Грегори Киз - Терновый Король

1 Грегори Киз

Посвящается моему брату Тимоти Говарду Кизу

Узнай же, о Великолепное Сердце Ужаса, что были дни, когда мир не знал ни королей, ни королев, ни лордов, ни вассалов. Тысячи лет назад до наступления Эверона, названного эпохой человечества, на земле жили лишь повелители и рабы. Род повелителей восходил к глубокой древности, и были они столь же искушены в жестокости, сколь звезды искушены в умении освещать небеса. Могуществом они превосходили богов и не принадлежали ни к одному человеческому племени. Число рабов было так велико, что не поддавалось счету, и все мы потомки тех, кто испытал бремя рабства на своих плечах. Надменные повелители видели в рабах покорное стадо, безропотных исполнителей своей злой воли. Но даже среди тех, чьи предки пребывали в рабстве на протяжении тысячелетий, рождались люди с сердцами, в которых жила надежда, наделенные силой духа, чтобы исполнить то, что должно быть исполнено. И пришла великая пора, когда раб поднялся из грязи, сжал в руке кинжал и сказал своему господину: «Ты мной не владеешь».
Речь святого Анемлена при дворе Джестера Черного, произнесенная незадолго до того, как святой был предан на смертные муки

Прелюдия: Рожденная стать королевой

Сверкающий зигзаг молнии внезапно расколол небо. В следующее мгновение свинцовые небеса разверзлись, и на землю хлынул поток черной воды, пахнущий дымом, медью и серой. А потом раздался адский грохот.
Карсек приподнялся и ощупал пропитавшиеся кровью повязки на своих ранах. Он надеялся, что эти грязные тряпки не дадут его внутренностям вывалиться наружу, до тех пор пока сражение не кончится.
- Скоро она наверняка прикажет начать атаку, - пробормотал он и, опираясь на свою пику, встал на ноги.
Чья-то рука схватила Карсека за лодыжку.
- Ложись, идиот, если только хочешь дожить до атаки, - раздался хриплый голос.
Карсек взглянул на товарища, облаченного в изодранную кольчугу и неизвестно когда лишившегося шлема. Его голубые глаза сверкали сквозь пряди упавших на лицо спутанных мокрых волос.
- Ты трус, Таниель, - процедил Карсек. - Что до меня, то мне надоело ползать на брюхе. Вот уже четырнадцать дней, как мы прячемся в этих грязных вонючих норах, спим в собственных дерьме и крови. Ты что, не слышишь? Они приближаются, и я должен увидеть это собственными глазами.
Карсек отвернулся и принялся вглядываться в сплошную стену дождя, пытаясь разглядеть, что происходит за ней.
- Все, что ты увидишь, - это смерть, - глубокомысленно изрек Таниель. - Смерть, которая радостно машет рукой и манит тебя к себе. Скоро она придет за нами.
- Плевать. Лучше умереть, чем пресмыкаться в грязи. Я привык сражаться стоя, глядя врагу в глаза. И я хочу встретиться с достойным противником, пролить его кровь, переломать его кости. Клянусь Тараносом, я воин, а не дождевой червь! И мне обещали войну, а не бойню. Я не желаю, чтобы раны мне наносили какие-то бесплотные тени, призрачное оружие и железные ветры.
- Желать или не желать ты можешь все, что тебе угодно. Я, например, сейчас больше всего хочу посадить к себе на колени пухленькую аппетитную девчонку, которая знает, как доставить мужчине удовольствие. Хочу хорошенько позабавиться. А еще я не прочь осушить добрую кружку эля и как следует закусить. А потом завалиться в постель, понежиться на перине из гагачьего пуха. Но тем не менее я с тобой за компанию торчу в этой вонючей дыре. А как насчет твоего желания? Может, хоть оно исполнилось? Увидел ты, наконец, достойного противника, встречи с которым так жаждешь?
- Единственное, что здесь есть, - это поля, поля до самого горизонта. Все они дымятся, несмотря на этот проклятый дождь. А еще я вижу башню, высоченную, как гора. Вижу…
Карсек осекся - перед его глазами возникла черная стена, растущая с невероятной скоростью.
- Режущий ветер! - закричал он и торопливо скатился назад, в траншею. Упал он неловко, уткнувшись лицом прямо в грязь, разящую мочой и кровью.
- Что случилось? - обеспокоенно спросил Таниель, но тут солнце, наполовину скрытое клубами дыма, исчезло окончательно, и оглушительный звук, подобный скрежету тысяч мечей о тысячи точильных камней, взорвался внутри их черепов. Они увидели, как обезглавленные тела двух их товарищей, не успевших пригнуться, покатились по земле, обагряя ее кровью.
- Еще одна мерзкая выходка скаслоев, - буркнул Таниель. - Я тебя предупреждал, они мастера на подобные штуки.
Карсек в ответ лишь застонал от ярости и бессилия. Дождь припустил еще сильнее. Стремясь ободрить приятеля, Таниель положил руку ему на плечо.
- Держись, Карсек. Надо переждать. Это долго не продлится. Когда она придет, скаслои лишатся всей своей поганой магической силы.
- С чего ты взял? По-моему, это все твои мечты. Пока что им нет никакого подтверждения.
- Ты сам знаешь, как велико ее могущество.
Карсек раздраженно дернул плечом, сбросив руку Таниеля.
- Ты из того же племени, что и она. Ты тоже из истинных людей. Она - твоя королева, твоя чародейка. Что ж удивляться, что ты слепо веришь в ее могущество.
- Конечно, удивляться тут нечему. Мы, истинные люди, открыв рот, внимаем всему, что нам скажут. Такой уж мы тупой и доверчивый народ. Обвести нас вокруг пальца ничего не стоит. Но ведь ты тоже веришь в нее, Карсек. И не говори, что это не так. Иначе бы тебя здесь не было.
- Согласен, она знает правильные слова. Но разве слова могут заменить сталь? Боюсь, твоя королева доведет нас до гибели.
- А разве ты не предпочтешь гибель рабству?
Карсек ощутил во рту железный привкус крови. Он сплюнул в грязь черную слюну.
- Поколения за поколением мои предки жили и умирали рабами скаслоев, - процедил он. - Я не знаю даже их имен. Вы, истинные люди, появились здесь всего двадцать лет назад. В большинстве своем вы выросли вдали от этих мест, там, где нет повелителей и кнутов. Что ты и такие, как ты, могут знать о рабстве? Все вы и эта рыжеволосая ведьма, ваша королева?
Таниель ответил не сразу. Когда он наконец заговорил, его голос звучал непривычно резко.
- Карсек, я знаю тебя не так давно, - отчеканил он. - Но мы с тобой вместе сражались против великанов-вомаров у брода Безмолвия. Мы отправили на тот свет столько врагов, что смогли бы построить мост из их тел. Плечо к плечу мы с тобой брели через Горгонскую равнину, и многие из тех, кто шел вместе с нами, так и остались лежать в пыли. Я видел тебя в бою. Я знаю, с каким пылом ты сражаешься. Сейчас слова твои холодны и насмешливы, но тебе не обмануть меня. Да, твой народ был в рабстве дольше, чем мой, но это ничего не меняет. Рабство остается рабством, сколько бы оно ни длилось. И мы победим, Карсек, победим во что бы то ни стало. На, возьми, выпей и порадуйся тому, что мы до сих пор живы.
С этими словами он протянул Карсеку флягу, и тот сделал глоток. Напиток обжег гортань, однако притупил боль.
- Спасибо, - буркнул Карсек, возвращая флягу товарищу. Несколько мгновений оба молчали, потом Карсек вновь подал голос.
- Прости, если я тебя обидел, - сказал он. - Но от этого проклятого ожидания можно с ума сойти. Это все равно что сидеть в клетке и ждать, когда хозяину будет угодно послать тебя драться на арену.
Таниель понимающе кивнул, отхлебнул из фляги и завинтил крышку. Финдос Безрукий, метавшийся в лихорадке на дне траншеи, издал пронзительный вскрик. Вероятно, ему привиделся кошмар.
- Меня давно занимал один вопрос, который я никак не решался задать, - задумчиво произнес Таниель. - Почему вы, вири кротени, зовете нас истинными людьми? По-моему, это название лишено всякого смысла. Мы все - люди, рожденные людьми.
Карсек тыльной стороной ладони вытер стекающие по изможденному лицу струи дождя.
- Странный вопрос, - хмыкнул он. - Сами-то вы как себя называете? Вири гени, что значит подлинные люди, не так ли? Или истинные, ведь это одно и то же. А ваша королева, первая среди вашего народа, разве она не зовется Гения, Истинная?
Таниель с недоумением посмотрел на него и вдруг, закинув голову назад, расхохотался.
- Что такого смешного я сказал? - возмутился Карсек.
- Теперь я все понял, - кивая головой, заявил Таниель. - Так эти слова переводятся на ваш язык. Но на самом деле…
Он замолчал на полуслове, потому что по траншеям эхом прокатился крик, полный невыразимого ужаса.
Решив узнать, в чем дело, Карсек оперся на земляную насыпь и внезапно ощутил, что грязь стала теплой. Тягучий, испускающий сладковатый запах поток, примерно в два пальца глубиной, струился по дну траншеи.
- Ради всех святых, это что еще такое? - растерянно прошептал Таниель.
В следующее мгновение он понял - это кровь, целая река крови.
С приглушенным стоном Карсек поднялся на ноги.
- Довольно! С меня хватит!
И он принялся выбираться из траншеи.
- Остановись, воин, - приказал чей-то голос. Мелодичный и звонкий женский голос прозвучал более властно, чем удар хозяйского кнута.
Карсек повернулся и увидел королеву.
На ней была черная кольчуга, а лицо казалось белее кости. С ее длинных золотисто-каштановых волос стекала вода, но все равно она была прекраснее, чем любая из женщин. Глаза ее сверкали, словно молнии на грозовом небе.
Рядом с ней стояли ее воины, в кольчугах, с обнаженными мечами, блестящими, как раскаленная бронза. Все они были высоки, стройны и не ведали страха. Все они походили на богов.
- Великая королева! - благоговейно прошептал Карсек.
- Ты готов сражаться, воин? - спросила она.
- Да, ваше величество, клянусь Тараносом, я готов!
- Тогда возьми с собой пятьдесят человек и следуй за мной.
Передние окопы были до краев наполнены кусками изуродованной плоти, в которой с трудом можно было признать человеческие останки. Карсек пытался не обращать внимания на отвратительные звуки, раздававшиеся из-под ног, звуки, так не похожие на обычное хлюпанье жидкой грязи. Труднее было не замечать удушающего зловония гниющих внутренностей. Кто убил всех этих людей? Демоны? Духи? Призраки? Карсек не считал нужным ломать над этим голову, да и времени у него не было. Товарищи его мертвы, но живых ожидает великое сражение, и да пребудут с ними Близнецы и Телец!
Когда возглавляемый им отряд занял позиции в самой первой траншее, глубиной примерно в половину человеческого роста, Карсек увидел возвышавшиеся невдалеке черные стены неприступной крепости. В одной из стен зияла небольшая брешь - единственный результат упорной осады, которая длились почти месяц и стоила более двух тысяч человеческих жизней.
- Теперь нам осталось совершить лишь небольшую увеселительную прогулку! - усмехнулся Таниель. - Что нам эти толстые каменные стены и непробиваемые ворота! Битва, считай, почти выиграна.
- К чему сейчас твои насмешки? - вспылил Карсек. - У нас есть шанс стяжать славу и умереть с гордо поднятой головой. Лучшей участи я для себя не желаю.
- Угу, - хмыкнул Таниель. - Ты у нас известный герой. А вот мне хотелось бы не только покрыть свое имя славой, но и хорошенько выпить, когда все это закончится. - Он протянул товарищу руку. - Слышишь, Карсек, давай с тобой заключим договор. Как только все будет позади, встретимся и устроим грандиозную пирушку. А потом еще раз взглянем на арену, где были вынуждены сражаться. Выясним, кто из нас более прославленный боец. И наверняка окажется, что я! Идет?
- Да будет так, клянусь задницей своего хозяина! Идет, - буркнул Карсек и крепко сжал протянутую руку.
- Значит, заметано, - довольно изрек Таниель. - Ты никогда не нарушаешь своих обещаний, я тоже, значит, мы оба останемся живы.
- А как же иначе, - пожал плечами Карсек.
Принесли доски, чтобы воинам было легче выбираться из траншеи.
Потом Гения Отважная, королева и военачальница, наградила небольшой отряд своей ослепительной улыбкой.
- Когда солнце сядет, мы обретем свободу или смерть, - торжественно изрекла она. - И хотя смерть меня не страшит, свобода кажется намного желаннее. - С этими словами она извлекла из ножен меч и повернулась к Карсеку. - Я должна добраться до ворот. Ты понял меня, воин? Пока ворота не рухнут, не имеет значения, сколько нас, - пять тысяч воинов ничем не лучше пятидесяти. Так или иначе, я смогу уберечь от гибельных чар скаслоев не более пятидесяти человек - если на вас упадет смертоносный взгляд, вы уже не сможете ему воспротивиться. Но стоит нам открыть ворота, и мы проскользнем внутрь крепости так быстро, что враг не успеет нанести удар. Это будет тяжелая битва, мои доблестные герои, но я клянусь вам - колдовство, которым владеют враги, не унесет более ни одной жизни. Вам придется сражаться лишь с живыми людьми из плоти и крови, против мечей и копий.
- Плоть и кровь - это спелая рожь, а мой меч - острый серп, - вскинул голову Карсек. - Ваше величество, я сумею расчистить вам путь к воротам.
- Тогда - вперед, сделай это!
Карсек почти не чувствовал боли от ран. В голове у него пылал огонь, а в животе ощущались странная пустота и легкость. Он первым шагнул на доску, первым коснулся ногой влажной земли.
Молния сверкнула прямо над ним, вновь налетел режущий ветер, но на этот раз они не причинили ни малейшего вреда ни Карсеку, ни Таниелю, ни прочим воинам. Карсек слышал, как Таниель испустил восторженный вопль, обнаружив, что вражеская магия лишилась своей губительной силы.
Воины королевы бежали вперед в клубах густого дыма, и наконец затуманенному яростью взору Карсека открылось то, что он так жаждал увидеть, - стройные ряды врага.
- Я вижу войска вомаров, парни! - закричал он. - Это они, провалиться мне на этом самом месте!
Таниель расхохотался.
- И их всего ничего, - заявил он.
Действительно, всего ничего - всего несколько сотен воинов, стоящие в шесть рядов перед воротами. И каждый из них был на целую голову выше самого высокого бойца в отряде Карсека. Он не раз встречался с воинами вомаров на поле брани и уважал их, так как достойный противник всегда заслуживает уважения. Но сейчас он пылал к ним лютой ненавистью, которую никогда не вызывали у него смертные. Из всех принадлежащих скаслоям невольников лишь вомары предпочли сохранить верность хозяевам и сражались с повстанцами, решившими свергнуть иго рабства.
Сотни беспощадных врагов одновременно натянули тетивы сотен луков, и целая стая стрел с черным оперением накрыла отряд Карсека, - каждый третий воин рухнул замертво.
Враги вновь натянули тетивы своих луков, однако на этот раз дождь прибил стрелы к земле и они не причинили людям никакого вреда. Сам Карсек уже стоял перед первой шеренгой врагов - плотной стеной облаченных в стальные латы гигантов с грубыми, словно высеченными из камня лицами.
Сладостный миг, когда он наконец очутился перед противником, показался Карсеку невероятно длинным. Все звуки неожиданно стихли, и в полной тишине он пожирал врагов глазами. Ничто не укрылось от его взора - ни острые копья, ни крепкие щиты, ни грязные капли дождя, стекающие по изборожденным шрамами щекам; прямо перед ним возвышался гигант с разными глазами - черным и голубым, и над черным глазом темнела родинка…
А потом звуки вернулись так же внезапно, как и исчезли, и Карсек, встрепенувшись, приступил к привычной работе. Он взмахнул копьем, сделав вид, что хочет вонзить его в лицо гиганта, но, когда тот поднял щит, Карсек проворно пригнулся и вогнал копье под непробиваемые пластины доспехов. Он закричал во всю мощь своих легких, ощущая, как острие копья прокалывает одежду, кожу и живую плоть. Вражеский воин упал, и Карсек попытался выдернуть свое оружие, однако половина копья осталась в теле поверженного противника.
Тогда Карсек, не теряя времени, выхватил свой боевой топор. Вомары двигались прямо на него, а люди Карсека, одержимые желанием пролить вражескую кровь, теснили своего предводителя сзади. Карсек оказался зажатым между двумя сплошными плотными стенами, и у него не было возможности как следует замахнуться топором. Что-то тяжелое с размаху ударило в его шлем, так что сталь зазвенела. А потом кто-то сорвал шлем с головы Карсека, сильные жесткие пальцы вцепились ему в волосы, и воин ощутил, что его ноги уже не касаются земли.
Тщетно он размахивал ногами в воздухе, пытаясь лягнуть могучего противника; гигант поднес его к своему липу и принялся внимательно разглядывать, словно никогда не видал подобной диковины. А затем вомар поднял свой огромный меч, явно намереваясь отсечь Карсеку голову.
- Ах ты, мерзкий ублюдок! - что есть мочи заорал Карсек и, изловчившись, вышиб великану несколько зубов своим топором.
Воспользовавшись замешательством неповоротливого гиганта, он нанес второй сокрушительный удар, разрубивший шею врага. Взревев, словно раненый зверь, вомар выпустил Карсека и схватился руками за шею, пытаясь удержать хлынувший поток крови. Третьим ударом топора Карсек подсек ему ноги и вновь устремился в гущу битвы.
Предстояла кровавая работа, и Карсек не знал, как долго она продлится. Стоило ему убить одного вомара, как его место занимал новый, а порой даже двое или трое. В пылу сражения Карсек позабыл, что его целью являются ворота крепости. Неожиданно он увидал, что сумел приблизиться к ним почти вплотную. Сквозь сутолоку битвы он разглядел блеск меча, сияние золотистых волос и гневный взор королевы. Но тут новые полчища врагов заставили Карсека податься назад и отступать, пока ворота не исчезли из его поля зрения и в том числе из мыслей.
Дождь прекратился, однако небо становилось все более темным и мрачным. Карсек давно уже не слышал ничего, кроме собственного хриплого дыхания; взор его различал лишь льющиеся вокруг потоки крови и взмахи мечей, которые беспрестанно вздымались и опускались, словно волны железного моря. Его усталые руки с трудом поднимались для новых смертоносных ударов. Из пятидесяти человек, что вступили в бой вместе с ним, осталось лишь восемь, и среди них был Таниель. А ряды врагов, казалось, не убывали.
Внезапно звук, подобный зубовному скрежету богов, коснулся его слуха. Сотни воинов, испуская оглушительный боевой клич, покинули траншеи, и за спиной Карсека выросла целая стена, которая ринулась на врага и сокрушила его в мгновение ока. В первый раз Карсек позволил себе передохнуть и поднять глаза. Тут утомленному взору отважного воина открылось невероятное зрелище. Массивные стальные ворота крепости были сорваны с петель, створки лежали на земле, и из-за них пробивался луч ослепительно белого света.
Волна бойцов ворвалась во вражескую цитадель. Тут ноги Карсека подкосились, но подоспевший вовремя Таниель успел его подхватить.
- Она сделала это, - одними губами прошептал Карсек. - Ваша ведьма сдержала свое слово.
- А я тебе что говорил? - пожал плечами Таниель. - Она всегда держит свое слово.
Карсек не участвовал во взятии внутренних укреплений цитадели. Его раны открылись и потребовали новой перевязки. Но вечером, когда дождевые тучи рассеялись и закатное солнце окрасило горизонт в багрово-красные тона, за ним зашел Таниель.
- Королева хочет тебя увидеть, - сообщил он. - Это высокая честь. Но ты ее заслужил.
- Мы все заслужили высокую честь, - возразил Карсек.
Опираясь на плечо Таниеля, Карсек поднялся по залитым кровью ступеням главной башни. Воспоминания о том, как в прошлый раз он проделал этот путь закованным в цепи рабом, вихрем пролетали в его голове. Тогда по прихоти хозяина ему предстояло сражение на арене. Позолоченные балюстрады, загадочные картины и удивительные статуи, сверкающие в таинственном рассеянном свете, поражали его воображение и одновременно наводили ужас.
Даже теперь, несмотря на то что после штурма убранство башни оказалось в плачевном состоянии, оно по-прежнему внушало благоговейный страх. Страх этот вошел в кровь и плоть Карсека еще с детства. То был трепет перед непререкаемой властью хозяина, перед невидимой плетью, способной нанести обжигающий душу удар.
Даже теперь все, что он видел вокруг, казалось иллюзией, частью некоей замысловатой игры, которую хозяева затеяли, чтобы в очередной раз насладиться страданиями и отчаянием своих рабов.
Но когда они вошли в парадный зал и Карсек увидел, как королева-воительница, Гения Отважная, попирает ногами распростертое на полу тело хозяина, встав ему на горло, радостное сознание того, что они победили, проникло в его сердце.
Что до лорда скаслоя, он по-прежнему скрывался в тени. Карсек ни разу не видел лица своего бывшего повелителя, не довелось ему увидеть его и сейчас. Но приглушенный хозяйский смех, доносившийся из-под башмака королевы, был ему знаком слишком хорошо. Карсек знал, что до конца дней в его ушах будет звенеть этот призрачный, издевательский, убийственный смех.
Однако звучный голос Гении Отважной перекрыл сдавленное хихиканье скаслоя.
- Мы захватили твою крепость, разгромили твою армию, и теперь ты должен умереть, - изрекла она. - Если это обстоятельство тебя забавляет, могу сказать лишь одно. Мне искренне жаль, что мы не доставили тебе эту радость раньше и не убили тебя много лет назад.
Смех хозяина внезапно оборвался. Он заговорил, и слова его походили на отвратительных пауков, медленно выползающих изо рта трупа. Звук его голоса застигал слушателя врасплох и заставлял сердце болезненно трепетать и сжиматься.
- Да, вы меня очень позабавили, ничтожные, самодовольные твари, - процедил он. - Мне смешно слушать, как вы рассуждаете о своей победе. Вас ждет не победа, а гибель. Зря вы воспользовались силой седосов, неразумный вы сброд. Видно, вы в своем ослеплении вообразили, что нам, вашим повелителям, ничего не известно о силе седосов, - надменно продолжал лорд. - Жалкие вы идиоты. Мы имели веские причины на то, чтобы никогда и ни при каких обстоятельствах не прибегать к этой силе. А вы сами себя погубили. Навлекли проклятие на себя и на своих потомков. Каким бы ни был мой конец, вас ожидает куда более ужасная участь. Безумцы, вы сами не знаете, что натворили.
Истинная королева лишь усмехнулась.
- Плевала я на твое проклятие, - презрительно бросила она. - Твоими устами говорят бессилие и злоба.
- Это не мое проклятие, рабыня, - возразил поверженный хозяин. - Не я наложил его на вас. Вы сами виноваты в том, что отныне оно тяготеет над вами и вашими отпрысками.
- Мы более не рабы.
- Вы рождены рабами. И вы умрете рабами. Вам удалось добиться лишь смены хозяина. Вашим детям придется пожинать плоды ваших усилий, и будь уверена, они не поблагодарят вас.
В это мгновение вспышка ослепительно яркого света подобно молнии сверкнула перед глазами Карсека. А в следующую секунду перед его внутренним взором с невероятной отчетливостью возникла страшная картина. Он увидел зеленые леса, где деревья гнили на корню, увидел мрачное, губительное солнце, которое опускалось в свинцовые воды унылого моря. Он прошел сквозь вымершие города и села, и человеческие кости хрустели у него под ногами. А над всем этим парила королева, Гения Отважная. Она хохотала, словно жуткое зрелище доставляло ей радость.
А потом пугающее видение исчезло, и Карсек вновь очутился в парадном зале главной башни. Все, кто находился рядом с ним, рвали на себе волосы, стонали и заливались слезами. Лишь королева стояла недвижно, лицо ее оставалось невозмутимым, но с пальцев стекало белое пламя. Скаслой хранил многозначительное молчание.
- Тебе не запугать нас страшными сказками! - раздался властный голос Гении. - Мы уже не твои рабы. Мы не испытываем пред тобой ни трепета, ни страха. Твоя власть, твои проклятия, твоя сила - все это ныне превратилось в ничто. Теперь этот мир принадлежит нам, людям. Ответом ей было безмолвие.
- Он заслужил медленную смерть, - донесся до Карсека приглушенный голос королевы. - Очень медленную, мучительную смерть.
Последняя встреча с хозяином завершилась. В следующее мгновение лорда скаслоя увели прочь, и Карсек более никогда не видел его.
Истинная королева, величаво вскинув голову, повернулась к собравшимся, чтобы поблагодарить их за мужество и отвагу, и Карсек ощутил, как его взгляд встретился с взглядом Гении. И вновь белое пламя вспыхнуло у него перед глазами, и ему отчаянно захотелось рухнуть перед королевой на колени.
Однако он подавил в себе это желание. Отныне он ни перед кем не будет вставать на колени.
- Теперь мы начнем новый счет дней и времен года, - торжественно провозгласила королева. - Пусть сегодняшний день зовется днем Доблести, или, на древнем языке кротени, Васрис Сланон! С этого мгновения, с этого дня, с этого месяца начинается наше время! Начинается новая эра - эра владычества людей!
Несмотря на то что все, кто внимал этим гордым словам, изнемогали от ран и усталости, стены парадного зала задрожали от радостных криков.
Карсек и Таниель спустились вниз, туда, где уже начинались приготовления к празднику. Что до Карсека, ему хотелось лишь одного - завалиться спать, забыть обо всем пережитом и никогда более не вспоминать о нем. Однако у Таниеля были совсем другие намерения. Он напомнил товарищу о клятве, которую они дали друг другу перед боем.
И хотя раны Карсека мучительно ныли, они с Таниелем осушили немало кружек с бренди, элем и портером. Потом, усевшись на халцедоновый трон, Карсек бросил взгляд вниз, на арену, куда он так часто выходил, чтобы убивать других невольников.
- Там, перед воротами, я положил целую сотню, - хвастливо заявил Таниель.
- Я тоже прикончил целую сотню и еще пять человек, - не остался в долгу Карсек.
- Но ты не умеешь считать до ста пяти, - возразил Таниель. - Ты еле-еле считаешь до ста.
- Врешь, умею. Именно сто пять раз я переспал с твоей сестрой. Ни разом больше, ни разом меньше.
- Даже если это правда, считал не ты, а моя сестра, - веселился Таниель. - Она у нас умница, вся в меня. Что до твоей почтенной матушки, она умеет считать лишь по пальцам. И когда пальцев у нее не хватило, мне пришлось самому подсчитывать, сколько раз мы с ней переспали.
Исчерпав свой небогатый запас шуток, приятели немного помолчали.
- Веселые мы люди, правда? - довольно пробурчал Карсек.
- Да, веселые, - с неожиданной серьезностью откликнулся Таниель. - А самое главное - мы действительно люди и заслужили это звание. Мы живы и свободны. Как этому не порадоваться. - Таниель задумчиво почесал свою всклокоченную голову. - Вот только я не совсем понял, что королева сказала под конец. Как будет называться день, с которого мы начнем отсчет нового времени?
- Она оказала нам великую честь, - пояснил Карсек. - Вспомнила древний язык вири кротени, язык моих предков. Васрис означает рассвет. А Сланон означает… Ну, это трудно объяснить одним словом.
- Так используй несколько, приятель.
- Сланон - это и прекрасный, и радостный, и полный надежд. Сланон значит подобный новорожденному младенцу, не знающему ни позора, ни скорби, ни горестей.
- Ну, Карсек, я смотрю, ты настоящий поэт.
Карсек почувствовал, что его щеки заливает предательский румянец. Чтобы сменить тему, он указал на расстилавшуюся внизу арену.
- Ни разу прежде мне не доводилось смотреть на нее с такой высоты, - сообщил он.
- Отсюда, с трона, арена выглядит иначе?
- Еще бы. Она кажется такой маленькой. Отсюда она мне даже нравится.
- Мы победили, Карсек, - радостно выдохнул Таниель. - И, как сказала королева, отныне мир принадлежит нам. Что же мы будем делать теперь, приятель?
- Об этом знают только боги. Что до меня, я никогда не думал, чем займусь после победы, - сказал Карсек и поморщился от внезапной боли, которую причинила ему одна из многочисленных ран.
- Карсек, что с тобой? - встревожился Таниель.
- Ерунда. Скоро я буду совсем здоров, - заверил его Карсек и вновь глотнул обжигающий напиток. - Давай-ка лучше поговорим о другом - раз уж мы сегодня даем друг другу уроки языка. Напомни, что ты говорил там, в траншеях? О том, что представителей твоего племени напрасно называют истинными людьми и на самом деле имя твоего народа переводится совсем по-другому.
Таниель усмехнулся.
- Я всегда считал, вы называете нас истинными потому, что мы появились на этой земле недавно. Мы - последнее племя, которое скаслои захватили в рабство, но родились мы свободными. Вот уж не думал, что вы всего лишь неверно расслышали, как мы зовем себя сами.
- Ты говоришь слишком туманно, - перебил его Карсек. - А я, похоже, вот-вот отдам концы, и мне трудно тебя понять. Не мог бы ты выражаться более ясно и толково?
- Вовсе ты не собираешься отдавать концы, хитрец. Сам сказал, что скоро будешь здоровехонек. Но раз ты настолько туп, я попытаюсь объяснить попроще. Когда мой народ оказался здесь, мы думали, что это место называется Виргенья. Скорее всего, оно было названо в честь королевы, что правила там, у нас на родине. Не могу сказать точно, так как сам я родился здесь. Но наша нынешняя королева тоже носит имя той, прежней. Ты знаешь, что ее настоящее имя Виргенья Елизавета Отважная. И вот мы все повторяли: Виргенья, Виргенья, - а вы, тугоухие кротени, решили, что мы на своем языке зовем себя вири гени - истинные люди. Теперь ты понимаешь сам, это всего лишь случайное созвучие, из-за которого и произошла вся эта путаница с названиями.
- Понимаю, - кивнул головой Карсек и потерял сознание.
Очнувшись четыре дня спустя, он первым делом осведомился, не приснилась ли ему победа над жестокими повелителями, и с радостью узнал, что скаслои повержены наяву.
Шел четвертый день новой эпохи, получившей название Эберон Васрис Сланон.

Пролог

В день, когда пал последний оплот скаслоев, началась эра, на древнекаварумском языке получившая название Эберон Васрис Сланон. Сам язык был давно забыт, и лишь несколько старых ученых оставались его хранителями. С течением лет люди переделали непривычное для слуха имя, и новая эра стала назваться Эверон, а слово Сланон напоминало о месте, где была одержана судьбоносная победа.
Эверон стал эпохой человеческих существ - их взлетов и падений. Потомки восставших рабов размножились и основали собственные королевства.
Но на 2223 году эпоха Эверон приблизилась к внезапному и ужасному концу.
И по всей вероятности, я - последний, кто помнит об этом.
Кодекс Тереминнам, автор неизвестен

Шел месяц этрамен 2215 года эпохи Эверон. Две маленькие девочки, мысленно молясь о том, чтобы их никто не заметил, крались по темным зарослям священного сада в городе мертвых.
Старшая из них, восьмилетняя Энни, осторожно всматривалась сквозь плотно переплетенные ветви деревьев, опутанные плющом.
- Там правда скаос? - подала голос Остра, которая была годом младше подруги.
- Ш-ш, - приложила палец к губам Энни. - Да, это скаос, и вид у него жуткий. Так что пригни голову пониже, иначе он тебя заметит, и тогда нам несдобровать. Волосы у тебя слишком желтые.
- А у тебя слишком рыжие, - не осталась в долгу Остра. - Фастия говорит, волосы у тебя ржавеют, потому что ты редко пользуешься мозгами.
- Плевать на Фастию. Придержи язык и иди за мной.
- Но там так темно.
- Знаю, что темно. Но если скаос нас схватит, нам конец. Он, разумеется, нас сожрет, только не сразу. Будет лакомиться в свое удовольствие, откусывать по кусочку. А здесь, в этих зарослях, ему не пролезть. Он слишком большой, не то что мы.
- Наверняка у него есть топор или меч. Он может срубить ветки и добраться до нас.
- Не может, - возразила Энни. - Ты что, и правда ничего не знаешь, глупышка? Это ведь хорц, священная земля, а не просто старый сад. Никто не имеет права сорвать здесь даже листик. И скаос в том числе. Если он осмелится это сделать, святая Фесса и святой Селфан проклянут его.
- А нас они не проклянут? За то, что мы сюда залезли?
- Мы же ничего не трогаем, - покачала головой Энни. - Мы просто прячемся. Хотя, можешь мне поверить, если скаос нас схватит, это будет хуже любого проклятия. От нас и косточек не останется.
- Прекрати, Энни. Мне страшно.
- Он шевелится! - пискнула Энни. - Он приближается к нам! Ради всего святого, бежим!
Остра издала приглушенный визг и бросилась прочь, спотыкаясь об узловатые корни древних дубов, продираясь сквозь сети терновника и дикого винограда, стебли которого были толще, чем ее ноги. Сад был пропитан сладковатым запахом разложения - запахом земли и прелых листьев. Солнечный свет, пробиваясь сквозь плотный лиственный купол, приобретал тусклый зеленоватый оттенок. За пределами сада, на широких, мощенных свинцом улицах города мертвых стоял ослепительный полдень. Здесь же царили вечные сумерки.
Наконец девочки оказались на крошечной полянке, где ветви деревьев переплелись в воздухе так густо, что на земле, лишенной солнечного света, ничего не росло. Место это напоминало комнатку, построенную феей. Припав к земле, девочки перевели дыхание.
- Скаос гонится за нами, - тихо произнесла Энни. - Слышишь его топот?
- Слышу. Что же нам делать?
- Попробуем… - Она не успела закончить.
Внезапно раздался негромкий треск, подобный звуку разбившейся тарелки, обе девочки соскользнули в разверзнувшуюся в земле глубокую щель и приземлились на жесткую каменную поверхность.
В течение нескольких мгновений Энни лежала на спине, глядя вверх, откуда изливался рассеянный свет, и сплевывала набившуюся в рот грязь. Испуганная Остра лишь тяжело дышала и жалобно всхлипывала.
- Ты цела? - спросила Энни у подруги.
- Угу, - буркнула Остра. - Но что случилось? Где мы? - Тут она вытаращила глаза. - Мы погребены! Мертвецы забрали нас к себе!
- Ничего подобного, - оборвала ее Энни, не подавая виду, что и сама не на шутку перепугана. - Мы всего лишь провалились в старую гробницу. Ужасно старую. Ведь этот хорц стоит здесь уже четыре века, а значит, гробница была еще раньше. - Она указала на тусклый луч света, струившийся вдоль серой пыльной стены. - Наверное, слой земли был совсем тонким. Но ничего страшного, сейчас выберемся.
- Так давай скорее вылезать, - взмолилась Остра. - Я не хочу здесь оставаться.
Энни покрутила на пальце прядь огненно-рыжих волос.
- Прежде надо посмотреть, куда мы попали. Разве тебе не интересно? Наверняка ни одна живая душа не проникала сюда тысячу лет, а то и больше.
- По-моему, это вовсе не гробница, - заметила Остра. - Гробницы похожи на дома, а это что-то совсем другое.
Остра была права. Присмотревшись, девочки поняли, что находятся в большой круглой комнате. Семь огромных камней, подобно колоннам, поддерживали плоскую каменную плиту, заменявшую крышу, а стены были сложены из более мелких камней.
- Может, именно так выглядели дома тысячу лет назад, - предположила Энни.
- А что, если это могила скаосов! - воскликнула Остра. - Его могила!
- Нет у них никаких гробниц! - возразила Энни. - Они считают себя бессмертными. Иди-ка сюда, посмотрим, что это такое.
- О чем ты?
Энни, не отвечая, подошла к каменному ларцу, длинному и узкому.
- По-моему, это саркофаг, - заявила она. - Хотя саркофаги обычно бывают украшены орнаментом, а этот нет. Но все равно, форма в точности как у саркофага.
- Ты что, думаешь, что там, внутри, - мертвец?
- А как же иначе? - Энни провела рукой по каменной крышке и ощутила под пальцами какие-те выпуклости. - О, да тут что-то написано.
- Написано?
- Да. Но это всего лишь буквы. В, И, О, Т. Из них не составишь никакого слова.
- А может, это слово на другом языке. Языке, которого мы не знаем.
- Или сокращение. Например, В означает…
И Энни осеклась, пронзенная внезапной догадкой.
- Остра, я все поняла! Это означает Виргенья Отважная. В-И - первые буквы слова Виргенья, а О-Т - Отважная.
- Может, ты ошиблась, - пожала плечами Остра.
- Нет, не может, - горячо возразила Энни. - Я чувствую, так оно и есть. Посмотри, ведь это старая, невероятно старая гробница. А Виргенья Отважная - первая из моей семьи. Наверняка это ее могила.
- А мне казалось, твоя семья правит в Кротении всего лишь сто лет, - заметила Остра.
- Так оно и есть, - откликнулась Энни. - Но Виргенья Отважная пришла сюда еще во времена первых королевств. Никому не известно, куда она исчезла после того, как войны были закончены, и где она похоронена. А теперь мы с тобой отыскали ее могилу. Здесь лежит именно Виргенья, иначе и быть не может. Помоги мне сдвинуть крышку, я хочу посмотреть, что там, внутри!
- Энни! Не надо, прошу тебя! - умоляюще выдохнула Остра.
- Не бойся, Остра. Уверена, Виргенья Отважная на нас не рассердится. Ведь я же принадлежу к ее потомкам.
С этими словами Энни изо всех сил налегла на крышку, но тяжелая каменная плита не сдвинулась с места. После долгих уговоров Остра, опасливо вздыхая, присоединилась к подруге, однако плита оставалась неподвижной. Наконец отчаянными совместными усилиями девочкам удалось сдвинуть крышку саркофага примерно на ширину пальца.
- Получилось! Сейчас мы ее своротим! - возликовала Энни.
Однако радость оказалась преждевременной. Сколько подруги ни налегали на массивную плиту, та больше не подвинулась даже на волосок.
Энни попыталась заглянуть в щель. Разумеется, она ничего не увидела, однако в нос ей ударил странный запах. Не противный, а именно странный. Так порой пахнет под кроватью, где давным-давно не подметали.
- Леди Виргенья? - прошептала девочка и услыхала, как ее собственный голос эхом откликнулся из глубин каменного ларца. - Меня зовут Энни. Мой отец - Уильям, король Кротении. Я рада приветствовать вас.
Ответа не последовало, но Энни не сомневалась - дух слышит ее слова. В том, что королева хранила молчание, не было ничего удивительного - тому, кто так долго был погружен в сон, трудно быстро очнуться.
- Я принесу сюда свечи и зажгу их для вас, леди Виргенья, - пообещала Энни. - А еще я принесу вам подарки.
- Пожалуйста, пойдем отсюда, - хныкала Остра.
- Пойдем, так и быть, - согласилась Энни. - Все равно матушка или Фастия скоро нас хватятся.
- На обратном пути мы тоже будем прятаться от скаоса?
- Нет, - покачала головой Энни. - Мне надоело играть. А это - реальность. Пусть это будет нашей тайной. Я не хочу, чтобы кто-нибудь еще знал о том, что мы с тобой видели. Так что пошли быстрее. Нас наверняка уже ищут. Того и гляди Фастия заявится прямо сюда.
- Но почему мы должны скрывать, что нашли гробницу?
- Потому, - отрезала Энни. - Просто держи язык за зубами, и все. А сейчас пошли.
Девочки выбрались из расщелины и, продираясь сквозь путаницу ветвей и лиан, добрались до древней каменной стены хорца. Там, спиной к ним, стояла Фастия. Ее роскошные каштановые волосы струились по зеленому платью. Заслышав шаги, она обернулась.
- Где вы пропадали? Почему я должна гоняться за вами повсюду? - начала она возмущенным тоном. Разглядев девочек получше, она осеклась и расхохоталась. - Ну и хороши же вы обе! В грязи по самые уши! Где, ради всех святых, вы так изгваздались?
- Прости, Фастия, - кротко ответила Энни. - Мы играли. Представляли, что за нами гонится скаос.
- Сейчас матушка вам задаст. Достанется обеим. Пожалуй, вам придется пожалеть, что скаос вас не поймал. Не забывай, Энни, ты - представительница великого рода. На нас постоянно смотрят наши славные предки. Сегодня мы оказали последние почести тете Фиене, отнесли ее тело в гробницу. Это печальный долг, и тебе следовало принять участие в ритуале, а не затевать глупые игры в хорце.
- Ну правда, нам так надоело. А тетю Фиену все равно похоронили.
- Ей-то, возможно, и все равно, а вот нашим отцу и матери - нет. - Фастия попыталась отряхнуть испачканное белое платье Энни. - Привести тебя в порядок невозможно, - сокрушенно вздохнула она. - Что ж, пусть матушка полюбуется…
- Раньше ты тоже играла здесь, - заявила Энни. - Вспомни, ты мне сама рассказывала.
- Может быть, - пожала плечами старшая сестра. - Но теперь мне пятнадцать, я скоро выйду замуж, и я забыла про детские глупости. И тебе я тоже не позволю заниматься ерундой, по крайней мере сейчас. Моя обязанность - присматривать за тобой. А ты навлекла на меня неприятности.
- Прости нас, Фастия…
Старшая сестра улыбнулась и пригладила чудные каштановые локоны, столь похожие на волосы матери и не имевшие ничего общего с непослушной медной гривой Энни.
- Ладно, сестренка. Пока я снисходительно смотрю на твои проказы. Но скоро твоя вольница кончится. Когда я выйду замуж, то стану куда строже с вами, младшими. Так что тебе лучше относиться к моим словам повнимательнее и стараться мне не перечить. Привыкай меня слушаться. Для начала попытайся делать это хотя бы через раз. Тебя это тоже касается, Остра.
- Да, архигреффесса, - присела в реверансе Остра.
- Спасибо, Фастия, - добавила Энни.
В какой-то момент ей отчаянно захотелось рассказать старшей сестре о гробнице, которую они обнаружили. Однако Энни сдержалась. В последнее время характер Фастии изменился отнюдь не в лучшую сторону. Она стала такой серьезной, такой занудной, такой скучной особой. Одним словом, выросла и повзрослела. Энни по-прежнему горячо любила сестру, однако сильно сомневалась в том, что ей можно доверять.
Ночью, после того как девочек как следует выбранили и они улеглись в темной комнате на свою широкую перину, Энни ущипнула Остру за руку. Ущипнула не больно, однако ощутимо.
- Ой! - воскликнула Остра. - Ты что, с ума сошла?!
- Если ты хоть словом обмолвишься о том, что мы видели сегодня, я тебя еще не так ущипну, - грозно пообещала Энни.
- Я же сказала, что буду молчать.
- Поклянись. Поклянись своими отцом и матерью. Несколько мгновений Остра молчала.
- Но ведь они же умерли, - прошептала она наконец.
- Тем лучше. Мой отец часто повторяет, что мертвые слышат обещания и клятвы куда лучше, чем живые.
- Пожалуйста, не заставляй меня, - попросила Остра. Судя по дрожащему голосу, она едва сдерживала слезы.
- Ладно, не надо, - сжалилась над ней Энни. - Прости, если я тебя расстроила. Завтра я придумаю для тебя какую-нибудь другую клятву. Согласна?
- Согласна, - всхлипнула Остра.

1 Следующая страница


Терновый Король 2

- Спокойной ночи, Остра. И пусть Черная Мэри не тревожит твой сон.
- Спокойной ночи, - откликнулась Остра.
Через несколько минут раздалось ровное посапывание, свидетельствовавшее о том, что она уснула.
Но Энни не смыкала глаз. В голове ее теснились захватывающие истории, героические сказания о войнах со скаосами, легенды о демонах и о Виргенье Отважной. Она вспомнила саркофаг со сдвинутой крышкой и легкий вздох, который раздался из-под каменной плиты. Девочка упивалась своей тайной и в конце концов со счастливой улыбкой на устах погрузилась в сладкие видения.

Часть первая

Пришествие греффина. 2223 год эверона, месяц тертмен.

1. Лесничий

Он телом - лев, лицом - орел
Проворен и силен,
И кровь его страшна, как яд.
Кто, угадайте, он?
Из песни-загадки Восточной Кротении

Кровь королей потечет реками
И затопит она весь мир.
Переведено из «Тафлес Тацеис», или «Книги шепотов»

Эспер Белый ощущал запах убийства. Запах, подобный аромату прелых осенних листьев, схваченных первым морозцем, листьев, которые скрипят под ногами и крошатся в ладони.
Грязная Джесп, женщина из племени сефри, которая вырастила Эспера, некогда рассказала ему, что причина этого особого свойства, присущего ее питомцу, в том, что Эспер был рожден от умирающей матери прямо под виселицей, где Неистовый принимал приносимые ему жертвы. Однако словам Джесп не стоило слишком доверять, ибо она пользовалась репутацией отъявленной лгуньи. Впрочем, происхождение удивительного чутья не слишком занимало Эспера. Он твердо знал одно - его нос никогда не ошибается. И сейчас кто-то поблизости или замышляет убийство, или уже успел его совершить.
Эспер только что вошел в таверну «Свиные сиськи». Целую неделю он бродил по Валхамским предгорьям. Мышцы ныли от усталости, во рту пересохло, и он мечтал о кружке холодного темного портера. Но стоило поднести к губам вожделенную кружку, ощутить легчайшее прикосновение пены и упоительный вкус, как запах убийства ударил ему в ноздри и отравил все наслаждение.
Испустив тяжкий вздох, Эспер поставил тяжелую глиняную кружку на испещренную пятнами дубовую поверхность стола и огляделся по сторонам, пытаясь понять, откуда исходит угроза смерти и на кого она направлена; правой рукой он незаметно сжал гладкую костяную рукоять кинжала.
В скудно освещенной таверне толпилось множество народу. Однако посетители были ничем не примечательны - по большей части углежоги с почерневшими от въевшейся копоти лицами. Громко хохоча и отпуская грубоватые шутки, они осушали кружку за кружкой, пытаясь избавиться от вкуса сажи на языках. Неподалеку от двери, широко распахнутой, чтобы пропускать в душную таверну вечерний воздух, сидел Ло, сын мельника. Одет он был лучше, чем другие здешние завсегдатаи; чистую белую рубашку украшали кружевные вставки. Юноша бурно жестикулировал, размахивая кружкой, а потом осушил ее залпом; поступок этот был встречен ликующими возгласами его приятелей. Четверо купцов из Хорнлада, все как один в клетчатых камзолах и красных узких штанах, стояли около камина, где жарилась кабанья туша; капли расплавленного жира шипели на углях, испуская аппетитный запах. Вокруг купцов собрались несколько совсем молодых людей. Лица юношей разгорелись от близости огня и желания послушать о том, что творится на свете, за пределами их крошечной деревеньки Колбели.
Судя по всему, все собравшиеся пребывали в миролюбивом и добродушном настроении, никто не собирался затевать ссору и тем более потасовку. Эспер вновь поднес кружку к губам. Возможно, все дело в пиве, просто оно сегодня не слишком свежее.
И тут он понял, откуда исходит угроза. Запах убийства доносился из открытой двери, вместе с первыми, неуверенными криками козодоев и редкими каплями дождя, предвещавшими ливень.
Там, в дверях, стоял мальчик, на вид не более пятнадцати лет. Эспер точно знал, что он не из Колбели и, скорее всего, даже не из греффи Холтмар. Судя по всему, он проделал дальний путь. Новый посетитель окинул таверну беспокойным, торопливым взглядом. Потом прищурился, пристально вглядываясь в полумрак. Несомненно, он кого-то искал.
Заметив сидевшего за столиком лесничего, незнакомый юноша устремился прямиком к нему. Эспер разглядел, что одет мальчишка в потертые штаны из лосиной кожи и грубую домотканую рубашку, явно знававшую лучшие дни. В каштановых, слипшихся от грязи волосах парня запутались несколько листочков и хвойных иголок. От внимания Эспера не ускользнуло также, что паренек, ускоряя шаг, вытаскивает из ножен внушительных размеров меч и при этом кадык на тощей шее судорожно ходит ходуном.
Эспер отхлебнул пива и вновь тяжело вздохнул. На этот раз любимый напиток показался ему совершенно отвратительным. Во внезапно наступившей тишине слышно было, как деревянные башмаки парня стучат по выложенному плитками полу.
- Ты - хранитэль лэсов, - произнес странный юноша, приблизившись к Эсперу. В речи его ощущался сильный алманнийский акцент. - Карлевский слуха.
- Ты прав, я - королевский лесник, - согласился Эспер. - Это видно каждому, ведь на мне одежда королевских цветов. Моя имя Эспер Белый. А ты кто такой? И что тебе от меня надо?
- Я - чэлоэк, который щас тэбе прикончит, - дрожащим голосом сообщил парень.
Услышав столь грозное обещание, Эспер приподнял голову и, прищурив один глаз, пристально взглянул на мальчишку. Тот сжимал рукоять меча побелевшими пальцами.
- Но почему, позволь узнать? - невозмутимо осведомился Эспер. - Я вижу тебя впервые. Что я тебе сделал?
- Сам знашь чэво, - последовал ответ.
- Нет. Понятия не имею. Иначе не спрашивал бы. У меня нет привычки задавать вопросы, если ответ известен мне заранее.
- Усе ты знашь, саволоть, - ты и таваи людаги убиваты маю сэмью… - в запальчивости мальчишка окончательно сбился на диалект.
- Эй, парень, без грубостей! - перебил Эспер. - Оставь свою тарабарщину. Говори на королевском языке. Выражайся прилично.
- Шоб эму пусто было, тавоему карлю! - взревел юнец. - Это не эвоный лес.
- Что ж, тебе лучше обсудить этот вопрос с самим королем. Он, знаешь ли, уверен, что лес принадлежит именно ему. А королю, как говорится, виднее.
- Не боись, до тавоего карля я тожэ доберусь, - угрюмо пообещал мальчишка. - После того, как прикончу тэбе. Вскорости начнется хорошая заваруха. Тавой кароль за усе отэветит. Но допрежь того ты, поганый убийца, поплатишь савоей жызинью.
Эсперу оставалось лишь вздыхать. Судя по запальчивым интонациям и решительной позе мальчишки, возражения бесполезны. Он что-то крепко вбил себе в голову, и словами его не переубедишь. Эспер проворно вскочил, сделал шаг в сторону направленного на него меча и огрел юнца кружкой по голове. Глиняный сосуд треснул, а мальчишка завопил и схватился за рассеченное ухо, из которого ручьем хлынула кровь. Эспер меж тем неторопливо извлек из ножен свой длинный кинжал и сгреб парня за воротник могучей мозолистой рукой. Без всякого усилия он протащил злоумышленника несколько шагов и швырнул его на скамью, на которой только что сидел сам.
Несмотря на гримасу боли, исказившую лицо, паренек по-прежнему смотрел вызывающе и дерзко. Рука, зажимающая раненое ухо, покраснела от крови и поблескивала в тусклом свете.
- Гляните, гляните усе! - что есть мочи орал мальчишка. - Вы усе видэли! Этот гад прэкончил усю маю сэмью, а теперь хочет убить минэ.
- Лучше заткнись, парень! - рявкнул Эспер. - По-хорошему тебя прошу, заткни глотку!
Он схватил меч незадачливого убийцы и положил рядом с собой на скамью, так чтобы мальчишка не мог до него дотянуться. Собственный кинжал лесничий по-прежнему держал наготове.
- Арманн, принеси-ка мне еще пива, - окликнул Эспер.
- Ты расколотил мою кружку, - в ответ рявкнул трактирщик, круглое лицо которого побагровело от досады.
- Ты шевели ногами, пока я еще кое-что не расколотил.
Кто-то из углежогов рассмеялся, услышав слова лесника, и к нему присоединились остальные. Минуту спустя в таверне вновь царило оживление. Люди болтали и смеялись, позабыв о разыгравшейся у них на глазах стычке.
Пока слуга ходил за пивом, Эспер внимательно разглядывал злополучного мстителя. Мальчишка сидел, угрюмо потупившись, окровавленные пальцы дрожали. Он больше не делал попыток наброситься на лесничего. Казалось, отвага и решимость вытекли из него вместе с кровью.
Так происходит сплошь и рядом, отметил про себя Эспер. Небольшое кровопускание - отличное средство, когда надо привести в чувство такого вот зарвавшегося сопляка.
- Так что случилось с твоей семьей, парень? - спокойно и дружелюбно спросил он.
- Будтта ты не знашь. Карлевский прихвостэнь.
- Тебе что, мало показалось? Может, добавить? Вижу, чтобы выбить из тебя дурь, понадобится еще несколько хороших оплеух. Заруби себе на носу: я не слишком люблю, когда мне угрожают. И совсем не люблю, когда меня почем зря называют убийцей. Хотя мне ровным счетом наплевать на то, что там произошло с каким-то сбродом. Все, что меня волнует, - это лес. Я служу, чтобы он был в целости и сохранности. Потому что это моя работа. Охранять королевские владения. Так что не выводи меня из терпения, приятель, а то хуже будет…
- Они… мая сэмья… они усе… они погубились, - едва слышно пролепетал парнишка и внезапно разрыдался.
Слезы текли по его измученному бледному лицу, оставляя на щеках грязные полоски. Эспер догадался, что, скорее всего, незадачливому убийце нет и пятнадцати. Наверное, лет тринадцать, просто он слишком рослый для своего возраста.
- Прекрати распускать нюни, - пробормотал Эспер. - Слезами горю не поможешь.
- Эспер Белый!
Звонкий голос заставил лесничего вскинуть голову. Перед ним стояла Винна Рафути, дочь хозяина таверны. Она была в два раза моложе Эспера, ей едва исполнилось девятнадцать. Винна выросла настоящей красоткой: нежное овальное личико, сияющие зеленые глаза, соломенно-желтые волосы. К тому же девица эта отличалась вздорным и своевольным нравом и была удивительно остра на язык. От таких только и жди неприятностей. Эспер старался держаться от нее подальше.
- Винна…
- Никакая я тебя не Винна. Ты разбил одну из наших лучших кружек да вдобавок затеял драку и чуть не вышиб этому несчастному молокососу мозги. И теперь ты что, намерен пить пиво и ждать, пока из него вытечет вся кровь?
- Да подожди ты! Послушай…
- Я не собираюсь тебя слушать, хотя ты и королевский слуга. У меня есть дела поважнее. Например, отвести этого мальца в заднюю комнату и перевязать ему рану. И ты мне поможешь. А потом ты выложишь несколько монет за разбитую кружку. Иначе пива больше не жди.
- Ну, ваша таверна - не единственная в городе…
- Но ведь ты здесь? И если ты хочешь быть у нас желанным гостем…
- Ты хочешь меня выгнать?
- Нет. Зачем выгонять королевского слугу? Но если твое пиво по вкусу будет напоминать мочу, моей вины тут нет.
- Да ваше пиво и так немногим лучше мочи, - проворчал Эспер.
Винна, не удостоив лесничего ответом, уперла руки в бока и смерила его насмешливым взглядом. Эспер внезапно ощутил предательскую дрожь в коленях. За те двадцать пять лет, что он служил лесничим, ему приходилось сталкиваться с разным диким зверьем - и с кабанами, и с медведями, и даже со львами. А уж о браконьерах и незаконных порубщиках леса и говорить нечего. Со всеми он справлялся без труда. Но вот приручать норовистых красоток так и не научился.
- Ты что, забыла? Этот сопляк хотел меня убить. С тем сюда и явился, - попытался оправдаться Эспер.
- Что ж в этом удивительного? Мне и самой частенько хочется тебя прикончить. Или хотя бы надавать хороших тумаков. - С этими словами Винна вытащила из кармана чистую тряпку и протянула парнишке. - Как тебя зовут? - участливо спросила она.
- Ускаор, - пробормотал мальчик. - Ускаор Фралетсон.
- Не волнуйся, Ускаор, этот громила лишь слегка рассек тебе ухо. Крови много, а царапина ерундовая. До свадьбы заживет.
Эспер испустил долгий тяжкий вздох и резко встал, с грохотом оттолкнув скамью.
- Пошли, парень, - процедил он. - Тебе и в самом деле надо привести себя в порядок. Думаю, урок пойдет тебе на пользу, и в следующий раз, когда задумаешь меня прикончить, будешь действовать осмотрительнее. Скажем, попробуешь прирезать спящим в постели. И как знать, может удача от тебя не отвернется.
Но когда мальчик встал и, покачиваясь, сделал несколько шагов, Эспер вновь ощутил пронзительный запах смерти. Взгляд лесничего впервые упал на правую руку юного злоумышленника, и он увидел, что та сплошь покрыта багровыми и синими кровоподтеками. По спине у Эспера пробежали мурашки.
- Что это у тебя с рукой, парень? - спросил Эспер. - Кто ее так изукрасил?
- Нэ знаю, - одними губами прошептал Ускаор. - Нэ помятую.
- Пойдем, пойдем, Ускаор, - торопила Винна. - Тебе надо прилечь. Сейчас я придумаю, где тебя устроить на ночь.
Эспер, нахмурившись, смотрел парнишке вслед. Этот молокосос хотел его убить, хотя, конечно, кишка у него тонка, чтобы справиться с королевским лесничим. Возможно, запах говорил совсем про другое, про нечто связанное с распухшей рукой Ускаора.
Теряясь в догадках, Эспер ждал, когда ему принесут очередную кружку пива.
- Он уснул, - сообщила Эсперу Винна, вновь войдя в общий зал. Довольно долгое время она провела в задней комнате, где возилась с парнишкой. - По-моему, бедняга не ел и не спал несколько дней, - продолжала она. - А на руку страшно смотреть. Вся распухла и горит, как в огне. Непонятно, кто его так отделал. Никогда прежде не видела ничего подобного.
- Да, - протянул Эспер. - Может, я отрежу ему руку и отправлю в Эслен лекарям, пусть изучат?
- Хватит меня дурачить, Эсп. Ты можешь притворяться свирепым, как дикий вепрь. Но я-то знаю: лицо у тебя грубое, а сердце - доброе.
- Ты ошибаешься, Винна. Кстати, он не сказал, почему хочет моей смерти?
- Он твердит одно и то же. Думает, будто ты убил его семью.
- С чего это ему взбрело в голову?
- Винна! - раздался хриплый голос из дальнего угла комнаты. - Хватит точить лясы с этим медведем! Иди лучше сюда, налей мне пива! А то нечем промочить горло!
И в подтверждение своих слов кричавший ударил пустой кружкой об стол.
- Зря разорался, Банф, - отрезала Винна. - Ты прекрасно знаешь, где бочка, и умеешь поворачивать кран. О том, сколько ты выпил, я все равно узнаю - по количеству извергнутого.
Завсегдатаи таверны приветствовали хлесткий ответ Винны оглушительными раскатами хохота. Сама же она с невозмутимым видом опустилась на скамью напротив Эспера.
- Этот парень сказал, что он и его родные поселились в лесу неподалеку от Таффского ручья, - сообщила она. - Знаешь, в нескольких лигах от того места, где ручей впадает в реку Ведьму…
- Как не знать. И насколько я понял, они поселились там незаконно.
- Да, эти бедные люди осмелились проникнуть в Королевский лес. Но это делают многие. Неужели подобный проступок карается смертью?
- Я не убивал их за это! Клянусь зубами Неистового! Я вообще их не убивал.
- А Ускаор рассказал мне, что всех его родных убили люди в одежде королевских цветов. Он видел это собственными глазами.
- Не знаю, что он сказал, но он не мог такого видеть. Никто из моих лесников и на тридцать лиг не приближался к ручью.
- Ты уверен?
- Провалиться мне на этом месте!
- Но тогда кто же убил родных парнишки?
- Мало ли кто. В Королевском лесу шатается немало всякого сброда. Так или иначе, дело темное. Похоже, мне придется самому заняться этим убийством и выяснить, что там произошло. - Эспер отхлебнул из своей кружки. - Говоришь, они поселились около Таффского ручья? Это примерно в двух днях езды. Завтра чуть свет мне придется двинуться в путь, так что вели Пэту приготовить лошадей.
Одним длинным глотком Эспер осушил кружку и встал из-за стола.
- Ладно, пока, Винна. Приятно было повидаться.
- Погоди, Эспер. Разве ты не хочешь поговорить с парнишкой? Выяснить, что ему известно?
- Не вижу надобности. Скорее всего, он никого не видел. А уж насчет королевских цветов точно врет.
- Почему ты так в этом уверен?
- Можешь не сомневаться, Винна. Все, кто поселился на королевских землях незаконно, живут в постоянном страхе перед законом. Думают, их вздернут на виселицу, отрубят им головы или затравят псами. А меня вообще считают чем-то вроде двуглавого уттина. И, говоря откровенно, я ничего не имею против подобной славы. Но иногда она выходит мне боком. Кто-то убил родных этого мальчишки. Он не видел кто, но, разумеется, вообразил, что всему виной я, вот и решил отомстить.
- Но его родные и в самом деле мертвы, - возразила Винна.
- Да, - кивнул головой Эспер. - В эту часть его истории я верю. Спокойной ночи, Винна.
- Ты собираешься отправиться туда сам?
- Все мои люди сейчас далеко. Надо действовать, пока след еще не остыл.
- Подожди кого-нибудь. Пошли за Донгалом.
- Некогда. Почему ты так нервничаешь, Винна? Я знаю, что делаю.
Винна медленно покачала головой.
- Я чувствую, что теперь многое изменилось. Обитатели леса… изменились.
- Я знаю лес лучше, чем кто-либо. Все осталось таким же, как и всегда.
Винна, не отвечая, задумчиво кивнула.
- Ладно, я пошел. Еще раз доброй ночи, - повторил Эспер.
Неожиданно девушка схватила Эспера за руку и крепко сжала ее.
- Прошу тебя, будь осторожен, - шепнула она.
- А как же иначе, - пробормотал он и торопливо отвернулся, надеясь, что Винна не заметила, как его небритые щеки вспыхнули предательским румянцем.
Эспер поднялся с первыми петухами. За окнами еще стояла темнота, нарушаемая лишь светом меркнущих звезд. Но к тому времени, как лесничий побрызгал себе в лицо водой из глиняного таза, кое-как сбрил жесткую серую щетину, натянул кожаные штаны и заплатанную куртку, небо на востоке слегка порозовело.
Эспер поколебался, прежде чем облачиться в обшитую кожей тяжелую кирасу: судя по всему, день предстоял жаркий.
После недолгого раздумья он все же надел и кирасу. Лучше жара, чем смерть.
Затем Эспер сунул в ножны кинжал с костяной ручкой и закрепил на поясе своей боевой топор. Извлек из чехла лук, проверил, нет ли трещин, хорошо ли натянута тетива, пересчитал стрелы. После чего вновь сунул лук в чехол, зашнуровал высокие ботинки на толстой подошве и спустился по лестнице вниз.
- Ты, я смотрю, ранняя пташка, - приветствовала его Винна, когда он проходил через зал.
- Нам, старикам, по утрам не спится, - проворчал Эспер.
- Садись, позавтракай. Если только в такую рань тебя не воротит от еды.
- О, хорошо, что ты мне напомнила! Мне надо бы купить…
- Если ты о еде, то мы упаковали тебе недельный запас. Пэтар как раз сейчас навьючивает твою лошадь.
- О, благодарю.
- Присаживайся.
Эспер послушно опустился на скамью, и Винна поставила на стол тарелки с черным хлебом, чесночной колбасой и печеными яблоками. Эспер проворно уничтожил все до последней крошки. Покончив с едой, он огляделся по сторонам. Винны в комнате не было, но он слышал, как она возится на кухне. На мгновение он вспомнил собственный дом, свою кухню, где тоже когда-то возилась женщина.
С тех пор прошло много лет, а боль так и не утихла. Винна так молода, что могла бы быть его дочерью. Чувствуя себя малодушным трусом, он тихонько поднялся и, стараясь не привлекать внимания Винны, пошел к двери. Оказавшись во дворе, он двинулся прямиком к конюшне.
Пэтар, младший брат Винны, возился с лошадьми - Ангел и Огром. Пэт был долговязым, белобрысым, нескладным мальчуганом. Интересно, сколько ему лет, подумал Эспер. Должно быть, тринадцать. Как и тому, вчерашнему.
- Доброе утро, сэр, - улыбнулся Пэт, увидев лесничего.
- Я не рыцарь, парень.
- Да, но из моих знакомых вы ближе всех к рыцарскому званию. За исключением, конечно, старого сэра Саймена, что живет в замке Тор Скат.
- Рыцарь есть рыцарь. Сэр Саймен рыцарь. Я - нет. - Эспер кивнул в сторону своих скакунов. - Лошади готовы?
- Огр рвется в путь, а Ангел - нет. Думаю, вам стоит оставить Ангел у нас. - Пэт потрепал чалую по шее.
- Она сама тебе так сказала? - усмехнулся Эспер. - Должно быть, устала после вашей вчерашней скачки.
- Да я вовсе…
- Давай, давай, соври. Я тебя как следует выпорю, а твой отец только поблагодарит меня за это.
Пэт покраснел как рак и уставился в землю.
- Ну… она застоялась в стойле.
- В следующий раз спроси разрешения. И пожалей себя, не вздумай покататься на Огре.
Как раз в этот момент гнедой жеребец громко фыркнул, словно подтверждая слова хозяина, а Пэт рассмеялся.
- Что смешного?
- Вчера Том уже пытался прокатиться на Огре.
- И где его похоронили?
- Он лишился двух передних зубов, только и всего.
- Редкостный счастливец.
- Так точно, мастер Белый.
Эспер потрепал Огра по холке.
- Я вижу, парень, ты все упаковал как следует. Хочешь укрепить мой лук и колчан со стрелами?
- Еще бы! - В глазах мальчугана вспыхнули огоньки радости.
- Тогда действуй, - распорядился Эспер и протянул ему оружие.
- А это правда, что вы убили из этого лука шесть уттинов?
- Уттинов не существует, парень. Как и греффинов, альвов, василисков и добросердечных сборщиков налогов.
- Мой отец тоже так говорит. Но Ринк как-то рассказывал, что однажды его дядя видел уттина своими глазами…
- Напился и случайно увидал собственное отражение.
- Ну ладно, но ведь Черного Варга и его шайку вы и в самом деле убили? Вы были один, а их десять.
- Да, - коротко ответил Эспер.
- Когда-нибудь и я сделаю что-нибудь такое!..
- Это отнюдь не все, что надо делать, - ответил Эспер, и вскочил в седло.
Огр тронулся с места. За ним последовали Ангел и Пэт.
- А ты куда собрался, парень? - удивился Эспер.
- В долину реки Ведьмы. Прошлым вечером там раскинули свой лагерь сефри. Хочу пойти к ним, попросить, чтобы они мне погадали. Говорят, они мастера предсказывать судьбу.
- Держись от них подальше и сбережешь деньги, - посоветовал Эспер.
- Почему, мастер Белый? Вы ведь сами выросли среди сефри? Разве Грязная Джесп не заменила вам мать?
- Да. И поэтому знаю, что говорю.
Для лагеря сефри выбрали прекрасное место над рекой - поросший фиалками луг, с трех сторон окруженный дубовой рощей. Они еще не успели раскинуть свои разноцветные шатры. Лишь один, самый большой, полинявший от солнца и ветра пурпурный с золотом шатер уже был установлен, и флаг клана - три глаза и полумесяц - развевался на теплом летнем ветру. Стреноженные лошади паслись на шелковистой траве, а с десяток мужчин и несколько десятков ребятишек вбивали в землю колья, разматывали веревки и разворачивали свернутые шатры. Большинство из тех, кто суетился на лугу, были раздеты до пояса, так как нежные лучи утреннего солнца не могли обжечь их молочно-белую кожу. В отличие от большинства народностей, сефри никогда не загорали на солнце. Как только оно становилось по-настоящему жарким, сефри с головы до ног закутывались в длинные одежды.
- Эй, привет, - заметив Эспера, крикнул один из мужчин, узкоплечий и долговязый парень. На первый взгляд ему можно было дать лет тридцать, но Эспер знал: внешность обманчива, и на самом деле этому человеку далеко за сорок. Эфаса он знал с детских лет, и тот был несколькими годами старше.
- Никак к нам пожаловал Ублюдок Грязной? - громогласно осведомился сефри, выпрямившись и положив на землю молоток.
Эспер спешился. Ублюдок Грязной. Нельзя сказать, чтобы это прозвище было ему по душе.
- Привет, Эфас, - откликнулся он, стараясь скрыть свое раздражение. - Рад видеть тебя.
- Явился, чтобы прогнать нас?
- С чего это ты взял? Не скрою, я предпочел бы, чтобы вы разбили свой лагерь в другом месте, вне моей юрисдикции. Но я просто заехал по пути.
- Это великодушно, - сефри склонил голову в поклоне. - Она сказала, что ты непременно явишься сегодня. А она никогда не ошибается.
- Кто, она?
- Матушка Килт.
- Клянусь Мраком! Она еще жива?
- Они редко умирают, эти старухи.
Эспер отступил от Эфаса на несколько шагов. Они были примерно одинакового роста, но на этом сходство кончалось. Крепко сбитый, широкоплечий Эспер походил на кряжистый дуб, а тонкокостный Эфас казался рядом с ним гибкой ивой. К тому же вблизи кожа Эфаса напоминала карту - сеть вен и багровых прожилок покрывала ее, подобно паутине рек и ручейков. На узкой волосатой груди виднелись шесть сосков - в точности как у кошки. Волосы, черные как вороново крыло, были схвачены золотистой лентой.
- Откуда ты явился на этот раз? - спросил Эспер.
- С юга.
- Шел через лес?
Ярко-синие глаза Эфаса буквально полезли на лоб.
- Как же ты плохо о нас думаешь, королевский лесничий! Мы никогда не входим в леса короля Рэндольфа, не получив на это разрешения.
- Король Рэндольф скончался тринадцать лет назад. Нынешнего нашего короля зовут Уильям.
- Не имеет значения.
- Хорошо, попробую объяснить. Я направляюсь к Таффскому ручью. Прошлым вечером один мальчуган заявил, что всю его семью убили поблизости от этих мест. Буду признателен, если ты со мной поделишься сведениями. Допытываться о том, кто тебе об этом рассказал и где, я не собираюсь.
- Очень благородно. Но я ничего не знаю об этом, и вот что я тебе скажу: на твоем месте я бы в этот лес вообще не совался. Наоборот, бежал бы оттуда со всех ног.
- А куда вы сейчас направляетесь?
- Несколько дней отдохнем здесь, пополним запасы. А потом? Куда-нибудь. Может, в Теро Галле, может, в Виргенью.
- Почему?
Эфас кивнул головой в сторону самого большого шатра, украшенного флагом.
- Потому что она так сказала. Что до меня, я ничего больше не знаю и знать не хочу. Но ты можешь спросить у нее сам.
- Хм-м. Думаю, придется.
- Что ж, это здраво.
- Хорошо. И без неприятностей, да? У меня хватает своих проблем, и я не хочу потом ловить еще и вас.
- Конечно. Ничего такого, Грязный.
Много лет назад, когда Эспер был мальчишкой, матушка Килт уже казалась ему глубокой старухой. Сейчас она превратилась в подобие призрака, стоящего на самом пороге небытия. Старая сефри восседала на куче подушек, с ног до головы закутанная в черное покрывало. Лишь лицо ее, бледное, точно украшенная сапфировыми прожилками костяная маска, выглядывало из складок ткани. Прозрачные золотистые глаза матушки Килт пристально наблюдали за каждым движением гостя. У Джесп были глаза в точности такого же странного оттенка. И у Керлы тоже.
- Вот и ты, - раздался дребезжащий голос матушки Килт. - Джесперед сообщила мне, что сегодня ты непременно явишься.
Эспер хотел возразить, что Джесп давным-давно мертва, но вовремя прикусил язык. Для старухи это не имело ровным счетом никакого значения. Эспер никогда не мог понять, кривят ли сефри душой или искренне верят в собственную ложь. Впрочем, это тоже не имело значения - в любом случае их обыкновение сообщать о беседах с мертвыми, как о самом заурядном деле, действовало ему на нервы. Мертвецы мертвы и хранят безмолвие; разговаривать с ними невозможно.
- Ты хотела меня увидеть? - произнес Эспер, пытаясь скрыть охватившее его раздражение, но не слишком в этом преуспев.
- Я вижу тебя теперь. Я хотела поговорить с тобой.
- Я здесь, матушка. И внимательно тебя слушаю.
- Так же груб. Так же нетерпелив. Я думала, моя сестра воспитала тебя лучше.
- Может, она добилась бы больших успехов, если бы все остальные хоть чуть-чуть ей помогали, - процедил Эспер, уже не пытаясь скрыть раздражение. - Принимай меня таким, каков я есть, или не принимай вовсе. Не я хотел говорить с тобой.
- Да, это так.
До определенной степени слова старухи были правдой, однако Эспер не желал признаваться в этом даже самому себе. Он резко повернулся, намереваясь уйти.
- Терновый король просыпается, - раздался ему вслед хриплый шепот матушки Килт.
Эспер замер на месте, ощущая затылком какое-то неприятное покалывание. Потом он медленно повернулся и уставился прямо в лицо старухи.
- Что ты сказала?
- Терновый король. Он пробуждается.
- Чушь, - отрезал Эспер, чувствуя при этом, как земля уходит у него из-под ног. - Всю свою жизнь я странствую по королевским лесам. Я приникал в самые темные, непроходимые чащобы, поднимался высоко в Заячьи горы, туда, куда не забредают даже олени. И нигде я не встречал никакого Тернового короля. Вы, сефри, любите сочинять глупые сказки.
- Ты сам знаешь, что это правда. Он спал и потому был невидим. Сейчас он пробуждается. Есть признаки. Наверняка Джесп учила тебя, как их определить.
- Она учила. А еще она учила меня мошенничать при игре в кости и говорить голосом духа на ее сеансах.
Лицо старой женщины стало еще более непроницаемым и суровым.
- Тогда ты должен различать, - прошипела она. - Чувствовать разницу между холодом и жарой, между легким ветерком и бурей. - Она подалась вперед, чтобы быть к нему ближе. - Загляни мне в глаза! Загляни туда!
Эспер не имел ни малейшего желания повиноваться ее приказу, но глаза матушки Килт неодолимо приковывали его взор. Наверное, нечто подобное ощущает мышь, которую гипнотизирует змея. Золотистая радужная оболочка, окружавшая зрачки старухи, все расширялась, пока Эспер не утонул в ней окончательно. И тогда…
Все деревья в лесу превратились в виселицы, гниющие трупы болтались на каждом суку. Да и сами деревья гнили на корню, стволы их покрывали острые черные шипы, а на голых ветвях, лишившихся листьев, сидели привыкшие питаться падалью птицы - вороны и грифы, жирные, раздувшиеся от сытости.
В гуще леса меж деревьями мелькали какие-то причудливые тени, словно там двигалось нечто громадное. Эспер попытался разглядеть, что это такое, но движение, которое он замечал краем глаза, немедленно прекращалось, стоило ему повернуться.
А потом он присмотрелся к трупу, висевшему ближе остальных. Веревка, стягивающая шею женщины, почти сгнила, да и от самой повешенной остались лишь кости, на которых лишь кое-где держались куски почерневшей плоти. Но глаза по-прежнему были живы и горели огнем - холодным золотистым огнем…
Как и те, в которые он смотрел сейчас. Глаза матушки Килт.
Сделав над собой усилие, Эспер медленно отвел взгляд. Матушка Килт разразилась коротким хриплым смехом.
- Ты видел сам, - изрекла она.
- Ерунда, - попробовал возразить Эспер, хотя ноги его дрожали мелкой дрожью, а по спине стекал холодный пот. - Обычный фокус.
Матушка Килт откинулась назад.
- Ладно, хватит. Я думала, ты тот, чье появление было предсказано. Возможно, я ошиблась. Ты ничего не знаешь и не желаешь знать.
- Я могу лишь надеяться.
- Позор. Стыдись. Если я в тебе ошиблась, значит, избранный еще не родился. А если он еще не родился, значит, твой народ - и мой тоже - скоро будет сметен с лица земли, и от нас не останется даже следов. Только тупицы могут сомневаться в этой части предсказания. Но ты, как я вижу, и есть тупица, упорствующий в своей тупости. Моя сестра зря погубила свою жизнь. - С этими словами матушка Килт опустила черную ткань себе на лицо. - Я сплю, - раздалось из-под покрывала. - Оставь меня.
Эспер повиновался. Выйдя из шатра, он с трудом подавил в себе непривычное желание пуститься наутек. Лишь когда не менее лиги отделяло лесничего от лагеря сефри, он вздохнул свободнее.
Терновый король.
«Полная чушь», - повторял про себя Эспер.
Но краем глаза он по-прежнему улавливал какое-то непонятное движение.

2. В другой таверне

- Королева, конечно, должна умереть первой. Она представляет наибольшую угрозу для наших планов.
Речь говорившего была правильной и грамотной, однако в шипящем голосе слышался ощутимый южный акцент. От этих слов по спине у Лукота пробежали мурашки, и он внезапно испугался, что в наступившей тишине сидевшие за столом услышат стук его сердца.
«Я мышь, - мысленно сказал он себе. - Мышь, и никто больше».
Именно так все его и звали. Настоящее его имя было Дунхальт МейпХинтгал, но никто, кроме матери, никогда не называл его Дунхальт. Для всех прочих жителей маленького городка Одфата он был Лукотом, что на местном наречии означало «мышь».

Предыдущая страница 2 Следующая страница


3 Грегори Киз

Никто не нарушал безмолвия, последовавшего за словами о смерти королевы. Спрятавшийся на стропилах под самой крышей, Лукот не видел лиц собравшихся, но знал, что их тут трое и, судя по голосам, все они мужчины. Знал он также, что они щедро заплатили МейпКоргу, хозяину таверны «Черный петух», за то, чтобы их пустили посидеть в задней комнате. По опыту Лукота это могло означать лишь одно - у них есть секретное дело, которое необходимо обсудить без посторонних глаз и ушей.
Лукоту не раз доводилось незримо присутствовать на подобных встречах. Между ним и трактирщиком существовала договоренность, согласно которой МейпКорг давал знать Лукоту всякий раз, когда кто-то выражал желание без помех побеседовать с друзьями в задней комнате. По большей части Лукот подслушивал совещания контрабандистов и бандитов. Сведения, добытые таким образом, МейпКорг нередко использовал к собственной выгоде и частью барышей неизменно делился с Лукотом.
Но сегодня в таверне собрались не контрабандисты и не разбойники с большой дороги. Впрочем, Лукоту не раз случалось подслушать, как замышляются убийства, но о таком злодеянии, как убийство королевы, речь шла впервые. Страх уступил место волнению. Тут раздался другой голос, и Лукот навострил уши.
- Королева… - пророкотал чуть скрипучий бас. - Значит, это о ней говорится в пророчестве?
- Да, причем совершенно недвусмысленно, - откликнулся первый голос. - Когда он придет, в Эслене не должно быть королевы.
- А как поступить с ее дочерьми? - подал голос третий. У него был сильный акцент, происхождение которого не мог определить даже Лукот, слыхавший на своем веку много причудливых наречий. Город Одфат стоял на пересечении дорог. Двигаясь на восток, можно было попасть в Виргенью, западная дорога вела в порт Палдх, северная в Эслен, а южная - в Ханзу. Эта южная дорога пересекалась с Великим Вителлианским путем, по которому брели пестрые купеческие караваны.
- Возможно, дочери королевы никогда не взойдут на трон, - заявил второй заговорщик.
- Однако есть силы, желающие закрепить за ними право на престол, - возразил первый. - Поэтому все они должны умереть. Король, королева и все их отпрыски женского пола. Лишь тогда наши планы смогут стать реальностью.
- Это серьезный шаг, - задумчиво проронил третий заговорщик. - Шаг, после которого вернуться назад невозможно.
Голос первого заговорщика упал до едва слышного шепота.
- Терновый король просыпается, - сообщил он. - Век людей близится к концу. Если мы не совершим, что задумали, то все наши дальнейшие действия будут бесполезны и бессмысленны. Ничего не случится.
- Согласен, - процедил второй.
- Я тоже, - подхватил третий. - Но нам следует соблюдать осторожность. Один ошибочный шаг способен погубить все. Новая эра приходит, но она еще не настала.
- Разумеется, - согласился первый.
Лукот облизнул пересохшие губы. Сладостные мысли о том, какая награда ожидает его за спасение королевы, кружились у него в голове. Да что там королевы, всей королевской семьи!
Он всегда мечтал увидеть мир и найти свое счастье и удачу. Однако у него хватало ума понять, что четырнадцатилетний мальчишка, оказавшийся на дороге без гроша в кармане, наверняка плохо кончит. Всю свою жизнь Лукот копил деньги, и теперь у него набралась сумма, по его собственному разумению, почти достаточная для путешествия.
Но теперь… теперь все будет иначе. Перед глазами Лукота уже блестело золото, груды золота. А может, ему пожалуют баронский титул. Или… Вдруг его удостоят руки принцессы? Это будет вполне справедливой наградой за подвиг.
МейпКорг, хозяин таверны, не узнает о том, что Лукоту посчастливилось услышать сегодня. Скорее всего, алчный трактирщик попытался бы шантажировать заговорщиков, выманить у них деньги в обмен на молчание. Лукот собирался иначе использовать посланный судьбой шанс. Сейчас он тихонько выберется из своего укрытия, а завтра с утра подкараулит злоумышленников у ворот таверны и как следует их рассмотрит, чтобы впоследствии подробно описать. Затем достанет из тайника свои сбережения, купит осла и отправится в Эслен. А там испросит аудиенции у императора Уильяма и расскажет об опасности, нависшей над его семьей.
Внезапно Лукот осознал, что собравшиеся за столом затихли, и, моментально позабыв о приятных мечтах, вгляделся вниз.
Один из злоумышленников вскинул голову, и хотя в потемках глаз было не видно, Лукот всей кожей ощутил его гневный взгляд.
Но этот человек никак не мог его заметить! Затаив дыхание, Лукот ждал, когда наваждение развеется.
- Твое сердце слишком громко стучит, парень, - произнес заговорщик. Голос его был вкрадчив и мягок, точно бархат.
Лукот попытался спастись бегством, но явь неожиданно обернулась ночным кошмаром. Чердак таверны он знал как свои пять пальцев, однако сейчас все вокруг словно прониклось к нему ненавистью и всячески ему препятствовало. Несколько ярдов, которые надо было преодолеть, чтобы оказаться в безопасности, показались Лукоту бесконечными. Но несмотря на испуг, какая-то часть его рассудка сохраняла ясность и отдавала дельные распоряжения.
«Беги к чердачному окну и прыгай вниз, - твердил внутренний голос. - Твои преследователи наверняка побегут к дверям, и ты выиграешь время. Время, достаточное для того, чтобы найти укромное местечко и спрятаться. Такому мышонку, как ты, это сделать нетрудно».
Что-то ударило его по лицу, однако удар оказался не слишком сильным. Лукот догадался: это заговорщики швырнули в него каким-то предметом, - и порадовался, что им под руку не подвернулось ничего более увесистого.
А потом он вдруг понял, что загадочный предмет как будто прилип к его шее. Однако у Лукота не было времени с ним разбираться. Он перелез через перегородку, которая чуть-чуть не доходила до потолка, и оказался в соседней комнате. Окно там было распахнуто, словно поджидая беглеца. Голова у Лукота слегка кружилась, и вообще, он чувствовал себя не лучшим образом. В горле почему-то першило и хотелось откашляться.
Лишь благополучно выпрыгнув из окна и выскочив на улицу, Лукот понял, что за предмет так крепко прилип к нему. К немалому своему удивлению, он обнаружил, что это рукоять кинжала. Рукоять? Что за ерунда… А куда же подевался сам клинок?
А потом Лукот вдруг осознал, что произошло. Рукоять торчала из шеи, потому что лезвие кинжала впилось ему в горло. Теперь он явственно ощущал смертоносное острие.
«Не трогай кинжал, - приказал Лукоту внутренний голос. - Если ты его выдернешь, то истечешь кровью».
Лукот бросился по улице наутек. Рукой он судорожно сжимал рукоятку кинжала, а слабеющий рассудок отказывался поверить в реальность произошедшего.
«Все будет хорошо, - упрямо повторял про себя Лукот. - Это просто царапина. Я непременно выживу. Сейчас я пойду к старому коновалу, он вытащит кинжал и зашьет рану. Все будет хорошо».
За спиной Лукота раздались тяжелые шаги. Обернувшись, он увидел какую-то тень, явно имеющую человеческие очертания.
И тень эта стремительно приближалась к нему.
Собрав последние силы, Лукот побежал.
Он ощущал, как что-то булькает у него в горле, мешая дышать. Перед глазами расплывались красные круги, его тошнило. Внезапно Лукот понял, что ноги отказываются ему повиноваться и вся левая сторона тела онемела. Однако он, шатаясь, проковылял еще несколько шагов.
«Святые, смилуйтесь надо мной, спасите меня, оставьте меня в живых, и я никому не скажу о том, что слышал», - пытался произнести он, но язык уже не двигался.
А потом Лукот почувствовал, как что-то холодное вошло ему в спину. За первым ударом последовал еще один, потом еще. Возможно, их было три, возможно, четыре. Последний показался Лукоту легким и нежным, словно поцелуй, и пришелся точно в основание черепа.
- Спи спокойно, парень, - раздался над ним мягкий, вкрадчивый голос.
Он так походил на голос святого, что душу Лукота наполнила безмерная радость.

3. Оруженосец

Плотные ночные облака скрыли луну, и свежий морской ветер придавал темноте терпкий вкус. Пальцы на руках и ногах Нейла так онемели от холода, что он почти не ощущал их. До его слуха доносились лишь завывания ветра и мерные удары волн о песчаный берег; ноздри щекотал солоноватый запах морской воды. Однако разыгравшееся воображение мальчика рисовало все остальное. Он видел, как в непроглядной тьме беззвучно крадутся враги. Слышал бряцанье оружия, что неминуемо раздастся сегодня на рассвете. А еще он слышал заунывную песнь духов, которые носятся в пучине волн, не зная ни отдыха, ни покоя, этих живых мертвецов с острыми, как у акул, зубами. Они открывают свои жуткие пасти в предвкушении пиршества. Скоро им достанутся куски живой плоти. Его, Нейла МекВрена, плоти.
- Рассвет уже близок, - шепотом сообщил отец, опускаясь рядом с Нейлом на песок. - Смотри, не зевай.
- Они могут быть где угодно, - раздался в темноте чей-то голос. Нейл решил, что это дядюшка Одчер.
- Нет, - возразил отец. - Есть только две удобные бухты, где они могли поставить на якорь свои корабли. Тут или на Молочном берегу. Мы - здесь. Значит, они - там.
- Говорят, эти вейханды могут передвигаться по ночам. Они, знаешь ли, поклоняются троллям. И видят в темноте не хуже этой нечисти.
- Они видят в темноте ничуть не лучше, чем мы, - отрезал отец Нейла. - И если они высадились с кораблей, сейчас они точно так же притаились на берегу и ждут, когда взойдет солнце.
- А мне плевать на то, как они видят в темноте и что они сейчас делают, - проворчал еще один голос - Одно знаю: они и думать не думают, что их ждет встреча с воинами из клана МекВрен.
Вернее, с тем, что осталось от клана, подумал Нейл. Минувшим вечером он пересчитал бойцов, и их оказалось двенадцать. А утром того же дня их было тридцать.
Нейл потер руки одна об другую, пытаясь согреть окоченевшие пальцы. Неожиданно он ощутил на затылке прикосновение крепкой шершавой ладони.
- Ты готов, сынок? - шепотом спросил отец.
- Да, па, - откликнулся Нейл.
В темноте он не видел лица отца, но особая интонация, с которой был задан вопрос, заставила мальчика вздрогнуть.
- Зря я взял тебя с собой.
- Но я уже был на войне, па.
- Да. И ты знаешь, как я тобой горжусь. Никому из воинов клана МекВрен - да и других кланов, насколько мне доводилось слышать, тоже - не удавалось убить первого врага в возрасте всего одиннадцати зим. А ты сделал это, мой мальчик. Но сейчас…
- Ты хочешь сказать, па, что сейчас нас ждет поражение? Что все мы погибнем?
- Все в воле святых, будь они неладны.
Отец Нейла прочистил горло и тихонько затянул песню, печальную и заунывную.

Мы рождены, чтоб в битве пасть.
Смейся, ворон, кушай всласть.

Нейл снова вздрогнул, услышав слова смертной песни клана МекВрен.
Но отец ободряюще похлопал его по плечу.
- Я вовсе не думаю, что мы погибнем, парень. Мы захватим их врасплох и перебьем как мух.
- И тогда господин барон щедро заплатит нам, да, па?
- Конечно. Ведь он сам затеял эту войну. И он привык держать свое слово. А сейчас нам надо быть тише воды, ниже травы. Солнце взойдет совсем скоро.
И в самом деле, небо на востоке заметно посветлело. Двенадцать человек из клана МекВрен недвижно лежали на песке, скрытые дюнами. Нейл гадал, зачем барону и вейхандам понадобился этот несчастный остров. Неужели они затеяли заваруху из-за этого жалкого клочка земли, к тому же на редкость жесткой и каменистой? Даже овец здесь пасти нельзя. Повернув голову, он бросил взгляд на море. Было уже так светло, что он смог разглядеть силуэт корабля, на носу которого красовалась лошадиная голова.
А чуть дальше еще один силуэт. И еще один.
Но у клана МекВрен один-единственный корабль….
Нейл потряс отца за рукав.
- Па, посмотри…
Вдруг что-то просвистело в воздухе и ударило отцу в спину; тот дернулся и издал странный свистящий вздох. Началась перестрелка. Под градом стрел воины клана МекВрен вскочили на ноги, чтобы лицом к лицу встретиться с врагом, превосходящим их численно в три раза. Нейл на секунду зажмурил глаза, потом открыл их и побежал по песку вместе с остальными; закоченевшие пальцы не ощущали холода от древка копья, но он неотрывно смотрел на свое оружие, готовясь нанести удар.
И тут стрела вонзилась ему в грудь. Она точно так же прошипела в воздухе, как и та, что поразила отца, но стон, который издал Нейл, был тоньше и жалобнее.
Нейл медленно открыл глаза и увидел, что его рука судорожно сжимает грудь, как раз напротив сердца. Дышал он так тяжело, словно только что пробежал не менее лиги. Перед глазами все плыло, и юноше казалось, будто он падает.
«Где я?»
В следующую секунду он, оглядевшись по сторонам, узнал свою каюту и ощутил мягкое покачивание судна. Дыхание стало более спокойным, и он ощутил под пальцами небольшой выпуклый шрам.
Прошло восемь лет, но в его снах каждый миг той кровавой битвы оживает с прежней отчетливостью.
Восемь лет.
Несколько мгновений Нейл недвижно сидел на койке, прислушиваясь к доносившимся с палубы голосам моряков. Потом понял, что спать больше не хочет, и поднялся, чтобы побриться. Сегодня нужно выглядеть наилучшим образом.
Нейл наточил бритву и провел острым концом по щеке, потом по крепкому квадратному подбородку; движения были тверды и решительны. Ни разу не поцарапавшись, он закончил бритье и тем же самым лезвием подровнял падавшие на глаза волосы цвета спелой пшеницы.
Воспоминания о давней битве на берегу отступили. Охватившее Нейла радостное волнение росло с каждой минутой. Сегодня великий день! Сегодня он увидит Торнрат!
Нейл побрызгал водой себе в лицо, тщательно промыл ярко-синие глаза и поднялся на палубу.
Во второй половине дня их корабль достиг мыса Странствий и долго плыл вдоль белоснежных скал, тянувшихся с левой стороны. Затем, обогнув мыс, они двинулись в сторону Пенной бухты - широкой гавани, имевшей форму полумесяца; с северной стороны ее границей служил мыс Странствий, с южной - Поднебесные утесы. С запада раскинулось море, а на востоке, куда сейчас двигался «Соленый гарпун», открывалось зрелище до того грандиозное, что Нейлу казалось, сердце его разобьется при взгляде на это дивное диво. Что ж, смерть в столь поразительное мгновение он счел бы счастливым уделом.
- О святые моря и бури… - благоговейно прошептал он.
Ветер, разгуливавший по палубе «Соленого гарпуна», отнес в сторону эту горячую благодарность, однако стоявший рядом с Нейлом старик, Файл де Лири, услыхал его слова, и лицо старца тронула счастливая улыбка. Откинув назад развевающиеся на ветру длинные седые волосы, Файл пристально взглянул на Нейла. И хотя за те шесть десятков лет, что старый рыцарь прожил на этой земле, лицо его покрылось многочисленными морщинами и шрамами, в это мгновение он казался молодым.
- Да, это она, сынок, - сказал он с коротким приглушенным смешком. - Крепость Торнрат. Что, впечатляет?
В ответ Нейл лишь молча кивнул головой. Мыс медленно удалялся. Небо на востоке было черным как уголь, и его сплошь затягивала пелена грязно-серых туч. Но на западе небосвод оставался чистым, и заходящее солнце бросало прощальные золотистые лучи на гавань и на самую неприступную крепость в мире, такую величественную на грозовом фоне.
- Торнрат, - повторил Нейл. - Я помню: вы рассказывали мне…
И он осекся, пытаясь постичь рассудком то, что открылось его взору, убедиться, что это не обман зрения.
Целую треть бухты - протянувшись на расстояние не менее четырех лиг - занимала исполинская стена цвета слоновой кости. Семь огромных башен из того же камня уходили в небо, а центральная была так высока, что при взгляде на ее заостренную вершину начинала кружиться голова.
Пока Нейл, словно зачарованный, пожирал глазами крепость, военный корабль вошел в одну из шести виднеющихся в стене арок. Хотя высота мачт корабля составляла не менее двадцати ярдов, не было ни малейшей опасности, что верхушки их коснутся каменных сводов. А сами стены крепости были в два раза выше арок.
- Клянусь всеми святыми, - потрясенно выдохнул Нейл. - Неужели эта крепость - дело рук человеческих? Или, может, ее построили еще эчеслы?
Произнеся последнее слово, он прикоснулся ко лбу кончиком согнутого пальца - необходимая предосторожность, оберегающая того, кто произносит имя зла.
- Нет, эту крепость построили люди, - заверил своего молодого спутника Файл. - Камень они доставляли издалека, с гор Энг Фиар, что находятся в двух сотнях лиг от берега. Строительство крепости продолжалось шестьдесят лет. Но теперь ни один неприятель не сможет напасть на Кротению с моря.
- Это настоящее чудо, - восхищенно протянул Нейл. - Я счастлив, что буду служить этой крепости.
- Нет, парень, - с улыбкой возразил Файл. - Тебе предстоит служить вовсе не груде камней, пусть даже на редкость грандиозной. Тебе предстоит служить великой империи Кротения, ее королю и славной династии Отважных.
- Именно это я имел в виду, шевер Файл.
- На королевском языке к рыцарю принято обращаться «сэр», парень.
- Хорошо, сэр Файл.
Непривычное слово Нейл выговорил с запинкой. Королевский язык вообще давался ему с трудом. На вкус Нейла, ему не хватало мелодичности и благозвучия. Но то был язык его повелителя, и Нейлу пришлось выучиться этому языку и достичь в нем такого же искусства, как в обращении с мечом, копьем и луком.
Ну или почти такого же.
- Сэр Файл, - вновь повторил он.
- А тебя скоро будут называть сэр Нейл.
- Мне трудно в это поверить. Заслуги мои не столь велики, чтобы король посвятил меня в рыцари. Впрочем, это не имеет значения. Я готов служить ему даже простым воином. Служить до тех пор, пока у меня останутся силы.
- Да будет тебе известно, парень, я был удостоен рыцарского звания, когда мне едва минуло восемнадцать зим. Я сражался рука об руку с пятью братьями Крессон в битве у Вороньей пустоши и послал в мир иной сэра Давгала МейпАвага, а на его счету было не менее двух десятков убитых рыцарей. Так что рыцарей на своем веку я навидался немало, сынок. И вот что я тебе скажу: за все свои пятьдесят шесть лет я не встречал воина, который заслуживал бы рыцарского звания больше, чем ты.
Глаза у Нейла защипало от любви и признательности к этому суровому пожилому человеку.
- Благодарю вас, сэр Файл. Благодарю вас за все.
- Видно, ветер надул тебе в глаза, парень. Ты знаешь, я терпеть не могу, когда воин распускает нюни, по какой бы то ни было причине.
- Всему виной ветер, шев… сэр.
- Вот и славно. Вот что я хотел тебе сказать. Скоро ты окажешься при дворе. Там тебя ждет много испытаний. Всегда оставайся таким, какой ты сейчас. И не позволяй никому из этих придворных щеголей сбить тебя с истинного пути. Ты воин, достойный сын своего отца и мой воспитанник. Твое дело - битвы и сражения. Помни об этом всегда. Сталь в руках воинов охраняет золото, что сияет во дворцах. Золото очень красиво, блеск его ослепляет глаза, но оно не способно разрезать даже масло. Пусть этот обманный блеск никогда не прельщает тебя, парень. Все, что тебе нужно, - надежное оружие, верное и крепкое. И помни: подчас обольщения королевского двора опаснее для истинного воина, чем тысяча всадников из Вейханда.
- Я всегда буду помнить об этом, сэр. - Нейл расправил плечи. - Поверьте, вы будете мною гордиться.
- Пошли вниз. Я хочу кое-что тебе подарить.
- Я собирался сделать этот подарок лишь после того, как король посвятит тебе в рыцари. Но твои доспехи получили серьезные повреждения в битве у Темного озера, и теперь проку от них немного. И кроме того, лорд обязан снабжать своих воинов всем необходимым для битвы, правда?
У Нейла язык присох к нёбу. В течение последнего часа он уже дважды лишился дара речи от восхищения - в первый раз, когда увидел Торнрат, второй раз сейчас, когда его наставник развернул сверток из кожи тюленя и пред глазами Нейла блеснула покрытая смазкой сталь.
Нейл впервые облачился в доспехи, когда ему минуло десять лет. Сначала, до того злосчастного утра, когда погиб его отец, то был нагрудник из специально выделанной кожи. Потом пришло время стального шлема и поножей и, наконец, кольчуги, которую он носил по сей день. Стальное плетение на груди было просечено вражескими ударами, однако кольчуга еще годилась в дело.
Но о доспехах, которые только что подарил ему Файл де Лири, Нейл мог только мечтать. То были латы, достойные лорда, легкие, удобные и надежные. Искусная, но простая работа, без всяких украшений и изысков.
Нейл понимал, что такие доспехи стоят целое состояние.
- Сэр Файл, я недостоин такого подарка. Как я могу… Нет, такие доспехи не для меня… Они слишком хороши.
- Они прекрасно тебе подходят, - возразил старый рыцарь. - Сделаны по твоим меркам. По тем самым, что были сняты, когда ты в последний раз заказывал себе камзол. Так что они твои, и ничьи больше. И, надеюсь, тебе известно, что отказаться от подарка - значит нанести оскорбление дарителю.
- Я… - губы Нейла расплылись в улыбке. - Меньше всего на свете я хочу оскорбить вас, сэр Файл.
- Тогда почему же ты не примеришь доспехи?
- Клянусь всеми святыми, я сделаю это немедленно.
И когда военный корабль миновал высокую арку крепости Торнрат, на палубе, сияя от гордости, появился Нейл МекВрен. Плащ с гербом дома Лири развевался поверх самых великолепных доспехов, которые когда-либо носил воин. Нейл чувствовал, что сам стал сверкающим и неустрашимым, словно боевой меч.
Одно чудо следовало за другим. Миновав арку, они увидели выступающий из воды остров, покрытый холмами.
- Здесь встречаются две реки, - поведал своему воспитаннику Файл. - Кровожадная бурная Ведьма, что течет с юго-востока, и Свежесть, берущая начало на севере, в горах Барг.
- Значит, этот остров - не что иное, как королевский Инис?
- Да, ты прав. Реки сливаются в пяти лигах отсюда, с другой стороны острова, потом снова разделяются и возвращаются сюда вместе.
- Инис! Но где же Эслен? Где реки, что текут не по земле, а над землей?
- Терпение, мой мальчик, терпение. Это на востоке. Мы будем там к закату. А что до рек, ты скоро увидишь их.
Инис расстилался перед ними. Плоскую равнину пересекала гряда холмов, на которых тут и там виднелись изящные замки, увенчанные остроконечными шпилями, деревенские домики с красными черепичными крышами, леса. Долина, окружавшая холмы, была почти сплошь покрыта зеленеющими полями, на которых виднелись работники. Вдали возвышались диковинные башни с огромными вращающимися колесами. Равнину рассекали многочисленные каналы, они были так длинны, что исчезали в туманной дымке за горизонтом.
Всматриваясь сверху вниз в этот мирный пейзаж, Нейл ощущал, как растет охватившее его возбуждение. Вдоль берегов реки тянулась насыпь, благодаря которой уровень воды был выше уровня земли.
- Когда наши предки захватили последний оплот эчеслов, никаких холмов здесь не было, - сообщил сэр Файл. - Так, по крайней мере, гласит легенда. Инис - так назвали гору, которую эчеслы насыпали для своего замка. Но после того как они потерпели поражение, на этом месте был основан замок Эслен. Однако вся земля здесь, вплоть до самого горизонта, превратилась в болото, и трясина засосала гору.
Эчеслы знати некий магический способ, при помощи которого им удавалось сдерживать воду. А когда их власти пришел конец, вода вновь завладела этой землей. Люди, которые здесь жили, могли бы оставить эти места и перебраться на восток, но они не пожелали этого делать. Они поклялись, что отвоюют свою землю у воды.
- И им удалось узнать магическое средство эчеслов?
- Нет. Они просто работали не покладая рук. Они возвели дамбы. Построили насосы, которые ты видишь там, вдали. Ветер приводит их в движение, и они гонят воду прочь. Две тысячи лет прошло в тяжелой, упорной борьбе. Но зато теперь ты видишь результат.
И старый рыцарь опустил руку на плечо своего воспитанника.
- Так что все, что перед тобой, мой мальчик, - тоже дело рук человеческих.
И наконец, проплывая над землей, подобно героям сказочных историй, они достигли Эслена.
На самом высоком холме стоял замок, и багровые отблески заката играли на восьми его белокаменных башнях. Разноцветные флажки, украшавшие каждую из башен, развевались на фоне розоватых облаков. Казалось, город рассыпался по холму, подобно застывшему потоку воды, пролитому с самой вершины. Каждая из стен, окружавших город, останавливала этот поток, но ни одна не могла сдержать его полностью, и волны крытых шифером домов заливали ближайшие, менее высокие холмы. Лишь докатившись до берега реки, волны эти разбивались о каменные причалы и деревянные пирсы. Низины застилали облака вечернего тумана и дыма, идущего из печных труб; во многих окнах уже зажглись уютные огоньки свечей.
- Как здесь красиво, - прошептал изумленный Нейл. - Мы словно попали в зачарованный город Квирнн, о котором говорится в старых сказках. Я даже боюсь - вдруг, стоит мне отвести глаза, все это исчезнет, как наваждение.
- Бояться нечего, - успокоил его сэр Файл. - Эслен построен из более прочного материала, чем лунный свет и паутина. Это самый настоящий город, а не видение. И если он показался тебе невероятно красивым, что же ты скажешь, когда увидишь королевский двор?
- О, я просто сгораю от нетерпения…
- Тебе придется стать терпеливее, мой мальчик. Без сомнения, скоро ты научишься ждать.
«Соленый гарпун» подошел к причалу, который представлял собой нечто вроде водной площади, со всех сторон окруженной доками. В доках стояли бесчисленные суда всех цветов, форм и размеров. Один из кораблей сразу приковывал к себе взгляд - то была пятимачтовая шхуна, рядом с которой «Соленый гарпун» и все прочие парусники казались игрушечными суденышками. Нейл пожирал прекрасный корабль восхищенным взором, пока не разглядел флаг, развевающийся на одной из мачт. В то же мгновение рука его инстинктивно сжала рукоять меча.
Сэр Файл заметил его движение и сделал предостерегающий жест.
- Спокойно, сынок. Хвататься за оружие нет нужды.
- Но ведь это боевой корабль Ханзы.
- Ну и что с того? В этом нет ничего необычного. Ты что, не знаешь, что сейчас мы в мире с Ханзой и Рейксбургами?
У Нейла челюсть отвисла от изумления. Несколько мгновений он молчал, не находя подходящих слов, и наконец выпалил:
- О каком мире может идти речь, сэр Файл? Разве разбойники из Вейханда не получают от правителей Ханзы щедрую мзду за скальпы и уши представителей дома Лири? Разве их военные корабли не топят наши рыболовные суда?
- Ты говоришь о реальной жизни, а я - о политике двора, - спокойно пояснил старый рыцарь. - Это не совсем одно и то же. Двор утверждает, что между нашими странами царит мир. Так что будь благоразумен - не хватайся за меч всякий раз, как увидишь Рейксбурга, и держи язык за зубами. Понял?
Нейл сморщился, будто проглотил что-то отвратительное, однако кивнул головой:
- Да, сэр. Я все понял.
Едва корабль успел встать на якорь, на землю упала ночь. Нога Нейла впервые ступила на мостовую неведомого Эслена в полной темноте.
Впрочем, в доках горели фонари, в свете которых множество людей, мужчин и женщин, спешили по своим делам. Перед глазами Нейла мелькали лица - красивые и уродливые, добродушные и злобные, нежные и грубые. Все эти люди появлялись и исчезали, точно призраки, поднимались и спускались по трапам кораблей, встречались и расставались, куда-то торопились, что-то горячо обсуждали. В воздухе носились запахи сырой рыбы, горячей смолы, керосина и нечистот.
- Верхние ворота города уже закрыты, так что нам придется переночевать в таверне, - сказал сэр Файл, когда они, протолкавшись сквозь толпу, оказались на длинной площади, где молодые девушки и потрепанного вида женщины встретили их зазывными взглядами. Около домов жались слепые и безногие нищие, громко взывавшие к людскому милосердию. Дети, визжа и награждая друг друга тумаками, носились меж ног прохожих и колесами повозок.
Со всех сторон площадь окружали трех - и четырехэтажные дома; они походили на стоящих плечом к плечу великанов, играющих в бабки. Из окон изливался на мостовые золотистый свет, из труб валил дым, запах жареного мяса наполнял прохладный ночной воздух.
К одному из этих домов-великанов и направились путники. Позолоченная надпись над его дверями возвещала, что здесь находится таверна «Лунная рыба».
- Позаботься о наших лошадях, сынок, - распорядился сэр Файл. - Посмотри, чтобы им отвели хорошее место в конюшне. За каждую лошадь заплатишь по медной монете, ни больше и ни меньше. Потом сними доспехи и ступай в общую залу. Я буду ждать тебя там.
- Будет сделано, сэр Файл, - с готовностью откликнулся Нейл.
Пирог с треской был очень хорош, намного лучше стряпни корабельного кока, но Нейл едва ли оценил кушанье по достоинству. Юноше было не до еды, так его занимало происходившее вокруг. Никогда прежде не доводилось ему видеть столько необычных лиц и диковинных нарядов, слышать такую причудливую смесь языков. Через два стола от них сидела компания темнокожих людей в разноцветных длинных одеяниях. Они говорили на каком-то непонятном гортанном наречии. Когда служанка принесла этим чужеземцам еду, их губы под черными усами изогнулись в гримасах отвращения, и прежде, чем прикоснуться к тарелкам, они принялись за спиной служанки делать пальцами какие-то удивительные знаки. Рядом с ними, за другим столиком, люди не менее темнокожие, судя по всему, по очереди возносили друг другу хвалы и благодарности. Они наполняли стаканы вином и опустошали их с неразумной поспешностью. Эти были облачены в камзолы мрачных расцветок, огненно-красные штаны, а на поясах у них болтались излишне длинные, нелепые на вид мечи.
Представителей некоторых народов Нейл узнал - так, тут были смешливые белокурые шиллинги, с красными, загрубевшими от рыбной ловли руками. Чуть поодаль Нейл увидел морских разбойников с островов Тер-на-Фат. За одним из столов восседал рыцарь из Хорнлада в окружении своих вассалов, каждый из которых носил герб дома Мейп-Хол - желтый олень и пять шевронов. Нейл спросил у своего наставника, известен ли ему этот рыцарь.
- Это сэр Фергюс Лонсет, - сообщил сэр Файл.
- А это кто? - и Нейл незаметно указал на крупного мужчину с темно-рыжими, коротко подстриженными волосами и ухоженной бородой.
На черном плаще незнакомца красовался герб - золотой лев, стоящий на задних лапах, три розы, меч и рыцарский шлем. За столом вместе с ним сидели еще шесть человек, судя по виду, все северяне. Они вполне могли быть вейхандами, и Нейл мгновенно ощутил приступ жгучей неприязни.
- Этого я не знаю, - пожал плечами сэр Файл. - Он слишком молод. Но герб его принадлежит дому Уишилмов из Готферы.
- Значит, он из Ханзы. Наверное, прибыл на том корабле, что мы видели в порту.
- Наверное. Помни о том, что я говорил тебе, - предостерегающе заметил старый рыцарь.
- Я помню, сэр.
Тут к их столу подошел один из вассалов хорнладского рыцаря.
- Шевер Файл де Лири, мой господин, сэр Фергюс Лонсет, просит удостоить его вашего общества.
- Сочту за честь воспользоваться его приглашением, - любезно изрек сэр Файл. - Сейчас мы присоединимся к вам.
- Согласно законам учтивости это моему господину следует присоединиться к вам, - возразил вассал. - И по старшинству, и по заслугам вам принадлежит первенство, а значит, вам надлежит остаться за столом, который вы удостоили своим присутствием.
- Вижу, парень, в правилах учтивости ты силен, - усмехнулся сэр Файл. - Но нас только двое, а вас - восемь человек, и к тому же за вашим столом больше свободного места. Старшинство, спору нет, важная вещь, но здесь, в таверне, лучше руководствоваться практическими соображениями.
Старый рыцарь поднялся и повернулся к Нейлу.
- Будь так добр, сынок, попроси рыцаря Уишилма и его людей присоединиться к нам.
- Сэр, я уже пригласил его от имени моего господина - сообщил хорнладский оруженосец. - Однако он пренебрег приглашением.
- Возможно, мое приглашение постигнет столь же печальная участь, - развел руками сэр Файл. - Но хотя бы никто не посмеет сказать, что я пренебрег правилами учтивости.
Нейл кивнул и направился к столу, за которым восседал рыцарь из Ханзы и его вассалы.
Приблизившись, он несколько мгновений стоял молча, как того требовал этикет. Но никто из людей рыцаря даже не взглянул в его сторону - они отпускали шутки на своем языке и оглушительно хохотали. Наконец Нейл громко откашлялся, чтобы привлечь к себе внимание.
- Прошу прощения, - сказал он на ханзейском языке.
- Клянусь Тайвом! Это потешное создание, оказывается, говорить умеет! - рявкнул один из оруженосцев, огромный детина с перебитым носом. Он устремил на Нейла свои злобно посверкивающие голубые глаза. - Ну-ка, красотка, принеси мне пинту эля, да пошевеливайся.
Его идиотская выходка была встречена раскатами хохота.
Изо всех сил сдерживая ярость, Нейл придал своему лицу непроницаемое выражение.
- Мой господин, сэр Файл де Лири, просит удостоить его вашего общества, - процедил он.
Рыцарь из Ханзы изобразил растерянность.
- Файл де Лири? - переспросил он. - Никогда не слыхал о таком рыцаре. Если мне не изменяет память, какой-то дряхлый старикашка носит это жалкое имя, но я уверен - он никогда не был рыцарем. Такая честь не для него. А ты, значит, служишь ему, парень. Любопытно узнать, в каком качестве?
- Я его оруженосец, - с подчеркнутым хладнокровием изрек Нейл. - А если вам не известно славное имя рыцаря Файла де Лири, вы или глухи, или лишились памяти.
- Мой господин! По-моему, этот сопляк хочет тебя оскорбить! - воскликнул один из ханзейских оруженосцев.
- Неужели? - глумливо ухмыльнулся рыцарь. - Откровенно говоря, я не счел нужным вслушиваться в его лепет.
Голубоглазый указал на Нейла пальцем.
- Слышишь, ты, молокосос! Мой господин не желает пачкать о тебя руки. Он сражается только с достойными рыцарями, а ты, ясное дело, к ним не относишься. Так что можешь квакать, сколько угодно. Все твои оскорбления для него - пустой звук.
- Но не для нас, - угрожающе добавил кто-то из оруженосцев ханзейского рыцаря.
- Вам повезло, - процедил Нейл. - Я дал своему господину обещание не извлекать из ножен меч и не устраивать драки в доме, который дал нам приют.
- Да этот парень трус! - взревел голубоглазый оруженосец так громко, что все разговоры вокруг смолкли и десятки глаз уставились на стол ханзейцев.
Нейл чувствовал, что его руки слегка дрожат. Однако он приложил все усилия, чтобы голос звучал твердо и невозмутимо.
- Я передал вам приглашение своего господина, и вы ответили отказом, - произнес он. - Наш разговор окончен.
С этими словами он резко повернулся и направился к столу, за которым сидели его господин и рыцарь из Хорнлада.
- Не покидай меня, красотка! - раздалось вслед. Нейл даже ухом не повел.
- Ты отлично справился с поручением, мой мальчик, - одобрительно сказал сэр Файл, подвигаясь и освобождая Нейлу место на скамье рядом с собой. - Если бы ты затеял скандал в таверне, это покрыло бы позором нас обоих.
- Я никогда не покрою вас позором, сэр Файл, - выпалил Нейл.
- Позволь мне представить тебя своему новому знакомому. Сэр Фергюс Лонсет, это мой юный друг, Нейл МекВрен.
Лонсет сжал руку Нейла.
- А я было подумал, что это ваш сын, сэр Файл. Разве это не так?
- Нейл - все равно что сын для меня, но честь его рождения принадлежит другому. Его отец был славным воином, служившим нашему роду верой и правдой.
- Рад познакомиться с вами, юноша, - изрек сэр Фергюс, не выпуская руки Нейла. - Значит, вы принадлежите к клану МекВрен? Боюсь, я никогда не слыхал о таком рыцарском доме. Ваш клан примыкает к клану Финжельн, не так ли?
- Нет, сэр. Мой клан не является рыцарским домом.
За этим заявлением последовало секундное молчание, во время которого собеседник Нейла, по всей вероятности, пытался привыкнуть к мысли о том, что не все оруженосцы являются рыцарями по праву рождения.
- Что ж, приветствую вас за нашим столом, - нарушил молчание сэр Фергюс. - Тот, кого удостоил своим расположением сэр Файл де Лири, заслуживает не меньшего уважения, чем человек, в жилах которого течет кровь десяти благородных родов.
И они осушили кружки. Нейлу показалось, что некоторые из оруженосцев сэра Фергюса не вполне согласны со своим господином, однако сочли за благо промолчать.
- Скажите мне, сэр Фергюс, - подал голос сэр Файл, когда они во второй раз наполнили кружки. - Я мало что знаю о вашем прославленном дядюшке. Как ему нравится Палдх?
Оба рыцаря погрузились в разговор, а оруженосцы, согласно обычаю, хранили молчание. В большинстве своем люди Лонсета пользовались случаем, чтобы изрядно напиться. Нейл, по своему обыкновению, почти не пил.
Заметив, что в беседе двух рыцарей наступила пауза, Нейл коснулся плеча своего наставника.
- Пойду посмотрю, как там лошади, сэр Файл, - сказал он. - По-моему, Ураган слегка хромает на заднюю ногу, а Солнечный Луч повредил подкову.
- Конечно, посмотри, сынок, - кивнул головой сэр Файл, однако на губах его мелькнула понимающая улыбка. - Но не задерживайся в конюшне. Быстрее возвращайся назад.
Лошади пребывали в добром здравии. Впрочем, Нейл и не сомневался в этом. Не сомневался он и в другом - в том, что на улице перед таверной его ожидают огромный голубоглазый оруженосец и два других ханзейца.

4. Послушник

Эспер Белый устроился на ночлег в развилке меж ветвями громадного дуба; утром его разбудила музыка. То была знакомая лесная мелодия: раскатистая дробь дятла, льющаяся сверху трель жаворонка, нестройный хор цикад. Эспер потер глаза, прогоняя остатки сна, и, опершись руками на узкую деревянную платформу, укрепленную на стволе дерева, сел, чтобы полюбоваться рассветом.
Ветер шумел меж ветвями дубов; казалось, деревья потягиваются, расправляя со сна свои узловатые конечности, и оживленно переговариваются, приветствуя друг друга.
Поддеревом заржал Огр. Эспер, нагнувшись, убедился, что лошади стоят там, где он оставил их прошлым вечером. Отсюда, с высоты, огромные кони казались не больше собак.
Дятел вновь издал барабанную дробь, и Эспер принялся спускаться. Он с умыслом позволил себе поспать подольше. Эсперу нравилось встречать рассвет в ветвях дерева, наблюдать, как первый золотистый луч скользит по высоким кронам и все вокруг оживает, приходит в движение. Эта роща, где росли древние дубы, которых он называл монархами, была самым подходящим местом для подобного пробуждения. Хотя Королевский лес занимал огромное пространство, частые пожары, вырубки и болезни привели к тому, что в нем почти не осталось могучих дубов. В лучшем случае, один-два таких великана возвышались над остальными деревьями. А здесь, в роще, дубы на протяжении нескольких лиг стояли гордыми, стройными рядами. Они казались древними титанами, которые переплели свои мускулистые руки, готовые дать отпор любому врагу. Эта роща была особым заповедным миром, где человек мог провести всю жизнь, утоляя жажду влагой, что собиралась в поросших мхом ложбинах, питаясь грибами, белками и бескрылыми куропатками, которые во множестве сновали меж узловатых корней.
Здесь, в роще, весь остальной мир, тот, где жили королевские вассалы и сефри, словно не существовал.
По крайней мере, так показалось Эсперу, когда он мальчишкой впервые забрел в эту рощу и устроил себе укрытие между ветвей. В ту пору он часто мечтал, как здорово было бы поселиться здесь навсегда.
Но даже монархи погибают от огня или ударов топора. И то, что кажется вечным, пожирает разбушевавшийся лесной пожар или уничтожает отряд дровосеков, выполняющих прихоть своего господина. Юный Эспер видел это собственными глазами. То был один из немногих случаев за всю жизнь, когда он не смог сдержать слез. Тогда-то Эспер и решил, что непременно станет лесничим.
Спору нет, Королевский лес - очень гордое имя. Но королю-то до своих владений и дела нет. Он приезжает сюда раз или два за год, поохотиться. В одном этот молокосос, что набросился на Эспера в таверне, был прав. На самом деле это лес не короля, а Эспера. Лес, который он защищает и оберегает.
И сейчас в этом лесу творится что-то неладное. Конечно, сефри - отъявленные лжецы и выдумщики, и доверять их словам нельзя. Но если они покинули лес с его бесчисленными укромными пещерами, лес, в непроглядные заросли которого не проникают солнечные лучи, значит, на то были веские причины. Всем известно: сефри не любят солнца, они предпочитают тень и полумрак. И все же они отважились выйти из леса на открытую равнину.
Размышляя обо всем этом, Эспер неспешно спускался вниз по стволу, опираясь ногами на сучья, и наконец оказался на земле, там, где вздувались узловатые корни.
Под сенью кряжистых дубов от недостатка света погибала вся прочая растительность, за исключением мха и папоротников, - деревья-монархи были настоящими тиранами.
Однако лоси и олени нередко захаживали сюда, чтобы полакомиться желудями, толстым слоем покрывавшими землю. Дикие кошки, для которых лоси и олени были самой желанной добычей, тоже не обходили рощу стороной. Как раз сейчас Эспер заметил в ветвях одного из этих хищников; пятнистый зверь устремил на него настороженный взгляд. Дикая кошка была невелика, лишь в три раза больше своих домашних собратьев. Эспер знал, что в Заячьих горах по-прежнему водятся львы, а в предгорьях порой можно встретить огромных пантер. Но опасаться диких зверей - не в привычках лесничего.
Огр бросил на хозяина взгляд искоса, нетерпеливо переступая ногами по ковру из почерневших прошлогодних листьев. Кроткая Ангел приветственно кивнула.
- Не смотри на меня так, коняга, - проворчал Эспер, поглаживая Огра по холке. - Чтобы пастись, у тебя была ночь. Или хочешь, чтобы я начал тебя привязывать или оставлять стреноженным?
Огр по-прежнему смотрел на хозяина укоризненно, однако позволил Эсперу сесть в седло и двинулся шагом, осторожно переступая через могучие корни. Вскоре они вновь оказались на Старой Королевской дороге, что тянулась вдоль гряды невысоких холмов. Дорога была выложена каменными плитами и благодаря насыпи возвышалась над уровнем земли. Нависающие над дорогой ветви деревьев были срублены, чтобы повозки могли проезжать беспрепятственно. Эспер не слишком жаловал Старую Королевскую дорогу. Для него она была оскорблением лесного величия, зияющей раной на живом теле леса. Впрочем, дубы-монархи, как видно, считали подобную рану пустяковой царапиной и не обращали на нее ни малейшего внимания.
К полудню Эспер захотел пить. Не желая тратить свой запас воды во флягах, он спешился и спустился вниз по холму. Лесничий знал: там, в ложбинке, бил необыкновенно чистый и холодный родник; вода его по вкусу не имела ничего общего с дождевой, которую пили в деревне. Родник Эспер нашел без труда, он весело журчал в расщелине скалы, чтобы через несколько шагов - широких мужских шагов - впасть в Эдвинов ручей. Эспер опустился на колени, сложил ладони пригоршней, но, так и не успев утолить жажду, застыл в недоумении.
Родник по-прежнему жизнерадостно журчал, однако природная песчаная криница была полна черными лягушками. Заметив человека, они попытались выбраться прочь. Примерно с полдюжины дохлых лягушек плавали на поверхности воды животами вверх.
В роднике оказались не только лягушки. Мертвый речной угорь, длиной не менее ярда, разлагался на дне ложбинки; глаза его были затянуты мутной пленкой. Эспер заметил также нескольких крупных жаб. Все они были живы, но, судя по всему, находились на последнем издыхании и при виде Эспера даже не сделали попытки ускакать.
Лесничий торопливо отвернулся, чувствуя, как его желудок судорожно сжимается. Никогда в жизни он не видал столь грустного и отвратительного зрелища.
Справившись с тошнотой, Эспер пошел вдоль журчащего потока, к тому месту, где родник впадал в ручей. Вода кишмя кишела дохлыми лягушками, а на дне виднелись трупики рыб.
В ручье также плавала дохлая рыба. Некоторые рыбины зацепились за поросшие папоротником берега, другие запутались в сетях корней и водорослей.
Дрожь пробирала Эспера до самых костей. Он достал из чехла свой лук и, держа его наготове, двинулся вверх по течению. По непонятным причинам ручей оказался отравленным, и его обитатели устремились в родник в поисках чистой воды. Но кто мог совершить такое злодеяние? И главное, зачем? Эспер знал, что кое-кто из местных жителей порой использует во время рыбной ловли корни сонной травы - одурманенная рыба сама идет в руки. Но это средство действует лишь в маленьких закрытых водоемах. Для того чтобы отравить такой большой ручей, не хватит всей сонной травы в мире.
Эспер прошел уже сто шагов, а ручей по-прежнему был полон трупиками; еще через сто шагов печальная картина оставалась прежней. Лесничий уже собирался вернуться к своим лошадям, как вдруг увидел, что вода стала чистой. Эспер еще немного продвинулся вверх по течению, чтобы убедиться в этом, затем вернулся и тут обратил внимание на еще одно странное обстоятельство. Заросли папоротника, видневшиеся по берегам ручья, высохли и пожелтели. Несомненно, растения умирали, подобно лягушкам и рыбе.
А поблизости от родника Эспер обнаружил след.

Предыдущая страница 3 Следующая страница


Терновый Король 4

На плотной лиственной подстилке, покрывающей землю в лесу, следы были видны не слишком отчетливо, однако на вязком берегу ручья Эспер разглядел глубокий отпечаток когтистой лапы. Хотя вода уже наполнила след и размыла его очертания, у лесничего не вызывало сомнений, что след этот принадлежит представителю семейства кошачьих. Однако то была кошка огромных, прямо-таки невероятных размеров. Куда крупнее, чем рысь и даже чем пантера. Эспер попытался накрыть след ладонью и не смог этого сделать, а рука у него была не из маленьких. Даже львы, что водятся в Заячьих горах, не оставляют таких громадных следов, - подумал он. Если здесь действительно побывала кошка, то размером она никак не меньше лошади.
Эспер обвел контур следа пальцем. Удивительно, но стоило лесничему прикоснуться к отпечатку лапы неведомого зверя, как он ощутил металлический привкус во рту, а желудок вновь болезненно сжался, явно намереваясь извергнуть все содержимое. Повинуясь инстинкту самосохранения, Эспер на внезапно ослабевших ногах отошел от ручья шагов на пятнадцать и опустился на землю. Голова у него шла кругом, он дрожал как в лихорадке.
Лесничий просидел без движения довольно долго, пока слуха его не коснулись голоса, долетевшие издали. Со стороны дороги.
Как раз оттуда, где он оставил лошадей.
Тогда Эспер встал и, превозмогая слабость, поспешил назад, стараясь двигаться как можно быстрее и не поднимать шума. Голова у него по-прежнему кружилась, но тошнота отступила и к ногам вернулась твердость. Это позволяло надеяться, что странный недуг пройдет так же стремительно, как и овладел Эспером.
Их было четверо, и когда Эспер добрался до того места, где оставил лошадей, незнакомцы уже окружили Огра и Ангел.
- Славные коняги! Глянь-ка, на них королевское клеймо. Ну дела! - сообщил один из них, долговязый, нескладный парень, у которого не хватало переднего зуба.
- Нам лучше их не трогать. Если мы их уведем, то, провалиться мне на этом месте, добра из этого не выйдет, - заявил второй.
Этот был постарше, невысокого роста, большеносый, обросший жирком. Третий, крепко сбитый рыжеволосый малый, похоже, не имел никакого мнения на этот счет. Что касается четвертого, то у него, несомненно, имелось свое мнение, но не было никакой возможности его выразить - изо рта торчал кляп, а руки и ноги перетягивали веревки.
На вид этому последнему казалось не более шестнадцати лет, и, судя по щеголеватому наряду, он был городским жителем. Веревка, стягивающая его тонкие запястья, была прикреплена к сбруе старой желтой кобылы. Рядом стояли еще две лошади - гнедой мерин и кобыла такой же масти.
Рыжеволосый то и дело настороженно смотрел по сторонам. Дважды взгляд его, казалось, уперся прямо в Эспера, притаившегося в зарослях папоротника, однако, похоже, рыжеволосый не заметил ничего подозрительного.
- Стал бы тебе королевский слуга так запросто бросать своих коняг, - вновь подал голос долговязый. - Наверняка он погиб. Откинул копыта. Или клячи сами убёгли от раззявы. Глянь-ка, они даже не стреножены.
- А зачем их стреноживать? - возразил длинноносый. - Вишь, какие умные коняги. Их хозяин, я так смекаю, отошел в сторонку, справить нужду, и вот-вот вернется.
- Далеко же его унесло, - усмехнулся рыжий. - Стыдливый, видно, малый. Не хочет, чтобы коняги видели его за срамным делом.
Эспер никогда прежде не встречал этих парней, однако он почти наверняка знал, кто они такие. Все приметы троицы в точности соответствовали описанию разбойников, которые недавно явились из Визгарта и уже успели доставить немало неприятностей купцам, путешествующим по Королевской дороге. Лесничий собирался изловить их летом, когда в распоряжении у него будет достаточно людей.
Сейчас он притаился, выжидая. Если они оставят лошадей в покое, он не будет выходить из засады, но украдкой проследит, куда эти люди направляются. Возможно, они и есть те самые неведомые убийцы, которых он ищет. Кроваво-красный, с коричневой отделкой плащ долговязого легко принять за пурпурную с золотом одежду королевских слуг.
- Мы возьмем этих кляч, - процедил долговязый. - Зачем добру пропадать? Если даже этот лопух, их хозяин, жив, здоров и бродит где-то поблизости, на своих двоих ему за нами никак не угнаться.
Он сделал несколько шагов по направлению к Огру и пробормотал: «Спокойно, спокойно. Хорошая лошадка».
Эспер, по своему обыкновению, тяжело вздохнул, вытащил из колчана стрелу и натянул тетиву лука. Ввязываться в драку ему сейчас было совершенно ни к чему, но дарить своих коней этой троице он отнюдь не собирался.
Огр тоже не собирался менять хозяина и потому начал обороняться самостоятельно. Как только долговязый приблизился к нему, огромный жеребец встал на дыбы и нанес разбойнику сокрушительный удар копытом в грудь. Долговязый полетел на землю. Его длинноносый товарищ меж тем в недоумении рассматривал невесть откуда взявшуюся стрелу, пронзившую ему бедро.
Тогда как рыжий проявил больше проворства, чем рассчитывал Эспер, да и глаз у него оказался острым. Эспер пустил в него вторую стрелу, но руки все еще дрожали от той внезапной хворобы, что приключилась у ручья. Он промахнулся, и рыжий натянул тетиву своего лука. Лесничий отчетливо видел, как стрела летит в его сторону. Зловещий полет казался ужасающе медленным, но Эспер знал, что это иллюзия. Уклониться от летящей стрелы невозможно.
Однако стрела встретила на своем пути неожиданное препятствие в виде лозы дикого винограда, отклонилась от цели и просвистела у самой щеки Эспера.
- О, Неистовый! - пробормотал Эспер, чудом избежавший смерти.
Теперь надо было действовать, не теряя ни секунды. Впрочем, рыжий тоже понимал это. Скрываясь за деревьями, оба одновременно вскинули луки. Рыжий занимал более выгодную позицию. Несомненно, разбойник не только отлично стрелял, но и был чрезвычайно легок на ногу. Перебегая от ствола к стволу, противники постепенно сходились.
Их разделяло примерно пятнадцать ярдов, когда рыжий выпустил вторую стрелу. Она попала в верхнюю часть груди Эспера, однако вреда не причинила, отскочив от кожаного нагрудника. Эспер тоже выстрелил, но промахнулся. Теперь противников разделяла небольшая рощица, где деревья росли слишком густо, не позволяя целиться.
Вновь они увидели друг друга, когда оба оказались на поляне. Расстояние между противниками уже не превышало шести ярдов. Эспер остановился, как следует прицелился и послал стрелу.
Стрела, выпущенная разбойником, пронеслась в воздухе у самого уха Эспера. На этот раз выстрел лесничего оказался более удачным. Его стрела вонзилась рыжему в плечо.
Разбойник пронзительно завизжал, словно ему заживо вспороли брюхо, и выронил лук. Пятью широкими шагами Эспер покрыл разделявшее их расстояние. Рыжий потянулся за кинжалом, но Эспер был начеку. Точным движением он нанес противнику удар прямо в локоть.
- Если хочешь остаться в живых, не дергайся, - процедил лесничий.
Разбойник вновь заверещал, когда Эспер, срезав тетиву с его лука, бесцеремонно схватил пленника за висящую плетью руку и связал ее за спиной вместе со здоровой. Затем лесничий вытащил из кармана веревку, сделал петлю и накинул рыжему на шею.
- Пошел, - скомандовал он, озираясь по сторонам в поисках сообщников разбойника.
Однако опасаться было нечего. Долговязый по-прежнему валялся около лошадей, и Огр, высоко вскидывая ноги, топтал его копытами. До самой холки жеребец был забрызган кровью. Длинноносый недвижно распростерся на земле, потрясенно взирая на учиненную конем кровавую расправу.
Едва они дошли до лошадей, ноги рыжего подкосились и он повалился на землю, тяжело и хрипло дыша.
Эспер срезал поводья у желтой кобылы и перетянул ногу носатого. Взглянув на долговязого, лесничий понял, что тот уже не нуждается в помощи - осколки ребер вонзились разбойнику в легкие, и он захлебнулся собственной кровью.
Все это время юноша, привязанный к лошади, отчаянно мычал, пытаясь привлечь к себе внимание Эспера. Но тот повернулся к нему, лишь убедившись, что жизни двух уцелевших разбойников ничего не угрожает. Как только Эспер вытащил кляп, паренек торопливо заговорил.
- Благодарую, благодарую, - едва переводя дух, забормотал он на алманнийском наречии, которым явно владел несвободно. - Ты мине спасоваты…
- Я говорю на королевском языке, - отрезал Эспер, хотя прекрасно понял все, что сказал юноша.
- О, я тоже, - обрадовался тот, и его речь моментально стала правильной и чистой. - Я просто думал, вы из здешних жителей.
- Это так. Только я не идиот и выучил королевский язык, поступив на службу, - сообщил Эспер, не на шутку рассерженный замечанием мальчишки. - Кстати, Виргенья здесь совсем рядом, за горами, поэтому виргенейский язык в этих местах общеупотребителен.
- Ради всех святых, простите, если мои слова показались вам дерзкими, - смутился юноша. - Поверьте, у меня не было ни малейшего намерения вас обидеть. Я хотел лишь поблагодарить, ведь вы спасли мне жизнь. Если вас не затруднит, развяжите мне руки.
Эспер взглянул на узел. Тот выглядел не особенно сложным.
- Возможно, - буркнул лесничий.
- Прошу вас. Вы меня очень обяжете.
- А почему тебя связали?
- Чтобы я не убежал. Они ограбили меня и захватили в плен. Возможно, вы спасли мне жизнь.
- Возможно.
- Вы меня спасли. И я за это очень, очень вам признателен.
- Почему?
Юноша растерянно замигал.
- Как почему? Вы сами понимаете, мне было бы жаль расстаться с жизнью. Я еще совсем молод и чувствую - в будущем мне предстоит много свершений, которые…
- Нет, - медленно, точно разговаривая с малым ребенком, произнес Эспер. - Почему они взяли тебя с собой, после того как ограбили?
- Они, наверное, намеревались потребовать за меня выкуп.
- А почему они решили, что это получится?
- Потому что я… - Внезапно юноша осекся и бросил на Эспера подозрительный взгляд. - Вы такой же, как они, да? Вы тоже разбойник, я понял. Поэтому и не торопитесь развязывать мне руки. Тоже надеетесь получить за меня выкуп.
- Парень, - проворчал Эспер - Ты не видишь королевские цвета и знак королевского лесничего? А ты еще и идиот, раз со связанными руками оскорбляешь вооруженного незнакомца.
- Значит, вы лесничий?
- Я не лгал.
- Но я вас вижу в первый раз в жизни. Почему я должен верить вашим словам? Вдруг на самом деле вы убили лесничего и забрали его одежду?
Эспер почувствовал, как губы его против воли расползаются в улыбке. Однако он постарался скрыть ее и придал своему лицу суровое выражение.
- Такое могло случиться, - изрек он. - Но я действительно королевский слуга и не собираюсь торговать твоей шкурой или чем-нибудь еще. А кто ты такой?
Юноша приосанился и гордо вскинул голову.
- Меня зовут Стивен Даридж. Я из Дариджей с мыса Чэвел.
- В самом деле? А меня зовут Эспер Белый из Эсперов Белых. Какое дело привело тебя в Королевский лес, Даридж с мыса Чэвел? Ты потерял карету?
- Я путешествовал по Королевской дороге, только и всего. По-моему, это никому не возбраняется.
- Если ты купец, то должен заплатить пошлину.
- Мой отец и в самом деле купец, но я не принадлежу к этому сословию. Я направляюсь в монастырь д'Эф. Точнее, направлялся, пока эти мерзавцы меня не схватили. Я послушник и собираюсь принять обет.
Несколько мгновений Эспер внимательно разглядывал юношу, потом вытащил кинжал и перерезал веревку, стягивающую его руки.
- Спасибо, - сказал Стивен, потирая покрасневшие запястья. - А почему вы вдруг решили меня развязать? Узнали, что перед вами будущий послушник, и решили, что мне можно доверять? Вы, насколько я понимаю, человек благочестивый?
- Нет, - покачал головой Эспер и указал рукой на валявшихся на земле разбойников. - Монах, значит? Стало быть, разбираешься во врачевании?
- Я учился в колледже, в Рей ли. Там нам преподавали врачевание. Так что я умею перевязывать раны и вправлять кости.
- Ну-ка, продемонстрируй! Вынь стрелы у этих двоих и постарайся, чтобы хоть один не истек кровью до смерти. Мне нужно с ними побеседовать. - Эспер бросил взгляд вокруг. - Скажи, их было только трое или где-то поблизости бродит целая банда?
- Я видел лишь этих троих.
- Хорошо. Я сейчас.
- Но куда вы? - спросил Даридж, отчаянно пытаясь скрыть испуг.
- По королевским делам. Я скоро.
Эспер прошел по дороге примерно с лигу, желая убедиться, что новая встреча с бандитами ему не угрожает. На обратном пути он свернул к Эдвинову ручью и попытался отыскать еще какие-нибудь следы неведомого создания, оставившего след громадной лапы. Однако все поиски были безуспешны. Эспер предположил, что чудовищная кошка, должно быть, ушла по ручью. Будь у него время, он, возможно, сумел бы определить, в какую сторону та двигалась, но сейчас ему приходилось спешить. Судя по всему, мальчишка заслуживал доверия, однако никогда нельзя всецело полагаться на первое впечатление. К тому же интуиция подсказывала Эсперу, что необходимо как можно быстрее узнать, кто был истинным виновником кровавой бойни, разыгравшейся у Таффского ручья.
Вернувшись, он обнаружил Стивена отнюдь не в лучшем состоянии. Мальчишка был бледен как полотно, и похоже, его только что вырвало.
- Ну, Даридж с мыса Чэвел, как дела?
Стивен указал в сторону долговязого и прошептал одними губами:
- По-моему, он мертв.
Эспер попытался сохранить непроницаемый вид, однако не смог сдержать усмешки.
- Что здесь такого забавного? - обиделся юноша.
- Ты. Конечно, он мертв.
- Может быть… - Глаза Стивена увлажнились, и он судорожно сглотнул, борясь с новым приступом рвоты. - Но я никогда прежде не видел мертвых. Не видел ничего подобного.
- Думаю, за свою жизнь тебе придется повидать немало мертвецов, - наставительно изрек Эспер. Потом он вспомнил, как сам в первый раз увидал убитого, и голос его смягчился. - Постарайся не смотреть на него. Как те двое? Удалось тебе их перевязать?
- Я… я начал, но… - забормотал Стивен и пристыженно потупился.
- Зря я поручил тебе это дело. Моя ошибка.
- Я пытался, честное слово! Сделал все, что мог! Но кровь так хлестала…
- Я сам виноват, - угрюмо буркнул Эспер. - Должен был понять, что ты никогда не видел ни ран, ни крови. С тобой все ясно.
- Вы думаете, эти двое тоже умерли? - робко осведомился Стивен.
- Сомневаюсь. Я стрелял в мышцы, видишь? Не в органы.
- Но почему? Мне… мне показалось, вы не слишком переживаете… В общем, вам ничего не стоит убить человека.
- Я объяснил. Мне надо с ними поговорить.
- Понятно.
- Начнем. Приготовишь повязки? Сможешь?
- Я уже все приготовил.
- Хорошо. Посмотрим, удастся ли нам спасти их от матушки Смерти. В желудке у тебя уже пусто, да?
- Да, - смущенно кивнул головой Стивен.
Эспер опустился на колени около рыжего. Разбойник был без сознания, однако еще дышал. Стрела вонзилась ему в плечевую кость, и для того, чтобы извлечь ее, понадобилось приложить усилие. Рыжий застонал, как только Эспер взялся за древко стрелы.
- А о чем вы хотите их расспросить? - подал голос Стивен.
- Хочу узнать, где они были несколько дней назад, - проворчал Эспер, раскачивая стрелу туда-сюда.
- Похищали меня.
- И где же это случилось?
- Два дня назад они меня похитили.
- Не когда, а где, - буркнул Эспер. Ему наконец удалось извлечь стрелу, и он прижал приготовленную Стивеном тряпку к кровоточащей ране. - Подержи-ка здесь, - скомандовал он.
Мальчишка страдальчески сморщился, однако выполнил приказ. Эспер принялся бинтовать плечо разбойника.
- Где? - повторил он. - Держи крепче.
- Два дня назад на Королевской дороге, - ответил Стивен.
- В каком месте? Ближе к Уэксдэлу или Форсту?
- Я не знаю точно.
- Хорошо, ты уже пересек Совиную Могилу?
- А что это такое - Совиная Могила? Река?
- Да, Совиная Могила - это река. И ее никак не миновать. Переправиться через нее можно только по старой каменной дамбе. Теперь отпускай.
Стивен принялся сосредоточенно разглядывать свои испачканные кровью руки. Глаза его снова затуманились.
- А, так вы имеете в виду Понтро Ольтиумо, - пробормотал он.
- Я имею в виду то, что сказал. Что это за тарабарщина?
- Это древний вителлианский язык, - пояснил Стивен. - На этом языке говорили гегемоны, которые тысячу лет назад построили дамбу. И дорогу тоже. А Совиная Могила - название, которое придумали не так давно.
- Откуда ты знаешь?
- Прежде чем отправиться в путь, я изучил карты. Древние карты, составленные еще гегемонами.
- Почему ты думаешь, что карты, составленные тысячу лет назад, соответствуют реальности?
- В деле картографии гегемоны были куда искуснее нас. Их карты намного точнее современных. Кстати, они у меня с собой. Можете взглянуть, если хотите.
Несколько мгновений Эспер пристально смотрел на юношу, а потом отрицательно покачал головой.
- Монахи!.. - неодобрительно буркнул он. - Займемся следующим.
Носатый доставил им меньше хлопот. Стрела вонзилась ему в мышцы бедра, даже не затронув кость.
Если долговязый и его сообщники схватили Стивена к востоку от Совиной Могилы, два дня назад они никак не могли оказаться поблизости от Таффского ручья, рассуждал про себя Эспер. Значит, они тут ни при чем, и ему надо отправляться к ручью и своими глазами увидеть, что там случилось. Но прежде необходимо решить, что делать с разбойниками и парнишкой.
И какое бы решение лесничий ни принял, ему придется задержаться в пути по крайней мере на день.
Тут уж ничего не поделаешь, вздохнул он про себя. Впрочем, можно отделаться от обузы: прикончить обоих раненых, а будущий монах пусть топает в свою обитель пешком. Эспер еще раз вздохнул, отгоняя прочь соблазнительную мысль.
- Помоги мне усадить этих типов на лошадей, - проворчал он, когда с перевязками было покончено.
- А куда мы поедем?
- Увидишь, - отрезал Эспер.
- Я только хотел сказать, что, наверное, опоздаю в монастырь к назначенному сроку.
- Неужели? Я попробую не разрыдаться.
- Скажите, почему… почему вы так злитесь на меня, господин лесничий? Я вам ничего плохого не сделал. Я же не виноват, что эти проходимцы меня схватили.
- Плохого? О чем ты думал? Ты выехал из Виргеньи в полном одиночестве! В обществе одних лишь старых карт!
- Да.
- Дурацкая затея. Тоже в какой-нибудь книжке почерпнул?
- Отец Мантео поступил точно так же. Это было почти сто лет назад, когда он работал над «Амвионномом». Он писал…
- Не имеет значения, что он писал. Это не принесло тебе пользы.
- Теперь я сам понимаю, что поступил глупо, - покладисто согласился Стивен. - Но мне до сих пор не ясно, почему вы с первого взгляда меня невзлюбили.
В самом деле, почему? Эспер не нашел что ответить. Стивен вовсе не производил впечатления наглого или испорченного мальчишки. Но он был сейчас для Эспера ненужным бременем, мешавшим выполнить срочное дело. К тому же высокомерие, нет-нет да и проскальзывающее в тоне Стивена, и его городское произношение отнюдь не способствовали тому, чтобы Эспер проникся к юноше симпатией.
- Каждый год я вижу много таких, как ты, - угрюмо сообщил он. - Благородных юнцов, отправившихся прогуляться по лесу. Обычно я нахожу их трупы.
- Вы хотите сказать, что я для вас обуза? Эспер пожал плечами.
- Садись на лошадь. Я доставлю тебя в безопасное место.
- Укажите мне путь, и я доберусь сам. Вы спасли мне жизнь, и я вам очень признателен. Отнимать у вас время было бы с моей стороны черной неблагодарностью.
- Я все равно должен сопроводить пленников, - буркнул Эспер. - Так что поедем вместе.
И он сунул ногу в стремя.
- А хоронить его мы не станем? - спросил Стивен, указывая на труп долговязого.
Эспер на мгновение задумался, затем подошел к мертвому разбойнику, оттащил его в сторону от тропы и сложил руки покойника на груди.
- Ну, хватит с него, - бросил он с ухмылкой. - Лесные похороны. Произнесешь несколько слов?
- Да. Существуют специальные молитвы…
- Помолишься за него в пути. Нам надо добраться до места прежде, чем стемнеет.
Подобно большинству монахов - и большинству мальчишек - Стивен Даридж обладал способностью молоть языком без умолку. Вскоре он совершенно забыл о пережитых недавно передрягах и принялся оживленно болтать на самые отвлеченные темы: о связи различных виргенейских диалектов, свойствах далеких звезд и прочей ерунде, ничуть не интересовавшей Эспера. Всему, что им встречалось на пути - деревьям, холмам, птицам, - юнец давал старинные названия, длинные, труднопроизносимые, и при этом явно гордился собственной ученостью. А еще ему постоянно хотелось остановиться, чтобы получше рассмотреть какую-нибудь достопримечательность, по мнению Эспера, совершенно не стоящую внимания.
- Во, вон еще один! - закричал он, наверное, в десятый раз за последние два часа. - Пожалуйста, давайте остановимся на минуточку, господин лесничий. Мне очень нужно осмотреть этот придорожный столб.
- Нет, - отрезал Эспер. - Никаких остановок.
- Ну пожалуйста! - взмолился Стивен. - Я только глазочком взгляну!
И, не дожидаясь разрешения, юноша спешился, достал из своей седельной сумки сверток бумаги и отделил от него один лист. Потом из кожаного мешочка, который висел у него на поясе, он извлек кусок угля и устремился к стоящему на обочине дороги камню, высотой примерно в половину человеческого роста. Вдоль Старой Королевской дороги встречалось немало таких камней, и все они походили на этот, представляя собой квадратные плиты примерно в две ладони толщиной. В большинстве своем, правда, они уже рухнули - корни росших вокруг деревьев выталкивали камни из земли.
- На этой плите можно разобрать какую-то надпись! - радостно сообщил Стивен.
- Ну и?..
Не отвечая, Стивен прижал к поверхности камня лист бумаги и принялся торопливо закрашивать его углем.
- Что ты делаешь, Мрак тебя задери?
- Копирую надпись, - пояснил Стивен. - Потом я как следует изучу ее. Видите? Вот они, буквы, отпечатались на бумаге.
Он повернул листок к Эсперу, и тот в самом деле разглядел, что, помимо выпуклостей каменной поверхности и разводов лишайника, на бумаге проступили какие-то непонятные письмена, выполненные угловатым древним шрифтом.
- Это древний вителлианский язык, - в голосе Стивена звучало неподдельное ликование. - Раньше там, где стоит этот камень, проходила граница двух королевств. А надпись на нем сообщает, на каком расстоянии находилась ближайшая и последняя сторожевая башня. - Юноша прищурился, вглядываясь в надпись. - Представляете, эта дорога здесь называется Кровавый путь. Любопытно, почему? На всех картах она обозначена как Вио Калдатум.
- Зачем ты забиваешь голову подобной чушью? - спросил Эспер.
- Это мое призвание - древние языки, история.
- Бесполезные звуки.
- Тот, кто забыл свое прошлое, не имеет будущего, - с горячностью возразил Стивен.
- Прошлое осталось в прошлом. Что касается Кровавого пути, то это название связано со старым суеверием.
- А, так, значит, вам известно это название? И откуда оно взялось? Что-то связанное с местными народными сказаниями?
- Тебе будет неинтересно.
- Я только что сказал, что интересуюсь историей.
- Но это не история. Это старая бабья сказка.
- Может быть. Но иногда в народных сказаниях хранится истинная мудрость, о которой забывают ученые. В них почти всегда отражаются реальные исторические события. Однако они предстают здесь в преображенном виде, подчас приукрашиваются и становятся более назидательными, так чтобы простые люди могли извлечь из них поучительный смысл. Конечно, сплошь да рядом такие легенды слишком примитивны, исторические факты в них порой искажаются. Но тот, кто обладает прозорливостью и необходимыми знаниями, всегда сумеет понять, где правда, а где вымысел.
Выслушав взволнованную речь Стивена, Эспер расхохотался.
- Пожалуй, теперь начну гордиться, что принадлежу к «народу».
- Здесь действительно есть чем гордиться. Но я вовсе не хотел сказать, что вы кажетесь мне простым или примитивным. Пожалуйста, расскажите мне вашу легенду. О Кровавом пути.
- Если немедленно сядешь на свою проклятую лошадь и тронешься в путь.
- Да-да, конечно.
Стивен бережно свернул листок с письменами, спрятал его в дорожную сумку и вскочил в седло.
- Тут особенно и рассказывать не о чем, - произнес лесничий, когда они вновь двинулись по дороге. - Случилось это в стародавние времена, когда миром правили злобные демоны скаосы. Люди для них были хуже собак. Демоны устраивали что-то вроде гонок и заставляли людей бегать по этой дороге туда-сюда, так что те стирали ноги в кровь. Но демоны продолжали их гонять, пока люди не падали замертво. Говорят, в те времена земля на этой дороге была красной, так как насквозь пропиталась кровью. Вот и вся история.
- Но почему вы назвали этих демонов «скаосы»? Ведь, насколько я помню, их звали «скаслой»?
- Я просто рассказал тебе сказку.
- Да, но вы сами видите, она основана на подлинных исторических фактах. Вы величаете этих злобных демонов «скаосы», тогда как на лирском языке они называются «эчесл». В Хорнладе они известны как «скасл». А в древности их называли «скаслой». И они в самом деле существовали, можете мне поверить, у историков на этот счет нет ни малейших сомнений. Все легенды об их жестокости ничуть не преувеличены. Много веков назад жители Виргеньи с помощью святых свергли их владычество и завоевали свободу.
- Я знаю эту историю. Но никогда не видел ни одного скаоса.
- Вы и не могли их видеть! Все они давно мертвы.
- А если это так, какая разница, верю я в них или нет?
- Просвещенный человек не может разделять подобную точку зрения, - важно изрек юноша.
Эспер в ответ лишь снова пожал плечами.
- И вот что меня занимает, - вновь заговорил Стивен, заглядывая в насупленное лицо своего спутника. - Возможно, эта дорога, прежде чем стала вителлианской, и в самом деле принадлежала демонам скаслой. И они вполне могли гонять по ней своих рабов.
- Почему бы нет? - хмыкнул Эспер. - Если ты веришь в подобные россказни, тебе будет занятно узнать, что на всем протяжении этой дороги путников до сих пор преследуют альвы. Старики рассказывают, альвы появляются в облаках белого тумана, столь прекрасные и ужасные, что всякий, увидевший их, умирает на месте. Сефри считают, что это призраки скаосов, мучимые голодом и жаждущие людской крови. Некоторые по-прежнему оставляют им всякие подношения на обочине дороги. Просят их о милости и снисхождении. Но в большинстве своем люди пытаются избегать встреч с этой нечистью.
- А что еще делают альвы?
- Похищают детей. Насылают болезни и непогоду. Заставляют людей творить зло, нашептывая им мерзкие посулы. Они могут даже остановить человеческое сердце - для этого им достаточно коснуться его своими бесплотными пальцами. Мне самому их встречать не довелось, а значит…
- Вы в них не верите, так ведь? По-моему, господин лесничий, я начинаю понимать вас и вашу философию.
- По-твоему, я философ? Что ж, лестно услышать. А теперь будь любезен помолчать. Спускаются сумерки, того и гляди, к нам подкрадутся альвы, греффины или вурдалаки. Я ничего не услышу, и они застанут нас врасплох.
Как ни удивительно, после этого Стивен погрузился в молчание и принялся сосредоточенно изучать письмена, отпечатавшиеся на листке бумаги. Вскоре Эспер уже жалел о том, что ему удалось пресечь нескончаемый поток слов. В тишине им завладели неприятные воспоминания об отравленном ручье, мертвых лягушках, дохлой рыбе и поранившем землю следе огромной лапы. Тревожные мысли о том, что здесь, в этом лесу, который он знает как свои пять пальцев, скрывается нечто неведомое, не давали Эсперу покоя.
Если но лесу бродит какой-то загадочный зверь, значит, здесь вполне мог до поры до времени притаиться и Терновый король.
Эсперу пришла на ум песня, которую он частенько распевал в детстве, когда жил в таборе сефри. Обычно ребятишки пели эту песенку, играя в какую-то игру, но подробностей игры лесничий уже не помнил. В памяти остались лишь незамысловатые слова:

Глазища открой:
Терновый король
Шатало-болтало
Живет за горой….

Играй тру-ля-лям,
Пуляй пу-ля-лям,
Терновый король
Тебя будет ням-ням.

Твой длинный язык
Тебя не спасет.
Что он не доест,
Мантикора дожрет.

Пора, не пора,
Беда, не беда,
Терновый король
Придет навсегда.

- Что это за песня? - донесся до него голос Стивена.
- О чем ты? - вздрогнул лесничий, внезапно пробужденный от своих воспоминаний.
- Вы что-то напевали себе под нос.
- Ничего я не пел.
- Нет, пели. Я только не смог разобрать слов.
- Не смог, и ладно. Забудь об этом.
- Как скажете, - пожал плечами юноша.
Эспер, нахмурившись, перебирал в руке поводья. Он и сам был бы не прочь навсегда забыть об этом вздоре. Но память услужливо подсказывала ему еще один куплет - на этот раз из другой старинной песни, которую он слышал от Джесп.

Холодный ветер деревья гнет,
И звуки песен уносит прочь,
Терновый владыка лесов и вод
Идет, чтобы день превратился в ночь.

5. Принцесса

- Они нас видели! - выдохнула Остра.
Энни припала к стволу дуба, цепляясь за шершавую кору. Рядом с ней била копытами и ржала белоснежная кобыла.
- Тише, Резвая, тише! - прошептала Энни. Девушки стояли в тени деревьев, на краю окруженного холмами луга, носившего странное название Выгнутый. Обе, не отрывая глаз, наблюдали, как три всадника, озираясь по сторонам, вскачь неслись по зеленому, украшенному разноцветным узором цветов, травяному ковру. Все трое были одеты в оранжевые плащи королевской легкой конницы, и солнце сияло на их стальных кольчугах. От девушек всадников отделяло довольно значительное расстояние.
- Нет, - покачала головой Энни, поворачиваясь к подруге. - Они нас не видели. Но, несомненно, они ищут именно нас. По-моему, их предводитель не кто иной, как капитан Катонд.
- Ты и в самом деле думаешь, что их послали за нами? - спросила Остра, пригибаясь ниже и откидывая с лица прядь светлых волос.
- Я в этом уверена. Что еще им здесь делать?
- Давай углубимся в лес. Если нас увидят…
- Ну и что же будет? - подхватила Энни.
- Мы… - Внезапно голубые глаза Остры стали круглыми, как монеты. Она догадалась, что задумала подруга. - Нет, Энни, не надо устраивать бешеную скачку. Прошу тебя, не делай этого, - взмолилась Остра.
Но Энни, усмехнувшись, уже накинула на золотисто-рыжие волосы капюшон, потом схватила Резвую за поводья, сунула ногу в стремя и ловко вскочила в седло.
- Я уведу их прочь. Подожди, пока мы не скроемся из виду, - распорядилась она. - Потом встретимся в Тенистом Эслене.

Предыдущая страница 4 Следующая страница


5 Грегори Киз

- Я не хочу! - воспротивилась Остра, стараясь не повышать голоса. - Ты останешься здесь!
Но Энни уже пришпорила лошадь.
- Пошла! - скомандовала она.
Белоснежная кобыла пустилась галопом, ветви деревьев слегка трепетали, когда она неслась мимо. В течение нескольких мгновений лишь приглушенные удары копыт по влажной земле нарушали тишину. А потом до Энни донеслись крики одного из всадников. Оглянувшись через плечо, она поняла, что не ошиблась: крики вылетали из глотки краснолицего капитана Катонда. Преследователи увидели ее, повернули своих белых меринов и бросились вслед за наездницей.
Энни засмеялась от радости, ощущая, как ветер бьет в ее разгоряченное лицо. Луг казался ей превосходной скаковой дорожкой - длинной, зеленой, красивой. Справа от нее лес радовал глаз нежной весенней листвой, цветущим кизилом и дикой вишней. Слева луг обрывался крутым склоном, за которым начиналось болото, окружавшее остров Инис и окаймляющее широкую реку Ведьму, чьи медово-золотистые волны ласково лизали песчаные берега.
Резвая не зря носила свою кличку. Она обладала быстротой молнии, и наездница была ей под стать. «Пусть попробуют меня догнать, - довольно усмехалась Энни. - Вот будет забава».
Выгнутый луг огибал южный край острова, а потом поворачивал направо и тянулся до двух равных по высоте холмов, стоявших рядом и именуемых Том Вот и Том Каст. Энни, однако, не стала ждать поворота; натянув поводья, она резко завернула лошадь и понеслась в сторону леса - комья земли и клочья травы летели из-под копыт. Оказавшись в лесу, всадница пригнулась пониже, чтобы ветви не царапали ей лицо, и лишь крепче вцепилась в поводья, когда лошадь перескочила через ручей. Оглянувшись назад, Энни не увидела своих преследователей и решила, что они, скорее всего, поскакали наперерез. Но в таком дремучем лесу немудрено заплутать, к тому же густая молодая поросль не позволит им пустить коней вскачь.
Вскоре Энни выехала на лесную дорогу, которую проложили несколько лет назад. Дорога была относительно ровной, и Энни любила скакать по ней галопом; здесь ветви огромных дубов и ясеней не мешали Резвой нестись во весь опор. Девушка испустила ликующий вопль, когда лошадь промчалась сквозь подобие арки, образованной двумя поваленными деревьями, взлетела на холм и вновь выскочила на луг, как раз в том месте, где он сворачивал в сторону парных холмов. По мере того как всадница поднималась все выше, справа, над деревьями, появлялись остроконечные башни замка Эслен; флаги развевались на ветру.
Когда преследователи вновь появились из лесу, выяснилось, что расстояние, отделяющее их от Энни, значительно увеличилось; к тому же их осталось только двое. С удовлетворением отметив это, девушка помчалась вокруг холма Том Вот, направляясь к южному краю острова. Теперь у нее уже не было необходимости дразнить всадников; когда она приблизится к Змее, узкому каменистому ущелью, те окончательно потеряют ее из виду. Ничего не скажешь, хороши королевские конники. Опозорились, просто опозорились.
- Молодец, девочка, - пробормотала Энни, слегка замедляя ход своей лошади и поглаживая ее по холке. - Мы обскакали их, Резвая. Они нам не соперники. Ты храбрая лошадка, и сейчас ты можешь немного отдохнуть, а потом я найду уютное местечко, где ты спокойно пощиплешь травку. Непременно найду.
Тут краешком глаза девушка уловила какое-то движение, и испуганный вскрик вырвался у нее из груди. Третий всадник, подобно призраку, внезапно появился на лугу, совсем рядом с ней. И что еще хуже, за ним на серой лошади следовал другой всадник, в красном плаще. Энни ощутила, как румянец досады залил ее щеки.
- Немедленно остановитесь!
То был голос капитана Катонда, хорошо ей знакомый. Сердце Энни билось, как пойманная птичка, однако она и не подумала остановиться. Напротив, яростно наподдав пятками в бока лошади, наездница полетела вокруг холма. Том Вот и Том Каст напоминали гигантские женские груди. Энни проскочила как раз в выемку между ними.
- Остановись, сумасшедшая, иначе хуже будет! - орал за спиной капитан Катонд. - Там, на другой стороне, ничего нет.
Разумеется, он самым бесстыдным образом лгал. На другой стороне холмов было на что посмотреть: там зеленели болота, а далеко внизу сверкала река и тянулись южные топи. Когда на всем скаку Энни вылетела из узкой расщелины, на мгновение ее охватило чувство ужаса и восторга - казалось, весь мир расстилается перед ней.
- Туда, Резвая! - приказала Энни, когда кобыла оттолкнулась от края обрыва и ноги ее повисли в воздухе.
Теперь, когда остановиться было уже поздно, девушкой завладел приступ пронзительно острого страха. Она почти ощущала его привкус на губах.
Мгновение, когда Энни замерла, припав к холке Резвой и судорожно вцепившись в гриву, показалось вечностью. Она ничего не видела, ничего не слышала, лишь ощущала дуновение ветра на своем лице да теплый мускусный запах лошади, с которым смешивался исходивший от сбруи аромат кожи и масла. В животе у нее щекотало, словно она наглоталась птичьих перьев. Энни испустила отчаянный вопль, а в следующее мгновение копыта кобылы коснулись земли; теперь отважная всадница оказалась в извилистом ущелье, называемом Змея. И действительно, подобно змее, оно скользило вниз по скалистой стене.
Резвая уже выбивалась из сил, и ее задние ноги начали заплетаться. Неуверенной поступью она двигалась по самой кромке ущелья, иногда покачиваясь, но вновь обретая равновесие. Мир вокруг Энни прыгал и подскакивал, сердце ее замирало от страха, а голова кружилась от восторга. Чувства эти столь тесно переплелись, что девушка уже не замечала разницы между ними. Но тут Резвая так сильно споткнулась, что едва не уткнулась головой в землю; случись это, и лошади, и наезднице настал бы конец.
«Что ж, чему быть, тому не миновать, - подумала Энни. - Если мне суждено умереть здесь, это будет прекрасная смерть». Лучше погибнуть во цвете лет, в яркий солнечный день, на полном скаку, чем, подобно ее бабушке, дожить до глубокой старости, превратиться в высохшее желтое существо, распространяющее вокруг себя запах тления, и мирно скончаться в своей постели. Или, подобно тете Фиене, истечь кровью во время родов.
Однако в глубине души Энни твердо знала, что останется в живых. Склон, по которому шла Резвая, стал менее крутым, и поступь лошади обрела уверенность. Огромные ивы, росшие внизу, манили кобылу. Прежде чем оказаться в их спасительной тени, Энни бросила взгляд назад, на опасный путь, который только что проделала, и на самой вершине различила силуэты королевских конников. Разумеется, они струсили и не решились броситься вслед за ней.
Сейчас ей удалось ускользнуть от погони. И если ей повезет, сегодня преследователи ее не настигнут.
Ноги Резвой дрожали от усталости, и Энни спешилась, чтобы дать лошади немного отдохнуть. Теперь она могла позволить себе не торопиться. Для того чтобы спуститься вниз менее рискованным способом, преследователям понадобится целая вечность. К тому же им придется выбирать между двумя десятками троп. Девушка немного посидела в благодатной тени ветвей, отдышалась, потом взяла лошадь за поводья и пешком двинулась в сторону Тенистого Эслена.
- Это было здорово, Резвая! - сказала Энни, поглаживая лошадь меж ушами. - Как они перепугались! Уверена, у этих трусов и мысли не было спуститься в ущелье вслед за нами. - Энни отбросила с разрумянившегося лица огненно-рыжую прядь. - Теперь нам осталось лишь отыскать Остру и до вечера спрятаться в гробницах. Туда они наверняка не сунутся.
Резвая дышала тяжело и шумно, а в висках у Энни стучала кровь, заглушая все прочие звуки; поэтому она не слышала цокота копыт и увидела всадника, лишь когда он выскочил из-за поворота позади нее. Энни резко повернулась и остановилась, разглядывая незнакомца.
То был всадник на сером коне, облаченный в красный плащ, - тот, кто присоединился к королевским конникам позднее. Высокий, светловолосый, темноглазый, очень молодой - на вид не старше девятнадцати лет. Бока его скакуна вздымались почти так же сильно, как бока Резвой.
- Святой Тарн, ну и гонку ты устроил! - воскликнул он. - Так и шею недолго сломать! Знаешь, парень, по-моему, ты…
Тут он разглядел Энни и осекся.
- Да ты вовсе не парень, - растерянно пробормотал он.
- И никогда не была им, - холодно подтвердила Энни.
Незнакомец меж тем удивленно таращил на нее глаза; брови его поползли вверх.
- Клянусь всеми святыми, вы принцесса Энни! - выдохнул он наконец.
- Вот как? Ну и что из того?
- Простите мою дерзость, принцесса. Я не знал, кто вы. Думал, королевские конники гонятся за вором или браконьером. Вот и решил помочь им, просто ради забавы. Поверьте, я никогда бы не посмел…
- Наверняка этих конников послала моя мать, - перебила юношу Энни. - Скорее всего, я, как обычно, забыла про какой-нибудь скучный прием, на котором мне обязательно надо присутствовать.
С этими словами она сунула ногу в стремя и вскочила в седло.
- Как? Вы уже хотите умчаться прочь? - удивился юноша. - Но я только что поймал вас. Неужели я ничего за это не получу?
- Вы меня еще не поймали, - покачала головой Энни. - И никогда не поймаете.
- Почему? - возразил юноша. - Ведь мне удалось вас догнать. Я скакал за вами по пятам.
- Нет, вовсе не по пятам. Вы слишком долго медлили там, наверху, набираясь смелости, чтобы прыгнуть в ущелье.
Юноша пожал плечами.
- Бьюсь об заклад, вы уже проделывали этот путь раньше. Здесь вам все знакомо. А я в Эслене недавно. И сегодня впервые ездил верхом в его окрестностях.
- Что ж, для первого раза неплохо, - снисходительно кивнула головой Энни, повернулась и взялась за поводья.
- Подождите! - окликнул ее юноша. - Неужели вы даже не пожелаете выяснить мое имя?
- А зачем мне ваше имя? - усмехнулась Энни.
- Не знаю. Но мне было очень важно узнать, кто вы такая.
- Ну хорошо, - смилостивилась Энни. - Так и быть, назовите свое имя.
Юноша проворно соскочил с лошади и отвесил принцессе низкий поклон.
- Родерик Данмрог готов служить вам, ваше высочество, - галантно произнес он.
- Рада знакомству, Родерик Данмрог, - важно произнесла принцесса. - А я Энни из рода Отважных. И запомните, сегодня вы меня не видели.
- Будь это правдой, я сгорел бы со стыда. Для мужчины уступить женщине в верховой скачке - страшный позор.
- Я смотрю, Родерик Данмрог, вы отчаянный храбрец.
- Моя храбрость ничто перед вашей красотой, принцесса Энни. Клянусь, сам святой Тарн почел бы за честь скакать рядом с такой наездницей. Но если вы сказали, что я вас не видел, так тому и быть. Ваше слово - закон для меня.
- Ага, вы не только храбры, но и разумны.
- Но… Могу ли я спросить… Почему я должен скрывать, что видел вас, принцесса? - Я же объяснила. Моя мать…
- Королева.
Энни сверкнула глазами в его сторону.
- Да, королева этой страны, и никто другой. Как говорится, пусть все святые хранят ее от бед и напастей. А меня - от ее гнева и от излишнего попечения.
- А ведь мне уже доводилось видеть вас, принцесса. При дворе, во время приема. Девять дней назад я был посвящен в рыцари.
- О, поздравляю. Значит, передо мной сэр Родерик, не так ли?
- Да. И во время церемонии я видел вас вместе с вашими сестрами.
- А как же иначе. И уж наверное, я казалась гадким утенком среди прекрасных лебедей.
- Ваши роскошные рыжие волосы приковали мой взор, - сообщил Родерик. - А всего остального я просто не заметил.
- Похоже, бедный рыцарь, у вас проблемы со зрением. Неужели вы не заметили моих веснушек? И того, что нос у меня размером точь-в-точь с киль хорошего корабля?
- Если вы хотите услышать от меня похвалу вашей красоте, принцесса, то мне нет нужды кривить душой, - с пылом произнес юноша. - Все в вас приводит меня в восхищение. Да будет вам известно, я разглядел ваш нос, и он понравился мне с первого взгляда. И веснушки тоже. Я счастлив сообщить вам об этом.
- Так-то вы не кривите душой, - укоризненно покачала головой Энни. - Если мне не изменяет память, с первого взгляда вы приняли меня за мальчишку.
- Но на вас мужская одежда! - попытался оправдаться Родерик. - И скачете вы лучше любого мужчины! Немудрено обмануться. Однако стоит взглянуть на ваше лицо, сразу становится ясно, что вы не мальчишка, а самая прекрасная из женщин. - Юноша слегка нахмурил брови. - Но, принцесса, не сочтите мой вопрос дерзостью, почему вы носите штаны?
- А вы пробовали скакать верхом в платье? Можешь мне поверить, удовольствие не из лучших.
- Но леди всегда ездят верхом в платьях.
- Да, в амазонках с дурацкими хвостами, сидя в седле боком. Как вы думаете, что бы со мной случилось, если бы я спустилась в ущелье, сидя на лошади боком?
- Теперь я вижу, вы правы, - расплылся в улыбке юноша. - Такой отважной наезднице не обойтись без мужского костюма.
- Увы, вы единственный, кто признает мою правоту, - сокрушенно вздохнула Энни. - Когда я была маленькой, мне позволяли делать все, что угодно. Мою привычку носить штаны находили при дворе очень милой. Меня даже называли «маленьким принцем Энни». Но с тех пор как я выросла и пришла пора выдавать меня замуж, все изменилось. Теперь меня заставляют носить идиотские амазонки. Никакой свободы не дают, следят за каждым шагом. Матушка постоянно твердит, что мне уже пятнадцать и пора оставить ребячество. А я…
Внезапно Энни осеклась и в глазах ее мелькнуло подозрение.
- Слушайте, а вы не из женихов ли будете? Сознавайтесь, вас подослала ко мне матушка?
- Я?.. Из женихов? - запинаясь, пролепетал Родерик. Судя по выражению лица юноши, изумление его было искренним и неподдельным.
- Понимаете ли, моя дорогая матушка спит и видит, как бы побыстрее выдать меня замуж, - пояснила Энни. - Лучше всего за какого-нибудь старого, жирного, занудного кретина, с которым умрешь со скуки. Но вы совсем не такой, - добавила она, пристально глядя на юношу. - Так что вас вряд ли прочат мне в женихи.
Впервые за все время разговора лицо Родерика исказила гримаса досады и раздражения.
- Я не претендую на подобную честь, принцесса, - отрезал он. - Все, что я хотел, - отдать должное вашей красоте. И я очень сомневаюсь, что королева, ваша матушка, решит выбрать вам в мужья представителя нашего дома. Мы не можем похвалиться баснословным богатством, не относимся к числу льстецов и подхалимов и поэтому не пользуемся особым расположением при дворе вашего отца.
- Но зато представителям вашего дома не занимать прямоты и искренности. Приношу вам свои извинения, сэр Родерик. Когда вы проведете при дворе побольше времени, то поймете: правду и честь там встретишь редко. И, надеюсь, простите мне мою излишнюю подозрительность.
- Улыбнитесь, принцесса. За вашу улыбку я готов простить любое оскорбление.
К немалому собственному смущению, Энни почувствовала, как губы ее против воли растягиваются в улыбке. На какое-то мгновение ее охватило упоительное чувство, сродни тому, что она испытала, спускаясь вниз по ущелью.
- Вот это настоящая награда. Даже более драгоценная, чем королевские извинения, - довольно изрек Родерик и вставил ногу в стремя. - Я был счастлив познакомиться с вами, принцесса. И надеюсь, судьба вновь пошлет мне счастье встречи с вами.
- Вы покидаете меня?
- Ведь именно этого вы хотите, не так ли? К тому же мне только что пришло в голову, что, продолжая столь сладостную для меня беседу, я могу навлечь неприятности на себя и на вас. Представьте, если кто-то увидит нас с вами в лесу, вдвоем, без придворных…
- Но мы не делали ничего постыдного, - холодно возразила Энни. - И не собираемся делать. Так что мне нечего опасаться чужих взоров. Однако если вы боитесь…
- Я ничего не боюсь, - вспыхнул Родерик. - Все, о чем я беспокоюсь, - это ваша репутация.
- Это чрезвычайно любезно с вашей стороны, сэр Родерик, но я могу сама позаботиться о собственной репутации, - процедила Энни.
- Принцесса, я вижу, что вызвал ваше недовольство. Но как мне следует поступить, чтобы загладить свой проступок?
- Дело в том, что я вам не доверяю. Наверняка вы разболтаете, что видели меня. Думаю, будет лучше, если до конца сегодняшнего дня вы поступите в мое полное распоряжение. Станете моим телохранителем.
- О, я и мечтать не мог о подобной счастливой участи. Прошло чуть больше недели, как я ношу рыцарское звание, и мне уже выпала честь сопровождать особу королевской крови. Я был бы счастлив выполнить вашу волю, леди, но, увы, я лишен возможности провести этот день в вашем блистательном обществе. Служба налагает на меня обязанности, которые я должен выполнять.
- А вы всегда столь неукоснительно выполняете свои обязанности?
- Должен признать, не всегда. Но есть обязанности, которыми я не могу пренебречь ни при каких обстоятельствах. Служба есть служба. Не всем выпадает счастье родиться принцессой.
- Не вижу в этом особого счастья, - сморщила нос Энни и тронула поводья. - Так вы едете со мной или нет?
- Дозволено ли мне будет узнать, моя прекрасная леди, куда мы держим путь?
- В Тенистый Эслен. В город мертвых, где вечным сном спят мои предки.
Несколько минут они ехали молча. В течение это времени Энни то и дело украдкой бросала взгляд на своего спутника. Родерик держался в седле прямо, непринужденно и гордо. Руки, которые костюм для верховой езды оставлял открытыми почти до плеч, были тонки, но жилисты. В горбоносом профиле юноши чувствовалось что-то ястребиное.
«А что, если он совсем не тот, за кого себя выдает?» - с запоздалым опасением подумала юная принцесса. Вдруг он - мошенник, вор или наемный убийца, подосланный к ней врагами? А что, если он вообще ханзейский шпион, вознамерившийся выведать у нее государственные тайны. В его речи ощущается заметный акцент, и внешне он вовсе не похож на уроженца севера.
- Данмрог, - произнесла она вслух. - Понятия не имею, где это.
- На юге, принцесса. На границе с королевством Хорнлад.
- Хорнлад, - повторила принцесса, пытаясь представить себе огромную карту, висевшую в Имперской галерее. Вроде бы этот Хорнлад действительно находился на юге. По крайней мере, ей так казалось.
Копыта лошадей застучали по каменным плитам моста через канал Цер. Каменные лица, вырезанные на столбах ограды, проводили всадников равнодушными взглядами. Вновь повисла тишина. Энни чувствовала, что ей следует нарушить затянувшееся молчание, но никак не могла придумать, что бы такое сказать.
- Эслен куда больше, чем я думал, - пришел ей на помощь Родерик, решивший самостоятельно предложить тему для разговора.
- Но то, что вы видите, - это вовсе не Эслен, - с готовностью откликнулась Энни. - Эслен - это всего лишь королевский замок и город вокруг. А остров, по которому мы едем, называется Инис. Сейчас мы как раз в низине, болотистой земле, что расстилается между островом и рекой Ведьмой.
- А что такое Тенистый Эслен?
- Подождите немного. Скоро увидите. Вот он.
И она указала вперед, туда, где деревья образовывает подобие сводчатой арки.
- Клянусь святым Тарном, в жизни не видал ничего подобного, - выдохнул Родерик, когда перед ним открылся город мертвых.
Окраины его были скромны и непритязательны. Ряды небольших деревянных домиков под соломенными или черепичными крышами тянулись вдоль пыльных улиц. Некоторые, благодаря постоянным заботам родственников усопшего, содержались в порядке, дворы их радовали глаз чистотой и ухоженностью. Но в большинстве своем последние жилища мертвых пребывали в столь же прискорбном состоянии, что и останки, которые скрывались за их стенами. От зданий остались лишь ветхие остовы, поросшие плющом и наполовину засыпанные прелыми листьями, которые не убирались годами. Сквозь ветхие покосившиеся крыши некоторых усыпальниц проросли деревья.
Некрополь разделяли на части пять концентрических каналов. Как только принцесса и ее спутник пересекли первый канал, дома вокруг стали более крепкими и просторными. По большей части то были строения из шлифованного камня, с крытыми шифером крышами; почти все усыпальницы окружали литые железные ограды. Копыта лошадей теперь стучали по мощенной булыжниками мостовой. Чем дальше продвигались Энни и Родерик, тем величественнее и пышнее становились жилища мертвых; в центре города виднелись даже башни и купола.
- У нас в Данмроге тоже есть королевские гробницы, - сообщил Родерик. - Но конечно, ничего подобного там не встретишь. Скажите, принцесса, а кто похоронен в этих маленьких бедных домах?
Энни пожала плечами.
- Бедные люди, кто же еще. Каждой семье из Эслена-на-Холмах отводится здесь участок, в соответствии со знатностью и заслугами. А какое жилище родственники построят Для своих мертвецов и как будут следить за усыпальницей - это их дело. Бывает, семьи обретают богатство и расположение короля - тогда они могут перенести останки своих предков ближе к центру. А если родственники тех, кто похоронен за третьим каналом, разорились или впали в немилость, им приказывается перенести прах своих мертвецов на окраины.
- Вы хотите сказать, принцесса, что порой усопших хоронят во дворцах, а столетие спустя они оказываются в хижинах?
- Да, конечно.
- Осмелюсь заметить, подобный обычай представляется мне не слишком справедливым. Поступать так с мертвецами по меньшей мере, не слишком почтительно.
- А то, что черви обгладывают останки до костей, представляется вам справедливым? - насмешливо спросила Энни. - Однако именно так происходит с мертвыми. Черви тоже не слишком почтительны с ними. Таков уж их удел.
Родерик усмехнулся, но не стал возражать.
- Я воспользовался выпавшей мне честью проводить вас, принцесса, - произнес он. - Я насладился вашим обществом, и я видел некрополь. А теперь я вынужден вас покинуть.
- Уже?
- А сколько времени мне потребуется, чтобы вернуться в главную башню? Больше часа?
- Несомненно.
- Тогда мне следовало оставить вас раньше. Скажите, как быстрее всего добраться до замка?
- Думаю, вы должны найти путь сами. Рыцарю необходимо учиться преодолевать трудности.
- Тогда, боюсь, сегодняшняя наша встреча будет последней. Видите ли, принцесса, мой отец обещал: если я хоть раз отступлю от своих обязанностей, то он отошлет меня в наши дальние владения, что расположены в сотне лиг отсюда. А родитель мой слов на ветер не бросает.
- Вижу, самонадеянности вам не занимать, - проронила принцесса. - Ради святого Лоя, скажите, почему вы возомнили, что я пожелаю увидеть вас еще раз?
Вместо ответа юноша подъехал вплотную, и его прозрачные голубые глаза приблизились к ее зеленым. Энни ощутила внезапный приступ испуга и в то же время почувствовала: Родерик словно зачаровал ее взглядом. И когда он наклонился и поцеловал принцессу, та не смогла бы ему помешать, даже если бы захотела.
Впрочем, она этого не хотела.
Поцелуй длился недолго - то было лишь мгновенное, чудное, упоительное прикосновение губ. В мечтах Энни часто воображала, что испытывает девушка, когда ее целуют. Но на самом деле все произошло совсем не так, как ей представлялось.
Все существо ее трепетало.
Она на мгновение закрыла глаза и произнесла чуть слышно:
- Поезжайте вдоль этого канала, до тех пор пока не увидите улицу, вымощенную свинцовыми плитами. Там поверните налево. Дорога приведет вас прямо к холму.
Родерик кивнул головой в сторону Тенистого Эслена.
- Мне бы хотелось без спешки осмотреть некрополь. Может, когда-нибудь…
- Приезжайте сюда через два дня, около полудня, - перебила Энни. - Я буду здесь.
Юноша расплылся в улыбке, кивнул и, не произнеся более ни слова, пришпорил коня. Вскоре он скрылся из виду.
Энни осталась в одиночестве; ошеломленная, растерянная, она долго глядела в темные воды канала, все еще чувствуя на губах вкус других губ и стараясь не дать ускользнуть этому сладостному ощущению. Она вспоминала каждое слово человека, который только что поцеловал ее, каждое его движение и не могла понять, что за наваждение с ней приключилось.
Она совершенно не знала этого юношу. Почему же он так быстро завладел всеми ее помыслами?
Внезапно до слуха Энни донесся цокот копыт. Она решила, что это возвращается Родерик, и сердце ее сжалось от надежды и страха. Однако, обернувшись, она увидала всего лишь Остру. Золотистые локоны девушки рассыпались по плечам, и, судя по выражению лица, она была очень сердита.
- Я видела, ты разговаривала с каким-то молодым человеком. Кто он такой? - первым делом осведомилась Остра.
- Один из королевских рыцарей, только и всего, - не стала пускаться в подробности Энни.
Несколько мгновений Остра, похоже, прикидывала, как отреагировать на это сообщение. Потом обожгла Энни гневным взглядом.
- Что ты вытворяешь, скажи на милость? Ведь ты спускалась ущельем, правда? Добром это не кончится, можешь мне поверить. Когда-нибудь ты непременно…
- Тебя кто-нибудь видел? - рассеянно проронила Энни, словно не слышавшая упреков.
- Ни одна живая душа меня не видела. Но не забывай, Энни, я твоя фрейлина. Для меня это большое везение, ведь в жилах у меня течет не самая благородная кровь. И если с тобой что-то случится…
- Мой отец любит тебя, Остра, - возразила Энни. - И ему все равно, какая кровь течет в твоих жилах - благородная или нет. Неужели ты думаешь, он когда-нибудь прогонит тебя?
Тут Энни заметила, что ее подруга едва сдерживает слезы.
- Остра? Что случилось? - обеспокоенно воскликнула она.
- Все твоя сестра, Фастия… - пробормотала Остра, пытаясь сморгнуть слезы. - Ты ничего не понимаешь, Энни.
- Но что я должна понимать? Мы с тобой выросли вместе, спали в одной постели с тех самых пор, как твои родители погибли и отец взял тебя ко двору. Тогда нам было по пять лет. Ты разделяла все мои игры и забавы. И мы с тобой частенько ускользали от охраны, как сегодня. Почему же ты плачешь? Что произошло такого особенного?
- Вчера Фастия сказала мне: если ты не станешь вести себя, как пристало взрослой принцессе, то она не позволит мне быть твоей фрейлиной. Сказала, что общество другой, более разумной девушки, которая не станет потакать твоим выходкам, пойдет тебе на пользу.
- Не обращай внимания на мою сестру, Остра. Она хочет тебя запугать, но на самом деле ничего плохого не сделает. И ведь я тоже рискую, не только ты. Знаешь сама, меня ждет нагоняй.
- Ах, Энни, ты и в самом деле ничего не понимаешь. Как ты можешь сравнивать? Ты принцесса, а я твоя служанка. Твоим родителям угодно обращаться со мной, как с особой благородного происхождения. Однако все при дворе знают, что, несмотря на роскошные наряды, я никто и ничто.
- Нет-нет, Остра, - горячо возразила Энни. - Ты не права. Не смей говорить, что ты никто. Ты мне как сестра, больше чем сестра. Я люблю тебя и никому не позволю тебя обидеть.
- Тише, - прошептала Остра, насторожившись. - По-моему, погоня близко.
- Поскакали. Прямо сейчас поедем домой. А они пусть здесь ищут. Обещаю тебе, нас не поймают.
- Но рыцари…
- Я от них улизнула. Оставила их в дураках. Однако они будут об этом молчать, уверяю тебя. Кому охота признаваться в своем позоре? Разве что матушка или Фастия спросят их прямо, видели они меня или нет. Но в любом случае тебя никто из них не заметил.
- Фастия все равно разозлится. Она или сочтет меня твоей сообщницей, или решит, что я за тобой не углядела. Так или иначе, я все равно окажусь виноватой.
- Да наплюй ты на Фастию. Она далеко не так могущественна, как тебе кажется. Поехали, нечего терять время.
Остра кивнула, вытерла слезы рукавом и с любопытством спросила:
- Но один из рыцарей тебя все-таки догнал. Кто это был?
- Он обещал, что никому не скажет о нашей встрече, - вспыхнув, пробормотала Энни. - И если он хочет сохранить голову на плечах, то сдержит обещание.
Потом она нахмурилась и резко сменила тему разговора.
- Как Фастия осмелилась говорить с тобой в подобном тоне? Угрожать тебе? Нет, я этого так не оставлю. И, кажется, я уже придумала, как проучить мою дорогую сестрицу.
- И как же?
- Сейчас я нанесу визит королеве Виргенье. Посещу ее гробницу. И скажу ей о том, как Фастия тебя обижает, а мне не дает шагу ступить. Уверена, она нам поможет.
Глаза Остры расширились от удивления.
- Но я… я думала, мы возвращаемся домой.
- Это не займет много времени.
- Но…
- Я делаю это исключительно ради тебя, - сказала Энни. - Поехали. Не бойся. Все будет хорошо.
- А через час или около того мы сможем вернуться в замок?
- Конечно.
- Ну, тогда поехали, - испустила сокрушенный вздох Остра и решительно вздернула подбородок.
Подруги пересекли несколько каналов и оказались в королевском квартале; улицы здесь были вымощены свинцовыми плитками, чисто выметены и отполированы до блеска башмаками многочисленных посетителей. Вытесанные из камня статуи святых поддерживали плоские или наклонные крыши, повсюду росли первоцвет и примулы, а двери были заперты на надежные стальные засовы и замки.
Последний круг окружала стена из черного, поблескивающего слюдяными вкраплениями гранита; поверху шел ряд острых железных зубцов. У ворот подобно часовым возвышались статуи: святой Андер с удлиненным мрачным лицом сжимал в руке молот, а святая Дан была изображена в венке из роз, и по ее щекам стекали слезы.
К тому же около ворот прохаживался здоровенный детина средних лет, в темно-серой ливрее; такова была форма рыцарей-священнослужителей, в обязанность которых входило охранять покой мертвых.
- Добрый вечер, принцесса Энни, - поклонился он, завидев всадниц.
- И вам желаю приятного вечера, сэр Лен, - приветливо ответила Энни.
- Я так понимаю, вы снова пожаловали сюда, не сообщив никому, куда направляетесь, - сказал он и почтительно снял шлем, открыв заплетенные в косы каштановые волосы, обрамлявшие лицо столь плоское, грубое и суровое, что оно казалось высеченным из камня.
- Кто вам об этом сказал? Неужели матушка или Фастия были здесь и расспрашивали обо мне?
Губы рыцаря тронула едва заметная улыбка.
- Я не имею права рассказывать вам об их посещениях, принцесса, точно так же, как не должен рассказывать им о ваших. Иначе я нарушу свой обет. Я храню молчание о том, кто сюда приходит и каким занятиям предаются посетители. Вы это знаете, принцесса, и являетесь сюда, когда вам заблагорассудится, не опасаясь, что ваши родители проведают об этом.
- Вы что, не хотите пускать меня?
- Я не имею права не пускать вас, принцесса, и это вам тоже известно. Проходите.
- Благодарю вас, сэр Лен.
Когда девушки вошли в ворота, сэр Лен ударил в медный колокол, тем самым давая знать покоящимся за оградой королям, что к ним явились гости.
Энни вновь ощутила знакомую щекотку внутри - верный признак того, что на нее устремлены ледяные взгляды призраков.
«Я тебе покажу, Фастия, противная ты зануда, - усмехнулась она про себя. - Ты пожалеешь о своих словах».
Энни и Остра соскочили с лошадей и привязали их у ограды, за которой спали вечным сном мертвецы королевского рода Отважных. За оградой находился также небольшой алтарь, усыпанный свежими и высохшими цветами; там же стояли свечи - наполовину сгоревшие и целые, и чаши, от которых исходил запах меда, вина и дубового пива. Энни зажгла одну свечу, и обе девушки преклонили колени, чтобы произнести молитву. Свинцовые плиты были холодными и жесткими. Где-то поблизости гомонили сойки и вороны, и их голоса сливались в нестройный тревожный хор. Губы Энни шептали священные слова:

О святые, которые хранят моих предков,
Святой Андер - защитник, святая Дан, которая покоит их сон.
Пусть шаги мои будут легки,
Пусть предки мои спят или проснутся, согласно своим желаниям.
Благословите их, храните их,
Позвольте им узнать меня, пусть только во сне.
Сакаро, Сакараум, Сакарафум.

Закончив молитву, Энни схватила подругу за руку.
- Идем, - едва слышно выдохнула она.
Девушки проскользнули в огромный дом, где покоился прах дальних и ближних предков Энни. Там ее усопшие тетки и дяди устраивали полночные балы, а ее маленький братец Авьен играл в своей мраморной колыбели. Они обогнули колоннаду из красного мрамора, миновали украшенную бронзой арку, прошли через дворец меньшего размера, где нашли пристанище королевские кузены, которые, без сомнения, и после смерти продолжали предаваться своему излюбленному занятию - заговорам и интригам против августейших родственников. Наконец девушки оказались во внутреннем дворе, где могучие старые деревья бросали тень на каменные стены.
За многие годы Остра и Энни успели протоптать к гробнице тропинку, и по мере того как ноги их росли, тропа становилась все шире. Неистовые святые не жаловались на это, не поражали их лихорадкой или сыпью, и девушки считали, что мертвые на них не в претензии. Все прочие следы своего пребывания они тщательно скрывали - прятали циновки, сплетенные из виноградной лозы, за камень, который можно было с легкостью отодвинуть.
Однако Энни была уверена, что визиты их остаются тайной лишь потому, что такова воля Виргеньи. На протяжении двух тысяч лет она скрывала от посторонних взоров свою гробницу, открыв ее только Энни и Остре. И несомненно, королева не желала, чтобы о месте ее упокоения узнал кто-нибудь еще.
Опустившись на колени, Энни приблизилась к каменному саркофагу.
С того дня, как подруги впервые обнаружили гробницу, им не разу больше не удалось сдвинуть тяжелую крышку. Поразмыслив, Энни поняла: королева не хочет, чтобы она заглядывала внутрь, - и оставила всякие попытки.
И все же между крышкой и саркофагом по-прежнему оставалась едва заметная щель.
- Слушай, Остра, у тебя есть с собой стило и фольга? - спросила Энни, благоговейно дотрагиваясь до крышки.
- Энни, прошу тебя, не надо из-за меня навлекать на Фастию проклятие, - взмолилась Остра.
- А я и не собираюсь навлекать на нее проклятие, - отрезала Энни. - Но слегка наказать ее необходимо. Она становится невыносимой. Ни мне, ни тебе житья от нее не стало. Надо же, придумала - угрожать, что нас разлучит.
- Раньше она была совсем другой, - напомнила Остра. - Помнишь, как она с нами играла. Она была самой лучшей нашей подругой. Наряжала нас, делала нам прически, вплетала в волосы цветы.
- Это было давно. А с тех пор как Фастия вышла замуж, ее словно подменили. Теперь она нам не подруга, а надзирательница.
- Попроси у королевы, чтобы Фастия стала прежней, веселой и доброй. А наказывать ее не надо. Я не хочу, чтобы она заболела какой-нибудь страшной болезнью.
- Да и я не хочу, - пожала плечами Энни. - Страшная болезнь - это слишком даже для Фастии. А вот чирей на заднице ей не помешает. Или хотя бы несколько прыщей на ее хорошеньком точеном носике. Ладно, давай фольгу и стило.
Она взяла из рук Остры тонкий листок олова и железную палочку для письма, положила лист на крышку гроба и принялась писать:

«О великая королева, окажи мне великую милость, передай мою просьбу святой Цер, упроси ее снизойти к моему желанию. Пусть сестра моя Фастия никогда больше не обижает мою подругу Остру и пусть она вновь станет доброй, такой как была прежде».

Энни перечла написанное. На листке еще оставалось свободное место. Она вновь взялась за стило и поспешно приписала:

«А еще я хочу завладеть сердцем юноши по имени Родерик Данмрог. Пусть отныне он будет думать только обо мне и каждую ночь видеть меня во сне».

- Что это взбрело тебе в голову? Кто такой Родерик Данмрог? - воскликнула удивленная Остра.
- Ты подглядывала! - возмутилась Энни.
- А как же иначе! Я боялась, что ты и в самом деле просишь наслать на Фастию чирьи или прыщи!
- Плохо же ты меня знаешь. Видишь сама, ничего такого я не просила. И нечего тебе совать сюда свой нос, - обиженно прошипела Энни, отталкивая подругу.
- Ага, зато ты просишь, чтобы какой-то мальчишка в тебя влюбился, - ликовала Остра.
- Никакой он не мальчишка. К твоему сведению, он рыцарь.
- Тот самый, что спустился по ущелью вслед за тобой? Тот, с которым ты разговаривала в городе мертвых? Значит, ты в него влюбилась? - не оставляла ее в покое Остра.
- Разумеется, даже не думала. С какой стати мне в него влюбляться? Вечно ты придумываешь всякие глупости. Мне просто хочется, чтобы он…
- Втрескался в тебя по самые уши. Думал о тебе дни и ночи напролет. Утратил покой и сон, - услужливо подсказала Остра. - Знаешь, Энни, у сказок про принцессу и простого рыцаря редко бывает хороший конец, - добавила она с неожиданной серьезностью.
- Может быть, святая Цер не сочтет мою просьбу достойной внимания, Остра. Любовь ее не слишком волнует. Ей больше нравится насылать проклятия.
- Думаю, если этот рыцарь в тебя влюбится, это станет для него настоящим проклятием, - заявила Остра.
- Очень остроумно, - усмехнулась Энни. - Пожалуй, ты сможешь заменить Песью Шапку в должности придворного шута.
С этими словам Энни бережно сложила лист фольги и сунула его в щель.
- Дело сделано, - выдохнула она. - А теперь идем. Но как только Энни поднялась с колен, перед глазами у нее все поплыло, и на мгновение она забыла, где находится. Руки и ноги внезапно стали невероятно легкими, а в груди зазвенел золотой колокольчик.
- Энни, что с тобой? - донесся до нее встревоженный голос Остры.
- Ничего. Немного закружилась голова. Но сейчас все прошло. Пойдем, нам давно пора вернуться в замок.

6. Король

- Пожалуй, настало время представиться, - проскрежетал огромный ханзеец. - Меня зовут Эвервульф эф Гастенмарка, и я являюсь оруженосцем сэра Аларейка Уишилма, которому ты только что нанес оскорбление.
- Меня зовут Нейл МекВрен. Я - оруженосец сэра Файла де Лири, и я обещал своему господину и наставнику не обнажать клинок против тебя и твоих товарищей.
- Это ты ловко придумал, сопляк, однако твоя хитрость тебе не поможет. Для того чтобы оторвать тебе голову, мне не понадобится клинок - ни твой, ни свой. Я с легкостью сделаю это голыми руками.
Нейл испустил глубокий медленный вздох и напряг мускулы.
Эвервульф надвигался на него, подобно разъяренному быку. Нейл, несомненно уступая противнику по силе и мощи, явно выигрывал в проворстве и ловкости. В последнюю секунду он увернулся от врага и ударил кулаком ему прямо в нос. Ханзеец пошатнулся, схватился руками за воздух, однако устоял на ногах. Тогда Нейл, подскочив, с размаху врезал ему локтем по ребрам, ощущая, как кости противника жалобно захрустели. Еще один удар, на этот раз под мышку, - и с неповоротливым ханзейцем было покончено. Он тяжело рухнул на спину и потерял сознание.
Однако товарищи поверженного оруженосца не собирались сражаться по правилам. Краешком глаза Нейл заметил занесенную над его головой руку. Он бросился на землю и лягнул в колено того, кто, вопреки традициям честного боя, вознамерился нанести удар со спины. Оруженосец упал, выронив деревянный меч, который сжимал в руке. Нейл стремительно схватил оружие, обычно используемое для упражнений в фехтовании, раскрутил его в воздухе и нанес следующему ханзейцу удар по лодыжке. Тот пронзительно закричал, точно раненая лошадь.
Нейл вскочил на ноги. Один из нападавших, тот, что хотел оглушить его деревянным мечом, торопливо улепетывал прочь. Эвервульф лежал без движения, лишь грудь его ходила ходуном. Оруженосец, получивший удар в лодыжку, тоже корчился на земле, издавая какое-то бульканье. Нейл небрежно оперся на деревянный меч.
- Ну что, вы довольны? - процедил он сквозь зубы. - Или, может быть, еще?

Предыдущая страница 5 Следующая страница


Терновый Король 6

- Хва-а-тит, - простонал тот ханзеец, что мог говорить.
- Тогда спокойной вам всем ночи, - сказал Нейл. - Жду с нетерпением, когда мы с вами встретимся вновь. Надеюсь, на сей раз поединок будет честным и мы сразимся, как положено рыцарям.
С этими словами Нейл отшвырнул прочь деревянный меч, пригладил волосы и бросил взгляд вверх, туда, где в лунном свете сверкали остроконечные шпили замка.
Королевский двор! Завтра он увидит королевский двор!

Уильям Второй, король Кротении, судорожно вцепился в каменный переплет высокого окна. Король ощущал себя совершенно невесомым, ему казалось, что порыв ветра способен подхватить его и унести прочь. В череп словно впивались тысячи иголок, а в глазах было так темно, будто солнечные лучи за окном померкли. Нестерпимый ужас сжал сердце короля, и его ноги едва не подкосились.
«Мертвые называют мое имя, - подумал он и мысленно задал страшный вопрос: - Неужели конец мой близок?»
Дядюшка Уильяма тоже умер внезапно. Только что был бодр и весел, болтал, улыбался и вдруг повалился на пол и в мгновение ока испустил дух.
- Что случилось, милый брат? - раздался заботливый голос Роберта, стоявшего в дальнем конце комнаты.
Роберт чувствовал, что король слабеет, чувствовал так же безошибочно, как акулы чуют кровь.
Уильям глубоко вздохнул, стараясь набрать в грудь побольше воздуха. Нет, его сердце не остановилось - оно колотилось, бешено стучало. Небо за окном радовало взгляд голубизной. Вдали, за шпилями замка и остроконечными крышами домов, зеленела лента луга. Ветер дул с запада, с моря, и казалось, у него был легкий соленый привкус.
«Нет, я не умру в такой прекрасный день, - подумал король. - Это было бы нелепо».
- Уильям? - вновь окликнул его Роберт. Король нехотя отвернулся от окна.
- Мне необходимо привести себя в порядок, брат. Будь любезен, подожди меня в Голубином зале.
- Ты изгоняешь меня из своей опочивальни? Чем я заслужил подобную немилость?
- Прошу тебя, оставь меня. Чело Роберта омрачилось.
- Как тебе будет угодно, Уильям. Но не заставляй меня долго ждать.
Как только дверь за Робертом закрылась, Уильям без сил рухнул в кресло. Он боялся, что ноги подведут его на глазах у младшего брата. Допускать этого не следовало ни в коем случае.
Что же с ним происходит?
Несколько мгновений король сидел, откинувшись на спинку кресла; грудь его тяжело вздымалась, пальцы цеплялись за инкрустированные слоновой костью дубовые подлокотники. Наконец он поднялся, пошатываясь подошел к умывальному тазу и побрызгал себе в лицо холодной водой. Потом пристально посмотрел в зеркало на собственное лицо, по которому стекали капли. В аккуратно подстриженной бороде и вьющихся каштановых волосах короля почти не было седины, но под глазами залегли темные круги, лоб бороздили глубокие морщины, а кожа имела нездоровый желтоватый оттенок.
«И когда только я успел состариться?» - вздохнул он про себя.
Королю исполнилось всего сорок пять, но выглядел он старше, чем многие из тех, кто разменял шестой десяток зим.
Уильям вытер лицо льняным полотенцем и позвонил в колокольчик. Несколько мгновений спустя появился камердинер - круглый, лысеющий человек, облаченный в черные рейтузы и расшитый золотом алый камзол.
- Сэр?
- Джон, проследи, чтобы моему брату подали вина. Ты знаешь, какое он предпочитает. И пришли Пафела одевать меня.
- Да, сэр. Сэр, осмелюсь ли спросить…
- Что?
- Вы хорошо себя чувствуете?
В голосе Джона звучало искреннее беспокойство. Он служил камердинером короля без малого тридцать лет и был человеком, которому Уильям доверял безраздельно, а таких во всем королевстве насчитывалось совсем немного.
- Честно говоря, Джон, мне немного не по себе, - признался король. - Сам не понимаю, что со мной. Я все время ощущаю… Какой-то страх, предчувствие беды. Никогда, даже на поле боя, со мной не было ничего подобного. И хуже всего: Роберт заметил, что со мной творится неладное. Теперь мне необходимо обсудить с ним неотложные дела. А после состоится прием… За весь день у меня не бывает свободной минуты. А иногда так хочется…
Король внезапно осекся и покачал головой.
- Мне очень жаль, сэр, что вы нездоровы. Могу я как-нибудь помочь вам?
- Боюсь, что нет, Джон. И все равно, спасибо.
Джон кивнул и направился к двери, но вдруг резко повернулся.
- Некоторые страхи и дурные предчувствия, сэр, трудно объяснить. Бывает, человек по непонятным причинам испытывает такое чувство, словно летит в пропасть.
- Да, Джон, я чувствую что-то в этом роде. Но я не лечу в пропасть. Я твердо стою на ногах.
- Да будет мне позволено заметить, сэр, каждого из нас подстерегает множество пропастей.
Несколько мгновений король пристально смотрел на своего верного слугу, затем губы его искривились в усмешке.
- Ступай, Джон. Подай моему брату вина.
- Да хранят вас все святые, сэр.
- И тебя тоже, дружище.
В спальню вошел Пафел, румяный молодой человек, говоривший с сильным деревенским акцентом. За ним следовал его новый помощник, Кент.
- Сегодня я не собираюсь облачаться в парадное одеяние, - непререкаемым тоном сообщил им король. - По крайней мере, сейчас я предпочитаю более удобный костюм.
И он раскинул руки, чтобы слуги могли снять с него халат.
- Как вам будет угодно, сэр. Осмелюсь заметить, сегодня день святого Тиффа, и, разумеется, цвета этого святого наиболее предпочтительны. Но сегодня также равноденствие, которому покровительствует святая Фесса, поэтому…
Под неумолчную болтовню Пафела слуги облекли короля в расшитые золотом черные рейтузы, красный шелковый, украшенный вышивкой в виде цветов, камзол с высоким воротником и мантию из черного горностая. Привычная процедура одевания благотворно подействовала на Уильяма.
«В конце концов, этот день ничем не отличается от всех прочих», - пришла ему в голову успокоительная мысль.
Он и не думает умирать, и для тревожных мыслей нет никаких оснований. К тому времени как туалет короля был завершен, руки и ноги у него перестали дрожать, и лишь смутная необъяснимая тоска, томившая Уильяма в последние несколько месяцев, по-прежнему шевелилась в глубине его души.
- Спасибо, джентльмены, - кивнул он головой слугам. Когда те удалились, король сделал несколько глубоких вдохов, словно собираясь с силами, и направился в Голубиный зал.
То было просторное, достаточно светлое помещение - настолько, насколько комната с каменными сводами может быть светлой.
Алебастровые стены сплошь покрывали гобелены и драпировки светло-зеленого и золотистого оттенка. Большие окна были широко распахнуты: какая нужда в узких бойницах - ведь если королевская армия позволит неприятелю ворваться за стены замка, битва все равно проиграна.
Едва заметное пятно на сверкающем чистотой полу напомнило Уильяму о событии, некогда случившемся в этом зале. Именно здесь более ста лет назад упал замертво Тизвальд Фрам Рейксбург, известный также под именем Волчья Шкура. Меч первого Уильяма Отважного, монарха, правившего тогда в Эслене, рассек врага до печенок.
Уильям благоговейно перешагнул через пятно. Роберт восседал в кресле - королевском кресле и делал вид, что читает молитвенник. Заметив брата, он вскинул голову и насмешливо произнес:
- Тебе не было необходимости так наряжаться ради встречи со мной, Уильям.
- О чем ты хотел поговорить со мной, Роберт? У тебя опять какая-то просьба?
- Просьба? Вот уж нет!
Роберт встал, лениво потянувшись своим длинным, тонким телом. Ему минуло всего двадцать зим, он был намного моложе брата и, чтобы подчеркнуть это обстоятельство, носил маленькие усики, козлиную бородку и коротко стриг волосы, что было в моде среди самых отчаянных придворных франтов. Его правильные черты нередко искажала кривая самодовольная ухмылка.
- Это ты должен просить меня, Уилм, - бросил он. - Просить, чтобы я рассказал тебе о том, что мне удалось узнать.
- И что же тебе удалось узнать?
- Вчера вечером я неплохо повеселился в обществе лорда Реккарда, досточтимого посла из Салтмарка.
- Представляю, что это было за веселье. Впрочем, мне нет никакого дела до твоих попоек.
- Ошибаешься. Как я уже сказал, мы славно развлеклись. Сначала пошли в «Кабанью бороду», потом в «Говорящего медведя», потом пересекли канал и отправились в «Дочь скупца».
- Впечатляющий поход, ничего не скажешь. Надеюсь, твой спутник остался жив? И благодаря твоим развлечениям мы не окажемся втянутыми в войну с Салтмарком?
- За посла не волнуйся. Он жив-здоров. Хотя, возможно, сейчас его мучают угрызения совести. Что касается войны… Но дай же себе труд меня дослушать.
- Я весь внимание, - кивнул головой Уильям, стараясь сохранить на лице непроницаемое выражение.
При всем желании он не мог доверять своему младшему брату и сейчас, как всегда, ждал от него подвоха.
- Помнишь жену Реккарда, очаровательное создание по имени Сеглаша? - продолжал Роберт.
- Конечно, помню. Если я не ошибаюсь, она ведь из Хериланца?
- Да, и она истинная дочь этой варварской страны. Тот супруг, что был у нее до Реккарда, по ее милости лишился мужской силы. А до этого у нее был еще один - этого бедолагу ее братья разрубили на куски за то, что он на людях обошелся с ней неуважительно. Реккард, надо сказать, весьма опасается своей прелестной женушки.
- И, похоже, имеет на то веские основания, - усмехнулся Уильям.
Роберт насмешливо выгнул бровь.
- Тебе нелегко его понять. Ведь ты женат на женщине из рода де Лири. Она, по крайней мере…
- Не смей говорить неуважительно о моей супруге, - рявкнул Уильям. - Я и слушать не буду.
- Вот как? А со своими любовницами ты так же строг? Разве с ними ты не обсуждаешь свою обожаемую половину? Дело в том, что на днях я слышал от леди Берри несколько весьма нелестных отзывов о твоей супруге. И у меня создалось впечатление, что сия очаровательная особа лишь передавала чужие слова.
- Роберт, я надеюсь, ты не собираешься учить меня хорошим манерам и достойному поведению. В твоих устах подобные наставления звучат слишком лицемерно. Если не сказать - дико. Не уподобляйся козлу, который дразнил барана лохматым.
Роберт прислонился к алебастровой колонне и скрестил руки на груди.
- Нет, дорогой братец, я не намерен тебя учить, - ухмыльнулся он. - Я хотел лишь спросить, известно ли тебе, что Ханза направила в Салтмарк тридцать военных галер и тысячу пехотинцев.
- Что? Откуда ты это знаешь?
- Как я уже имел случай тебе сообщить, бедняга Реккард до смерти боится своей жены. Мне не составило труда догадаться: он отнюдь не желает, чтобы наши маленькие шалости с веселыми девицами во дворце Ларка стали ей известны. И я дал ему понять, что буду нем как рыба, если… если он, напротив, кое о чем проговорится.
- Иначе говоря, ты решил его шантажировать. Представители рода Отважных никогда не опускались до низких интриг.
Роберт пренебрежительно хмыкнул.
- Насколько я понимаю, теперь ты решил преподать мне урок хороших манер и достойного поведения? Должен заметить, в твоих устах подобные наставления звучат не менее лицемерно. Если не сказать дико. Тебе необходимы мои «низкие интриги», Уильям, и ты сам это прекрасно знаешь. Именно благодаря им ты сохраняешь видимость безупречной добродетели и одновременно - власть в королевстве. Но, возможно, ты не пожелаешь узнать сведения, которые я раздобыл столь бесчестным и коварным способом?
- Ты понимаешь, что я не могу себе позволить подобной разборчивости. И всегда это понимал.
- Ты прав. И поэтому впредь воздержись от упреков, Уилм.
Король тяжело вздохнул и бросил тоскливый взгляд за окно, на безоблачное голубое небо.
- А кто еще знает об этом? Об этих ханзейских судах?
- Ты имеешь в виду, при дворе? Только ты и я. Ну и конечно, посол.
- Но почему Ханза ввела свои войска в Салтмарк? И почему Салтмарк это позволил?
- Не притворяйся дураком. Причина может быть только одна. Они действуют заодно. Ведут приготовления.
- Приготовления? Но к чему?
- Реккарду об этом ничего не известно. Если же тебе угодно выслушать мое скромное мнение, то, я полагаю, они замышляют в ближайшее время захватить острова Печали.
- Острова Печали? Но зачем?
- Чтобы спровоцировать нас на ответные действия. У меня на этот счет нет ни малейших сомнений. У Ханзы слишком могущественный флот и огромная армия, братец. А император Ханзы уже стар - ему хочется побыстрее пустить свои вооруженные силы в ход, пока он еще в состоянии ими командовать. А больше всего на свете ему хочется заполучить корону, которая украшает твою царственную голову.
«Маркомир Фрам Рейксбург далеко не единственный, кто желает получить мою корону, - с горечью подумал король. - Или, милый братец, ты действительно считаешь меня безмозглым кретином, не способным догадаться о твоих тайных притязаниях?»
- Я так полагаю, тебе стоит задать несколько откровенных вопросов ханзейскому послу, - предложил Роберт. - Его корабль вчера бросил якорь в гавани.
- Скорее всего, это только осложнит дело, - пожал плечами король. - А может, и наоборот. Не исключено, он прибыл сюда, чтобы официально объявить нам войну. - С сокрушенным вздохом король запустил пальцы в свои густые волосы. - В любом случае, согласно придворному этикету, я должен принять делегацию лишь послезавтра, после праздника в честь дня рождения моей дочери. Изменять своих планов я не буду - это может вызвать ненужные подозрения и толки. - Король помолчал, погрузившись в размышления, и потом спросил: - А где сейчас лорд Реккард?
- Отсыпается после ночных увеселений.
- Приставь к нему шпионов, и к ханзейцам тоже. Я хочу знать обо всех письмах, которые они получают. Если они пожелают встретиться, не надо чинить им препятствий, однако каждое их слово должно быть услышано и передано мне. Ни при каких обстоятельствах нельзя позволять им отправлять какие-либо сообщения за пределы города. - Король переплел пальцы и устремил, на них задумчивый взгляд. - Не теряя времени, мы пошлем несколько кораблей к островам Печали, - добавил он. - Только сделать это надо без лишнего шума.
- Весьма разумное решение, - подхватил Роберт. - Ты хочешь, братец, чтобы я действовал в качестве твоего уполномоченного?
- Да. Выполняй мои распоряжения, пока не получишь новых. Завтра же я издам приказ о возложении на тебя особых полномочий.
- Благодарю тебя, Уильям. Обещаю, что не обману твоего доверия и не посрамлю славного имени Отважных.
Если в пышной тираде Роберта и звучали нотки сарказма, они были слишком тихи и едва различимы. Но король Уильям прекрасно понимал, что творится на душе у младшего брата. Недаром он знал его с рождения. Впрочем, с той поры минуло не так много времени.
Тут в вестибюле слегка звякнул колокольчик.
- Войдите! - крикнул Уильям.
Дверь чуть приоткрылась, и на пороге появился Джон.
- Прайфек просит принять его, сэр. Он только что прибыл из Виргеньи. И говорит, у него для вас сюрприз.
«Прайфек. Ну что ж, великолепно».
- Разумеется, я приму его, Джон. Веди его сюда.
Минуту спустя в зал вошел верховный священнослужитель Марше Хесперо, облаченный в черный дорожный плащ.
- Ваше величество, - произнес он, низко кланяясь Уильяму. Потом обернулся к Роберту и почтительно склонил голову: - Приветствую вас, архгрефт.
- Рад видеть вас, прайфек, - благосклонно улыбнулся Роберт. - Надеюсь, вы вернулись из Виргеньи в добром здравии?
- Да, хвала всем святым, - ответил церковный иерарх.
- А как поживают наши родственники в Виргенье? - продолжал расспросы Роберт. - Бьюсь об заклад, они еще более упрямы и тупоголовы, чем мы сами. И еще сильнее закоснели в своих заблуждениях.
Уильяму отчаянно захотелось приказать младшему брату попридержать язык. Такое желание возникало у него постоянно.
Но Хесперо ответил на выпад Роберта невозмутимой улыбкой.
- Позволю себе сказать, во многих отношениях ваши почтенные родственники чрезвычайно несговорчивы. Порой они проявляют прискорбное равнодушие к вопросам ереси, что внушает некоторое беспокойство. Но всеми земными делами располагают святые, а нам остается лишь уповать на их волю, не так ли?
- Да, все мы в воле святых, - изрек Уильям. Лицо прайфека по-прежнему светилось улыбкой.
- Пути святых неисповедимы, но церковь искони являлась их излюбленным прибежищем. В древних скрижалях записано, что королевство является служителем церкви, ее верным рыцарем. Если бы ваши рыцари отказались служить вам, король Уильям, как бы вы отнеслись к этому?
- Они никогда этого не сделают, - пожал плечами Уильям. - Не желаете ли вина и сыра, прайфек? А может, приказать принести медовых груш? Они как раз поспели за время вашего отсутствия, и чрезвычайно вкусны с голубым сыром из Теро Галле.
- Я не отказался бы от бокала вина, - ответил Хесперо. - А больше ничего не надо.
Джон наполнил для Хесперо кубок, тот отхлебнул из него и слегка нахмурился. Это не ускользнуло от Уильяма.
- Вижу, вино вам не по вкусу, прайфек. Я прикажу принести бутыль из урожая другого года.
- Вино превосходное, сэр. Причина моего беспокойства кроется в другом.
- Прошу вас, ваша милость, поделитесь с нами причинами вашей тревоги.
Хесперо помолчал несколько мгновений, потом опустил кубок на поднос и произнес:
- Я не успел еще повидаться ни с кем из членов Комвена, но слухи, дошедшие до меня, показались мне невероятными. Скажите мне, сэр, насколько они справедливы? Вы действительно ввели закон, позволяющий наследовать престол особам женского пола?
- Этот закон ввел не я, - пожал плечами Уильям. - Его ввел Комвен.
- Утвердив ваше предложение, то самое, по поводу которого мы никак не могли прийти к согласию?
- Надеюсь, прайфек, все обсуждения и споры закончены - отрезал король.
- Но вы помните мои возражения? Помните, что наследование престола женщинами запрещено церковными установлениями?
Уильям улыбнулся.
- Да, я помню ваше мнение. Но все прочие священнослужители, входящие в Комвен, не согласились с ним. Они проголосовали за принятие закона. По всей видимости, установление, на которое вы ссылаетесь, можно толковать по-разному, ваше преосвященство.
На самом деле потребовалось немало усилий, чтобы заставить хотя бы одного священника выступить за предложение Уильяма. Однако Роберт сумел-таки добиться поддержки, действуя своими привычными методами - грязными, но надежными.
В подобных случаях король вынужден был признать, что Роберт воистину незаменим.
Гневная морщина пересекла лоб прайфека, однако усилием воли он согнал ее с чела.
- Я понимаю, ваше величество, престолу необходим наследник. Чарльз, ваш единственный сын, воистину носит на себе благословение святых, но…
- Не будем касаться в этом разговоре моего сына, прайфек, - отчеканил король. - Вы находитесь у меня в доме, и я запрещаю вам произносить его имя.
Черты священнослужителя посуровели.
- Ваше желание для меня закон, сэр. Я просто хотел сообщить вам, что буду вынужден поставить этот вопрос на рассмотрение высшего церковного совета.
- Как вам будет угодно, - кивнул головой король. «Пусть только попробуют отменить решение Комвена, - с усмешкой подумал он. - Пусть попробуют убедить эту вздорную шайку лордов, что те приняли неправильное решение. Никогда им этого не добиться… Одна из моих дочерей взойдет на престол и будет править, а мой дорогой мальчик, да хранят его святые, до глубокой старости сможет безмятежно играть со своими игрушками и забавляться выходками любимого шута. Нет, Хесперо, не рассчитывай получить слабоумного короля, которым ты будешь вертеть по своему усмотрению. Если дойдет до этого, я лучше передам трон Роберту».
- Клянусь всеми святыми! - раздался у дверей звонкий женский голос. - Вы трое, я вижу, вознамерились потратить весь день на скучные разговоры о политике.
Роберт отреагировал на появление женщины первым.
- Лезбет! - закричал он, в несколько огромных шагов подскочил к вошедшей и сжал ее в объятиях.
Она рассмеялась, когда принц закружил ее на руках, гребень вылетел из ее рыжих волос, и они рассыпались по плечам. Когда Роберт наконец опустил ее на пол, она поцеловала его в щеку, затем торопливо оправила платье и бросилась в объятия Уильяма.
- Вот это радость, прайфек! - с неподдельным пылом воскликнул Роберт. - Благослови вас святые за то, что вы привезли мою любимую сестру. Она загостилась в деревенской глуши, а мне ее ужасно не хватало. Мы ведь с ней близнецы.
Уильям меж тем чуть отдалил от себя младшую сестру, чтобы получше рассмотреть ее.
- Святой Лой, как ты выросла, девочка! - с умилением пробормотал он. - И очень похорошела!
- Копия нашей матушки, - добавил Роберт.
- Как я скучала по вам, милые мои братья! - воскликнула Лезбет, хватая обоих за руки. - Как я ждала этого дня!
- Ты должна была предупредить о своем приезде, - упрекнул сестру Уильям. - Мы устроили бы грандиозный праздник в твою честь.
- Мне хотелось сделать вам сюрприз. К тому же ведь завтра день рождения Элсени, правда? Мне не хотелось бы ее обижать, привлекая к себе слишком много внимания.
- Ты не способна никого обидеть, сокровище мое, - горячо возразил Роберт. - Иди сюда, садись, расскажи нам обо всем.
- Вы оба были так грубы с прайфеком, - укоризненно покачала головой Лезбет. - И это после того, как он оказал немалую услугу, согласившись сопровождать меня. И поверьте, его общество очень скрасило мне тяготы пути. Прайфек, я не могу выразить, как велика моя благодарность.
- И я тоже чрезвычайно признателен вам, ваше преосвященство, - торопливо подхватил Уильям. - Простите, если я был с вами резок. Хотя день еще только начался, до сих пор он приносил мне одни неприятности. Но вы подарили мне огромную радость, доставив сестру домой в целости и сохранности. Отныне я ваш должник. Я всегда был другом и верным слугой церкви, и сумею доказать это вам.
- Рад служить вашему величеству, - произнес прайфек, отвешивая низкий поклон. - А теперь позвольте мне удалиться. Мои подчиненные на редкость бестолковы, и боюсь, мне понадобится много недель, чтобы навести порядок в своем ведомстве. Как бы то ни было, если вашему величеству понадобится мой совет, я всегда к вашим услугам.
- Буду счастлив видеть вас при дворе, прайфек, - ответил король. - Поверьте, мне очень недоставало ваших мудрых и предусмотрительных суждений.
Прайфек еще раз поклонился и покинул зал.
- Нам необходимо выпить еще вина! - издал ликующий клич Роберт. - И без помех поболтать и повеселиться. Ты столько должна нам рассказать. - Он повернулся на каблуках. - Я мигом все устрою. Лезбет, ты придешь в мои покои? Примерно через полчаса?
- Разумеется, милый братец.
- А ты, Уильям?
- Возможно, загляну ненадолго. Не забывай, у меня сегодня придворный совет.
- Какая жалость. Нам будет очень тебя не хватать, да, Лезбет? Значит, через полчаса. Смотри не опаздывай.
И, шутливо погрозив сестре пальцем, он убежал. Оставшись наедине со старшим братом, Лезбет взяла его руку и погладила ее.
- Ты хорошо себя чувствуешь, Уилм? Вид у тебя усталый.
- Я и в самом деле немного устал, девочка. Но все это ерунда, тебе не о чем беспокоиться. И теперь, с твоим приездом, я ощущаю настоящий прилив сил, - Он крепко сжал ее нежную ручку. - Ты не представляешь, как я счастлив, что ты снова с нами. Я так по тебе скучал.
- И я тоже. А как поживает Мюриель? А девочки?
- У них все хорошо. Ты не узнаешь Энни, так она выросла. А Элсени совсем взрослая. Представляешь, она уже обручена! Завтра, в день ее рождения, ты увидишь ее во всей красе.
- Да, - проронила Лезбет и смущенно потупилась. - Знаешь, Уилм, я должна кое о чем тебе рассказать. И попросить кое о чем. То есть, мне нужно твое разрешение… Но сначала ты должен пообещать, что то, о чем я попрошу… Словом, это не должно помешать отпраздновать день рождения Элсени.
- Ты что-то темнишь, сестренка. Впрочем, я готов выполнить любую твою просьбу. Так что говори смело. Но, надеюсь, ничего серьезного с тобой не произошло.
В глазах Лезбет вспыхнули искры.
- Нет, произошло. Со мной случилось нечто очень серьезное. По крайней мере, мне хочется в это верить.
Мюриель Отважная, королева Кротении, отодвинулась от крошечного отверстия в стене, сквозь которое она наблюдала за своим мужем и его младшей сестрой. Секрет Лезбет не слишком занимал Мюриель, и она решила позволить королю и принцессе поговорить наедине.
Скинув башмаки и оставшись в одних чулках, королева, бесшумно ступая по гладким каменным плитам пола, миновала узкий коридор, отодвинула потайную дубовую панель, за которой скрывалась крошечная комната, спустилась по винтовой лестнице, украшенной статуей святой Брены, и наконец оказалась у запертых и замаскированных драпировками дверей собственной опочивальни.
Здесь она остановилась, чтобы передохнуть и отдышаться.
- Ты снова была там.
Резкий женский голос, раздавшийся в темноте, заставил королеву вздрогнуть. На другом конце комнаты виднелась чья-то расплывчатая тень.
- А, это ты, Эррен.
- Почему ты опять выполняла мою работу? Не забывай, ты королева. А я - твой тайный соглядатай…
- Мне было так скучно, а ты где-то пропадала. Я узнала о приезде прайфека, и мне ужасно захотелось послушать, что он скажет, - оправдывалась Мюриель.
- Ну и что же?
- Ничего особенно интересного я не услышала. На известие о том, что мои дочери объявлены наследницами престола, прайфек отреагировал именно так, как мы ожидали. Скажи, а тебе известно что-нибудь о ханзейских войсках в Салтмарке?
- Нет, до сих пор до меня доходили лишь неопределенные слухи, - откликнулась Эррен. - В Ханзе сейчас происходит много любопытного. Скоро они перейдут к действиям.
- О каких действиях ты говоришь?
- Я уверена, не пройдет и года, как между Кротенией и Ханзой разгорится война, - хладнокровно сообщила Эррен. - Но сейчас меня больше тревожит другое. Слухи, что распространяются на сборищах тех, кто получил воспитание в особом монастыре.
При этих словах Мюриель невольно вздрогнула. Эррен относилась к числу чрезвычайно искусных наемных убийц, которых церковь специально готовила на службу благородным семьям.
- Ты опасаешься за наши жизни? - с тревогой спросила королева. - Считаешь, что Ханза осмелится разделаться с королевской семьей при помощи тех, кто получил в монастыре тайные знания?
- И да, и нет. Уверена, они поостерегутся прибегать к услугам моих сестер, потому что подобный шаг навлечет на них гнев церкви. Но не только те, кто наделен особой силой, способны убивать. А в Ханзе крепнет уверенность в том, что жизнь короля Кротении необходимо прервать. И это я знаю твердо. - Эррен сделала многозначительную паузу и продолжала: - Но в воздухе носится кое-что еще. Разговоры о новых способах убийства, неизвестных даже мне и таким, как я. О том, что убийцы, прибывшие из Хэдама и других далеких мест, куда искуснее наших. Что за морем они приобретают непревзойденное мастерство.
- И у тебя есть причины опасаться, что эти новые искусные убийцы применят свое мастерство против нашей семьи? - с дрожью в голосе спросила королева.
- Да, у меня есть причины опасаться именно этого, - тоном, не оставляющим никаких сомнений, подтвердила Эррен.
Мюриель в волнении пересекла комнату.
- Раз так, прими все меры предосторожности, которые считаешь необходимыми, особенно в отношении детей, - сказала она, повернувшись к Эррен. - Это все, что ты хотела мне сообщить?
- Да.
- А теперь зажги свечи и прикажи принести подогретого вина. Сегодня в замке стоит жуткий холод.
- Но мы можем выйти на твою веранду. За стенами замка сияет солнце.
- В данный момент я предпочитаю остаться здесь.
- Как тебе будет угодно.
Эррен вышла в соседнюю комнату, шепотом отдала распоряжение ожидавшей там служанке и вернулась с горящей свечой. Подобное освещение было для нее выгодно - рассеянные блики скрывали следы прожитых лет. Сейчас она казалась чуть ли не юной девушкой. Длинные прямые волосы обрамляли лицо с тонкими изящными чертами, лишь несколько седых прядей разрушали иллюзию.
Эррен зажгла еще одну свечу, стоявшую на письменном столе. Теперь, когда освещение стало более ярким, истинный возраст нехотя выдал себя. Стали видны лучики морщин, прорезавшие кожу под глазами, глубокие складки, избороздившие лоб, дряблая шея.
Огонек свечи выхватил из темноты и уголок комнаты Мюриель. На стене висел портрет отца королевы. Взгляд его, хотя и суровый, благодаря мастерству живописца лучился добротой, которая отнюдь не была присуща этому человеку при жизни.
Эррен зажгла третью свечу, и из мрака выступили кушетка, швейный столик и край кровати Мюриель. Не пышное ложе, которое она разделяла с королем, - то стояло в супружеской опочивальне, - но ее собственная кровать, сделанная из белого кедра, растущего в горах на островах Святого Лира. На шелковом белом покрывале красовались серебряные звезды. На этой кровати королева спала с детства и сейчас вновь проводила на ней ночи - в одиночестве и тревожных сновидениях.
Четвертая свеча окончательно разогнала мрак и заставила тени притаиться в дальних углах комнаты.
- Сколько тебе лет, Эррен? - неожиданно спросила Мюриель. - Я никогда не знала точно.
Эррен насмешливо вскинула голову.
- Как любезно с твоей стороны задать мне подобный вопрос. Может, еще спросишь, сколько у меня детей?
- Я знаю тебя с тех пор, как ты окончила обучение в монастыре. Мне было тогда восемь. А тебе?
- Как раз исполнилось двадцать. Можешь сама подсчитать, сколько мне теперь.
- Мне тридцать восемь, значит, тебе уже пятьдесят, - подытожила королева.
- Ты хорошо считаешь, - кивнула головой Эррен.
- Ты выглядишь намного моложе. Эррен пожала плечами.
- К женщине, которая никогда не была особенно хороша собой, годы снисходительнее, чем к красавице.
Мюриель слегка нахмурилась.
- Я никогда не считала тебя дурнушкой.
- Судя по всему, ты не слишком разбираешься в женской красоте, - усмехнулась Эррен. - По крайней мере, ты постоянно твердишь, что не считаешь красавицей себя. Однако с тех пор, как тебе минуло тринадцать, по миру идет слава о твоей непревзойденной красоте. Не представляю, как тебе удается оставаться столь скромной среди всеобщего восхищения. Разве это возможно?
Красиво изогнутые губы Мюриель тронула лукавая улыбка.
- Невозможно, кузина, и ты сама это прекрасно знаешь, - откликнулась она. - Зато вполне возможно изобразить из себя скромницу. А если притворяться слишком долго и убедительно, в один прекрасный день притворство может стать твоей второй натурой. Впрочем, годы тоже приходят на помощь в борьбе с гордыней. Ты сама только что сказала, что они похищают красоту, и с течением времени скромность показная волей-неволей уступает место скромности истинной.
- Прошу меня извинить, ваше величество, и вы, леди Эррен, - раздался робкий голосок из-за скрытых занавесом дверей. То была Унна, горничная королевы, маленькая девочка с волосами медового оттенка. - Я принесла вино.
- Поставь его сюда, Унна.
- Да, ваше величество.
Горничная опустила на маленький столик кувшин и два бокала. В воздухе повеяло ароматом апельсиновых цветов и гвоздики.
- Сколько тебе лет, Унна? - спросила королева.
- Одиннадцать, ваше величество.
- Прелестный возраст. Даже моя Энни в этом возрасте была очаровательна. По-своему, конечно.
Девочка молча поклонилась.
- Ты можешь идти, Унна.
- Спасибо, ваше величество.
Эррен налила в свой бокал немного вина и сделала глоток. Минуту спустя, убедившись, что вино не отравлено, она удовлетворенно кивнула и наполнила бокал Мюриель.
- А с чего это ты вдруг завела разговор о возрасте и о поблекшей красоте? - обратилась она к королеве. - Снова исподтишка любовалась, как твой супруг развлекается с любовницами? Мне не следовало показывать тебе тайный ход к его комнате.
- Я никогда за ним не подглядывала! - возмутилась Мюриель. - И не собираюсь делать этого впредь!
- Зато этим занималась я. И, доложу тебе, зрелище не слишком впечатляющее. Силы у твоего мужа уже не те. Он, бедняга, слишком громко пыхтит. Вряд ли он способен доставить удовольствие юной Элис Берри. И всем прочим тоже.
Мюриель зажала уши руками.
- Замолчи! Я не желаю этого слушать!
- И, что еще хуже, леди Грэмми заметила его повышенное внимание к Элис и почувствовала себя обиженной.
Мюриель разжала уши и всплеснула руками.
- Вот как! Старая потаскуха недовольна, что ей предпочли молодую!
- А что тебя удивляет? - пожала плечами Эррен. - Это в порядке вещей.
Мюриель слегка вздохнула.
- Мой бедный влюбчивый Уильям. Он так привык гоняться за каждой юбкой. Подчас мне даже становится его жаль. А ты полагаешь, мне стоит вновь затеять скандал? По поводу этих ублюдков, отпрысков леди Грэмми?
- Посмотрим, как будут развиваться события. Думаю, леди Грэмми всю плешь ему проест своими требованиями и упреками, юная Элис вытянет из него все жилы, а ты разделаешься с тем, что останется от бедняги. Это не составит труда.
- Я давно могла его допечь, - усмехнулась королева. - Но он, по-моему… Сегодня, когда я наблюдала за ним в Голубином зале, мне показалось, что Уильям вот-вот потеряет сознание. Он выглядел не просто измученным, а как человек, перед которым маячит призрак смерти. И если твои сведения верны и нам в самом деле предстоит война с Ханзой… Нет уж, лучше я буду ему другом, на которого он всегда может положиться.
- Ты всю жизнь была ему другом, - кивнула головой Эррен. - Его единственным другом. Абрия Грэмми спит и видит, как бы стать королевой, хотя корона пристала ей, как корове седло. Элис и прочие юные девицы мечтают… скажем так, об особом положении, вроде того что занимает старая шлюха Грэмми. Но ты - ты настоящая королева. Ты одна ничего у него не требуешь и не добиваешься.
Мюриель почувствовала, что ее щеки вспыхнули предательским румянцем. Она уставилась в свой бокал. Отсвет ближайшей свечи играл в нем, как золотая рыбка.
- Хотелось ты мне, чтобы твои слова были правдой, - еле слышно пробормотала королева. - И все же есть нечто, чего я хочу. Хочу получить от короля. Моего супруга.
- Неужели любовь? - фыркнула Эррен. - В твои-то годы?
- Когда-то мы любили друг друга. Не сразу после свадьбы, нет, позднее. Было время, когда мы с ума друг по другу сходили. Разве ты не помнишь?
Эррен неохотно кивнула.
- Он до сих пор тебя любит, - негромко произнесла она.

Предыдущая страница 6 Следующая страница


7 Грегори Киз

- Как ты думаешь, он любит меня сильнее, чем Грэмми?
- С тобою его связывает более глубокое чувство.
- Но менее страстное.
- Полагаю, он ощущает перед тобой вину. И поэтому приходит к тебе так редко.
Губы Мюриель тронула едва заметная улыбка.
- Значит, глубокое чувство, которое связывает его со мной, - это чувство вины?
Эррен досадливо выгнула бровь.
- Слушай, а ты никогда не думала завести себе любовника?
- С чего ты взяла, что у меня его нет?
У Эррен глаза на лоб полезли.
- О, на сегодня с меня хватит оскорблений. Сначала ты напомнила мне о моих преклонных годах. Теперь заявляешь, что у меня под носом вертишь шашни с любовником, а я об этом и знать не знаю. Довольно уколов моему самолюбию.
- Прости, я не хотела тебя задеть. А вот твое предложение насчет любовника стоит обдумать. Очень тщательно обдумать.
- Уверена, все твои размышления ни к чему не приведут.
- Подчас представлять что-либо в воображении куда занятнее, чем осуществлять свои мечты в реальности, - со вздохом заключила королева.
Эррен отпила из своего бокала и наклонилась к королеве.
- И какая же кандидатура пришла тебе на ум? Поделись со мной, не будь такой скрытной. Наверняка герой твоих грез - молодой барон, что недавно приехал из Брюн Авель.
Щеки Мюриель вновь вспыхнули.
- Нет. И хватит об этом, - отрезала она. - Скажи лучше, как там мои дочери? Что они успели натворить сегодня?
Эррен вздохнула и выпрямилась.
- Фастия, как всегда, вела себя безупречно. Элсени все утро хихикала со своими фрейлинами. Они болтали о предстоящей принцессе брачной ночи и наговорили много вздора.
- Милая моя девочка. Думаю, мне стоит самой поговорить с ней.
- Это вполне может сделать Фастия.
- Фастия и так взяла на себя слишком много моих обязанностей. А что Энни?
- Энни… Она вновь ускользнула от охраны и ускакала верхом в неизвестном направлении.
- Все как обычно. Как ты думаешь, где она пропадает? Может, тайком встречается с мужчиной?
- Месяц назад я уверенно ответила бы - нет. Тогда ей просто нравилось водить за нос королевских конников. Удирать и носиться верхом по горам и полям. Но сейчас… Сейчас она изменилась. Не удивлюсь, если выяснится, что сердце ее несвободно и она украдкой бегает на свидания…
- С Энни мне тоже придется серьезно поговорить, - тяжело вздохнула королева. - Нельзя давать ей слишком много воли. Когда она выйдет замуж, ей придется трудно.
- Ей нет особой необходимости выходить замуж, - осторожно заметила Эррен. - Она ведь младшая дочь. Ты можешь послать ее в монастырь к сестре Секуле, по крайней мере, на несколько лет. Ведь в скором времени вашей семье понадобится… - она осеклась, не договорив.
- Кто понадобится? Замена тебе? Ты что, намерена умереть?
- Нет. Но через несколько лет… я уже не смогу выполнять сложные поручения.
- И ты считаешь, нам следует сделать из Энни убийцу?
- Она обладает многими способностями, нужными для этого ремесла. Энни хитра, ловка и проворна. Далеко не всякий может ускользнуть от меня, а ей это удается. И даже если Энни не примет обет, знания, которые она получит в монастыре, непременно пригодятся ей в жизни. К тому же строгая монастырская дисциплина пойдет ей на пользу, а сестра Секула не подпустит молодых людей и на пушечный выстрел. Уж в этом можешь не сомневаться.
Мюриель кивнула.
- Еще одно предложение, которое стоит обдумать. Хотя я далеко не уверена в необходимости столь решительных мер.
- Энни всегда была твоей любимицей, - заметила Эррен.
- Неужели это видно со стороны?
- Кому как. Я знаю об этом. И Фастия тоже. А Энни наверняка считает, что ты ее недолюбливаешь.
- Что ж, оно и к лучшему. Девочка не должна знать, что в душе я отдаю ей предпочтение перед другими своими детьми, - заявила королева и, помолчав, добавила: - Но если я отошлю Энни в монастырь, она меня возненавидит.
- Может быть. А потом поймет и простит.
Мюриель утомленно закрыла глаза и откинула голову на спинку кресла.
- Ах, как тяжело принимать подобные решения, - прошептала она. - На досуге я подумаю о том, как нам следует поступить с Энни, Эррен. Непременно подумаю.
- Может, ты хочешь еще вина?
- Нет. Ты была права, нам лучше отправиться на веранду. Погреемся на солнышке, поиграем в карты. - Королева вновь растянула губы в улыбке. - Пожалуй, стоит пригласить красотку Элис Берри. Будет забавно наговорить юной выскочке любезностей и посмотреть, как она будет сгорать от смущения.

7. Тор Скат

В пути Стивен Даридж успел мысленно сочинить целый научный трактат, озаглавленный «Наблюдения за свойствами и поведением Лесничего Обыкновенного».
В этом научном труде, в частности, говорилось:
«Сия обитающая в диких лесах крупная и сильная особь имеет скверный нрав, постоянно пребывает в угрюмом настроении и обладает неприятным запахом. Людям, наделенным тонкой чувствительностью, ни в коем случае не следует приближаться к этому существу и вступать с ним в какое-либо общение. Вежливость и хорошие манеры вызывают у вышеупомянутой особи ярость, доводы разума пробуждают у него вспышки гнева, превращая его в подобие медведя, укушенного пчелой…»
- На минуту останови лошадь, - прервал поток его размышлений резкий голос лесничего.
«Изъясняется сие создание по большей части ворчанием, урчанием и рычанием, а также прочими невразумительными звуками. К тому же оно имеет обыкновение громко испускать газы, хотя последнее и не относится к попыткам подражать человеческой речи», - тут же добавил Стивен еще несколько строк к своему трактату.
- Я же сказал, стой, - повторил Эспер, придерживая собственного коня и лошадей, на которых восседали пленники.
- Почему?
Впрочем, Стивен и сам понял, в чем причина остановки. Лесничий явно к чему-то прислушивался - или надеялся что-то услышать.
- Что случилось?
- Если помолчишь, может, я это пойму.
Стивену оставалось лишь замолчать да самому насторожить уши, но, несмотря на все свои старания, он разобрал лишь шепот ветра в ветвях да шелест листьев.
- Я ничего не слышу, - сообщил юноша.
- И я тоже, - подал голос Пол, один из разбойников, похитивших Стивена.
- Заткнись, ты, - осадил его Эспер Белый и тронул поводья, пуская свою лошадь рысью. - Поехали. Я хочу добраться в Тор Скат до захода солнца.
- Тор Скат? Никогда не слыхал подобного названия. А что это такое? - не преминул спросить любопытный Стивен.
- Место, где я хочу оказаться до заката, - отрезал лесничий.
- Видно, там ждет тебя медведь, которого тебе не терпится оттрахать, - встрял со своим предположением Пол.
На этот раз разбойник получил крепкую оплеуху, а кляп, воткнутый в рот, лишил его возможности упражняться в остроумии.
Стивен любил лошадей, очень даже любил. К седлу он привык с ранних пор. Самые сладостные его детские воспоминания были связаны с лошадью, которую подарил ему отец, - замечательным конем по кличке Искатель. На нем Стивен в обществе своих товарищей скакал по окрестностям отцовского имения. Тогда они воображали себя отважными рыцарями Виргеньи, штурмующими крепости скаслоев, и Стивен не знал ничего упоительнее этих игр.
Он обожал мчаться на лошади во весь опор, ощущая, как ветер бьет в лицо. Он не имел ничего против спокойного неспешного шага. Но ездить рысью Стивен ненавидел. Подобный способ передвижения был для него истинным мучением.
В течение двух ближайших часов всадники то пускали лошадей рысью, то снова переходили на шаг. За это время Стивен, отбивший себе все мягкие места, добавил к своему трактату несколько новых уничижительных страниц.
Как и предсказывал лесничий, до слуха юноши начали долетать какие-то странные звуки, и это отнюдь не повышало настроения. Лес вокруг становился все более густым и дремучим, и Стивену мерещилось, что в полумраке копошатся неведомые существа. Он даже слышал их голоса, приглушенные расстоянием, тающие в тишине утробные завывания, заставлявшие сердце беспокойно сжиматься. Стивен пытался не обращать на тревожные звуки внимания, сосредоточенно размышляя над четвертой главой своего исследования, озаглавленной «Чрезвычайно неприятные повадки Лесничего Обыкновенного». Однако завывания становились все громче, они эхом отдавались у него в голове, а порой переходили в стон, в котором слышалось нечто сверхъестественное.
- Господин лесничий, что это? - наконец не выдержал юноша.
- Псы, - бросил Эспер Белый в своей обычной краткой манере, так выводившей Стивена из себя. - Я же сказал, ты их услышишь.
Стивену не раз доводилось слышать, как лают и воют собаки. Но никогда на его памяти эти животные не издавали подобных наводящих трепет звуков.
- Но чьи это псы? - не унимался он. - Откуда они здесь взялись? Это же Королевский лес! Никто не имеет права здесь жить или охотиться. Или это дикие псы?
- Нет. Не дикие. То есть не вполне дикие.
- Судя по вою, это жуткие твари. Наверняка они опасны. От таких лучше держаться подальше. - Стивен повернулся в седле и нахмурился. - И объясните, что это значит - не вполне дикие? - снова принялся он донимать лесничего. - Псы могут быть или дикими, или домашними.
В ответ лесничий лишь пожал плечами. Тут в тишине, на этот раз намного ближе, чем прежде, вновь раздался вой, такой пронзительный, что от него холодела кровь. Внутренности Стивена болезненно сжались.
- А что эти псы будут делать, когда стемнеет? - тщетно пытаясь совладать с дрожью в голосе, спросил он. - Может, нам стоит забраться на дерево и…
- Срущие святые! - не дал ему договорить Айкен, рыжеволосый разбойник. - Не иначе как это Мрак вышел на промысел. Мрак и его охотники!
- Заткнись, - рявкнул в ответ лесничий. - Ты пугаешь мальчишку.
- О чем ты, Айкен? - выдохнул Стивен.
Лицо разбойника так побледнело, что даже веснушки исчезли.
- Да ты че, парень, совсем тупой? Надо ж, не слыхал про Мрака! Он охотится на тех, кто шляется по лесу. И уж тому, кого он схватит, не поздоровится. О святые, сжальтесь, помогите мне! Ежели за свою жизнь я кого и прирезал, то клянусь, не со зла.
Стивен не слишком хорошо знал, кого в здешних местах величают Мраком. Однако от дедушки он слыхал леденящие душу истории о полуночных демонах и привидениях и об их предводителе - получеловеке-полузвере по имени Святой Рог Проклятый. Стивен так и не проверил, было ли существование этого Святого Рога официально признано церковью, или же он считается порождением народной фантазии. Теперь он горько сожалел, что не удосужился сделать этого.
- Вы слышали, что он сказал? Это правда? - обратился Стивен к лесничему, уже не пытаясь скрыть свое беспокойство.
Эспер вновь пожал плечами, но видно было, что невозмутимому лесничему тоже не по себе.
- Может, и правда. Я не знаю. В лесу всякое бывает.
- Эй, развяжите меня, ради всех святых, - вновь раздался голос Айкена.
- Тоже хочешь кляп? - проворчал лесничий.
- Вы ведь не верите ни в привидения, ни в призраков? - допытывался Стивен, надеясь, что пренебрежительный ответ лесничего развеет терзавшие его опасения. - Не такой вы человек, чтобы в них верить…
- Да. Не верю. Гони быстрее.
Внезапно на лице лесничего мелькнуло откровенно встревоженное выражение, и душа Стивена буквально ушла в пятки. Никогда прежде он не встречал столь прозаичного, столь чуждого всякой мистике человека, как Эспер Белый. И уж если лесничий испугался, значит, дела и в самом деле плохи…
Несколько мгновений Эспер молчал, напряженно прислушиваясь, а потом сказал тихо:
- Мне доводилось слышать, как эти псы лают, но я их не видел ни разу. Однажды они выли так близко, что я думал - наконец-то встретились. Приготовил лук и стрелы и стал ждать. И вдруг я услышал их рычание у себя над головой, прямо в воздухе. Клянусь, это единственное место, где они могут обитать. Но сейчас, слушай - они приближаются. Может, на этот раз увижу? Не подавай ни звука…
- Послушайте, но ведь вы сами только что сказали - все это чушь, сказки для малых детей, - побледневшими губами голосом пролепетал Стивен. - Вы не верите, и я тоже не верю…
- Ради всех святых, снимите меня с этой проклятой лошади, - взмолился насмерть перепуганный Айкен. - Если это и правда Неистовый, нам надо прятаться, пока не поздно.
- Если это он, то я, пожалуй, облегчу ему работу, - пробормотал Эспер, сжимая костяную рукоять своего кинжала. - Он предпочитает грешные души да еще те, что свободны от груза мяса и костей. Держи язык за зубами, или я выпущу твою душу на волю!
Угроза подействовала. Айкен смолк и лишь тихонько всхлипывал.
Затаив дыхание, путники прислушивались к лаю огромной собачьей своры, который раздавался все ближе.
Стивена начала бить крупная дрожь. Напрасно он пытался унять ее. Каждый новый порыв холодного ветра усиливал его страх. Меж вершинами деревьев виднелось мрачное свинцовое небо. В лесу царил такой густой мрак, что на расстоянии десяти ярдов уже ничего нельзя было рассмотреть.
Внезапно на дороге возникло нечто черное и громадное. Стивен не удержался от крика. Лошадь метнулась в сторону, перед юношей мелькнуло кошмарное видение - сверкающие глаза, витые рога. Он вновь закричал и дернул за поводья; испуганная лошадь закружилась на месте, словно щенок, который охотится за собственным хвостом.
И тут на дорогу выскочила целая свора собак - все это были огромные мастиффы с обнаженными клыками. Они лаяли так оглушительно, что у Стивена едва не лопались барабанные перепонки. Большинство псов промчались мимо, преследуя свою добычу, но несколько жутких тварей начали прыгать вокруг всадников, угрожающе рыча и исходя слюной.
- Спасите нас, милостивые святые! - прошептал Стивен.
В следующее мгновение пальцы его разжались, и он упал на усыпанную листьями лесную дорогу, изрядно при этом ударившись.
Подняв голову, Стивен увидел, что из леса появился всадник. Очертания его фигуры напоминали человеческие, но обрамленное спутанными волосами лицо, на котором горели глаза-бусинки, несомненно, было лицом зверя.
- О святые, помогите! - вновь взмолился Стивен, вспомнив Святого Рога Проклятого.
- Мрак! - отчаянно завизжал Айкен.
- Привет, Эспер! - изрек человек-зверь. Речь его оказалась звучной, внятной и отнюдь не напоминала рычание. - Надеюсь, ты доволен, что испортил мне охоту. По твоей милости я, вероятно, лишился оленя.
- А вы чуть не лишили мир монаха. Посмотрите на мальчишку. Вы так перепугали его, что он вот-вот испустит дух.
- Похоже на то. Верно, ты, парень, принял меня за лесной призрак, что охотится за душами странников?
- Что? - едва выдохнул Стивен.
Теперь он на собственном опыте понял, что испытывает человек, сердце которого вознамерилось выскочить из груди; прежде он думал, что это всего лишь игра слов. Всадник подъехал ближе, и Стивен убедился, что лицо у него человеческое, хотя из-за косматой всколоченной бороды и длинных свалявшихся волос рассмотреть это было нелегко.
- Да, это ученый парень, - пояснил Эспер. - Таскает с собой карты тысячелетней давности, где сказано, что в Королевском лесу никто не живет, а значит, если кто-то встретится, то это сам Неистовый.
Бородатый отвесил Стивену поклон.
- Саймен Руксволд, к вашим услугам, - представился он.
- Сэр Саймен, - уточнил Эспер.
- Да, когда-то я был рыцарем, - печально кивнул косматой головой сэр Саймен. - Но с той поры много воды утекло.
Крепость Тор Скат не значилась ни на одной из карт Стивена, однако она оказалась вполне реальной - если только в ночном полумраке можно встретить что-либо реальное.
- Крепость эту построил король Гот, и с тех пор минуло более пятисот лет, - с грустью в голосе сообщил сэр Саймен, когда они поднимались по тропе к каменному сооружению, расположенному на вершине холма. - Говорят, этот Гот лишился ума, поэтому и возвел посреди леса крепость, которая должна защищать не от внешних врагов, а от альвов и прочей нечисти. Теперь здесь королевский охотничий замок.
В тусклом свете луны Стивен различал лишь очертания крепости, но даже они свидетельствовали о том, что та построена безумцем. Она была невелика, однако сторожевые башни и шпили располагались беспорядочно, без всякого видимого плана.
- Но порой мне кажется, что славой сумасшедшего король Гот пользовался незаслуженно, - понизив голос, произнес Руксволд.
- О чем это вы? - удивился Эспер Белый. Но сэр Саймен словно не слыхал его вопроса.
- Что будем делать с этими двумя? - спросил он, указывая на пленных разбойников.
- В темницу, - проворчал лесник. - Пусть ждут королевского правосудия. Когда он приедет, в следующем месяце?
- Мы ни в чем не виноваты! - попытался возразить Айкен.
- И что, мне придется кормить их все это время? - фыркнул сэр Саймен.
- Не знаю. Я мог бы бросить их волкам, но решил, что их ответы прольют свет на некоторые темные дела.
- Темные дела? - переспросил сэр Саймен, однако не стал уточнять, что имеет в виду лесничий.
- Хорошо. Я рад принять тебя под своим кровом, Эспер. Я рад, что ты откликнулся на мой зов.
- На ваш зов?
- Ну да. Я ведь посылал за тобой Брайана.
- Брайана? Но я его не видел. Давно вы его послали?
- Десять дней назад. Он отправился прямиком в Колбели.
- Странно. Я выехал оттуда сегодня утром. Он должен был отыскать меня или, по крайней мере, оставить мне письмо.
Они вошли в узкие ворота и пересекли маленький, душный внутренний двор. Сэр Саймен оставил пленников и лошадей на попечение огромного неповоротливого детины по имени Изарн, а сам провел гостей в темный вестибюль, обставленный более чем непритязательно. Стивен заметил, что большинство кронштейнов для факелов пустует. Их встретил седой слуга в зеленой ливрее с белой отделкой.
- Охота прошла удачно, сэр? - спросил он.
- Мне встретилась помеха, - буркнул сэр Саймен. - Но этой помехой оказался старый друг. Надеюсь, Анфалти соберет нам что-нибудь на стол?
- Разумеется, сэр. Рад видеть вас, господин Белый. Приветствую вас в Тор Скат, молодой рыцарь.
- Я тоже рад видеть тебя, Виллим, - кивнул головой Эспер.
- Добрый вечер, - выдавил из себя Стивен.
- Сейчас я принесу вам сыру и потороплю Анфалти с ужином.
- Спасибо, Вил, - сказал сэр Саймен, и старый слуга двинулся к дверям. По пути он обернулся к Стивену и разразился пышной тирадой: - Добро пожаловать в охотничий замок короля Уильяма и самые бедные и злополучные рыцарские владения во всем королевстве.
- Наш хозяин в немилости при дворе, - пояснил Эспер. - По непонятным причинам.
- По причинам, ясным как день, - усмехнулся косматый рыцарь. В свете факелов наружность его вовсе не казалась устрашающей - он выглядел старым, печальным и усталым. - Эспер, мне надо кое о чем тебе сообщить. Ты знаешь, что сефри покинули лес?
- Я видел в Колбели табор матушки Килт. Так что в том, что в лесу их больше нет, я убедился собственными глазами.
- Но из леса ушли не только кочевники. Все сефри покинули лес, все до единого.
- Даже те, кто принадлежит к племени халафолков?
- Все.
- Однако… Двадцать лет я пытаюсь выгнать халафолков из леса, и все безуспешно, а теперь они ушли сами? Мне даже не верится. Вы уверены?
- Они сказали мне, что уходят. И предупредили, что и мне нельзя здесь оставаться.
- Нельзя оставаться? Но почему?
Тень подозрения пробежала по лицу старого рыцаря.
- Если ты не виделся с Брайаном, почему ты приехал? - спросил он.
- В Колбели пришел какой-то мальчишка и рассказал, что люди, одетые в королевские цвета, убили всех его родных у Таффского ручья. По дороге я столкнулся с этим монахом и его похитителями. Я не могу путешествовать с таким обозом и решил доставить их сюда.
- Таффский ручей. Значит, там тоже устроили бойню.
- Что значит «тоже»?
- В двух милях к югу отсюда располагался лагерь лесорубов. Кто-то перерезал их всех. Двадцать дней назад мы обнаружили их тела. Несколько лудильщиков, направлявшихся в Виргенью, тоже были убиты. А еще мы нашли в лесу с дюжину мертвых охотников.
- У кого-нибудь из них было королевское разрешение охотиться? Или рубить лес?
- Не было. Все они находились в лесу незаконно.
- Значит, кто-то выполнил за меня мою работу, - хмыкнул Эспер.
Подобного заявления Стивен не мог вынести.
- И это вы называете работой? - взорвался он. - Достойная работа, ничего не скажешь, - убивать бедных лесорубов и охотников, которые вышли в лес, чтобы добыть пропитание своим семьям!
- Это не мои законы, а королевские. Если позволить всем безнаказанно здесь охотиться и валить деревья, от леса останется груда щепок. И королю негде будет затравить кабана.
- Но как можно убивать людей за срубленное дерево?
- Я не убиваю лесорубов, мальчик, - за исключением тех, которые пытаются убить меня, но даже их я просто беру под арест. И передаю в распоряжение королевского суда. Но чаще всего просто пугаю, чтобы впредь неповадно было соваться в лес. И сейчас я хотел сказать лишь одно: все убитые не должны были находиться в лесу. А то, что кто-то их убил, меня вовсе не радует. Напротив, это меня злит. Этот лес - моя территория.
- И Брайана тоже до сих пор нет, - заметил сэр Саймен. - А он - мой слуга. Конечно, я не пользуюсь королевским расположением, но тем не менее я имею право жить в этом лесу вместе со всеми своими слугами и домочадцами. И этого права никто у меня не отнимал.
Тут появился Виллим с подносом, на котором стояли глиняная тарелка с сыром, кувшин с медом и три кубка. Только сейчас Стивен понял, как сильно проголодался. Твердый соленый сыр показался ему невероятно вкусным. Мед был сладким и отдавал гвоздикой.
Эспер Белый тоже с нескрываемым удовольствием принялся за еду. Лишь бородатый рыцарь даже не взглянул на поднос.
- Я думаю, все эти убийства - не человеческих рук дело, - едва слышно пробормотал он.
- Но тогда кто? - с набитым ртом спросил лесничий. - Медведи? Волки?
- Думаю, убийца - Терновый король.
Лесничий несколько мгновений пристально глядел на старого рыцаря, потом пренебрежительно усмехнулся.
- Вижу, вы наслушались выдумок сефри, сэр Саймен.
- А кто он такой, этот Терновый король? - мгновенно навострил уши Стивен.
- Еще одно из твоих народных сказаний, - фыркнул лесничий.
- Когда-то и я считал все рассказы про Тернового короля глупыми выдумками, не стоящими внимания, - вздохнул сэр Саймен. - А теперь мне пришлось изменить свое мнение. Мертвые, которых мы нашли… - Несколько мгновений он молчал, потупившись, потом вскинул голову и заговорил вновь: - Так вот, похоже, лесорубы умерли по-разному. На равнине, там, где стояли их хижины, мы нашли тела без всяких ран и повреждений. Никаких следов - ни от мечей, ни от стрел, ни от кинжалов. Звериные когти и зубы тоже их не касались, можете мне поверить. Ни до, ни после смерти. Даже вороны не тронули мертвецов. Во всем лагере не осталось ничего живого. Куры, собаки, белки, даже рыба в ручье - все были мертвы. Но ты, Эспер, конечно, знаешь, что там неподалеку есть сеот, холм, на котором сохранились остатки древнего святилища? Там мы обнаружили тела всех прочих лесорубов. Вернее, то, что осталось от этих тел. Кто-то расправился с ними на редкость жестоко. Обрек их на медленную и мучительную смерть.
Стивен заметил, что во взгляде лесничего мелькнуло и тут же исчезло какое-то особенное выражение.
- А следы? - спросил тот. - Там были следы?
- Да, множество следов. Отпечатки лап огромной кошки. И человеческие следы тоже.
- А вы их трогали? Эти следы?
Странный вопрос, подумал Стивен, но старый рыцарь, по всей видимости, так не считал. Кивнув, он поднял правую руку.
- Я дотронулся до одного из тел. И вот чего мне это стоило.
Рука была перевязана, и два пальца на ней отсутствовали.
- Пальцы начали гнить заживо, и мне пришлось их отрезать, - пояснил сэр Саймен. Потом он пристально взглянул на лесничего и сдвинул брови. - Эспер Белый, вижу по твоим глазам - ты что-то знаешь. Говори скорее, что тебе удалось выяснить?
- Я тоже наткнулся на след, - сообщил Эспер. - Вот и все, что мне известно.
- Зря ты смеешься над легендами сефри, Эспер, - изрек сэр Саймен. - Это древний народ, и за долгие века он сумел накопить мудрость. А племя халафолк - самая древняя его ветвь. Им многое открыто. Не случайно они говорят, что греффины вернулись. А повелителем греффинов и всей той нечисти, которая скрывается в лесу, является Терновый король. Если его верные вассалы пробудились, значит, и он пробудился или скоро очнется от сна. И греффины готовят ему путь.
- Греффины, - повторил Эспер Белый. Тон его явно показывал, что само слово ему кажется нелепым.
- Вы не могли бы побольше рассказать мне об этих… греффинах и Терновом короле? - взмолился Стивен. - Я знаком с многими старинными преданиями. Вдруг я сумею вам помочь.
- Я не нуждаюсь в твоей помощи, - непререкаемым тоном отрезал лесничий. - Завтра продолжишь путь в д'Эф. Играй в свои игры с картами и историями там.
Стивен вспыхнул. Он хотел возразить, но язык ему не повиновался. Слезы бессильной ярости подступили к глазам юноши. И за что этот лесничий так его презирает?
- Терновый король был здесь всегда, - одними губами прошептал сэр Саймен. - Он был здесь прежде Гегемонии, прежде Колдовских войн, даже прежде, чем наступила эпоха владычества могущественных скаосов. Он погружен в глубокий сон, и порой столетия за столетиями ничто не нарушает его забытья. Но бывают времена, когда он пробуждается.
Старый рыцарь устремил на Стивена взгляд своих покрасневших глаз.
- Именно благодаря ему и существует Королевский лес, хотя многие об этом забыли. Лес - это пристанище Тернового короля, а вовсе не охотничьи угодья для семейства, что ныне правит в Эслене. И когда Терновый король очнется, горе тем, кто вызовет его гнев. - Сэр Саймен схватил Эспера за руку. - Помнишь старую легенду? О соглашении, что заключили между собой Терновый король и Влатимон Однорукий в ту пору, когда скаосы были повержены и создано королевство Кротения? Они договорились, что лес от реки Эф до моря и от Заячьих гор до реки Серой Ведьмы является вотчиной Тернового короля. И если эта вотчина останется нетронутой, Влатимон и его потомки смогут обрести покой. В этом и состояло соглашение.
- Но если условия его будут нарушены, то все живые существа, обитающие в этом лесу, погибнут, - продолжал сэр Саймен. - И на их костях и прахе Терновый король взрастит новый лес. Лес этот назван Королевским вовсе не честь короля Кротении. Он носит имя своего истинного владельца, бессмертного повелителя греффинов.
- Сэр Саймен, зачем вы… - начал Эспер.
- Мы нарушили древний обет Влатимона, - не слушая его, возвысил голос старый рыцарь. - В лес постоянно приникают люди. Деревья вырубаются. И вот Терновый король проснулся, в гневе и ярости.
- Сэр Саймен, я вижу, сефри совсем задурили вам голову своими рассказами, - перебил его лесничий. - Во всех этих историях правды не больше, чем в сказках о говорящих медведях и заколдованных кораблях, плавающих по суше. Спору нет, в лесу творится что-то странное. И несомненно, опасное. Но я разберусь и убью того, кто это устроил.
В ответ сэр Саймен лишь молча покачал головой.
Разговор был прерван появлением миловидной приветливой женщины средних лет и двух юных девушек, которые подали ужин. Они поставили на стол два дымящихся пирога, блюдо жареных голубей и тарелку с ломтями черного хлеба. После этого девушки удалились, не сказав ни слова, а женщина, уперев руки в бока, окинула собравшихся лучистым взглядом.
- Привет, Эспер, здравствуйте, молодой господин, не знаю, как вас величать, - с улыбкой сказала она. - Меня зовут Анфалти. Мы не слишком готовы к приему гостей, но, надеюсь, вы утолите голод. Если вам захочется чего-нибудь еще, скажите мне. Не обещаю, что непременно достану, но приложу все усилия.
- Милостивая госпожа, уверяю, ужин превосходный, и того, что вы принесли, вполне достаточно, чтобы угодить самым прихотливым вкусам, - заявил Стивен, вспомнивший о хороших манерах.
- Охота сегодня была не слишком удачной, - пробурчал сэр Саймен.
- Ох, сэр Саймен, вам бы только жаловаться, - добродушно заметила Анфалти. - Никогда-то вы не бываете довольны. О, я смотрю, вы даже не притронулись к вину! Выпейте, прошу вас! Я специально примешала туда целебные травы, чтобы поднять вам настроение!
- Тщетные усилия.
- Прошу вас, дорогие гости, не обращайте внимания на угрюмый вид и ворчание нашего хозяина. Уже несколько месяцев сэр Саймен ходит как в воду опущенный. По-моему, путешествие за границу пошло бы ему на пользу. Но разве такого лесного бирюка заставишь тронуться с места?
- У меня здесь дела, - буркнул сэр Саймен.
- Какие у вас дела, хотела бы я знать? Разве что нагонять на всех тоску. Ладно, кушайте, и если захотите еще, кликните меня.
Пироги, начиненные мясом кабана, олениной и бузиной, не слишком пришлись Стивену по вкусу. Зато голуби, приправленные розмарином и майораном и нашпигованные паштетом из свиной печени, оказались превосходными.
- Завтра я отправлюсь к Таффскому ручью, - пообещал Эспер. - А вы последуйте совету Анфалти. Выпейте вина.
- Что ж, скоро ты своими глазами убедишься, что я был прав. Там орудовали не люди, - сказал старый рыцарь и неохотно пригубил вино. Однако же, распробовав, он осушил свой кубок жадными глотками.
Вскоре к ним присоединились прочие домочадцы сэра Саймена. Судя по всему, в башне обитало не менее двадцати человек. Через час все они сидели за столом, уставленным пирогами, жареными утками, куропатками и прочей дичью. Если сегодня охота была неудачной, какие же пиры здесь задают, когда охотникам сопутствует успех, удивился про себя Стивен. Разговор становился все более шумным и развязным, дети и собаки носились по залу и резвились под столом, и мрачное впечатление, произведенное на юношу пророчеством старого рыцаря, постепенно развеялось.
И все же рассказ о Терновом короле прочно засел в голове у Стивена, а обида, которую нанес ему лесничий, по-прежнему жгла юноше душу. По какому праву Эспер Белый отвергает все предположения Стивена, даже не дав себе труда выслушать их? По какому праву он смеется над старинными книгами, которых ни разу не открывал? Винные пары прибавили Стивену храбрости, и он подошел к лесничему.
- Знаете, что я думаю обо всем этом? - прошептал он, нагнувшись к уху Эспера Белого.
Лесничий недовольно сдвинул брови, и Стивену показалось, что сейчас вновь последует приказ держать язык за зубами. Тогда он решил опередить лесничего и торопливо выпалил:
- Послушайте. Я знаю, вы меня ни во что не ставите. Считаете бесполезным болтуном. Но поверьте, это не так. Я могу вам помочь.
- Да? Мне могут помочь твои карты тысячелетней давности?
Стивен обиженно поджал губы.
- Теперь я все понял, - дрогнувшим голосом произнес он. - Вы просто боитесь. Боитесь, что я знаю больше, чем вы. Что мне известно кое-что очень важное.
Не успели эти слова слететь с языка Стивена, как он уже понял, что вино и хмельной мед сыграли с ним злую шутку. Но высказать этому самодовольному невеже все, что он о нем думает, было необходимо, к тому же Стивен был слишком пьян, чтобы испытывать страх.
Однако, к немалому его удивлению, лесничий разразился добродушным смехом.
- Ты прав, ученостью я не блещу. Давай просвети меня.
От неожиданности Стивен захлопал глазами.
- Что?
- Я же сказал: выкладывай. Поведай, что ты думаешь об истории сэра Саймена.
- Ага.
На какое-то мгновение юноше показалось, что перед ним сидят два Эспера, и тут же они вновь соединились воедино.
- Эта история кажется мне не вполне достоверной, - заявил Стивен, стараясь произносить каждое слово как можно отчетливее.
Лесничий слегка поднял бровь.
- Вот как?
- Да, не вполне достоверной, и на то есть несколько причин. Во-первых, слишком много деталей не соответствуют действительности. Возьмем хотя бы Влатимона. Согласно историческим фактам, королевство Кротения основал вовсе не он. Он даже не принадлежал к племени кротени, которое дало королевству свое имя. Влатимон Однорукий, да будет вам известно, происходил из племени болгой, он завоевал маленькое королевство в Средних землях, однако владычество его длилось всего полвека, потому что во время первой Колдовской войны королевство это было захвачено Джестером Черным.
- Втор… Во-вторых, - без передышки тараторил Стивен, - представление о некоем древнем лесном демоне, обладающем невероятным могуществом - могуществом, которое позволяет ему наказать целый мир, - откровенно противоречит церковной доктрине. Да, церковь признает, что миром правят существа, наделенные сверхъестественной силой, - согласно обычаям той или иной местности их называют святыми, ангелами или богами. Но все они соблюдают субординацию… То есть, я хотел сказать, все они служат Великому Единству. Не хочу утомлять вас специальными терминами, однако…
- Однако не так давно ты доказывал, что все эти народные сказания содержат немалую долю правды. Или это касается только тех, которые не противоречат учению твоей церкви?
- Это не только моя церковь, но и ваша тоже. Запальчиво произнеся эти слова, Стивен тут же усомнился в их истинности. Откровенно говоря, лесничий здорово смахивал на закоренелого еретика.
- Так церковь их отвергает?
- И да, и нет. Теперь я припоминаю, что, учась в колледже, слышал истории, где действовал персонаж по имени барон Зеленый Лист. Он тоже крепко спал в потайном месте и пробуждался для того, чтобы отомстить за вред, причиненный лесу. Конечно, он очень, очень напоминает этого Тернового короля. Возможно, у них обоих - у барона Зеленого Листа и Тернового короля - один реальный прототип. Предположим, это кто-то из королей - колдунов, правивших в древние времена. А возможно, даже один из скаслоев, каким-то образом сумевший выжить.
- Возможно, впрочем, что легенда о Терновом короле - всего лишь следствие искажения реальных фактов, - продолжал Стивен. - Так или иначе, согласно учению церкви, Алвалдер требует сохранения равновесия между дикими землями и землями, обработанными человеком. В каждом городе, в каждой деревне по сию пору непременно есть священный хорц, где природа остается в неприкосновенности. Точно такие же заповедные места должны быть и во всем мире. Возможно, в народных фантазиях лес превратился в некий хорц в мировом масштабе, а Терновый король стал воплощением наказания, которое неминуемо грозит за нарушение его священных пределов.
- А как насчет мертвецов? И разговоров о греффинах?
Стивен пожал плечами.
- Звери, убивающие ядом? Я не знаю, но должно быть более правдоподобное объяснение.
- Более правдоподобное, вот как? И это говорит человек, который только сегодня утверждал реальность призраков и вампиров? Храбрый малый, который несколько часов назад решил, что сам Неистовый явился по его душу?
- Ничуть. Я отстаивал точку зрения церкви. То, что признает возможным Алвалдер. Да, мертвые действительно имеют душу. И духи, создания из тьмы и света, вне всяких сомнений, существуют. Церковь признает их, дает им имена, изучает их, составляет их списки. Но вашего Тернового короля в этих списках нет. Что же касается греффинов, не знаю, может, рассказы о них и имеют под собой реальные основания. В свое время скаслои и повелители колдунов создали на службу себе множество жестоких, враждебных человеку чудовищ. Вероятно, некоторые из них сохранились до сих пор, особенно в каких-нибудь отдаленных уголках света. Я это вполне допускаю.
- А кровавые жертвоприношения на сеоте, о которых говорил сэр Саймен? Я знаю, что в таких местах строятся храмы.
- В церковном обиходе мы обычно используем более древний термин. То, что вы называете сеотом, мы называем седое. Именно такое название издревле носили места, где святые проявляют свою силу. Посещая подобные места, священнослужители общаются со святыми и сами обретают святость. Да, мы строим там храмы, чтобы всякий, кто входит туда, мог обрести соответствующее расположение духа. Однако, согласно учению церкви, храмы следует строить лишь на живых седосах, а не на мертвых.
- А что значит - мертвые седосы?
- Я же объяснил, седое - это место, где святой оставил частицу своей силы, частицу своей добродетели. Но со временем сила эта начинает идти на убыль. Когда седое утрачивает святость, церковь уничтожает возведенный там храм. Большинство седосов в Королевском лесу давно мертвы. Но как бы то ни было, я никогда не слышал о человеческих жертвоприношениях - даже среди еретиков. По крайней мере, в последние несколько веков ничего подобного не происходило.
- Подожди. Ты слышал о них сегодня.
- Я знаю, что во время Колдовских войн черные маги приносили жертвы девяти Проклятым Святым. Неужели это имеет отношение к убийству лесорубов?
Эспер погладил подбородок и пристально взглянул на юношу.

Предыдущая страница 7 Следующая страница


Терновый Король 8

- Почему же нет? - буркнул он.
- Потому что конец Колдовских войн стал концом черной магии. Церковь строго следит за тем, чтобы подобные злодеяния никогда более не совершались.
- Ясно. - Эспер отхлебнул из кубка меду и кивнул головой. - Благодарю тебя за глубокомысленные разъяснения, Стивен Даридж с мыса Чэвел, - церемонно изрек он. - По крайней мере, твои слова дали мне пищу для размышлений.
- Правда?
- Я выпил сегодня немало вина и меда.
- Спасибо за то, что выслушали меня.
Лесничий пожал плечами.
- Завтра с утра ты можешь отправляться в свой монастырь.
- Я предпочел бы поехать с вами, к тому ручью, где были убиты люди, и посмотреть…
Лесничий решительно покачал головой.
- Посмотреть, говоришь? А вот я вовсе не желаю смотреть, как ты расстанешься с содержимым своего желудка при виде гниющих трупов. Лучше уж я справлюсь без твоей помощи.
- Не сомневаюсь, что справитесь, - вспыхнул Стивен и протянул руку к кувшину с медом.
Тут он сделал неосторожное движение, и в следующее мгновение на стол хлынул золотистый поток.
- Анфалти! - крикнул Эспер. - Отведи этого молодого господина в его спальню.
- Не надо меня никуда отводить. Я сам знаю, когда мне ложиться спать. Я давно уже не ребенок, - пробормотал Стивен.
Но комната начала медленно кружиться у него перед глазами, и внезапно ему захотелось оказаться подальше от этого надменного лесничего, угрюмого рыцаря и его неотесанных, грубых охотников.
- Пойдем, сынок, - ласково сказала Анфалти и взяла его за руку.
Стивен послушно кивнул и пошел за ней, прочь из шумного, ярко освещенного зала.
- Он прав, - донесся до Стивена собственный голос, полный досады и раздражения.
- О ком ты? - спросила Анфалти.
- О лесничем. Я слюнтяй, неженка. Не умею драться, не умею обращаться с оружием. И меня тошнит при виде крови. Он меня презирает - и правильно делает.
- Эспер хороший человек, и душа у него добрая, - успокоительно заметила Анфалти. - Но частенько ему не хватает терпения.
- Я хотел ему помочь, а он…
Анфалти привела Стивена в спальню и зажгла свечу, уже вставленную в укрепленный на стене подсвечник. Юноша тяжело опустился на постель. Прежде чем уйти, Анфалти наклонилась к нему. Ее круглое добродушное лицо расплылось в понимающей улыбке.
- Не держи зла на Эспера, сынок. Его и так преследуют призраки. Слишком много призраков. Призраки тех, кого он потерял. И он не хочет, чтобы ты стал одним из них. Уверена, ты пришелся ему по нраву.
- Он меня ненавидит.
- Не говори глупости, - покачала она головой. - На всем свете есть лишь один-единственный человек, которого Эспер Белый ненавидит. И это вовсе не ты, можешь мне поверить. А теперь ложись и постарайся хорошенько выспаться. Завтра с утра тебе предстоит долгий путь, не так ли?
- Да.
- Тогда увидимся за завтраком.
На следующее утро, когда Стивен оторвал от подушки раскалывающуюся от боли голову, Эспер уже уехал. Сэр Саймен снабдил Стивена двумя свежими лошадьми, выделил ему в провожатые молодого охотника и пожелал счастливого пути. Анфалти дала ему на дорогу целую сумку с хлебом, мясом и сыром и на прощание поцеловала в щеку.
Вскоре головная боль прошла, и настроение у Стивена повысилось. В конце концов, не так плохо, что через два дня он окажется в монастыре д'Эф и приступит к работе над древними рукописями. Уж там-то его ум и знания наверняка оценят по достоинству. Библиотека в д'Эф одна из самых полных в мире, и он наконец получит доступ к ее бесценным сокровищам.
Научный пыл, с которым Стивен более месяца назад покинул мыс Чэвел, разгорелся в нем с новой силой. Разбойники, похищение, суровый лесничий несколько остудили пыл юноши, но теперь все неприятности остались в прошлом. По крайней мере, Стивен был в этом уверен.

8. Черная роза

Как всегда в минуты волнения, Энни казалось, будто она проглотила птичье перо, и теперь оно щекочет ее изнутри. По коже у нее бегали мурашки, хотя прилетевший с моря ветер был теплым, соленым и влажным. Предчувствие дождя висело в воздухе, луна то выглядывала, то скрывалась за тучами, затянувшими небо. Ровные ряды яблонь покачивались на ветру и тихонько шелестели листьями.
До Энни доносились голоса двух стражников, стоявших в дозоре на главной башне, однако слов она не могла разобрать.
Голова у нее слегка кружилась; весь месяц, прошедший со дня поездки в Тенистый Эслен в обществе Родерика Данмрога, Энни чувствовала, что с ней творится нечто необыкновенное. Юная принцесса подошла к дереву и прислонилась к его стволу; ветви были усыпаны белоснежными цветами, испускавшими столь сладкий аромат, что головокружение у Энни усилилось. Она поднесла к глазам клочок бумаги, который конюх передал, когда она отводила в стойло Резвую. Там было нацарапано торопливым небрежным почерком:

«Встретимся во фруктовом саду у восточных ворот, когда часы пробьют десять».

- Ты быстро выполнила мою просьбу, великая королева Виргенья, - благодарно прошептала Энни.
Впрочем, Фастия по-прежнему оставалась строгой и старалась держать младшую сестру в узде; святая Цер не спешила смягчить ее нрав. Наверняка уже десять, пронеслось в голове у Энни. Почему же не бьют часы? Может, они сломались? Конечно, прийти сюда было с ее стороны настоящим безумием. Что будет, если Родерик так и не явится? А если явится в обществе других рыцарей и конюших, для того чтобы посмеяться над глупой принцессой, которая примчалась по первому его зову? Вот уж действительно, безмозглая дурочка. Ведь она ничего не знает об этом парне.
Ровным счетом ничего.
Содрогаясь при мысли о собственном безрассудстве, Энни нервно теребила в руках оборку нарядного платья из вителлианской парчи.
Внезапно завитки волос, ниспадающих на ее шею, встали дыбом. Луна выглянула из-за тучи, и в ее переменчивом свете Энни различила чью-то черную тень, притаившуюся меж ветвями ближайшей к ней яблони.
- Она подобна дивному сновидению, она неуловима, как туман, прекрасна, как фея, танцующая на лесной поляне, - донесся до нее взволнованный шепот.
- Родерик, это вы?
При первом ударе колокола Энни подпрыгнула чуть ли не до самой вершины башни Августа; она подпрыгнула еще раз, когда черная тень метнулась вниз и почти бесшумно приземлилась прямо перед ней.
- К вашим услугам, принцесса, - отвесил ей поклон Родерик.
- Вы меня испугали, - проворчала Энни. - Наверное, прежде чем стать рыцарем, вы промышляли воровством и залезали в чужие сады. Уж очень ловко у вас получается. Но то, что вы не поэт, это точно. С пышными сравнениями вы явно не в ладу.
- Вы слишком суровы к моим скромным способностям, принцесса. И к моей скромной особе тоже. Уязвили меня в самое сердце.
- Правда? Значит, вам придется отправиться к доктору или к знахарке. Что вы хотите от меня, Родерик?
Юноша сделал шаг по направлению к ней, и теперь лунный свет падал прямо ему на лицо. Оно было бледным, как слоновая кость, а глаза казались темными провалами.
- До сих нор я видел вас лишь в костюме для верховой езды, принцесса. Мне хотелось увидеть вас в платье.
- Вы же говорили, что видели меня при дворе.
- Это правда. Но сейчас вы намного красивее.
- Потому что сейчас темно и вы не можете разглядеть мои веснушки?
- Нет, потому что мы с вами вдвоем в саду. Потому что вы рядом со мной. Это все меняет.
- Я полагаю, у вас вновь возникло желание меня поцеловать.
- Нет, принцесса, вы ошибаетесь. Я хочу, чтобы вы меня поцеловали.
- Но мы только что встретились!
- Что ж, это будет хорошим началом нашей встречи! - Неожиданно он схватил ее за руку. - Я видел, как вы несетесь верхом по ущелью, словно безумная. Вам неведомы осмотрительность и осторожность. Когда я коснулся губами ваших губ, я понял, что вам это понравилось. Но если я ошибся и слишком много возомнил о себе, вам стоит сказать лишь слово, и я уйду. Если же голос сердца не обманул меня… почему бы нам не попробовать снова?
Принцесса гордо вскинула голову и скрестила руки на груди, придумывая достойную отповедь дерзкому соблазнителю. Однако Родерик не дал ей времени на размышление.
- Я вам кое-что принес, - сказал он и протянул ей какой-то предмет.
Принцесса ощутила в руке стебель цветка.
- Это черная роза, - сообщил Родерик. - Я срезал все шипы, чтобы вы не укололи свои прелестные ручки…
- Черная роза! Где вы ее отыскали? - В голосе принцессы звучало неподдельное удивление.
- Купил у одного капитана. Он привез ее из Лира. Энни вдохнула необычный аромат, в котором смешивались слива и анис.
- Да, черные розы растут только в Лире, на островах, - сказала она. - Моя мать родом оттуда, и она много о них рассказывала. Но я никогда не видела их собственными глазами.
Родерик подвинулся к ней еще ближе.
- Я принес эту розу, принцесса, чтобы сделать вам приятное, - произнес он. - Мне вовсе не хотелось напоминать о вашей матушке.
- Ш-ш… Вы говорите слишком громко.
- Я никого не боюсь, - заявил Родерик.
- Напрасно. Знаете, что вас ожидает, если нас здесь увидят?
- Нас не увидят.
Рука юноши все крепче сжимала руку принцессы. Голова у Энни кружилась сильнее и сильнее. Все мысли, все опасения и тревоги внезапно улетучились. Энни не сопротивлялась, когда Родерик притянул ее к себе. Его лицо теперь было так близко, что она ощущала горячее дыхание юноши.
- Поцелуй меня, - прошептал он.
Энни повиновалась. Губы их слились, и ей казалось, она слышит мерный шум морского прибоя. Она ощущала, как крепкие мускулы Родерика напряглись под тонкой полотняной рубашкой, как горячие упругие волны пробегают по ее собственному телу. Он взял лицо Энни в ладони и, нежно поглаживая, сам приник к ее губам, жадно, словно взахлеб утоляя жажду.
Он что-то шептал, но Энни ничего не слышала. В это мгновение все слова утратили для нее смысл. Принцесса чувствовала лишь прикосновения его губ на своей шее, и ей хотелось закричать от наслаждения, однако она боялась, что крик услышат стражники. И тогда… О, тогда им обоим несдобровать. Энни уже представила, как мать…
- Энни! Энни! - донесся до нее знакомый голос.
- Кто это? - с усилием оторвавшись от принцессы, спросил Родерик.
- Это Остра, моя фрейлина. Я…
- Отошли ее прочь, - прошептал он, касаясь губами ее уха.
Это было щекотно, и Энни захихикала.
- Нет, я не могу здесь больше оставаться. Скоро сестра Фастия явится проверять, улеглась ли я в постель. Если меня не будет в спальне, она мигом поднимет тревогу. Остра следит за временем. Если она зовет, значит, пора идти.
- Прошу, побудь со мной еще немного!
- Нет-нет, я должна идти. Но мы обязательно встретимся вновь.
- Встретимся? Но когда? Я не выдержу долгой разлуки.
- Завтра день рождения моей сестры. Я что-нибудь придумаю. И пошлю к тебе Остру.
- Энни! - вновь раздался голос Остры.
- Иду, уже иду.
Энни повернулась, чтобы уйти, но Родерик схватил ее за талию, сжал в объятиях и поцеловал. Она засмеялась и вернула поцелуй. Наконец, чувствуя, как сердце сладко трепещет у нее в груди, Энни побежала по садовой дорожке.
- Быстрей! - прошипела Остра, хватая ее за руку и увлекая за собой. - Фастия может прийти в любой момент.
- Не поднимай паники. Фастия никогда не приходит раньше одиннадцати.
- Да сейчас почти одиннадцать, глупая ты девчонка!
И Остра потащила Энни по лестнице, которая вела на вершину стены, окружавшей сад. Оказавшись на последней ступеньке, Энни обернулась, но разглядела лишь темный силуэт между деревьями.
- Идем, идем! - торопила Остра.
Энни вцепилась в подол платья своей подруги, и они устремились в темный проем. Несколько мгновений спустя девушки оказались на другой лестнице и, взлетев по ней на одном дыхании, вбежали в просторный коридор, освещенный длинными восковыми свечами. Подскочив к высокой узкой двери, Остра схватила ключ, висевший у нее на поясе, и вставила его в медный замок. Как только дверь распахнулась, девушки услышали звук шагов. Кто-то поднимался по лестнице в дальнем конце коридора.
- Фастия! - прошептала Энни.
Стараясь двигаться как можно бесшумнее, девушки проскользнули в покои принцессы. Остра заперла дверь, а Энни скинула мокрые от росы туфли и, недолго думая, сунула их в пустую вазу, стоявшую рядом с диваном. Потом она стянула чулки и босиком побежала в спальню. Там Энни бросила чулки на кровать и принялась возиться с многочисленными застежками своего платья. Однако застежки, как назло, не желали поддаваться.
- Помоги мне, Остра! - позвала Энни.
- Некогда, - откликнулась Остра. - Накинь ночную рубашку прямо поверх платья.
- Шлейф будет виден.
- А ты залезай в постель, под одеяло.
Не теряя времени, Остра стянула свое платье через голову. Энни не удержалась от удивленного восклицания, увидев, что под платьем у ее подруги не было ни корсета, ни нижней юбки - Остра оказалась голой, как извлеченный из раковины моллюск.
- Тише! - приложила палец к губам Остра и ногой запихала смятое платье под кровать. - Нашла время смеяться!
- Ну у тебя и видок! Можно подумать, на свидание ходила ты, а не я. По крайней мере, ты явно подготовилась к…
- Ладно, хватит об этом! - сердито перебила Остра. - Я же знала, что времени раздеваться у меня не будет. И, уверяю тебя, никто не заметил, что я разгуливаю без корсета. Залезай под одеяло!
Тут послышалось царапанье ключа в замке. Остра издала приглушенный вопль и сделала Энни знак распустить волосы. Энни сорвала сетку, которая придерживала пышные рыжие локоны, бросила ее на ближайшее кресло и юркнула под одеяло. Остра тут же опустилась на кровать рядом с ней и сделала вид, что расчесывает принцессе волосы.
- О! - воскликнула Энни, когда Остра изо всех сил дернула щеткой, запутавшейся в длинных прядях, а висевшие на дверях шторы раздвинулись.
- Привет!
Энни удивленно заморгала. С поздним визитом к ней явилась вовсе не Фастия.
- Лезбет! - во всю глотку завопила Энни, соскочила с кровати и бросилась на шею к своей молодой тетушке.
Лезбет, хохоча, сжала ее в объятиях.
- Святой Лой, как ты выросла, Энни! По-моему, мы теперь одного роста! И как только тебе удалось так вытянуться всего за два года! Сколько тебе сейчас лет, четырнадцать?
- Пятнадцать.
- Уже пятнадцать! И ты выглядишь как истинная представительница рода Отважных.
Энни прекрасно знала, что похожа на Лезбет. Особых причин для радости в этом не было. Спору нет, Лезбет была очень мила, но мать Энни и ее старшие сестры, Фастия и Элсени, по праву считались редкостными красавицами. А она пошла в другую семейную ветвь.
- Какая ты горячая! - продолжала Лезбет. - Щеки так и полыхают. У тебя, случайно, не лихорадка?
Остра, услышав это, тихонько хихикнула.
- А это что? - в голосе Лезбет послышалось удивление. Она на шаг отступила от Энни. - Да у тебя платье под ночной рубашкой! В такой-то час! Ты только что выходила, сознайся!
- Прошу тебя, Лезбет, не говори ни о чем Фастии. И матушке тоже. Я правда не делала ничего плохого, - умоляюще затараторила Энни.
- Мне не придется ничего им говорить. Фастия сама все увидит. Она сейчас придет.
- Прямо сейчас?
- Конечно. А ты что, решила, что она доверила мне свои обязанности?
- Но у меня есть хоть немного времени?
- Фастия допивает вино. Когда я уходила, она успела осушить свой бокал примерно наполовину. Я попросила у нее позволения несколько минут побыть с тобой наедине.
- Хвала всем святым. Надеюсь, она немного помедлит. Пожалуйста, помоги мне снять это проклятое платье.
Лезбет попыталась придать своему лицу суровое выражение, потом не выдержала и расхохоталась.
- Хорошо. Остра, принеси влажное полотенце. Надо обтереть ей лицо.
- Слушаюсь, герцогиня.
Через мгновение платье было снято, и Лезбет принялась расшнуровывать корсет Энни. Наконец тело девушки получило вожделенную свободу, и она испустила вздох облегчения.
- По-моему, корсет у тебя слишком тугой, - заметила Лезбет и неожиданно спросила: - Так кто он? Тот, к кому ты бегала на свидание?
Энни казалось, на щеках у нее вспыхнуло по факелу.
- Я не могу сказать этого, - потупившись, пробормотала она. - Никому, даже тебе.
- Ага. Видно, он не слишком знатного происхождения. Неужели конюший?
- Нет, что ты. Он благородный рыцарь. Но не из тех, кто может понравиться матушке.
- Значит, я была права. Он не богат и не слишком знатен. Не таись, Энни, расскажи мне о нем. Ты же знаешь, я никогда тебя не выдам. К тому же я тоже хочу открыть тебе один секрет. Очень, очень важный.
- Ну… - Энни прикусила губу. - Его зовут Родерик Данмрог.
- А, так он принадлежит к семейству Данмрогов? Да, теперь я понимаю, ситуация не из легких.
- Но почему? - спросила Энни, ощущая, как нижняя юбка прилипает к ее покрытой потом коже.
- Все это связано с политикой. В жилах представителей рода Данмрог течет кровь Рейксбургов.
- Ну и что из этого? Война с Рейксбургами закончилась сто лет назад.
- Ох, Энни, милая, как ты еще молода и наивна. Все не так просто, как тебе кажется. На самом деле война с Рейксбургами никогда не закончится. Утратив трон, они только и думают о том, чтобы вернуть его.
- Но при чем тут Родерик? Он ведь не принадлежит к семейству Рейксбургов, - возразила Энни.
- Нет, милая, - продолжала Лезбет, вытирая влажным полотенцем лицо и шею Энни. - Но пятьдесят лет назад Данмроги стали союзниками одного из Рейксбургов, претендующего на трон. Правда, они не выступили на его стороне с оружием в руках и поэтому сохранили свои владения. Но, так или иначе, в Комвене они оказали ему поддержку. И с того времени на их имя легло пятно.
- Это несправедливо!
- Согласна с тобой, дорогая. Но лучше мы поговорим об этом позднее. Перемени рубашку и надень халат.
Энни подбежала к гардеробу, скинула влажную рубашку и надела свежую.
- Ты так хорошо разбираешься в политике, Лезбет, - сказала она, накидывая расшитый халат. - Где ты этому выучилась?
- Я же провела два года в Виргенье. У наших родственников, что там живут, только одно развлечение - говорить о политике.
- Наверное, это ужасно скучно.
- Не так уж и скучно, когда привыкнешь.
Энни опустилась на край кровати.
- Ты ведь никому не расскажешь о Родерике, Лезбет? Даже если это связано с политикой?
Лезбет рассмеялась, поцеловала Энни в лоб и крепко сжала ее руку.
- Я не думаю, что твой Родерик как-то связан с политикой, милая. Уверена, он такой же, как ты, - молодой и глупый.
- Не такой уж он молодой. Между прочим, он твой ровесник. Ему уже девятнадцать.
- А мне целых двадцать, птичка моя, - улыбнулась Лезбет и откинула с лица Энни вьющуюся рыжую прядь. - Кстати, мой тебе совет: когда сюда явится твоя старшая сестра, старайся не поворачиваться к ней левой щекой.
- А что такое?
- Твой Родерик оставил след, вот здесь, прямо под ухом. Думаю, даже Фастия догадается, что это такое.
- Спасибо…
- Я буду расчесывать тебе волосы, как делала перед тем, как вошла герцогиня Лезбет, - предложила Остра. - Под локонами ничего не будет заметно.
- Хорошая идея, - одобрила Лезбет и вновь расплылась в улыбке. - Удивительно, как наша маленькая птичка успела вырасти, Остра! Когда я видела ее в последний раз, она расхаживала в мальчишеских штанах и ни о чем, кроме верховой езды, думать не думала. А теперь она превратилась в настоящую леди.
- Я по-прежнему люблю ездить верхом, - не без гордости сообщила Энни. - И предпочитаю заниматься этим в штанах.
- Это правда, - подхватила Остра. - Она обожает носиться сломя голову. И с этим молодым рыцарем, Родериком, познакомилась во время верховой прогулки. Точнее, во время бешеной скачки. Он вслед за ней спустился по ущелью Змеи.
- Да он отчаянный.
- О да, смелости Родерику не занимать, - просияв от радости, подтвердила Энни. - Но ты обещала открыть мне секрет, Лез! Очень важный секрет!
Лезбет улыбнулась, на этот раз загадочно.
- Твой отец уже дал мне разрешение, и думаю, можно не делать из этого тайны. Я выхожу замуж.
- Замуж? - хором выдохнули изумленные Энни и Остра.
- Да, замуж, - слегка нахмурившись, повторила Лезбет: - Что-то мне не нравится, как вы приняли мою новость. Судя по вашим растерянным лицам, вы ушам своим не верите.
- Просто… в твоем возрасте…
- А, понятно. Вы решили, что я навсегда останусь старой девой. Но, видите ли, у меня множество сестер, и все они выскакивали замуж, едва вырастали из пеленок. Я - самая младшая, и решила вести себя иначе. Поэтому выбирала так долго.
- И кто же он, твой избранник?
- Самый лучший человек на свете, веселый, умный и добрый. И смелости ему тоже не занимать, как твоему Родерику. У него огромный замок, и владения его простираются…
- Но кто же он?
- Принц Чейсо из Сафнии.
- Из Сафнии? - повторила Остра.
- А где эта Сафния? - уточнила Энни.
- На берегу южного моря, - мечтательно протянула Лезбет. - Там растут апельсиновые и лимонные деревья, и на их ветвях распевают разноцветные птицы.
- Никогда не слыхала о такой стране, - призналась Энни.
- В этом нет ничего удивительного. Особенно если ты за два года не изменила своим привычкам и по-прежнему пропускаешь мимо ушей все рассказы своих учителей.
- И ты любишь его, Лез? - слегка смутившись, спросила Энни.
- А как же иначе. Люблю всем сердцем.
- Значит, твое замужество - это не политический шаг?
Лезбет расхохоталась.
- Птичка моя, замужество благородной девицы, которая принадлежит к королевский семье, непременно является политическим шагом. Иначе и быть не может. Я ведь не за пастуха замуж выхожу. И хотя вы, юные невежды, слыхом не слыхивали о Сафнии, это страна, которую нам важно иметь в союзниках.
- Но ты все равно выходишь замуж по любви, а не по расчету!
- Да, но вот что я тебе скажу. - И Лезбет погрозила Энни пальцем. - Выброси из головы всякие глупости. Помни: королевская дочь не имеет права жить по своей воле.
- Золотые слова, - раздался ровный, размеренный голос, и шторы у дверей раздвинулись вновь. - Не ожидала, что ты дашь моей легкомысленной сестрице столь разумный совет, Лезбет.
- Привет, Фастия.
Из всех собравшихся в комнате Фастия была самой старшей - вскоре ей исполнялось двадцать три. Ее каштановые шелковистые волосы были убраны в сетку, безупречно правильные черты лица отличались тонкостью и изяществом. Ростом она была примерно с Энни и Остру, почти на полголовы ниже Лезбет. Но в осанке Фастии ощущались надменность и властность.
- Милая Фастия, я только что сообщила Энни важную новость, - сказала Лезбет.
- Насколько я понимаю, ты рассказала ей о своей помолвке.
- Ты уже знаешь о моей помолвке? Но откуда? Я говорила об этом только с братом Уильямом. А с тех пор как я попросила у него разрешение вступить в брак, прошло всего несколько часов.
- Боюсь, ты успела отвыкнуть от Эслена, милая Лезбет. Ты забыла, с какой скоростью здесь распространяются новости. Так или иначе, прими мои поздравления. Замужество - это великое счастье, и, уверена, ты скоро в этом убедишься.
Однако ледяной тон, которым Фастия произнесла эти слова, позволял предположить, что сама она отнюдь не убеждена в их истинности. Внезапно Энни почувствовала приступ острой жалости к своей суровой и непроницаемой старшей сестре.
Лезбет с готовностью кивнула головой.
- Я тоже уверена, что меня ждет счастье, - сказала она. - Не зря я ждала так долго.
- Святые вознаградят тебя за терпение, - изрекла Фастия и перевела разговор на другую тему: - Вы готовы ко сну, юные леди? Надеюсь, вы не забыли умыться и прочесть молитвы?
- Когда я вошла, они как раз молились, - с самым искренним видом солгала Лезбет.
- Мы уже почти спали, - торопливо добавила Энни.
- Ты вовсе не выглядишь сонной, - заметила Фастия.
- Я так обрадовалась, увидев Лезбет, что с меня слетел весь сон. Она рассказала нам о Шанифаре, стране, где правит ее жених. Название, по-моему, очень красивое…
- Да, только это государство называется Сафния, а вовсе не Шанифар, - поправила Фастия. - Тысячу лет назад она была одной из пяти провинций Гегемонии. - А теперь это процветающая страна, и, насколько я слышала, там много интересного.
- Ты совершенно права, - подхватила Лезбет, словно не замечая снисходительных ноток, прозвучавших в голосе Фастии. - Там есть на что посмотреть.
- Мне кажется, это необыкновенная, экзотическая страна, - вмешалась Энни.
- Многие страны кажутся нам необыкновенными и экзотическими до тех пор, пока мы там не побываем, - отрезала Фастия. - И не убедимся собственными глазами в их заурядности. Ладно, юные леди, вам пора ложиться. Мне вовсе не по душе строить из себя мегеру, но я должна была убедиться, что вы привели себя в порядок. Лезбет, мне бы хотелось поговорить с тобой.
«Врешь ты все, Фастия, - подумала Энни. - На самом деле ты обожаешь строить из себя мегеру. Вот только непонятно, почему эта роль так пришлась тебе по душе». Вслух же она произнесла:
- Побудьте с нами еще немного. Мы так долго не видели Лезбет. Если мы сегодня ляжем чуточку позже, в этом не будет большой беды.
- Нет, час уже поздний, - непреклонно заявила Фастия. - На сегодня разговоров более чем достаточно. Завтра, на дне рождения Элсени, мы вдоволь наговоримся с тобой, Лезбет. Нам, женщинам, есть о чем поболтать.
- Мы тоже женщины, - вставила Энни.
- Ты станешь женщиной, когда будешь помолвлена, - возразила Фастия. - Спокойной ночи. Или, как сказал бы жених Лезбет, «бона ноча». Остра, надеюсь, после моего ухода вы обе немедленно уляжетесь.
- Разумеется, архигреффесса.
- Спокойной ночи, мои дорогие, - сказала Лезбет, послала девушкам воздушный поцелуй и вслед за Фастией двинулась к дверям.
Несколько мгновений спустя Энни и Остра остались вдвоем.
- И почему только Фастии нравится быть такой занудой? - пробормотала Энни.
- Не будь она занудой, твоя матушка не доверила бы ей за тобой приглядывать, - заметила Остра. - Она считает, для такого дела только зануды и годятся.
- Да уж. Знала бы ты, как этот постоянный надзор меня бесит…
- На самом деле я рада, что они ушли так быстро, - сказала Остра.
- Почему? - спросила Энни. Ответом ей послужил удар подушкой.
- Потому что ты до сих пор не рассказала мне, что произошло там, в саду, негодница! А я умираю от любопытства!
- Ах, Остра, знала бы ты! Это было так… просто словами не выразишь. Он… Я думала, что сгорю заживо, честное слово! И он подарил мне розу, замечательную черную розу… - Внезапно Энни осеклась: - Слушай, а где моя роза?
- Понятия не имею. Когда мы вошли в спальню, ты держала ее в руке.
- Да, но сейчас я ее не вижу! А мне обязательно надо ее засушить, или что там делают с розами…
- Прежде чем с розой что-то делать, ее необходимо найти, - возразила Остра.
Девушки обшарили всю спальню, но розы нигде не было - ни на полу, ни на кровати, ни под кроватью. Не оказалось ее и в соседней приемной.
- И куда только она могла деться? Мы найдем ее утром, при ярком солнечном свете, - пообещала Остра.
- Надеюсь, - откликнулась Энни, но в голосе ее звучало сомнение.
Во сне Энни видела, будто стоит на поле, сплошь покрытом черными розами. На ней черное атласное платье, расшитое жемчугами, которые тускло поблескивают в ярком лунном свете. В воздухе витает такой густой аромат, что у Энни едва не перехватывает дыхание.
Полю, поросшему розами, не видно ни конца, ни края; оно тянется до самого горизонта, и легкий ветер слегка колеблет цветочные стебли. Куда бы Энни ни посмотрела, перед глазами у нее стояла одна и та же картина.
Но вот она медленно поворачивается и видит, что у нее за спиной поле обрывается. Всего в нескольких шагах возвышается стена деревьев, их исполинские черные стволы покрывают острые толстые шипы. Верхушки деревьев уходят в небо и теряются там в сумрачной вышине. Лианы, толщиной с руку Энни, обвивают стволы и ползут по земле, подобно змеям. А за тесным переплетением деревьев и лиан - тьма, непроглядная тьма. Энни чувствовала, что эта тьма опасна, что она наблюдает за ней, ненавидит ее, желает поглотить. И чем дольше она вглядывалась в тревожный сумрак, тем больший ужас наводили на нее мелькавшие там тени, доносившиеся оттуда едва различимые звуки - не то шорох шагов, не то шелест крыльев.
И когда ужас охватил ее всю, достигнув предела, Энни поняла - кто-то приближается к ней, продираясь сквозь шипы и лианы. Лунный блик выхватил из темноты руку с протянутыми вперед пальцами, руку, несущую зло.
А потом она увидала высокий остроконечный шлем, увенчанный черными рогами, шлем, скрывающий гигантскую голову. Забрало было поднято, и взору Энни открылось нечто, заставившее ее испустить пронзительный жалобный крик. Никогда прежде не видала она столь жуткого зрелища. Энни повернулась и побежала по полю, поросшему черными розами, и их колючки цеплялись ей за платье, словно хотели остановить, а луна равнодушно смотрела на нее сверху, тусклая и холодная, как глаз дохлой рыбы.
Энни проснулась в холодном поту и долго не могла понять, где она и что с ней. Наконец, стряхнув с себя остатки кошмара, она села на кровати и обхватила дрожащими руками плечи.
- Это сон, - прошептала она, тихонько покачиваясь и вглядываясь в знакомые очертания своей спальни. - Это всего лишь сон.
Однако воздух в комнате по-прежнему был пропитан удушливым ароматом аниса и сливы. В бледном свете луны, льющемся из окна, Энни увидела черные лепестки, разбросанные по одеялу. Она чувствовала, что лепестки запутались в ее волосах. По щекам текли слезы, она ощущала на губах их соленый вкус.
В эту ночь Энни больше не сомкнула глаз. Сжавшись в комочек, она сидела в постели и ожидала, когда первый крик петуха возвестит восход солнца.

9. На Выгнутом лугу

Нейл проснулся рано и первым делом осмотрел свои новые доспехи, опасаясь, что вчера, надев их впервые, успел поцарапать или запачкать во время стычки с ханзейцами. Потом он проверил, в порядке ли шпоры и плащ, и, наконец, вынул из ножен свой верный меч, носивший имя Ворон, дабы убедиться, что оружие готово к бою. Меч был в превосходном состоянии - наточенный и начищенный, он сверкал, как поверхность реки в солнечный день.
Стараясь двигаться бесшумно, Нейл сунул ноги в башмаки, выскользнул из комнаты, спустился по лестнице и вышел из харчевни. Утренний туман еще не успел рассеяться, однако на причалах уже царило оживление. Рыбачьи баркасы готовились выйти в море, портовые грузчики бродили в поисках работы, а чайки и вороны сражались из-за валявшихся повсюду отбросов.
Церковь Святого Лира Нейл заметил еще вчера, узнав ее по высокому шпилю, напоминавшему мачту. Это скромное деревянное здание, возведенное на крепком каменном фундаменте, стояло у самой кромки воды. Когда Нейл приблизился к церкви, из ее дверей вышли несколько матросов, на вид суровых и грубоватых. Нейл приветствовал их, проведя рукой по лицу, - то был знак святого Лира.
- Да хранит вас его длань, - произнес он.

Предыдущая страница 8 Следующая страница


9 Грегори Киз

- Спасибо, парень, - проворчал один из матросов. - И тебя тоже.
В церкви царил полумрак. Убранство ее оказалось чрезвычайно простым - все сделано из дерева и выдержано в самом аскетичном стиле. Единственным украшением служила статуя святого, возвышавшаяся над алтарем, - вырезанная из бивня моржа, она изображала святого Лира в рыбачьей лодке.
Нейл благоговейно опустил две серебряные монеты в кружку для подношений, преклонил колени и принялся нараспев произносить слова молитвы:

«О, Отец Морской Пены, Путешествующий По Волнам,
Ты один знаешь, глубоко ли у нас под килем,
и слышишь наши молитвы.
Перенеси нас через море на своей широкой спине,
Доставь нас к берегу, когда на море бушует шторм.
Прошу тебя,
Внемли моей молитве.
Повелитель Ветров, Седьмая Волна,
Тебе известна судьба моих предков,
Ты видел их в часы испытаний,
Видел, как они сражались и умирали на широких
морских дорогах,
Нейл, сын Врена,
Просит тебя внять молитве».

Нейл помолился о душах своих отца и матери, о благоденствии сэра Файла и его супруги Фиены, обо всех духах, обитающих в море и не ведающих покоя. Помолился о здравии короля Уильяма, королевы Мюриель и о процветании Кротении. Но особенно горячо он просил святого не дать ему свернуть с достойного пути. Несколько минут Нейл стоял на коленях, погруженный в молчание, а затем поднялся и повернулся к двери.
Тут он увидел, что за спиной его стоит дама в темно-зеленом плаще. Нейл вздрогнул. Всецело отдавшись молитве, он не заметил, как незнакомка вошла в церковь.
- Прошу прощения, госпожа, за то, что я не уступил вам место у алтаря, - произнес он, поклонившись.
- Места здесь достаточно для всех, - ответила она. - Вы ничуть не помешали мне. Напротив, доставили несколько счастливых минут. Я давно не слышала такой прекрасной молитвы. Это я должна просить у вас прощения - за то, что стала невольной свидетельницей вашего разговора со святым.
- Просить прощения? - пожал плечами Нейл. - Но почему? Я не стыжусь своих молитв. И если вы находите их прекрасными, для меня это честь. Я…
Тут глаза его встретились с глазами незнакомки. Зелеными, как морская вода. Из-под капюшона выбивались непослушные локоны темных волос, а губы ее, яркие, как рубин, были выгнуты подобно луку. Определить ее возраст было трудно, но Нейл решил, что женщине около тридцати. Незнакомка была слишком красива, чтобы принадлежать к человеческой породе. Чем больше Нейл смотрел на нее, тем сильнее кружилась у него голова. Он понял, что перед ним не земная женщина, а дивное видение, возможно, святая или ангел.
И когда догадка эта пронзила Нейла, язык его прилип к нёбу, и он осекся, внезапно забыв все любезные выражения, которые намеревался произнести.
- Ваши слова мне чрезвычайно приятны, молодой человек, - коснулся его ушей мелодичный голос незнакомки. Она благосклонно улыбнулась. - Я замечаю в вашей речи легкий акцент, свидетельствующий о том, что вы родились на островах. Вы, случайно, прибыли не с островов Святого Лира?
- Я родился в Скерне, госпожа, - смущенно пробормотал Нейл. - Но, подобно своему отцу, я служу лорду Лира.
- Насколько мне известно, этим лордом является барон сэр Файл де Лири, не так ли?
- Да, леди, - выдохнул Нейл. Ему казалось, что все это происходит во сне.
- Он человек высоких достоинств и редкого благородства. Не сомневаюсь, вы служите ему верой и правдой.
- Госпожа, но как вы…
- Не забывайте, я слышала ваши молитвы. Сэр Файл прибыл с вами? Он где-то поблизости?
- Да, госпожа. Он на постоялом дворе, неподалеку отсюда. Мы прибыли вчера. Сэр Файл хочет представить меня ко двору, хотя я, возможно, и недостоин такой чести.
- Если сэр Файл желает вас представить, с вашей стороны недостойно лишь одно - испытывать сомнения. Этот человек никогда не совершает необдуманных поступков.
- Разумеется, госпожа. Вы правы. Прекрасная незнакомка кивнула головой.
- Раз вы собираетесь испросить аудиенции у короля, вам следует знать, что сегодня двор соберется на вершине холма Том Вот, где будет устроено празднество в честь дня рождения принцессы Элсени. Вы только что прибыли, и возможно, сэру Файлу еще не известно это обстоятельство. Въезжайте в город через северные ворота и двигайтесь по Выгнутому лугу. Сэр Файл знает, где это. Скажите ему, чтобы подъехал к каменному кругу и ждал там.
- Счастлив выполнить ваше распоряжение, госпожа, - с готовностью откликнулся Нейл.
Сердце молотом билось у него в груди, и он сам не понимал, что с ним творится. Ему мучительно хотелось спросить имя незнакомки, но почему-то он боялся услышать ответ.
- А теперь прошу простить меня, но я хотела бы остаться наедине со святым, - с улыбкой заметила незнакомка. - Мои молитвы далеко не так поэтичны, как ваши. Я знаю, святые по своему милосердию простят мне мое косноязычие. Однако мне не хотелось бы, чтобы кто-то еще слышал мою невразумительную и сбивчивую речь. С тех пор как я в последний раз преклоняла колени перед этим алтарем, прошло много времени. Слишком много.
В ее мелодичном голосе послышались нотки затаенной грусти.
- Госпожа, если я могу что-то для вас сделать, вам стоит лишь сказать…
Глаза ее сверкнули в полумраке.
- Будьте осторожны, когда окажетесь при дворе, - негромко произнесла она. - Храните верность себе. Всегда оставайтесь таким, какой вы есть. Это трудно… очень трудно.
- Я понял, госпожа. Для вас я готов преодолеть любые трудности и испытания.
С этими словами Нейл повернулся и, ощущая, что ноги налились странной тяжестью, вышел на залитую ярким солнечным светом улицу.

- Впечатляющее зрелище, правда? - спросил сэр Файл де Лири.
Нейл беспрестанно вертел головой из стороны в сторону.
- В жизни не видал ничего подобного, - признался он. - Какие яркие одеяния, и все из шелка.
По зеленому ковру луга гарцевали верхом сотни придворных. Среди них сновали карлики, великаны, шуты, лакеи, все в поражающих воображение разноцветных костюмах.
- Погоди, ты еще не то увидишь. Давай подъедем вон к тем камням впереди.
Они пустили лошадей в галоп и двинулись к видневшемуся на опушке леса небольшому кругу, выложенному из остроконечных камней. Здесь уже собралось несколько человек, пеших и конных. Среди них Нейл заметил нескольких рыцарей - все они были в черных и темно-зеленых плащах с бронзовой отделкой. Нейл не знал, чьи это цвета, а гербов рыцари не носили.
- Сэр Файл! - радостно воскликнул один из рыцарей, когда они приблизились к каменному кругу.
Приветственно вскинув руку, он устремился к ним навстречу. Нейл разглядел, что это был человек средних лет, не носивший ни доспехов, ни оружия. Его каштановые волосы поддерживал золотистый обруч. Судя по величавой осанке и гордому взгляду, человек этот играл при дворе важную роль. Сэр Файл спешился, и Нейл последовал его примеру. Незнакомец тоже соскочил со своей лошади - великолепного галленского жеребца, серого в яблоках.
- Ну, здравствуй, де Лири, старый боевой петух! Как поживаешь?
- Дела мои хороши, ваше величество.
Нейл почувствовал, как у него затряслись поджилки. «Ваше величество?» Столь скорой встречи с королем он никак не ожидал.
- Рад видеть тебя здесь, старина, - самым непринужденным тоном продолжал король. - Очень рад.
- На мое счастье, ваше величество, мне удалось найти вас. Если бы не мой оруженосец, я отправился бы сейчас в пустой замок. Позволите ли вы представить вам моего юного друга и подопечного?
Глаза короля устремились на Нейла. Взор его был пронзительным и усталым одновременно.
- Разумеется, - кивнул он головой.
- Ваше величество, пред вами Нейл МекВрен, молодой человек, наделенный выдающимися дарованиями и уже совершивший немало славных дел, - торжественно произнес сэр Файл. - Нейл, тебе выпала честь быть представленным Уильяму Второму, королю Кротении.
Нейл вспомнил, что надо опуститься на одно колено и поклониться, и проделал этот ритуал с таким усердием, что голова его едва не коснулась земли.
- Ваше величество! - с трудом выдавил он из себя.
- Поднимитесь, молодой человек, - благосклонно изрек король.
Нейл повиновался.
- Надеюсь, этого юношу ожидает большое будущее, - заметил король. - Ты сказал, он твой оруженосец? Не о нем ли я так много слышал? Ведь это он еще в отрочестве отличился в битве у Темного озера?
- Именно он, сэр.
- Что же, Нейл МекВрен, ты уже стяжал славу, и я верю, она не отвернется от тебя впредь. Наверняка мы еще услышим о тебе.
- Услышим, но не сегодня, - воскликнула надменного вида молодая дама, сидевшая на изящном гнедом жеребце. Она важно кивнула Нейлу, и его пронзило странное ощущение: казалось, он уже видел ее прежде. Глаза ее, цвета лесного ореха, были ему знакомы… почти знакомы. Красота всадницы отличалась строгостью, даже суровостью - идеально правильные черты, высокие скулы, волосы несколько более темного оттенка, чем каштановый.
- Не забывайте, сегодня день рождения Элсени, и все хвалы достанутся только ей, - продолжала прекрасная всадница. - Но вам я тоже желаю хорошо провести этот день, оруженосец. Насколько я успела расслышать, ваше имя Нейл МекВрен, не так ли?
Нейл, открыв от восхищения рот, уставился на ее протянутую руку. Лишь несколько мгновений спустя он вспомнил, что полагается делать в таких случаях, осторожно взял нежную ладонь и коснулся губами кольца с королевской печатью.
- Ваше величество, - благоговейно прошептал Нейл. Он не сомневался: перед ним не кто иная, как королева.
За спиной его раздался смех, и Нейл понял, что совершил ошибку.
- Это моя дочь Фастия. Ныне, вступив в брак, она принадлежит к дому Тигерн, - снисходительно пояснил король.
- Не понимаю, почему все хохочут, - сердито бросила Фастия. - Этот молодой человек - наш гость. И он умеет отличить королевское достоинство с первого взгляда, а подобная прозорливость делает ему честь.
Ее надменно сжатые губы тронула мимолетная улыбка, которая тут же погасла.
В следующее мгновение в объятия сэра Файла бросилась еще одна молодая красавица. Он подхватил ее на руки и закружил, а та завизжала от удовольствия.
- Элсени, да от тебя глаз не отвести! - заявил старый рыцарь, поставив наконец девушку на землю.
Про себя Нейл согласился с этими словами. Элсени была моложе своей сестры Фастии - юноша решил, что ей лет семнадцать. Волосы ее имели цвет воронова крыла. И если от безупречного лица Фастии веяло холодом, младшая сестра казалась веселой, простодушной и непосредственной, как дитя.
- Как я рада, что ты приехал, дядюшка Файл! Да еще в мой день рождения!
- Видно, так было угодно святым, - улыбнулся сэр Файл. - Уверен, они радуются, глядя на тебя.
- А кто этот молодой человек рядом с тобой? - дала волю любопытству Элсени. - Вижу, все уже познакомились с ним, кроме меня!
- Это мой воспитанник, Нейл МекВрен.
Нейл, польщенный всеобщим вниманием, расплылся в улыбке.
На принцессе Элсени было изумительное шелковое платье, многоцветное, расшитое цветами и переплетенными лианами. Легкий плащ, развевающийся за ее спиной, напоминал крылья стрекозы. Блестящие черные волосы были убраны в высокую, на редкость сложную прическу, настоящую башню, каждый этаж которой был украшен различными цветами - внизу фиалки, затем красные гвоздики, затем лилии. Белый лотос венчал все сооружение, подобно короне.
По примеру своей старшей сестры, Элсени протянула Нейлу руку, но, как только он поцеловал ее кольцо, вновь повернулась к сэру Файлу.
- А ты знаешь, дядюшка, что сегодня я вовсе не Элсени, - прощебетала она. - Да будет тебе известно, я Мересвен, королева фей.
- О, разумеется! Кем и быть такой красавице, как не королевой фей.
- Вы приехали, чтобы получить звание рыцаря? - внезапно выпалила Элсени, пристально взглянув на Нейла.
От неожиданности Нейл смешался.
- О да, принцесса… То есть, я хотел сказать, ваше высочество. Удостоиться рыцарского звания - это мое самое заветное желание, - пробормотал он.
- Прекрасно. Когда вы явитесь к моему двору, я немедленно возведу вас в звание рыцаря Эльфинов, - пообещала она, взмахнув роскошными ресницами. В следующее мгновение принцесса уже позабыла о Нейле и схватила за руку сэра Файла. - Дядюшка, вы должны рассказать мне о том, как поживают мои кузины, - потребовала она. - Вспоминают ли обо мне? Знают ли, что я скоро выхожу замуж?
- А вот мой сын, Чарльз, - произнес король, решив, что церемония представления Нейла принцессе Элсени окончена.
Нейл давно уже заметил того, на кого теперь указывал король. Ему и прежде доводилось встречать несчастных, которые, не уступая ростом взрослому человеку, сохраняют разум малого дитяти. О том, что это именно так, говорил блуждающий, безмятежный, до странности пустой взгляд королевского сына. Нейл знал, что людей, подобных принцу, обычно считают избранниками святых.
Чарльз, не взглянув в сторону Нейла, продолжал разговор с человеком в удивительном наряде, сшитом из десятков разноцветных лоскутков. На голове у того красовалась шляпа с невероятно широкими, обвисшими полями, обшитыми серебряными колокольчиками, которые звенели при каждом его шаге. Шляпа была так велика, что ее нелепый обладатель напоминал ходячий гриб.
- Чарльз! - вновь попытался привлечь внимание сына король.
Чарльз был крупным молодым человеком с вьющимися Рыжими волосами. Когда бессмысленный взгляд блаженного Уперся в Нейла, по спине у того пробежала легкая дрожь.
- Привет! - сказал Чарльз, заметив наконец Нейла. - Ты кто?
Голос у него был совершенно детский и не вязался с его наружностью.
- Меня зовут Нейл МекВрен, милорд, - с низким поклоном произнес Нейл.
- Я принц, - с простодушной гордостью сообщил Чарльз.
- Это видно всякому, милорд.
- Сегодня день рождения моей сестры.
- Я имел честь узнать об этом, милорд.
- А это Песья Шапка, мой шут. Он из племени сефри.
Из-под широких полей шляпы на Нейла взглянули желтые, как медь, глаза, сверкающие на матово-бледном лице. Нейл с любопытством воззрился на королевского шута. Никогда прежде он не видал людей из племени сефри. В Лире их не было, ибо, как он слышал, сефри никогда не путешествовали по морю.
- Желаю вам хорошего дня, - изрек Нейл и кивнул головой, не зная, что еще сказать.
На лице шута мелькнула хитрая усмешка. Он принялся петь и приплясывать, так что бубенчики на его шляпе звенели не переставая:

Здравствуй, сэр, здравствуй, сэр,
или ты совсем не сэр?
У себя в навозе спал,
Что же там ты увидал?
Видел рыцарскую розу,
выбираясь из навозу?

Песенка шута была встречена дружными раскатами хохота. Громче всех смеялся Чарльз, который от удовольствия с размаху шлепнул шута по спине. Тот не удержался на ногах или сделал вид, что не удержался. Неуклюже повалившись, он схватился за поля своей потешной шляпы и покатился по траве, как шар. Стоило ему подлететь к кому-нибудь из придворных, тот пинал живой мяч, и шут, истошно вопя, отскакивал в противоположном направлении. Через несколько мгновений импровизированный матч, возглавляемый принцем, заставил всех позабыть об издевательской выходке Песьей Шайки. Однако у Нейла по-прежнему горели от обиды уши. Все, все смеялись над ним - и король, и Фастия, и Элсени. Спасибо, сэр Файл удержался.
Нейл сжал губы, изо всех сил стараясь не дать воли рвавшимся наружу словам. Пускаться в пререкания с шутом недостойно, и он вовсе не желал позорить сэра Файла. Язык и так не раз доводил Нейла до неприятностей.
- Не обращайте внимания на Песью Шапку, - услышал он невозмутимый голос Фастии. - Он только и знает, что поднимать всех на смех. Сами понимаете, такая у него работа. Если хотите, можете проехаться рядом со мной. Продолжим ваше знакомство с двором. Думаю, вам необходим провожатый.
- Вы очень добры, госпожа.
- Вас еще не представили самой младшей моей сестре, Энни. Она сегодня в дурном настроении. О, да я, кажется, вижу вдали ее рыжие волосы. И посмотрите, к нам приближается моя матушка, королева.
Нейл проследил за направлением взгляда Фастии.
На утренней незнакомке не было длинного плаща с капюшоном, однако Нейл узнал ее сразу - по глазам и легкой улыбке. Теперь он понял, почему лица Фастии и Элсени показались ему такими знакомыми. Обе принцессы чрезвычайно походили на свою мать.
- Значит, вы передали мои слова старому Файлу, - сказала королева, приблизившись к ним.
- Да, ваше величество, - пробормотал Нейл. На этот раз он поклонился так низко, что ударился лбом об землю.
- Вы уже встречались с этим молодым оруженосцем прежде, матушка? - с недоумением спросила Фастия.
- Сегодня утром я ходила в церковь Святого Лира, - пояснила королева. - У алтаря я увидела этого молодого человека. Его молитва поразила меня своей поэтичностью и глубиной чувства. Лишь те, кто вырос на островах, умеют так молиться. И я догадалась, что он из Лира и приехал со старым Файлом.
- Ваше величество, прошу простить мне невольную дерзость, которую я, возможно, проявил, не зная…
Поток извинений Нейла прервал недовольный голос короля:
- Ты ходила в портовую церковь, Мюриель? Одна, без охраны?
- Мои телохранители все время находились поблизости, и Эррен ждала меня за дверями церкви. К тому же я закрыла лицо капюшоном. Узнать меня было невозможно.
- Мюриель, поступать так - это чистой воды безрассудство. Особенно в нынешние беспокойные времена.
- Прости, если я заставила тебя волноваться.
- Как я мог волноваться, если я ничего не знал о твоем опрометчивом поступке? Но теперь я действительно встревожен. Отныне ты никуда не будешь выходить без охраны. Прошу тебя. - Король, как видно, почувствовал, что избрал чрезмерно резкий тон, и последние его слова прозвучали почти умоляюще. - Впрочем, мы обсудим это потом, - поспешно добавил он. - Я не хочу, чтобы наши дорогие гости в свой первый день при дворе стали свидетелями семейной склоки.
- Кстати о семейных склоках, точнее, о семейных делах, - заметила королева Мюриель. - Я вынуждена просить у вас всех извинения, но мне придется вас покинуть. Здесь есть кое-кто, с кем мне необходимо поговорить. Молодой МекВрен, прошу прощения за то, что утром ввела вас в заблуждение. Но, право же, я получила огромное удовольствие, увидев сейчас ваше изумленное лицо. - Она повернулась к своему супругу. - Я буду здесь, неподалеку, если вас это интересует, - бросила она, повернулась и пустила лошадь вскачь.
Нейл был рад, что королева сменила тему разговора, ибо в душе у него царил полный сумбур… По причинам, которые он сам не мог определить, юноша чувствовал себя виноватым.
- Наверняка выходка с розой - дело рук Фастии, - заявила Энни.
Они с Острой пустили лошадей вскачь по поросшему фиалками Выгнутому лугу. Воздух наполняли упоительные весенние ароматы, но Энни была слишком взволнована, чтобы наслаждаться ими.
- Фастия не любит ходить вокруг да около, - возразила Остра. - Она не стала бы тебя изводить исподтишка. Если бы она увидала розу, то спросила бы напрямик, откуда цветок.
- Может, ей и спрашивать не надо. Вдруг она уже все знает?
- Откуда? Ни одна живая душа вас не видела, за это я отвечаю.
- Ну а кто тогда? Неужели Лезбет? Это на нее не похоже.
- Она очень изменилась, - заметила Остра. - Стала такой… осмотрительной. И все время думает о политике. Может, она теперь - точная копия Фастии, только мы еще этого не заметили.
Энни заерзала в седле, пытаясь устроиться поудобнее. Она презирала дамские седла, заявляла, что, сидя боком, далеко не уедешь. И в самом деле, она постоянно с них соскальзывала. Будь они с Острой наедине, Энни, наплевав на свои пышные юбки, немедленно уселась бы по-мужски.
Но они были далеко не одни. По лугу разъезжала едва ли не половина благородных рыцарей королевства.
- Нет, я не верю, - покачала головой Энни. - Лезбет никогда меня не предаст. Я доверяю ей, как тебе.
- А может, ты и меня подозреваешь? - ехидно предположила Остра.
- С чего ты взяла, дурочка? Я только что сказала, что тебе доверяю.
- Надеюсь. Но все же, кто выкинул с тобой такую злую шутку? У кого есть ключи от твоей комнаты? Только у Фастии.
- Может, она забыла запереть дверь?
- Забыла? Нет, Фастия никогда ничего не забывает, - покачала головой Остра.
- Это верно. Значит…
- Значит, остается твоя мать.
- Ты права. У матушки, конечно, есть ключ от моей спальни. Но…
- Тише. Она здесь, совсем рядом.
Энни вскинула голову и невольно вздрогнула, увидев, что ее подруга и фрейлина права. Мюриель Отважная, урожденная де Лири, королева Кротении, оставив свиту, приближалась к ним рысцой на свой гнедой вителлианской кобыле.
- Доброе утро, Остра, - с приветливой улыбкой сказала она.
- Доброе утро, ваше величество.
- Если ты не возражаешь, мне хотелось бы немного поговорить с дочерью наедине.
- Разумеется, ваше величество.
Едва успев сказать это, Остра натянула поводья и повернула прочь, напоследок бросив на Энни извиняющийся и встревоженный взгляд. Если над головой Энни сгустились тучи, значит, Остре тоже приходилось ждать неприятностей.
- Вы обе, похоже, сегодня чем-то обеспокоены, - заметила Мюриель. - И предпочитаете держаться в стороне.
- Я видела дурной сон, матушка, - призналась Энни. Впрочем, это была лишь часть правды. - И никто не сообщил, где именно мне следует держаться.
- Дурной сон? Но ты уже взрослая девушка, тебе стыдно переживать из-за таких пустяков. Однако я скажу Фастии, чтобы сегодня на ночь она дала тебе целебный отвар. Тот, что не дает Черной Мэри приближаться к спящему.
В ответ Энни лишь пожала плечами.
- Но я полагаю, дело не только в дурном сне, - продолжала королева. - Фастия считает, что у твоего скверного настроения есть более глубокие причины.
- Фастия только и думает, как бы мне досадить, - вздохнула Энни.
- Ты не права. Твоя сестра любит тебя, и ты это прекрасно знаешь. Но если ты ведешь себя не так, как подобает принцессе, она не может этого одобрять.
- Похоже, все вокруг сговорились меня не одобрять, - буркнула себе под нос Энни.
Королева устремила на дочь пронзительный взгляд изумрудно-зеленых глаз.
- Не забывай, Энни, что ты занимаешь высокое, исключительно высокое положение. И это налагает на тебя определенные обязанности. Пока ты была мала, тебе многое сходило с рук. Но ты уже вступила в возраст, когда девушке следует думать о замужестве. О детских привычках и проказах пора забыть. Своей нелепой выходкой с грефтом Остгартом ты поставила в крайне неловкое положение и своего отца, и меня…
- Этот ваш грефт - на редкость противный старикашка. Навел на меня такую тоску! Не думали же вы, что я…
- Во-первых, он не старикашка, а пожилой господин. Во-вторых, его политическая поддержка чрезвычайно важна для Кротении. Или тебя не волнует процветание королевства, которым правит твой отец? Может, ты не помнишь, сколько твоих предков пожертвовало жизнью во имя блага страны?
- Но почему для блага страны я должна выходить за старого скучного урода? Это несправедливо.
- Справедливо? Справедливость хороша, когда речь идет о простых людях. А нам часто приходится жертвовать собой. Высокое рождение лишает нас права выбора.
- Лезбет выходит замуж по любви! Мюриель покачала головой.
- Да, именно этого я и боялась, и Фастия тоже. Лезбет окончательно сбила тебя с толку. Пойми, девочка, она делает выгодную, весьма разумную партию. Что касается любви… Можешь не сомневаться, в ней Лезбет смыслит не больше, чем ты.
- Можно подумать, матушка, вы много смыслите в любви, - взорвалась Энни. - Всему Эслену известно: отец давно уже предпочитает предаваться любовным утехам с леди Грэмми, а ваши покои обходит стороной.
Когда в этом была необходимость, королева двигалась с редким проворством. Энни даже не успела заметить, как мать занесла руку, лишь услышала звук пощечины и ощутила, как ее щека вспыхнула.
Глаза юной принцессы застилали слезы, в горле стоял ком.
«Не смей плакать, - приказала она себе. - Не смей!»
- А теперь слушай меня внимательно, девочка, - как ни в чем не бывало сказала королева. - Сегодня среди гостей присутствуют три молодых человека, все по-своему очень милые и достойные внимания. Зовут их Уингальн Катсон из Авлхама, Уильям Фуллхэм, баронет Уинстона, и Дункат МекАвэн. Запомнила? Каждый из них мог бы стать для тебя отличной партией. И противных скучных старикашек, которых ты так презираешь, среди них нет. Надеюсь, ты дашь себе труд быть с ними обходительной и любезной. Они приехали специально для того, чтобы с тобой познакомиться.
Энни ехала молча, угрюмо потупившись.
- Ты поняла меня? - возвысила голос Мюриель.
- Да. А как я их узнаю, этих ваших женихов?
- Можешь не беспокоиться, тебе их представят.
- Хорошо. Я все поняла.
- Энни, надеюсь, ты поняла также, что все это делается для твоего блага?
- Я рада, матушка, что вы так хорошо знаете, в чем заключается мое благо.
- Твои колкости излишни, Энни. И твой надутый вид сейчас совершенно неуместен. Не забывай, сегодня день рождения твоей сестры. Постарайся выглядеть веселой - если не для меня, то хотя бы для нее. И давай забудем о нашей маленькой ссоре, хорошо, дорогая?
Последние слова Мюриель сопроводила натянутой холодной улыбкой, которой Энни никогда не доверяла.
- Хорошо, матушка, - буркнула она, старательно избегая пронзительного взгляда матери.
Однако, несмотря на неприятный разговор и на то, что щека у Энни все еще горела, на душе у нее стало легче. О Родерике мать ничего не знает, а это главное.
И все же кому-то ее тайна известна. Кто-то нашел ее розу. Черную розу.
«Возможно, кошмар, который мне привиделся, вообще не имеет отношения к Родерику, - размышляла про себя Энни. - Ведь его-то не было ни на поле, среди черных роз, ни в жутких темных зарослях…»
- Что это за диво? - раздался за их спинами раскатистый и звучный мужской голос. - Две прекраснейшие женщины королевства разъезжают без охраны?
Энни и Мюриель обернулись одновременно.
- Здравствуй, Роберт, - сказала королева.
- Здравствуй, здравствуй, милая невестушка! До чего ты хороша, смотреть больно! Сегодня даже солнце медлило выходить на небо, опасаясь, что ты его затмишь.
- Ты очень любезен, - процедила Мюриель.
Не обращая внимания на ее ледяной тон, Роберт повернулся к Энни.
- Ты тоже восхитительна, моя обожаемая племянница! - громогласно возвестил он. - Боюсь, в самом скором времени ты разобьешь немало мужских сердец. Не прими мы сегодня меры предосторожности, этот праздник превратился бы в состязание молодых рыцарей, готовых сложить головы из-за твоей благосклонной улыбки.
Щеки Энни вспыхнули. Дядюшка Роберт частенько приводил ее в смущение. Он был молод и красив, строен, широк в плечах, тонок в талии. На его лице, слишком смуглом для представителя рода Отважных, сверкали жгучие черные глаза, а бородка и небольшие аккуратные усики очень шли к насмешливому выражению и ироничной улыбке.
- Позаботьтесь лучше об Элсени, дядюшка, - ответила Энни. - Она намного красивее меня, и, кроме того, сегодня день ее рождения.
Роберт подъехал ближе и бесцеремонно схватил Энни за руку.
- О прекрасная леди, у моего брата три дочери-красавицы, и хотя ты самая младшая, но отнюдь не уступаешь сестрам по красоте, - заявил он. - А если кто-то полагает иначе, покажи мне этого наглеца. Можешь не сомневаться, я сумею его проучить. Вороны выклюют его бесстыжие глаза прежде, чем сумерки вновь спустятся на землю.
- Роберт, совершенно ни к чему приучать мою дочь к такой беззастенчивой лести, - заметила Мюриель, и в голосе ее послышались нотки раздражения. - Вряд ли это пойдет ей на пользу.
- Дорогая Мюриель, но при чем тут лесть? Я говорю лишь чистейшую правду, воздавая должное моей прекрасной племяннице. А если хвалы мои показались вам преувеличенными, смиренно прошу простить меня за это. Но, в самом деле, где ваша охрана?
- Там, - Мюриель указала рукой в сторону короля и его свиты. - Я хотела поговорить с дочерью наедине. Но мои телохранители рядом, и уверяю тебя, они всегда настороже.
- Надеюсь, милая Мюриель, своим появлением я не помешал важному разговору. У вас обоих такой серьезный вид.
- На самом деле, - вставила Энни, стараясь, чтобы голос ее звучал как можно беззаботнее, - мы говорили о скорой свадьбе Лезбет. Здорово, что она выходит замуж, правда, дядюшка?
В глазах матери вспыхнули предостерегающие огоньки, но Энни заметила их слишком поздно.
- Что-то я не понял, кто выходит замуж? - В голосе Роберта прозвучала непривычная натянутость.
- Лезбет, - уже без прежнего пыла повторила Энни. - Вчера вечером она попросила у отца разрешения вступить в брак. С каким-то принцем из далекой южной страны.
Роберт с усилием растянул губы в улыбке, но лоб его рассекла глубокая морщина.
- Странно, что у меня она и не подумала попросить разрешения, - вполголоса пробормотал он. - Я ведь тоже ее брат. Очень странно! Похоже, она решила сыграть со мной шутку.
- Она собиралась сказать тебе сегодня, - вмешалась Мюриель. - Сразу после праздника.
- Хорошо. Думаю, мне стоит ее отыскать и дать возможность сообщить столь сногсшибательную новость, - овладев собой, сказал Роберт. - Прошу извинить меня, леди, но мне придется вас оставить.
- Мы не в претензии, - милостиво кивнула головой Мюриель.
- Когда увидите Лезбет, дядюшка, напомните, что сегодня она обещала ко мне зайти! - крикнула Энни в спину поскакавшему прочь Роберту.
Оставшись вдвоем, мать и дочь некоторое время хранили молчание.
- Тебе следует быть сдержаннее на язык, иначе постоянно будешь попадать в неловкие ситуации, - наставительно произнесла Мюриель. Но, как ни странно, в ее голосе уже не слышалось прежнего раздражения.
- Я… Но что я такого сказала? Все в замке уже знают. Я думала, своему любимому брату она сообщила первым делом.
- Да, Роберт очень привязан к Лезбет. Они ведь близнецы.
- Вот поэтому я и думала, что с ним-то она непременно поделилась радостной новостью.
- Вероятно, Лезбет понимала, что эта новость не слишком его обрадует. И, как ты сама только что увидела, она была права.
- Да. Матушка, можно мне найти Остру?
- Тебе следует присоединиться к королевской свите. Там твой двоюродный дядюшка Файл, который только что прибыл из Лира. Впрочем, похоже, они с твоим отцом отъехали в сторону. Ладно, сейчас можешь проводить время, как тебе вздумается. Но вечером ты должна быть приветлива и любезна. В особенности с теми гостями, о которых я тебе говорила. Помни, сегодня день рождения твоей сестры, и веди себя соответственно. - Мюриель дернула за поводья и повернула лошадь, но прежде, чем ускакать прочь, обернулась через плечо. - И сиди в седле, как пристало благородной девице и принцессе, - дала она дочери последнее наставление. - Сегодня и всегда.
Выгнутый луг тянулся до самого подножия холма Том Вот, который возвышался над восточными окраинами города. Там, на холме, был устроен шатер из золотисто-желтого шелка. Над ним развевался флаг, на котором красовались звезда и чертополох - герб воображаемой страны Эльфин.
Шатер был окружен цветочным лабиринтом невероятных размеров. Стены его образовывали росшие вплотную друг к другу подсолнухи с толстыми и крепкими стеблями. Их обвивали гирлянды алых вьюнков и душистого горошка. Большинство придворных уже спешились и теперь, смеясь и перебрасываясь шутками, бродили по лабиринту. Невидимый оркестр наполнял воздух нежными мелодиями, в которых слышались голоса скрипок, гобоев и арфы.
Увидев все это великолепие, Остра от восторга захлопала в ладоши.
- Какая красота, с ума сойти можно! Правда, Энни?
Энни, полная решимости приятно проводить время и развлекаться, растянула губы в улыбке. Как бы то ни было, пока ей удалось избежать крупных неприятностей, а атмосфера праздника заразительна.
- Да, очень красиво, - согласилась она. - На этот раз матушка превзошла сама себя. Элсени, конечно, на седьмом небе от счастья.
- Слушай, а что она тебе сказала? - осторожно спросила Остра, вглядываясь в лицо подруги.
- Матушка? Ничего особенного. Отпустила несколько обычных нравоучений, только и всего. По-моему, про Родерика она ничего не знает. Может, во сне я сама оборвала с розы все лепестки.
- Наверняка так оно и есть! - с явным облегчением подтвердила Остра. - Ты и раньше выделывала подобные штуки. Вставала и расхаживала во сне, а когда с тобой пытались заговорить, не отвечала. И до сих пор ты постоянно бормочешь, когда спишь. А то и стонешь.
- Значит, я сама виновата. И нам с тобой не о чем переживать. Вот только мне придется сегодня весь вечер напропалую любезничать с тремя молодыми людьми, которых я знать не знаю. Зато все будут мною довольны.
- За исключением Родерика.
- Потом я все ему объясню. Он поймет, что я не могла сердить родителей. Ты ведь не откажешься сходить к нему и договориться о свидании?
- Когда я тебе отказывала?
- Вот и отлично. Ну что, отважимся мы с тобой войти в Эльфин?
- Еще бы нет. Ведь ты же принцесса из рода Отважных!
Девушки соскочили с лошадей и направились к увитой цветами арке, возведенной у входа в павильон. По обеим ее сторонам стояли часовые в кольчугах, сплетенных из маргариток. Энни узнала в них актеров придворного театра.

Предыдущая страница 9 Следующая страница


Терновый Король 10

- Прекрасные леди, что привело вас сюда? - торжественно вопросил один из стражей.
- Я так полагаю, мы хотим получить аудиенцию у королевы Эльфина, - усмехнулась Энни.
- Миледи, это не так просто. Между вами и этой славной королевой пролегает путь, полный поражающих взор красот и смертельных опасностей. Вы можете преодолеть его лишь в сопровождении отважного рыцаря. Прошу вас, выберите себе спутника по своему желанию.
И он сделал широкий жест в сторону толпившихся поодаль юношей в рыцарских костюмах. Их доспехи и оружие были сделаны из разноцветной бумаги и цветов, а опущенные забрала шлемов не позволяли рассмотреть лица молодых людей.
Энни подошла к ним, и рыцари моментально выстроились в ряд. Окинув их взглядом, она поняла, что Родерика здесь нет.
- Так какого же взять? - во всеуслышанье осведомилась она. - Что ты посоветуешь, Остра?
- Судя по виду, все они храбрецы.
- Боюсь, они храбры недостаточно. Я кое-что придумала. Сэр рыцарь зеленой лилии, прошу вас, одолжите мне свой меч.
Молодой человек беспрекословно вручил принцессе оружие, которое представляло собой позолоченный ивовый прут, украшенный лепестками магнолии.
- Прекрасно… А теперь, прошу вас, снимите шлем.
Эта просьба вызвала у юноши некоторое замешательство, однако противоречить принцессе он не решился. Под забралом скрывалось молодое, миловидное и совершенно незнакомое принцессе лицо. Энни коснулась губами щеки юноши.
- Благодарю вас, доблестный рыцарь Эльфина. Откройте же мне ваше славное имя.
- Я… Уильям Фуллхэм к вашим услугам, миледи.
- Сэр Уильям, когда мы благополучно преодолеем опасный путь ко двору королевы, вы не откажетесь протанцевать со мной один из танцев?
- Почту за честь, миледи!
- Замечательно!
Воскликнув это, Энни нахлобучила на голову шлем и вновь подошла к стражникам, охранявшим вход в лабиринт.
- Мое имя сэр Энни, - возвестила она. - Я принадлежу к клану Беспощадной Пчелы, и я буду сопровождать леди Остру ко двору королевы Эльфинов.
- Как вам будет угодно, сэр Энни. Но сохраняйте бдительность. Говорят, поблизости бродит Терновый король.
Стоило Энни услышать эти слова, внутри у нее что-то оборвалось и затрепетало - так случается, когда нога, не встречая опоры, проваливается в пустоту. Жуткая картина, виденная во сне, вновь возникла у нее перед глазами: поле, поросшее черными розами, деревья с колючими стволами, рука, которая пытается до нее дотянуться.
Видение было настолько отчетливым, что Энни невольно зажмурилась.
- Что случилось? - встревожилась Остра.
- Ничего, - покачала головой Энни. - Просто солнце слепит глаза.
С этими словами она вошла в лабиринт.

10. У Таффского ручья

Эспер покинул крепость Тор Скат еще до рассвета, свернул с Королевской дороги и двинулся через гористую часть Брог-и-Страд, через перевалы и луга, поросшие красным клевером и лавандой. Наконец он добрался до истоков Таффского ручья, немало удивив своим появлением небольшое стадо зубров, своими копытами превративших берег в жидкое месиво. Животные с подозрением наблюдали, как человек и две лошади продирались сквозь заросли старых ив, низко склонившихся над водой. Резкий запах зубров преследовал Эспера, спускавшегося вниз по течению ручья, еще долго после того, как стих их сердитый рев.
На вид все вокруг обстояло благополучно, но Эспер знал, что на самом деле это не так. Уверенность в том, что в лесу творится что-то неладное, крепла с каждой минутой, и дело было отнюдь не только в рассказах сэра Саймена.
В том, что до определенной степени эти рассказы соответствуют истине, Эспер не сомневался. Ведь многое сэр Саймен видел собственными глазами, а привычки лгать для красного словца старый рыцарь не имел. Свидетельству о найденных в лесу мертвых телах, изуродованных и, напротив, без каких-либо увечий, можно было доверять всецело. Но Эспер хотел увидеть место побоища воочию.
Что же касается историй о греффинах, Терновом короле и прочей нечисти, то всю эту чушь Эспер даже в ум не брал.
Но, хотя все предположения сэра Саймена казались лесничему невозможными и нелепыми, в глубине собственной души он ощущал нечто, всерьез его тревожащее. Минувшим вечером, решив подшутить над будущим монахом, он, неожиданно для себя, не на шутку испугался сам. В отличие от бедняги Стивена, лесничий отлично знал, что на дороге их ожидает встреча всего лишь с сэром Сайменом и сворой охотничьих псов, - и все же испугался.
Да, несомненно, в лесу таилась какая-то опасность, но Эспер не представлял, в чем она заключается. Не знал этого и сэр Саймен, несмотря на всю свою болтовню о греффинах и Терновом короле. И эта неизвестность беспокоила лесничего сильнее всего.
Лошади тоже что-то чувствовали и беспокоились. Огр насторожил уши, он то и дело вздрагивал и пару раз испуганно прыгал в сторону - чего никогда прежде не делал, - хотя ни малейшей причины для этого не было.
Так, постепенно, Эспер готовил себя к жуткому зрелищу, ожидавшему его у Таффского ручья.
Тела лежали на земле, подобно мертвым птицам, которых злобный ветер вырвал из недостроенных гнезд. Привязав коней в стороне, Эспер двинулся по месту побоища пешком, старательно обходя трупы.
Видно было, что мертвецы лежат здесь уже много дней. Плоть почернела, глаза ушли в глубь черепов, придав им сходство с головами, вырезанными из тыквы. Это обстоятельство Эспер тоже отметил как весьма странное. Глаза убитым давно уже должны были выклевать вороны. В разлагающейся плоти обычно копошатся черви, и удушающий запах разложения пропитывает все вокруг.
Однако в воздухе ощущался лишь терпкий запах осенних листьев.
Все было в точности так, как описал сэр Саймен, - мертвые тела без всяких видимых признаков насильственной смерти. А это означало…
Эспер огляделся по сторонам.
Сеот - или седое, как называли монахи подобные древние святилища, - обычно располагался на холме или возвышенности. Но не всегда. Если церковь возводила здесь храм, к нему вело множество тропинок. И, как сказал мальчишка, в Королевском лесу почти не осталось седосов, используемых церковью, хотя до вчерашнего дня Эспер совершенно не задумывался, почему. Он знал лишь, что церкви эти места больше не нужны.
Однако кому-то они понадобились.
То, что искал Эспер, находилось неподалеку от ручья, на небольшом бугорке. В поисках ему помогли крики воронья и запах гниющей плоти. От храма почти ничего не осталось - лишь обломки каменных стен и алтарь. Но на деревьях, его окружающих, во множестве висели тела мужчин, женщин и детей. Все они были распяты на стволах и прибиты гвоздями. Кишки и прочие внутренности, вывалившись из распоротых животов, подобно гирляндам, висели над развалинами храма. Кожа с ног и рук была содрана, обнажив мускулы.
Здесь трупный запах был так силен, что лесничего едва не вырвало. В отличие от тех, что лежали в лесу, эти покойники разлагались, и вокруг них стаями кружились вороны. Несколько трупов уже развалились на части и сорвались с деревьев, разрушив мрачный архитектурный замысел убийц.
Внизу, под холмом, призывно заржал, а потом и захрапел Огр. Эспер уловил в конском ржании тревожные нотки и, оставив место кошмарного жертвоприношения, поспешил к лошадям.
Не доходя до них, он замер, заметив, как в зарослях у ручья блеснул глаз, размером не меньше блюдца.
Голова и туловище неведомого животного скрывались в густой путанице ветвей. Но оно наблюдало за Эснером, это он знал точно. И оно было громадным, намного больше Огра. Оно вполне могло оставить тот след, что лесничий видел у Эдвинова ручья.
Эспер медленно выдохнул, потом вновь набрал в легкие воздуху, потянулся к колчану, висевшему за спиной, нащупал похолодевшими пальцами стрелу, вытащил ее и натянул тетиву лука.
Глаз исчез, листва зашелестела. Потом Эспер увидел клюв: черный, крючковатый, острый, ужасающий. Лесничий сам не знал, жив он или мертв, - возможно, чудовище убило его взглядом.
О греффинах Эспер Белый почти ничего не знал. То есть он твердо знал, что в природе их не существует, и, следовательно, пропускал мимо ушей все рассказы об их обличье, нраве и привычках. Но теперь перед ним был один из греффинов, в этом не было сомнений. Тот, кто убил множество людей, не прикоснувшись к ним. Каким-то таинственным способом.
Но почему греффин по-прежнему здесь? Или он уходил и теперь вернулся вновь?
Эспер вскинул лук, и в это мгновение греффин появился из зарослей.
Легенды не лгали, утверждая, что голова чудовища подобна голове орла, хотя она была более плоской. Перьев у греффина не было, тело его покрывала переливчатая чешуя, черная и темно-зеленая. На шее росла грива косматых волос. Передние конечности были сильны и мускулисты, но в то же время гибки и подвижны, как лапы кошки. Двигался он подобно птице, резко, но быстро и уверенно. В запасе у Эспера был всего лишь один выстрел. Он сильно сомневался, что этого окажется достаточно.
Эспер прицелился в глаз греффина.
Греффин нагнул голову, и в его взгляде Эспер увидел нечто отнюдь не свойственное взгляду животного. Размышление, расчет.
И презрение, надменное презрение.
Лесник вскинул лук.
- Подойди ближе, ты, курица чешуйчатая, - проворчал он себе под нос. - Подойди или убирайся. Поверь, я не буду слишком жалеть, если больше тебя не увижу.
Поразительное существо припало к земле, как хищник, который готовится к прыжку. Все вокруг замерло. Лесник почувствовал, как тетива лука врезалась ему в пальцы, и в его ноздри ударил запах канифоли, которой она была смазана. А еще он ощутил аромат прелых листьев, цветущих каштанов, дыма. И ко всему этому примешивалось нечто незнакомое. Пожалуй, это был запах животного, но почему-то он напоминал о дожде, который барабанит по раскаленным камням вокруг походного костра.
А невероятное создание беспрестанно раскачивалось туда-сюда, превращаясь в расплывчатое пятно. Несмотря на свои огромные размеры, оно обладало редкостным проворством. Мгновение - и оно пронеслось по лугу справа от лесника. Не успел Эспер и глазом моргнуть, как греффин скрылся из виду.
Эспер долго не мог прийти в себя, не мог поверить, что он видел это собственными глазами. Ему и досадно было, что он даже не попытался убить чудовище, и радостно, что до этого не дошло.
Но больше всего он радовался, что греффин не умертвил его взглядом.
А потом ноги Эспера внезапно подкосились, отказываясь его держать. Он с удивлением увидел, как поросшая мхом лесная подстилка летит ему прямо в лицо, а в ушах у него зазвенел серебристый, снисходительный смех Грязной Джесп.
Эспер очнулся, ощутив, как чьи-то пальцы касаются его лица, услышав над собой чей-то тихий голос. Первым делом он потянулся к кинжалу. Точнее, хотел потянуться, но с ужасом понял, что руки ему не повинуются.
«Я связан по рукам и ногам, - пронеслось в голове у лесника. - Или, еще того хуже, прибит гвоздями к дереву».
Но, с усилием подняв отяжелевшие веки, он увидел перед собой Винну, дочь хозяина харчевни из Колбели.
- Что? - только и мог пробормотать лесничий. Онемевшие губы и язык тоже не желали слушаться.
- Ты их трогал? - встревоженно спросила девушка. - Ты трогал трупы? Я не могу найти никаких следов, но…
- Где я?
- Там, где я тебя нашла, где же еще. Тебе, я вижу, со страху совсем память отшибло. Ты у Таффского ручья, как раз там, где погибла вся родня несчастного паренька, что прибежал к нам в деревню. Скажи, ты прикасался к убитым?
- Нет.
- Хвала всем святым. Но тогда что же с тобой произошло?
«Я видел греффина», - произнес Эспер про себя. Однако признаться в этом Винне означало навлечь на себя насмешки.
- Не знаю, - пробормотал он вслух.
Теперь он чувствовал, что может потихоньку шевелить руками. Пальцы слегка покалывало.
- Тот мальчик умер, - сообщила Винна. - Помнишь, у него была багровая вспухшая ладонь. А на следующий день вся рука почернела и начала гнить заживо. Но его никто не ранил. Он сказал, ладонь покраснела после того, как он потряс за плечо свою мать, пытаясь ее разбудить.
- Нет, я не прикасался к телам, - повторил Эспер. - Я знал, что это опасно. Будь добра, помоги мне сесть.
- Ты уверен, что тебе стоит садиться?
- Уверен.
Винна показала ему свою руку - на пальцах и ладони багровели свежие рубцы.
- Видал? Помнишь, я промыла раны парнишки? Ночью у меня заболела рука, но я думала, все это ерунда. А в тот день, когда ты уехал, вся ладонь у меня покрылась язвами.
Эспер вспомнил беспалую руку сэра Саймена, и по спине у него пробежал холодок.
- Надо как можно скорее найти сведущую знахарку, - дрогнувшим голосом сказал он.
Винна покачала головой.
- В этом нет необходимости. Я уже сходила к матушке Килт. Она дала мне мазь из трав и сказала, что отрава слишком слаба и не причинит мне серьезного вреда. - Винна немного помолчала и добавила: - А еще она сказала, что ты нуждаешься в моей помощи.
Лесник попытался возразить, однако новый приступ головокружения помешал ему.
Меж тем Винна схватила его руку своими тонкими пальцами и помогла ему приподняться. Перед глазами у Эспера все плыло от слабости, однако с помощью Винны ему удалось встать на ноги и прислониться к стволу дерева.
От Винны исходил мягкий, приятный запах. Запах молодости, свежести и чистоты.
- Я думала, что не застану тебя в живых, - прошептала она.
- Значит, ты отправилась за мной вслед?
- А как же иначе, дурачина ты этакий! Или ты воображаешь, что я перенесла тебя назад в Колбели на своей волшебной метле? Конечно, я отправилась за тобой вслед. А что мне еще оставалось делать? Я боялась, что ты сдуру прикоснешься к трупам и подцепишь ту самую заразу, что убила всех этих бедолаг.
Эспер пристально взглянул на девушку.
- Ты с ума сошла. Как ты только решилась отправиться через лес в одиночку? Ты что, не знаешь, так и жизни недолго лишиться? Ты ведь сама предупреждала меня о том, что в лесу творится неладное…
- Предупреждала, помню. А ты, самодовольный индюк, поднял меня на смех. Теперь-то ты на собственном опыте убедился, что я была права.
- Мы сейчас не об этом говорим, - отрезал Эспер. - Ты запросто могла погибнуть.
Винна угрожающе сдвинула брови.
- Эспер Белый, хватит делать вид, будто ты в Королевском лесу как дома, а все остальные пропадут здесь, точно дети малые. Да, один из нас едва не лишился жизни. Но, осмелюсь напомнить, это была вовсе не я. Это ты валялся здесь, бесчувственный как бревно, - готовый обед для волков и легкая добыча для разбойников.
- А тебе волки не страшны?
В ответ девушка расхохоталась.
- А чего мне бояться волков? Сожрав тебя, они были бы сыты и не стали бы меня трогать. Слушай, Эспер Белый, что сделано, то сделано. Я здесь, и я тебя спасла. И на твоем месте не стала бы тратить свои жалкие силы на пустую болтовню.
Эспер собирался поставить зарвавшуюся девчонку на место, но тут им овладел неодолимый приступ тошноты, и вместо хлесткого ответа он изверг содержимое собственного желудка.
- Ты все-таки трогал трупы! - воскликнула девушка. Ее насмешливость моментально улетучилась, уступив место тревоге.
Лесник покачал головой.
- Я ночевал в Тор Скат. Сэр Саймен нашел в лесу трупы, прикоснулся к одному из них и в результате лишился двух пальцев. Но ты! Ведь можно было послать мне на выручку кого-нибудь другого. Что бы там ни наговорила старая ведьма Килт, тебе не следовало одной отправляться в лес.
Девушка устремила на него долгий внимательный взгляд.
- Какой ты все-таки дурак, Эспер Белый, - вздохнула она. - Непроходимый, непонятливый, безнадежный дурак.
И коснулась губами его пересохших губ.

- Думаю, хвороста достаточно, - сказала Винна, когда Эспер вернулся с четвертой вязанкой.
- Да уж, наверное, - кивнул он головой, неловко потоптался на месте и указал на двух кроликов, которые жарились на вертеле над небольшим костром. - Пахнет вкусно. Даже слюнки текут.
- На то и жареное мясо, чтобы вкусно пахнуть.
- Ты права. Пожалуй, я сейчас…
- Сейчас ты сядешь у костра и расскажешь мне все, что с тобой приключилось. Не спеша, по порядку. Я никогда не видела тебя таким, Эсп. По-моему, ты… Ну, сказать, что ты напуган, значит немного хватить через край. И все же никогда на моей памяти ты не был так близок к испугу. Мало того что я нашла тебя в лесу полумертвым, а ведь валяться в обмороке - это совсем на тебя не похоже. Так ты еще заставил меня скакать на бешеной скорости до самого заката. Тебе явно хотелось оказаться подальше от этого места. Как погибли все эти люди, Эспер? Думаешь, нас кто-то преследует? Или что-то?
«Хоть ты и догадлива, моя красавица, а знаешь не все, - вздохнул про себя Эспер, вспоминая терпкий вкус ее поцелуя. - Не знаешь, почему я хожу сам не свой».
Помешкав несколько секунд, он опустился у костра напротив Винны.
- Я кое-что видел, - многозначительно произнес он.
- Что ты такое видел? Какого-нибудь странного зверя?
- Более чем странного. Такого, которого в природе не было и быть не должно.
Винна вздрогнула и посмотрела на него, молчаливо требуя продолжать.
- Сефри любят рассказывать детям сказки о них. Может быть, ты тоже слышала. О греффинах.
- О греффинах? Значит, ты думаешь, что видел греффина? И как он выглядел? Это в самом деле был лев с головой орла и огромными птичьими крыльями?
- Не совсем. Я не видел ни крыльев, ни перьев. И все же он очень походил на чудовище, про которое говорится в старых сказках. Напоминал огромную кошку с орлиной головой и клювом. А двигался точно птица.
- Я слыхала, эти греффины ненавидят лошадей. А еще они несут золотые яйца. И по-моему, есть сказка про рыцаря, который приручил одного из них и разъезжал на нем верхом.
- А ты не помнишь про их яд?
- Яд? Нет, я ничего такого не слышала, - покачала головой Винна. - Слушай, а может, это был василиск? - предположила она. - Вот они, насколько я знаю, ужасно ядовиты. Если они посидят на ветвях дерева, всякий, кто отведает его плодов, непременно умрет.
- Может, ты и права. Я тоже слышал что-то подобное. Но эта тварь способна убить одним своим прикосновением.
- И, похоже, тот, к тому она прикоснется, тоже становится ядовитым. - Внезапно лицо девушки исказило выражение ужаса. - Но ведь к тебе это чудовище не притронулось?
- Оно просто посмотрело на меня. И этого хватило, чтобы я потерял сознание. Возможно, оно испускает ядовитые флюиды. Вот почему мне так хотелось убраться подальше.
- А как ты думаешь, откуда оно взялось, это чудовище?
- Понятия не имею. Может, спустилось с гор. - Эспер пожал плечами. - Скажи, там говорится что-нибудь о людях, которым удавалось убить этих зверей?
- Эспер, нет!..
- А как же иначе, Винна. Я должен его отыскать. Я лесничий. И я в ответе за все, что происходит в этом лесу.
- Да ты сам подумай, как ты сумеешь справиться с чудовищем, на которое и смотреть-то нельзя? С чего ты взял, что его вообще можно убить?
- Нет на свете такой твари, которую нельзя убить.
- Поражаюсь твоей самоуверенности и упрямству. Похоже, жизнь тебя ничему не учит. Три дня назад ты утверждал, что никаких чудовищ на свете не бывает. Теперь ты видел одно из них собственными глазами и убедился, что с ним шутки плохи. Но все равно твердишь, что оно не может быть бессмертным. По-твоему, греффина можно прикончить выстрелом из лука, точно рябчика?
- Я должен попробовать, - непререкаемым тоном заявил Эспер.
- Ах, вот как? Тогда ты не только упрямец, ты настоящий тупица. Вот и все, что я могу на это сказать, - с досадой бросила девушка и, отвернувшись, принялась сосредоточенно поворачивать кролика на вертеле. - Ты сердишься, что я тебя поцеловала? - неожиданно выпалила она.
Щеки ее при этом вспыхнули от смущения, но голос звучал уверенно и вызывающе.
- Я… нет… Что ты…
Он вновь ощутил свежесть ее дыхания, бархатистое прикосновение щеки, вспомнил, как близко, как невероятно близко были ее глаза с расширенными зрачками.
- Можешь не бояться, никогда больше это не повторится, - сердито заявила она.
- Я и не рассчитывал…
- В следующий раз, Эспер Белый, тебе придется поцеловать меня самому. Или обойтись без поцелуев. Ясно?
«Ясно? Нет, ничего мне не ясно», - проворчал про себя Эспер.
- Конечно, ясно, - солгал он.
Понять бы, что означают ее слова про поцелуй, мысленно терзался он. Может, она хочет, чтобы он поцеловал ее прямо сейчас? А может, решись он на подобную дерзость, его ожидает оплеуха?
Одно он мог сказать с уверенностью - в мягком свете костра Винна выглядела на редкость привлекательно. Ее сочные губы так и манили к поцелуям.
- Кролики готовы, - как ни в чем не бывало возвестила девушка.
- Отлично. Я голоден.
- Ну так принимайся быстрей за еду.
И она вручила ему вертел с истекающей соком кроличьей тушкой. Эспер с жадностью впился зубами в обжигающее мясо. В течение некоторого времени рот был занят, освобождая лесничего от необходимости говорить или целоваться. Но вскоре с кроликом было покончено. Эспер с сожалением обглодал последнюю косточку. Молчание вновь становилось неловким.
- Винна, ты знаешь дорогу к крепости Тор Скат? - отважился нарушить тишину лесничий. - Если двигаться прямо на восток, путь займет меньше дня.
- Я прекрасно знаю, где Тор Скат. В твоих разъяснениях нет необходимости.
- Значит, ты сможешь добраться туда сама? Мне это не нравится, но если я провожу тебя в Тор Скат и потом вернусь назад, то потеряю слишком много времени и наверняка упущу след греффина.
- Я не поеду ни в какой Тор Скат.
- Но возвращаться домой, в Колбели, тебе слишком опасно. Сама видишь, что творится в лесу…
Тут Эспер осекся, пораженный внезапной мыслью. Он имел возможность лично убедиться, что у греффина нет рук. А как же те люди, прибитые к дереву, люди со вспоротыми животами и переплетенными внутренностями? Кто расправился с ними?
- Знаешь, я передумал, - буркнул он. - Я сам провожу тебя в Тор Скат. А греффин подождет. Так или иначе, от меня ему не уйти.
- Ты, конечно, можешь отвезти меня в Тор Скат, Эспер, - фыркнула Винна. - Но так и знай, я там ни за что не останусь. При первом же удобном случае я оттуда улизну и вновь отправлюсь вслед за тобой. И если ты отвезешь меня в Колбели, будет то же самое. Так что если ты и в самом деле не хочешь, чтобы я одна бродила по лесу, подвергая свою жизнь неисчислимым опасностям, тебе придется взять меня с собой. Другого выхода у тебя нет.
- Ты хоть понимаешь, что говоришь?
- А я вообще на редкость понятлива. Именно поэтому и не могу бросить на произвол судьбы безмозглого кретина, который собрался гоняться за чудовищем из страшных сказок.
- Винна, но…
- Можешь зря не сотрясать воздух, - усмехнулась девушка. - Меня тебе не переспорить. Не на ту напал.
- Помолчи! Сейчас не время для шуток. Винна, это чудовище куда опаснее хищных зверей, что водятся в этом лесу. А если мне придется беспокоиться не только о себе, но и о тебе…
- Ты будешь намного осторожнее, верно? И прежде чем совершить какую-нибудь глупость, непременно подумаешь, к каким последствиям это приведет.
- Я сказал, нет.
- А я сказала, что пойду. И хватит об этом, - отрезала Винна. - Давай лучше поговорим о чем-нибудь более приятном. А если такому лесному бирюку не придумать подходящей темы для беседы с девушкой, давай укладываться спать. Завтра нам нужно встать пораньше.
Эспер молча помешал в костре острием вертела. Поблизости негромко заржал Огр.
- Когда ты хочешь караулить, сейчас или ближе к утру? - спросил наконец Эспер, смирившийся с неизбежным.
- Ближе к утру, - миролюбиво откликнулась Винна. - Брось мне одеяло, будь так добр. И когда придет мое время дежурить, буди меня смело, не стесняйся.
Через несколько минут девушка уже спала. Эспер, вскинув лук на плечо, сделал несколько шагов и оказался в кромешной темноте, за пределами светового круга, отбрасываемого костром. Сейчас они вернулись к Брог-и-Страд, и неподалеку меж деревьями виднелись горные луга. Эспер подошел к кромке леса и взглянул в черное небо, в котором поднималась луна. Сегодня она была почти полной, огромной, ярко-желтой. В зарослях раздался голос какой-то птицы, и Эспер невольно вздрогнул.
Он любил ночной лес, и подстилку из опавших листьев всегда считал самой мягкой и удобной постелью на свете. Но теперь непроглядная ночная тьма казалась ему пещерой, полной ядовитых змей. Ему вспомнился взгляд греффина - взгляд, полный презрения. А что, если это жуткое создание и в самом деле бессмертно? Возможно, молоденький монашек, которого он оставил в Тор Скат, просветил бы его на этот счет. А может, он ничего не смыслит в греффинах. Впрочем, в любом случае их дороги разошлись навсегда. Мальчишка наверняка уже подъезжает к своему монастырю.
О, как бы Эспер хотел, чтобы Винна сейчас тоже находилась подальше отсюда, в безопасности.
Как бы он хотел, чтобы своевольная девчонка не увязалась за ним вслед.
Эспер несколько раз повторил это про себя, решительно и твердо. Но в глубине души он все равно ощущал, что лжет, лжет непонятно кому и зачем. Раздосадованный, он отвернулся от зловещей луны и вернулся к огню, туда, где мирно посапывала Винна.

11. Против сна

К тому времени когда они оказались у праздничного шатра, Фастия успела назвать Нейлу столько имен знатных лордов и леди, грефтов, архгрефтов и маргрефтов, маршалов, сенешалей, эрлов, графов, баронов и простых рыцарей, что у того голова пошла кругом. К тому же он без конца кивал в знак того, что слышит свою высокородную спутницу и почтительно внимает ее словам, и в результате у него не на шутку разболелась шея. Меж тем король, продолжая беседу с сэром Файлом, отъезжал все дальше и дальше по лугу. За ним последовала вся свита, и наконец около Нейла и Фастии остались лишь несколько рыцарей без гербов.
Когда они неспешной рысцой поднялись на вершину холма, пестревшую разноцветными навесами, цветочными гирляндами и яркими костюмами снующих повсюду слуг, Фастия сочла нужным покинуть Нейла.
- Мне надо поговорить с матушкой, - сообщила она. - Обсудить кое-какие подробности праздника. А вы пока веселитесь и развлекайтесь.
- Всенепременно, архигреффесса. Я так благодарен вам за то, что вы удостоили меня своего общества.
- А я благодарна вам за ваше общество, - с неожиданным смущением откликнулась Фастия. - Я весьма приятно провела время. Здесь, при дворе, не часто удается ощутить дуновение свежего воздуха, а вы подарили мне такую возможность.
С этими словами она поскакала прочь, но внезапно остановилась, повернула лошадь и подъехала к Нейлу так близко, что он ощутил слабый аромат коричных духов, исходивший от ее волос.
- Я показала вам далеко не всех. Вы еще не видели моего дядюшку Роберта. Это брат моего отца. У него также есть две сестры - Лезбет, герцогиня Андемерская, и Элионор, герцогиня Лойсская. Первая - очаровательна и любезна в разговоре. Что касается Элионор, то я советую вам по возможности избегать ее, по крайней мере до тех пор, пока вы не приобретете некоторого придворного опыта. Для молодых людей вроде вас эта дама представляет серьезную опасность.
В ответ на это предостережение Нейл поклонился в седле.
- Еще раз примите мою благодарность, принцесса Фастия. Ваши советы воистину бесценны для меня.
- Всегда рада помочь.
На этот раз она ускакала, не оборачиваясь.
Нейл остался в одиночестве, получив наконец возможность перевести дух, спокойно оглядеться по сторонам и попытаться разобраться в царившей вокруг суете и неразберихе.
А также осознать тот факт, что он наконец-то видел короля. И не какого-нибудь захудалого монарха крошечной державы, а единовластного повелителя своей страны - императора Кротении и подчиненных ей земель, самой великой монархии в мире.
Потрясенный этой мыслью, Нейл принялся тихонько шептать благодарственную молитву святому Лиру.
- Посмотри только, как этот мужлан ловко сидит на лошади, - раздался за его спиной глумливый голос. - Эй, сэр Пентюх, ты, я вижу, молишься. Наверняка просишь святых, чтобы они помогли тебе удержаться в седле? - не унимался насмешник.
В ответ на это раздался раскатистый хохот. Нейл договорил последние слова молитвы и обернулся, ища взглядом злополучного «сэра Пентюха», служившего предметом столь откровенного издевательства. Однако он увидел лишь двух рыцарей в отороченных соболем зеленых плащах. Оба пялились на него самым наглым и вызывающим образом. На лице того, кто подначивал Нейла, красовались ястребиный нос и небольшая черная бородка. Второй, весь покрытый рубцами от оспы, презрительно осклабился, обнажив острые длинные зубы. Его прозрачные глаза были холодны как лед. Несколько других рыцарей, поняв, что назревает ссора, начали приближаться к ним.
- Вы погрешили против истины, - с подчеркнутым хладнокровием произнес Нейл. - Я не удостоен рыцарского звания и никоим образом не могу отнести к себе обращение «сэр».
- Значит, ты просто Пентюх, так надо понимать? - загоготал первый рыцарь, теребя свою козлиную бородку. - Просто мужлан и деревенщина? Оно и видно. Знаешь, ты до того неуклюже сидишь на лошади, что так и хочется сбросить тебя с седла. Но, думаю, утруждаться не стоит - скоро ты и сам свалишься.
- Сэр, я нанес вам оскорбление?
- Оскорбление? Ты слишком много о себе возомнил. Пентюх не может оскорбить рыцаря. Ты меня забавляешь, только и всего.
- Я счастлив, что моя скромная особа доставила несколько веселых минут столь высокочтимому господину, каким, насколько я могу предположить, вы являетесь, - невозмутимо ответил Нейл.
- Насколько ты можешь предположить? Ты хочешь сказать, деревенский олух, что не знаешь, кто я такой?
- Слава о ваших подвигах еще не долетела до наших отдаленных мест. К тому же, должен заметить, вы не носите герба.
- Эй, послушайте, вот потеха! - громогласно возвестил рыцарь. - Этот тупоголовый мужлан с островов утверждает, будто не знает, кто перед ним.
К ним подъехал еще один рыцарь - огромный, похожий на медведя детина с косматой белокурой бородой.
- Что ж в этом удивительного, Джемми. Думаю, порой твоя родная мать предпочитает делать вид, что с тобой не знакома, - проворчал он раскатистым басом. - Что ты привязался к парню, скажи на милость? Оставь его в покое.
Тот, кого, как только что узнал Нейл, звали Джемми, поджал губы, словно придумывая хлесткий ответ, но потом расхохотался.
- Да уж придется, - заявил он. - В конце концов, не пачкать же руки об этого деревенского кретина. Давай-ка, Пентюх, убирайся отсюда прочь, не мозоль глаза!
С этими словами он пришпорил лошадь и повернулся к Нейлу спиной.
- И все же, сэр, соблаговолите назвать мне ваше имя, ибо я по-прежнему пребываю в прискорбном неведении на этот счет, - окликнул его Нейл.
Рыцарь медленно повернул голову.
- Зачем тебе мое имя, Пентюх?
- Как только мне будет пожалована рыцарская роза, я вызову вас на поединок.
В ответ рыцарь разразился презрительным смехом, который подхватили его спутники.
- Так и быть, удовлетворю твое деревенское любопытство, - бросил он, отсмеявшись. - Запомни, Пентюх, перед тобой сэр Джеймс Кетмейл. И он доставит себе удовольствие тебя прикончить - если ты и в самом деле получишь рыцарскую розу. Да только боюсь, из тебя такой же рыцарь, как из коровы скакун. Ходят слухи, что ты всего лишь приблудный щенок, которого сэр Файл приютил из милости, не имеешь ни дома, ни земель, ни титула, ни доброго имени. И насколько я понимаю, все эти слухи соответствуют истине.
Нейл гордо выпрямился в седле и сверкнул глазами.
- Да, я не имею ни дома, ни земель, ни титула. Но в одном вы ошиблись. От отца я унаследовал имя, которое перешло к нему от моего деда. На протяжении трех поколений мы верой и правдой служили дому Лири. МекВрен - это доброе имя, и всякий, кто скажет иначе, - не более чем наглый лжец. - Нейл вскинул голову и добавил: - Я вижу, почтенный рыцарь, вы знаток по части слухов. Не откажитесь объяснить мне, почему о таком ничтожестве, как я, при дворе уже ходят разговоры?
Сэр Джеймс в некоторой растерянности потеребил свои усы, однако нашелся с ответом.
- Не приписывай себе много чести, мужлан, - проскрежетал он. - Ты прихлебатель сэра Файла, а он, хоть и на редкость странный тип, все же является одним из самых важных лордов в королевстве. К тому же, едва ты сунулся ко двору, тебе посчастливилось поговорить и с королем, и с королевой.
- А еще говорят, что ты не далее как вчера один сумел разделаться с тремя оруженосцами этого невежи Элерейка Фрама Уишилма, - одобрительно добавил гигант с белокурой бородой.
- И это тоже, - нехотя согласился сэр Джеймс - Ты возбуждаешь любопытство, только и всего.
- А кто ваши спутники? И какому лорду вы служите?
Похожий на медведя гигант добродушно хмыкнул, двое остальных насмешливо осклабились.
- Да он что, и правда невежа или просто строит из себя идиота? - проворчал сэр Джеймс, округляя глаза. - По-твоему, парень, кто мы такие?
И, не дожидаясь ответа, он повернулся и пустил лошадь вскачь. Рыцарь с изрытым оспинами лицом последовал за ним.
Нейл вспыхнул, но не двинулся с места.
- Мы гвардейцы, парень, - снисходительно пояснил рыцарь-гигант. - Королевские телохранители.
- О, - только и смог выдохнуть Нейл. Разумеется, он много раз слышал о самом знаменитом караульном отряде в королевстве. С его стороны по меньшей мере глупо было не знать цветов королевской гвардии.
- Примите мои извинения, сэр, - смущенно пробормотал он. - Я должен был понять, кто вы такие, раз вы постоянно находитесь около короля.
Белокурый рыцарь пожал плечами.
- Не обращай внимания на выходки Джемми, парень. Когда узнаешь его получше, поймешь, что он не так плох, как хочет казаться.
- Сэр, могу я узнать ваше имя?
- Зачем? Меня ты тоже хочешь вызвать на поединок?
- Вовсе нет. Но мне хотелось бы знать имя достойного рыцаря, который был ко мне так добр и просветил мое невежество.
- Будь по-твоему. Варгус Фарре, к твоим услугам. Как говорится, был рад познакомиться и желаю удачи. Но вот что я должен сказать тебе: мне ни разу не доводилось слышать, чтобы человек простого происхождения был удостоен рыцарского звания. И если произойдет чудо и ты станешь рыцарем, покоя тебе не видать, так и знай. Это вызовет всеобщее недовольство, и каждый рыцарь в королевстве сочтет себя уязвленным и пожелает бросить вызов безродному выскочке. Позволь мне дать тебе добрый совет: оставайся оруженосцем сэра Файла. Это далеко не самый худший удел.
- Если королю будет угодно удостоить меня высокой чести и пожаловать в рыцари, мое дело - с благодарностью принять знак его расположения, - резко заявил Нейл. - Сам я хочу лишь одного - отдать все свои силы служению его величеству.
Сэр Варгус насмешливо улыбнулся.
- Я слышал подобные громкие слова так часто, что для меня они имеют не больше смысла, чем гусиный гогот. Скажи, сам-то ты понимаешь, что означает твоя пышная тирада?
- Еще как понимаю.
- Тем лучше для тебя. Думаю, сейчас святые взирают на тебя с улыбкой на устах. Увы, должен прервать нашу занятную беседу. Меня ждут мои обязанности.
Нейл проводил рыцаря взглядом. Щеки у него по-прежнему пылали от смущения. Теперь, оглядевшись по сторонам, он заметил гвардейцев, наблюдавших за королем с почтительного расстояния. Хотя король и сэр Файл беседовали без посторонних, они были со всех сторон окружены кольцом рыцарей. Телохранители не прислушивались к беседе и даже, казалось, не глядели в сторону короля. Однако стоило кому-либо приблизиться к монарху, они настораживались и круг их становился теснее.
У подножия холма Нейл увидел королеву, которая разговаривала с двумя дамами. И ее тоже окружали бдительные телохранители, державшиеся поодаль.
Нейл слыхал, что эти люди, прежде чем вступить в королевскую гвардию, должны отказаться от всех своих земель и владений. Рассказывали также, что они не ощущают боли, неуязвимы для обычных человеческих пороков и что в бою они непобедимы, ибо их оружие выковано великанами.
Странно, однако, что он не сумел распознать их с первого взгляда, подумал Нейл. Со стороны эти легендарные гвардейцы кажутся самыми обыкновенными рыцарями.
Вновь оставшись в одиночестве, Нейл принялся размышлять о только что пережитом столкновении и о предостережении сэра Варгуса. Несомненно, сейчас он чувствовал себя не в своей тарелке. Живя в Лире, он твердо знал, кто он такой. Его звали Нейл, сын Врена, и с тех пор, как его клан был уничтожен, юноша стал воспитанником сэра Файла де Лири. Более того, несмотря на свою молодость, он уже успел стяжать славу отважного воина. Даже рыцари Лира признавали это и относились к нему с уважением. С тех пор как ему исполнилось четырнадцать, в схватках он не знал поражений. С той памятной битвы на берегу ни один враг дома де Лири не решался выступить против него.
Но на что он нужен здесь, среди этих разноцветных навесов и разряженных в пух и прах придворных? При дворе, где самый добродушный из королевских телохранителей обращался к нему со снисходительным пренебрежением? Сумеет ли он найти себе достойное применение и принести пользу?
Не лучше ли служить империи так, как он служил прежде, оставаться воином, привыкшим к сражениям и походам? Не лучше ли жить среди тех, для кого не имеет значения, удостоен он рыцарской розы или нет? Среди тех, кто ценит владение мечом и копьем, а не придворные почести.
Сейчас он отыщет сэра Файла и попросит его не добиваться рыцарского звания для своего воспитанника, решил Нейл. Пожалуй, это будет наиболее разумным поступком.

Предыдущая страница 10 Следующая страница


11 Грегори Киз

Оглядевшись по сторонам, он увидел, что сэр Файл закончил разговор с королем и покидает королевскую свиту.
- Догоним сэра Файла, Ураган, - обратился Нейл к своему жеребцу. - Скажем ему, что мне ни к чему быть рыцарем. Надеюсь, еще не слишком поздно.
Он повернулся, пришпорил коня и тут на вершине холма увидал королеву. Она неодолимо приковала к себе взор Нейла.
Королева по-прежнему сидела верхом на лошади, и ее силуэт четко выделялся на фоне голубого неба. За спиной королевы расстилались зеленые поля, все еще затянутые легким туманом. Свежий ветерок шевелил ее волосы.
Тут до Нейла дошло, что он любуется королевой до неприличия долго, и он начал с усилием отводить глаза. Внезапно какое-то движение привлекло его внимание. Один из гвардейцев во весь опор мчался к королеве по зеленому лугу, в руке его сверкала сталь.
Нейл, не тратя времени на размышления, пустил Урагана вскачь. Несомненно, рыцарь мчался навстречу какой-то опасности, нависшей над королевой. На всем скаку Нейл окинул луг глазами, но не увидел угрозы, которой верный телохранитель намеревался дать отпор.
И вдруг он понял. В мгновение ока он извлек из ножен Ворона, взмахнул им и огласил воздух боевым кличем Мек-Вренов.

Остра прыснула со смеху, когда Энни одним взмахом ивовой ветви, служившей ей мечом, прогнала прочь огромного детину, наряженного великаном-людоедом.
- Ну до чего здесь забавно, - фыркнула она.
- Очень мило с твоей стороны сообщить мне об этом, - ехидно заметила Энни. - А то я бы ни за что не догадалась, что подобные идиотские шутки надо находить забавными.
- Вот уж неправда! Ты тоже смеялась!
- Может быть, слегка усмехнулась. Кстати, моя прекрасная леди, нам пришла пора расстаться.
- Это еще почему? - удивилась Остра. - Ты же мой рыцарь. И ты вызвалась проводить меня в центр лабиринта, ко двору королевы Эльфина.
- Тебе сейчас некогда веселиться при дворе. Ты должна отыскать Родерика и сказать, что вечером я буду ждать его в храме Святого Андера.
- В Тенистом Эслене? Ну и местечко для свидания ты придумала…
- Отличное место. Никому в голову не придет искать нас там. И это недалеко отсюда. Скажи ему, чтобы ждал меня в сумерках. Ну, беги. Поговоришь с ним, а потом отыщешь меня в лабиринте. И мы с тобой отправимся на праздник в честь дня рождения моей сестры и пленим всех красотой и любезностью.
- Энни, я боюсь. Наверняка твоя матушка и Фастия глаз с нас не сводят.
- Бояться нечего. Следить за нами в лабиринте довольно затруднительно.
- А по-твоему, отыскать здесь твоего Родерика не затруднительно?
- Остра, я верю, что у тебя все получится. Если ты не будешь терять времени даром.
Остре оставалось лишь повиноваться, и Энни продолжила путь по лабиринту в одиночестве.
Это был далеко не первый лабиринт, в котором ей довелось оказаться. Самые ранние ее детские воспоминания были связаны с Гленчестом - расположенным в Лойсе имением ее тетушки Элионор. Там находился огромный лабиринт из колючих кустарников. Маленькая Энни боялась даже приближаться к этому зачарованному месту до тех пор, пока тетушка не объяснила ей, в чем здесь секрет. Надо просто идти вдоль одной из стен, касаясь ее рукой, и рано или поздно непременно окажешься у выхода. Возможно, путь займет немало времени, но все равно ты выйдешь из лабиринта быстрее, чем тот, кто кружит по собственным следам, без конца заворачивая за один и тот же угол.
Энни не спешила, но по привычке касалась рукой одной из увитых цветами стен.
Мимо нее пронеслась целая толпа детей и придворных карликов, одетых гоблинами и кобольдами. Все они оглушительно визжали и строили страшные рожи. За ними последовали придворные великаны, наряженные свиноголовыми уттинами, из пастей которых торчали грозные бивни. Их сменили зеленые тролли со злобными выпученными глазами. Потом навстречу принцессе попался Песья Шапка, шут ее брата, утопавший в не по росту длинной хламиде. Когда Энни проходила мимо, шут попытался напялить на нее свою знаменитую широкополую шляпу.
Энни молила про себя, чтобы Остре удалось отыскать Родерика. Долгий поцелуй, которым они обменялись в яблоневом саду, так не походил на тот первый, торопливый, что Родерик сорвал с ее губ в некрополе. Точнее, в саду они подарили друг другу уже не поцелуй, а поцелуи, много поцелуев. Раньше неопытной Энни представлялось, что в поцелуях участвуют только губы, и лишь теперь она поняла, как сильно заблуждалась. Она и вообразить себе не могла, что испытываешь, когда твоей щеки касается другая щека, когда другие глаза так близко от твоих, что ты видишь их насквозь.
Когда тело твое прижимается к другому телу и тепло его проникает сквозь твою кожу. В этом сладостном ощущении было что-то пугающее. Энни чувствовала, как в ней пробуждаются неведомые прежде желания. Охваченная сладостными воспоминаниями, она остановилась, не отрывая руки от стены.
Тут Энни заметила, что вокруг что-то изменилось. Судя по всему, она зашла в закоулок, куда не забредал никто, даже потешные чудовища, разгуливающие по всему лабиринту. Погруженная в свои мысли, она, похоже, утратила осмотрительность. В воздухе висела тишина, и, сколько Энни ни напрягала слух, до нее не доносилось ни звука.
Хотелось бы знать, насколько он велик, этот проклятый лабиринт.
Оглядевшись по сторонам, Энни заметила, что теперь ее окружают совсем другие цветы. Стены, образованные из багровых и белых примул, казались теперь куда плотнее, чем прежде. Увидеть сквозь них хоть что-нибудь было невозможно. «Удивительно, что стебли у этих цветов такие толстые», - подумала Энни. Чтобы вырастить такие, нужно много времени. Но она была на холме не так давно, в начале весны, и не видела здесь никаких признаков лабиринта. Подсолнухи - дело другое, они могут вымахать за несколько недель, но примулы растут медленно. Все это очень загадочно.
Сердце Энни стучало все быстрее.
- Эй! - окликнула она. - Есть здесь кто-нибудь?
Ответа не последовало.
Нахмурившись, Энни повернулась, теперь касаясь путеводной стены правой рукой. Она решила вернуться на то место, где сбилась с пути.
Шагов через сто Энни подобрала юбки и пустилась бегом. Ее по-прежнему окружали стены из примул, то кроваво-красных, то голубых, как небо, то белоснежных, то лиловых. Никаких подсолнухов или цветущего горошка. Шуты и дети, наряженные гоблинами, тоже как сквозь землю провалились. Ни смеха, ни криков не слышно даже вдали. Перед Энни тянулись лишь бесконечные цветочные коридоры, она слышала лишь собственное хриплое дыхание.
Наконец принцесса прекратила бесполезный бег и остановилась, пытаясь сохранять спокойствие.
Несомненно, она уже не на холме Том Вот. Не в том лабиринте, в который вошла. Но тогда где она, спрашивается?
Энни вскинула голову. Небо почти такое же, как над холмом, и все же какое-то иное.
Энни долго не могла понять, что не так. А когда наконец поняла, сердце ее болезненно сжалось. Напрасно Энни твердила себе, что бояться нечего. По телу пробежала мелкая дрожь, руки похолодели.
Она не видела солнца. Это могло означать, что оно сейчас совсем низко, уже клонится к закату. Но вот что странно - ни один предмет вокруг Энни не отбрасывал тени. Ни стены лабиринта, ни она сама. Энни подняла юбки. Прямо под ее ногами зеленел ровный ковер травы, и даже на нем - ни единого пятна тени.
«Этого не может быть!» - пронеслось в голове у Энни. Она ущипнула себя за руку. Затем шлепнула ладонью по щеке. Однако ничего не изменилось.
А потом она услышала за своей спиной приглушенный, зловещий смешок.

Нейлу всегда казалось, что в подобные моменты время замирает. Лошадь гвардейца неслась прямиком к королеве, ее огромные копыта взметались в воздух и сверкали на солнце.
Королева стояла к всаднику спиной и не замечала ничего необычного. Но Фастия, беседовавшая с матерью, увидела - происходит что-то неладное, и выражение недоумения на ее лице сменилось ужасом.
Целью, которую хотел поразить гвардеец, была королева, и никто иной. Меч его был занесен для удара - всадник держал оружие на уровне пояса, чуть отведя назад, параллельно земле. Несомненно, он намеревался нанести так называемый «удар жнеца». Мгновение - и из белоснежной шеи ее величества фонтаном хлынет кровь.
И в это бесконечно растянувшееся мгновение, лихорадочно решая, как поступить, Нейл понял, что остановить гвардейца не удастся, если только на пути злоумышленника не возникнет какого-нибудь неожиданного препятствия.
Никакого препятствия не оказалось, однако лошадь подвела своего всадника. Заметив Урагана, мчавшегося ей наперерез, она отпрянула в сторону. Замешательство гвардейца длилось менее секунды, однако этого было достаточно.
Ураган, оправдывая свое имя, налетел на лошадь гвардейца с сокрушительной силой, так что всадник вылетел из седла. Нейл не ожидал этого, и потому удар, которым он намеревался снести гвардейцу голову, пришелся слишком высоко. Не теряя времени, Нейл соскочил с седла, и два облаченных в доспехи воина сцепились врукопашную, производя при этом такой лязг, словно множество железных цепей рухнули с высоты сторожевой башни на булыжную мостовую.
Противники, осыпая друг друга ударами, переплелись воедино, и вскоре Нейл обнаружил, что они оказались у самого края широкой лужайки на вершине холма. За ней начинался отвесный склон, по которому покатились, точнее, полетели, Нейл и рыцарь - две на редкость неуклюжие, огромные и тяжеловесные птицы.
С оглушительным грохотом они катились ниже и ниже, подскакивая на кочках и выбоинах. Нейл разжал руки и выпустил врага. Меч ему тоже не удалось удержать. Наконец он налетел на камень и остановился. Голова у него шла кругом, перед глазами сверкали разноцветные искры.
Нейл не знал, сколько времени он пролежал на траве. Однако валяться долго Нейл не мог себе позволить - они прежнему оставались с врагом один на один, хотя вверху, на холме, уже суетились какие-то люди.
Нейл успел подняться на ноги на несколько мгновений раньше противника, который распростерся на земле примерно в десяти шагах от него. На счастье Нейла, Ворон, его боевой меч, лежал как раз между ними. На счастье гвардейца, тот по-прежнему сжимал рукоять своего клинка.
Нейлу не удалось схватить меч, и первый выпад врага пришелся ему в предплечье. Несмотря на стальные доспехи, мощный удар рассек бы ему кость, но Нейл стремительно отклонился в сторону, и клинок рыцаря лишь скользнул по броне. Процарапав доспехи до пояса, меч высек из них молнию, однако Нейл устоял на ногах.
Улучив мгновение, когда рыцарь вновь занес меч, Нейл поднял Ворона, свою смертоносную птицу. Времени выпрямиться у него не оставалось, и удар, нанесенный из неудобной позиции, получился слабым, однако пришелся точно в подбородок гвардейца. Стальной шлем не позволил Нейлу сломать врагу челюсть, однако голова рыцаря резко дернулась назад, а Нейл получил возможность схватить рукоять меча обеими руками.
Теперь он нанес удар справа, вновь целясь в голову, как раз в то место, где под шлемом скрывалось ухо.
Рыцарь упал.
Нейл ждал, когда он поднимется на ноги.
Гвардейцу удалось встать, однако на шлеме его теперь красовалась внушительная вмятина и он припадал на одну ногу. Только сейчас Нейл разглядел, что противник - здоровенный детина. Судя по тому, как враг держался, он привык сражаться без щита.
Гвардеец вновь занес меч, делая вид, что целится в шею Нейла, а на самом деле направив удар в верхнюю часть его груди. Ложный выпад был совершен ловко, однако Нейл разгадал хитрость противника, отскочил вправо, и клинок рыцаря со свистом разрезал воздух. При этом Нейл поднял меч, словно намереваясь отразить ложный выпад, а потом, стремительно повернув клинок, вновь ударил по остроконечному шлему врага, точно в то же место, что и раньше.
На сей раз из-под забрала брызнула кровь. Враг пошатнулся и рухнул на землю, схватившись руками за голову.
Нейл понял, что сражение окончено. На трясущихся ногах он сделал несколько шагов и тяжело опустился на траву. Дыхание у него перехватило, и, несмотря на все усилия, он никак не мог вдохнуть воздух полной грудью. Через его сверкающие новенькие доспехи пролегла глубокая борозда, и Нейл чувствовал, что вражеский меч повредил не только броню, но и его ребра.
До слуха донеслись возбужденные голоса. Склон был слишком крутым, чтобы скакать по нему верхом. Пятеро гвардейцев спускались вниз пешком, однако тяжелые доспехи затрудняли продвижение. Нейл поднял меч, готовый к встрече с новыми противниками.

На ней было длинное одеяние темно-красного, почти черного цвета, отделанное удивительной золотистой тесьмой, на которой сверкали крупные рубины. Поверх платья она накинула черный плащ, украшенный вышивкой в виде золотых звезд, драконов, саламандр и греффинов. Волосы, золотистые, как янтарь, были заплетены в сотню кос, ниспадавших до пояса. Лицо скрывала изящная золотая маска, позволявшая разглядеть лишь надменно выгнутые брови да губы, искривленные в презрительной усмешке.
- Кто ты? - спросила Энни и не узнала собственного голоса. Он показался ей слабым и тонким, как писк только что вылупившегося птенца.
- Ты шла против света, - негромко и вкрадчиво сообщила женщина. - Нужно быть осторожнее. Когда твоя тень находится у тебя за спиной, ты не видишь ее и не следишь за ней. И кто-нибудь может ее схватить. Вот так!
Незнакомка сделала длинными пальцами резкое движение.
- Но где мои друзья? Где все придворные?
- Там же, где и всегда. Только мы можем быть повсюду. Мы, тени.
- Позволь мне вернуться. Прошу тебя. Или…
- Или что? Неужели ты мне угрожаешь? Неужели ты думаешь, что и здесь осталась принцессой?
- Пожалуйста, позволь мне вернуться. Пожалуйста.
- Хорошо. Но прежде ты должна меня выслушать. Это мое единственное условие. У нас мало времени.
«Это всего лишь сон, - пришла в голову Энни успокоительная мысль. - Страшный сон, вроде того, что я видела прошлой ночью».
Она глубоко вздохнула.
- Хорошо. Я тебя слушаю.
- Королевство Кротения не должно пасть, - изрекла женщина.
- Разумеется, наше королевство будет стоять вечно. Я не понимаю, что ты имеешь в виду?
- Королевство Кротения не должно пасть. И когда он придет, в Кротении должна быть королева.
- Кто он? О ком ты говоришь?
- Я не могу назвать его имя. Не могу назвать его здесь и сейчас. К тому же оно ничем тебе не поможет.
- Но в Кротении есть королева. Моя мать.
- Да. Сейчас в Кротении есть королева. Но ее может не стать.
- Ты хочешь сказать, с матушкой может что-нибудь случиться?
- Мне не дано видеть будущее, Энни. Мне открыто лишь то, что необходимо. Я знаю, что ты необходима своему королевству. Об этом говорят земля и камни. Причины и следствия событий остаются для меня тайной, но я знаю, что Кротении необходима королева. Возможно, это будет твоя мать, или одна из твоих сестер, или ты сама.
- При чем тут я или мои сестры? Если что-нибудь произойдет с моей матерью, Кротения лишится королевы до тех пор, пока отец не женится вновь. А уж в брак с одной из своих дочерей он никак не может вступить. Кроме того, если что-нибудь произойдет с отцом, королем станет мой брат Чарльз, а королевой - та, кого он изберет себе в жены.
- Это не важно. Важно, чтобы, когда он придет, в Кротении была королева. Иначе все будет потеряно. И ты должна об этом позаботиться.
- Но почему именно я? Почему не Фастия?
- Потому что ты - самая младшая. В этом и состоит твоя сила, твоя правда. Помни, отныне на тебе лежит ответственность. И если ты не оправдаешь ее, твоему королевству придет конец. И всем прочим королевствам тоже. Ты поняла меня?
- О каких прочих королевствах ты говоришь?
- Значит, ты меня не поняла?
- Нет.
- Тогда обратись к воспоминаниям. Они помогут тебе понять.
- Но я…
- Если ты хочешь знать больше, обратись к своим предкам. Возможно, они откроют тебе больше. Я же ничего не могу добавить к тому, что сказала. А теперь прощай. Я должна уйти.
- Нет, подожди. Подожди, прошу тебя. Ты…
Тут Энни показалась, будто что-то попало ей в глаз, и она мигнула. А когда вновь открыла глаза, то увидела Остру - верная фрейлина юной принцессы испуганно трясла ее за руку.
- Энни? Что случилось? - Остра чуть не плакала от страха.
- Прекрати хныкать! - оборвала ее Энни. - Ты ее видела? Куда она подевалась?
- О ком ты говоришь, Энни! Ты стояла здесь совершенно одна и пялилась в пустоту! И молчала, хотя я теребила тебя изо всех сил!
- Куда же она скрылась? - растерянно повторила Энни. - Женщина в золотой маске. Неужели ты ее не видела?
Но таинственная незнакомка исчезла бесследно. А взглянув на землю, Энни с облегчением заметила, что у нее снова есть тень.

Часть вторая

Владения ночи и леса. 2223 год эверона, месяц труфмен.

В то же время, когда армии людей свергли господство жестоких властителей скаслоев, святые победили старых богов. После сей достославной победы древние источники могущества скаслоев пошли на убыль, однако не были уничтожены полностью. И лишь Сакаратум - священный крестовый поход, принесший всем королевствам эпохи Эверон благодать и мудрость церкви, - окончательно очистил мир от всепроникающего зла. Последним прибежищем стали призраки, порождаемые темным сознанием невежд и еретиков.
Из «Наратион Лисум Саахтум»:
Провозглашение Святого Закона.
Пересмотрен в 1407 Священным Сеназом

Niwhan scalth gadauthath sa ovil
Sleapath at in werlic
Falhath thae skauden in thae raznes
Af sa naht ya sa holt.

Зло никогда не умирает,
Оно всего лишь спит.
Тени таятся во владениях
Ночи и леса.
Ингорнская пословица

1. Халафолк

Молния ударила в дерево, стоявшее так близко от Эспера, что он ощутил, как влажная почва покалывает ему ноги. В грозовом воздухе ощущался металлический привкус. Огра сотрясала крупная дрожь, а Ангел тревожно ржала и била копытами. Пони Пай, кобылка Винны, тоже испуганно всхрапывала и билась, и девушке приходилось беспрестанно поглаживать ее по холке.
Ветер шумел и завывал в ветвях, словно там вступили в сражение целые полчища призраков. Старые деревья вздыхали и стонали, подобно обреченным на гибель великанам, бросившим вызов Повелителю Бурь. Вдалеке раздавались басовитые раскаты грома, вблизи они становились отрывистыми и резкими. Давным-давно, когда Эспер был ребенком, отец его говаривал во время грозы, что это грохот колес небесной колесницы и удары небесного кнута. Эспер не помнил об отце почти ничего - ни лица его, ни даже имени, лишь эти слова и вкусный запах дымка, исходивший от его куртки из оленьей кожи.
- Может, нам не стоит стоять под деревьями? - спросила Винна, перекрикивая шум грозы. - Ведь это опасно.
- Да, - согласился Эспер. - Вопрос в том, где безопасно. Разве что поблизости есть хижины каких-нибудь переселенцев или лесорубов, но я об этом не знаю.
Над головами пронеслась стая ласточек; громкий шелест листьев, казалось, подхватил их обеспокоенный щебет. Первая капля дождя, размером не меньше перепелиного яйца., упала на землю.
Эспер огляделся по сторонам. Уже две недели они провели в поисках неуловимого греффина и теперь забрели в заболоченные низины, окружавшие Грязную реку. Эта река брала истоки на юге, в Заячьих горах. Именно оттуда сейчас надвигалась буря. Эспер понимал: если они срочно не отыщут какую-нибудь возвышенность, угрожать им будут не только беспощадные молнии, но и река, которая вскоре может выйти из берегов.
С тех пор как лесничий был в этих местах в последний раз, прошло немало времени. В каком направлении двигаться, чтобы не заплутать среди топей, а, напротив, подняться на холм? Эспер знал, что с одной стороны неподалеку возвышается холмистая гряда, а с другой стороны болота тянутся на протяжении нескольких лиг. Внезапно он вспомнил кое-что еще. Много, много лет назад ему рассказывала об этом Джесп.
- Пойдем-ка вон туда, - крикнул он.
- К реке?
- Я думаю, мы сумеем перейти ее вброд.
- Тебе лучше знать.
Вода в реке уже поднялась и потемнела. Эспер и Винна спешились и, ведя лошадей под уздцы, вступили в бурливший поток. Эспер шел первым. Через несколько шагов вода дошла ему до груди, а Винне до шеи. Они ощутили, что течение ускоряется с каждой минутой, и поняли, что пересечь реку в обратном направлении им удастся не скоро.
Оказавшись на берегу, они вскочили на лошадей и проворной рысцой двинулись по долине к востоку.
Однако вскоре путников настиг проливной дождь. Земля под копытами лошадей стремительно превращалась в жидкую грязь, ручьи, питающие реку, становились все более бурными и полноводными. Эспер с содроганием подумал о том, что, возможно, совершил ошибку и холмы находятся совсем в другой стороне. Если это так, им с Винной остается один лишь выход - взобраться на деревья, а лошадей отпустить, предоставив животным самим о себе позаботиться.
Но вот наконец дорога медленно пошла в гору. Дождь лил как из ведра, перед глазами стоял сплошной серый занавес. Эспер промок до костей, а у Винны, всегда такой задорной и жизнерадостной, был замерзший и несчастный вид. Гром грохотал все сильнее, порывы ветра ломали ветви, тут и там удары молнии поражали высокие деревья.
Если только старая Джесп говорила правду - и если собственная память не подвела Эспера, - вскоре они поднимутся на гряду каменистых холмов, где множество выступов и пещер. Там они наверняка отыщут надежное укрытие.
Из груди Эспера вырвался вздох облегчения, когда за прозрачной стеной дождя он разглядел каменистый склон. На этот раз Джесп не обманула его, хотя была мастерицей приврать. Впрочем, несмотря ни на что, он любил старую ведьму, и она любила его - на собственный манер.
Они проехали вдоль гряды, выискивая, где бы остановиться. Грозовое небо над их головами становилось все темнее. На землю спускалась ночь, а буря не собиралась успокаиваться.
Расчеты Эспера оправдались. Прежде чем тьма сгустилась окончательно, он сумел отыскать уютный закуток под каменным выступом, достаточно просторный для того, чтобы там могли разместиться и всадники, и кони.
- Благодарю вас, милостивые святые заступники, что не дали нам погибнуть, - с чувством сказала Винна, сползая с седла. - Мне казалось, еще несколько мгновений под этим проклятым дождем - и я свалюсь на землю замертво.
Она тряслась от озноба, лицо побледнело. Воздух был не таким уж холодным, но струи дождя, проникая под одежду, казалось, смывали с тела все тепло. Эспер развернул дорожный тюк из непромокаемой просмоленной ткани и достал оттуда сухое одеяло.
- Снимай с себя все мокрое и завернись в одеяло, - скомандовал он. - А я скоро вернусь.
- Куда это ты собрался?
- За растопкой.
- Ты что, с ума сошел? Думаешь найти во время такого потопа сухое дерево, которое загорится? - Ее зубы стучали от холода.
- Да. Раздевайся.
- А ты отвернись.
- Я уже ухожу.
Эсперу не сразу удалось отыскать то, что нужно, - сосновые шишки для разжигания костра, ветви, оставшиеся сухими благодаря каменным навесам. Конечно, дерево все равно пропиталось влагой, и Эспер знал, что дымить оно будет отчаянно. Однако рано или поздно разжечь костер ему все-таки удастся. Набрав полную охапку хвороста и набив сумку шишками, он вернулся в пещеру.
К этому времени уже почти совсем стемнело. Раскаты грома начали отдаляться, но ветер по-прежнему качал и гнул деревья. Винна, закутавшись в одеяло, молча наблюдала, как Эспер возится с костром. Он заметил, что за время его отсутствия девушка успела расседлать лошадей и даже обтереть их мокрые спины.
- Спасибо, что позаботилась о конях, - сказал он.
Девушка задумчиво кивнула и неожиданно спросила:
- Наверняка после такого дождя мы потеряем след, верно?
Эспер отрицательно покачал головой.
- Чем сильнее мы отстаем от греффина, тем легче нам обнаружить его след. У растений и животных, к которым он прикоснулся, есть время умереть.
- А как насчет тех, других людей? - проронила Винна, пристально взглянув на него.
Эспер помолчал несколько мгновений.
- Значит, ты тоже заметила? - наконец ответил он вопросом на вопрос.
- За кого ты меня принимаешь, Эсп? Разумеется, по части следов я не большой знаток, да и на охоту никогда не ходила, но глаза-то у меня есть. Только слепой не заметил бы на земле отпечатков лошадиных копыт, и я видела их много раз. И следы сапог тоже.
- Понятно.
- Ты думаешь, не только мы выслеживаем греффина? Кто-то еще идет по его следу?
- Нет, - неохотно откликнулся Эспер. - Я думаю, какие-то люди… путешествуют вместе с ним.
И он в нескольких словах изложил Винне свои догадки по поводу того, что в седосе орудовали не только чудовища, но и люди. Судя по виду, над некоторыми трупами поработала именно человеческая рука. Да и сэр Саймен рассказывал о похожих убийствах.
- Почему же ты молчал все эти две недели? - обиженно спросила Винна. - Думал, я испугаюсь?
- Я не был уверен, что эти люди вместе с греффином. Полагал, что их пути, возможно, разошлись. Но, как выяснилось, я ошибся.
- Может, ты скрываешь от меня что-нибудь еще? С тебя станется, молчун ты этакий.
- Сефри полагают, что все это работа Тернового короля.
Щеки Винны, и без того бледные, стали белыми как мел.
- И ты веришь в это? - едва слышно прошептала она.
- Раньше не верил.
- А теперь?
Эспер слишком долго медлил, чтобы ответ его прозвучал убедительно.
- Нет.
- Я слишком хорошо тебя знаю, Эспер, - пожала плечами Винна. - Знаю, что ты упрям, как осел. Вбил себе в голову, что все легенды сефри - чушь собачья. И сейчас ни за что не желаешь признавать, что старые сказки обернулись правдой.
- Зря я не рассказал тебе о Терновом короле с самого начала, - сердито буркнул Эспер. - Тогда ты наверняка испугалась бы и отправилась домой.
- Вот тут ты и ошибся, - подбородок Винны предательски дрожал, но в глазах сверкнули отважные искорки.
Эспер ощутил острое желание сжать ее в объятиях, согреть, попросить прощения за свою скрытность, за свою грубость, за все, чем он перед ней провинился. А потом сказать, что он защитит ее от любых опасностей и все непременно будет хорошо.
- Скажи, Эспер, почему ты так ненавидишь сефри? Ведь ты вырос среди них. И я слыхала, когда-то давно ты любил женщину из этого племени.
Неосторожные слова девушки задели чувствительную струну в душе Эспера, и вся нежность, которую он только что испытывал к Винне, мгновенно улетучилась.
- Это не твое дело, Винна, - ледяным тоном процедил он.
Однако выражение обиды, мелькнувшее на лице девушки, причинило Эсперу такую боль, что он торопливо отвел глаза. К счастью, Винна словно воды в рот набрала. Она молча поднялась и отошла к лошадям. Эспер испугался, что она плачет, но потом понял, что это не так. Винна была не из тех женщин, которые по любому поводу начинают хныкать. Это верно - как и все женщины на свете, она любила поболтать. Но распускать нюни было не в ее привычках.
Эспер горько сожалел о собственной грубости, но вернуть сорвавшиеся с языка резкие слова было не в его власти, а извинения лишь ухудшили бы дело.

Проснувшись на следующий день, они увидели, что небо по-прежнему затянуто свинцовыми тучами, но дождь прекратился. Снизу, из долины, поднимались густые клубы тумана. Как и ожидал Эспер, все низины оказались затопленными, и должно было пройти не меньше нескольких дней, прежде чем вода схлынет. Он решил двигаться на юг, держась вдоль холмистой гряды. В том, что след греффина ведет именно в этом направлении, у лесничего не было ни малейших сомнений.
До полудня они продвигались по пути, который указывали им мертвые и умирающие растения. Эспер заметил: все признаки того, что чудовище сопровождали люди, исчезли. Тем не менее он подозревал, что греффин по-прежнему не один.
По привычке, выработавшейся у них за эти дни, Эспер и Винна старательно обходили отравленные растения.
- Я знаю, кто такой Терновый король, - нарушила наконец девушка тяготившее обоих молчание. - Раньше, когда я жила в Глангафе, Терновый король приходил к нам каждый год - во время весеннего праздника. Он открывал бочонки с пивом и первым шел танцевать. Мы, дети, его обожали, потому что он всегда раздавал нам леденцы и другие сласти. А потом отец перевез нас в Колбели - ты же знаешь, харчевня досталась ему по наследству от брата. В этих краях никаких весенних праздников не устраивают. Обычаи здесь другие, страшные. Старухи плетут чучела, засовывают в них живых цыплят и сжигают. И Терновый король здесь другой - злой и жестокий. Стоит упомянуть его имя, все делают знак, защищающий от зла.
- Да. Но дело в том, что Колбели стоит среди лесов, и здешние жители по большей части родились в этих местах. Среди них нет ни уроженцев Виргеньи, пришедших из-за гор, ни переселенцев с запада. А те, кто вырос в лесном краю, никогда не позволят себе смеяться над Терновым королем.
- Расскажи, что говорят о нем сефри.
Эспер в некотором замешательстве откашлялся.
- Ну, если верить их сказкам, когда-то Терновый король был первым среди древних богов - тех, что создали мир. А потом все боги умерли, а он один остался жить. На нем лежит заклятие, обрекающее его на вечную жизнь. Сефри утверждают, что у него одно желание - умереть. Но для того чтобы это желание осуществилось, он должен уничтожить весь мир. Скаосам, которые убили древних богов, удалось погрузить Тернового короля в глубокий сон. Но когда одна эпоха сменяет другую, он обязательно просыпается, и тогда… - Эспер сердито нахмурился. - А еще говорят о какой-то женщине. О воре, который якобы попытался обворовать Тернового короля и был проклят. О некоем обреченном рыцаре. Всего и не упомнишь. Ты знаешь сама, я никогда не придавал значения подобным бредням.
- Мне помнится, я слышала, что Терновый король пробуждается лишь тогда, когда с землей что-то не в порядке. Когда она больна, - осторожно заметила Винна.
- В Долхэме считают, что он просыпается каждый год. Что осенью он начинает ворочаться, зимой открывает глаза, а весной переворачивается на другой бок и закрывает глаза. Легенд о нем ходит множество, и почти все они противоречат друг другу. Поэтому я им не верю. Если это правда, то почему между ними так мало общего?
- И все-таки общее есть, - возразила Винна. - Все легенды сходятся в одном, самом главном: когда Терновый король пробуждается от сна, добра от него не жди.
- А как же твой любитель пива из Глангафа?
- Он наказывал тех, кто совершил какие-либо провинности. И подчас расправлялся с ними очень жестоко. Помню одного парня - он был осужден городским комвеном за то, что согрешил с чужой женой. Терновый король закопал его в груду свиного дерьма, прямо посреди городской площади, да еще и забрал у него половину урожая картошки и зарыл ее в землю, где она и сгнила. И горемыке пришлось терпеть, ведь все, что делает Терновый король, надо выносить безропотно. После весеннего праздника люди начинали бояться его, как огня. Если он приходил в дом, это означало, что хозяина ждет суровое наказание. Но он вынужден был так поступать, понимаешь? Ведь его выбирали именно для того, чтобы карать нарушивших закон.
- Странный город твой Глангаф. А что было с парнем, ну, якобы Терновым королем, после того, как год кончался и он вновь становился простым человеком?
- Все жители города делали вид, что не держат на него зла. Но на самом деле это было совсем не так.
- А как решали, кому быть королем на следующий год?
- Все мужчины, жившие в городе, бросали жребия. И тот, кому он выпадал, не имел права отказаться.

- Куда же подевался след? - удивленно спросила Винна.
Эспер уже задал себе этот вопрос. Ответ, пришедший ему в голову, был не слишком утешительным. Перед ними возвышался утес из рыхлого желтого камня, похожий на тот, что дал им приют прошлой ночью. За ним виднелись отвесные скалы. С вершины холма низвергался ручей, образуя у подножия маленькое озерцо, примерно шагов двадцать диаметром. Поток, вытекавший из водоема, устремлялся в низины, туда, где петляла Грязная река. На юге можно было различить смутные очертания Заячьих гор, которые едва не касались своими вершинами белоснежных облаков. Когтистый след греффина вел прямо в воду.
- Не прикасайся к следу, - предупредил Эспер.
- Без тебя знаю, - огрызнулась Винна.
Эспер соскочил с седла, приблизился к озерцу и принялся внимательно его осматривать.
Никаких признаков того, что здесь побывал греффин. Ни единой мертвой рыбешки. Возможно, разыгравшаяся вчера буря очистила водоем. По расчетам Эспера, чудовище побывало здесь не менее трех дней назад. Это означало, что вода, которую отравил греффин, успела спуститься в Грязную реку. Сейчас течение несет ее к тому месту, где Грязная впадает в реку Ведьму, а в конце концов ядовитая вода окажется в море Святого Лира.
Однако Эспер хотел убедиться в справедливости своей догадки. Он отыскал пологий склон, ведущий на вершину холма, и исследовал его шаг за шагом. Но там следов греффина обнаружить не удалось.
В растерянности Эспер вернулся назад.
- Где он? В воде? - недоумевала Винна.
- Он вошел в воду. Но, судя по всему, не выходил оттуда, - откликнулся Эспер, достал лук и принялся проверять тетиву.
- По-твоему, он утонул?
- Я этого не говорил.
- Тогда что же с ним случилось?
- Погляди, - сказал Эспер и указал на воду.
На поверхности озерца носились водяные пауки, видно было, как в глубине сновали стаи мелких рыбок.
- Если бы он находился в воде, вся живность давно бы передохла, - заметил Эспер.
- Да. Но может, он способен сам решать, убивать ему или нет. И если это так, сейчас он притаился в глубине и ждет, когда ты сунешься в воду, - предположила Винна.
- Не думаю. Здесь слишком мелко.
- И где же он, по-твоему?
- Джесп - та женщина из племени сефри, что меня вырастила, - часто рассказывала об этих местах. Она утверждала, что здесь, в холмах, некогда находился реун племени халафолк.
- Что-что?
- Халафолки жили в холмах, в потайных пещерах, которые назвались реунами.
- Вот это уж точно выдумки. По крайней мере, я всегда так считала.
Эспер покачал головой.
- Насколько я помню, данный реун носит имя Алут.
- Племя халафолк… - задумчиво повторила Винна. - Значит, ты полагаешь, они жили здесь?
- Да. Вход в пещеру обычно находится под водой.
- Ты что, уже бывал в этих, как их… реунах?
Эспер кивнул.
- Многие считают, что сефри и халафолки - это два разных народа. На самом деле это не так. По природе своей сефри - кочевники, вечные странники, не знающие покоя. Но время от времени даже они возвращаются домой, в свои тайные убежища. Когда я был мальчишкой, они брали меня с собой.
С этими словами Эспер уселся на камень и принялся расшнуровывать свою кожаную кирасу.
- Что ты задумал? - встревоженно спросила Винна.
- Следы, которые мы видели, - те, что сопровождали греффина, - могут принадлежать и людям, и сефри.
- Насколько я догадалась, ты клонишь к тому, что сефри и халафолки - это один и тот же народ. И значит, в убийствах принимали участие халафолки.
- Все убитые в лесу были людьми. В течение многих десятилетий мы пытались выгнать сефри из Королевского леса. Возможно, они решили отомстить.
- Если это действительно так, залезать в эту лужу и искать вход в пещеру - настоящее безумие. Даже если греффин по какой-то причине не сможет тебя убить, тебя прикончат халафолки. Для того чтобы с ними справиться, нужна целая армия.
- Чтобы послать сюда армию, королю потребуется веская причина. Я не могу явиться к нему без фактов.
Эспер стащил через голову рубашку, потом снял ботинки.
- Подожди здесь, - распорядился он. - Я скоро.

Предыдущая страница 11 Следующая страница


Терновый Король 12

Озерцо оказалось довольно глубоким - через несколько шагов дно ушло из-под ног Эспера - и таким чистым, что он без труда отыскал под водой то, что искал, - прямоугольное отверстие в каменной поверхности скалы.
- Здесь есть туннель, - сообщил Эспер, вновь оказавшись на берегу. - Я должен проверить, куда он ведет.
- Будь осторожен.
- Разумеется.
Он снял с лука тетиву и вместе с доспехами и одеждой убрал его в дорожную сумку, прикрепленную к седлу Огра. Затем удостоверился, что кинжал и топорик находятся под рукой, несколько раз глубоко вдохнул, набирая в легкие воздух, и нырнул.
Вход в туннель оказался достаточно просторным, и Эспер протиснулся туда без труда. Стены были гладкими, однако внутри царила полная темнота, не позволяющая что-либо разглядеть. Дневной свет совершенно не проникал сюда, к тому же легкие Эспера начали болеть от нехватки воздуха. С запоздалым испугом он вспомнил, что халафолки частенько устраивали ложные входы в свои убежища. Хитрость была рассчитана на то, чтобы погубить незваных гостей.
Тут он понял, что туннель слишком узок и ему вряд удастся повернуть назад. А если он не хочет задохнуться в этой темной норе, ему необходимо быстро подняться на поверхность.
Но это невозможно…
Эспер плыл из последних сил. Перед глазами у него расплывались разноцветные круги и плясали искры.
А потом он сделал вдох. Вокруг по-прежнему царила непроглядная темнота, но легкие наполнил воздух - пусть даже влажный и затхлый. Эспер немного помедлил, собираясь с силами, и поплыл дальше.
Он оказался в другом крошечном озерце, не больше того, что скрывало вход в туннель. В кромешной тьме Эспер ничего не видел, однако чувствовал - со всех сторон водоем окружают стены из шершавого камня, а туннель ведет дальше.
Что ж, он узнал достаточно. Сейчас он вернется тем же путем, которым попал сюда, возьмет все свое оружие, запасется факелами, вновь нырнет и выяснит, куда ведет таинственный коридор. Правда, ему придется убедить Винну остаться на берегу. Вот это, пожалуй, будет труднее всего.
Он как раз раздумывал над тем, какие доводы привести в разговоре с упрямой девчонкой, когда до ушей его донеслись плеск воды и чье-то тяжелое дыхание. Эспер стремительно вытащил кинжал, наставив его в ту сторону, откуда приближался неведомый враг.
- Эспер? Эспер, ты здесь? - услышал он до боли знакомый голос.
- Винна! Я же сказал, не ходи за мной. И говори тише.
- Эспер! - Теперь она шептала едва слышно, однако он различил в ее голосе испуганные, почти панические нотки.
- Только ты нырнул, я увидала каких-то людей на лошадях, - торопливо, словно желая оправдаться, сообщила Винна. - Их было трое, а может, четверо. Завидев меня, они вскинули луки и выпустили несколько стрел. Прятаться мне было негде, и я…
Эспер слушал запыхавшийся голос девушки, а голова у него шла кругом от ее близости. От страха она забыла о гордости и, проплыв разделяющее их расстояние, прижалась к нему всем телом, обвив его шею руками с силой, которой он от нее не ожидал. В темноте Эсперу было легче справиться со смущением. В темноте ничто не мешало ему сжать в объятиях испуганную, дрожащую Винну.
- Ты говоришь, их было трое или четверо? А может, больше?
- Может, и больше. Все произошло так быстро. Я даже не успела привязать лошадей.
- Это к лучшему. Они сами о себе позаботятся. Ты молодец, девочка! Быстро соображаешь.
- Но что нам теперь делать? Вдруг эти всадники бросятся за мной в погоню?
- Это были люди или сефри?
- У меня не было времени их разглядывать. К тому же их лица закрывали капюшоны.
- Тогда, скорее всего, сефри.
- Да хранят нас святые! Но ведь тогда нам конец! Если это действительно сефри, они наверняка пустятся вслед за нами. Мы ведь проникли в их тайное убежище.
- Все может быть. Надо сделать так, чтобы они прошли мимо, не заметив нас. Давай руку. А другой держись за стену. И старайся не издавать ни звука. Ничего, Винна, мы выберемся из этой переделки. Верь мне.
- Я всегда тебе верю, Эспер.
- Хорошо.
«Ох, если бы я мог сейчас сам поверить в свои слова, - вздохнул про себя Эспер. - Похоже, мы попали в скверную историю».

2. Монастырь д'Эф

- Ну вот, мы и на месте, - воскликнул Хенни, сопровождавший Стивена охотник из крепости Тор Скат. Он повернул к своему спутнику коричневое от загара лицо и обнажил в улыбке неровные зубы.
- Ты это о чем? - недоуменно спросил Стивен.
Пока он не замечал ничего необычного - перед ними по-прежнему расстилалась Королевская дорога, по обеим сторонам которой тянулись ряды прямых белоствольных берез. Справа виднелся густо поросший камышом берег реки Эф.
Хенни указал в заросли папоротника. Стивен уставился на них непонимающим взглядом, но через мгновение разглядел, что там скрывается каменный пограничный знак. В этом месте от Королевской дороги отделялась еще одна - то была узкая тропа, словно протоптанная диким оленем. Она уходила прямиком в лесную чащу.
- Отсюда начинаются монастырские земли, - сообщил Хенни. - Если поедешь по главной дороге, тебе придется сделать здоровенный крюк. Двинешься по этой - окажешься в монастыре намного быстрее.
- Что-то я не вижу никакого монастыря, - пожал плечами Стивен.
- А ты и не можешь его видеть. Он примерно в лиге отсюда, на вершине холма. Если боишься ехать один, я провожу тебя до самых монастырских ворот.
Стивен уже хотел заявить, что ничего не боится и прекрасно доберется сам, но вовремя прикусил губу. Приключения последних дней заставили его понять, что по лесу лучше не путешествовать в одиночку.
- Наверняка в монастыре тебя накормят до отвала, в благодарность за то, что ты меня проводил, - сказал он охотнику.
- Накормить-то накормят, - протянул Хенни. - Но ждать их кормежки придется целую вечность. Монастырская братия ведь не ест когда попало. Я ничего не имею против монастырей, но в трех милях отсюда есть деревенька Витрафф, а у меня там пропасть добрых знакомых. И все веселые люди, с которыми приятно поболтать. Не то что твои разлюбезные монахи, не в обиду тебе будь сказано, парень.
- Понятно, - вздохнул Стивен. - Тогда не буду мешать твоим планам. Ничего, уж одну-то лигу я сумею проехать без провожатого. Спасибо за компанию, Хенни. Желаю тебе всего наилучшего.
- Нашел за что благодарить, - усмехнулся охотник. - Да и прощаемся мы не на всю жизнь. Мы с тобой еще наверняка много раз встретимся, парень. Сэр Саймен частенько посылает меня в монастырь, купить вина и сыра. Вино и сыр там знатные, скоро сам узнаешь. И уж я беспременно к тебе загляну. Может, ты замолвишь за меня словечко, попросишь своих приятелей малость сбавить цену?
- Я обязательно расскажу отцу-настоятелю о радушии и гостеприимстве, с которым меня встретили в крепости Тор Скат, - пообещал Стивен.
- Ну, бывай здоров, - кивнул на прощание Хенни и повернул свою лошадь на Королевскую дорогу.
- Да хранят тебя святые, - крикнул ему вслед Стивен.
Через несколько мгновений охотник скрылся вдали. Впервые со дня своей встречи с разбойниками Стивен вновь оказался в лесу один. К немалому собственному удивлению, он совершенно не ощущал страха. На несколько секунд он даже остановил лошадь, прислушиваясь к царившей в лесу тишине. И с внезапной завистью вспомнил об Эспере Белом, который проводит почти всю свою жизнь в этом зеленом царстве, ставшем для него родным домом. Одинокий, свободный как ветер, ни с кем и ни с чем не связанный.
Однако Стивен знал, что такая жизнь не для него. Скорее всего, ему не придется попробовать, каков он, вкус свободы. До этого мгновения он даже не задумывался о том, что для него возможен какой-то иной удел - не тот, что был уготован ему с младых ногтей. Разделив судьбу многих младших сыновей, он едва ли не с самого рождения был определен отцом на службу церкви.
Предстоящий жизненный путь отнюдь не отвращал Стивена, напротив, казался не только достойным, но и увлекательным. К тому же служение церкви давало возможность учиться, а учиться юноша любил больше всего на свете. Но иногда…
Стивен нахмурился, тряхнул головой, словно отгоняя вздорные мысли, и наподдал пятками в бока лошади.
Лесные заросли вокруг становились все менее густыми. Пни теперь встречались так же часто, как деревья, даже чаще. Просеки густо поросли черникой, ежевикой и дикой смородиной. Над Стивеном с жужжанием носились комары, но это не портило ему настроения. Впервые за много пасмурных дней из-за туч выглянуло яркое солнце, и это обстоятельство придало юноше еще больше бодрости. Он даже принялся насвистывать какой-то веселый мотивчик.
Громкий треск и проклятия, раздавшиеся в зарослях, вынудили его прервать это приятное занятие. Стивен вздрогнул, кровь прилила к голове. В мгновение ока перед глазами пронеслись страшные картины. Он представил, как его стаскивают с лошади и, угрожая кинжалами, связывают по рукам и ногам. В эти долгие секунды воспоминания были для Стивена отчетливее реальности, и он не сомневался, что его жизнь вновь повисла на волоске.
Однако же, увидев перед собой старика в облачении монаха ордена Святого Декмануса, юноша вздохнул с облегчением.
- Могу я чем-нибудь помочь вам? - почтительно обратился он к монаху.
- А? - Старик вскинул косматые брови. - Кто ты такой?
- Я Стивен Даридж с мыса… - Стивен осекся, вспомнив насмешки лесничего. - Стивен Даридж, к вашим услугам.
- Хорошо, сынок, хорошо. Ты, видно, направляешься в монастырь купить сыру?
- Не совсем так. Точнее сказать, я…
- Ты правильно сделал, что приехал за сыром именно в нашу обитель. Можешь поверить, сыр, который мы делаем, не зря пользуется такой громкой славой. За ним приезжают со всего Фенбурна, доложу я тебе. Ну, если нам по пути, тебе ничего не стоит малость пособить старику. Ведь ты знаешь, всякий раз, когда мы совершаем доброе дело, святые радуются, глядя на нас.
- Я уже сказал, что рад помочь вам. У вас случилась какая-нибудь неприятность?
- Этому месту покровительствуют святые, сынок, а значит, здесь никогда не случается неприятностей, - наставительно изрек старый монах. - Однако трудности бывают везде. Но если кто-то может разделить эти трудности с тобой, они не так уж и страшны, - добавил он с довольной ухмылкой. - Короче говоря, я собирал хворост в лесу и чересчур увлекся этим полезным занятием. Вязанка слишком тяжела для моих старых плеч, и я был бы весьма признателен тому, кто поможет доставить ее в монастырь. Она здесь, в зарослях ежевики, - завершил он свою речь и указал на невидимую Стивену вязанку.
- Только-то? - улыбнулся юноша и соскочил с лошади. - Ну, эта трудность не велика. Человек всегда должен помогать человеку, а помочь члену святого братства - большая честь для меня. Дозволено ли мне будет узнать, вы послушник или посвященный? Я затрудняюсь определить это по вашему одеянию.
- Я тот, кто я есть, - отрезал старик, и на лице его мелькнуло суровое выражение. Однако в следующее мгновение взгляд монаха прояснился. - Меня зовут брат Пелл.
- Так вы из Хорнлада?
- Да, именно оттуда, - закивал старик и вдруг с подозрением взглянул на Стивена. - Но как ты мог догадаться, откуда я родом? Насколько я знаю, на лбу у меня это не написано.
- Это совсем не трудно, - светясь от гордости, заметил Стивен. - Вы ведь получили имя в честь святого Квизласа, не так ли? Имя этого святого имеет множество форм - например, здесь, в Кротений, его называют Кизел. Но лишь в некоторых сельских районах Хорнлада его зовут святой Пелл.
- Нет, не только. В Теро Галле его тоже зовут святой Пелл, - возразил старик.
- При всем уважении к вам, досточтимый брат, должен заметить, что там он известен, как Пелле.
- Но это почти то же самое.
- Почти, согласен с вами. Однако не совсем. Разница в одну букву может быть принципиальной.
Брат Пелл изумленно заморгал, однако предпочел не вступать в ученую дискуссию.
- Вот она, вязанка, - перевел он разговор на более простой и понятный предмет.
Взглянув туда, куда указывал старик, Стивен увидал вязанку воистину невероятных размеров. Скорее всего, она весила больше, чем сам старый монах.
- Да, брат Пелл, вам повезло, что вы встретили меня, - в некотором замешательстве протянул юноша. - Надеюсь, до монастыря не слишком далеко?
- Примерно с половину лиги. Место для обители определили святые. Так ты поможешь мне?
- Погодите немного, почтенный брат. Сейчас я подниму вашу вязанку.
- Благодарю тебя, молодой человек, столь глубоко осведомленный в именах святых.
- Сейчас, сейчас. Для меня это сущие пустяки… - бормотал Стивен, пытаясь поудобнее схватиться за толстую веревку, стягивающую прутья.
Однако ему пришлось немало попыхтеть, прежде чем он сумел взвалить вязанку себе на спину. Она оказалась невероятно тяжелой и громоздкой. Юноша согнулся в три погибели, колени его задрожали. Надо же, этот старикан собирался волочить такую тяжесть поллиги на собственном хребте, удивился он про себя. Тут хоть бы до лошади ее дотащить. Уж бедное животное как-нибудь справится с таким грузом.
Но когда, приблизившись к своему коню, Стивен опустил вязанку на землю и начал прикидывать, как бы половчее привязать ее к седлу, старый монах удивленно спросил:
- Что ты делаешь, сынок?
- Собираюсь взвалить эту вязанку на лошадь, - отдуваясь, сообщил Стивен. - Спина у нее покрепче моей.
- Нет-нет, мастер Даридж. Так не пойдет. Святой Декманус, покровитель нашей обители, выразился на этот счет весьма недвусмысленно. Согласно его наставлениям, сухие ветви есть не что иное, как руки деревьев. И следовательно, их полагается собирать и переносить, пользуясь лишь собственными руками. Так что мы не сможем прибегнуть к помощи твоей лошади.
- Ох, - испустил тяжкий вздох Стивен и потер спину. Ему не приходилось слышать о таком правиле, но, как известно, в чужой монастырь со своим уставом не ходят. - Что ж, лошади повезло, - сказал он, вновь взваливая на себя проклятую вязанку. - Не могли бы вы, брат Пелл, взять лошадь под уздцы?
- С превеликим удовольствием, сынок.
И они продолжили путь - Стивен обливался потом и кряхтел под тяжестью хвороста, а брат Пелл вел лошадь и беззаботно насвистывал.

Вскоре лес расступился. Стивен, которому волей-неволей приходилось смотреть в землю, видел под ногами лишь свежую сочную траву, тут и там покрытую коровьими лепешками. Когда же ему удалось поднять голову, взгляду открылись прекрасные зеленые пастбища, по которым бродили стада рыже-белых коров.
- Из молока этих коров мы и делаем наш знаменитый сыр, - пояснил брат Пелл. - Все они хорошей породы, однако самое главное - это здешняя трава. Вся напитана росой. Чувствуешь, какой сладкий запах! Кажется, сам бы поел этой травы, до того вкусно она пахнет!
Несколько раз старый монах помахал рукой, приветствуя пастухов, сидевших у ручья, в тени плакучих ив, и они ответили ему тем же.
- В этом ручье водятся здоровенные лещи, - сообщил брат Пелл. - А знал бы ты, до чего славно в тени деревьев предаваться отдохновению и размышлению, - добавил он и смущенно хихикнул. - Отдохновению и размышлению! Надо же, я едва не заговорил стихами.
- Сейчас бы я не отказался предаться отдохновению, - сквозь стиснутые зубы процедил Стивен. - Да и размышление куда более приятное занятие, чем перетаскивание тяжестей.
Тенистый, поросший мягкой шелковистой травой берег ручья казался ему земным раем.
- Ничего, сынок, идти осталось совсем недолго, - подбодрил его брат Пелл. - Посмотри, фруктовый сад уже близко.
Стивену оставалось лишь вздохнуть и мысленно начать новый научный трактат, который он озаглавил следующим образом:
«Мои путешествия в обществе скудных разумом. Часть вторая. Знакомство с монахом, обладающим коровьими мозгами.
При поверхностном взгляде создается впечатление, что сие странное создание, имеющее человеческое обличье, наделено также и здравым смыслом. Однако же стоит вступить с ним разговор, как подобная иллюзия исчезает без следа…»
Погруженный в свои печальные размышления по поводу несовершенной человеческой природы, Стивен вошел в сад, где длинными, стройными рядами стояли яблони, покрытые дивным весенним цветом. Над ними во множестве вились пчелы и порхали разноцветные бабочки. Дрожащие ноги Стивена умоляли об отдыхе, ему мучительно хотелось хотя бы на несколько минут прислониться к одному из этих благоуханных деревьев. А потом он представил себе яблоко, спелое, румяное яблоко, и рот наполнился слюной. Каким блаженством было бы сейчас впиться зубами в брызжущий соком плод. А еще лучше глотнуть холодного яблочного сидра, освежить пересохшую глотку.
Определения, которые молодой ученый давал несчастному монаху в своем трактате, становились все менее лестными.
- Долго еще до монастыря, брат Пелл?
- Да осталось всего ничего. Скажи-ка мне, мастер Стивен, как тебе удалось стать таким знатоком по части имен святых? Ведь не в обиду тебе будь сказано, у тебя еще молоко на губах не обсохло.
- Однако я достаточно взрослый, чтобы окончить колледж в Рейли. А в ваш монастырь я прибыл, чтобы стать послушником и хранителем древних рукописей.
- Святой Луйе! Так ты - тот самый парень, что должен приехать из Виргеньи! - обрадовался брат Пелл. - Наконец-то! Давно мы тебя ждем, сынок. Уже всякую надежду потеряли. Думали, может, с тобой в дороге приключилась какая беда или ты заплутал в лесу. Несколько раз посылали людей на поиски, но все они возвращались ни с чем.
- Со мной и в самом деле вышло не слишком приятное приключение, - с трудом переводя дух, сообщил Стивен. - Точнее говоря, меня схватили разбойники. Но в лесу нам встретился один… лесничий. Он освободил меня и отвез в замок… в Тор Скат.
- Благодари своего святого, парень. Это он помог тебе выйти из такой передряги целым и невредимым. Но зачем же ты сказал мне, что едешь в наш монастырь покупать сыр?
Стивену удалось немного распрямить ноющую шею и бросить на монаха недоуменный взгляд.
«Какие бы сведения вы ни сообщили сему созданию, слова, входящие в его пустую голову, незамедлительно вылетают прочь, подобно насекомым, порхающим без всякой цели. Сия прискорбная особенность порождает бесконечные недоразумения», - мысленно добавил он новые строки к своему трактату.
- Ничего подобного я не говорил, - возразил Стивен. Он так устал, что обычная многоречивость изменила ему. - Я…
- Понятно, понятно, - перебил его брат Пелл. - Конечно, после всех пережитых опасностей ты стал осторожнее. Но теперь тебе нечего бояться, сынок. Мы уже пришли. И сейчас ты увидишь благословенную обитель, под кровом которой тебе предстоит провести многие годы.
С этими словами он сделал широкий жест, однако Стивен, согнутый под тяжестью ненавистной вязанки, по-прежнему видел перед глазами лишь землю. Вскинув наконец голову, он разглядел, что тропа, по которой они идут, вьется по крутому склону холма, на самой вершине которого возвышаются неприступные каменные стены и сторожевые башни монастыря д'Эф.
- Ускорим же шаг, сынок! - воскликнул брат Пелл. - Если ты немного поторопишься, мы как раз успеем к вечерней трапезе. Если я не ошибаюсь, сегодня она состоит из ветчины, сыра и вишен.
Это звучало чрезвычайно заманчиво, однако Стивен уже полностью исчерпал запас своих сил и едва держался на ногах.
- Прежде чем взбираться на холм, я должен отдохнуть, - заявил он, быть может, с излишней резкостью.
- Нет, сынок, это никак невозможно! - решительно воспротивился брат Пелл. - Ведь твои ноги ступают сейчас по священной земле. Пусть это придаст тебе сил. Вспомни поучения святого Декмануса. Всякое бремя благословенно, если ты идешь по пути добродетели. Не давай себе отдыха до самого конца пути, где ты будешь избавлен от бремени.
- Не уверен, что слово «бремя» следует понимать здесь столь буквально, - попытался возразить Стивен.
- Да хранят нас всех святые, надеюсь, ты не из тех, кому ученость ударила в голову? - всполошился монах. - Не из умников, которые вечно пытаются перетолковать святых на свой лад и ищут в их простых и понятных поучениях скрытый смысл, которого там нет и быть не может? Знай, сынок, ничего хорошего из этого не выйдет. К тому же сейчас на тебя смотрит наш отец-настоятель, и ты должен произвести на него благоприятное впечатление.
- Вы и в самом деле думаете, что отец-настоятель сейчас смотрит на нас?
- А как же иначе. И на твоем месте я не стал бы прохлаждаться у подножия холма.
- Мне казалось, что у фратекса множество дел и ему некогда целыми днями глазеть из окна, - не без некоторого сарказма изрек Стивен.
- Пошли, пошли, сынок, - не слушая его, повторил брат Пелл. - Нас ждет трапеза.
Стивену оставалось только смириться со своей участью, очередной раз тяжело вздохнуть и двинуться вверх по тропе.
Наконец брат Пелл и его спутник оказались у монастырских ворот. Несколько монахов, возвращавшихся с полевых работ, насмешливо переглянулись, увидев измученного, потного Стивена.
- Брат Льюис, - обратился брат Пелл к здоровенному белобрысому детине. - Будь добр, возьми ношу у нового члена нашего братства.
Монах молча кивнул, снял со спины Стивена вязанку и взвалил ее себе на плечо с такой легкостью, словно она состояла из нескольких прутиков.
- Мне кажется, ты сейчас не отказался бы утолить жажду и голод, сынок, - изрек брат Пелл. - Идем, я тебя провожу.
- Вы на редкость прозорливы, досточтимый брат, - откликнулся Стивен, к которому начало возвращаться его прежнее красноречие. - Моя утроба вожделеет воды и пищи.
Теперь, когда проклятая вязанка больше не гнула юношу к земле, он вновь обрел хорошее расположение духа. К тому же у него появилась возможность как следует рассмотреть монастырь. Здание было выдержано в стиле ранней эпохи де Лой, когда трон в Эслене занимали регенты из Лира. Именно они приглашали из Сафнии и Вителлио архитекторов, которые объединяли свои таланты с мастерством местных ремесленников. Перед Стивеном предстал один из замечательных образцов подобных совместных усилий: сооружение, возведенное из светло-розового гранита, дышало величием, строгостью и силой и вместе с тем идеально соответствовало своим целям. Часовню венчала остроконечная легкая колокольня, возвышавшаяся над длинной узкой крышей. Парадный вход в виде высокой сводчатой арки украшали массивные резные двери. От часовни шли два жилых крыла, примерно в тридцать ярдов длиной, и дверь каждого из них была уменьшенной копией дверей часовни. Во внутреннем дворе располагался огород, где росли лекарственные травы, небольшой виноградник и грядки с овощами. Тут же стояли жаровни, бродили куры с цыплятами, валялись ленивые собаки и сновали монахи, занятые своими повседневными делами.
Брат Пелл провел Стивена через арку правого крыла, и юноша увидел, что задняя часть здания в точности повторяет фасад. Во втором внутреннем дворе, где они оказались, царили покой и безмолвие. Статуи и усыпальницы различных святых окружали клумбы, на которых росли розы. Около увитых плющом стен часовни расположились широкие деревянные скамьи и трапезные столы. Брат Пелл указал Стивену на одну из скамей. На столе стояли глиняный кувшин, два кубка и несколько тарелок с едой.
- Присаживайся, сынок, - пригласил брат Пелл и наполнил оба кубка водой из кувшина.
Вода оказалась холодной и на редкость вкусной. Когда она смочила сухое, как наждак, горло, Стивену даже померещилось, будто он слышит нежный смех ангелов. Он с жадностью осушил кубок и тут же налил себе второй.
Брат Пелл придвинул к себе тарелки, покрытые белоснежными льняными салфетками.
- Любопытно, что нам здесь оставили? - пробормотал он, снимая салфетки.
Стоило Стивену увидеть содержимое тарелок, как у него потекли слюнки. Свежий хлеб с румяной корочкой, целый круг мягкого острого сыра, толстые куски ветчины, такой жирной и аппетитной, что Стивен мгновенно ощутил на языке ее солоноватый вкус, спелые вишни - блестящие, темно-красные.
- Будьте добры, передайте мне… - и Стивен указал на огромный ломоть ветчины.
- Ты можешь вкусить лишь хлеба, сынок, - пресек его поползновения брат Пелл. - Согласно нашему уставу, в первый месяц пребывания в монастыре послушникам не дозволяется употреблять в пищу мясо, сыр и фрукты.
- Но… - попытался возразить Стивен и прикусил язык.
Ему немало доводилось слышать о строгости монастырских правил. Так что придется безропотно смириться с полуголодным существованием.
Тут брат Пелл добродушно рассмеялся и захлопал в ладоши.
- Что, испугался, сынок? Здорово я тебя разыграл? Ну, прости старика. Разумеется, ты можешь есть все, что перед тобой. Да будет тебе известно, уставом нашего монастыря не предусмотрено никаких ограничений в пище, за исключением разве лишь дней поста. Ну и бывает, конечно, что на некоторых монахов налагается покаяние. А так мы живем под девизом: еда должна быть простой, но вкусной и сытной.
- Значит…
- Значит, налегай.
Стивен последовал его совету. Он старался есть медленно и с достоинством, но это оказалось невероятно трудно. Изголодавшийся желудок требовал еще и еще.
- Что привело тебя сюда, брат Даридж? - спросил брат Пелл, когда юноша наконец насытился.
- Вас интересует, что привело меня к служению церкви? Или почему я выбрал именно монастырь д'Эф?
- Почему ты стремился именно в нашу обитель? Ведь, насколько я слышал, ты сам попросился сюда.
- Да. Все дело в вашей библиотеке. Здесь хранится множество древних рукописей. Лишь один монастырь обладает более богатой библиотекой - Каилло Валлаимо в з'Ирбине.
- Значит, тебя привлекают старинные манускрипты. Я уже понял: ты знаток по части имен святых и всего прочего. Но почему тогда ты предпочел д'Эф, а не Каилло Валлаимо?
- Хотя в Каилло Валлаимо рукописей больше, в вашем монастыре хранятся именно те, что вызывают мой особый интерес, - признался Стивен.
- О каких же рукописях ты говоришь, если не секрет?
- Д'Эф располагает самым обширным собранием манускриптов, которые относятся к раннему периоду Гегемонии.
- Дозволено ли мне будет узнать, почему именно этот период возбуждает твое научное любопытство?
- О, но ведь именно в те времена по земле распространялась истинная вера. Ей приходилось сражаться и с ересями и черной магией. Все эти события наверняка отражены в старинных хрониках, которые хранятся в библиотеке монастыря. А еще меня очень интересуют древние языки, на которых говорили в этих местах до того, как основным языком здесь стал вителлианский.
- Понимаю, - улыбнулся брат Пелл. - Значит, ты знаком с алотерзианскими диалектами и древними рукописными шрифтами?
Стивен с пылом закивал головой.
- Еще бы! В колледже эти диалекты были главным предметом моего изучения.
- А как насчет вадхианского? - осведомился старый монах.
- В нем, сознаюсь, я не особенно силен. В библиотеке колледжа мне удалось отыскать лишь несколько разрозненных страниц, написанных на этом языке. Впрочем, он очень похож на древний платский, а этот диалект я понимаю прекрасно. Я…
- В нашем монастыре хранится десять рукописей на вадхианском диалекте. Ни одна из них не переведена полностью.
- Вот это здорово! Ведь рукописи на вадхианском - это такая редкость! Как мне повезло!
Стивен так разволновался, что поставил кубок мимо стола. Тот упал на пол, у самых ног брата Пелла, и со звоном разлетелся на множество кусков.
- Ох, простите мою неловкость! - смутился Стивен, увидев, как старый монах опустился на колени, чтобы собрать осколки. - Мне так жаль, брат Пелл. Позвольте мне самому собрать…
- Не стоит беспокоиться о таких пустяках, брат Даридж. Посмотри!
Когда Стивен увидел, что произошло, глаза у него полезли на лоб от изумления. Брат Пелл собрал с пола осколки, но на стол он поставил кубок, целый и невредимый. От кубка исходило легкое облачко пара.
- Вы… - пробормотал Стивен, переводя потрясенный взгляд с лица старого монаха на кубок.
Он чувствовал, как щеки его пылают, словно в них впились тысячи иголок.
- Вы… способны своим прикосновением восстанавливать разрушенное. Но этим даром обладает только… - Догадка, мелькнувшая в голове у Стивена, становилась все более очевидной. - Значит, вы - преподобный фратекс, отец-настоятель этого монастыря, - с запинкой выдохнул он.
- Ты прав, сынок, - кивнул брат Пелл. - И ты был прав, когда сказал, что у отца-настоятеля должны быть дела поважнее, чем целый день торчать у окна и глазеть на дорогу. - Старик сдвинул свои косматые брови и добавил: - А теперь мы должны решить, как наилучшим образом использовать твои таланты и ученость, молодой человек. Будь уверен, мы найдем им достойное применение!

3. Слухи о войне

- Мы ни в коем случае не собираемся объявлять войну вашему королевству! - с пылом воскликнул архгрефт Валамхар Эрадал, обращаясь к Уильяму Второму и к его придворным. Он потеребил свои пышные рыжие усы. - Ханза вообще ни с кем не собирается воевать. У моей страны самые мирные намерения.
Уильям про себя медленно досчитал до семи. Этому приему в свое время научил его отец.
«Король не должен отвечать слишком быстро. В любых обстоятельствах король должен сохранять спокойствие и невозмутимость».
Отец короля Уильяма не скупился на полезные советы для своего наследника. Годы спустя Уильям обнаружил, что большую часть этих советов старик позаимствовал из книги, написанной несколько веков назад одним мудрым политиком, премьер-министром Тер Эслифа - государства, от которого давно остались одни воспоминания.
Король выпрямился на лишенном всяких украшений троне из белого хэдамского ясеня и окинул взглядом малый тронный зал. Впрочем, малым он был лишь в сравнении с роскошным огромным помещением, где проводились коронации и самые важные придворные церемонии. По размеру малый зал почти не уступал большому, его сводчатые потолки поражали высотой, а просторы мраморного сверкающего пола казались необозримыми. Посреди подобного великолепия даже такой жирный надменный индюк, как этот Эрадал, неминуемо должен был ощутить себя маленьким и жалким. Именно на подобный эффект зал и был рассчитан.
Четверо воинов, охраняющих Эрадала, высились за его спиной. Все они были без оружия, но в боевых доспехах, скрытых под черно-красными плащами. Королевские гвардейцы превосходили их численностью более чем вдвое - их в зале насчитывалось десять. По правую руку от короля стоял прайфек Марше Хесперо, в скромной черной сутане и квадратной шляпе. Слева, на традиционном месте премьер-министра, красовался Роберт, в ослепительно ярком костюме из желтого и зеленого бархата. Единственными посторонними людьми в зале были барон сэр Файл де Лири, в темно-сером невзрачном камзоле, и его молодой воспитанник, Нейл МекВрен.
- Семь, - произнес про себя король.
Теперь можно говорить - но надо постараться, чтобы голос звучал невозмутимо и вкрадчиво, а не гневно и возмущенно.
- Если Ханза имеет мирные намерения, кому в таком случае принадлежали военные корабли, приставшие к островам Печали? Кто послал войска, разграбившие четыре города? Может, все это были не ханзейцы? Насколько я понимаю, подобные действия могут означать лишь одно - подготовку к войне.
- Я не стал бы употреблять здесь такое грозное слово, как война, ваше величество, - еще более вкрадчиво и невозмутимо возразил Эрадал. - По моему скромному разумению, речь идет всего лишь о небольшом столкновении между островами Печали и Салтмарком. Вашему величеству, без сомнения, известно, что Салтмарк является давним союзником Ханзы. Поэтому мы не могли отказать правительству этой страны, когда оно попросило нас о помощи, и предоставили в распоряжение Салтмарка несколько судов. Не будем забывать, что именно острова Печали в данном случае являются захватчиком. Осмелюсь напомнить также, ваше величество, что острова эти отнюдь не являются частью империи Кротения.
Уильям поудобнее устроил руку на подлокотнике кресла и, подперев подбородок кулаком, устремил на ханзейского посла долгий пронзительный взгляд. Румяные щеки Эрадала лоснились от жира, внушительных размеров живот был обтянут узким черным камзолом из тюленьей кожи. Огромные пряжки остроносых лайковых башмаков посверкивали бриллиантами. Великолепный образчик ханзейской мужественности, ничего не скажешь. Однако король имел возможность убедиться на собственном опыте: глуповатая наружность посла обманчива. На самом деле этот человек обладал умом старого ворона.
- Вам, разумеется, известно, что острова Печали находятся под нашей защитой, точно так же, как Салтмарк - под вашей, - важно и неторопливо изрек король. - И нам хотелось бы узнать, существуют ли достоверные свидетельства того, что в данном случае король Донех выступил в роли захватчика?
Эрадал выслушал слова короля с почтительной, но хитрой улыбкой.
- Ваше величество, причиной столкновения стала борьба за рыболовецкие угодья, - пояснил он. - У западных берегов, которые, согласно существующему договору, являются нейтральной территорией, море особенно богато рыбой. В минувшем году десять безоружных рыболовных судов, принадлежавших Салтмарку, были захвачены военными кораблями, посланными с островов Печали. Еще три мирных судна были потоплены, причем в водах, принадлежавших Салтмарку. Вы сами понимаете, что столь откровенное нарушение договора не должно было оставаться безнаказанным. И могла ли Ханза спокойно наблюдать, как государство, которое является ее союзником, подвергается грубому натиску чужестранного флота? Я вынужден добавить, ваше величество, что корабли-агрессоры были вооружены и экипированы благодаря содействию Лира и Кротении.
- Я просил вас, посол, познакомить нас с неопровержимыми свидетельствами, а не с байками, что в ходу среди моряков, - отчеканил король. - Располагаете ли вы доказательствами того, что хоть одно рыболовецкое судно, принадлежавшее Салтмарку, действительно было потоплено? А если это прискорбное событие все же имело место, на каком основании вы возлагаете ответственность за него на военный флот островов Печали?
Эрадал потеребил усы. Королю показалось, что губы посла беззвучно шевелятся. Возможно, он тоже имеет привычку считать про себя, чтобы сохранять хладнокровие? Похоже, так оно и есть.
- Ваше величество, мы в состоянии предоставить вам самые убедительные свидетельства, - наконец произнес он. - Очевидцы того, что рыболовецкие суда подверглись незаконному нападению, непременно дадут показания. Но самым убедительным доказательством того, что агрессия действительно имела место, является следующий факт. Ваше величество изволили вдвое увеличить число своих военных кораблей, находящихся у островов Печали.
- Но Ханза увеличила количество кораблей в Салтмарке более чем в два раза.
- Не стану возражать. Однако данный шаг был лишь необходимой мерой предосторожности, последовавшей за вашими действиями, - парировал Эрадал. - Приготовления, предпринятые вашим величеством, со всей очевидностью говорят о том, что конфликт, вспыхнувший между островами Печали и нашим союзником, не явился для вас неожиданностью. Осмелюсь предположить, что о причинах этого конфликта вы осведомлены столь же хорошо.
Отчаянным усилием воли королю Уильяму удалось сохранить на лице бесстрастное выражение, хотя в душе у него клокотал гнев. Военные корабли Кротении были посланы к островам Печали в обстановке строжайшей секретности, они вышли в море под покровом ночи и пристали в тайной гавани. Каким образом об этом так быстро успели пронюхать в Ханзе?
- Так что вы утверждаете? - В голосе короля послышались грозные нотки. - Значит, по-вашему, именно военные корабли Кротении потопили мирные рыболовные суда вашей страны?
- Я этого отнюдь не говорил, ваше величество. Правительство моей страны полагает лишь, что вам было известно о неправомочных действиях островов Печали. Но, осмелюсь заметить, острова эти подобны вашим возлюбленным детям, которых вы, словно заботливый родитель, намерены защищать даже тогда, когда дела их заслуживают порицания. - Маслянистый взгляд посла внезапно стал суровым и жестким. - Правительство моей страны уполномочило меня заявить также, что подобное попустительство с вашей стороны Ханза расценивает как серьезную ошибку. И будет намного благоразумнее, если ни один рыцарь, солдат или матрос Кротении не примет участия в конфликте.
- Ваши слова следует расценивать как угрозу? - процедил король.
- С моей стороны это было бы непозволительной дерзостью, ваше величество, - возразил посол. - Нет, мои слова - это всего лишь утверждение следующего факта. Если вы вступите в войну с Салтмарком, то вступите и в войну с Ханзой. Вы, конечно, понимаете, ваше величество, что для обеих сторон последствия подобного шага могут оказаться весьма печальными.
Сэр Файл де Лири, до сих пор безмолвно сидевший на скамье, неожиданно вскочил.
- Ты, я вижу, мастер молоть языком! - бросил он в лицо послу. - Неужели ты думаешь, что Лир останется в стороне и позволит вам, воспользовавшись пустячным предлогом, нападать на своих братьев?
- Лири имеет полное право прийти на помощь островам Печали, - нимало не смутившись, ответил посол. - Но в этом случае Ханза будет вынуждена считать, что государство Лир объявило ей войну.
- И без сомнения, - с подчеркнутой любезностью заметил король Уильям, сделав сэру Файлу знак молчать, - вы, досточтимый посол, уполномочены дать мне добрый совет - не следовать неразумному примеру Лира. А когда Лир и острова Печали окажутся в ваших руках, наверняка найдется веский повод, который заставит вас притязать на Андемер, не так ли? Но и тогда вы, разумеется, будете настаивать на том, что Кротения поступит благоразумно, сохраняя нейтралитет. Возможно, мне следует воздержаться от решительных действий даже в том случае, если вы пожелаете разбить лагерь на Выгнутом лугу, который виден из этих окон, или обосноваться в моем дворце?
- Столь резкие и необоснованные преувеличения не имеют никакого отношения к сложившейся в данный момент ситуации, ваше величество, - с едва заметной усмешкой затараторил посол. - Не стоит придавать излишне серьезное значение одному незначительному эпизоду. Уверяю вас, когда Салтмарк заключит с островами Печали новый договор, повод для столкновения будет исчерпан. Осмелюсь напомнить, что тридцать лет меж нашими странами царил благословенный мир. И рисковать давними добрыми отношениями из-за одного неприятного недоразумения по меньшей мере опрометчиво.
- Это ты сейчас серьезно рискуешь, проклятая балаболка! Мое терпение подходит к концу! - взревел сэр Файл де Лири, но король вновь сделал ему знак молчать.
- Вы находитесь при дворе Кротении, сэр Файл. И лорд Эрадал угрожает именно Кротении. Позднее мы непременно решим, как в сложившихся обстоятельствах следует действовать Лиру. Но не сейчас.
Старый рыцарь гневно сверкнул глазами, однако покорно опустился на скамью. Уильям откинулся на жесткую спинку трона и перевел взгляд на Марше Хесперо.
- Прайфек, имеете ли вы что-нибудь добавить к нашему… обсуждению?
Прежде чем заговорить, Хесперо, поджав губы, несколько мгновений хранил многозначительное молчание.
- Мне горько сознавать, - наконец изрек он, - что в эти тревожные времена церковь лишена возможности исполнить свою традиционную роль миротворца. Рассудок мой отказывается понимать, по каким причинам священнослужители Ханзы не поставили нас в известность о возникшем конфликте, хотя, по глубокому моему убеждению, подобное умолчание не могло входить в их намерения. Тем не менее создается впечатление, что ныне мнение церкви по какому-либо вопросу неуклонно теряет вес и значимость, и это обстоятельство, как я уже заметил, служит для меня источником непреходящей скорби.
Прайфек так и сыпал словами, сцепив руки за спиной. Взгляд его живых черных глаз беспрестанно перебегал с лица на лицо.
- Церковный Сеназ и его святейшество верховный фратекс неоднократно ясно и недвусмысленно заявляли, что сохранение мира, в особенности мира между Ханзой и Кротенией, является предметом их беспрестанных усилий и попечения, - продолжал прайфек. - Война между этими двумя державами может привести к горестным последствиям не только для них, но и для прочих государств. Я прошу вас обоих воздержаться от каких-либо официальных заявлений до тех пор, пока я не встречусь с моим ханзейским собратом, досточтимым прайфеком Топаном, и пока мы со священным Сеназом не придем к единому мнению по этому вопросу.
Нейл не сводил глаз с лица ханзейского посла, покидавшего тронный зал. Самодовольная ухмылка, игравшая на пухлых губах лорда Эрадала, отнюдь не пришлась ему по душе.
- Ты понял, почему я взорвался? - вполголоса проворчал сэр Файл. - В течение многих лет между Лиром и Ханзой царит нечто среднее между худым миром и доброй войной. Стычки по разным поводам беспрестанно вспыхивают то тут, то там. Жертвой одного из таких столкновений стал твой отец. А этот разряженный индюк толкует о каком-то несуществующем нарушении договора о разделении рыболовных угодий и строит из себя оскорбленную невинность.
- Вы не одобряете ваше правительство, сэр Файл? - любезно осведомился король Уильям.
- Я не одобряю, когда взрослые люди начинают играть друг с другом в кошки-мышки и старательно обходить молчанием то, что известно каждому, - отрезал сэр Файл. - Должен признать, ваше величество, ваше искусство политика достойно всякого восхищения. И все же мне хотелось бы услышать, к какому решению вы склоняетесь? Скажите без обиняков, намерены ли вы прийти нам на помощь и совместными усилиями освободить острова Печали от вражеских войск?
- Я предпочел бы, чтобы эти войска удалились сами, - слегка пожав плечами, заметил Уильям. - И несомненно, я не приму окончательного решения до тех пор, пока наш уважаемый прайфек не поставит этот вопрос на обсуждение в Сеназе.
- Вы предпочли бы, чтобы вражеские войска удалились сами? С таким же успехом можно ожидать от волчицы, чтобы она вскормила своим молоком олененка.
- Поберегите стрелы своей язвительности, сэр Файл. Уверяю, у нас еще будет возможность вдоволь поговорить об этом конфликте. Я пригласил вас присутствовать при аудиенции с послом вовсе не для того, чтобы затеять бессмысленный спор.
- Тогда для чего же?
- Есть две причины. Во-первых, я хотел, чтобы вы собственными ушами услышали как наглые заявления посла Эрадала, так и мои ответы. Теперь я могу быть уверен, что, когда вы вернетесь в Лир, ситуация с островами Печали станет известна правительству без всяких искажений. Вторая причина состоит в том, что я хотел увидать вашего воспитанника. Прошло уже десять дней с тех пор, как этот отважный молодой человек спас жизнь королеве, а я так и не удосужился поблагодарить его должным образом.
Нейл почтительно опустился на одно колено.
- Ваше величество, спасти жизнь королевы - само по себе величайшая награда для меня.
- Не сомневаюсь в этом, однако королю не следует оставаться неблагодарным. К тому же ты не только поразил врага престола, но и подвергся нападению со стороны моих гвардейцев. Надеюсь, ты на них не в обиде. Они не успели разобраться в том, что произошло, решили, что ты напал на сэра Аргума, и бросились на выручку к своему товарищу.
Нейл бросил быстрый взгляд исподлобья на Варгуса Фарре, одного из рыцарей, стоявшего неподалеку от трона. Этому дюжему детине он был обязан сломанным ребром.
- Я все понимаю, ваше величество, и не держу зла на ваших доблестных гвардейцев. Окажись я на их месте, то наверняка действовал бы точно так же.
Король, наклонившись вперед, пристально взглянул на юношу.
- Хвала святым, ты действовал иначе. Хотя ты точно так же гарцевал на лугу, как и телохранители королевы, в чью обязанность входит не сводить с нее глаз. Но лишь ты, один из всех, догадался, что над ней нависла опасность. Как тебе это удалось? Как ты почувствовал, что Аргум собирается нанести ей удар?
- Поначалу я тоже ничего не понял, ваше величество, - пожал плечами Нейл. - Решил, что гвардеец увидел неприятеля, угрожающего королеве, и поскакал к ней на помощь. Но, приглядевшись, я осознал, что это не так. К тому же сэр Аргум явно приготовил свой меч для «удара жнеца». Так мы называем выпад, рассчитанный на безоружного противника. Истинный рыцарь никогда не унизится до подобного удара. Если бы королеве угрожал враг, он, несомненно, был бы вооружен, и телохранитель держал бы свой меч совсем по-другому. Все эти мысли молнией пронеслись в моей голове, и я понял, откуда исходит истинная опасность. А еще я понял, что передо мной не настоящий гвардеец, а злоумышленник, раздобывший форму королевского телохранителя.
- И все это в течение нескольких секунд. Твоей быстроте, сообразительности и сметке можно позавидовать, Нейл.
- Этому парню не занимать ловкости и проворства, - довольно добавил сэр Файл.
Король Уильям вновь откинулся на спинку трона.
- Я нахожусь в затруднительном положении, Нейл, сын Врена, - доверительно сообщил он. - Бывали времена, когда за услугу, которую ты оказал престолу, сохранив жизнь королевы Кротении, я не преминул бы наградить тебя баронским титулом и соответствующими ему владениями. К несчастью, теперь все обстоит иначе, и в подобных случаях я должен испрашивать согласия всех благородных рыцарей королевства. Скажу тебе откровенно: вздумай я пожаловать титул и земли человеку низкого происхождения, это вызвало бы целую бурю недовольства, а в сложившихся обстоятельствах для меня это вовсе не желательно.
- Я все понимаю, ваше величество, - кивнул головой Нейл.
Он был готов к подобному повороту событий, но тем не менее слова, услышанные из королевских уст, причинили ему боль. Куда более сильную, чем ушибы и переломанные ребра.
- Ты понимаешь? Не могу сказать этого о себе, - нахмурившись, процедил сэр Файл.
- Погодите немного, сэр Файл, - подал голос Роберт, брат короля, до сих пор хранивший молчание. - Мы все знаем, что вы обожаете устраивать эффектные сцены. Но дайте королю договорить.
Лицо самого короля Уильяма оставалось непроницаемым и спокойным. Губы его едва заметно шевелились. Нейл решил, что король, должно быть, молится про себя.
- С другой стороны, твой поступок заслуживает достойной награды, - вновь заговорил король. - Моя супруга особенно настаивает на этом, и я вполне разделяю ее чувства. К тому же ты прибыл из родной страны королевы, а твой опекун и покровитель - сэр Файл, что само по себе значит немало. В момент опасности ты проявил больше прозорливости, отваги и бдительности, чем те, для кого охрана жизни королевы является священным долгом. Как это ни прискорбно, я должен заметить, что с тех пор, как покойный сэр Аргум, сумевший прикинуться столь верным и надежным рыцарем, запятнал себя вероломным предательством, все наши гвардейцы находятся под подозрением.
Взвесив все эти обстоятельства, я принял следующее решение, - неторопливо продолжал король. - Ты будешь удостоен рыцарской розы, Нейл, сын Врена. Более того, я назначаю тебя капитаном личной охраны королевы - отряда, который впредь будет именоваться гвардия Лира. Подобно тем, кто вступает в ряды моих гвардейцев, тебе следует отказаться от всех своих земель и владений. Но так как ни земель, ни владений у тебя не имеется, дело можно считать устроенным. Твое назначение вполне отвечает желаниям королевы, равно как и моим собственным. А тем благородным рыцарям, у которых оно вызовет раздражение, придется умерить свою гордыню. Вопрос состоит в том, отвечает ли новая должность твоим желаниям и помыслам? - обратился король к Нейлу.
- Ваше величество… - с трудом выдавил из себя Нейл. Ему казалось, что тело его стало невесомым и прозрачным, а голова превратилась в светящийся шар.
- Иди же сюда и преклони колени.
Нейл, едва передвигая непослушными ногами, приблизился к трону.
- Прайфек, вы благословите этого молодого человека стать рыцарем и служить королю верой и правдой?
- С превеликим удовольствием, - важно изрек священнослужитель. - Я благословляю его служить престолу, государству и святым. И да пребудут с ним святой Михаил, святой Мамрес, святая Анна и святой Нод.
- Хорошо, - кивнул головой король Уильям, извлек из ножен свой меч, а двое гвардейцев по знаку короля принесли увесистую деревянную колоду.
- Положи на эту колоду свою правую руку.
Нейл повиновался. Коснувшись рукой поверхности дерева, он ощутил на нем глубокие зарубки.
Король Уильям протянул вперед меч так, что острый конец клинка касался обнаженного запястья Нейла.

Предыдущая страница 12 Следующая страница


13 Грегори Киз

- Ты клянешься посвятить свою жизнь служению королевству Кротения?
- Клянусь, ваше величество.
- Клянешься до последней капли крови защищать короля и его замок?
- Клянусь, ваше величество.
- Клянешься оберегать от врагов и опасностей королеву Кротении, Мюриель Отважную, урожденную де Лири, и, если потребуется, отдать жизнь во имя ее спасения?
- Клянусь, ваше величество.
- Клянешься никогда не выходить из повиновения королю и не роптать на нужду, на которую ты себя добровольно обрекаешь?
- Клянусь, ваше величество.
- Святой Нод во имя спасения своего народа принес в жертву правую руку, - торжественно произнес король. - Готов ты сделать то же самое?
- Я готов принести в жертву королю руку, голову и жизнь, - без промедления откликнулся Нейл.
Уильям кивнул и быстро полоснул мечом по коже Нейла. Брызнула кровь, но Нейл даже не моргнул глазом.
- Твоя рука останется с тобой, сэр Нейл, - удовлетворенно сказал король. - Королю и империи нужны верные руки, умеющие держать оружие.
К Нейлу приблизился слуга с шелковой подушкой, на которой лежала красная роза.
- Отныне ты имеешь право украсить изображением розы свое личное знамя, а также латы, меч и щит, - сообщил король. - А теперь поднимайся.
Нейл встал. Колени его дрожали, но сердце билось громко, гордо и ликующе, как барабан на военном параде.
Он даже не заметил, что к нему приблизился сэр Файл, до тех пор пока старый рыцарь не похлопал юношу по плечу.
- Ты держался молодцом, сынок. Пожалуй, нам стоит перевязать твое запястье.
- Разве что для того, чтобы не запачкать пол, - пробормотал Нейл. - Но я не хотел бы перевязывать руку. Мне радостно смотреть на эту кровь. Неужели я в самом деле стал рыцарем?
Острожное покашливание за спиной Нейла заставило его обернуться. Над ним возвышалась колоссальная фигура Варгуса Фарре.
- Сэр Нейл, позвольте мне первым из гвардейцев принести вам свои поздравления, - почтительно склонив голову, произнес Варгус. - Вы заслужили оказанную вам честь. Пока все мы пребывали в преступной рассеянности, вы были начеку.
Нейл поклонился гвардейцу.
- Благодарю вас, сэр Варгус. Поверьте, я способен оценить ваши слова и ваш поступок.
Краешком глаза он заметил, что к нему неспешно приближается сэр Джеймс Кетмейл.
- Глядите-ка, наш Пентюх и в самом деле стал сэром. Да как быстро. Проворен, как все провинциалы, - с деланной небрежностью бросил он.
- Клянусь святым Лиром, парень, ты забываешься! - взревел сэр Файл. - Как ты смеешь оскорблять моего воспитанника? Не думай, что это сойдет тебе с рук. В честном бою я научу тебя вежливости.
Сэр Джеймс пожал плечами.
- Ничего не имею против поединка с вами, сэр. Но прежде мне придется поучить уму-разуму вашего воспитанника. Он поклялся, что, как только получит рыцарскую розу, скрестит со мной клинки и отправит меня в царство мертвых.
- Я более не нахожусь под вашей опекой, сэр Файл, - напомнил Нейл своему воспитателю. - Теперь, когда я стал рыцарем, я имею право сам за себя постоять.
- Джеймс, прекрати дурить, - призвал товарища к благоразумию Варгус, - Этот парень - то есть, я хотел сказать, сэр Нейл - еще не знает твоего характера и принимает всерьез все твои выходки. Он только что принес клятву верой и правдой служить королеве и защищать ее до последней капли крови. Вспомни, что ты гвардеец! Если королевские телохранители начнут драться между собой, от них будет мало толку.
- Не забывай, этот малый сам бросил мне вызов! - ухмыльнулся сэр Джеймс. - Если он возьмет его назад, я не буду возражать.
- Я готов взять назад свой вызов, сэр. Но лишь в том случае, если вы возьмете назад свои оскорбления и принесете мне соответствующие извинения. - непререкаемым тоном заявил Нейл.
В течение долгих, бесконечно долгих секунд сэр Джеймс не сводил со своего противника пронизывающего взгляда.
- Иногда оскорбления являются плодом поспешных и поверхностных суждений, - процедил он наконец. - Иногда они основываются на хладнокровном размышлении и длительных наблюдениях. Я признаю, что нанес вам несправедливую обиду, и прошу у вас прощения. Однако я должен сказать, что ваше возведение в рыцари отнюдь не вызывает у меня одобрения. По моему глубокому убеждению, рыцарство - это исключительная прерогатива тех, кто обладает благородным происхождением. Но такова была воля моего короля, и мне остается лишь признать ее и пожелать, чтобы вы и впредь защищали королеву столь же доблестно… сэр Нейл…
Произнеся последние слова, сэр Джеймс скорчил гримасу, словно глотнул уксуса.
- Сэр Нейл, - пробормотал он. - От этих слов у меня даже язык защипало. И все же я их произнес. - Он посмотрел Нейлу прямо в лицо. Высокомерное пренебрежение, совсем недавно сквозившее в его взгляде, исчезло. - Ну что, сэр, как вы считаете, у нас остался повод для схватки?
- Нет, сэр Джеймс. И я счастлив, что мне не пришлось скрестить свой клинок с вашим. Отныне моя священная обязанность - защищать королеву, и с моей стороны было бы непростительным легкомыслием затевать поединок, в результате которого - каким бы ни был исход - королева потеряет одного из своих гвардейцев. Я вполне удовлетворен вашими извинениями и рад, что вы не стали скрывать своего мнения по поводу моего возведения в рыцари. Поверьте, я не имею к вам никаких претензий.
Сэр Джеймс ответил на эту тираду неглубоким торопливым поклоном.
- Неплохо сказано, - проворчал он себе под нос. - Очень даже неплохо.
Как только задиристый рыцарь удалился, Варгус добродушно подмигнул Нейлу.
- Уверяю вас, в скором времени вы с Джемми станете закадычными друзьями, - заметил он. - А теперь идемте со мной, я покажу, где хранится наше оружие и припасы. Вы вступили в славную семью гвардейцев, в семью, где всем привыкли делиться по-братски.
- Спасибо, сэр Варгус, - пробормотал тронутый Нейл. - Вы очень добры ко мне.
- Ты разыграл на редкость трогательную сцену, братец, - заметил Роберт, когда они оказались во внутренних покоях Уильяма. - Я едва слезу не пустил.
- Думаю, от этого парня действительно будет прок.
Роберт пожал плечами.
- Уверен, многие придут в ярость, узнав, что человек без роду и племени, едва попав ко двору, тут же стал рыцарем. Но ты потрафил Файлу, потешил его нежные чувства, а без этого старого пердуна нам сейчас никак не обойтись. К тому же, возвеличив мальчишку, ты доставил немало удовольствия черни, а это очень важно. Необходимо время от времени напоминать простолюдинам, что каждый из них может достичь высот, правда? Да и дворянам не мешает лишний раз доказать, что ты король и в любых обстоятельствах волен действовать по собственному усмотрению, без оглядки на их амбиции и претензии.
- Я об этом совершенно не думал, - возразил Уильям и махнул рукой, давая понять, что больше не желает говорить на эту тему. - Сейчас меня больше всего волнует ситуация с Ханзой, - заявил он. - Не знаю, чего ждать от этой хитрой лисы, прайфека. Как думаешь, он будет на нашей стороне?
- С какой стати? - пожал плечами Роберт, внимательно разглядывавший свои длинные холеные ногти. - Последние пять лет ты много раз давал ему понять, что отнюдь не желаешь вмешательства церкви в дела государства, как во внешние, так и во внутренние. А теперь тебе вдруг понадобилась его поддержка. Можешь не сомневаться, он будет выжидать и сделает все, чтобы заставить тебя подергаться. Ты правильно сказал, прайфек хитер как лиса. Он прекрасно понимает, что теперь пришел его час. Представился удобный случай потребовать у тебя важной уступки взамен на его одобрение. Возможно, он захочет, чтобы ты отменил закон, позволяющий тебе передавать престол дочерям, и назвал имя наследника мужского пола.
- Тебе бы этого хотелось больше всего на свете, так ведь? Ведь тогда моим наследником оказался бы ты.
- Полная чушь. Прайфек не слишком меня радует, и тебе это отлично известно. В качестве наследника я устраиваю его еще меньше, чем ты - в качестве короля. Но твой сын вполне мог бы править, - разумеется, при помощи мудрого и благоразумного руководителя. Ты понимаешь, что я имею в виду?
- Понимаю. Монарх, всецело находящийся в святой власти церкви. Марионетка, которая послушно пляшет по чужой указке.
- Именно так.
- Значит, ты полагаешь, Хесперо потребует, чтобы я объявил Чарльза наследником?
- Я ничего не могу утверждать определенно. Это всего лишь догадки. Но я уверен, Хесперо спит и видит: настанут дни, когда он станет некоронованным королем и будет заправлять всеми делами империи. Приняв закон, позволяющий передавать престол по женской линии, ты нарушил все его планы. Фастия обладает слишком сильной волей, и прайфеку никогда не прибрать ее к рукам, к тому же у нее есть муж, который не пожелает оставаться в стороне от государственных дел. Элсени, конечно, более податлива и легкомысленна, но она тоже в самом скором времени выйдет замуж. Энни… что ж, Энни слишком молода, и пока трудно сказать, что из нее получится.
Уильям досадливо сдвинул брови.
- Ладно, хватит о Хесперо и его необоснованных притязаниях. Думаю, я могу указать прайфеку на его истинное место. Скажи, тебе удалось узнать хоть что-нибудь о покушении на королеву? Кто организовал столь дерзкое нападение? Все мои шпионы клянутся, что им ничего не известно.
- При дворе ходят упорные слухи о колдовстве, - сообщил Роберт. - Поговаривают, что в сэра Аргума вселилась чужая душа. Иначе объяснить произошедшее невозможно. Ведь он служил в гвардии десять лет и проявил себя достойным и надежным рыцарем. Ни разу не был замечен в связях с нашими врагами, и я не могу себе представить, что он действовал под влиянием шантажа или был подкуплен. К тому же шантажировать можно лишь того, у кого есть грязные тайны, а сэру Аргуму, похоже, нечего было скрывать. - Роберт недоуменно пожал плечами. - Говоря откровенно, братец, я в полной растерянности. Вряд ли я смогу сообщить тебе больше того, что ты уже знаешь.
- Да, дело загадочное, - вздохнул Уильям и сцепил пальцы. - Сколько ни ломаю голову, ничего не могу здесь понять. Почему жертвой выбрали именно Мюриель? Если те, кто организовал покушение, сумели превратить гвардейца в убийцу, они могли бы направить его клинок на меня. Или на тебя. Или на кого-нибудь из моих детей.
- Вполне вероятно, они считали, что от короля, погруженного в печаль по утраченной супруге, будет больше пользы, чем от мертвого. Или, может быть, они направляли свой удар не против монархии, а против дома Лири, к которому принадлежит королева.
- Но кто эти таинственные они, о которых ты говоришь, - вот что я желал бы знать!
В ответ Роберт самодовольно усмехнулся.
- Твоя недогадливость удивляет меня, братец. По-моему, на этот счет не может быть двух разных мнений. Мы не знаем, каким образом им удалось превратить сэра Аргума из защитника королевы в ее убийцу. Не знаем, почему первый удар был направлен на Мюриель. Но кто за всем этим стоит, мне представляется ясным как день.
- Ханза?
- Кто же еще. Захватить твою империю - вот предел их вожделений. Поначалу они отщипывают по маленькому кусочку, но аппетиты быстро разгораются. Вооруженные столкновения на границах нашего королевства, убийства и подстрекательство к беспорядкам здесь, в столице. Такова политика короля Маркомира.
- Позволь узнать, на каком основании ты утверждаешь так уверенно?
- Потому что я вижу Маркомира насквозь. Он человек практического склада. Понятие о чести у него отсутствует начисто. Угрызения совести ему неведомы. Он - сильный правитель и самый опасный из всех наших многочисленных врагов.
- Иными словами, ты чувствуешь в нем родственную душу, - невесело усмехнулся король.
- Ты как всегда прав, братец.
- И что бы ты сделал на моем месте?
- Уничтожил бы Маркомира, - без промедления ответил Роберт. - И чем быстрее, тем лучше. Насколько я знаю, его наследник, принц Беримунд, далеко не так решителен, хитер и опасен.
- Значит, ты советуешь мне убить Маркомира, - задумчиво протянул король.
Роберт округлил глаза.
- Клянусь сиськами святой Анны, братец, этот подонок заслужил смерть! Вспомни, он пытался убить твою жену! На празднике в честь дня рождения твоей дочери!
- Я помню об этом, - кивнул головой Уильям.
- Да уж, такое не забывается. Предположим, я ошибаюсь и покушение на королеву - не его рук дело. Но разве смерть Маркомира не пойдет на пользу Кротении?
- В этом я далеко не уверен. Если выяснится, что я подослал к нему убийц, война между Кротенией и Ханзой неизбежна.
- Твои уста вновь изрекают истину. Но войска Ханзы будет возглавлять уже не железный Маркомир, а эта тряпка Беримунд. А над таким полководцем мы с легкостью одержим победу, - заявил Роберт. - Братец, в этой комнате нас только двое, так что позволь мне говорить без обиняков, - торопливо продолжал он. - Ты знаешь не хуже, чем я, - сейчас силы Ханзы превосходят силы Кротении. И если между нашими странами вспыхнет война, мы потеряем не только Тир Эслен и твою корону, но и собственные головы. А Маркомир полон воинственного пыла, и его притязания находят самый широкий отклик среди ханзейских дворян. Беримунд, слабый и вялый, далеко не так популярен.
- Если бы церковь оказала нам поддержку…
- На «если бы» лучше не рассчитывать. Ты опытный политик и не раз имел возможность самолично убедиться в этом. Сколько лет прошло с тех пор, как священные армии последний раз принимали участие в войне между двумя королевствами? Ханза отнюдь не является прибежищем еретиков, и у церкви нет ни малейших оснований объявлять поход против этого государства. Нет, братец, у нас остается один-единственный выход - погасить ядовитую свечу. Ты должен убить Маркомира. И чем скорее, тем лучше.
- Нет, - отрезал король.
- Уильям…
- Нет. Это мое последнее слово, Роберт. Я не буду подсылать к королю Ханзы убийц. И не потому, что я слишком щепетилен, как ты, возможно, полагаешь. Воздержаться от подобного шага меня заставляет исключительно благоразумие. Маркомир находится под надежной защитой, и его охраняют не только верные клинки. Мы вряд ли найдем исполнителя, который сумеет успешно осуществить наш замысел.
- А леди Эррен?
- Она служит моей жене и никогда не разлучается с ней.
- Можно найти другую исполнительницу. Тоже воспитанную в особом монастыре.
- Риск слишком велик. Те, кто воспитан в особом монастыре, находятся в подчинении у церкви и непременно сообщают священникам обо всех полученных заданиях.
- Не все. Ручаюсь, я сумею найти верного человека, который будет держать язык за зубами.
- Хватит об этом, Роберт. Если ты действительно хочешь принести пользу империи, подумай лучше, как заставить прайфека Хесперо нам помочь. Пока все, что ты предлагаешь, способно вызвать у церкви лишь гнев и раздражение.
Роберт тяжело вздохнул.
- Ладно, воля твоя. Но, но крайней мере, последуй хоть одному моему совету - на время отправь Мюриель с детьми в Кал Азрот.
- В Кал Азрот? Но зачем?
- Там они будут в большей безопасности. Это одна из лучших наших крепостей. В отличие от всех прочих, ее не окружает город, полный наемных убийц, ведьм и колдунов. Каждый незнакомец там на виду, новый человек сразу же привлечет к себе внимание. Никто не сумеет проникнуть за стены крепости незамеченным. К тому же наша сестрица Элионор правит в тех краях твердой рукой. А самое главное, она далека от притязаний на престол, а значит, не имеет ничего против королевы и твоих наследников.
Ты видишь сам, Уилм, положение здесь складывается тревожное, куда более тревожное, чем может показаться на первый взгляд, - продолжал Роберт. - Кто-то решил нанести тебе сокрушительный удар, поразив твою семью. Зная, что твоим близким ничего не угрожает, ты будешь спокоен, а значит, твои решения станут более дальновидными и взвешенными.
Уильям неохотно кивнул.
- Я подумаю над этим предложением.
- Подумай. Только не теряй времени даром. Наши враги не дремлют.
- Роберт?
- Да, дорогой брат.
- Не сердись на Лезбет, - произнес Уильям, и на лице его мелькнуло смущенное выражение. - Я знаю, ты был расстроен, узнав, что она выходит замуж и не к тебе первому пришла за разрешением…
- Что значит - не ко мне первому? - с досадой перебил Роберт. - Она вообще не сочла нужным сообщить мне о своем замужестве, - добавил он, и голос принца зазвенел от обиды.
- Просто она опасалась, что ты воспримешь это известие в штыки. И насколько я понимаю, ее опасения были справедливы.
- А как еще я могу к этому отнестись? Неужели прыгать от радости, узнав, что моя сестра-близнец выходит замуж за какого-то придурка, правителя захолустного королевства? Который к тому же держался со мной грубо до невозможности.
- Ты сам видишь, Лезбет поступила правильно, постаравшись избежать тяжелого для вас обоих разговора.
Роберт испустил сокрушенный вздох.
- Нет, она поступила неправильно. Разумеется, попроси она у меня позволения, я бы не стал делать вид, что нахожусь на седьмом небе от счастья. Нет, я бы кричал, ругался, всеми правдами и неправдами отговаривал бы ее от этого дурацкого брака. Но если бы она твердо стояла на своем, мне пришлось бы сдаться. - Роберт взглянул на старшего брата, и в его глазах мелькнуло непривычное, почти страдальческое выражение. - Все вы уверены, что в моей душе нет ни крупицы добра, - выпалил он. - Все вы считаете меня прибежищем самых разных пороков. Мне казалось, только она, она одна… - Голос Роберта осекся, щеки побледнели. - Мы закончили беседу, братец? - спросил он совсем другим голосом, размеренным и спокойным.
- Да. Мне остается только сказать, что я очень доволен твоими действиями в качестве моего уполномоченного. Пожалуй, старый лорд Хайнд слишком задержался на своем посту. Я подумываю о том, чтобы назначить тебя на его место. Не сомневаюсь, из тебя получится превосходный премьер-министр.
- Поступай как знаешь, - равнодушно бросил Роберт. - Но можешь быть уверен - я способен чувствовать разницу между словами и истинными помыслами.
И, холодно кивнув брату на прощание, он понурил голову и быстрым шагом вышел из зала.

Энни, стоявшая на коленях в исповедальне, подняла голову и встретилась взглядом с вошедшим прайфеком Хесперо. Священнослужитель, узнав принцессу, удивленно вскинул брови, а девушка с усилием растянула губы в робкой улыбке.
- Что привело тебя сюда, дитя мое? - раздался мягкий и вкрадчивый голос Хесперо.
Энни смущенно потупилась.
- Я давно уже хочу поговорить с вами, святой отец, - едва слышно пробормотала она.
- Ты пришла одна, без телохранителей и фрейлин. Догадываюсь, душу твою терзает тревога. Или ты просто хочешь получить отпущение грехов?
Энни покачала головой.
- Я не знаю, кому еще рассказать о том, что со мной произошло, святой отец. Порой мне кажется, что я утратила рассудок, но мне не с кем поделиться своими сомнениями.
Хесперо понимающе кивнул.
- Я всегда готов выслушать тех, кто нуждается в понимании и сочувствии, дитя мое. - Он опустился на табурет, омочил пальцы в чаше с благовонным маслом и слегка коснулся лба Энни. - Пиесум деикус, тасез, - произнес он начальные слова молитвы и, упершись руками в колени, наклонился вперед, приготовившись слушать принцессу. - Так что же тебя беспокоит?
- Святой отец, мне стали сниться очень странные сны. И эти сны меня пугают.
- Расскажи о них.
- Мне снилось, что я стою на опушке темного дремучего леса. Стволы деревьев, что там стоят, покрыты шипами, толстыми и острыми. А вокруг меня раскинулось целое поле черных роз, таких что растут только в Лире. Я знаю, что в лесу скрывается нечто ужасное, что оно наблюдает за мной и вот-вот выйдет их своего укрытия. Тут я проснулась, чуть живая от страха.
Прайфек слушал ее так внимательно, что Энни даже стало неловко. В конце концов, это всего лишь сон, плод ее глупых фантазий. Она едва не рассказала священнику о своей исчезнувшей розе, но вовремя спохватилась. Хесперо вовсе не следует знать о ее отношениях с Родериком.
Когда Энни смолкла, прайфек задумчиво потер подбородок.
- Я так понимаю, одним страшным сном дело не ограничилось, - произнес он.
- Да, - подхватила Энни. - У меня было еще одно видение, даже более странное и необъяснимое. Но я сама не знаю, сон это или явь. Это случилось на дне рождения Элсени, в тот самый день и час, когда на мою мать было совершено покушение.
И Энни поведала о таинственной встрече в цветочном лабиринте. Вновь Хесперо слушал ее в сосредоточенном молчании, которое долго не прерывал и после того, как принцесса закончила свой рассказ.
- Возможно, ты потеряла сознание, дитя мое, и все это тебе лишь привиделось, - наконец предположил он. - Ведь когда твоя фрейлина нашла тебя, ты находилась в забытьи, не так ли?
- Да, святой отец.
- Думаю, тебе показалось, что ты заблудилась в лабиринте, ты испугалась и от страха потеряла сознание.
- Но, святой отец, то был вовсе не лабиринт. Я оказалась в каком-то ином месте. У меня исчезла тень, и…
- Скорее всего, тебе показалось и тень никуда не исчезала, - успокоительно заметил прайфек. - У девушек твоего возраста часто бывает не в меру богатое воображение. Мир полон различных испарений, вызывающих грусть, меланхолию и видения, и юные особы, вступающие в пору расцветающей женственности, особенно к ним восприимчивы. Скорее всего, именно в этом состоят причины твоей тоски и тревоги. Нельзя также исключать, что ты стала жертвой черной магии, - продолжал прайфек. - В таком случае тебе действительно угрожает опасность. Если твое видение явилось следствием чьих-то злых чар, словам, что ты услышала, нельзя доверять. Изрекать пророчества способны только святые, лишь те, кто принадлежит к истинной церкви. Все остальное - ложь и ересь.
- Значит, вы полагаете, что на самом деле Кротении вовсе не угрожает опасность? И моей матери тоже? А как же покушение?
- Я этого не говорил, дитя мое. К сожалению, угроза нависла и над королевой, и над всей нашей страной. Твоя мать чудом избежала смерти. Предчувствие близящейся войны витает в воздухе. Но, не сомневаюсь, король, твой отец, с помощью церкви сумеет преодолеть все опасности. И тебе, моя юная принцесса, ни к чему забивать тревогами свою хорошенькую головку. По отношению к столь нежному существу это будет неоправданной жестокостью. Зачем же попусту мучить себя, доставляя тем самым радость врагам нашей страны? - Прайфек многозначительно поднял палец. - Подожди немного.
Он удалился в комнату за алтарем и скоро вернулся с небольшой деревянной пластинкой в руках.
- Это талисман - знак твоей покровительницы, святой Анны. Если кто-то попытался извести тебя при помощи колдовских чар, талисман защитит тебя, - сказал епископ и вручил круглую дощечку Энни. На ее поверхности было вырезано имя святой. - Это частица священного дерева, которое растет в седосе святой Анны, в Андемере, - пояснил прайфек. - Можешь повесить на шею как медальон или постоянно носить в кармане.
Энни поклонилась.
- Благодарю вас, святой отец. Я…
Энни осеклась и смолкла в нерешительности. Она понимала, что раз она пришла к прайфеку, то следует рассказать о гробнице Гении Отважной и о просьбе, с которой она обратилась к своей великой прародительнице. Узнай об этом священник, возможно, он отнесется совсем по-другому к событиям, которые произошли с ней потом. Однако, пока Энни мысленно подбирала подходящие слова, ее решимость открыть святому отцу правду о своих похождениях остыла. Пусть ее визиты к гробнице Виргеньи останутся тайной, о которой во всем свете знают только двое - сама Энни и Остра. И эту тайну она не может выдать никому, даже самому священному мужу во всем королевстве.
Кроме того, она не сомневалась, что слова прайфека полностью соответствуют истине. Разумеется, ночные кошмары, которые ее мучают, - результат вредных испарений или колдовства.
- Тебя беспокоит что-нибудь еще, дитя мое? - ласково спросил прайфек.
- Нет, святой отец. Я уверена, вы правы. Правы во всем.
- Доверься мне, дитя мое. Тебе нечего бояться. Скорее всего, твои тревоги не имеют серьезных оснований. Но если видения вновь будут тебя преследовать, непременно сообщи мне об этом. Я всегда готов оказать помощь тому, кто в этом нуждается. Попечение о королевстве и о семье монарха я считаю своей священной обязанностью, хотя твой отец, насколько понимаю, не разделяет подобного взгляда.
Энни улыбнулась, еще раз поблагодарила прайфека и удалилась с легким сердцем.

4. Реун Алут

Длинный узкий проход привел к лестнице, вырезанной прямо в скале. Поднимаясь, Эспер считал ступеньки.
Он насчитал уже тридцать, когда снизу донеслись голоса преследователей. Разумеется, Винна услышала их тоже, и Эспер ощутил, как ее ладонь крепче сжала его руку. Он взглянул на Винну и неожиданно обнаружил, что темнота стала менее непроглядной - по крайней мере, лицо девушки он сумел рассмотреть.
Винна тоже заметила, что откуда-то исходит слабый свет.
- Здесь должен быть выход! - прошептала она, указав на серебристый луч, который становился все ярче.
- Ш-ш…
Эспер вскинул голову и увидал источник свечения, который медленно двигался прямо на них. Рука лесничего машинально потянулась к кинжалу, но замерла на полпути.
- Это ведьмин огонь, - тихонько сообщил он.
Светлый светящийся шар, размером примерно с мужской кулак, был от них уже совсем близко.
- Это опасно? - дрогнувшим голосом спросила Винна.
- Ни чуточки.
Тогда Винна протянула руку, чтобы коснуться шара, и ее пальцы беспрепятственно прошли сквозь сверкающую поверхность.
- Да хранят нас святые! Такого я еще никогда не видела.
- Потом налюбуешься, - поторопил Эспер. - Пойдем.
Они миновали еще тридцать ступенек и оказались наверху лестницы. Царившую там тишину нарушали лишь отдаленный плеск воды да приглушенные вздохи Винны, от изумления утратившей дар речи.
Тысячи светящихся шаров парили в воздухе меж блестящих колонн из зеркального камня, бросающих разноцветные отблески. Благодаря этим вспышкам света можно было судить о необозримых пространствах скрывавшейся за каменными столбами пещеры. А далеко внизу, под отвесной стеной, путники разглядели огромное сверкающее зеркало.
- Как красиво! - восхищенно прошептала Винна. - Неужели это вода? Подземное озеро?
- Да, - кивнул головой Эспер.
У него не было времени ни любоваться, ни восхищаться. Изо всех сил напрягая зрение, он всматривался в окружавший полумрак. Если выхода отсюда нет, встречи с преследователями не избежать. Тогда придется занять удобную позицию и перебить их по одному, как только они поднимутся по ступенькам. С этим он должен справиться, даже если враги вооружены до зубов.
Хотя, конечно, ничего нельзя утверждать с уверенностью. Однако выяснилось, что подземный коридор продолжается и даже расширяется, уводя от озера налево.
- Пошли быстрее, - скомандовал Эспер, схватив Винну за руку.
Несколько ведьминых огней поплыли по воздуху вслед за ними. Эспер вспомнил, что мальчишкой обожал эти светящиеся штуковины, часами наблюдал за ними и даже давал им имена, словно это были его любимые котята. Теперь он хотел, чтобы назойливые шары убрались прочь, - болтаясь здесь, они могут выдать их с Винной врагам.
Хотя польза от шаров тоже есть. Благодаря ним Эспер сумеет рассмотреть, сколько человек их преследует и куда они направляются.
Коридор, огибая выступы скалы, устремился вниз. По подсчетам Эспера, они спустились примерно на десять ярдов, прежде чем оказаться на пристани, за которой расстилались темные воды. Им повезло - на воде покачивались две узкие лодки. Прежде чем погрузиться в одну из них, Эспер порубил другую топором на мелкие части.
Когда они плыли по тихой, недвижной воде, Эспер заметил целый рой ведьминых огней наверху, там, где кончались каменные ступеньки. Однако их свет был слишком слабым и ненадежным, и Эспер сумел разглядеть лишь несколько стремительно перемещающихся теней. Сколько человек за ними гонится, он так и не определил.
Вскоре преследователи исчезли из виду. Эспера и Винну окружали лишь темная вода и влажный, чистый воздух.
- Я и представить себе не могла, что на свете бывают подобные места, - прервала молчание Винна. - Здесь все так удивительно, что я глазам своим не верю.
- Я тоже не мог поверить, когда был маленьким. Но вскоре все это начинает угнетать. Тьма. Даже сефри не выдерживают под землей долго. Даже они начинают скучать по солнцу.
- А где те, кто здесь живет? Халафолки?
- Не знаю, - пожал плечами Эспер. - Мы должны были давно встретиться с ними.
Винна улыбнулась.
- Ты такой забавный с этими шарами вокруг головы. В их свете ты выглядишь намного моложе. Совсем мальчишка.
Эспер не нашелся с ответом и лишь проворчал себе под нос что-то нечленораздельное. Внезапно улыбка сползла с лица Винны.
- Что это? - испуганно выдохнула она, указывая рукой куда-то за спину Эспера.
Он стремительно обернулся и увидал, как из воды выступает огромное темное нечто. Остров, догадался Эспер. Он уже понял, что на самом деле озеро намного больше, чем кажется.
- Я думаю, там-то мы и найдем халафолков, - прошептал он.
Однако на острове они никого не обнаружили. Город казался покинутым и мертвым.
Дома, чрезвычайно узкие и высокие, выглядели более чем странно, они стояли на тесных улочках почти вплотную. Все здания были построены из тщательно подобранных друг к другу камней, остроконечные, крытые шифером крыши были снабжены навесами, защищающими от беспрестанно капающей сверху воды. Некоторые дома украшали естественные каменные выступы, устремленные вверх, к невидимому потолку пещеры. Эсперу доводилось слышать, что по высоте этих наростов можно судить о возрасте здания; камень растет медленно.
Нигде не встречалось ни единой живой души. Шаги Эспера и Винны гулко раздавались по пустынным улицам, словно маршировала целая армия.
- Сэр Саймен говорил, что все сефри покинули лес, даже халафолки, - вспомнил Эспер. - Однако тогда я не поверил его словам. Решил, что он преувеличивает.
- Уйти из этого города их могли заставить только очень веские причины, - заметила Винна.
- Это непредставимо, - откликнулся Эспер, указывая на вывеску, украшавшую двери одного из домов. Серебром на ней была выложена шестипалая рука, три пальца которой горели, точно свечи. - Эмблема дома Серн, - пояснил Эспер. - В течение пяти поколений ни один из представителей этого клана не поднимался наверх. По крайней мере, так мне рассказывали. Существует много подобных кланов, я наверняка знаю не обо всех.
- Может, нам стоит обыскать дома?
- Зачем? Искать нам следует одно - выход отсюда.
- Мы совсем забыли про греффина, - вздохнула Винна. - Как ты думаешь, он где-то поблизости?
- Не знаю. Думаю, нам лучше пройти в центр города.
Остров оказался нешироким, однако очень длинным. Эспер и Винна миновали несколько скверов, где росли деревья с бледными листьями, по виду напоминавшие папоротники, и черный тростник. По легким подвесным мостам они переходили через каналы, на тихих водах которых покачивались изящные черные гондолы, ожидавшие пассажиров, которые не придут никогда.
Через некоторое время они оказались на широкой площади, у самого большого в городе дома. Он напоминал замок - точнее, являл собой пародию на замок, ибо все его сторожевые башни и подвесные мосты не имели никакой практической цели и служили лишь украшением. В полумраке шпили и купола из зеркального камня испускали легкое свечение.
- Это дворец?
- Да. Здесь живет принц, здесь собирается его совет. Если кто-то еще остался в городе, то наверняка скрывается во дворце.
- А если кто-то действительно скрывается во дворце, так ли уж нам необходимо с ним встречаться? - заметила Винна. - Пусть себе прячется сколько угодно.
Эспер угрюмо покачал головой.
- Нет, мы обязательно должны у знать, что произошло.
- Ты забыл, что по пятам за нами гонятся какие-то люди и намерения у них самые враждебные? Они наверняка знают про этот город и могут настигнуть нас здесь.
- Все может быть. - Эспер задумался. - Ничего, это удобное место. Спрячемся в одном из домов на площади и будем наблюдать. Возможно, врагов слишком мало, чтобы обыскать все здания в городе.
- Хорошая идея, - одобрила Винна. - А то я с ног валюсь от усталости и больше всего на свете хочу хоть малость отдохнуть.
В качестве убежища Эспер выбрал неприметный четырехэтажный дом, откуда можно было без помех обозревать площадь. Дверь оказалась незапертой. Девять ведьминых огней проникли в вестибюль вслед за путниками и вместе с ними поднялись по винтовой лестнице на самый верхний этаж.
Весь этот этаж занимала спальня, облицованная лунным халцедоном. Посреди комнаты возвышалась огромная кровать под пышным балдахином, у одной из стен стояла узкая кушетка. Витые столбики балдахина украшали хрустальные шишки, испускавшие прозрачное сияние, так что помимо ведьминых огней в комнате были свои источники света. Одна из дверей вела на лестницу, другая - на крошечный балкон, откуда открывался вид на площадь. Разумеется, все вокруг окутывала темнота, однако при помощи ведьминых огней Эспер сумел разглядеть на другой стороне площади еще одно четырехэтажное здание, тоже с балконом, который находился чуть ниже того, на котором он стоял.
Вернувшись в комнату, он первым делом подтащил кушетку к широкому окну, выходившему на площадь, и задернул тяжелые шторы, оставив лишь узкую щель. Посторонний глаз не должен был заметить свет в окнах покинутого здания.
- Устраивайся здесь и не своди глаз с окна, - распорядился он. - А я пока посмотрю, не осталось ли тут какой-нибудь еды.
- Только не ходи долго.
- Я мигом.
Кладовая находилась ниже уровня площади, в каменном фундаменте, уходящем глубоко в землю.
К немалой своей радости, Эспер обнаружил, что припасов в кладовой предостаточно. Правда, хлеб был покрыт плесенью и не годился в пищу, однако Эсперу удалось отыскать множество неплохо сохранившихся продуктов - соленую рыбу, копченую оленину и окорок дикого кабана, целый круг сыра и несколько бутылей с вином.
Он отрезал по хорошему ломтю ветчины и сыра и, прихватив пару бутылок, направился наверх.
- Ты считаешь, все это можно есть без всякой опаски? - спросила Винна, увидав его добычу. - Я слыхала, что нельзя преломлять хлеб с халафолками.
Эспер усмехнулся.
- Сыр привезен из Холтмара. Вино из Средних земель, а кабана, из которого сделана ветчина, незаконно пристрелили в Королевском лесу. Единственный местный продукт это хроу - что-то вроде водяного ореха. Из него делают хлеб. Вкус отвратительный, но есть можно. Если в озере есть рыба, ее тоже едят.
Сообщив все это, он кивнул в сторону окна.
- Видела что-нибудь?
- Нет, - покачала головой Винна. - Но щель такая узкая, я могла их не заметить. - Она взглянула на Эспера, и глаза ее сверкнули молодым огнем. - Впрочем, я их совершенно не боюсь, - заявила она.
- Ты смелая девочка.
- Ничего я не смелая. И я прекрасно понимаю, что сейчас у меня достаточно поводов для страха. Честно говоря, когда я увидела тех людей у пруда наверху, у меня душа ушла в пятки. И раньше я боялась, даже тогда, когда заявила, что ни за что тебя не оставлю и домой не вернусь. Храбрилась, а у самой поджилки тряслись. А теперь - теперь весь мой страх куда-то исчез.
- Он еще вернется, - улыбнулся Эспер. - Я это знаю по опыту.
- Вот уж не думала, что ты тоже умеешь бояться, Эспер Белый. А ведь я помню тебя почти столько же, сколько себя. Когда я была маленькой девочкой, несколько раз мне доводилось видеть, как ты выходишь из леса. Ты появлялся так неожиданно, всегда один, решительный, отважный, словно герой древней легенды. - Винна резко смолкла и отвела взгляд прочь. - Интересно, что ты обо мне думаешь? - спросила она спустя несколько мгновений.
Эспер, не отвечая, наполнил вином сначала бокал Винны, потом свой собственный. Лишь ощутив на языке терпкий, чуть отдающий горечью вкус вина, он понял, как сильно хочет пить.
- Я боялся тебя.
- Это я уже поняла, - откликнулась девушка.
Эспер подошел к окну и взглянул в щель между шторами. На площади внизу царили мертвая тишина и ничем не нарушаемое спокойствие. Винна, встав у него за спиной, тоже посмотрела на безмолвную площадь.
- И все же, куда они подевались? Где халафолки?
Эспер пожал плечами.
- Возможно, ушли в горы. Или решили переправиться на ту сторону восточного моря. - Он еще раз отхлебнул из своего бокала. Вино наполнило желудок приятным теплом. - Прошлым вечером я был слишком груб, - смущенно пробормотал он. - Поверь, я не хотел тебя обидеть.
Глаза его встретились с удивленным взглядом Винны.
- Оказывается, ты умеешь не только испытывать страх, но и просить прощения, - улыбнулась она. - Да, Эспер, воистину для меня сегодня день открытий. Никогда бы не поверила, что ты способен извиниться. А расскажи мне кто об этом, подняла бы на смех.
- Я это плохо умею, - пробурчал себе под нос окончательно смутившийся Эспер.
- Тут не поспоришь. Но все равно, так и быть, я тебя прощаю.
Эспер, не зная, что на это сказать, отхлебнул еще вина и протянул руку к сыру. Неожиданно дыхание Винны стало глубоким и звучным, зрачки расширились.
- Что случилось?
Он ощутил, как горячие руки девушки обхватили его спину.
- Что случилось? - растерянно повторял Эспер. - Ты что-то увидела? Или услышала?
Ее лицо оказалось совсем близко от его лица, на нежных губах блуждала улыбка.
- Какой же ты недогадливый, Эспер, - промурлыкала она. - Ужасно недогадливый.
- Винна, я хотел всего лишь…
Внезапно он осекся, ощутив, как приятна близость этого молодого упругого тела. С тех пор как он ощущал нечто подобное, прошла целая вечность. Впрочем, нет. Всего несколько недель назад эта девушка впервые прижалась к нему. Тогда ее губы коснулись его губ.
Он вовсе не собирался целовать ее. Напротив, он твердо знал, что сейчас им не до подобных забав. Но сочные губы Винны манили его неодолимо. Неожиданно для самого себя он припал к ним, жадно и неуклюже, словно мальчишка, впервые оказавшийся наедине с женщиной.
Они медленно раздевали друг друга, груда одежды на полу росла, а вездесущие губы и пальцы нетерпеливо ласкали обнажившиеся тела. Однако тревожный колокольчик в мозгу Эспера не затихал. Даже сейчас он помнил, что по темным улицам за стенами этого дома бродят враги.
И все же тревога неуклонно отступала под натиском горячей и сладкой волны.
Два тела слились воедино, ноги переплелись, и в течение долгого, бесконечно долгого мгновения Эспер не мигая смотрел в глаза Винны. Казалось, он утонул в бездонной глубине ее зрачков. Она тоже смотрела на него не отрываясь и тихонько поглаживала по шершавой небритой щеке.
Позднее, когда все кончилось и они, утолив любовный голод, лежали в объятиях друг у друга, Эспер, лаская шелковистый живот Винны, никак не мог поверить, что испытал наяву подобное наслаждение.
Но колокольчик тревоги вновь дал о себе знать. Эспер сел и выглянул в окно.
- Ну, что там? Армия сефри идет по нашим следам? - равнодушно спросила Винна, все еще пребывавшая в блаженной истоме.
- Никого не видно. Но они могли пройти через площадь не меньше десяти раз за то время, пока мы с тобой…

Предыдущая страница 13 Следующая страница


Терновый Король 14

- Да, заниматься этим сейчас было не слишком разумно. Вот уж верно, ты не умеешь выбирать подходящее время.
Эспер беспомощно пожал плечами.
- Может быть, это самый разумный поступок, который я совершил за всю свою жизнь.
Винна рассмеялась и поцеловала его.
- Это было здорово. Но больше не говори ни слова. О таких вещах лучше молчать, иначе все испортишь. А я хочу побыть счастливой - хотя бы немного.
- Ты права, - кивнул Эспер и вновь устремил взгляд в окно.
- Но, Эспер, я вовсе не хочу, чтобы ты был нем, как рыба. Поговори о чем-нибудь другом - иначе я, того и гляди, засну.
- Хорошая идея. Отдохни, а я буду нести дозор. Потом поменяемся.
- Но я не хочу сейчас спать. Я хочу смотреть на тебя. Хочу слышать твой голос. Скажи, как по-твоему, кто они такие? Эти люди, что нас преследуют. И что им от нас надо?
- Судя по твоим словам, они одеты, как сефри.
- Знаешь, я вспомнила кое-что еще. У одного из них на глазу была черная повязка.
- Что? Почему же ты молчала раньше?
Эспер вскочил и схватил девушку за плечи.
- Эспер, ты с ума сошел. Отпусти, мне же больно.
- Черная повязка! А на каком глазу, ты не помнишь?
- Не помню! Я ведь видела его всего пару секунд. Эспер, что случилось? Ты знаешь этого одноглазого?
Эспер выпустил Винну и махнул рукой.
- Может, и знаю. Но я не уверен!
- Клянусь всеми святыми, Эспер, на тебя страшно смотреть! У тебя такое лицо, словно… - Винна осеклась, не договорив. - Это как-то связано с ней, верно? - догадалась она. - С твоей покойной женой?
- Винна, я сам ничего не знаю. Мне надо подумать.
- Подумай, подумай. Тоже мне, мыслитель нашелся.
В голосе девушки звенела откровенная обида - Эспер почувствовал это, хотя сейчас ему было вовсе не до настроения Винны.
- Ты, как всегда, была права, Винна, - примирительно заметил он. - Не зря ты опасалась, что я все испорчу. Как видишь, мне это удалось, и очень быстро.
Не удостоив его ответом, Винна поднялась, завернулась в простыню и направилась к кровати.
- Если ты не хочешь говорить об этой женщине, я понимаю твои чувства, - раздался оттуда ее голос. - Но тот человек, одноглазый. Кто он такой? Не забывай, Эспер, он пытался убить меня.
- Иди сюда, - позвал он.
Винна помешкала, но потом спрыгнула с кровати и неспешно приблизилась к нему. Эспер порывисто сжал ее в объятиях.
- Мою жену звали Керла, и она принадлежала к клану Нери. Встретились мы… впрочем, это неинтересно. Тогда мы были очень молоды и не придавали значения подобным вещам…
- Не говори загадками, Эспер. Чему вы не придавали значения?
- Что люди и сефри не могут жить вместе. Не могут рожать детей. Не боялись, что клан Нери отречется от Керлы и лишит ее своей защиты. Не боялись, что останемся одни во всем мире.
- Одни во всем мире? Это звучит очень романтично.
- На первых порах это и в самом деле было романтично. А потом начались трудности. Ей, конечно, пришлось тяжелее, чем мне. У меня никогда не было своего клана, лишь матушка Джесп. И Керла стала первым человеком… который принадлежал лишь мне одному.
- Ты любил ее.
- Да. Я ее любил.
- И этот человек с черной повязкой на глазу… Он…
Винна запнулась, не решаясь выговорить свою догадку.
- Он ее убил, - подтвердил Эспер. - Если это тот. Звали его Фенд, он изгнан из племени сефри. Ловушку он расставил для меня, а попались туда они…
- Кто они? Разве…
- Ее любовник-сефри из клана Джаспер, - перебил ее Эспер. - Поэт. Фенд застал их в постели и убил обоих. А тут как раз явился я. - Несколько секунд Эспер молчал, покусывая губу. - Он всадил мне в брюхо меч, а я выколол ему глаз. Оба мы упали. Я потерял сознание, а когда очнулся, его уже и след простыл.
- Значит, твоя жена тебе изменила. Предала тебя.
- Боюсь, я предал ее первым, - задумчиво произнес Эспер. - Каким-то образом, не знаю…
- А может, я не права и она вовсе тебя не предавала, - прошептала Винна. - У каждого из нас бывают минуты слабости. Так случилось и с ней. Но это вовсе не означает, что она тебя не любила. - Эспер хранил упорное молчание. Винна сжала его руку в своих. - А почему ты решил, что человек, которого я видела, - это именно Фенд? Разве мало на свете одноглазых?
- Я думал, что он умер. Но кто знает?
Однако в глубине души Эспер чувствовал, что не ошибся. Если бы боги, в которых верил его отец, на самом деле существовали, он решил бы, что это они подсказали ему правду.
Некоторое время они оба молчали. Винна задремала, опустив голову на плечо Эспера. Взглянув в ее юное безмятежное лицо, Эспер ощутил легкий приступ раскаяния. Наверное, эта девушка слишком молода для него, вздохнул он про себя. В год, когда он потерял Керлу, Винны еще и на свете не было.
Но тут же он ощутил, что ему не в чем винить себя. Во многих отношениях Винна куда старше и мудрее, чем он сам.
Конечно, настанет день, когда ей станет скучно рядом со старым, морщинистым лесным бирюком. Ну и что с того? До той поры он успеет узнать, что такое счастье. А потом будь что будет.
Главное сейчас - выжить. Сохранить жизнь Винны. И убить Фенда, если только это и в самом деле Фенд. Эспер не мог себе представить, что связывает закоренелого разбойника с Терновым королем и греффинами. Но он выяснит это во что бы то ни стало, а потом расквитается со своим давним врагом. На этот раз Фенду не избежать смерти.
Веки Эспера отяжелели, и он уже начал погружаться в теплый туман дремы, когда до слуха его долетело цоканье копыт по камням мостовой. Посмотрев в щель между шторами, он увидел, как целый рой ведьминых огней быстро плывет через площадь. Вспомнив, что светящиеся шары кружатся и над его головой, лесничий быстро пригнулся, и сделал это как раз вовремя. Судя по всему, всадники не успели его заметить.
- Лошади, - прошептал он. - Значит, они нашли другой путь на остров. Не через озеро.
- Может быть, это вовсе не те, кто пытаются меня убить, - подала голос проснувшаяся Винна.
- Может быть. Но вряд ли, - покачал головой Эспер.
Снизу раздался пронзительный рев охотничьего рога, и, словно повинуясь призыву, все ведьмины огни, кружившиеся в комнате, проворно вылетели из окна.
- Одевайся, - скомандовал Эспер. - Живее.

5. Братство

Вслед за отцом-настоятелем Стивен пересек двор и вошел в высокую узкую дверь. Обычно столь многоречивый, юноша хранил молчание, находя, что в сложившихся обстоятельствах поговорка «язык мой - враг мой» оправдывает себя, как никогда. Следуя по пятам фратекса, он пытался вспомнить все, что когда-либо читал или слышал о наказаниях, применяемых в братствах святого Декмануса. Любопытно, что его ожидает? Порка кнутом? Или многодневное заточение в келье?
- Идем, идем. Быстрее, - поторапливал его фратекс Пелл. - Сюда. - Он указал на очень низкую дверь - притолока едва доставала Стивену до пояса. - Да, да, - кивнул настоятель, встретив недоуменный взгляд юноши. - Опускайся на колени.
Стивен покорно выполнил распоряжение и на коленях втиснулся в крошечное отверстие, мысленно готовясь к самой печальной участи. Оказавшись за дверью, он прошептал про себя короткую молитву и лишь тогда решился поднять голову.
В следующее мгновение из груди Стивена вырвался вздох изумления и радости.
- К святым следует приближаться, преклонив колена, - раздался за его спиной голос фратекса Пелла. - И точно так же следует приближаться к знаниям - исполнившись великого смирения.
- Это просто сон наяву, - восхищенно прошептал Стивен. - Словно тысячи чудесных подарков ожидают, когда их откроют.
- Иди вперед, сын мой, а я последую за тобой.
Стивен, онемевший от благоговейного восторга, повиновался.
Его окружали бесценные сокровища монастырской библиотеки. Стены круглой башни, где располагалось книгохранилище, были сплошь уставлены древними томами, свитками, пергаментами и картами. Полки занимали все пространство от пола до потолка, а книги и рукописи стояли на них так тесно, что между ними нигде не проглядывала каменная кладка. Башня была поделена на четыре уровня, и на каждый из них вела деревянная лестница, которая заканчивалась узкими мостками. Благодаря этим мосткам можно было обойти башню по кругу; они служили основанием для лестницы, ведущей на следующий уровень. Подняв голову в поисках источника света, Стивен увидел, что солнце проникает сюда сквозь стеклянные панели в куполе.
Помимо полок, в библиотеке стояло множество столов, заваленных древними рукописями. Монахи, занятые их изучением и копированием, были так поглощены своим делом, что не обратили ни малейшего внимания на вошедших. К немалому собственному удивлению, Стивен заметил, что некоторые из монахов работают и на балконах, тут и там укрепленных на стенах. Вдоль стен во множестве ползали наполненные книгами корзины, которые монахи спускали и поднимали при помощи длинных веревок.
А какой здесь стоял дивный запах! Пахло чернилами и пергаментом, бумагой, мелом и воском. Ни один аромат на свете не щекотал ноздри Стивена так приятно. Он чувствовал, что светится от удовольствия, словно ребенок, которого привели в игрушечную лавку.
- Вот оно, твое наказание, - негромко изрек фратекс Пелл.
- Что вы имеете в виду, святой отец? - спросил совершенно сбитый с толку Стивен. - Как пребывание в библиотеке может быть для меня наказанием? По-моему, это лучшее место на земле.
- Главное твое прегрешение заключается в непомерной гордыне, - пояснил фратекс. - Ты полагаешь, что далеко ушел по пути познания, и в самом деле, ты сумел по нему продвинуться. Но, находясь здесь, в этом хранилище мудрости, ты будешь все время помнить о том, насколько ничтожны твои знания и как много тебе предстоит узнать. Помни и о том, что источник мудрости неисчерпаем. Да будет тебе известно, брат Стивен, - смирение является первейшей добродетелью монаха. Тебе предстоит воспитать в себе смирение и избавиться от излишней спеси. Это будет способствовать твоему духовному совершенству и сделает тебя достойным членом нашего ордена.
- Благодарю вас, достопочтенный фратекс. Я так… - От волнения Стивен вновь едва не решился дара речи. - Я так вам признателен! И полон желания немедленно взяться за работу. Но с чего мне начать? Может, вы сочтете нужным дать мне какое-нибудь задание?
- Сегодня ты можешь делать все, что угодно, - разрешил фратекс. - Полагаю, тебе нужно время, чтобы присмотреться, что к чему. Поглядеть, какими сокровищами располагает наша обитель. А завтра мы проверим, насколько ты сведущ в вадхианском диалекте. На наш монастырь возложена обязанность перевести несколько древних манускриптов. Это одна из причин, по которой я так стремился тебя заполучить.
- Вы хотите сказать, что именно благодаря вашему желанию…
- Иди же, сын мой, - не дослушав, прервал его фратекс Пелл. - Увидимся в часовне, во время вечерней службы.

- Привет. Ты, должно быть, новый послушник.
Стивен нехотя поднял голову от книги, на которую набросился с голодной жадностью, и увидал, что перед ним стоит молодой человек с приятным лицом и коротко подстриженный каштановыми волосами.
- Да, брат мой. Я прибыл в монастырь сегодня.
Стивен бережно закрыл книгу и встал, чтобы приветствовать подошедшего. При этом выяснилось, что он на целую голову ниже чрезвычайно рослого незнакомца.
- Меня зовут Стивен Даридж.
- А меня Десмонд Спендлав.
- Да ты из Виргеньи!
- Так оно и есть, - кивнул головой Десмонд.
- Из какого же района?
- До того как поступить в монастырь, я жил к северу от Квика, на реке Нери.
- О, я отлично знаю эти места! - оживился Стивен. - Когда я был мальчишкой, мы часто плавали по реке Нери на лодке. Спускались до самого Приморского Четера. Иногда останавливались в маленьком городке - там еще на главной площади стоит статуя свиньи и…
- Этот городок называется Уайльдастон. Деревня, где я вырос, находится от него совсем близко.
- Понятно, - расплылся в улыбке Стивен. - Рад с тобой познакомиться, Десмонд Спендлав.
- Я смотрю, ты уже совсем освоился в нашем хранилище?
- Ну, не то чтобы совсем, - усмехнулся Стивен. - Стоило мне подойти к первой полке, я наткнулся на эту книгу и уже не смог от нее оторваться. Представляешь, это подлинники «Амена Тирсон». Нечто вроде географического описания этой местности со времен…
- Со времен, предшествующих Гегемонии, - подхватил Спендлав. - Я хорошо знаком с этим трудом. Честно говоря, во время учебы в Пеннивайском колледже я даже написал исследование, посвященное «Амена Тирсон».
- Вот как? Тогда прости мне мою самонадеянность. Как видно, я неисправим. Отец-настоятель только что преподнес мне урок смирения и скромности, а я тут же принялся вновь кичиться своими знаниями и поучать тебя.
- Право, все это ерунда. Не обращай внимания. Расскажи лучше, как встретил тебя старикан. Бьюсь об заклад, он проделал с тобой свой обычный номер с вязанкой хвороста!
- Обычный номер? Что ты имеешь в виду?
- Ему заранее известно о всяком, кто направляется в наш монастырь. И большинство новых послушников он встречает лично - думаю, ты сам имел возможность узнать каким именно образом.
- О, так он заставляет тащить хворост всякого новичка. Это что, вроде испытания?
- Да. Но ты хотел рассказать что-то об «Амена Тирсон», - указал на древнюю книгу Спендлав.
- Я всего лишь хотел заметить, что этот вариант отличается от того, с которым я имел дело.
- Но разница не столь уж значительна. Правда, глава, посвященная деревьям и кустарникам, произрастающим на этих землях, в данном варианте более подробная, - уточнил Спендлав.
- Нет, меня больше заинтересовало другое. В этой рукописи представлен список древних святилищ, о которых я никогда не слышал, и указано их местонахождение.
- Конечно, здесь много внимания уделяется святилищам, воздвигнутым в честь святого Декмануса.
- Да, но не только. В исследовании встречается много названий, которые…
- Да, я знаю, - пожал плечами Десмонд. - Но все эти святилища в настоящее время утратили силу. К тому же в большинстве своем они затеряны в лесной глуши и добраться до них вряд ли возможно.
- Но все же это очень странно, - заметил Стивен. - Совсем недавно я узнал об убийствах… - Он осекся и хлопнул рукой себя по лбу. - Ох, да простят святые мою беспечность! Я совсем забыл! Столько сразу всего навалилось - сначала пришлось тащить эту тяжеленную вязанку, потом выяснилось, что простоватый старый монах - не кто иной, как сам отец-настоятель. Конечно, у меня все из головы вон. А об этом наверняка следовало рассказать фратексу.
- Да о чем ты? - спросил недоумевающий Десмонд.
- В Королевском лесу недавно были убиты люди. Много людей.
- Что ж в этом удивительного? В этом лесу полно разбойников, и убийства совершаются там частенько.
- В том, что там полно разбойников, я убедился на собственной шкуре. Но тут виноваты не они. В одном из старых седосов был совершен кровавый ритуал. Нечто вроде жертвоприношения. Судя по всему, в нем принимали участие какие-то чудовища.
- Чудовища? - хмыкнул Спендлав. - Ну, раз речь зашла о злодействах, совершенных чудовищами, значит, дело не обошлось без старого сэра Саймена из замка Тор Скат.
- Да, именно от него я и услышал об этих жутких убийствах.
- Тогда понятно. Должен тебя предупредить, сей почтенный старый рыцарь известен своей склонностью… скажем так, к некоторым преувеличениям. Пару недель назад он прислал к нам своего человека - предупредить, что в лесу хозяйничают некие злые силы. Мы не особенно встревожились, но все же выставили дополнительные дозоры - так, на всякий случай. Отец-фратекс даже направил донесение прайфеку в Эслен. Однако пока ничего не случилось. О чудовищах ни слуху ни духу. И монахи, которые ходили в лес искать тебя, не встретили ровным счетом ничего подозрительного.
- Честно говоря, история, которую он рассказал, мне тоже показалась невероятной, но…
Стивен смолк, не договорив. Сэр Саймен и правда видел нечто страшное, в этом у Стивена не было никаких сомнении. Однако он не мог передать свою уверенность новому товарищу.
Неотесанный и грубоватый лесничий отправился на место жуткого происшествия в одиночестве, пренебрежительно отказавшись от помощи Стивена. И кто бы там ни убил этих людей, Эспер Белый наверняка разделается со злоумышленниками. Разумеется, Стивен сообщит фратексу обо всем, что слышал, и этим его участие в расследовании кровавого жертвоприношения ограничится. Он с чистой совестью сможет приняться за свое любимое дело - изучение древних рукописей.
- Пошли, - дружески хлопнул его по плечу Десмонд. - Довольно корпеть над книгами. Скоро начнется вечеря. Пойдем, прогуляемся немного. Я так полагаю, фратекс рассказал тебе далеко не все о жизни и обычаях нашего монастыря.
Стивен бросил на пожелтевшие страницы рукописи взгляд, полный тоски и вожделения, однако кивнул в знак согласия. Убрав ветхие пожелтевшие листы в специальный ящичек из кедра и поставив его на полку, он подошел к Десмонду.
- Я готов! - сообщил он.

За стенами библиотеки уже повеяло вечерней прохладой. Вдалеке раздавалось мычание коров, сверчки начали свои ночные серенады, а лягушки в болотистых низменностях старательно выводили собственную нестройную мелодию. На востоке зажглась первая звезда, сверкая, как драгоценность на темном бархате неба, а на западе еще догорали последние отблески заката. Внизу, там, где кончались виноградники и зеленые ковры пастбищ, темнела мрачная громада леса. Стивен и Десмонд стояли у стен монастыря, в узких окнах которого зажглись неяркие огоньки свечей.
- Иногда здесь устраивается паломничество к храму Святого Десмонда, - сообщил Десмонд. - Путь от нашей часовни до святилища занимает около двух дней.
- И ты принимал участие в подобных паломничествах?
- А как же иначе. Скоро ты и сам сможешь отправиться к храму. Судя по тому, что мне довелось услышать, ты отнюдь не относишься к числу обычных послушников. Значит, таинства откроются перед тобой быстрее, чем перед остальными.
- Я вряд ли заслуживаю подобной чести.
- Да. Ты ее не заслуживаешь.
Жесткий ответ прозвучал неожиданно, как гром среди ясного неба. В голосе Десмонда послышались металлические нотки. Взглянув на своего спутника, Стивен увидел, что его лицо утратило всю приветливость и стало непроницаемым и суровым.
- На все есть определенный порядок, - сквозь зубы процедил Десмонд. - Или, по крайней мере, должен быть. Моя обязанность - следить, чтобы этот порядок не нарушался. Ты понял меня?
Испуганный Стивен понял лишь одно - в обществе Десмонда ему стало не по себе. Он подался назад и пролепетал:
- О чем ты?
Губы Десмонда раздвинулись в улыбке, которую никак нельзя было назвать приятной. Стивен сделал еще несколько шагов назад, лихорадочно соображая, не пуститься ли ему наутек. Пятясь, он столкнулся с другим монахом. То был брат Льюис, здоровенный детина, тот самый, что у ворот монастыря с такой поразительной легкостью подхватил огромную вязанку фратекса. Стивен попытался отскочить в сторону, однако громадный монах схватил его в охапку.
Извиваясь ужом, Стивен испустил вопль, но в то же мгновение мясистая ладонь закрыла ему рот. От ладони исходил запах сена и коровьих лепешек.
- Ты у нас новичок, - невозмутимо продолжал Десмонд. - И, как я уже сказал, тебе следует кое-что узнать о заведенных у нас порядках и обычаях. Запомни первое правило: никого не волнует, кто ты такой и из какой ты семьи. О прошлом можешь забыть. В монастыре твоя жизнь начинается с чистого листа. Здесь я - твой отец, твой брат и твой лучший друг. И я помогу тебе вынести все испытания, которые выпадут на твою долю. Однако ты должен мне верить. Верить беспрекословно. Иначе пеняй на себя.
- Отец-настоятель полагает, что ты отличаешься выдающимися способностями и познаниями, - звучал в ушах у Стивена размеренный голос Десмонда. - Но всем нам на это ровным счетом наплевать. Тебе придется доказать нам что ты не полное ничтожество. А если вдруг с тобой выйдет неприятность и ты по неосторожности напорешься на вилы или свалишься с крутой лестницы, или съешь ядовитый гриб, высокое мнение фратекса вряд ли тебе поможет. Только в том случае, если ты придешься по нраву братии, подобные несчастные случаи не будут тебе угрожать. Надеюсь, я выражаюсь достаточно ясно?
Вокруг них постепенно собирались другие монахи - их насчитывалось уже не менее десятка. Капюшоны у всех были опущены, так что Стивен не мог разглядеть ни одного лица. Разумом Стивен прекрасно понимал, что сопротивление бесполезно, однако все его существо отказывалось с этим смириться. Со времен столкновения с разбойниками самая мысль о подчинении чужой грубой силе была ему отвратительна. И все же железная хватка брата Льюиса оставалась невыносимой реальностью. Испуг и злость туманили рассудок юноши, мешали ему решить, как лучше поступить в столь неудачно сложившихся для него обстоятельствах. Глаза застилали слезы.
- Брат Льюис, убери руку, позволь брату Стивену сказать, понял ли он меня.
Мясистая ладонь, зажимавшая рот Стивена, исчезла.
- Я понял… Все понял, - тщетно пытаясь унять дрожь в голосе, выдавил из себя Стивен.
Десмонд одобрительно кивнул.
- Твой ответ кажется мне искренним, брат Стивен. Однако я знаю тебя не слишком хорошо и не могу быть уверен, что ты не кривишь душой. А ты не слишком хорошо знаешь меня. И наверное, все еще не можешь решить, стоит ли мне доверять. Так что нам придется устроить для тебя небольшой урок.
Он кивнул головой, и все остальные монахи сгрудились вокруг несчастной жертвы. Стивен вновь попытался закричать, однако в рот ему воткнули кляп. Затем с юноши стащили рубашку, а руки и ноги прижали к земле, лишив возможности отбиваться. Стивену оставалось лишь безропотно лежать лицом вниз.
- Слушай же урок, - раздался над ним голос Десмонда по-прежнему спокойный и невозмутимый. - Каждый, кто вступает в наше братство, должен впитать в себя семь добродетелей. И первая из них - верность товарищам. Запомни: у нас один за всех, и все за одного.
В ту же секунду сильнейший удар обрушился на обнаженную спину Стивена и едва не переломил ему хребет. Охваченный животным ужасом, юноша застонал, но кляп заглушил его стоны.
- Вторая наша добродетель - целомудрие.
И вновь жгучая боль обожгла спину Стивена, и из его глаз брызнули слезы.
В чем состоит третья добродетель члена монашеского братства, Стивену так и не суждено было узнать. На свое счастье, он потерял сознание. Очнувшись, Стивен услышал над самым ухом тихий и вкрадчивый голос Десмонда:
- Я оставил тебе чистую одежду и тряпку. Внизу, у подножия холма, есть колодец. Вымойся, приведи себя в порядок и приходи к вечерней трапезе. Садись за один стол со мной. И никому ни слова о том, что здесь произошло. Ни слова. Иначе тебе придется горько пожалеть. Ведь истинных добродетелей, как ты знаешь, вовсе не семь, а семь раз по семь. И тебе придется заучить их все на своей шкуре.
Кто-то вытащил кляп из рта Стивена. Мучители удалились, а Стивен лежал, распростертый на земле, не в силах пошевелить ни рукой, ни ногой. Сама мысль о том, чтобы встать, доставляла ему страдания.

6. Матушка Гастия

- Как ты думаешь, нас заметили? - прошептала Винна.
- Скорее всего, - откликнулся Эспер, торопливо натягивая штаны. - Ты же видишь ведьмины огни. Кто-то позвал их, и они нас выдали. Теперь те люди, внизу, знают, где мы прячемся.
- А может, шары вовсе не собирались нас выдавать? И полетели вниз потому, что там больше людей?
- Вряд ли. Меня смущает внезапность их рывка. И этот звук рога. Если одноглазый и правда Фенд, он должен владеть некоторыми приемами черной магии. Не сомневаюсь, ему легко приручить ведьмины огни. Ладно, одевайся. Времени у нас мало.
Застегивая штаны, Эспер беззвучно проклинал себя на чем свет стоит. Совсем недавно казалось, что ради наслаждения, которое они доставили друг другу, стоит рискнуть жизнью. Теперь наступило отрезвление. Как он, человек в зрелых летах, мог вести себя столь безрассудно? Если бы только знать наверняка, что один из их преследователей - Фенд, которого он вот уже столько лет ненавидит лютой ненавистью…
- Я готова, - почти беззвучно выдохнула Винна.
Судя по лучистому безмятежному взгляду, она не испытывала ни малейшего страха.
- Пошли, - кивнул головой Эспер. Прежде чем покинуть комнату, он отвинтил от столбиков балдахина две светящиеся хрустальные шишки и вручил одну из них Винне. - Толку немного, - пояснил он, - но теперь, когда ведьмины огни улетели, это лучшее, что есть. Иди за мной.
С этими словами он вышел на балкон. Вокруг царила кромешная тьма, и слабый свет, испускаемый хрустальными шишками, был не в состоянии ее разогнать. Эспер подбросил хрустальное украшение на ладони, пытаясь припомнить, где находится балкон стоящего напротив дома. А потом он метнул шишку в воздух.
Та ударилась о противоположный балкон с нежным серебряным звоном и, разлетевшись на части, испустила целое облако мерцающего света. Благодаря этому Эспер и Винна сумели как следует разглядеть балкон, окруженный литой решеткой в виде змей с коронами на головах и птичьими хвостами.
- Сможешь перепрыгнуть? - спросил Эспер у девушки.
Она смерила расстояние взглядом и кивнула головой.
- Смогу.
- Тогда прыгай. И не мешкай, через несколько мгновений свет исчезнет. Когда окажешься там, осмотрись по сторонам и сообрази, как лучше бежать - вверх, вниз или выскочить в окно. Я скоро тебя догоню.
- Что ты задумал, Эсп?
- Хочу заклинить дверь на лестницу. Может, они решат, что мы все еще в спальне.
Винна понимающе кивнула, глубоко вздохнула и прыгнула. В ту же секунду Эспер осознал, что совершил ошибку, обрекая девушку на столь опасное испытание. Разумеется, Винне никогда в жизни не приходилось совершать подобных рискованных прыжков, и она с такой готовностью согласилась на это лишь потому, что не хотела уронить себя в его глазах. Ноги девушки благополучно коснулись балкона, однако она зацепилась за перила, потеряла равновесие и беспомощно замахала руками, стоя спиной к улице. Низкая решетка - единственная преграда, не позволяющая Винне упасть, доходила ей всего лишь до колен, и в течение нескольких томительных мгновений казалось, что девушка неминуемо рухнет на булыжную мостовую. Эспер затаил дыхание, кусая губы, чтобы сдержать рвущийся из горла крик. Кровь бешено стучала у него в висках, пальцы судорожно сжимали пустоту. Он уже готов был прыгнуть вслед за Винной, в отчаянной надежде оказаться на балконе прежде, чем девушка упадет, и подхватить ее. Но в эту секунду Винне удалось выпрямиться и отойти от решетки.
Она повернулась к Эсперу, махнула рукой, раздвинула дрожащие губы в неуверенной улыбке и дернула за ручку балконной двери. Дверь послушно распахнулась. Винна обернулась еще раз, одними губами шепнула: «Поспеши» - и проскользнула в комнату.
Эспер облегченно вздохнул, вытащил топор и кинжал и стремглав бросился в спальню. Пытаясь усилием воли расслабить затвердевшие от напряжения мускулы и выровнять дыхание, он на цыпочках вышел на лестницу, по которой они с Винной поднялись несколько часов назад.
Теперь, когда у него не было ни ведьминых огней, ни хрустальных шишек, в доме стоял непроглядный мрак. В ноздри Эсперу ударил запах прелых листьев.
Он остановился на верхней площадке и прислушался. Ни единого звука не донеслось до его ушей. Возможно, он ошибся, пронеслось в голове у Эспера. Возможно, преследователи не догадались, где они скрываются. Он начал спускаться вниз, бесшумно, как ночной туман.
На следующей площадке он снова остановился и навострил уши. В этот раз он расслышал не только собственное приглушенное дыхание.
Эспер закрыл глаза, разглядеть что-нибудь в кромешной тьме все равно не представлялось возможным. Но с закрытыми глазами ему было легче сосредоточиться. Он медленно, глубоко вдохнул, наполнив легкие воздухом, лишенным каких-либо запахов, кроме запаха пыли. Похоже, ему померещилось. Ни один звук не нарушал мертвую тишину. Однако Эспер по-прежнему не двигался, замерев в ожидании.
А потом он понял, что рядом дышит кто-то еще. Дыхание незнакомца было совершенно беззвучным, однако Эспер ощутил легкое дуновение на своем лице.
Не мешкая ни секунды, Эспер наугад нанес удар кинжалом и почувствовал, что лезвие встретило сопротивление стальной кольчуги. В темноте раздался звук, напоминающий глухое рычание, и, судя по усилившемуся движению воздуха, противник Эспера сменил позицию. Эспер повернулся, пытаясь схватить невидимого врага за руку, и на спину ему обрушился удар. Соперник испустил довольный крик, и это помогло Эсперу сориентироваться и понять, где же голова врага. Под ударом топора зазвенел стальной шлем, и Эспер с размаху вонзил кинжал туда, где, по его предположениям, находилось обнаженное горло. Он правильно выбрал направление удара: стон и бульканье крови, раздавшиеся в темноте, подтвердили это.
Неожиданно Эспер ощутил сильнейший толчок в грудь, пришедшийся всего в нескольких дюймах от солнечного сплетения. Из глаз у него посыпались искры, он согнулся пополам, увидел прочное древко и с содроганием осознал, что из груди у него торчит копье, на которое по-прежнему налегает невидимый противник. Эспер не знал лишь, насколько глубоко острие ушло в его тело.
Он подался назад, не давая сопернику возможности вонзить копье глубже, и, изловчившись, замахнулся топором. Лезвие погрузилось в мясистую человеческую плоть, до слуха Эспера донеслось злобное бормотание. Враг перестал налегать на древко, и копье вышло из груди Эспера. Это тоже причинило боль, такую острую, что у него задрожали и подогнулись ноги. Волей-неволей он опустился на четвереньки, и это спасло от неизвестного метательного снаряда, который просвистел над головой и ударился о стену, выбив сноп желтых искр.
Вспышка света на несколько мгновений разогнала мрак и Эспер успел подняться, броситься к врагу и перерезать ему глотку. Он швырнул в лестничный проем сотрясаемое предсмертными судорогами тело и услышал, как внизу кто-то недовольно заворчал, словно от удара.
- Идиоты проклятые! - раздался злобный голос с нижних ступеней лестницы. - Я же велел вам ждать его здесь.
Внезапно лестницу залил свет - целый рой ведьминых огней, подобно мухам, окружил Эспера. В их рассеянном сиянии он разглядел, что уложил троих сефри - двое, несомненно, были мертвы, а третий корчился на ступеньках и пытался остановить кровь, хлеставшую из наполовину отрубленной руки.
Снизу по лестнице на Эспера надвигались еще четверо. Глаз одного из них скрывала черная повязка. Эсперу не было нужды вглядываться в его лицо, дабы убедиться, что это Фенд. Он сразу узнал голос своего заклятого врага.
Эспер сжал древко копья, готовясь к смертельному броску. Прежде чем его прикончат, он наконец убьет Фенда.
Но если Эспер промахнется, Винне конец. Фенд непременно настигнет девушку, и тогда ей несдобровать. А если удар копья поразит мерзавца, спутники Фенда все равно разделаются с Эспером, а потом поймают Винну. Так или иначе, девушке не миновать смерти.
Все эти соображения молнией пронеслись в голове Эспера. В следующее мгновение он схватил копье и устремился вверх по лестнице, залитой светом ведьминых огней. Оказавшись на верхней площадке, он захлопнул дверь в спальню, запер ее на засов и заклинил при помощи кинжала.
Коснувшись своей груди, он ощутил, как пальцы мгновенно стали мокрыми и липкими. В тусклом свете ведьминых огней он не мог определить, насколько глубока рана. Конечно, можно было измерить ее глубину, сунув туда палец, однако это причинило бы Эсперу новую боль, а он и так едва держался на ногах. Сейчас приходилось беречь последние силы.
Стараясь не обращать внимания на рану, он выскочил на балкон и, по примеру Винны, перепрыгнул на балкон соседнего дома, где его ожидала встревоженная девушка.
- Что ты так долго возился? - спросила она.
- Я убил нескольких. Остальные идут за нами следом. Надо спешить. Ты нашла выход?
- Подожди-ка, - сказала Винна и указала на огромную корзину, в которой посверкивали осколки стекла.
- Там, в комнате, было множество хрустальных ваз. Я их все расколотила. Пусть-ка эти мерзавцы попробуют прыгнуть вслед за нами. Думаю, их ожидают приятные ощущения, - усмехнулась она, высыпая на балкон содержимое корзины.
- Хорошая мысль, - довольно хмыкнул Эспер. Сообразительность Винны заставила его испытать приступ гордости. - А теперь идем.
- Нам ни к чему спускаться вниз, - сообщила девушка. - По-моему, я нашла путь лучше. В темноте мне не удалось разглядеть все как следует, но теперь, когда ведьмины огни вернулись, мы сможем двигаться увереннее.
Вслед за Винной Эспер подошел к следующему окну. Остроконечные крыши, покрытые черепицей, были совсем близко.
Подтянувшись на руках, они вылезли на крышу - сначала Винна, потом Эспер, и, вскарабкавшись по крытому шифером склону, оказались у самого основания остроконечного шпиля. Светящийся эскорт ведьминых огней мог выдать беглецов в любую минуту, и они пытались устроиться так, чтобы шары скрывались за шпилем. Эспер огляделся по сторонам. Перепрыгнуть на крышу соседнего дома не составляло труда - от края кровли, где они находились, ее отделяло всего несколько шагов. Однако крутой скат крыши делал прыжок чрезвычайно опасным.
Тем не менее они благополучно перескочили на соседнюю кровлю и двинулись дальше, совершая прыжок за прыжком.
К несчастью, силы Эспера стремительно таяли. С каждой минутой его голова кружилась все сильнее. Когда беглецы приблизились к краю четвертой крыши, дрожащие ноги подвели Эспера и он поскользнулся. Схватиться за гладкий шифер не удалось, и лесничий сорвался вниз, однако его спас балкон верхнего этажа - падая, Эспер зацепился за решетку и сумел удержаться.
К тому времени как он перелез через решетку и немного отдышался, Винна успела спуститься на балкон.
- Тебя что, ноги не держат? - начала она выговаривать дрожащим от пережитого волнения голосом. - Или ты… Храни нас святые заступники, да у тебя кровь хлещет!
- Думаю, скачков по крышам с нас достаточно, - хладнокровно изрек Эспер. - Пожалуй, стоит спуститься на улицу.
- Но у тебя кровь хлещет, - повторила Винна.
- Все нормально. Сейчас нам некогда обсуждать это. Надо быстрей уносить ноги. Искать выход отсюда. Надеюсь, им скоро надоест за нами гоняться.
«Если только Фенд не догадался, кого они преследуют, - добавил Эспер мысленно. - Знай он только, что у него есть шанс разделаться со мной, ни за что не бросит погоню».
- На этот раз мы попытаемся отыскать укромное местечко, где нет окон, - сказал Эспер вслух.
Вдалеке вновь раздался звук охотничьего рога. Не обращая никакого внимания на проклятия, которыми осыпал их Эспер, все ведьмины огни одновременно подскочили вверх. Снизу могло показаться, что на балконе забил сверкающий фонтан. Указав, где находятся беглецы, шары-предатели вновь закружились над головами Эспера и Винны, подобно стае голодных пчел.
Эспер ничего не сказал, да в этом и не было надобности - поведение шаров было слишком красноречиво.
- Пошли вниз, - поторопила Винна.
Стоило им оказаться на улице, как до слуха долетел цокот копыт. Впрочем, Эспер не мог определить, откуда именно доносился этот звук. Дома стояли на улицах слишком тесно, к тому же сам город находился в пещере, поэтому эхо творило здесь настоящие чудеса и могло ввести в заблуждение кого угодно. Эспер с Винной пустились бегом, наугад сворачивая с улицы на улицу. Однако ноги плохо слушались Эспера, и он едва волочил их. Возможно, копье, которым его ранили, было отравлено - это подозрение приходило ему на ум все чаще.
- Куда теперь? - спросила Винна, когда они оказались на перекрестке.
На пересечении двух улиц возвышался столб, увенчанный вырезанной из камня головой с четырьмя лицами - у всех четверых были выпученные рыбьи глаза.
- Проклятье! - пробормотал себе под нос Эспер. - Выбирай сама.
- Эспер, я вижу, тебе совсем плохо. Ты того и гляди упадешь. Скажи, ты серьезно ранен?
- Не знаю, - отрезал Эспер. - И хватит об этом. Решай лучше, куда нам бежать.
Ведьмины огни снова оставили беглецов, и теперь темноту вокруг разгонял лишь тусклый свет уцелевшей хрустальной шишки, которую Винна по-прежнему сжимала в руке.
Девушке пришлось выбрать поворот по собственному усмотрению. Потом она сделала это еще и еще раз. В какой-то миг Эспер полностью потерял представление о том, что происходит. Когда же его сознание вновь прояснилось, выяснилось, что он лежит на булыжной мостовой. Перед самым носом качался обтрепанный край юбки Винны. Рядом раздавался тихий плеск воды. С трудом приподняв голову, Эспер увидал, что лежит на берегу канала.
Ведьмины огни вновь кружились над головой.
- Вставай же, идиот несчастный. Нашел время лежать, - донесся до него сердитый голос Винны.
Эспер уловил в нем нотки страха, граничившего с паникой.
Вцепившись в руку девушки, он приподнялся и сел.
- Винна, тебе придется идти без меня, - едва ворочая языком, выговорил он.
- На это можешь не рассчитывать, - огрызнулась Винна. - Здорово придумал, ничего не скажешь. Он тут будет лежать, отдыхать и нежиться, а я носись одна по этой проклятой пещере.
- Винна, беги, прошу тебя. Иначе нам обоим конец. Они идут за нами по пятам. А я не хочу, чтобы Фенд… Чтобы он опять убил женщину, которую я… - Эспер осекся и сжал руку Винны, увидав, что в дальнем конце улицы появился какой-то громадный темный силуэт. - Отвернись, - приказал Эспер. - Не смотри туда. Не смотри ни в коем случае.
Он вытащил топор, пытаясь использовать его отточенное до блеска лезвие в качестве зеркала. Однако топор покрывали пятна запекшейся крови, и Эсперу удалось разглядеть лишь мутное желтое свечение.
Однако он не сомневался: в конце улицы появился не кто иной, как греффин - исполинский, размерами превосходящий лошадь. Он ощущал, как испускаемые греффином ядовитые лучи касаются его кожи.
- Это греффин? - испуганно выдохнула Винна.
Хвала святым, она беспрекословно выполнила его распоряжение и даже не пыталась взглянуть на чудовище.
- Да. Спускайся к каналу. Попробуй уйти вплавь. И не оглядывайся.
- Спускайтесь к каналу оба. Конечно, вы можете поплавать, если у вас есть такое желание. А можете воспользоваться моей лодкой.
Голос, донесшийся до слуха Эспера, был очень странным - хрипловатым, даже скрипучим. Такой обычно бывает у людей, которым приходится слишком много говорить. А еще у людей, которым не с кем поговорить вообще. Эспер вперил глаза в темноту и у самой кромки канала с трудом различил легкую гондолу, в которой скрючился человек в плаще с капюшоном.
Эспер не знал, как ответить на неожиданное предложение, однако Винна приняла решение без лишних размышлений. Пыхтя от напряжения, она подтащила Эспера к берегу канала и погрузила в лодку, а потом, не теряя времени, прыгнула туда сама.
Неведомый спаситель взялся за весла, и гондола плавно двинулась по каналу. В то же мгновение с берега раздался низкий рокочущий звук - поначалу едва слышный, он внезапно обрел пронзительность, от которой едва не лопались барабанные перепонки. Эспер ощутил, как его желудок болезненно сжался и устремился к горлу.
Винна начала всхлипывать, потом закашлялась, потом перегнулась за борт лодки и ее вырвало.
Тем временем гондола вошла под темные своды. Эспер поначалу решил, что это мост, однако арка оказалась невероятно длинной, она тянулась и тянулась, подобно бесконечному мрачному коридору. Возможно, это преддверие ада, подумал Эспер. Возможно, впереди их ждет мертвый мир, покрытый тяжелой серой пылью. Но рука Винны нежно сжала его руку, прогоняя все опасения, и постепенно лесничий провалился в глубокое, сладкое забытье.
Разбудила его тупая боль в груди, а еще - осторожное прикосновение чьих-то пальцев к щеке и знакомый запах травяного чая, приятно щекочущий ноздри. Эспер попытался открыть глаза, но выяснилось, что это невозможно. Казалось, ресницы смазаны клеем. - Он скоро будет здоров, - раздался тот самый хриплый старческий голос, что пригласил их садиться в лодку.
- Да, он очень сильный, - откликнулся голос Винны. - Он многое способен вынести.
- Ты тоже.
- Кто ты? - все еще не открывая глаз, пробормотал Эспер.
- А, проснулся. Привет, горемыка. Меня зовут… впрочем, я давно забыла свое настоящее имя. Называй меня попросту - матушка Гастия.
- Матушка Гастия, почему ты спасла нас?
Ответом ему было долгое молчание. Потом раздалось нерешительное покашливанье.
- Сама не знаю, - проскрежетала наконец матушка Гастия. - Мне казалось, я должна что-то вам рассказать. Видишь ли, память у меня теперь стала как решето. Я все забываю, вот беда.
- Что ты забыла?
- Все. Все, что было.
- Но куда подевались люди, ты, наверное, помнишь? Сефри, которые жили в городе?
- Они ушли, - сообщила матушка Гастия. - Конечно, все они ушли. Одна я осталась.
- Но те, кто гнались за нами, явно из племени сефри, - возразила Винна.
- Они не из этого города. Я никогда раньше их не видела. Они пришли вместе с седмаром. Пришли, чтобы убить меня.

Предыдущая страница 14 Следующая страница


15 Грегори Киз

- Кто такой седмар? Или так ты называешь греффина?
- Да, вы зовете его греффин.
- Ты знаешь, кто он, Гастия? - осведомился Эспер. - Этот греффин? И откуда он взялся?
- Это смертельный сон, прилетевший из непроходимой чащи леса. Кошмар, от которого глаза слепнут и вылезают из орбит. Ядовитое насекомое, выползшее из кровавой раны.
- Что означают все эти ужасы? - с дрожью в голосе спросила Винна.
Досада на старуху, которой вздумалось пугать и без того немало пережившую Винну какими-то бреднями, помогла Эсперу открыть глаза. Веки по-прежнему были тяжелыми, словно налились свинцом.
Оглядевшись по сторонам, он выяснил, что лежит в тесной комнате, темной, как пещера, и обставленной более чем скудно. В свете ведьминых огней ему удалось разглядеть лицо Винны. Несмотря на все пережитые треволнения, девушка сияла красотой и свежестью. А напротив нее сидела старая, невероятно старая женщина из племени сефри. Никогда прежде Эсперу не доводилось встречать такой древней старухи. Рядом с ней матушка Килт показалась бы девчонкой.
- Сефри не умеют выражаться просто и ясно, Винна, - сердито пояснил Эспер. - Порой и хотели бы, но им слишком часто приходится лгать.
- О, я вижу, к нему возвращаются силы, - довольно изрекла старуха. - Он уже в состоянии сердиться. Это добрый признак.
Она устремила на Эспера пронзительный взгляд серебристо-голубых глаз, и лесничий почувствовал, как по телу его пробежала легкая дрожь. Лицо матушки Гастии было абсолютно неподвижным и непроницаемым - оно казалось маской, вырезанной из камня. Или, точнее, сделанной из старой дубленой кожи.
- Где мы? - осведомился Эспер, не сочтя нужным извиниться за свои грубые слова.
- В древней хислийской усыпальнице. Разбойники не найдут вас здесь. По крайней мере, какое-то время.
- Откуда я знаю, можно ли тебе доверять?
- Не забывай, Эспер, она нас спасла, - напомнила Винна. - Если бы не матушка Гастия, нам не миновать бы смерти.
- Смерть от нас никуда не уйдет, - хмыкнул Эспер. - Матушка Гастия, насколько серьезно я ранен?
- Рана не слишком глубока, - сообщила матушка Гастия. - Но оружие, которым ее нанесли, было отравлено. Оно пропиталось запахом седмара.
- Значит, я умру.
- Нет. Не сегодня. Яд не так уж силен. Ты будешь жить, и твоя ненависть будет жить вместе с тобой. - Старуха вскинула голову. - Твоя ненависть велика, очень велика. Она измучила тебя. Джесперед сделала все, что могла. Но усилия ее пропали втуне.
- Но откуда ты… Разве мы встречались прежде?
- Я родилась здесь, в реуне Алут. И я никогда отсюда не выходила.
- А я никогда здесь не бывал. Так откуда ты знаешь обо мне?
- Я знаю Джесперед. Джесперед знает тебя.
- Джесп давно умерла.
Услышав это, старуха удивленно мигнула, потом пожала плечами и растянула губы в подобии сочувственной улыбки.
- Мертва так мертва. Но сейчас мы говорим о твоей ненависти. Ты знаешь, сефри должны жить обособленно. И не иметь дела со всеми прочим. Во многих кланах это запрещено. Джесперед могла бросить тебя на верную смерть.
- Ей пришлось нелегко, - произнес Эспер. - И я буду благодарен ей до конца дней своих. Ей, но не сефри.
- Что ж, тебе не откажешь в справедливости, - кивнула матушка Гастия.
- Почему сефри оставили реун Алут?
Матушка Гастия неодобрительно прищелкнула языком.
- Ты знаешь сам, - изрекла она. - Терновый король пробудился ото сна. Седмар бродит по свету в поисках добычи. Места, где наше племя обитало прежде, перестали служить надежным укрытием. Придет время, и опасность настигнет нас там. Поэтому сефри решили уйти. И теперь все старые реуны в лесу опустели.
- Но почему? Неужели никто не может справиться с греффином?
- Справиться? Не знаю. Возможно, сефри сумели бы убить греффина. Но он - всего лишь предвестник. Ни мечи, ни копья, ни черная магия не смогут победить того, кто последует за ним. Мы, сефри, всегда знаем о грядущих бедствиях заранее. В этом наша сила. И когда вода в реке поднимается, мы не ждем, пока ее потоки затопят наши жилища. Мы садимся в лодки и уплываем прочь.
- И все же греффина можно убить, - настаивал Эспер.
- Не знаю, - вновь пожала плечами матушка Гастия. - Но даже если ты убьешь его, что изменится?
- Дай мне прямой ответ. Хватит темнить. Матушка Килт чего-то хотела от меня. Сказала, я должен что-то сделать. Но что именно, я так и не понял.
- Я… - Старуха помедлила, словно блуждая по закоулкам своей памяти. - А, вспомнила, - оживилась она. - Килт хотела, чтобы ты отыскал меня. И Тернового короля тоже. Кроме этого, мне ничего не известно.
- И греффин должен привести меня к Терновому королю?
- Будет лучше, если ты найдешь его прежде, чем греффин, - пробормотала матушка Гастия.
- Но почему? И как я смогу его найти?
- Почему, спрашиваешь ты? Потому что предчувствие говорит мне об этом. Как тебе его найти? Следуй вдоль Грязной реки до самых Заячьих гор, а если тебе встретится развилка, сворачивай только на юг или на запад. Между истоком реки и вершинами Петушьих Шпор лежит горная долина.
- Никакой долины там нет, - возразил Эспер. - Я был в Заячьих горах совсем недавно.
- Есть, - непререкаемым тоном отрезала матушка Гастия.
- Не пори чушь.
Старая карга укоризненно покачала головой.
- Надо верить тем, кто старше и опытней. Долина была там всегда, но прежде ее скрывали невидимые стены. Теперь в одной из этих стен образовалась брешь. Пересеки долину и увидишь дупло в стволе дерева, поросшего шипами. Ты найдешь его там.
- Да нет там никакой тайной долины, - упрямо повторил Эспер. - Почему я должен верить каким-то глупым выдумкам? Долина - это не носовой платок, ее в карман не спрячешь. Но, предположим, ты права. Предположим, свиньи несут яйца, кобылы вьют гнезда, и все остальное тоже правда. Но с какой стати я должен его искать? Почему я должен делать то, что взбрело в голову матушке Килт? На что мне это?
Серебристые глаза матушки Гастии внезапно сверкнули, точно молния за пеленой туч.
- Ты должен найти Тернового короля, Эспер Белый, потому что это заставит тебя поверить, - произнесла она. - Лишь увидев его собственными глазами, ты убедишься, что он существует в действительности. А для того чтобы выполнить свое предназначение, тебе необходима вера, проникшая в твою плоть и кровь.
Эспер устало потер лоб рукой.
- Я ненавижу сефри, - сообщил он. - Я ненавижу вас всех. Почему я? Почему это возложено на меня?
Старуха пожала плечами.
- Ты не принадлежишь к племени сефри, однако вырос среди них. Ты смотришь глазами обоих народов.
- И какая тут разница?
- Есть, можешь не сомневаться. Пророчество говорит о человеке, который не принадлежит к племени сефри. И однако же, он наделен их зоркостью. Этот человек, подобно сефри, способен видеть краски ночи. Разве это не ты?
- Пророчество? Проклятье, я знать не знаю ни о каком… - Эспер осекся, услышав отдаленный гул голосов, доносимый эхом. - Кто это?
- Те, кто тебя преследовал. Они уже близко.
- Но ты сказала, что здесь нас не найдут.
- Нет. Я сказала, что они не найдут тебя в течение некоторого времени. Теперь это время истекло. Не волнуйся, вас не схватят. Им достанусь только я. Быстрее садитесь в лодку и плывите по течению. Вскоре вы увидите свет. Направляйтесь прямо к нему.
- Но почему бы тебе не уплыть с нами?
- У меня есть более важные дела. К тому же я не привыкла к свету. Он убьет меня.
- Но если ты останешься, тебя убьет Фенд.
В ответ матушка Гастия лишь тихонько хмыкнула и накрыла руку Эспера своей иссохшей морщинистой рукой. Он с содроганием ощутил, что ее пальцы совершенно лишены плоти - то были кости, обтянутые холодной серой кожей.
- Иди же, - напутствовала она. - Но возьми с собой вот это.
Неожиданно кожа на ее ладони треснула, однако из трещины не просочилось ни капли крови, только выкатился крошечный восковой шарик. Старуха вручила его Эсперу.
- Эта штука вытягивает из ран отраву. Ты еще не совсем оправился. Если вновь почувствуешь себя худо, засунь его в рану.
Эспер послушно сжал шарик в руке.
- Пойдем, Винна, - позвал он.
- Да, - с запинкой откликнулась девушка, которая во время его разговора с матушкой Гастией не проронила ни слова.
- Лодка на воде, - сказала старуха и указала острым подбородком в сторону канала. - Не теряй времени попусту, Эспер Белый. Отыщи Тернового короля и выполни свое предназначение.
Эспер не ответил. Мурашки бегали у него по позвоночнику вверх и вниз, так что казалось, будто под рубашку забралась мышь. Он боялся, что дрожь в голосе выдаст его волнение. Схватив Винну за руку, лесничий бросился к воде, где покачивалась лодка.
Когда они отыскали гондолу, миновали на ней резные каменные столбы, водруженные у входа в хислийскую усыпальницу, и проплыли в бесконечно длинный туннель, который совсем недавно пересекли вместе с матушкой Гастией, Винна, до сей поры пребывавшая в оцепенении, изо всех сил сжала руку Эспера.
- Скажи, Эспер, ведь она мертва, эта старуха? Мы разговаривали с мертвой?
- Не знаю, - растерянно пробормотал Эспер. - Сефри утверждают, что при помощи магии способны творить чудеса. Но я никогда не верил. А теперь…
- А теперь ты сам убедился, что это правда, - докончила Винна.
- Возможно, это всего лишь наваждение. Скорее всего, так оно и было.
Некоторое время спустя в туннель проникли странные, пронзительные, душераздирающие звуки. Похоже, то были предсмертные вопли, но Эспер так и не понял, чьи именно.

7. Подготовка к отъезду

- Ваше величество! - сделал отчаянную попытку воспротивиться охранник. - Вам не следует… Простите, я хотел сказать, вы…
Мюриель гневно сверкнула глазами на высоченного парня со слабым округлым подбородком и аккуратно подстриженными усами. Он был облачен в безукоризненную светло-голубую ливрею дома Грэмми. Как его зовут, Мюриель не помнила и не имела ни малейшего желания вспоминать.
- Я сама могу решить, что мне следует делать, а что нет, - отрезала она. - Или я более не королева?
Охранник, испуганно моргая, отвесил низкий поклон и принялся почтительно пятиться.
- И разве леди Грэмми более не является моей подданной и гостьей в моем собственном доме?
- Разумеется, вы правы, ваше величество, но…
- Никаких но! Запомните, все покои в этом дворце принадлежат мне, несмотря на то что сейчас в них обитает ваша хозяйка. И я могу войти в них, когда пожелаю. Разумеется, если вы не откроете веские причины, способные мне воспрепятствовать.
- Никаких причин нет, ваше величество. Нет и быть не может. Прошу вас, входите. Вдова Грэмми… развлекается.
- Вот как? Я так полагаю, она сейчас выполняет дело государственной важности - развлекает короля. Почему бы вам без обиняков не сообщить мне о том, что леди Грэмми приятно проводит время в обществе моего мужа?
Молодой рыцарь, не ожидавший подобного заявления лишился дара речи. Несколько мгновений он беззвучно шевелил губами и переводил взгляд с Мюриель на Эррен и с Эррен на рыцаря Нейла МекВрена, сжимавшего рукоять меча. Наконец телохранитель леди Грэмми испустил глубокий вздох.
- С кем бы ни проводила время моя хозяйка, меня это не касается, ваше величество, - изрек он с подчеркнуто безучастным видом.
- Что ж, вы знаете свое место, и это делает вам честь. А теперь откройте дверь.
Мгновение спустя королева уже шествовала по апартаментам, которые занимала фаворитка короля. Алдейн Селгрин, фрейлина леди Грэмми, выронила из рук вышивание и тихонько вскрикнула, увидав, что королева направляется прямиком в спальню. Эррен бросила на миниатюрную блондинку испепеляющий взгляд, и Алдейн предпочла не поднимать шума.
Около тяжелых дубовых дверей Мюриель остановилась и, не оборачиваясь к Нейлу и Эррен, коротко распорядилась:
- Оставайтесь пока здесь. Дайте им время привести себя в порядок.
В следующую секунду Мюриель протянула руку и рывком распахнула дверь настежь.
На кровати невероятных размеров барахтались леди Грэмми и король Кротении Уильям Второй. Розовые обнаженные тела переплелись воедино. «Люди выглядят чрезвычайно забавно, когда занимаются любовью, - пронеслось в голове у Мюриель. Как ни странно, ей казалось, что все происходящее не имеет к ней ни малейшего отношения. - Они такие глупые и беспомощные, эти застигнутые врасплох любовники, совсем как младенцы. Только вот детского обаяния лишены начисто».
- Клянусь святыми, здесь творится прелюбодеяние! - голос Мюриель прозвучал оглушительно громко и в то же время бесстрастно. - Или вам не известно, леди Грэмми, что мужчина, с которым вы предаетесь разврату, является моим законным мужем?
Леди Грэмми испустила пронзительный визг, король издал звук, напоминающий мычание разгневанного быка, и оба одновременно юркнули под расшитое шелковое одеяло.
- Мюриель, клянусь святыми, зачем ты… - процедил Уильям, высунув из-под одеяла свое полыхающее багрянцем лицо.
- Как вы смели ворваться в мои покои! - завопила леди Грэмми, не дав королю договорить. Одной рукой она придерживала одеяло у подбородка, другой поправляла свои пышные пепельно-белокурые локоны.
- Замолчите оба, - отрезала Мюриель. - Вам, леди Грэмми, особенно следует придержать язык. Всякий скажет: то, чем вы сейчас занимались, является грубым попранием законов церкви и заслуживает суровой кары. Моему венценосному супругу опасаться нечего - он не подлежит церковному суду. Однако вы отнюдь не обладаете неприкосновенностью. И, полагаю, король не будет чинить мне препятствий, пожелай я передать столь закоренелую грешницу в руки святых отцов, которые подвергнут ее справедливому наказанию.
- Мюриель, - взмолился король.
- Помолчи, Уильям. Сейчас тебе лучше послушать и подумать. Надвигается война, не так ли? На помощь какого семейства тебе стоит рассчитывать? Семьи Лири, которой принадлежит могучий флот и служат верные войска? Или, быть может, ты предпочтешь опереться на родню этой шлюхи? Если мне не изменяет память, ее отец выдающийся военачальник - командует несколькими десятками деревенских олухов, которые едва держатся на своих тощих клячах, а вместо шлемов носят печные горшки!
Леди Грэмми оказалась сообразительнее Уильяма и мгновенно поняла, что над ней нависла серьезная угроза. Хотя ее душили слезы ярости, леди Грэмми сочла за благо хранить молчание и лишь кусала губы.
Несколько мгновений спустя Уильям тоже осознал, что на этот раз победа за королевой и ему остается лишь смириться.
- Что ты хочешь, Мюриель? - с подчеркнутым спокойствием спросил он.
- Я бы хотела, мой любезный супруг, чтобы ты проявлял ко мне чуть больше внимания. Мне только что сообщили, что, согласно твоему мудрому решению, мне предстоит отправиться в Кал Азрот. Однако я никак не могу припомнить, когда я выражала желание покинуть Эслен. Не помню я также, чтобы у меня спрашивали, хочу ли я перебраться в глушь.
- Не забывай, я твой муж. И к тому же король. Неужели мужу требуется особое разрешение, чтобы обеспечить безопасность своей жены? На днях тебя чуть не убили!
- Я сумею оценить твои заботы по достоинству, о мой супруг и повелитель. Не сомневаюсь, ты пожаловал в спальню леди Грэмми лишь для того, чтобы поделиться с ней своими тревогами обо мне. Очевидно, сейчас вы вместе решали, как обеспечить мое благополучие.
Уильям предпочел пропустить язвительное замечание королевы мимо ушей.
- В Эслене очень неспокойно. Мюриель, - пустился он в разъяснения. - Ты сама это понимаешь. Каждый день мы можем ждать новых покушений. В Кал Азрот охранять тебя будет намного легче. Это укрепленный замок, в который непросто проникнуть злоумышленникам.
- Хорошо. Раз так, пусть весь двор переедет в Кал Азрот. И ты тоже. Почему я должна скучать в одиночестве?
- Ты знаешь сама, это невозможно. Мне необходимо находиться в непосредственной близости от флота. Но скучать в одиночестве тебе не придется. С тобой поедут все дети - Фастия, Энни, Элсени и Чарльз. Им тоже нечего делать в городе, по которому разгуливают убийцы.
- Возможно, ты прав, и детей стоит отослать в дальний замок. Ну а я не нуждаюсь в твоей защите.
Лицо Уильяма исказила досада.
- Эррен, может, вы сумеете объяснить своей хозяйке, что она поступает безрассудно?
Краешком глаза Мюриель заметила, что Эррен и сэр Нейл выждав за дверью положенное время, вошли в спальню и остановились у порога.
- Ваше величество, королева уже знает, каково мое мнение на этот счет, - почтительно ответила Эррен.
- Леди Эррен, вы, с вашим здравым умом, без сомнения, понимаете, что все это делается для блага королевы.
Эррен сделала реверанс.
- Да, ваше величество. Если вы так считаете, ваше величество, значит, отъезд королевы необходим.
- Да, я так считаю! - раздраженно повысил голос Уильям и, неожиданно отбросив одеяло, соскочил с кровати, схватил с пола плащ и накинул его себе на плечи.
- Мюриель, - сквозь зубы процедил он. - Будь любезна, подожди меня в светлице леди Грэмми. Я скоро к тебе присоединюсь. Все остальные останутся здесь. И советую не забывать, что вы имеете дело со своим королем!

Опершись на подоконник, Уильям наблюдал, как в небе догорают последние лучи заката. В сторону Мюриель он даже не смотрел.
- Все это глупое ребячество, Мюриель. Своим поведением ты навредишь и мне, и себе. Ты хотя бы отдаешь себе отчет, какого рода слухи теперь будут ходить при дворе? Благодаря скандалу, который ты закатила, леди Грэмми решила, что мы с тобой совершенно не общаемся. Ты этого хотела? Ты хотела, чтобы она растрезвонила всем и каждому, что король пренебрегает своей женой и даже не считает нужным с ней разговаривать?
Мюриель с трудом сдерживала слезы.
- Но ты и в самом деле пренебрегаешь своей женой мой дражайший супруг, - произнесла она дрожащим от обиды голосом. - Если между нами нет ни близости, ни доверия, зачем делать вид, что все обстоит иначе? Пусть лучше меня считают покинутой и отвергнутой женой, но не дурой, которая не замечает, что творится вокруг.
Уильям, обернувшись, устремил на жену усталый, тоскующий взгляд.
- Мюриель, не стоит преувеличивать, - возразил он. - Не стоит упрекать меня в грехах, которых я не совершал. Да, я нарушил супружескую верность, но я никогда не пренебрегал твоим мнением. На сей раз я принял решение, не поставив тебя в известность, лишь потому, что меня вынудили к этому обстоятельства. Весьма тревожные обстоятельства, о которых ты знаешь сама. Мне пришлось держать свои намерения в тайне, ибо я понимал - ты непременно воспротивишься отъезду. А уехать тебе необходимо. Ты же видишь, война неизбежна. Наши враги уже предприняли попытку убить тебя. И я даже не знаю, каким образом им удалось переманить верного гвардейца на свою сторону. Бьюсь об заклад, твоя премудрая старушка Эррен тоже не имеет об этом понятия.
- Но почему ты решил, что в Кал Азрот я буду в меньшей опасности, чем в Эслене?
- Потому что из всех наших замков именно Кал Азрот предназначен для защиты от злоумышленников, наемных убийц, оборотней, а также черной магии и прочих колдовских чар, к которым могут прибегнуть многочисленные враги нашей семьи и королевства. Это надежная крепость, которую охраняет гарнизон верных рыцарей. Даже если на приступ двинется целая армия, неприятелю не ворваться в замок. Впрочем, все это тебе известно не хуже моего. Постарайся рассудить хладнокровно, и сама поймешь, что твой отъезд - то наиболее разумный шаг, какой мы только можем сейчас предпринять.
- При ярком свете все видится совсем не так, как в кромешной тьме, - вздохнула королева. - Разъяснения, полученные из твоих уст, воспринимаются иначе, чем слухи, которые доходят до меня со стороны. Еще несколько лет назад ты в любых обстоятельствах не преминул бы со мной посоветоваться, Уильям. Сейчас ты не считаешь нужным и словом со мной перемолвиться. Вижу, ты не остался глух к просьбам леди Грэмми. Судя по всему, ты подумываешь о том, что в этой стране может появиться новая королева? Скажи, я права?
На лице Уильяма мелькнуло смущенное и растерянное выражение, которого Мюриель не видела в течение многих лет. Он поспешно отвернулся, словно не в силах смотреть жене в глаза.
- У всех королей есть фаворитки, Мюриель, - пробормотал он. - Так уж повелось. Я не исключение, только и всего. У твоего отца, между прочим, тоже было множество любовниц.
- Ты не ответил на мой вопрос, - сурово перебила его Мюриель. - Намерен ты разорвать брак со мной или нет?
Король резко повернулся к ней.
- Разумеется, нет, - непререкаемым тоном заявил он. - Ты - моя королева, моя супруга и мой лучший друг. По крайней мере, так я считал до сих пор.
- Да, когда-то мы были друзьями, - тон королевы заметно смягчился. Судя по всему, последние слова Уильяма затронули в ее душе чувствительные струны.
- И именно потому, что ты дорога мне, я не хочу тебя потерять. Не могу позволить, чтобы тебя убили. Это же так просто. Без Абрии и без Элис, без всех этих красоток я прекрасно обойдусь. Но без тебя… - Уильям беспомощно всплеснул руками, словно сама мысль о гибели королевы привела его в ужас. - Быть королем - это тяжкий удел. Быть при этом еще и безупречно верным супругом - непосильная задача. И ты никогда не требовала от меня этого. Делала вид, что не замечаешь моих интрижек. Я ценил твою снисходительность, твою женскую мудрость. Но почему именно сейчас, когда у меня столько проблем, ты вдруг решила устроить безобразную сцену ревности?
Мюриель надменно вскинула подбородок.
- Почему я внезапно прозрела? Сама не знаю. Возможно, потому, что я впервые осознала - ты хочешь от меня избавиться. Я тебе не нужна. В ту ночь, после покушения, ты пришел ко мне. И был нежен и ласков, как в прежние времена. Но после этого я ждала тебя напрасно. Ты словно забыл дорогу в мою опочивальню. Похоже, ты решил, что одной ночи вполне достаточно, чтобы успокоить и утешить надоевшую старую жену. А потом я узнаю, что ты намерен отправить меня в дальний замок и даже не считаешь нужным спросить, хочу ли я этого. Я не могу позволить, чтобы со мной обращались, как с неразумным ребенком.
Король слушал ее, понурив голову.
- Давай поговорим сегодня ночью, - предложил он, когда она закончила. - Нам обоим нужно время, чтобы немного успокоиться.
- Значит, ты предлагаешь мне свои объятия? Это на редкость любезно с твоей стороны. Но увы, твоя кожа пропиталась запахом шлюхи, которую ты только что ласкал. Плохо же ты меня знаешь, Уильям! Я не давала тебе повода думать, что у меня не осталось гордости. Не забывай, я из рода де Лири.
Королева чувствовала, что рыдания подступили к ее горлу. Надо было скорее заканчивать тягостную сцену.
- Я уеду, если ты этого хочешь, - пообещала она. - Не ради себя, но ради детей. Если в Кал Азрот они будут в безопасности, я отвезу их туда. Только прошу, не надо…
Слезы, хлынувшие из глаз, не дали Мюриель договорить. Она повернулась и опрометью бросилась прочь.
- Эррен, сэр Нейл, идемте, - скомандовала она на бегу. - Нам больше нечего здесь делать.
Плечи королевы дрожали, когда она спускалась по лестнице. Оказавшись в своих покоях, она опустилась на стул и отчаянно разрыдалась.

Нейл мерил шагами приемную королевы, не зная, чем заняться. Лишь несколько часов назад он приступил к несению службы в качестве единственного пока воина гвардии Лира. Мюриель за это время и двух слов с ним не сказала, и вдруг, сам того не ожидая, он столкнулся со своим монархом и повелителем - тем самым королем, который только что пожаловал ему рыцарскую розу, - в самых неприятных и неловких обстоятельствах.
А теперь королева заперлась в своей спальне, в обществе верной фрейлины, леди Эррен.
Все прочие рыцари, составлявшие охрану королевы, толпились в холле. Находиться в апартаментах ее величества было позволено лишь Нейлу. Конечно, можно было присоединиться к рыцарям и ненароком осведомиться, в чем состоят обязанности телохранителя. Однако ни Варгуса, ни даже сэра Джеймса в холле не было, а заговаривать с незнакомыми Нейл не считал возможным.
Дверь скрипнула, и Нейл мгновенно обернулся, сжимая рукоять Ворона, своего боевого меча.
То была леди Эррен.
- Что ты слоняешься как тень, молодой рыцарь? - сказала она на языке Лира и жестом подозвала Нейла. - Королева шлет тебе свои извинения. Как ты видел сам, она сегодня слишком расстроена, чтобы выразить радость по поводу того, что ты стал ее телохранителем. Тем не менее она действительно рада.
- Извинения? Я не верю своим ушам. Королева слишком добра ко мне, служить ей - это высочайшая честь, о которой я не мог и мечтать. Но…
- Но, я вижу, тебя что-то смущает? Говори, не стесняйся. Быть может, я сумею разрешить твои сомнения.
- Благодарю вас, леди. Не могли бы вы сказать мне… что, собственно, мне следует делать?
Губы Эррен тронула едва заметная лукавая улыбка.
- Это чрезвычайно просто. Тебе следует охранять королеву. Только ее одну. Ни меня, ни принцесс, ни наследного принца, ни даже короля. Ты должен не сводить с нее глаз, должен постоянно быть начеку. Должен оберегать ее от малейшей опасности. Если перед тобой встанет выбор - спасти жизнь короля или допустить, чтобы королеву укусила пчела, королю придется обойтись без твоей помощи. Ты понял меня, рыцарь Нейл МекВрен?
- Да. Понял.
- Над тобой нет ни начальников, ни командиров. Обеспечивая безопасность королевы, ты должен действовать по собственному усмотрению. Королева далеко не всегда будет отдавать тебе приказы и поручения. Тебе необходимо научиться самому принимать решения. И совершать поступки, которые ты считаешь нужными.
- А остальные рыцари? Гвардейцы?
- Они не должны тебе подчиняться, если ты это имеешь в виду. А ты не должен подчиняться им. Запомни, этим домом управляет королева. А я управляю ее слугами. Значит, прежде всего тебе следует выполнять распоряжения королевы, затем мои, а уж затем приказы короля. Именно так, и никак иначе. А если король отдаст тебе приказ, препятствующий выполнению твоих основных обязанностей, ты можешь отказаться его выполнять. - Эррен сделала многозначительную паузу. - Но это вовсе не означает, что ты имеешь право пренебрегать приказами. Знай, я не потерплю, чтобы молодой человек отказывался выполнять мои поручения - разумеется, если на то не будет веской причины. Но главное, что тебе следует запомнить: ты стал не военачальником, а сторожевым псом королевы. Отныне ты - клинок, готовый разить ее врагов. Гордись эти званием.
- Никогда в жизни я не был горд, как сейчас, леди.
- Отрадно слышать это. В самом скором времени мы наберем из верных рыцарей гвардейский отряд Лира, и ты будешь его капитаном. До той поры руководствуйся разъяснениями, которые получил от меня. У тебя есть еще вопросы? Например, относительно событий, только что произошедших в покоях леди Грэмми?
- То, чему я стал свидетелем, не может не породить вопросов. Но, я полагаю, им суждено остаться без ответов.
- Что ты имеешь в виду?
- То, что ответ можно услышать лишь из уст короля, однако задавать ему подобные вопросы было бы непозволительной дерзостью.
Во взгляде леди Эррен мелькнуло одобрение, смешанное с беспокойством. Она опустила руку на плечо Нейла.
- Люби королеву всей душой, - произнесла она. - Но не вздумай в нее влюбляться. Ты спас ей жизнь, и она преисполнена благодарности. Мне бы не хотелось, чтобы ты ее разочаровал. Если ты в нее влюбишься, то все испортишь. Так что не своди с королевы глаз, но не засматривайся на нее. Ты понял меня?
- Понял, - с каменным лицом кивнул головой Нейл. - Вам не о чем тревожиться. Я знаю свое место.
- Не сомневаюсь, так оно и есть. Но сейчас я говорю не об этом.
- Я знаю, о чем вы говорите, леди Эррен. Если вы думаете, что я столь же глуп, сколь и молод, вы ошибаетесь.
- Если бы ты был глуп, тебя не сделали бы телохранителем королевы, - заметила Эррен. - И если я когда-либо заподозрю тебя в глупости, этого будет достаточно, чтобы незамедлительно с тобой расстаться. Надеюсь, ничего подобного не произойдет. - Она быстро коснулась губами его щеки. - Кажется, я все сказала. Добро пожаловать на службу к ее величеству. А сейчас я должна уйти.
- Если вы покидаете спальню королевы, леди, следует ли мне войти туда? Ведь королева должна постоянно находиться под наблюдением.
- Вижу, что ты относишься к своим обязанностям на редкость добросовестно, молодой рыцарь. Но если королева побудет немного одна, это не страшно. Тем более я скоро вернусь. Мне надо всего лишь поделиться последними новостями с архигреффессой Фастией. Разносить слухи - не слишком приятное дело, но, думаю, старшая дочь королевы прекрасно с ним справится.

- Кал Азрот! - возмущенно воскликнула Энни. - Вот еще придумали! Ни в какой Кал Азрот я не поеду! Ни за что. По крайней мере сейчас.
Фастия устремила на младшую сестру подозрительный взгляд.
- Что означает - по крайней мере сейчас? Какие дела государственной важности удерживают тебя в Эслене, Энни? Потрудись поставить меня в известность.
Энни поняла, что совершила непростительную ошибку. В животе у нее привычно защекотало.
- Никаких важных дел у меня нет и быть не может, ты прекрасно это знаешь, - выпалила она, пытаясь поправить положение. - Я не хочу ехать в этот противный Кал Азрот, только и всего. Там с тоски помереть можно.
Огонек подозрения, вспыхнувший в глазах Фастии, теплился еще несколько мгновений, но потом погас. Она лишь недоуменно пожала плечами.
- Энни, меня удивляет твое легкомыслие, - произнесла она спокойным, размеренным голосом. - Я вынуждена напомнить тебе некоторые серьезные обстоятельства. Во-первых, на нашу мать было совершено покушение. Во-вторых, отец, Эррен и все, кто заботится о благополучии нашей семьи, имеют веские основания опасаться, что следующей жертвой станет кто-нибудь из нас. Из этого следует вывод: хочешь ты этого или нет, тебе придется отправиться в Кал Азрот. Это не вечерняя церковная служба и не урок шитья, с которого ты можешь улизнуть, переодевшись мальчишкой и заставив королевских конников гоняться за тобой по холмам и лугам. Если понадобится, тебя погрузят на корабль в связанном виде.
Энни, которую подобная перспектива привела в ужас, уже открыла рот, чтобы выразить свое возмущение, но Фастия опередила младшую сестру, приложив ей палец к губам.
- Дай мне договорить, - сказала она. - Мне надо объяснить тебе кое-что еще, Энни. Сейчас все мы необходимы матушке. Необходимы, как никогда. Ты думаешь, ей хочется отправляться в дальний замок? Можешь мне поверить, поездка в Кал Азрот привлекает ее так же мало, как и тебя. Когда она услыхала об этом, то так же рассердилась, как и ты. Даже заявила отцу, что никуда не поедет. Но сейчас отцу особенно важно знать, что все мы в безопасности. А матушке важно, чтобы ее дети были рядом. Ты нужна ей, Энни.
На это Энни нечего было возразить. Что-что, а находить убедительные доводы Фастия всегда умела. К тому же, если в дело вмешается Эррен, к добру это не приведет. Уж Эррен-то точно выведает, по какой причине Энни так не хочет уезжать из Зелена. А знать про Родерика ей вовсе ни к чему.
- Хорошо, - покорно кивнула головой Энни. - Теперь я сама вижу, что наш отъезд необходим. А когда мы отправляемся?
- Завтра утром. Только никому ни слова об этом, поняла? И так о наших планах знает слишком много людей.
Энни снова кивнула.
- Надеюсь, Остра поедет с нами?
- Разумеется.
Фастия взяла младшую сестру за подбородок и внимательно взглянула ей в глаза.
- Ты очень бледна, Энни. И вид у тебя усталый. Ты хорошо спишь по ночам?
- Ко мне стала приходить Черная Мэри. Приносить дурные сны, - призналась Энни. - И я…
Внезапно ей захотелось рассказать Фастии о странном случае в лабиринте. Но если сам прайфек решил, что тревожиться тут не о чем, стоит ли попусту трепать языком, остановила она себя. Чего доброго, Фастия вообразит, что младшая сестра совсем спятила и за ней нужен глаз да глаз.
- И какие же это сны? - осведомилась Фастия.
- Всякие глупости, - солгала Энни. - О них и говорить не стоит.
- Если это будет продолжаться, непременно скажи мне. К снам нельзя относиться пренебрежительно. Иногда они чрезвычайно важны.
- К моим это не относится. Я же говорю, мне снятся всякие глупости.
- Однако, насколько я вижу, эти глупости всерьез тебя беспокоят.
Энни постаралась придать лицу равнодушное выражение.
- Все это пустяки, Фастия. И в любом случае в Кал Азрот у нас будет предостаточно времени, чтобы каждый день пересказывать друг другу все свои сны. Ведь больше там совершенно нечем заняться.
- Не надо преувеличивать. Уверена, там не так уж тоскливо. Не забывай, владения тетушки Элионор находятся совсем рядом. И она непременно навестит нас и поможет разогнать скуку. К тому же я не возражаю против того, чтобы взять с собой твою скаковую лошадь, Резвую. Разумеется, если ты обещаешь, что не будешь целыми днями носиться верхом.
- Конечно, обещаю! Прошу тебя, Фастия, давай возьмем с собой Резвую! Это будет так здорово.
- Я постараюсь это устроить.
- Спасибо, Фастия.
- А теперь принимайся собирать вещи. Скоро я зайду проверить, как ты справилась.
- Я сейчас же займусь этим.
- И еще, Энни…
- Да, Фастия?
- Иногда я бываю с тобой строга… Быть может, даже излишне… Но я люблю тебя и надеюсь, ты это знаешь. Ты ведь моя маленькая сестренка. Так что не думай… - Фастия сдвинула брови и слегка покраснела. - Ладно, - оборвала она себя и всплеснула руками. - Собирай вещи. У нас мало времени.
Когда дверь за Фастией закрылась, в комнату тихонько проскользнула Остра.
- Слышала новость? - спросила Энни у своей верной подруги и фрейлины.
- Конечно.
- Такая досада! - вздохнула Энни. - Завтра утром у меня назначено свидание с Родериком. А тут эта дурацкая поездка, от которой никак не отвертишься.
- Ты хочешь, чтобы я отыскала его и сказала, что ты уезжаешь? - в голосе Остры послышалось беспокойство.
- Да, - кивнула головой Энни. - Сходи к нему. И передай, что я буду ждать его в полночь. В склепе, где лежат мои предки.
- Энни, ты с ума сошла.
- Я непременно должна увидеть его перед отъездом. Подумай сама, ведь завтра мы расстанемся надолго. Быть может, на несколько месяцев.

8. Рукопись

Стивен проснулся оттого, что кто-то легонько шлепнул его по щеке.
Он был рад вырваться из плена кошмаров, жутких и томительных видений, в которых вокруг него кружились чудовища - не то люди, не то звери с ветвистыми рогами на головах, женщины и дети с выпотрошенными внутренностями, животные, покрытые перьями, и какие-то отвратительные лица, способные изменять форму, подобно облакам, - чаще всего эти лица походили на рожи разбойников, схвативших его в лесу. И конечно, главными действующими лицами мучивших Стивена тяжких снов были Эспер Белый и брат Десмонд.
Однако пробуждение тоже оказалось не из приятных. Во сне кровь, сочившаяся из рассеченной спины, присохла к рубашке, а кое-где и к деревянной скамье, на которой спал юноша. И теперь стоило Стивену пошевелиться, как острая боль пронзила его спину и конечности.
- Ну ты и силен дрыхнуть, парень! - произнес разбудивший его монах, когда Стивену с трудом удалось сесть. - Давай поднимайся, что расселся!
И он с размаху хлопнул Стивена по истерзанной спине, так что тот едва не задохнулся от боли, а из глаз брызнули слезы.
- Оставь ты его в покое! - раздался рядом другой, более добродушный голос. - Для кого стараешься? Десмонда и его шайки все равно рядом нет.
- А мне на них ровным счетом наплевать, - процедил первый монах. Это был коротышка с круглым, как бочонок, животом и тощими длинными руками. Волосы его имели огненно-рыжий оттенок, а лицо покрывала густая россыпь веснушек. - Это ты привык пресмыкаться перед Десмондом. А я считаю, что новеньких необходимо учить уму-разуму. Это идет на пользу. А если встречать их с распростертыми объятиями, из них не выйдет никакого толку.
С этими словами он вновь ударил Стивена по спине, на этот раз не так сильно.
Но чаша терпения новичка переполнилась. Стивен вскочил со скамьи и, угрожающе сжав кулаки, сделал шаг в сторону своего обидчика.
- Отвали, - угрожающе прошипел он. - И не смей больше ко мне прикасаться.
Рыжий, похоже, не слишком испугался, однако счел за благо немного отступить.
- Как тебя зовут, парень? - дружелюбно спросил второй монах, долговязый и тощий юноша с большими ушами и открытой улыбкой.
- Стивен Даридж.
- Я брат Элприн, а этот толстяк - брат Эхан.
- Только не вздумай звать меня толстяком. И коротышкой тоже, - предупредил рыжий.
- Гож маргенс эзвес, мехелз брод ар Эхан, - провозгласил Стивен.
- Ого! - удивился брат Эхан. - Это же хериланзерский язык, на котором говорят у меня на родине. Откуда ты его знаешь?
- Я знаю всего лишь несколько слов.
- А как ты догадался, что наш толстяк родом из Хериланца? - полюбопытствовал брат Элприн.
- Догадаться не трудно. Во-первых, имя. Во-вторых, акцент. Я неплохо разбираюсь в подобных вещах, - сообщил Стивен.

Предыдущая страница 15 Следующая страница


Терновый Король 16

«И до сих пор моя ученость приносила мне одни лишь неприятности, - горько вздохнул он про себя. - Пора бы приучиться держать рот на замке».
Однако на брата Эхана осведомленность Стивена в его родном языке, судя по всему, произвела отрадное впечатление.
- Ну, парень, ты, я вижу, знаток по части языков! - воскликнул он. - Я всегда считал, что по-хериланзерски способны говорить лишь мои земляки. Язык этот ужасно трудный, и никто даже не пытается его изучать. С чего это тебе взбрело в голову заняться хериланзерским?
Стивен пожал плечами.
- Может, когда-нибудь я поеду в Хериланц.
- Не советую, - усмехнулся брат Эхан. - Вряд ли ты благополучно вернешься из этого путешествия. Да будет тебе известно: там почти круглый год стоят страшные холода. А если ты не околеешь от мороза, то тебя прикончит первый же встречный мальчишка.
Стивен мысленно прикинул, что, если рост брата Эхана по хериланзерским меркам считается средним, самый высокий местный мальчишка вряд ли достанет нормальному человеку до колена, однако предпочел умолчать о своих умозаключениях.
Он оглядел дортуар - просторную комнату с длинными, узкими окнами. Обставлена она была весьма аскетично: пятьдесят жестких деревянных топчанов для спанья, в изножье каждого - небольшой ящик, в котором монахи хранили свой нехитрый скарб. Стивен с содроганием заметил, что его собственный ящик пуст.
- Где мои вещи? - закричал он. - Мои книги, мои угли для письма, мои рисунки! Куда все это исчезло?
- Твои пожитки забрал один из приспешников Десмонда, - невозмутимо пояснил брат Элприн. - Если будешь вести себя как полагается, возможно, удача тебе улыбнется и ты получишь свои вещи назад.
- А может, мне стоит поговорить с отцом фратексом и рассказать…
- Об этом даже не думай, - решительно оборвал его брат Элприн. - Единственный способ поладить с Десмондом и его шайкой - ни в чем им не перечить, держать язык за зубами и надеяться, что рано или поздно им надоест тебя мучить и они примутся учить уму-разуму кого-нибудь другого. Не знаю, известно ли об их проделках отцу фратексу и как он к ним относится. Я так полагаю, он о многом догадывается. Но если ты отправишься к нему и примешься жаловаться, то совершишь серьезную ошибку.
- Значит, они заправляют всем в монастыре? Но это ведь настоящий разбой!
Тут брат Эхан вновь с размаху хлопнул Стивена по спине, так что бедолага едва не прикусил язык.
- Да ты, я вижу, сообразительностью не блещешь, приятель! - процедил коротышка. - Хоть и лопочешь на разных языках, а все равно полный идиот! Ты ведь видишь меня в первый раз! И брата Элприна тоже! Откуда ты знаешь, может, в шайке Десмонда мы - самые что ни на есть заправилы. Тебе повезло, что это не так. Иначе, клянусь всеми святыми, тебе пришлось бы пожалеть о своих словах, горько пожалеть. Если хочешь, чтобы здесь, в монастыре, тебе жилось сносно, запомни золотое правило: поменьше говори, побольше слушай. А главное, не пускайся в откровенности с первым встречным.
- Спасибо за науку, брат Эхан. Но, мне кажется, ты сам только что нарушил свое золотое правило. Ты ведь тоже видишь меня первый раз в жизни. Почему же ты пустился в откровенности с первым встречным?
- Я знаю, что ты новичок, который прибыл в монастырь не далее чем вчера. Этого достаточно, чтобы тебя не опасаться.
- Он прав, - подхватил брат Элприн. - И еще запомни: когда рядом кто-то из приспешников Десмонда, ни я ни брат Эхан не проявим к тебе ни малейшей снисходительности. С новичками здесь положено обращаться сурово. Таков уж обычай, нравится он тебе или нет. И хотя этот обычай не всегда мне по душе, я стараюсь не нарушать его без большой необходимости.
- Усек? - проскрежетал брат Эхан. - Мы тебя предупредили, больше предупреждать не станем. Намотай себе на ус то, что от нас услышал. И не доверяй никому, даже если его уста будут источать мед и елей. - Коротышка задумчиво поскреб себе подбородок. - О, я так с тобой заболтался, что все из головы вылетело. Живо приведи себя в порядок и дуй в библиотеку. Отец фратекс уже четверть часа как ждет тебя там. Хочет показать тебе какую-то древнюю рукопись, которую необходимо перевести.
- Ох, помогите мне, святые заступники! - вздохнул Стивен. - Но мои вещи…
- Забудь о них, - посоветовал Элприн. - Это самый разумный выход. К тому же монаху, отрекшемуся от всего мирского, не пристало трястись из-за презренного хлама…
- У меня пропал вовсе не презренный хлам, а книги и прочие принадлежности, необходимые для работы.
- Надо же, книги у него пропали, - усмехнулся брат Эхан. - Нашел о чем жалеть. Да в твоем распоряжении целая библиотека. Чего-чего, а такого добра, как книги, у нас в монастыре более чем достаточно. Так что кончай причитать.
- Но пропали мои записи.
- Не велика потеря, - пренебрежительно изрек брат Эхан и повернулся к своему товарищу. - Пожалуй, мы заболтались с нашим новичком. Еще наживем неприятностей. Пойдем отсюда. У меня своих дел хоть отбавляй.
- Я очень благодарен вам обоим, - сказал Стивен. - Ех данка'звес.
Брат Эхан расхохотался.
- Говорить по-хериланзерски ты мастер, - заявил он. - Да только вряд ли это умение здесь тебе пригодится. Надеюсь, у тебя есть более полезные таланты.
И они ушли, оставив Стивена в горестной задумчивости. Совсем недавно, ночуя в замке Тор Скат, он считал, что все беды которые с лихвой выпали на его долю, остались позади. Но теперь жизнь повернулась так, что не только обидное пренебрежение неотесанного лесничего, но и столкновение с разбойниками казалось ему мелкими неприятностями.
Однако медлить было нельзя. Отец фратекс ожидал его в библиотеке. При мысли о встрече с книжными сокровищами Стивен вновь испытал приятное волнение, хотя и далеко не такое сильное, как накануне.
- Я вижу, сын мой, что вчерашняя вязанка оказалась тяжела для твоей спины, - заметил фратекс, внимательно вглядываясь в Стивена. - Похоже, у тебя ломит поясницу.
- Да, святой отец, - ответил Стивен.-Поясница у меня и в самом деле побаливает.
Это вполне соответствовало истине, так что нельзя было сказать, что Стивен обманул фратекса. Но в тоже время он не открыл ему всей правды. Подобная двойственная позиция не слишком устраивала юношу, однако он решил, что не стоит пренебрегать наставлениями бывалых монахов - по крайней мере, до тех пор, пока он не освоится с порядками монастыря и не познакомится ближе с его обитателями. Отец настоятель взглянул на юношу с сочувствием.
- Что ж, сегодня вечером тебя ждет более легкое послушание. Ты отнесешь трапезу часовым, стоящим в дозоре на башнях. Думаю, небольшая прогулка пойдет тебе на пользу.
- Я готов исполнить любое ваше распоряжение, святой отец.
- Не сомневаюсь, сын мой. Скажи; как ты провел вчерашний вечер? Надеюсь, ты осмотрел монастырь и нашел немало интересного.
«Как не найти, - мрачно подумал про себя Стивен. - Гнилые яблоки в церковных закромах, вот что я нашел».
- Вчера мне удалось посмотреть один из ранних вариантов «Амена Тирсон», - сообщил он вслух.
- А, старинное географическое описание, - одобрительно кивнул головой фратекс. - Да, это исследование достойно пристального внимания. У нас здесь хранится оригинал.
- По-моему, именно оригинал мне и посчастливилось увидеть. Скажите, святой отец, а копии с него снимались?
Фратекс в задумчивости наклонил голову.
- Эта рукопись находится в нашем монастыре более двух столетий, и за это время с нее снималось множество копий. Думаю, все экземпляры «Амена Тирсон», которые тебе довелось встретить в других хранилищах, являлись копиями с нашего оригинала. А почему ты спрашиваешь? Ты обнаружил какие-нибудь расхождения?
- Не совсем так. Но…
- Надеюсь, что нет, - перебил его фратекс. - Переписчики нашего монастыря славятся своим искусством. Они не допускают ошибок. Как, впрочем, и наши переводчики, - добавил он и подмигнул Стивену, - Хочешь взглянуть на рукопись, над которой тебе предстоит работать?
- Это мое самое горячее желание, святой отец! - с жаром выпалил Стивен.
Фратекс торжественно указал на коробку из кедра, стоявшую на столе.
- Она здесь.
Коробка почти не отличалась от той, в которой хранилась «Амена Тирсон», разве что была несколько побольше. Выглядела она совсем новой - в отличие от своего содержимого, которое открылось взору Стивена, когда настоятель бережно поднял крышку.
- Свинцовые листы, - восхищенно прошептал Стивен. - Значит, это священный текст.
- Любой на твоем месте сделал бы подобный вывод, - подхватил фратекс. - Но взгляни на дату. Этот труд на две сотни лет предшествует учреждению Гегемонии и установлению церковного владычества в этих краях.
- Да, это правда, - согласился Стивен. - Но тексты, нанесенные на свинец, считались священными еще до того, как свинцовые листы стала использовать церковь. Например, на свинцовых листах составлялись послания к умершим, написанные на древнем вителлианском. Несомненно, это было еще до Сакаратума и возникновения первой церкви.
- Насчет посланий к умершим не могу с тобой не согласиться, - кивнул головой фратекс. - Согласно убеждениям древних, духам людей, оставивших этот мир, легче прочесть послание, написанное на свинце. Но до повсеместного распространения церкви эти послания представляли собой коротенькие записки - чаще всего просьбы, вроде тех, что опускают в гробницы и по сей день. Лишь после второй церковной реформы подобным образом стали составляться и послания к святым - ведь именно святым служат усопшие. - Фратекс сделал многозначительную паузу и добавил: - Но еще задолго до второй церковной реформы - впрочем, взгляни сам, сын мой…
Стивен приблизился ближе, нагнулся над деревянной коробкой, и сердце его бешено заколотилось. Хотя спину по-прежнему терзала боль, он вдруг перестал ее ощущать.
- Это оригинальный текст, - благоговейно произнес он. - Книга, подобная священным писаниям церкви.
- Тебе понятен язык, на котором она написана? - осведомился фратекс.
- Можно достать листы из коробки?
- Разумеется.
Стивен осторожно взял верхний свинцовый лист. Стоило коснуться поверхности листа, как юноша ощутил во рту привкус свинца, и его пальцы задрожали.
Кто покрыл эти тяжелые листы рукописной вязью? Что ощущал неведомый автор, выводя первые строки? Несколько сотен лет отделяло его от Стивена. Юноша попытался представить, как огромен этот отрезок времени, и почувствовал, что голова у него слегка закружилась. Так бывает, когда тебя подхватывает морская волна и внутри все сжимается от сладостного испуга.
- Листы сильно покрыты патиной, - пробормотал Стивен, бережно счищая с рукописи белый налет. - А где находился манускрипт до того, как попасть к вам, святой отец?
- В старой церкви Святого Донвея. По крайней мере, именно оттуда книга поступила в библиотеку нашего монастыря.
- Они не слишком хорошо заботились о столь драгоценной рукописи, - покачал головой Стивен. - По всей видимости, она хранилась в сыром месте. - Стивен нахмурился и добавил: - Знаете, святой отец, я рискнул бы предположить, что долгое время она находилась под землей, возможно в гробнице.
- Вряд ли, - возразил фратекс. - В любом случае, теперь этот манускрипт у нас, и мы должны заботиться о нем должным образом. Кстати, сын мой, это еще одна причина, по которой я просил направить в наш монастырь человека, имеющего опыт работы с древними рукописями. Честно говоря, я был бы не прочь заполучить в обитель брата, занимающего в иерархии более высокую ступень, чем послушник. Но, уверен, несмотря на свою молодость, ты оправдаешь мое доверие и с честью справишься с возложенными на тебя обязанностями.
- Святой отец, я приложу все усилия. И вам не придется жалеть, что вы поручили это сокровище мне.
- А теперь скажи, что ты думаешь об этой книге? Насколько я могу судить, это древний вадхианский язык, но…
- При всем уважении к вашему мнению, святой отец, позволю себе заметить, что я не вполне уверен в этом, - весьма уклончиво начал Стивен, памятуя урок смирения, преподанный ему накануне. - Конечно, мое знакомство с рукописью пока весьма поверхностно, но у меня создалось впечатление, что это язык, отличный от вадхианского.
- Что натолкнуло тебя на такой вывод?
- Несомненно, язык, на котором написана эта книга, чрезвычайно похож на древний вадхианский, и все же…
Стивен, сосредоточенно сдвинув брови, буквально поедал глазами первые строки рукописи.
- Но ведь это вадхианский шрифт, не так ли? - уточнил фратекс.
- Вы правы. Однако взгляните на эту строку. Здесь написано «Дхивхубх кхами», что означает «обращено к богам». На древнем вадхианском это читалось бы как «канми удхе дхивхи». Понимаете, святой отец? В вадхианском, как и в древнем кротенском, многие окончания утрачены. Я полагаю, здесь мы столкнулись с каким-то неизвестным диалектом - возможно, с одной из самых старых форм вадхианского.
- Вот как? Но почему здесь используется такой старый язык? Судя по дате, книга была написана в период правления Джестера Черного. Тогда вадхианский уже был государственным языком империи.
- Возможно, эта рукопись - лишь копия с более древнего оригинала. Взгляните сюда, святой отец. Видите букву пониже даты?
- Если я правильно разбираю шрифт, это буква Q.
- Так оно и есть, - подтвердил Стивен. - Джестер Черный правил империей большую часть столетия. В первые годы его правления у переписчиков и переводчиков вошло в обычай ставить под датой свою метку. - Губы Стивена тронула мрачная улыбка. - Дело в том, что Джестер хотел знать, кого следует наказывать, если в рукописи обнаружится хоть малейшая неточность. После его свержения была установлена Гегемония и церковная власть распространитесь по всей империи. А спустя некоторое время все рукописи начали оформлять по единому образцу, который ввела церковь.
- Значит, ты полагаешь, что в первые годы правления Джестера Черного была сделана лишь копия, а сам оригинал относится к более ранней эпохе? - уточнил фратекс.
- Скорее всего, так оно и есть. А возможно, этот древний диалект использовался исключительно для священных текстов - ведь мы до сих пор в подобных случаях прибегаем к вителлианскому и кротенскому.
- Полагаю, в этой области твои познания простираются намного дальше моих, - смиренно заметил фратекс. - И с моей стороны спорить с тобой было бы непозволительной самонадеянностью.
- Возможно, я ошибаюсь, - торопливо пошел на попятную Стивен, которому в словах фратекса послышался скрытый упрек в гордыне. - Вы сами видели, святой отец, я сделал вывод, основываясь лишь на первых строках. После более глубокого знакомства с рукописью я пойму, насколько справедливо мое скороспелое суждение.
- А сколько времени тебе потребуется, чтобы перевести весь манускрипт, сын мой?
- Затрудняюсь ответить определенно, святой отец. Как я уже сказал, этот диалект мне неизвестен, и, вероятно, некоторые места покажутся мне темными.
- Понимаю твои опасения. Но, думаю, девяти дней тебе будет достаточно?
- Святой отец, - не веря ушам своим, пробормотал Стивен.
Он уже хотел заявить, что о таком сроке не может быть и речи, однако, встретив пронзительный взгляд фратекса, заявил, стараясь придать голосу уверенность:
- Я попробую. Как видно, закончить эту работу побыстрее очень важно для вас?
Фратекс недовольно нахмурился.
- Не для меня, сын мой. Это важно для тебя. Считай этот труд первым возложенным на тебя испытанием. Если ты выполнишь перевод в положенный срок, то отправишься в паломничество к святым местам раньше, чем любой другой послушник.
Стоило отцу-настоятелю заговорить о паломничестве к святилищам, как у Стивена вновь заныла избитая спина. Если новичку будет оказана столь высокая честь, брату Десмонду и его шайке это вряд ли придется по нраву.
- Святой отец, рвение, которое я не премину приложить, не заслуживает столь высокой награды, - заявил он. - Разумеется, я сделаю все возможное, чтобы закончить перевод в установленный вами срок и выполнить его безупречно. Именно для подобной работы меня направили в монастырь, и я постараюсь не принести вам разочарований.
- Я настоял на твоем приезде не для того, чтобы испытывать разочарование, - в голосе отца Пелла послышались жесткие нотки. - И уж конечно, не для того, чтобы ты определял, насколько справедливы мои решения. Если я сочту, что ты готов к паломничеству, значит, так оно и есть. Ты меня понял? И не тебе судить, достоин ты подобной высокой чести или нет.
Самые светлые головы нашей обители в течение долгого времени бились над этой рукописью, - продолжал фратекс. - А ты, лишь бросив на нее взгляд, разгадал одну из загадок. Говорю это отнюдь не для того, чтобы укрепить тебя в грехе самонадеянности и высокомерия. Ты сам видишь: это знак, посылаемый святыми. Если в течение ближайших девяти дней ты преуспеешь в переводе, я вновь расценю это как знак свыше. Неудача тоже будет знамением, хотя и не столь для тебя благоприятным. Ясно?
- Если я не смогу перевести эту рукопись в течение девяти дней, это будет означать, что святые отказывают мне в своей помощи, Я правильно понял вас, отец Пелл?
- А как же иначе.
Тяжелая рука фратекса опустилась на плечо юноши, и Стивен невольно вздрогнул от боли, которую причинило ему это прикосновение.
- Ох, какой ты неженка! - заметив это, усмехнулся фратекс. - Ладно, приступай к делу. И да хранят тебя святые.
- Да хранят вас святые, отец Пелл, - эхом откликнулся Стивен.
Дверь за отцом настоятелем закрылась, но его последние слова словно висели в воздухе. Когда Стивен перевел взгляд на древний манускрипт, ему показалось, что многозначительная фраза фратекса отпечаталась на поверхности свинцового листа.
Так или иначе, ему не миновать беды. Если он преуспеет в выполнении возложенной задачи, это будет сочтено благоприятным знамением свыше. Тогда он отправится в паломничество к святилищам и станет посвященным. Для того чтобы удостоиться подобной чести, послушнику обычно требуется провести в монастыре год или даже более. Узнав об особом расположении фратекса, Десмонд Спендлав, скорее всего, до смерти забьет не в меру проворного послушника.
А что будет, если Стивен не справится с переводом или не сумеет закончить его в срок? В таком случае его тоже ожидает печальная участь. На снисхождение рассчитывать не приходится - ведь отец настоятель сказал, что расценит это как знак нерасположения святых.
Одно не вызывает сомнений - за последнюю тысячу лет никому не удавалось расшифровать эти древние письмена. И какая бы судьба ни ожидала Стивена, он приложит все усилия, чтобы постичь их тайный смысл.
Испустив сокрушенный вздох, Стивен приготовил бумагу, древесный уголь для пометок, кисточку для того, чтобы счищать пыль с листов, развел чернила и склонился над рукописью.

Миновал час, и он успел забыть обо всем: об отце настоятеле, о Десмонде Спендлаве, обо всех угрозах и предостережениях, которые ему пришлось выслушать, и о боли, терзавшей спину. Медленно, неуверенно он начал проникать в таинственное значение древнего манускрипта.

Книга и в самом деле была написана на диалекте, который не встречался Стивену прежде. Многие слова оказались созвучны с вадхианскими, однако сочетания, в которых они употреблялись, а также грамматические формы несомненно относились к более древнему языку. По мнению Стивена, диалект этот скорее был сродни старому каварумскому.
Когда колокол прозвонил к вечерней службе, Стивен по-прежнему был погружен в работу. Листы бумаги, лежавшие на столе, покрывали неровные строчки перевода, во многих местах зачеркнутые. По мере того как Стивен все глубже проникал в мысли древнего автора, он отказывался от первоначальных догадок и заменял их другими, более обоснованными. Лишь изредка он поднимал голову, потягивался, потирал затекшую шею и вновь склонялся над рукописью.
Стивену казалось: он складывает воедино разрозненные части головоломки, определяя, что может значить то или иное слово, к чему относится запутанное выражение. Наконец перед внутренним взором начала вырисовываться цельная картина. Схватив чистый лист, Стивен принялся торопливо писать. Вот что у него получилось:

«Сей труд обращен к богам.
В году тридцать восьмом от воцарения Укел Крадх дхе'Увх (прозвание Джестера Черного, означающее «Великолепное Сердце Ужаса», в отличие от остального текста документа, приводится на вадхианском диалекте. - С. Д.) написаны сии строки. Внемли им, ибо смысл их исполнен ужаса. Они предназначены лишь для твоих глаз, величайший повелитель, и более ни для чьих. Властелин седосов, книга сия расскажет о ноубхубх (смысл этого слова не вполне ясен. Скорее всего, оно означает святилища, алтари или храмы), посвященных жедунмара (вероятно, это слово означает - проклятые боги или темные демоны). Повествование ведется также о ватх тхадхатхум (это выражение, по всей видимости, означает - священные тропы) Матери-Истребительнице, о Священном вожделении, о Безумном Повелителе, о Молнии, сжигающей изнутри, обо всей их родне и свойственниках. Прочитавший сии строки постигнет, как умилостивить их. Однако всякий, чей взор коснется этих страниц, увддатхез (вероятно, будет проклят). (Проклятие?) лежит также и на том, кто написал это».

Мурашки пробежали по коже Стивена. Да, все эти угрозы и страшные посулы на редкость загадочны и непонятны. Никогда прежде ему не приходилось сталкиваться с древней рукописью, чье содержание было бы столь же туманным и в то же время пугающим.
Разумеется, лишь весьма незначительная часть документов, относящихся к периоду Колдовских войн, сохранилась до нынешних дней. В большинстве своем книги, написанные в ту пору, являлись вместилищами ереси и зла и были уничтожены по приказу церкви.
Судя по всему, эта рукопись тоже относится к числу нечестивых. Тогда каким образом ей удалось избежать подобной участи? Возможно, она уцелела лишь потому, что никому и никогда не удавалось ее прочитать? Но подобное предположение выглядит нелепым. Когда благодаря учреждению Гегемонии на севере воцарился мир, там работали величайшие ученые древности. К тому же язык, на котором написано это таинственное послание, достаточно близок к диалектам, в ту пору имевшим самое широкое распространение. И любой мало-мальски сведущий ученый с легкостью выполнил бы задачу, на которую ныне Стивен положил столько усилий, - перевел бы текст, используя метод сравнения с родственными, хорошо знакомыми языками.
Возможно также, на протяжении столетий манускрипт находился в надежном укрытии или даже, как предположил Стивен, был зарыт в землю. Вполне вероятно, что какой-нибудь скромный хлебопашец отыскал коробку с рукописью на своем поле и принес ее в монастырь Святого Донвея. Братья-монахи, не сумев разобрать древний язык, сочли манускрипт священным церковным текстом и, как великую ценность, поместили ее в библиотеку.
Какова бы ни была предшествующая судьба рукописи, Стивен не сомневался - эти богохульные писания не имеют права на существование. И как только станет известно, какой страшный смысл скрывают древние письмена, церковь немедленно прикажет уничтожить зловещее послание, дошедшее из глубины веков.
Необходимо немедленно сообщить отцу настоятелю о том, какая откровенная ересь нашла приют в монастырском книгохранилище, решил Стивен. Нельзя углубляться в эти проклятые писания дальше, иначе он может оказаться в их власти.
- Брат? - раздался над его ухом чей-то тихий голос.
От неожиданности Стивен едва не подпрыгнул. Рядом с ним, смиренно потупив голову, стоял незнакомый монах.
- Да?
- Фратекс Пелл просил тебя отнести вечернюю трапезу часовым, которые находятся на сторожевых башнях.
- Да, да, я помню. Сейчас иду.
- Как поступить с манускриптом? Поставить его на полку? - И монах указал на свинцовые листы, лежавшие на столе.
- Нет-нет. Отец фратекс поручил мне сделать перевод этой рукописи. Если это возможно, я хотел бы оставить ее здесь, чтобы завтра с утра, не мешкая, вновь приняться за работу.
- Разумеется, мы можем оставить ее здесь, - кивнул головой монах.
- Меня зовут Стивен Даридж, - решил представиться Стивен.
- Брат Санген, к твоим услугам. Я выполняю обязанности библиотекаря. Слежу, чтобы на полках всегда был порядок. Если я не ошибаюсь, брат Стивен, это одна из вадхианских рукописей, что поступили в наш монастырь недавно?
- А что, у вас несколько подобных книг?
- О да. За последние несколько лет наша библиотека значительно пополнилась.
- Вот как? И все рукописи на древнем вадхианском поступили из монастыря Святого Донвея?
- Вовсе нет, брат Стивен. Почему ты так решил? Древние книги прибывают к нам со всех концов империи. - Неожиданно брат Санген слегка нахмурился, словно ему пришла на ум какая-то тревожная мысль. - Я полагаю, брат Стивен, тебе пора идти. Отец Пелл весьма терпелив и снисходителен, но требует, чтобы все его поручения выполнялись беспрекословно.
- Да, да, я уже иду. - Стивен собрал листы со своими заметками и черновиками перевода. - Я хочу взять это с собой, - пояснил он. - Возможно, перед сном у меня будет время просмотреть свои записи. Это не возбраняется монастырскими правилами?
- Разумеется, нет. Удачи тебе, брат Стивен. Приятной трапезы и спокойного сна, - напутствовал его брат Санген и добавил, понизив голос: - Когда пойдешь к сторожевым башням, будь осторожен. И лучше отправляйся по южной тропе, той, что идет через лес. Она длиннее, но… безопаснее. Если хочешь, я могу объяснить, как ее найти.
- Очень хочу, - откликнулся Стивен. - Спасибо, брат Санген.

В сумерках, наблюдая за светлячками, которые порхали в воздухе, точно покидающие мир души умерших, Стивен вновь ощутил, как его пробирает дрожь. Ему отчаянно хотелось немедленно отправиться к фратексу и рассказать о своем пугающем открытии.
Впрочем, проклятие, наложенное древним автором, не внушало Стивену ни малейших опасений. Те нечестивые божества, которым посвящена рукопись, давно уже лишились всякого могущества или находятся в плену у святых. Владычество Джестера Черного свергнуто, а сам он убит более тысячи лет назад. Несомненно, грозное проклятие не может иметь силы.
Однако книга, которую открывают подобные зловещие угрозы, скорее всего содержит кощунственные откровения, не предназначенные для человеческих глаз.
И все же, не прочитав древний манускрипт до конца, он не может утверждать это с уверенностью. Вполне вероятно, далее последует всего лишь перечень мертвых демонов. А возможно, рукопись содержит сведения, обладающие для церкви большой ценностью.
Не убедившись, что книга в самом деле представляет собой собрание ересей и кощунств, он не имеет права обречь ее на уничтожение, решил Стивен.
Ему придется прочесть ее до последней страницы. Но если он натолкнется на откровенное святотатство, то сразу же отнесет опасный манускрипт к фратексу.
Однако помимо загадочной книги у Стивена были и другие причины для беспокойства. Он уже понял, что в монастыре нельзя доверять незнакомцам. И все же послушался совета брата Сангена и пошел через лес по дальней южной тропе. Вполне вероятно, монастырский библиотекарь действительно хотел уберечь новичка от столкновения с братом Десмондом и его головорезами. Но не исключено, что милый и любезный брат Санген намеренно направил юношу прямо в лапы врагам. Как бы то ни было, Стивену оставалось одно - надеяться на лучшее, но готовиться к худшему.
Внезапно он подумал, что не отказался бы сейчас от общества Эспера Белого, и сам удивился этой мысли. Лесничий, спору нет, отличался грубоватым нравом и не слишком церемонился с юным послушником. Но, похоже, он всегда твердо знал, где правда, а где ложь.
Не говоря уж о том, что Десмонд Спендлав и все его подручные по сравнению с лесничим всего лишь стая щенят-молокососов. Сунься они только к нему, Эспер Белый расправился бы с ними в два счета. Да, на такую драку Стивен был бы не прочь поглядеть.
Впрочем, если бы Эспер Белый увидал сейчас Стивена, он не преминул бы посмеяться над жалким, слабосильным мальчишкой. Стивен приосанился и гордо огляделся по сторонам. Без сомнения, чтобы совладать с шайкой неприятелей, сил у него не хватит. Но пусть не думают, что им удалось запугать его, заставить ползать на брюхе. Пусть плоть его слаба, но дух крепок и несгибаем.
Все, что может сейчас Стивен, - это смело взглянуть в лицо врагам, какие бы пакости против него они ни замышляли. А еще ему остается надеяться, что из этой переделки он выйдет живым.
Стивен как раз утешался подобными соображениями, когда из зарослей, окружавших тропу, до него донесся голос, тихий, но угрожающий.
- Вот и он. Куда ты так торопишься, малыш?
Стивен глубоко вздохнул, призывая на помощь все свое мужество. Оно было совершенно необходимо, ибо из-за деревьев вышел Десмонд Спендлав собственной персоной. В темноте его глаза поблескивали злобными огоньками.
А мгновение спустя Стивен понял, что брат Десмонд разговаривает вовсе не с ним. Более того, он даже не заметил Стивена. Не дожидаясь, пока заклятый недруг исправит эту оплошность, Стивен юркнул за возвышавшийся у края тропы стог сена и принялся оттуда наблюдать за происходящим.
На этот раз жертвой, которую наметили себе брат Десмонд и его приспешники, оказался толстенький брат Эхан.
- Я тебе не малыш, - прошипел коротышка, затравленно глядя на столпившихся вокруг него мучителей.
- Я буду назвать тебя так, как мне угодно, - надменно изрек Десмонд. - Живо выкладывай, что тебе утром рассказал новенький. Надеюсь, он не посмел жаловаться и возводить на меня хулу?
- Он ни словом не обмолвился о том, что произошло с ним вчера, - послышался дрожащий голос брата Эхана.
- На редкость глупый ответ, жирняк. Если он в самом деле держал язык за зубами, спрашивается, откуда тебе известно, что с ним вчера что-то произошло. Отсюда я делаю вывод, что твой новый дружок успел наболтать лишнего. А ты его покрываешь. С твоей стороны это не слишком похвально, недомерок.
Брат Эхан вызывающе вздернул подбородок.
- С меня довольно твоих измывательств, Спендлав. Если хочешь, давай сразимся врукопашную. Один на один. Или ты смельчак только в окружении своих псов?
- Слыхали, парни, как этот курдюк жира вас назвал? - проскрежетал брат Десмонд.
- Конечно, они самые настоящие псы, - громко и раздельно повторил брат Эхан. - Мерзкие, злобные твари, которые бегут за своим вожаком, поджав хвосты. Трусы, привыкшие нападать стаей.
Круг угрожающе сомкнулся.
Эхан первым перешел в наступление и, сжав кулаки, бросился на брата Десмонда. Однако не сумел даже задеть противника. Один из пособников Десмонда нанес коротышке ловкий удар, и брат Эхан, явно не имевший большого опыта по части драк, потерял равновесие. Ноги его мелькнули в воздухе, и он полетел на спину, так громко шлепнувшись, что даже Стивен в своем укрытии услышал это.
Стивен судорожно сглотнул застрявший в горле ком. Инстинкт самосохранения твердил ему, что соваться в разборку ни в коем случае нельзя. Но лесничий, о котором юноша вспоминал совсем недавно, вновь пришел ему на ум. Ему казалось даже, что он ощущает на себе укоризненный взгляд Эспера Белого. Конечно, лесной бирюк не блистал хорошими манерами, но никогда в жизни не стал бы спокойно наблюдать, как банда расправляется с беззащитным одиночкой.
- Проклятые трусы! - что есть мочи завопил Стивен. Возможно, этот крик сорвался с губ помимо его воли. По крайней мере, он не помнил, в какой именно момент принял решение вмешаться.
Мучители мигом позабыли о своей жертве. Брат Десмонд и еще четверо опрометью бросились на крик. В мгновение ока они оказались рядом со стогом.
Стивен притаился за горой ароматного сена. Конечно, можно было попытаться спастись бегством, но он понимал: брат Десмонд и его подручные куда проворнее и шансов убежать у него практически нет.
Для того чтобы закопаться в сено, не хватало времени, и Стивену оставалось лишь взобраться на самую верхушку стога. Оказавшись там, он затаил дыхание и принялся наблюдать за своими преследователями.
- Наверняка он сиганул в заросли, - предположил один из приспешников Десмонда. - Или прячется за стогами.
- Отыщите мерзавца. Да побыстрее, - распорядился брат Десмонд.
Несмотря на то что уже совсем стемнело, Стивен отчетливо видел лицо главаря, испускавшее нечто вроде слабого свечения.
- Святой Тайв, сделай так, чтобы никто из них не поглядел вверх, - мысленно взмолился Стивен.
Возможно, святой и правда решил помочь Стивену, а скорее всего, никому из шайки Десмонда просто не пришло в голову взглянуть на верхушку стога - так или иначе, все монахи-разбойники устремились в лес и принялись обшаривать придорожные заросли.
Однако обнаружить беглеца под деревьями им не удалось. За полосой деревьев и кустарника открывался луг, где негде было укрыться. Несомненно, вскоре преследователи должны были понять, что совершили ошибку и на самом деле Стивен не успел добраться до зарослей, а прячется совсем близко.
Стивен не стал выжидать и бесшумно соскользнул с другой стороны стога.
Двое монахов сторожили брата Эхана. Один уселся на грудь несчастного коротышки, придавив его к земле, другой сосредоточенно возился с каким-то мешком.
Они заметили Стивена в ту самую секунду, когда тот ударил в челюсть монаха, взгромоздившегося на брата Эхана. Зубы мучителя громко лязгнули. Его товарищ издал звук, похожий на рев разгневанного быка, и швырнул в Стивена свой мешок.
Удар, и весьма ощутимый, пришелся в спину, которой и так уже немало досталось накануне. Похоже, мешок был набит яблоками или чем-то столь же твердым. Стивен рухнул на колени, ощущая во рту привкус крови.
В следующее мгновение брат Эхан подскочил к нему и потянул за рукав.
- Вставай скорей, идиот несчастный! Эти гады сейчас вернутся.
Стивен распрямил дрожавшие ноги. Монах, которого он ударил в челюсть, не подавал признаков жизни. Второй, тот, что метнул в него мешок, валялся на земле и громко стонал.
- Бежим! - повторил брат Эхан и пустился наутек.
Стивен счел за благо последовать его примеру. Вслед им неслись голоса брата Десмонда и его головорезов - они приказывали беглецам остановиться, осыпая их угрозами, но это лишь придавало прыти.
Вслед за Эханом, проявившим неожиданное для такого толстяка проворство, Стивен добежал до кромки леса; не снижая скорости, они продирались сквозь чащу, так что ветви хлестали их по лицам, и наконец оказались на тропе, ведущей на вершину холма.
Стивен ощущал, что его легкие вот-вот разорвутся. Мешок с яблоками ударил его по почкам, и теперь многострадальная поясница Стивена буквально разламывалась.
Обежав вокруг холма, они выскочили на опушку. Стояла кромешная тьма, но, судя по тому, как уверенно двигался брат Эхан, он совершенно не боялся заблудиться.
Как раз в тот момент, когда Стивен почувствовал, что больше не в состоянии сделать ни шага, брат Эхан схватил его за рукав и подал знак опуститься на землю.
- Похоже, нас не догонят, - выдохнул он. - Посидим здесь, выждем время. Впрочем, в монастыре эти подонки всегда сумеют выбрать подходящий момент и место, чтобы с нами разделаться. Думаю, сейчас они попросту решили, что не стоит тратить силы на погоню. Добыча и так никуда не уйдет.
- Тогда… почему… мы… побежали? - пробормотал Стивен, с трудом переводя дыхание. Грудь его ходила ходуном.
- Если бы не ты, я бы ни за что не стал рыпаться, - проворчал брат Эхан. - Но ты их ужасно разозлил. Чего доброго, они под горячую руку прикончили бы нас обоих. Завтра Десмонд непременно поймает нас, но уже поодиночке. К тому времени его злоба малость поостынет. Конечно, нам достанется, но, надеюсь, жить будем.
- Они не осмелятся нас убить! - выпалил Стивен. - Неужели им сойдет это с рук?
- Ах ты наивный мальчик, ничего-то ты не знаешь про житье-бытье в нашем святом братстве, - невесело усмехнулся брат Эхан. - Двух месяцев не прошло с тех пор, как они убили послушника. Сломали парню шею и бросили его в колодец. Все решили, что это несчастный случай, что бедолага сам упал, когда набирал воду. Запомни, эти ребята шутить не любят. Еще хорошо, что сторожить меня они оставили Инеста и Диониса. Из всех бандитов Десмонда эти двое - самые неповоротливые и неуклюжие. От остальных бы нам ни за что не уйти. Она придавили бы нас как мух, можешь мне поверить.
Эхан помолчал и добавил:
- Но все равно… Ех данка'звес, понял? Спасибо. Ты хороший парень. Намного лучше, чем кажешься с первого взгляда. Хотя дурень, конечно, редкостный.
- Я просто не мог стоять в стороне и смотреть, как они тебя колотят, - признался Стивен.
- Скоро ты поймешь, что здесь лучше всегда оставаться в стороне, - буркнул Эхан. - Выучишь это правило на собственной шкуре.
- Если бы мы объединились и дали им отпор…
- Об этом и думать забудь. Но не переживай особенно. В конце концов они оставят тебя в покое. Мне тоже поначалу приходилось несладко. Десмонд и его братия долго не давали мне проходу. Но уже целый год, как они меня пальцем не тронули. Вот только сегодня…
- Они набросились на тебя, потому что ты утром разговаривал со мной, так ведь?
- Хотя ты и дурень, но не лишен догадливости.
Стивен молча вперился взглядом в темноту. Они долго сидели, не двигаясь, не проронив ни слова. Наконец дыхание у обоих выровнялось, и буря, бушевавшая в их душах, превратилась в легкий ветерок.
- Пойдем, - скомандовал брат Эхан. - Пора возвращаться в дортуар.
Только тут Стивен вспомнил о мешке с провизией, который по-прежнему висел у него на поясе.
- Я должен отнести еду часовым, на сторожевые башни.
- Ничего, придется им сегодня обойтись без ужина.
- Но это приказ отца настоятеля.
- Братья, стоящие в дозоре, не так уж худы. Небольшое воздержание пойдет им на пользу. Они не будут на тебя в обиде.
- Фратекс велел мне отнести часовым ужин, и я сделаю это, - упрямо повторил Стивен.
Эхан пробормотал что-то на своем родном языке, но так тихо, что Стивен ничего не разобрал.
- Хорошо, - кивнул головой толстяк. - Если ты так упорствуешь в своей глупости, я не буду тратить время на бесполезные уговоры. Все, что я могу для тебя сделать, - показать самый короткий обратный путь в монастырь.

9. Наказание

У Энни перехватило дыхание, когда пальцы Родерика слегка коснулись ее груди. Возможно, это вышло случайно. Никогда прежде он не позволял себе подобных прикосновений. Но нынешнее их свидание не походило на все предыдущие. Впервые их поцелуи стали столь страстными и ненасытными, пробуждая в обоих желание чего-то большего.
Нет, его руки не ошиблись. Они вновь вернулись к ее груди. Первым, пробным касанием он лишь хотел проверить, как она к этому отнесется. Теперь его пальцы обрели смелость и уверенность. Они жгли ее сквозь тонкую ткань платья, и соски, отвечая на впервые изведанную ласку, внезапно стали выпуклыми и напряженными.
Губы Родерика тоже казались непривычно настойчивыми. Они покрывали ее шею торопливыми поцелуями, слегка покусывая нежную кожу. Энни прижималась к юноше спиной, и его дыхание шевелило волосы у нее на затылке, одна рука по-прежнему ласкала грудь, а другая, проникнув под платье, гладила шелковистый живот, опускаясь все ниже и ниже. Воистину Родерик оказался отважным исследователем неведомых мест.
Чувствуя, как сжигающее ее желание все усиливается и сдерживать его становится невыносимо, Энни повернулась в объятиях Родерика и приникла к его губам со страстью, которой не знала прежде. Руками принцессы тоже овладел исследовательский пыл - они начали путешествие от его шеи и вскоре опустились ниже, отважно скользнув под расстегнутую рубашку. Губы их вновь соединились в поцелуе, и обоих накрыла жаркая, сладостная волна, которая унесла с собой последние опасения и остатки здравого смысла. Позабыв обо всем, Энни прижималась к юноше все сильнее, одержимая желанием слиться с ним воедино. Щеки ее горели, бедра плавно покачивались.
Наконец они разжали объятия. Оба дышали тяжело, точно загнанные лошади. Внезапно душой Энни овладели испуг и стыд. Но когда Родерик коснулся ее щеки, прикосновение его было бережным и осторожным, а устремленные на нее темные глаза сулили бесконечную преданность и счастье.
В гробнице, где проходило их свидание, царило безмолвие, нарушаемое лишь потрескиваньем единственного факела, укрепленного на стене. Они находились в центральной комнате, где обрели последнее прибежище тела покинувших этот мир предков Энни и где вся семья собиралась для погребальных ритуалов. Энни не могла припомнить, когда подобный ритуал совершался в последний раз: смерть давно уже обходила королевскую семью стороной. Однако юная принцесса ощущала присутствие своих усопших предков, которые спали вечным сном в пышных покоях огромной гробницы. Дожидаясь Родерика, она произнесла молитву, в которой просила прощения за то, что нарушает их сон.
- Ты самая красивая на свете. Никто не может с тобой сравниться, - взволнованно шептал Родерик. - Когда я встретил тебя впервые, ты была не такой. Нет, ты показалась мне красивой, очень красивой, но… - Он замолчал, подбирая слова. - Знаешь, каждый раз, когда я вижу тебя вновь, я замечаю, что от тебя исходит свет. И этот свет с каждой нашей новой встречей становится все сильнее и ярче.
Энни не знала, что на это ответить; все слова внезапно вылетели у нее из головы. Пламя, горевшее в глазах Родерика, обжигало ее, и она, склонив голову, припала к его груди, так что ее макушка касалась подбородка юноши.
- Это любовь, - донесся до Энни его голос. - Любовь сделала тебя прекрасной. Невыразимо прекрасной.
- Что? - Она оторвала голову от груди Родерика и взглянула ему в глаза, чтобы проверить, не шутит ли он.
- Я знаю, что не имею на это никакого права, но ничего не могу с собой поделать. Я люблю тебя, Энни.
На этот раз она не стала отворачиваться, а пристально смотрела на его лицо, которое приближалось к ее лицу. Губы приоткрылись и соединились с ее губами.
Но когда долгий, бесконечно долгий поцелуй все же закончился, Энни резко оттолкнула Родерика.
- Завтра я должна уехать, - выпалила она, отчаянным усилием сдерживая подступившие к глазам слезы.
- Уехать? Но почему? И куда?
- Отец отсылает нас в Кал Азрот. Мы едем все вместе - мать, сестры, брат и я. Отец считает, что здесь, в Эслене, нам угрожает опасность. По-моему, это полная ерунда. Уж если здесь мы в опасности, то там, в глуши, расправиться с нами еще проще.
- Завтра? Ты сказала, вы едете завтра? - голос Родерика дрожал, как у человека, испытывающего сильнейшую боль. - И надолго?
- Не знаю. Мне же никто не считает нужным все объяснить толком. Скорее всего, мы пробудем там несколько месяцев, до тех пор пока эта заваруха с Салтмарком не останется позади.
- Я не вынесу такой долгой разлуки, - хрипло прошептал он.
- Мне не хочется уезжать. Ужасно не хочется. - Энни ласково провела рукой по его щеке. - Но у нас с тобой еще есть время, Родерик. Давай не будем его терять. Завтра нас ждет разлука, но сейчас мы вместе.
Поцелуй сначала был осторожен, почти робок, но в течение нескольких мгновений губы и руки юноши обрели прежнюю смелость и настойчивость. Когда его пальцы принялись нежно теребить сосок Энни, она засмеялась от удовольствия. Кто бы мог подумать, что прикосновения мужских рук могут быть так приятны. Они и знать не знала о подобных изумительных, невероятных ощущениях.
Неумелыми пальцами он пытался расшнуровать ее корсаж, впиваясь губами в границу меж тканью и шелковистой кожей. Эти влажные прикосновения прожигали Энни насквозь, и с каждым новым поцелуем она чувствовала, как растет охватившее ее возбуждение.
Наконец корсаж полетел на пол.
Теперь пальцы Родерика скользили вверх по ее чулкам, от колен к обнаженным бедрам. Неожиданно Энни охватило странное оцепенение. Все ее мускулы напряглись, с губ сорвался стон. Принцессе вдруг стало страшно. Но то был необычный страх, упоительный и сладкий. Движения Родерика казались такими уверенными. И он любил ее, в этом она не сомневалось.
Как видно, юноша ощутил, что с ней происходит, поскольку его пальцы вдруг замерли. Глаза, потемневшие от волнения, не отрывались от ее лица.
- Энни, если ты не хочешь, скажи.
- А если я скажу, что не хочу, ты не станешь делать этого?
- Да, конечно.
- Тогда продолжай. И ничего больше не спрашивай. Сегодня наша последняя ночь.
- Я люблю тебя, Энни Отважная, - произнес он медленно и торжественно.
- Я тоже люблю тебя, Родерик, - выдохнула Энни, и, прежде чем смысл собственных слов дошел до нее, пальцы Родерика вновь принялись за свою исследовательскую работу, проникая в самые сокровенные уголки ее тела.
Энни чувствовала себя беспомощной и покорной, как никогда прежде. Но в том, что она полностью отдалась его воле, было нечто успокоительное. Пусть произойдет то, что должно произойти, ей не в чем упрекнуть себя. Противиться этому выше ее сил.
К тому же она давно уже не ребенок. Ей пятнадцать лет. В этом возрасте оставаться девственницей просто нелепо.
И вдруг что-то произошло - Родерик, как ошпаренный, отскочил от нее прочь и схватился за рукоять меча.
- Не делай глупостей, юноша, - раздался в полутьме знакомый голос. - Ты и так натворил их более чем достаточно.
Энни села, поспешно оправляя задравшийся подол платья.
- Кто там? Это ты, Эррен?

Предыдущая страница 16 Следующая страница


17 Грегори Киз

К собственному ужасу, она убедилась, что не ошиблась. В дверях гробницы стояла Эррен собственной персоной, а за ее спиной виднелась вездесущая Фастия.
- Уверяю вас, мы всего лишь… - предпринял Родерик обреченную попытку оправдаться.
- Всего лишь решили поиграть здесь в прятки, не так ли? - ледяным тоном изрекла Эррен. - Мы видели, каким невинным забавам вы предаетесь, милые дети.
- Энни, немедленно приведи себя в порядок, - процедила Фастия. - Нечего сказать, вы выбрали подходящее место. Как ты осмелилась осквернить дом наших предков?
Голос ее звенел, но не только от ярости. В нем слышались отзвуки другого, более сильного чувства, но Энни не могла понять, какого именно.
- Энни ни в чем не виновата, - пробормотал Родерик.
Тут Энни вспомнила, что лучшим способом защиты всегда является нападение.
- Как вы осмелились! - возвысила она голос. - Как вы обе осмелились следить за мной! Как вы осмелились соваться в мои дела! Я уже взрослая и могу любить, кого хочу! И никого это не касается.
- Ты очень сильно заблуждаешься, моя девочка, - с невозмутимым спокойствием возразила Эррен. - Увы, ты принцесса и не можешь любить, кого хочешь. Твой выбор касается всего королевства.
- Вот как! А как же мой отец? Ведь все знают, он не пропускает ни одной юбки и…
- Замолчи! - рявкнула Фастия.
- Нет, Фастия, я не собираюсь молчать. Если мой отец, король, подает мне пример для подражания, значит, я ему последую. Что же делать, если я не похожа ни на тебя, ни на Эррен. Что же делать, если я не ледышка, а живой человек, и в жилах у меня кровь, а не вода.
- Ничего, скоро тебе придется замолчать, - прошипела Фастия. - Что же касается тебя, Родерик Данмрог, убирайся прочь, и чтобы завтра духу твоего не было в Эслене. Иначе твои похождения станут известны при дворе. Можешь не сомневаться, тогда тебе придется пожалеть, что ты родился на свет.
Родерик гордо вскинул подбородок.
- Меня не страшит наказание, каким бы суровым оно ни было. И я не чувствую за собой никакой вины. Мы с Энни не делали ничего постыдного. Мы всего лишь следовали велению наших сердец.
- Сердец? Похоже, сердца находятся у вас ниже пояса, очаровательные влюбленные создания, - язвительно усмехнулась Фастия.
- Не уходи, Родерик, - даже не взглянув в сторону старшей сестры, взмолилась Энни, и мольба ее прозвучала как приказ.
Родерик крепко сжал ее руку.
- Я должен идти. Но знай, я никогда не откажусь от тебя. И ты еще обо мне услышишь.
Бросив на Эррен и Фастию полный ярости взгляд, он повернулся и, ни разу не обернувшись, скрылся в темноте. Через несколько мгновений до слуха Энни донесся стук копыт по мостовой. Вскоре звук этот растаял вдали, а она все еще хранила молчание, испепеляя Эррен и Фастию взглядами и мысленно подбирая слова, которые должны были сразить их наповал. Меж тем Фастия отчаянно сжимала губы, пытаясь сохранить приличествующее случаю непроницаемое и суровое выражение. Наконец она не выдержала и расхохоталась.
Эррен немедленно присоединилась к ней, покачивая головой.
- Да простят меня святые! - сквозь смех проговорила Фастия. - И где ты только отыскала это сокровище?
- Не понимаю, что здесь смешного? Вы что, с ума посходили?
- Ну как не смеяться над подобной парочкой безмозглых дурачков? Ты думаешь, вы первые явились в гробницу для таких развлечений? Наши бедные предки уже привыкли к непристойным сценам. Ты, видно, считаешь, что выбрала на редкость удачное местечко для свидания. А Родерик твой тоже хорош. «Энни, если ты не хочешь, давай не будем», - тоненьким голоском передразнила она. - Неужели ты действительно воображаешь, что, стоило тебе сказать «не надо», он мигом застегнул бы штаны и ушел ни с чем? Вроде уже взрослая, пора набраться ума!
- Вы что, наблюдали за нами все это время? - не веря ушам своим, прошептала Энни.
Фастия немного успокоилась, хотя и продолжала хихикать.
- Да нет, милая, наблюдать за вами все время у нас бы не хватило терпения. Говоря откровенно, зрелище не слишком занимательное. Мы пришли как раз тогда, когда началось самое интересное.
- Как ты посмела, сука с рыбьей кровью!
Смех Фастии мгновенно оборвался, и Энни, несмотря на весь гнев, тут же пожалела о своих словах. Ее старшая сестра так давно не смеялась. Казалось даже, она разучилась это делать. Пусть бы уж потешалась над Энни, если это ее так забавляет. Наверное, стоило потерпеть, не давать воли обиде. Фастия меж тем кивнула, словно отвечая своим собственным мыслям.
- Энни, давай отойдем на несколько секунд, - сухо, но без всякой злобы сказала она. - Эррен, ты подождешь нас здесь?
- Разумеется.
Воздух за стенами гробницы оказался прохладным и свежим. Луна, идущая на убыль, изливала на прибежище мертвых прозрачный серебристый свет. Фастия спустилась по ступенькам гробницы и задумчиво взглянула вверх, на тонкий лунный серп. Ее глаза расширились и поблескивали в темноте. Возможно, причиной того были слезы, возможно, нет. Энни, как ни всматривалась, не могла разобрать.
- Энни, ты, наверное, считаешь, что я не способна тебя понять? - голос Фастии прозвучал мягко, почти ласково. - И уж конечно, уверена, что я никогда в жизни не испытывала ничего подобного.
- На всем свете никто и никогда не испытывал подобного тому, что я только что испытала в его объятиях, - отрезала Энни.
Фастия тихонько вздохнула.
- Влюбленным всегда кажется, что до них никто никогда не любил. Когда впервые слышишь песню, думаешь, она прозвучала впервые и только для тебя, хотя она услаждала людям слух еще до твоего рождения. Так ты считаешь, Энни, что я ни разу в жизни не влюблялась? Никогда не назначала свиданий в полночь?
- Если бы ты хоть раз была влюблена, то не стала бы поднимать меня на смех.
- Возможно, мне не следовало смеяться над тобой, Энни. Ведь я прекрасно понимаю, каково тебе сейчас. Поверь мне на слово, я и сама была на твоем месте. И до сих пор вспоминаю об этом, как о самой тревожной поре в своей жизни.
- Уж не в мужа ли ты была влюблена?
Фастия покачала головой.
- Нет, Энни. Оссел - надежный союзник нашего королевства, владелец обширных земель и опытный военачальник. Именно поэтому я и вышла за него. Это была весьма удачная партия.
- Что-то не похоже, что эта удачная партия принесла тебе счастье.
- А ты думаешь, любовь приносит счастье, наивная ты девочка? Поверь, это не так. От любви одни беды, переживания и проблемы. Когда я вспоминаю о том, что испытала в твои годы, о желаниях, которые во мне бурлили, о наслаждении, которого я так ждала, мне кажется, в душу мою впиваются иголки. Иногда я даже жалею… - Фастия осеклась и беспомощно всплеснула руками. - Впрочем, все это невозможно объяснить.
- Если бы ты и в самом деле любила, то не говорила бы, что от любви одни беды и проблемы, - выпалила Энни. - И не считала бы свой брак такой уж большой удачей.
- Когда ты немного поумнеешь, а я надеюсь, это рано или поздно произойдет, то непременно поймешь, что браки по расчету намного надежнее браков по любви, - поджав губы, изрекла Фастия.
- А если бы ты вышла замуж по любви, то…
Фастия сдвинула брови, и в ее голосе послышались суровые нотки.
- Энни, тебе давно пора запомнить, что браки по любви - не для королевских дочерей. И, в отличие от представителей сильного пола, мы лишены возможности искать любви на стороне. Нам приходится довольствоваться другими утешениями - воспитанием детей, чтением и рукодельями. А самое главное - сознанием того, что мы выполнили свой долг. Но мы не можем…
Руки Фастии снова взметнулись, словно испуганные птицы, не находящие себе места.
- Энни, я порой завидую твоей наивности, - продолжала Фастия. - И жалею тебя одновременно. У нас с тобой много общего. Намного больше, чем ты полагаешь. И боюсь, недалек тот день, когда реальность грубо разрушит твои прекрасные мечты. И тогда тебя ждет разочарование. Такое же горькое, как и то, что довелось испытать мне. Ты же помнишь, раньше я была совсем другой. Правда, с тех пор, как ты закрыла для меня свое сердце, прошло много лет, но…
- Я закрыла для тебя свое сердце? Вот уж неправда! - возмутилась Энни. - Я была маленькой девочкой, когда ты вышла замуж за своего старого увальня и превратилась в вечно недовольную зануду.
Фастия переплела свои длинные изящные пальцы.
- Возможно, ты права, Энни, и я сама тебя оттолкнула. Как бы то ни было, я не хотела утратить твою привязанность. И мне тяжело было наблюдать, как ты от меня отдаляешься. Но может, это и к лучшему. - Фастия с притворным равнодушием пожала плечами. - Скоро ты выйдешь замуж, уедешь отсюда, и вполне возможно, я никогда больше тебя не увижу. Если бы мы души друг в друге не чаяли, разлука стала бы для нас тяжким испытанием. А так мы обе перенесем ее без лишних терзаний.
Энни не сводила с Фастии пристального, изучающего взгляда.
- Знаешь, если все это правда, я имею в виду, если королевские дочери не могут выходить замуж по любви…
- Именно это я и пытаюсь тебе втолковать. И, заметь, далеко не в первый раз.
- Тогда я предпочту остаться старой девой. Не понимаю, почему ты не сделала этого.
- Ты что, совсем меня не слушаешь? Я же говорила, имелись веские причины, заставившие меня решиться на замужество. Объясняла, что у так называемых браков по любви зачастую бывает весьма неприглядная изнанка. А если говорить о тебе и об объекте твоей нежной страсти… Мне не хочется тебя разочаровывать, но вряд ли Родерик так уж обезумел от твоих прелестей. Вся их семья - известные мастера по части интриг. Уверена, он ничем не лучше. Наверняка он хочет добиться, чтобы ты понесла, и потом использовать ситуацию в своих интересах.
- Слушать не хочу твои идиотские домыслы! Все это вранье, наглое вранье, Родерик совсем не такой. Ты его не знаешь, вот и воображаешь невесть что. Не смей говорить о нем плохо, поняла? А на его семью мне ровным счетом наплевать.
- Тебе, может, и наплевать. Но отец и матушка не могут себе позволить относиться к подобным вещам наплевательски. Энни, сейчас ты видишь во мне злейшего врага. Но вскоре ты немного остынешь и тогда сама поймешь: если бы я попустительствовала вашему роману, то обрекла бы тебя на крупные неприятности. Сейчас тебе больно, но если бы отношения между вами зашли слишком далеко, было бы во сто раз больнее. Не говорю уж о том, что твое легкомыслие могло бы привести к самым печальным последствиям для всего королевства.
- О, как мне надоело слушать про это несчастное королевство и про обязанности королевской дочери, будь они неладны! - взорвалась Энни. - Все равно я не верю, что любовь способна принести вред и горе - ни мне самой, ни этому королевству, о котором ты так печешься. А насчет того, что я, как ты выражаешься, понесу, можешь не волноваться. Мы не… Мы никогда…
- Вы были к этому весьма близки, Энни. Если бы я и леди Эррен не вмешались вовремя…
- Если бы вы не вмешались, я узнала бы, что такое блаженство!
- Энни, прекрати болтать ерунду. Кстати, должна тебе сказать, что потеря девственности - не слишком приятное ощущение.
Энни норовисто вскинула голову.
- Ты, конечно, со всех ног бросишься докладывать матушке о том, что застукала меня на месте преступления?
- Мне нет необходимости докладывать. Это уже сделала Эррен. Матушка ждет нас.
Энни почувствовала, как земля уходит у нее из-под ног. Обида и раздражение уступили место настоящему страху.
- Значит, матушка уже знает? - пролепетала она.
- Да. Она сама послала нас в гробницу.
- И теперь она меня накажет, так надо понимать? Только я уже наказана. Меня отправляют в этот проклятый Кал Азрот, и я больше не увижу Родерика. Какую еще кару выдумаете вы с матушкой?
- Матушке решать, как поступить с тобой, Энни. Веришь ты или нет, но я пыталась замолвить за тебя словечко… Просила ее не обходиться с тобой слишком сурово. И Лезбет тоже за тебя заступалась.
- Лезбет? Она говорила с матушкой обо мне? Значит, это она меня предала? Выдала мою тайну?
Брови Фастии недоуменно поползли вверх.
- Предала? Значит, Лезбет уже знает о твоих сердечных делах? Очень мило, - в голосе Фастии послышалась горечь. - Впрочем, этого следовало ожидать. Нет, Энни, Лезбет не выдала твоей тайны. Про твоего ненаглядного Родерика она не обмолвилась ни словом. Матушка советовалась с ней совсем по другому вопросу. И со мной тоже.
- По какому такому вопросу? Ты что-то темнишь, Фастия. Можешь ты наконец сказать прямо, что вы против меня задумали?
Не отвечая, Фастия пригладила волосы Энни.
- Пойдем, - произнесла она после секундного молчания. - Только прежде приведи себя в порядок. Не стоит заставлять матушку ждать. Она и так далеко не в лучшем расположении духа.
Энни, растерянная, сбитая с толку, лишь молча кивнула.
Весь путь от Тенистого Эслена до покоев матери Энни мысленно готовилась к неминуемому тяжелому разговору, выбирая убедительные ответы на возможные упреки. «Нет, безропотно глотать оскорбления ни к чему», - твердила она про себя. Она выскажет все, что накипело у нее на душе. И мать поймет, как несправедливо и жестоко с ней обошлись.
Но стоило ей оказаться в опочивальне королевы и увидеть мать, восседавшую на кресле так величественно, словно это был трон, все заранее приготовленные слова застряли у Энни в горле.
- Садись, - приказала Мюриель.
Энни послушно опустилась на стул.
- Ты очень меня разочаровала, - ледяным тоном изрекла королева. - Несмотря на все твои сумасбродные выходки, я всегда полагала, что из всех моих дочерей ты в наибольшей степени наделена здравым смыслом. Теперь я вижу, что заблуждалась.
- Матушка, я…
- Придержи язык, Энни. Что бы ты теперь ни сказала в свое оправдание, это не заставит меня изменить принятого решения.
- Матушка, он любит меня! И я люблю его!
- Никто в этом не сомневается, - пренебрежительно бросила Мюриель.
- Мы не делали ничего дурного!
- Послушай меня, Энни, - негромко и внушительно произнесла Мюриель, наклонившись к дочери. - Меня… совершенно… не… интересует… кого… ты… любишь.
Чтобы усилить впечатление, после каждого слова она делала многозначительную паузу.
Затем Мюриель откинулась на спинку кресла и вновь заговорила спокойно и плавно.
- Большинство из тех, кто живет в этом королевстве, были бы счастливы оказаться на твоем месте. Твоя жизнь кажется девушкам из простонародья волшебной сказкой. Ты никогда не знала ни голода, ни нужды, ни лишений. У тебя столько платьев, что многие из них ты не успеваешь надеть даже по разу. Если на пальце у тебя вскочит крохотный прыщик, лучшие врачи спешат избавить тебя от этой неприятности. Всю жизнь тебя баловали, холили и лелеяли. Мы потакали всем твоим прихотям и прощали все твои провинности, как бы далеко они ни заходили. Тебе достался завидный удел, но ты не умела ценить его. Ты так и не поняла, что за высокое положение приходится платить. И цена за него - чувство долга и сознание своей ответственности.
- Вы хотите сказать, матушка, что за честь быть королевской дочерью я должна расплатиться возможностью быть счастливой?
Мюриель испустила тяжелый вздох.
- Да я ошибалась, полагая, что ты обладаешь живым и острым умом. Ты не слишком сообразительна, Энни, теперь у меня нет сомнений на этот счет. Вижу, смысл моих слов остался для тебя неясным. Но скоро ты поймешь, что я имела в виду. Очень скоро.
Тревожное предчувствие заставило сердце Энни тоскливо сжаться.
- Какое же наказание меня ожидает, матушка? - дрогнувшим голосом спросила она. - Скажите, не заставляйте меня теряться в догадках.
- Леди Эррен уже написала сопроводительное письмо. Я приказала приготовить экипаж, кучеров и охрану. Завтра утром ты отправишься в путь.
- Да, я знаю, мы все едем в Кал Азрот. Но мне казалось, мы поплывем на корабле. Или, в качестве наказания, вы решили заставить меня трястись в экипаже, да еще в полном одиночестве?
- Ты поедешь вовсе не в Кал Азрот.
- Но тогда… куда же вы меня отправляете?
- Ты будешь учиться. Так же, как в свое время училась Эррен. Обретешь знания, необходимые леди. Думаю, это заставит тебя образумиться.
- Учиться так же, как Эррен? - не веря своим ушам, пробормотала потрясенная Энни. - Вы… вы посылаете меня в монастырь?
- Да. В особый монастырь. Ты сама знаешь, в какой.
- Матушка, нет! Прошу вас, не надо! Не будьте так жестоки!
В голосе Энни зазвенело отчаяние, из глаз брызнули слезы.
- А как еще прикажешь с тобой поступить? Твое поведение переходит всякие границы. Надеюсь, строгие монастырские правила и усиленные занятия пойдут тебе на пользу.
- Прошу вас, не отсылайте меня в монастырь! Клянусь, я никогда больше не буду доставлять вам огорчений!
- Не понимаю, к чему все эти мольбы и слезы. Я не собираюсь заточать тебя в монастырь на всю жизнь. Но тебе необходимо научиться ценить то, что ты имеешь. К тому же жизнь в монастыре поможет тебе осознать, что в этом мире у каждого из нас есть свои обязанности, пренебрегать которыми не следует ни при каких обстоятельствах. Принимать монашеский обет тебя никто не станет неволить. Но если но прошествии четырех лет у тебя возникнет желание посвятить себя церкви, ты сможешь беспрепятственно его исполнить.
- По прошествии четырех лет? Значит, мне придется провести в монастыре целых четыре года? Но мне столько не вынести! Ради всех святых, матушка, сжальтесь надо мной!
- Энни, веди себя достойно. Немедленно прекрати истерику. Ты знаешь сама: проступок, который ты совершила, слишком серьезен и не может остаться безнаказанным.
- Я не совершила ничего постыдного! - сквозь слезы выпалила Энни. - Это несправедливо!
- Жизнь редко бывает справедливой, моя девочка.
- Я вас ненавижу! Ненавижу!
На лице Мюриель не дрогнул ни один мускул.
- Надеюсь, ты говоришь неправду, - произнесла она и пожала плечами. - Сейчас ты не отдаешь себе отчета в собственных чувствах. Когда твой гнев остынет, ты еще пожалеешь о своих словах.
- Не пожалею. Я вас ненавижу!
- Что ж, так тому и быть, - вздохнула Мюриель. - Я уже говорила тебе: в этой жизни за все приходится платить. И твоя ненависть - это та цена, которую приходится платить мне. А сейчас иди собирать вещи. Но помни, что нарядные платья и украшения в монастыре не понадобятся.

10. В зарослях

- Никогда в жизни не видела ничего более прекрасного, - слегка охрипшим от восхищения и восторга голосом произнесла Винна.
Она стояла на каменной гряде, напротив исполинского пика Сле Эру. Вечные льды ослепительно блестели и искрились в солнечных лучах, а в прозрачном небе парили орлы, медленно описывая круги. Гряда, пролегавшая между Сле Эру и менее высоким, но тоже величественным пиком Сле Крэй, под резким уклоном спускалась в долину, поросшую лесом. Путники только что поднялись из долины Ферт, где Грязная река брала свое начало из горного ручья, питаемого ледниками. Теперь долина виднелась далеко внизу, подобная глубокой зеленой чаше, верхний край которой тонул в голубоватой дымке. Река отсюда казалась тонкой серебристой нитью, вьющейся по самому дну этой чаши. С другой стороны гряды тоже расстилалась высокогорная долина: изумительно красивые бархатистые луга и березовые рощи. За ней начинался новый горный хребет, вершины которого постепенно становились все выше и выше, так что самые дальние растворялись в сверкающей небесной лазури.
- Да, зрелище и правда впечатляющее, - невозмутимо проронил Эспер.
Впрочем, красоты пейзажа мало занимали его. Куда сильнее его взор притягивала Винна, чья изящная фигурка в свободном зеленом платье чрезвычайно эффектно вырисовывалась на фоне белоснежных вершин. От возбуждения и усталости щеки девушки полыхали ярким румянцем, улыбка была не менее ослепительна, чем вечные льды, а глаза горели глубоким зеленым огнем, как два дивных изумруда.
Винна перехватила восхищенный взгляд Эспера, и на ее лице мелькнуло лукавое выражение.
- Что же ты молчишь, Эспер Белый?
- Я онемел от восторга, - сообщил Эспер. - Сейчас ты так хороша, что никакими словами не выразишь.
- О, я смотрю, язык у тебя подвешен не так уж и плохо, - усмехнулась Винна. - В кои-то веки я дождалась от тебя комплимента, хотя и не слишком изысканного.
- Я старался, - хмыкнул Эспер.
- А что это за горы? - сменила Винна тему разговора и указала вдаль.
- Они называются Са'Кет аг са'Нем - это переводится как «Плечи Неба», - ответил Эспер.
- Ты там был когда-нибудь?
- Да.
- Неужели забирался на самые вершины?
- Никогда человеческая нога не ступала на вершины этих гор, - пояснил Эспер. - Даже племена, которые живут на их склонах, никогда не поднимаются на пики. Считается, что они неприступны. Там стоит жуткий холод, а воздух такой разреженный, что трудно дышать.
- Но издалека они выглядят изумительно.
- Это верно, - согласился Эспер.
- А как называется вон та долина?
- Ты можешь дать ей имя по собственному усмотрению. Никогда прежде я ее не видел, даже не знал о ее существовании. А вот горы над ней - это Петушьи Шпоры.
- Матушка Гастия была права. Это потайная долина. Найти ее может не всякий.
- Похоже на то, - кивнул головой Эспер.
Хотя выяснилось, что он, опытный и бывалый лесничий, знает здешние места далеко не так хорошо, как предполагал, это обстоятельство не вызвало у него ни малейшей досады. Какая же требуется магическая сила, чтобы спрятать от посторонних глаз целую долину, размышлял он про себя. Если подобное могущество обернется против них, двух слабых людишек, им несдобровать…
- Идем же! - воскликнула Винна.
- Подожди. Пусть лошади отдохнут, - остановил ее Эспер. - Они не привыкли к горным тропам и совсем выбились из сил. Дай им время прийти в себя. Я вовсе не хочу, чтобы кто-нибудь из коняг оступился.
Когда подземная река вывела их из реуна Алут, оказалось, что Огр, Ангел и Пони Пай ждут хозяев на поверхности. Каким образом лошади догадались, где их искать, для Эспера так и осталось загадкой. Спору нет, Огр был умным животным, но не до такой же степени. Несомненно, здесь не обошлось без помощи матушки Гастии. Эсперу не слишком нравилось, что лошади испытали на себе воздействие магии, но в подобных обстоятельствах привередничать не приходилось.
К тому же без лошадей им пришлось бы нелегко. И Эспер был рад, что его верные товарищи снова с ним.
- А сколько времени нужно лошадям, чтобы отдохнуть? - спросила Винна, которой явно не терпелось отправиться в путь.
- Около часа. Пусть пощиплют травку на склоне.
- А чем в это время займемся мы?
- Тоже отдохнем, - пожал плечами Эспер. - Думаю, часок крепкого сна нам не повредит.
- Неужели мы с тобой завалимся спать? - возмутилась Винна. - В спальне, откуда открывается такой дивный вид? Я-то полагала, здесь можно заняться чем-нибудь более интересным.
И она улыбнулась лукавой, манящей улыбкой, от которой у Эспера перехватывало дыхание.
- На что это ты смотришь? - спросила Винна часом позднее.
Они по-прежнему находились на горном хребте. Время, отведенное на отдых, истекло. Винна оправляла измятое платье, а Эспер, застегивая штаны, внимательно смотрел в сторону реки, туда, откуда они пришли.
- Ты кого-нибудь видишь? - встревожилась Винна. - Тех людей, что нас преследовали?
- В том-то и дело, что никого не вижу, - покачал головой Эспер. - И, честно говоря, это начинает меня беспокоить. Прошло уже двадцать пять дней с тех пор, как мы вышли из реуна Алут. А Фенд, его приятели и греффин словно сквозь землю провалились.
- А ты что, по ним соскучился?
- Век бы не видать. Но куда они пропали? Если матушка Гастия сказала нам правду и греффин действительно направляется сюда, а с ним вместе Фенд и его банда… - Эспер помолчал, задумчиво покачивая головой. - Тогда где они сейчас?
- А ты считаешь, это они устроили бойню около этого, как его… седоса? Ведь там было что-то вроде жертвоприношения, так ведь? Именно поэтому они выпустили кишки тем несчастным людям.
Эспер кивнул головой, затягивая шнуровку куртки.
- У Таффского ручья вместе с греффином тоже были люди, - сказал он. - Кое-кто из них вместе с ним проделал путь до реун Алут. А кто-то, я так полагаю, двинулся на запад. Их я не мог преследовать, ведь не разорваться же мне. Я думаю, Фенд и его люди замешаны в это дело по самые уши. Но не только они. Где-то поблизости наверняка бродит еще одна шайка.
- Значит, по-твоему, именно они расправились с переселенцами, обосновавшимися в лесу, а потом решили проникнуть в реун Алут, чтобы извести племя халафолков, - подытожила Винна. - Как видно, они убивают всех, кто живет в Королевском лесу. Хотят, чтобы там не осталось ни одной живой души.
- Так оно и есть, - кивнул Эспер. - Но, вероятно, они еще не закончили своего черного дела. Может, они сейчас выискивают в лесу других переселенцев или лесорубов. Или пытаются обнаружить новое убежище халафолков. А когда они полностью очистят лес от людей, то вернутся к Терновому королю.
- Твои предположения не лишены смысла, - согласился Эспер.
- Но я не понимаю, зачем им понадобилось устраивать это чудовищное жертвоприношение. Греффин, судя по твоим словам, способен убить одним своим прикосновением или даже взглядом. Значит, все эти жуткие искромсанные тела - дело человеческих рук, правильно? Конечно, всякая смерть ужасна, но то, что ты рассказал… Я вспомнить об этом не могу без содрогания.
- Я тоже. Ты права, все это сделали люди. И то, что я видел у Таффского ручья, - тоже.
- Но зачем? И почему они связались с греффином?
Эспер, не отвечая, пристально рассматривал тыльные стороны своих ладоней, словно впервые заметив, какими грубыми и морщинистыми стали его руки.
- Помнишь, я рассказывал тебе о парнишке из Виргеньи, который собирался стать монахом? - помолчав несколько секунд, спросил он. - Хотя у него еще молоко на губах не обсохло, он успел проглотить уйму книг. Так вот, он утверждал, что читал о подобных жертвах. Будто бы много веков назад их совершали колдуны. Убивали людей, чтобы умилостивить Проклятых Святых. Народ, к которому принадлежал мой отец, - и Эспер махнул рукой в сторону севера, - до сих пор, когда вешает преступников, считает это жертвой Неистовому.
Глаза Винны расширились от изумления.
- За все то время, что я тебя знаю, ты впервые вспоминаешь о своих родителях, - осторожно заметила она.
- Если хочешь, я могу рассказать все, что знаю о них сам. Отец мой принадлежал к народу ингорн, мать - к народу ватау. Мать умерла, дав мне жизнь. Отец женился во второй раз, и мы жили в горах, вместе с его народом. Ингорны придерживаются древних традиций, но у меня почти не осталось воспоминаний о той поре. По причине, которая тоже стерлась в моей памяти, в племени вспыхнула междоусобица, в результате которой мой отец стал изгоем. Тогда мы поселились в лесу, в нескольких лигах от замка Уолкера. Там мы прожили, пока мне не исполнилось лет семь или около того. Однако враги отыскали нас и в лесной глуши. Они убили моего отца и мачеху. Я бросился наутек, словно испуганный кролик, однако меня настигла стрела. Я упал, потерял сознание. Враги сочли меня мертвым. Без сомнения, я вскоре умер бы на самом деле, не найди меня Джесп.
- И она выходила тебя. И вырастила.
- Да.
- Грустная история. Я догадывалась, что ты лишился родителей в раннем детстве. Но никто не знал, кто они и когда погибли.
- Я давно уже никому о них не рассказывал.
- Эспер?..
- Да?
Она коснулась губами его щеки.
- Спасибо, что рассказал мне.
Он кивнул.
- С тобой легко разговаривать. Обо всем.
«Может быть, даже слишком легко», - добавил он про себя.

Следуя указаниям матушки Гастии, путники спустились по склону вниз. Вечером они остановились на ночлег у края луга, за которым начинался дремучий лес. Однако вскоре на опушку вышло целое стадо зубров, время от времени оглашавших окрестности трубным ревом. Громадные звери бросали в сторону незваных гостей не слишком приветливые взгляды. Огр немедленно принялся бить копытом и ржать, показывая лесным обитателям, что ничуть их не испугался.
- С ними много детенышей, - шепотом сообщил Эспер, указывая на зубрят, которые терлись около матерей. - Когда в стаде молодняк, взрослые становятся опасными. Лучше нам потихоньку отсюда уйти.
Им пришлось свернуть свои пожитки и, обогнув согнавшее их с места стадо, скрыться в лесу.
Переночевав в чаще, на следующий день они снова двинулись вниз по долине, пересекая луга, поросшие мягкой шелковистой травой и благоуханным красным клевером. Олени, лоси и даже пантеры, встречавшиеся им на пути, провожали их спокойными равнодушными взглядами. Судя по тому, что животные не проявляли ни малейшего беспокойства при виде людей, человеческая нога и правда не ступала в этих местах.
Постепенно долина стала спускаться вниз под более резким уклоном, и вскоре путники вышли к ручью, берега которого поросли хвощом и папоротником. За ручьем возвышалась отвесная скалистая стена. С первого взгляда было понятно, что на нее невозможно забраться без помощи крюка и веревки.
Ночная тьма стремительно спустилась на узкую долину. Эспер и Винна искупались в обжигающе холодной воде и потом долго сжимали друг друга в объятиях - сначала для того, чтобы согреться, потом для других целей. Кожа Винны одуряюще пахла родниковой водой, молодостью и свежестью. Утолив любовный голод, они улеглись на расстеленных на земле одеялах. Винна немедленно провалилась в сон, а Эспер долго лежал, вглядываясь в темноту и прислушиваясь к кваканью лягушек, трелям ночных птиц и плеску воды. Сейчас, в тишине, лесничий различил журчание, которое мог издавать водопад. По всей вероятности, он был совсем близко. Но для того чтобы исследовать окрестности, надо было дождаться рассвета.
Лежа без сна, Эспер вдруг осознал, что давно не чувствовал себя таким бодрым и здоровым. Казалось, сам воздух этой горной долины был пропитан жизненной силой, которую Эспер не ощущал с далеких времен детства. В ту пору эта сила заставила его безоглядно полюбить лес, наполнила его душу удивлением, восторгом и благоговением перед природой.
Увы, за прошедшие годы чувства эти успели остыть и поблекнуть. Однако сейчас они вспыхнули с прежним пылом. Что было тому причиной - загадочная потаенная долина, не похожая на весь остальной мир, или перемены, которые произошли в нем самом? Перемены, которые совершила - о святые, подобное мальчишество ужасно глупо, но обманывать себя самого еще глупее - совершила с ним любовь?
Ответа Эспер не знал, да и, говоря откровенно, не слишком стремился его отыскать. К чему было копаться в собственной душе, когда впервые за долгие годы он ощущал в себе и вокруг себя покой и гармонию.

Утром, пройдя вдоль ручья, Эспер действительно обнаружил обрыв. Каменная стена, с которой устремлялись вниз водные потоки, оказалась почти отвесной и невероятно высокой. Трудно было сказать, где она кончается, ибо открывшийся взору Эспера каньон - такой узкий, что с одной его стороны на другую без труда можно было перебросить камень, - тонул в густых древесных зарослях. Однако здесь не встречалось высоких деревьев с крепкими и стройными стволами - стены каньона покрывал настоящий лабиринт тесно переплетенных ветвей, причудливо изогнутых и искривленных. Черная кора неведомых деревьев ощетинилась грозными шипами, каждый из которых размером превосходил ладонь Эспера. Дна каньона, покрытого чудовищной колючей сетью, Эспер не смог разглядеть. «Да, сорваться в такое ущелье - удовольствие не из приятных, - мелькнуло у него в голове. - Впрочем, далеко не улетишь. Первая же из таких колючек проколет тебя, словно вертел - цыпленка».
- Что это за деревья? - спросила Винна.
- Понятия не имею. Ни разу в жизни не видал ничего подобного.
Винна указала на блестящие зеленые листья, имеющие форму длинных узких сердечек.
- Может быть, это и есть терновник? Раз здесь поблизости живет Терновый король?
- Может, и терновник, - кивнул головой Эспер.
- А нам что, придется спускаться вниз и продираться сквозь эти кошмарные заросли?
- Другого выхода нет. Или спускаться, или возвращаться назад.
- А как же лошади?
- Придется оставить их здесь, - после недолгого раздумья решил Эспер. - Я так полагаю, возвращаться нам придется тем же путем. Иного выхода из этой долины нет.
Он повернулся к Огру и потрепал его по холке.
- Слышишь, парень, я на тебя надеюсь. Позаботься о своих товарищах, как ты это делал прежде, идет? А мы скоро вернемся.
Огр внимательно посмотрел на хозяина темными умными глазами, мотнул головой и ударил в землю копытом, словно в знак согласия.
Путники медленно спускались, хватаясь за ненадежные тонкие ветви и стараясь держаться поближе к каменной стене каньона. Деревья вокруг них переплелись так тесно, что у Эспера даже не было возможности выпрямиться во весь рост. К счастью, довольно большие расстояния между шипами позволяли им с Винной цепляться за ветви, не раня при этом руки.
Путаница ветвей над головами закрывала небо - лишь изредка Эсперу и Винне удавалось разглядеть меж листьями голубые небесные лоскутки. В полдень им казалось, что наступили сумерки. По всей вероятности, сумерки царили здесь вечно - листья вокруг истончились и пожелтели от недостатка солнечного света. Когда они спустились еще ниже, выяснилось, что здесь деревья и вовсе лишены листьев. Вместо них колючие ветви покрывали бледные древесные грибы, желтоватая пушистая плесень и какие-то наросты непонятного происхождения - белые шары и темно-красные продолговатые трубочки, имевшие, на взгляд Эспера, несколько непристойный вид.
Над зарослями терновника порхали стрекозы размером с маленьких птичек. Шустрые зверьки, напоминавшие белок завидев пришельцев, торопливо уносились прочь.
Винна, довольная тем, что спуск оказался не таким уж трудным, обогнала Эспера и теперь шла впереди. Их разделяло расстояние в несколько ярдов. Ему это не слишком нравилось, и он даже велел Винне умерить прыть. Но в ответ девушка лишь рассмеялась, отпустила несколько шуточек по поводу его преклонного возраста и посоветовала побыстрее переставлять подагрические ноги.
Когда Винна пронзительно завизжала, Эспер поначалу решил, что это очередная шутка - вокруг все было спокойно, ни малейшего повода для испуга не наблюдалось. Но отчаянный крик повторился, и теперь Эспер различил в голосе Винны неподдельный ужас.
- Винна!
Забыв об осторожности, он со всех ног бросился вслед за девушкой, налетел на ветку, скользкую от грибов и плесени, и едва не упал. Однако ему удалось сохранить равновесие, устоять на ногах и перескочить на следующую ветку с ловкостью белки. Он хорошо видел Винну, но никак не мог понять, что ее напугало.
Эспер выбирал, куда теперь поставить ногу, и вдруг что-то, больше всего походившее на огромную волосатую лапу, ударило его по лицу. Издав приглушенный хриплый вопль, он оторвал от своей щеки гигантского мохнатого паука, размером примерно с человеческую голову. Оглядевшись по сторонам, Эспер с содроганием понял, что, подобно Винне, запутался в паутине. Нити, из которых она была сплетена, оказались не столь уж прочными, но они были липкими, покрытыми отвратительной слизью. Эспер забросил паука подальше, надеясь, что мерзкое насекомое не успело его укусить. По крайней мере, ни малейшей боли он не ощущал.
Несколько мгновений спустя Эспер приблизился к Винне почти вплотную. Она, заливаясь слезами и визжа, судорожно трепыхаласъ, пытаясь вырваться из ловушки. Одно из гадких восьминогих созданий уже ползло к ней по ветке дерева.
Эспер метнул в паука свой топорик. Насекомое попыталось увернуться, проворно перебирая мохнатыми ногами, но бросок пришелся в цель.
- Какая-нибудь из этих тварей успела тебя укусить? - первым делом спросил Эспер, помогая Винне выпутаться.
Всхлипывая, она отрицательно покачала головой и дрожащей рукой указала вокруг себя.
Пауки были повсюду, они сидели почти на каждой ветке. Одни казались не больше кулака, другие размерами превосходили кошку. Вид этих зловещих мохнатых существ вызывал содрогание. На расстоянии вытянутой руки от Винны в паутине билась белка, а паук, проворно шевеля конечностями, уже спешил к своей жертве.
- Как ты думаешь, они ядовитые? - едва слышно выдохнула Винна.
- Не знаю. И, надеюсь, нам не придется проверять это на собственном опыте, - пробурчал Эспер. - Сейчас мы немного поднимемся вверх и двинемся дальше, не спускаясь так низко.
- Но ведь мы непременно должны спуститься на самое дно каньона?
- Не сейчас. Попытаемся обойти их поверху. Может, пауки водятся только в этом месте.
Эспер вытащил свой топор, вонзившийся в сук, и они с Винной принялись карабкаться вверх, старательно избегая деревьев, опутанных белыми клейкими нитями. Один из пауков, сорвавшись с ветки, едва не упал Эсперу на голову, но тот, тихонько взвыв от отвращения, сумел увернуться.
Наконец путники оказались значительно выше того уровня, где раскинули свои сети жуткие насекомые. Тут они остановились и по возможности тщательно очистили одежду от паутины. Затем они внимательно осмотрели друг друга, выискивая следы укусов. А после сжали друг друга в объятиях, чтобы немного успокоиться и прийти в себя.
- До захода солнца нам не мешало бы выбраться из этого каньона, - заметил Эспер.
- Почему? Ты думаешь, в темноте эти жуткие пауки поднимутся вслед за нами?
- Нет, вряд ли. Но кто знает, какие еще твари здесь водятся. Вполне может быть, что на самом дне, куда не проникают солнечные лучи, обитают чудовища похуже пауков. Мы понятия не имеем, что здесь происходит с наступлением темноты, а значит, нам лучше ее не дожидаться. К тому же спать среди колючих ветвей не слишком уютно. Да и костер здесь не разведешь.
- Тогда пошли скорее, - дрогнувшим голосом произнесла Винна.
- Ты в состоянии передвигаться?
- В состоянии. Раз надо, значит, надо.
Эсперу захотелось поцеловать ее, и он не стал противиться этому желанию.
- Что это ты разнежничался? - спросила девушка, и в ее голосе послышались прежние лукавые нотки.
- Ты смелая, Винна. Самая смелая девчонка на свете.
Винна рассмеялась.
- Тоже мне, нашел смелую. Да я визжала при виде паука, как последняя трусиха.
- Хотел бы я видеть женщину, которая не завизжала бы на твоем месте, - буркнул Эспер.
Они перебирались со ствола на ствол, стараясь не опускаться слишком низко. Стены каньона почти сомкнулись, а потом ущелье вновь начало расширяться. По мере того как увеличивалось расстояние между стенами, заросли терновника уходили ниже и ниже. Теперь, когда деревьям не было надобности теснить друг друга, протягивая ветви к солнечным лучам, они росли более свободно.
Эсперу даже удавалось время от времени увидеть землю, поросшую белым папоротником.
По мере того как день клонился к закату, огромная, темная, неведомая расщелина, в которой они оказались, внушала Эсперу все более сильное беспокойство. Ему казалось, сам воздух здесь пропитан запахом чего-то грозного и зловещего. Пока светит солнце, таинственный недруг таится в своем укрытии, но стоит Сверкающему королю отправиться на покой, силы мрака выйдут на свободу.
А час, когда солнце скроется за горизонтом, уже недалек.
- Давай спускаться, - распорядился Эспер. - Надеюсь, внизу нас не ждут новые неприятные сюрпризы.
Когда путники спустились ниже, им стали вновь попадаться пауки. Но теперь мерзких тварей было далеко не так много, как прежде, и сети их опутывали далеко не все деревья. Да и сами насекомые отнюдь не казались ужасающе огромными. Бесспорно, их близость не доставляла Эсперу и Винне удовольствия, однако особых опасений пауки не вызвали. Наконец Эспер, отпустив последнюю ветку, прыгнул с высоты примерно в два человеческих роста и оказался на плотной подстилке из прелых листьев, покрывавшей дно каньона. Ему удалось не задеть белые, напоминающие усы растения, в которых вполне могли скрываться мохноногие хищники.

Предыдущая страница 17 Следующая страница


Терновый Король 18

Мгновение спустя Винна последовала его примеру. Эспер поймал ее на лету и опустил на землю.
Теперь, когда путники достигли дна, создавалось полное впечатление, что они находятся в невероятно огромной пещере. Колючие деревья здесь были толстыми и крепкими, однако росли они на значительном расстоянии друг от друга. В результате их кроны, сплетаясь, образовывали подобие крыши, а стволы казались колоннами. Это был темный, на редкость угрюмый колонный зал, и своим безошибочным нюхом Эспер сразу уловил исходящее из этой темноты зловоние - запах близкой опасности.
- Пойдем, - потянул он Винну за руку. - Нам надо спешить.
Теперь они почти бежали. Эспер достал из чехла лук и размахивал им перед собой, чтобы разорвать паутину, которую они могли не разглядеть в сумраке. Дно каньона оказалось ровным, плоским и мягким благодаря покрывавшей землю плесени. Воздух был пропитан ароматом гниения и затхлости.
Тьма сгущалась, деревья становились все выше, а конца затянувшемуся походу по-прежнему не предвиделось. Эспер был близок к отчаянию, спину у него ломило, а ноздри по-прежнему ощущали лишь запах опасности да аромат прелых листьев. Наконец он заметил большое дупло в стволе одного из деревьев.
- Если у этого проклятого леса и есть конец, сегодня нам до него не добраться, - проворчал Эспер. - Думаю, придется устроиться здесь на ночлег.
Убедившись, что в дупле пусто, Эспер натаскал туда мха, устроив подобие подстилки, на которой они с Винной и устроились.
Девушка забилась в глубину дупла, а Эспер лег у самого отверстия, прислушиваясь к тревожным звукам леса и сжимая в руке лук.
Примерно через час Винна задремала, дыхание ее стало спокойным и ровным.
Прошло еще немного времени, и трели ночных птиц смолкли. Теперь в непроглядной темноте стояла полная, ничем не нарушаемая тишина. А потом что-то произошло - Эспер не уловил ни малейшего звука, но почувствовал это, как слепой ощущает на лице тепло солнечных лучей. Земля слегка содрогнулась, и запах опасности, витавший в воздухе, усилился.
Напряженно вглядываясь во тьму, Эспер замер в ожидании.

11. Отъезд

- Я понимаю, пташка моя, что с тобой поступили несправедливо, - проворковала Лезбет, ловко закалывая волосы Энни на затылке. - Но твоя матушка полагает, что так будет для тебя лучше.
- Теперь Родерик обо мне забудет.
- Если это произойдет, значит, он никогда тебя не любил. И жалеть о нем не стоит, - рассудительно заметила Лезбет. - Кроме того, Энни, я много раз тебе говорила и не хочу повторять вновь…
- Знаю, знаю, - с досадой перебила Энни. - Я дочь короля и должна сделать выгодную партию, исходя из государственных интересов. Но ты-то выходишь замуж по любви, Лезбет! Ты - самая младшая дочь в семье, и я тоже. Почему бы мне не повторить твою судьбу?
- Ты знаешь сама, мне пришлось долго ждать, - улыбнулась Лезбет. - Кроме того, мне просто повезло.
- А вот мне, наоборот, не повезло, - печально потупившись, проронила Энни. - Очень не повезло.
Лезбет, оставив в покое волосы Энни, повернула ее к себе и заглянула племяннице в глаза.
- Как знать, как знать, - нараспев произнесла она. - Порой то, что кажется нам досадным невезением, на самом деле оборачивается удачей. Поступай так, как велит тебе матушка, Энни. Сейчас это трудно понять, но отъезд дает тебе шанс обрести истинную любовь. Любовь, которая выпадает на долю далеко не каждому.
- И где же, по-твоему, я встречу эту любовь? В монастыре? В женском монастыре? Не говори ерунды, Лезбет. Я знаю ты хочешь меня утешить, но от таких глупых утешений мне становится еще тоскливее.
- Но это вовсе не ерунда, - возразила Лезбет. - Пока ты будешь жить в монастыре, родители не смогут принудить тебя выйти замуж из политических соображений. И даже после, когда обучение закончится, тебя на некоторое время оставят в покое и не будут торопить с замужеством. Ведь ты всегда можешь сказать, что еще не решила, примешь обет или нет. У тебя будет прекрасный предлог отказывать самым выгодным женихам, которые не пришлись тебе по душе. Надеюсь, рано или поздно среди претендентов на твою руку появится человек, с которым ты захочешь связать свою жизнь. А если этого не случится - ты и в самом деле можешь принять монашеский обет.
- Никогда я не буду монашкой! - выпалила Энни и упрямо замотала головой. - К тому же ты забыла самое главное - я уже встретила человека, который пришелся мне по душе. Человека, с которым хочу связать свою жизнь. Других мне не надо.
- Энни, твой избранник не годится тебе в мужья, и с этим надо смириться. По крайней мере, сейчас о столь неравной партии для тебя не может быть и речи. Хотя через несколько лет всякое может случиться. Вдруг твой Родерик добьется невероятных успехов на службе у короля, и во имя его заслуг перед государством со всего семейства Данмрог будет снята опала. Но скорее всего, ты сама почувствуешь, что ваша юная страсть остыла, выкипела, как чайник на огне. Поймешь, что на Родерике свет клином не сошелся. - Лезбет сжала руку Энни в своей. - Знаешь, у опытных купцов есть правило: никогда не бери товар, пока не обойдешь всей ярмарки. То, что казалось тебе замечательным, может померкнуть в сравнении. Поняла?
- Пока я буду в монастыре, Родерику нечего опасаться, что померкнет в сравнении с другими молодыми людьми, - невесело усмехнулась Энни. - Насколько мне известно, особи мужского пола в женских обителях не водятся.
- Твоя жизнь не исчерпывается этими четырьмя годами, - снисходительно улыбнулась Лезбет. - Кроме того, как знать, что тебя ожидает. Думаю, жизнь в монастыре покажется тебе не такой уж скучной. И с тобой едет Остра, так ведь?
- Да, - хмуро кивнула Энни. - Но все равно я не хочу ехать в этот монастырь. Матушка сказала, там я буду учиться и пойду по стопам Эррен. Честно тебе скажу, походить на Эррен у меня нет ни малейшего желания. Кстати, я никогда не могла понять, чем, собственно, она занимается. Знаю только, что она всюду сует свой нос, подглядывает и подслушивает. Неужели мне предстоит учиться чему-то такому же?
Лезбет слегка сдвинула брови.
- Ну уж, Энни, не притворяйся. Наверняка ты догадываешься, чем занимается Эррен.
- Она шпионка и доносчица. Вечно все выведывает, а потом ябедничает матушке.
- Да, конечно. Но, Энни, неужели ты не знаешь о том, что Эррен… что она убийца.
Услышав это, Энни хихикнула, но потом, взглянув в лицо Лезбет, поняла, что та не шутит.
- Убийца? - ошарашенно пробормотала она. - Но кого же она убивает? И зачем?
- Она убирает людей, которые представляют опасность для королевства, - невозмутимо пояснила Лезбет, - И для твоей матери.
- Но скажи мне, кого она убила? Назови имена!
Голос Лезбет упал до шепота.
- Это держится в строгой тайне, Энни. Твоя мать потому так ценит Эррен, что та ловко умеет прятать концы в воду. Делать все бесшумно и незаметно. Но иногда кое-что всплывает. Помнишь того толстого лорда из Приморского Вайса? Кажется, его звали Хемминг.
- Конечно, помню. Он был такой забавный, всегда смеялся и отпускал шуточки.
- Выяснилось, что он шпион, который работает на Рейксбургов. Готовил здесь настоящий заговор, намеревался похитить Фастию.
- Но ведь его же не убили, он умер в своей постели. Придворные врачи определили, что у него отказало сердце. Значит, они врали?
- Скорее всего, врачи говорили правду. Но остановиться сердцу лорда Хемминга помогла Эррен. Не знаю, как она действовала в тот раз. Может, пустила в ход яд, может, отравленную иглу, может, наговор. Но в том, что шпиона убила именно она, у меня нет никаких сомнений. Я случайно подслушала разговор между Эррен и твоей матерью.
- Значит… О нет…
Энни была так потрясена, что не находила слов. Спору нет, Эррен всегда казалась ей не слишком приятной особой, но такого она не ожидала.
- Значит, в этом проклятом монастыре я буду учиться убивать людей разными хитроумными способами? Но зачем это матушке? Неужели она хочет превратить меня в убийцу?
- Королевским семьям необходимы люди, подобные Эррен. Обойтись без их услуг невозможно. Ты знаешь, что Эррен благородного происхождения и даже приходится твоей матушке кузиной. Но она уже не молода, и недалек тот день, когда она не сможет выполнять свои обязанности. Вот твоя мать и решила: если ты не хочешь заключить выгодную партию, тебе будет предоставлена иная возможность принести пользу семье и государству. Так что у тебя есть выбор, Энни.
- Лезбет, я ушам своим не верю. Неужели матушка ненавидит меня до такой степени?
- Энни, ты знаешь сама, что это неправда. Твоя матушка тебя любит. И сердце мне подсказывает, что тебя она любит сильнее, чем всех остальных своих детей.
- С чего ты это взяла?
- Со стороны виднее, Энни. Ты многого не замечаешь, многое воспринимаешь в искаженном свете. А сейчас глаза тебе застилает обида. Поверь, твоя мать души в тебе не чает. Мне ужасно жаль, что тебе приходится ехать в этот монастырь. Но я понимаю, твоя мать не могла поступить иначе. Настанет день, когда ты тоже поймешь это. Когда ты станешь взрослее, то на многое взглянешь совсем по-другому. Твои детские обиды забудутся, и, оглядываясь назад, ты увидишь, что мать всегда желала тебе добра.
Слезы, которые Энни сдерживала из последних сил, все-таки потекли у нее по щекам.
- Я буду страшно скучать по тебе, Лезбет, - пробормотала она. - Надо же, мы так долго с тобой не виделись. А теперь, едва ты приехала, мне приходится уезжать.
- Я тоже буду скучать по тебе, Энни, птичка моя, - проворковала Лезбет и прижала Энни к себе. - Но провожать тебя я не стану. Мне слишком больно будет видеть, как ты уезжаешь.
- Судя по всему, матушка и Фастия тоже не желают растравлять себя столь печальным зрелищем. И мне придется обойтись без провожатых.
- Ни твоей матушки, ни Фастии уже нет во дворце, Энни. Разве ты не знала? - удивилась Лезбет. - Еще до рассвета они отправились в порт и погрузились на корабль. Все считают, что ты уехала вместе с ними.
И Родерик тоже, вздохнула Энни, провожая глазами стройную фигурку своей молодой тетушки, направлявшейся к дверям. Значит, он тоже уверен, что его любимая уехала в Кал Азрот, вместе со всей семьей. С того момента, как Эррен и Фастия застигли Энни в гробнице, за ней и за Острой следили, как за узницами, и у нее не было ни малейшей возможности передать Родерику записку.
К тому же она сама не знала, какой оборот примут события.
«Я воспользуюсь первым подвернувшимся шансом и убегу из этого мерзкого монастыря, - твердила она про себя. - Я никому не позволю распоряжаться моей жизнью. Даже Лезбет, милая Лезбет, которую я так люблю, меня не понимает. Заточения в монастыре мне не вынести. И я оттуда убегу. Я на все готова: переодеться мужчиной, скрываться в лесу, как разбойник, сражаться, как наемный солдат. Только не монастырь, где из меня сделают убийцу».
Пока Энни строила планы побега, прибыл экипаж, и Остра с носильщиками явились за ее багажом.
- Ничего, - пробормотала Энни, утирая слезы и отчаянно пытаясь взбодриться. - Мы еще посмотрим, чья возьмет.

Сидя у окна каюты, Мюриель наблюдала, как мимо проплывают набережные, обсаженные вязами. Вязы росли вдоль всего канала - у этих деревьев глубокие, прямые корни, которые не разрушают берег, а, напротив, предохраняют его от осыпания.
За ровной шеренгой вязов до самого горизонта тянулись гладкие и зеленые поля Новых земель. Остров Инис отсюда казался небольшой темной выпуклостью, наполовину утонувшей в полуденной дымке.
- Правильно ли я поступила? - прошептала королева. Заплаканное, несчастное лицо Энни по-прежнему стояло у нее перед глазами. Отчаянный вопль - «я вас ненавижу!» - до сих пор звенел в ушах. Матери нелегко услышать подобное из уст своей любимой дочери.
Но в этой жизни есть вещи, с которыми надо смириться. И обиды приходится переносить стойко.
- Вы звали меня, моя королева?
Повернувшись, Мюриель увидела, что молодой рыцарь Нейл МекВрен стоит у нее за спиной.
- Да?
- Простите, ваше величество, - пробормотал Нейл, склоняясь в поклоне. - Но мне послышалось, вы что-то сказали. Я думал, вам угодно обратиться ко мне.
- Нет, - покачала головой Мюриель. - Я разговаривала сама с собой. И со святыми.
- Простите за то, что осмелился вас побеспокоить.
- Вы меня ничуть не побеспокоили, сэр Нейл. Надеюсь, вы успели попрощаться с вашим воспитателем, сэром Файлом.
- Да. Хотя времени у меня было немного, и я успел лишь перемолвиться с ним несколькими словами.
- Он просто сияет от гордости за ваши успехи. Думаю, будь вы его родным сыном, он не мог бы гордиться больше.
- Будь он мне родным отцом, я не мог бы питать к нему более сильной привязанности, - с жаром заявил Нейл.
- Подобные чувства делают вам честь, - кивнула Мюриель.
Некоторое время они не произносили ни слова.
- Что вы думаете обо всем этом, Нейл? - наконец нарушила молчание королева.
- Вы хотите знать, что я думаю о Новых землях, ваше величество?
- Нет, я имела в виду совсем другое. Но раз вы заговорили о Новых землях, мне любопытно будет узнать ваше мнение.
Застенчивая улыбка, мелькнувшая на губах Нейла, на миг сделала его еще моложе.
- Мне немного не по себе, ваше величество, когда я вижу подобное зрелище. Вы из Лира, и вы поймете меня. Мы никогда бы не осмелились сковать море, лишить свободы нашего господина и повелителя. Никогда бы не рискнули отдавать морю приказы, говорить, что ему следует делать, а что нет. То, что я вижу здесь - эти земли, отнятые у волн, - да, все это на редкость величественно и поражает взор и воображение. Полагаю, святой Лир не возражал бы против этого. Но, если мне будет дозволено сказать, подобное насилие над природой кажется… излишне самонадеянным.
- По-вашему, даже император Кротении не имеет права на подобную самонадеянность?
- Еще раз прошу прощения за свои дерзкие слова, ваше величество, но император - это всего лишь человек. Я готов всеми силами служить этому человеку и государству, которое он возглавляет. Если вам будет угодно приказать мне заткнуть пробоину в дамбе собственным телом, я сделаю это без промедления. И пусть святые решают, правильно я поступил или нет. Но все же я должен повторить: всякое насилие непременно порождает сопротивление.
- Я понимаю, что вы имеете в виду, - важно изрекла Мюриель. - Однако строительство этих дамб и каналов начали еще Рейксбурги. Во время правления моего мужа работы были завершены. Когда воды схлынули, выяснилось, что под ними скрываются на редкость плодородные почвы. Но не думайте, что мы так уж непочтительны к природе и самонадеянны, - мы платим подати святым воды, болота и реки. А порой они сами берут свою подать. Так что между нами существует нечто вроде соглашения.
Нейл почтительно кивнул.
- Но, ваше величество, насколько я понял, вы желали узнать мое мнение не о дамбах и каналах, а о чем-то другом?
- Скажите, согласны ли вы с моим супругом? Вы тоже считаете, что наш переезд в Кал Азрот - это разумный шаг?
Прежде чем ответить, Нейл помедлил, словно взвешивая каждое слово.
- От повелителей Ханзы можно ждать самого низкого коварства, - сказал он наконец. - Они привыкли действовать исподтишка, хитростью, интригами и заговорами. Честный бой не для них. Они платят всадникам из Вейханда за головы представителей дома де Лири, и при этом воздерживаются от объявления войны. На словах они верны церкви, на деле не чураются черной магии. Человек, которого я убил, был верным рыцарем, вашим преданным слугой. Но каким-то образом им удалось завладеть его душой и внушить ему черные намерения.
- Вы перечисляете факты, которые я знаю не хуже вашего, Нейл, - заметила королева. - А я хотела узнать, каково ваше отношение к предпринятой нами поездке.
- Если правители Ханзы уверены, что, расправляясь с членами королевской семьи, они ослабляют королевство, от них следует ожидать новых ударов, - ответил Нейл. - Но, говоря откровенно, поспешный отъезд вашего величества, принцесс и принца в один из отдаленных замков внушает мне беспокойство.
- И каковы причины этого беспокойства?
- Очевидных причин нет. И все же мне кажется: сколь ни надежно укреплен замок, куда мы направляемся, вряд ли там вы будете в большей безопасности, чем дома. Во всем, что произошло, слишком много странного и непонятного. Почему первый удар был направлен против вас, а не против короля? И как неприступные стены замка сумеют защитить вас, если самый верный из ваших людей в любой момент может превратиться в злоумышленника? Никто из нас, простых смертных, не в состоянии противиться ухищрениям черной магии. Святые - свидетели, я предпочел бы заколоть себя мечом, чем причинить вам хоть малейший вред. Но все же те, кто плетет против вас заговор, способны и меня превратить в свое слепое орудие. Не забывайте, рыцарь, которого мне пришлось умертвить, тоже принес вам клятву верности. И я не сомневаюсь, уста его не лгали, когда он произносил святые слова.
- Возможно, вы правы, сэр Нейл. Вижу, несмотря на ваш юный возраст, вам не откажешь ни в мудрости, ни в рассудительности. Но вы еще не искушены в придворных делах и потому порой рассуждаете наивно. Поверьте, для того, чтобы превратить слугу, пусть даже гвардейца, в вероломного предателя и убийцу, вовсе не требуется прибегать черной магии. Достаточно подкупа или даже посулов. Магия алчности, страха и зависти порождает все то неисчислимое зло, с которым вам неминуемо предстоит столкнуться при дворе. - Помолчав, королева добавила: - Что же касается причин, по которым злоумышленники выбрали первой жертвой меня, а не моего супруга, здесь я разделяю ваше недоумение.
- А что, если…
Предположение, мелькнувшее в голове у Нейла, заставило его нахмуриться.
- Ваше величество, а что, если ваши враги намерены разлучить вас с королем? Разрушить ваш семейный союз?
Интуиция подсказывала королеве, что слова молодого рыцаря близки к истине.
- Продолжайте, - ободряюще кивнула она.
- Если бы я был королем и внезапно лишился жены и детей, земля ушла бы у меня из-под ног, - осторожно подбирая слова, произнес Нейл. - Без сомнения, ваш супруг…
- Мой супруг быстро найдет утешение в объятиях своих любовниц, - с горечью перебила королева. - Да и любящий брат не позволит ему слишком долго предаваться печали.
- А что, если именно они… - Нейл замялся, но все же, набравшись мужества, высказал свою мысль до конца. - Я имею в виду, брат вашего супруга и его… Что, если именно они замышляют от вас избавиться, убрать вас с дороги?
Во взгляде, брошенном Мюриель на молодого рыцаря, сквозило неприкрытое изумление. Королева поняла, что недооценила наблюдательность и прозорливость своего новоиспеченного телохранителя.
- Я только что сказала, что порой вы рассуждаете наивно, сэр Нейл, - протянула она. - Беру свои слова обратно. Теперь я вижу, что в наивности вас никак нельзя упрекнуть. Примите мои извинения.
- Ваше величество, при дворе я новичок и ничего не знаю о его нравах и обычаях, - неторопливо продолжал Нейл. - Я всего лишь следую совету, который дала мне леди Эррен. Это она сказала, что в каждом я должен видеть возможного врага, угрожающего вашему величеству. В каждом, в том числе и в леди Эррен. И даже в самом себе. Вы сами понимаете, что подобный взгляд порождает множество подозрений. Несомненно, большая часть этих подозрений не имеет под собой оснований. Но бдительность не может быть излишней. Я не должен пропустить истинных злоумышленников. И когда они вновь протянут к вам руки, я не буду колебаться ни мгновения. Вы можете не сомневаться: меч мой поразит подлецов раньше, чем их черные замыслы станут явью.
В голосе молодого рыцаря звучало столько страсти, что королева поневоле вздрогнула. Жизнь, проведенная при дворе, среди постоянных интриг, фальшивых улыбок и двусмысленных любезностей, порой заставляет забыть, что на свете есть люди, способные к искренним, сильным чувствам. Такие, как стоявший перед ней юноша. Он был безоглядно искренен и безгранично предан. Предан ей, своей королеве, и никому больше.
- Благодарю, что не утаили от меня своих мыслей, сэр Нейл. На досуге я непременно обдумаю все то, что услышала от вас.
- Благодарю вас, ваше величество, что вы не отказались выслушать мои соображения, - склонил голову в поклоне Нейл.

Лезбет отбросила с лица выбившуюся из прически каштановую прядь и окинула взглядом западную бухту и белоснежные зубцы крепости Торнрат, возвышавшиеся над перламутровой гладью моря. Она даже различила паруса торговых судов, белеющие у самого горизонта. Чайка кругами носилась над расстеленной на песке скатертью. Вне всякого сомнения, прожорливая птица желала поживиться остатками снеди - ветчины, сыра и медового печенья.
- Славный сегодня выдался денек, - довольно промурлыкал Роберт, прихлебывая вино прямо из горлышка бутылки.
Брат и сестра устроили пикник на самом западном берегу Иниса, у развалин старой башни.
- Да, день чудесный, - откликнулась Лезбет и послала брату ласковую улыбку, хотя, говоря откровенно, улыбаться ей не слишком хотелось.
С тех пор как Роберт узнал о ее помолвке, он стал таким… странным. В их отношениях, прежде совершенно безоблачных, явно возникла трещина. Когда Роберт пригласил Лезбет отправиться вдвоем на пикник, она охотно согласилась, надеясь загладить нанесенную брату обиду. Но она и думать не думала, что для увеселительной прогулки он выберет именно это место. Спору нет, Роберт всегда питал склонность к самым диким выходкам, но раньше это не касалось его обожаемой сестры.
«Смотри на море, - приказала она себе. - Смотри на небо. Вокруг все так красиво. Все дышит покоем. Ничего плохого не может случиться».
Но как ни старалась Лезбет отогнать прочь тревожные предчувствия, ей это никак не удавалось. К тому же Роберт, судя по всему, вознамерился свести ее усилия на нет.
- Помнишь, раньше, когда мы были детьми, мы любили сюда приходить? - как бы невзначай спросил он, - Мы затевали тут самые увлекательные игры, а башня служила нам замком.
- Да, счастливое было времечко, - пробормотала Лезбет, стараясь придать своему лицу выражение умиротворенной мечтательности и сглотнуть сдавивший горло ком.
- Тогда ты была моим лучшим другом, - продолжал Роберт. - По крайней мере, мне так казалось. У тебя не было от меня ни тайн, ни секретов. А у меня не было секретов от тебя. - Он вновь приложился к бутылке и эхом повторил слова Лезбет: - Счастливое было времечко.
Лезбет накрыла руку брата своей и погладила его дрожащие пальцы.
- Роберт, мне жаль, что ты воспринял известие о моей помолвке так болезненно. Конечно, я сама виновата. Надо было попросить у тебя разрешения на замужество. Прежде всего у тебя, а уж потом у старшего брата. Прости, что я этого не сделала.
В глазах Роберта мелькнуло страдальческое выражение, но он растянул губы в улыбке и покачал головой.
- Тебе не за что просить прощения, Лезбет. Ты поступила правильно, попросив разрешения у Уильяма. Он король, и он наш старший брат.
Лезбет сжала его руку.
- Роберт, я так переживаю, что причинила тебе боль. Но пойми, я не знала, как тебе рассказать. Боялась, что ты рассердишься.
- Но почему? - процедил он сквозь зубы.
- Ты сам это прекрасно понимаешь. Мы ведь были так близки, открывали друг другу все свои помыслы, все чувства. А потом случилось так, что…
- Случилось так, что ты отдалилась от меня, - торопливо докончил Роберт. - Но виной тому не только твоя помолвка. Это началось задолго до того. С того самого дня, когда Роза…
- Прошу, не надо об этом! Прошу! - Лезбет закрыла глаза и отчаянно замотала головой, словно отгоняя страшное воспоминание.
- Как хочешь, - пожал плечами Роберт. - Мы ведь с тех пор ни разу не говорили о…
- Роберт, умоляю, оставим этот разговор. Давай забудем навсегда о том, что случилось.
Роберт кивнул с нарочито покорным видом.
- Я хотела поговорить о другом, - дрожащим голосом начала Лезбет. - Мне кажется, ты вообразил, что во время вашей встречи принц Чейсо, мой жених, обошелся с тобой без должного почтения и…
- Мое воображение тут ни при чем, - отрезал Роберт. - твой жених и в самом деле нанес мне оскорбление.
- Прошу, Роберт, не держи на него зла. Если он и задел твои чувства, то сделал это непреднамеренно. Уверена, он ни в коей мере не хотел тебя обидеть.
Роберт усмехнулся и смиренно сложил руки.
- Что ж, так и быть, я его прощаю. Но где твой суженый сейчас, вот что я хотел бы знать? Насколько понимаю, традиции и обычаи требуют, чтобы он прибыл сюда и попросил твоей руки - если не у меня, то у Уильяма. Однако он не счел нужным сделать этого.
- Он скоро приедет. Через несколько дней принц Чейсо будет здесь и попросит моей руки у моих братьев, - заверила Лезбет. - Его задержали неотложные дела. Он просил меня подождать, хотел, чтобы мы отправились в Эслен вместе. Но мне не терпелось увидеть вас всех и поделиться с вами радостью. - Она устремила на брата взгляд, полный мольбы и нежности. - Прошу тебя, Роберт. Не омрачай моего счастья. Порадуйся за меня. Ты мой брат, мой близнец, я всегда любила тебя и буду любить, но после того, как…
- После того, как мы убили здесь Розу, - с готовностью подсказал Роберт.
Лезбет, сраженная этими словами, молча кивнула и потупилась, не в силах ни говорить, ни смотреть на него.
- Это был всего лишь несчастный случай, - равнодушно заметил Роберт, - Нам не в чем себя упрекать.
Неумолимая память подсказывала Лезбет, что слова эти далеки от истины. Она с мучительной отчетливостью помнила жестокую игру, которую много лет назад они затеяли здесь с девочкой-служанкой. Игру, которая зашла слишком далеко. И что самое страшное, тогда Лезбет с самого начала догадывалась, чем может кончиться их детская забава. Догадывалась, куда заведет страшный умысел Роберта. Но она гнала прочь тревожные предчувствия. Точно так же, как и сейчас.
Избегая взгляда Роберта, Лезбет кивнула и пробормотала:
- Да, это был несчастный случай. И я не могу о нем говорить. Роберт, я же просила тебя…
- Прости мою бестактность, - усмехнулся он. - Я испортил нашу замечательную прогулку. Но поверь, я не хотел тебя расстраивать. Того, что случилось, уже не исправишь, Лизбет. И молчание тут плохой помощник. Оно разъело наши души, как отрава. Заставило нас сторониться друг друга. Но ведь мы все равно остались близнецами, правда, сестренка? - Роберт неожиданно вскочил на ноги. - Я хочу кое-что тебе показать.
- Что? - испуганно спросила Лезбет.
Он улыбнулся и на какое-то мгновение стал похожим на мальчика, которого она любила, которому так доверяла.
- Это мой свадебный подарок, - сообщил он.
- Ты приготовил мне подарок прямо здесь?
- Да. Ты удивлена? - Во взгляде Роберта мелькнуло легкое замешательство. - Я решил сделать тебе небольшой сюрприз собственными руками. Идем, это недалеко.
Губы Лезбет тронула неуверенная улыбка. Ей трудно было поверить, что неприятный разговор так легко закончился. Но Роберт казался таким измученным, таким нервным, и ей не хотелось усугублять нанесенную ему обиду. Каким бы он ни был, она его любила. Лезбет взяла протянутую руку и вслед за Робертом поднялась наверх - туда, где раскинулся разросшийся старый сад. Когда-то, в дни их детства, за садом тщательно следили и ухаживали. Впрочем, теперь он пришел в полное запустение, живые изгороди разрушились, дорожки и цветочные клумбы поросли сорной травой. Кое-где заросли были настолько густыми и непроходимыми, что напоминали настоящий лес.
Однако брату и сестре не пришлось продираться сквозь переплетения ветвей. Роберт скоро остановился.
- Здесь, - проронил он.
Когда Лезбет увидела приготовленный сюрприз, она лишилась дара речи. Мир вокруг был прекрасен. Солнце светило, птицы пели, цветы радовали взор. Она собиралась выйти замуж за любимого человека. Как мог Роберт, ее брат, сделать такое?
Он выкопал останки Розы. Тоненькие детские косточки - убитой служанке было всего десять лет - белели на дне ямы. Одежда Розы успела сгнить, и все же Лезбет узнала несколько потемневших лоскутов голубого платья, в котором в тот злополучный день была маленькая служанка.
- Ради всех святых, Роберт, - прошептала Лезбет, едва шевеля губами.
Ужас сдавил ей грудь, и она смолкла. Все слова были бессильны. Лезбет мучительно хотелось зажмуриться, закричать во все горло, убежать прочь. Но вместо этого она охваченная оцепенением, не сводила глаз со страшного свидетельства давнего злодеяния. Она ни разу не осмелилась спросить у Роберта, что тот сделал с телом Розы. Во дворце они сказали, что маленькая служанка убежала.
«Прости меня, Роза, - мысленно взмолилась Лезбет. - Я знаю, что мою вину не искупить, но все же надеюсь, что ты меня простила».
- Я люблю тебя, Лезбет, - донесся до нее голос Роберта, тихий и ласковый. - Напрасно ты пренебрегла моей любовью. Тебе следовало просить разрешения на брак у меня. У меня, а не у Уильяма.
А когда Лезбет повернулась, он резко ударил ее в грудь, так сильно, что она не удержалась на ногах и опустилась на землю, а широкие юбки раскинулись вокруг. Во взгляде, который она устремила на брата, сквозило скорее недоумение, чем боль. Ни разу в жизни, даже во время детских ссор, Роберт не поднял на нее руки.
- Роберт, зачем…
Стоило Лезбет заговорить, она поняла - случилось непоправимое. Внутри у нее словно что-то оборвалось, грудь полыхала огнем. Роберт по-прежнему возвышался над ней, и в его руке она разглядела нож. Этот узкий длинный кинжал дедушка подарил Роберту на одиннадцатый день рождения, и с тех пор принц постоянно носил его за поясом. Лезвие было красным по самую рукоять.
А потом Лезбет опустила глаза и увидела, как кровавое пятно расплывается по светлому шелку ее платья. Инстинктивно она прижала к ране руки, и они моментально стали красными и липкими. Она внимательно наблюдала, как кровавые ручейки, просочившись меж пальцами, заструились вниз.
- Роберт, нет… - выдохнула Лезбет и не узнала собственного голоса, глухого и ломкого одновременно. - Роберт, я не верю, что ты меня убьешь.
Он наклонился к ней, и она увидала, что его темные глаза полны слез.
- Я уже убил тебя, Лезбет, - произнес он, и голос его дрогнул от нежности. - Я должен был это сделать.
Сухие горячие губы Роберта коснулись ее лба.
Она отчаянно затрясла головой и поползла прочь, безуспешно пытаясь встать.
- Роберт, я собираюсь замуж, - словно заклинание, твердила она. - За принца Сафнии. Он скоро за мной приедет. - Ей казалось, что ее возлюбленный принц Чейсо совсем рядом и сейчас бросится к ней на помощь. - У меня будут дети, много детей. И первого сына я назову в твою честь… Роберт, неужели ты…
Внезапно Лезбет осознала, что все просьбы о пощаде бессильны и бесполезны. Ей надо спасаться бегством. Роберт утратил рассудок, он ни за что не оставит ее в живых.
Но сил уже совсем не осталось. Руки, на которые она пыталась опереться, подламывались, ноги налились тяжестью, и, скользя по траве, Лезбет, подобно огромной улитке, оставляла за собой влажный широкий след. Только след этот был красным.
На какое-то мгновение все поплыло перед глазами Лезбет, а потом она вновь увидела склоненное над ней лицо Роберта.
- Усни, сестра, - прошептал он. - Усни вечным сном. И пусть во сне ты увидишь счастливые времена, когда мы оба были детьми. Времена, когда ты любила меня больше всех на свете.
- Не убивай меня, Роберт, - сквозь слезы повторила она, все еще надеясь на чудо. - Помоги мне.
- Тебе не придется скучать в одиночестве, - словно не слыша, произнес Роберт. - С тобой Роза, верная подруга нашего детства. А скоро к вам присоединятся многие наши родственники. Очень многие.
Он улыбался, но лицо его становилось все более далеким и отчужденным. Лезбет не ощутила ни толчка, ни падения, она лишь увидела, что теперь тоненькие белые косточки лежат рядом.
А потом до нее донеслись мелодичное грустное пение птиц и чей-то знакомый шепот. Она знала: слова, коснувшиеся ее слуха, очень важны, и все же смысл их ускользал от гаснущего сознания.
А затем все исчезло, и вокруг воцарилась полная тишина.

12. Спендлав

Уже в четвертый раз за ночь Стивен Даридж с трудом вырвался из цепких объятий Черной Мэри. Наконец он решил, что кошмарных снов с него хватит, поднялся и бесшумно выскользнул из дортуара. Стояла безлунная, но ясная ночь, в прохладном воздухе ощущалось легкое дуновение осени. Стивен дошел до того места, где начинался крутой спуск, ведущий с вершины холма к пастбищам, и долго стоял в задумчивости, глядя на звезды, сияющие на темном бархате неба.
«Звезды вечны», - любил повторять его дедушка.
«Старик был не прав, - с горечью подумал Стивен. - В этом мире ничто не вечно - ни звезды, ни горы. Любовь, истина, святые - все, все преходяще и тленно».
- Святой Михаил, - прошептал Стивен, - прошу, наставь меня на путь истинный. Не дай душе моей заплутать в потемках.
Он чувствовал: внутри у него что-то надломилось. Точнее, там завелась какая-то червоточинка, которую ему мучительно хотелось извергнуть. Но он опасался, что если это произойдет, то изъян, разъедающий душу, обретет свободу и силу и тогда уж точно пожрет его без остатка.
Наверное, надо было сразу сообщить отцу-настоятелю, что манускрипт, который поручили перевести вновь прибывшему послушнику, представляет собой измышления нечестивого еретика. Не следовало углубляться в эти кощунственные откровения. Но Стивен, подстрекаемый любопытством, не сумел воспротивиться искушению.
А теперь, святые свидетели, он зашел слишком далеко. Зло, таившееся на древних страницах, проникло в него и отравило его дух. И очиститься от этого зла он не в состоянии.
Легкий шорох шагов по траве подсказал Стивену, что к нему кто-то приближается. Еще не повернув головы, он догадался, кто нарушил его уединение, но не испытал ни досады, ни страха.
- Здравствуй, брат Десмонд.
- Доброе утро, брат Стивен. Дышишь свежим воздухом?
Стивен не смотрел на своего собеседника, он видел лишь его тень, чернеющую на траве.
- Оставь меня в покое или убей. Мне все равно.
- Вот как? - нараспев промурлыкал Десмонд.
В следующее мгновение он с размаху ударил Стивена кулаком по затылку, так что тот рухнул на землю как подкошенный. Десмонд склонился над ним и приставил к горлу Стивена широкое лезвие отточенного ножа.
- Значит, тебе все равно? - прошептал он Стивену в самое ухо.
- За что? - пробормотал Стивен. - Скажи, за что ты сживаешь меня со свету? Ведь я не сделал тебе ничего плохого.
- Ты мне не нравишься, и этого вполне достаточно, - самодовольно ухмыльнулся Десмонд. - Кстати, тебе известно, что в следующем месяце ты отправишься в паломничество к святым местам?
- При чем здесь мое паломничество?
- Значит, известно. Ты ведь закончил свой несчастный перевод, книжный червь, не так ли?
- Откуда ты знаешь?
- Ты еще имеешь наглость спрашивать, слизняк. Я знаю обо всем, что происходит в этом монастыре. С какой стати то, что ты целыми днями пыхтишь в библиотеке, должно остаться для меня тайной?
- Я никому не говорил, что закончил перевод.
- В этом не было нужды, придурок. Я собственными глазами прочел все то, что тебе удалось нацарапать.
Неожиданно Десмонд убрал нож и выпрямился. Стивен ожидал нового жестокого удара, но, к его великому удивлению, Десмонд вздохнул и опустился рядом на траву.
- Любопытная книжонка, ничего не скажешь, - хрипло прошептал он, почти касаясь губами уха Стивена. - Чего там только нет. Тут тебе и наговоры, при помощи которых можно превратить человека в мокрое место, и молитвы Проклятым Святым. Человеческие жертвоприношения, омовения детской кровью. Словом, замечательный образчик ереси. Скажи, ты бродишь по ночам из-за этой книги? Это она лишила тебя сна?
- Ты тоже читал ее, - ответил Стивен. - И, как я вижу, тоже лишился сна. Зачем же ты спрашиваешь?
Брат Десмонд издал странный звук, отдаленно напоминающий отрывистый приглушенный смех.
- Я давно уже не сплю по ночам, - сообщил он.
- Почему ты украл мои записи?
- Не вижу причин, которые помешали бы мне сделать это.
- Но ты все же отдал их фратексу?
- Разумеется. Ты можешь думать обо мне что угодно, брат Стивен, но я принадлежу ордену Святого Декмануса и служу верой и правдой. - Голос Десмонда, и без того тихий, стал едва слышным. - Едва ли кто-нибудь служит ордену лучше, чем я.
Стивен задумчиво кивнул.
- Что ж, ты сослужил хорошую службу не только ордену, но и мне. Я знал, как мне велит поступить долг, но боялся, что у меня не хватит решимости.
- К чему ты клонишь?
Стивен внезапно пожалел, что не может рассмотреть глаза брата Десмонда. За все время их знакомства в голосе его мучителя впервые послышалось замешательство.
- Ты не хуже меня понимаешь, что ни к каким святым местам я не пойду, - произнес Стивен. - После того как фратекс прочтет мои записи, он поймет, что, переведя эту книгу, я совершил величайшее кощунство и сам стал вместилищем греха и скверны.
- Но ты всего лишь выполнил распоряжение фратекса, - пожал плечами Десмонд.
Замешательство, звучавшее в его голосе, стало более явным - или же Спендлав чрезвычайно ловко представлялся сбитым с толку.
- Брат Десмонд, на протяжении веков церковь занималась тем, что уничтожала подобные кощунственные сочинения, - возразил Стивен. - В тот момент, когда я понял, что книга проникнута нечестивым духом ереси, я должен был сообщить об этом отцу-настоятелю. Но, исполненный гордыни и праздного любопытства, я перевел святотатственные измышления, хотя, святые свидетели, было бы лучше, если бы их темный смысл навек оставался тайной. Возможно, теперь на меня пало проклятие, и я буду с позором изгнан из монастыря.
Губы Спендлава искривились в косой ухмылке.
- Брат Стивен, ты, верно, считаешь меня самым заклятым своим врагом, - процедил он. - Но это не так. Ты сам - первый и самый главный свой враг. Такой враг, которого я никому бы не пожелал. - С этими словами брат Десмонд поднялся. - Ладно, я с тобой заболтался. Желаю, чтобы путешествие к святыням пошло тебе на пользу.
Последняя фраза прозвучала на удивление искренне.
Десмонд повернулся и ушел, оставив Стивена наедине со звездами.

Фратекс поднял голову от стола, заваленного книгами и бумагами, и пристально взглянул на Стивена.
- Доброе утро, брат Стивен, - приветствовал он молодого послушника и указал на листы, которые только что просматривал. - Отличная работа. Ты уверен, что твой перевод точен?
- Да, святой отец. Я старался сделать его предельно точным - насколько мне позволяли мои ограниченные познания.
- Как выяснилось, не столь уж и ограниченные. Что ж, брат Стивен, рад сказать, мне не пришлось в тебе разочароваться. Напротив, я имел удовольствие убедиться в твоих выдающихся способностях.
- Но, святой отец… - начал Стивен и смолк, охваченный внезапной оторопью.
Подобное смятение он чувствовал в Королевском лесу, слушая зловещий лай приближающейся собачьей своры. Тогда он поверил в выдумки Эспера Белого и решил, что по его душу явился Мрак. Сейчас, переведя большую часть манускрипта и уяснив его кощунственное содержание, Стивен ощущал, что над его душой нависла еще более грозная опасность.
От сознания того, что в мире слишком много страшного и непонятного, голова у юноши шла кругом. То, что совсем недавно казалось ему незыблемым и прочным, внезапно обнаружило свою шаткость и ненадежность.
Фратекс, вскинув бровь, невозмутимо ожидал, когда же Стивен даст свои объяснения.
- Содержание рукописи, которую вам было угодно предоставить мне для перевода, враждебно учению церкви, - наконец обрел дар речи Стивен. - Как только я это понял, мне следовало поговорить с вами, следовало немедленно прекратить работу. Я этого не сделал и заслуживаю самого сурового наказания. Святой отец, если вы потребуете, чтобы я оставил монастырь, я отнесусь к этому с пониманием.
- Напрасно ты так считаешь, сын мой, - пожал плечами фратекс. - Если бы я счел нужным удалить тебя из монастыря, то сделал бы это, и меня бы ничуть не взволновало, как ты к этому отнесешься - с пониманием или без оного. Однако я не вижу ни малейшего повода изгонять тебя. Ты выполнил задание, которое я дал тебе сам, и выполнил превосходно. Было бы по меньшей мере несправедливо подвергать тебя за это наказанию.
- Святой отец, все это выше моего скромного разумения. Разве церковная политика не против…
- Возьму на себя смелость заявить, что разбираюсь в церковной политике значительно лучше твоего, - перебил Стивена фратекс, и в его голосе послышалось легкое недовольство. - Сейчас, сын мой, ты не в состоянии постичь все соображения, которыми руководствуется святая церковь, а я не в состоянии объяснить их тебе. Достаточно сказать, что зло извечно существовало в этом мире и будет существовать впредь, не так ли? Возможно, в течение долгого времени оно таилось и хранило молчание, но рано или поздно оно выйдет из своего укрытия и заговорит. И мы должны встретить его во всеоружии. Должны понимать язык зла. В противном случае мы будем беззащитны перед его чарами и оно завладеет нами безраздельно, сделав своими соучастниками.
Как раз этого Стивен и опасался. Фратекс словно читал в его душе. Слова отца-настоятеля заставили молодого послушника похолодеть. Ему казалось, жуткий призрак сжал его сердце ледяными пальцами.
- Святой отец, могу я открыть вам кое-что?
- Всенепременно, сын мой.
- По дороге сюда я слышал… жуткие вещи. В замке Тор Скат. Рыцарь, живущий там, рассказывал…
- Продолжай, сын мой, я весь обратился в слух. И садись, прошу тебя. Ты побледнел и выглядишь так, словно ноги отказываются тебя держать.
- Благодарю, святой отец.

Предыдущая страница 18 Следующая страница


19 Грегори Киз

Стивен опустился на маленькую жесткую табуретку.
- Расскажи, что тебе довелось услышать.
Стивен передал фратексу все слухи о появлении греффина и о страшном человеческом жертвоприношении, совершенном в покинутом седосе. Когда он закончил, настоятель несколько мгновений молчал, погрузившись в задумчивость.
- Подобные слухи уже доходили до нас, - сообщил он, понизив голос и доверительно наклонившись к Стивену. - Но ни в коем случае не следует способствовать их распространению. Держи рот на замке, сын мой. И будь уверен, церковь сумеет найти виновников всех этих злодеяний и сурово наказать их.
- Я не сомневаюсь, святой отец. Но это жертвоприношение в бывшем седосе, у заброшенного храма никак не выходит у меня из головы. В точности такие ритуалы описываются в книге, которую….
- Мне это известно. Именно по этой причине я и желал незамедлительно получить перевод древней рукописи.
- Дозволено ли мне будет узнать, каково ваше мнение на сей счет, святой отец?
- Я полагаю, те, кто совершил кровавый ритуал, пытаются оживить древние святилища, причем лишь те из них, на которых лежит проклятие. Вероятно, они ищут седос, где некогда обрел свою нечестивую силу Джестер Черный. А человеческие жертвоприношения, которые они совершают, являются своеобразным испытанием, при помощи которого еретики надеются, понять, какой из тысячи седосов, сохранившихся в Королевском лесу, до сих пор обладает могуществом. Но пока они совершают ритуал с отступлениями от древнего обряда, и потому он не имеет силы. Так что нам нечего опасаться, - завершил свою речь фратекс.
- Работа, которую я проделал, может принести злоумышленникам немалую пользу, - едва слышно произнес Стивен. - Имей еретики столь подробное руководство, они совершили бы ритуал без всяких искажений.
Фратекс важно кивнул.
- Разумеется, сын мой, подобные опасения приходили мне в голову. Однако мы не можем сражаться с опасным врагом в темноте и без оружия. Не забывай, еретикам уже известны многие тайны. Мы сумеем успешно противостоять им, лишь когда обретем еще большие знания.
- Но, святой отец… - Перед внутренним взором Стивена возникло ухмыляющееся лицо Десмонда Спендлава. - Что, если наши открытия станут достоянием неприятеля? Что, если враги скрываются среди нас и еретики сумели проникнуть в лоно святой церкви?
На губах настоятеля мелькнула мрачная усмешка.
- Для того чтобы поймать хорька, необходимо поставить ловушку, - поучительно изрек он. - А для ловушки нужна наживка.
Произнеся это, он поднялся со своего стула.
- Мне казалось, брат Стивен, урок смирения, который я тебе преподал, нашел живой отклик в твоей душе, - продолжал фратекс. - Но наша сегодняшняя беседа заставила меня усомниться в этом. Поверь, я отнюдь не выживший из ума старик, утративший бдительность и прозорливость. И святая церковь неизменно пребывает на страже своего учения и готова дать отпор проискам врагов. Лишь тот, чей взор застилает пелена надменной гордыни и спеси, способен полагать иначе. Выполненный тобой перевод, без сомнения, послужит во благо церкви. Но твой излишне длинный язык и неуместные вопросы способны принести немалый вред. Ты понял меня, сын мой? Воздержись от излишних разговоров и спокойно выполняй то, что тебе поручено. Не обсуждай своей работы ни с кем, кроме меня. Тщательно следи за тем, чтобы посторонний взгляд не упал на твой труд.
- Но это уже произошло, святой отец, - с дрожью в голосе сообщил Стивен. - Мой перевод читали не только вы.
- Да, его читал брат Десмонд. Это не осталось для меня тайной. Подобное можно было предвидеть. Но впредь будь осмотрительнее. Прячь написанное. А для того чтобы обмануть соглядатаев, помимо настоящего перевода составляй фальшивый, не соответствующий оригиналу.
- В этом уже нет необходимости, святой отец. Перевод завершен.
Вместо ответа настоятель наклонился и достал из-под стола большой ящик из кедра.
- У этой книги есть продолжение, - произнес он. - Надеюсь, ты будешь работать над ним с не меньшим рвением. - Губы фратекса слегка раздвинулись в улыбке. - А теперь, брат Стивен, тебе следует предаться благочестивым размышлениям. Вскоре тебе предстоит совершить паломничество к храму Святого Декмануса, и дух твой должен пребывать в состоянии покоя и просветленности.
Стивен преклонил колени и низко поклонился.
- Благодарю вас, святой отец. Прошу вас, простите мне дерзкие вопросы и сомнения. Поверьте, все они были вызваны лишь заботой о благе и процветании нашей святой церкви.
- Здесь, в этом монастыре, весь груз подобных забот лежит на моих плечах, - со снисходительной улыбкой напомнил фратекс и махнул рукой, отпуская Стивена. - Ступай же, сын мой. Не терзайся пустыми тревогами и подготовься к принятию великого откровения.
Стивен еще раз поклонился и оставил келью настоятеля. Ощущение того, что откровение уже было дано ему, прочно засело в душе юноши. И он опасался, что нового откровения ему будет не вынести.

13. Терновый Король

За всю ночь Эспер ни разу не сомкнул глаз и, когда первые утренние лучи нежно коснулись земли, сидел, как и прежде, скрестив под собой ноги и держа наготове лук.
Что бы ни происходило ночью, с наступлением рассвета все рассеялось как дым, оставив после себя лишь воспоминание о дурном запахе. Заметив, что Винна начала просыпаться, Эспер вышел на свет и тщательно огляделся вокруг.
Первые вестники утра озаряли нежными лучами верхушки деревьев, вытягивая их в длинные тени и направляя как раз в ту сторону, откуда Эспер и Винна пришли. Впереди лес становился все реже и реже и, судя по тому, как расчищалось небо в темных кронах деревьев, постепенно подходил к концу.
Эспер исследовал влажные листья, беспорядочно устилавшие землю, пытаясь обнаружить следы ночного присутствия: сломанные ветки, перья или клочья шерсти, - но, сколько ни старался, ничего подозрительного не приметил. Тщетные поиски на какой-то миг заставили его усомниться в собственных ощущениях. Уж не почудились ли ему все эти запахи? В конце концов, он действовал по поручению сефри, у которых правда была смешана с ложью в одной грязной луже.
- Доброе утро, Эспер, - произнесла Винна. - Ты так и провел всю ночь? И совсем не спал?
- Можно сказать, что да, - криво усмехнулся он.
- Мы же условились, что будем дежурить по очереди, - с напускной сердитостью пожурила его она. - Почему же ты меня не разбудил?
- У тебя еще будет возможность отработать свое. Вся следующая ночь - твоя, - пообещал он. - Как бы там ни было, но мы уже почти выбрались из леса. - Он кивнул в сторону деревьев, которые впереди явно редели.
- Мне тоже так кажется. - С этими словами Винна потянулась и сладко зевнула. - Тем не менее я ловлю тебя на слове. Следующая ночь - моя. К нам кто-нибудь пожаловал этой ночью?
- Был кто-то. Правда, не только не обнаружил себя никакими звуками, но и совсем не оставил следов. Ну и конечно, удалился прежде, чем наступил рассвет.
Винна нахмурилась.
- Мне что-то снилось. Что-то с отвратительным запахом.
- Это был не сон, - сказал Эспер. - Тут уж я могу утверждать наверняка.
- Неужели… неужели к нам являлся сам Терновый король? - удивилась она.
- Надеюсь, это еще был не он, будь он трижды неладен, - выругался Эспер. - Но что бы то ни было, я никогда не пожелал бы себе увидеть его воочию.
Явно встревоженная вестями, Винна всячески старалась скрыть свое волнение и, чтобы ненароком себя не выдать, решила обойти последние слова Эспера молчанием.
- И что же мы будем делать? - немного придя в себя, наконец спросила она.
- Думаю, пойдем дальше. А там будет видно по обстоятельствам. Хочешь есть?
- Пока нет. Перекусим чуть позже. Хотелось бы поскорей отсюда выбраться. Уж слишком много здесь пауков! О святые души! Да ведь эти твари пролезли даже в мои сны.
По мере того как расступался лес, белесая, смахивающая на солому растительность уступала месту папоротнику и хвощу, а те в свою очередь сменялись островками низкорослых кустарников ежевики и ракитника, густо увитых диким виноградом. Видеть знакомые с детства растения Эсперу было до боли приятно.
День перевалил во вторую половину, когда путники наконец миновали лес, который, оборвавшись довольно внезапно, превратился в холмистую долину. Огражденная со всех сторон горами, она лишний раз убедила Эспера в том, что, скорей всего, единственный путь, ведущий к ней и обратно и удаленный от сползающих с гор ледников, был именно тот, по которому они пришли.
Хотя поля густо поросли травой, чертополохом и примулой, они, очевидно, использовались животными как пастбища и потому были отмечены различными следами их обитания, в том числе были изрядно истоптаны, что весьма облегчало путникам продвижение.
Если бы они еще знали, куда идти. Но они не знали и поэтому шли наобум.
И медленно приближались к ограждавшей долину стене. Эспер не раз задавал себе вопрос: что он рассчитывает найти?
Пройдя некоторое время в молчании, Винна указала направо.
- Что это? - с изумлением спросила она.
К тому времени Эспер уже давно успел заметить то, что привлекло ее внимание только сейчас. А именно - полосу низкорослых, не слишком возвышающихся над травой деревьев, которые выстроились в ряд вдоль края долины и пролегали почти параллельно выбранному ими пути.
- Скорей всего, там находится река, - не слишком уверенно предположил он.
- Очень может быть, - согласилась Винна. - Хотя мне почему-то кажется это несколько странным.
- Что же тут странного? - возразил Эспер.
- Может, нам лучше подойти поближе, - предложила Винна, - и посмотреть собственными глазами? Хоть меня это немного настораживает, тем не менее ничего дурного не вижу в том, чтобы пойти и поглядеть на них поближе.
- Что ж, пожалуй, ты права, - сказал Эспер, и они повернули в сторону предполагаемой речки.
Шагов через сто Винна спросила:
- Эспер, как ты думаешь, зачем нас с тобой сюда послали сефри?
- Полагаю, затем, чтобы найти Тернового короля.
- Только затем, чтобы найти?
- Так сказала матушка Гастия.
- А, - кивнула Винна. - Но разве не ты говорил, что сефри всегда лгут?
- Говорил, - признался Эспер. - Однако сейчас это не имеет никакого значения. Какую бы цель они ни преследовали, рано или поздно я все равно пришел бы сюда. Видишь ли, Винн, я прожил в этом лесу всю жизнь. Поэтому имею все основания утверждать, что с ним творится что-то неладное. - Покусав губы, он слегка откашлялся. - Боюсь, лес умирает. Мне думается, что к этому имеет какое-то отношение греффин. Во всяком случае, мне необходимо узнать причину этого странного явления. И если Терновый король на самом деле существует, попытаться выяснить, не он ли всему виной.
- А что, если матушка Гастия солгала? Что, если Терновый король обитает совсем не здесь? А она послала тебя как можно дальше от того места, где можно его повстречать?
- Об этом я тоже думал. Но все же решил попытать счастья. - Он бросил на нее мимолетный взгляд. - Однако тебя вовсе не это тревожит, не так ли? А совсем другое. Тебя беспокоит не то, что его не окажется в этих краях, а как раз наоборот - то, что он в самом деле обитает где-то здесь.
На несколько секунд воцарилась тишина, которую нарушало лишь шуршание юбок Винны по траве.
- Я нутром чую, что он где-то рядом, - наконец призналась она. - А что, если сефри изначально знали, что Терновый король тебя убьет? Что, если ради этого они и послали тебя на его поиски?
- Если бы матушка Гастия хотела моей смерти, она бы этого добилась еще в реун Алут. Тогда ей нужно было всего лишь на несколько секунд продлить свое молчание, - не без основания предположил Эспер. - Хотя мне неизвестно, чего добиваются сефри, я почти уверен, что только не моей смерти.
- Возможно, ты прав, - согласилась Винна. Она была не слишком убеждена его заверением и тем не менее решила больше не перечить.
Они подошли к растущим в ряд деревьям.
- Что-то никакой речки тут не видно, - сказала девушка.
- Да, не видно, - протянул в ответ Эспер.
Деревья, которые оказались ему чуть выше пояса, были уменьшенными копиями знакомого Эсперу терновника.
- Обрати внимание на то, как ровно они растут, - заметила Винна. - Как будто их кто-то специально посадил.
- Это еще не все, - опустившись на корточки, произнес Эспер. - Если бы просто посадил…
Почему-то к нему пришла мысль о человеческих следах, хотя ее причину он осознал не сразу.
- Гляди, как они стоят, - немного поразмыслив, заключил лесничий. - Так, как могли бы отпечататься на земле следы идущего по ней человека. Как будто по дороге кто-то прошел, и на месте каждого следа выросло дерево.
Он бросил взгляд через плечо. Шеренга деревьев пролегала от опушки леса до стены, в которую упиралась долина.
- Что это?
Следуя взглядом по воображаемой линии, нарисованной в воздухе Винной, Эспер увидел вдали - приблизительно на расстоянии половины лиги - нечто вроде сводчатого шатра, к которому вела шеренга деревьев. С первого взгляда он смахивал на рукотворное строение.
- Какое-то сооружение, - предположил Эспер. - Очень похожее на дома ватау.
Но это был вовсе не дом. Народ его матери строил свои жилища из свежесрубленных молодых деревьев, которые складывались аркой и покрывались сверху ветками. То, что предстало взору Эспера и Винны, тоже состояло из деревьев, но только из живых, плотно сидящих корнями в почве и крепко сцепившихся между собой кронами. По форме это хитросплетение напоминало гигантское, слегка покосившееся набок птичье гнездо. Высотой оно достигало почти двадцати ярдов.
Ветви деревьев образовывали густые заросли, и даже на близком расстоянии не было видно, что находится внутри.
Цепь причудливых живых ветвей привела путников к своеобразному входу - извилистому коридору между стволами и ветками, достаточно широкому, чтобы Эспер мог протиснуться по нему внутрь. Дом не подавал никаких признаков жизни.
- Оставайся здесь, - приказал Эспер Винне.
- Послушай, Эспер Белый, - нахмурившись, произнесла она. - Я вместе с тобой карабкалась по горам, плавала в ледяной воде, перенесла гром и молнию и выстояла. Более того, насколько я помню, мне приходилось дважды спасать тебе жизнь…
- Винна, сделай это для меня.
- Но почему? Какой в этом смысл? Можешь ты мне объяснить или нет?
Он внимательно на нее посмотрел, после чего подошел на шаг ближе и прикоснулся ладонью к ее щеке.
- Потому что сейчас совсем другое дело, - сказал он. - Это очень серьезно, Винна. Кто знает, какая часть истории правда, а какая - ложь? Если греффин одним взглядом способен лишить человека силы, неизвестно, чего можно ждать от самого Тернового короля. Вдруг он способен убивать своим взором наповал? - С этими словами он ее поцеловал. - Я буду защищать тебя, Винна, хочешь ты этого или нет. Потому что люблю тебя. И наконец, если что-то со мной случится, должен же кто-то сообщить об этом остальным лесничим и королю. Должен же кто-то спасти мой лес.
Она на время смежила веки, а когда вновь их открыла, то ее глаза, мокрые от слез, улыбались.
- И я тоже тебя люблю, славный мой парень. Только возвращайся живым, ладно? И уведи меня из этого места. Все равно без тебя обратной дороги мне не найти.
- Я обязательно вернусь, - пообещал он.
И с этими словами ступил в коридор.

Почти сразу его охватило какое-то странное ощущение. Нечто вроде шока, который бывает, когда, наклонившись, резко вскинешь голову. Внутри у него что-то зажужжало, как будто в глубине груди поселился шмель, и вместе с тем легкие резонировали от мерных ударов сердца.
Продолжая двигаться по извилистой тропе, Эспер не мог избавиться от впечатления, будто находится где-то глубоко под землей.
Кроме того, его одолевали беспрестанно сменявшие друг друга ароматы, которые казались различными проявлениями единого, необычайно сильного и стойкого источника. Запах сосны, медвежьего меха, змеиного мускуса, гикори, кислого пота, протухшей туши, гнилых фруктов, лошадиной мочи и роз. С каждым шагом он становился все более сильным и однообразным, пока не превратился в стойкий запах смерти и цветов.
Итак, миновав последний поворот, Эспер оказался лицом к лицу с самим Терновым королем.
Выхваченный из мрака тысячью крошечных игл света, сквозивших через лиственную крышу комнаты, Терновый король был похож на тень, сотканную из терна и шиповника, корней, ветвей и спутанной лозы. Борода и волосы у него были из длинного серо-зеленого мха, а похожие на рога конечности, извиваясь, росли прямо из головы.
А какое у него было лицо! Испещренное лишайником, оно, казалось, было приклеено прямо к скулам, а из глазниц торчали черные цветы. Давая Эсперу возможность подробно себя разглядеть, король медленно обратил к нему свой взор, и цветы еще шире распахнули лепестки.
От удивления у Эспера открылся рот, но лесничий не проронил ни слова. Он не мог оторвать взгляда от распускавшихся глаз-цветов, от черных тычинок, которые становились все больше и больше, пока не заполонили собой весь мир. Еще более сокрушительное воздействие на Эспера оказал запах смерти, смешанный с едким цветочным ароматом. Его ноги и руки стали судорожно дергаться, тело ощутило невыносимый зуд, и внезапно, без всякого предупреждения, Эсперу отказало привычное видение мира, которое словно треснуло, как зеркало, представив его внутреннему взору странное зрелище…
Он увидел свои любимые вековые дубы, которые пожирала ватага тиранов - мерзких, снующих повсюду червей и мух, которые вылезали из-под гниющей коры, как личинки из трупа. Увидел черные воды реки Ведьмы, оленя, который пал замертво на своем пути, зелень, которая, сморщиваясь, превращалась в зловонную массу. Ощутил запах гнили, и его вновь захватила волна тошноты, во сто крат сильнее той, что он испытал, когда напал на след греффина. Его дважды вырвало, а после этого…
…после этого сознание покинуло Эспера.
Когда он очнулся, то почти ничего не соображал и находился в агонии. Плечо у него горело огнем.
- Эспер?
Превозмогая боль, он поднял глаза и увидел перепуганное лицо Винны, которая смотрела на него сверху вниз. Они находились в каком-то странном месте, окруженном со всех сторон тополями. В руке он что-то сжимал.
- Эспер, как ты? Ты слышишь меня?
- А… что произошло?
- Ты ушел… - Она внезапно вздернула голову, а когда вновь заговорила, то голос ее зазвучал более низко. - Ты пробыл там три дня! Дом из деревьев закрылся, и я не смогла прийти к тебе на помощь. Потом, когда ты наконец вышел, то начал метаться, как обезумевший. Я бежала за тобой, чтобы догнать.
Он схватился за плечо и обнаружил на нем грубую повязку, насквозь пропитанную кровью.
- Одноглазый со своей бандой явился за нами сюда. Ты напал на них, и они тебя подстрелили. Теперь они охотятся на нас.
- Фенд? Он здесь?
- Ш-ш-ш. Боюсь, они где-то поблизости.
- Прошло три дня? - прохрипел Эспер. - Как такое могло случиться? - Он огляделся вокруг. - Мой лук? Где он?
Лесничий тупо уставился на то, что держал в руке. Это был рог, белый костяной рог, с вырезанными на нем причудливыми фигурками.
- Полагаю, остался у Тернового короля, - ответила Винна. - Когда ты вышел из его жилища, лука у тебя в руках не было. - Снова вздернув голову, она показала ему кинжал.
- Дай мне его, - тихо попросил Эспер. - Я еще способен сражаться.
Воткнув рог в вещевой мешок, он потянулся за оружием.
- Но я бы тебе этого не советовал, - услышал он знакомый мужской голос.
Их окружало кольцо лучников, среди которых Эспер сразу выхватил одноглазого сефри. На нем была широкополая шляпа, освещенная мягким вечерним солнцем, и отливавшие таким же золотистым тоном камзол и плащ. Его единственный глаз был цвета бледной зелени, а на месте второго сияло желтое пятно.
- Фенд, - прорычал Эспер. - Иди и умри.
- Нет уж, покорно благодарю, - расхохотался тот.
- Не двигайся! - прикрикнула на него Винна. - Иначе перережу тебе глотку.
- Да нам это совсем не к чему, - резонно заявил сефри. - Зачем рисковать собственной шкурой? Мы прикончим вас стрелами. На расстоянии. Эспер, скажи своей девчонке, чтоб она не делала глупостей. Пусть бросит нож и подойдет сюда.
Недолго думая, Эспер обратился к девушке:
- Делай, что они говорят, Винна.
- Эсп…
- Если не сделаешь, он тебя убьет.
- А как же ты?
- Эй, девчонка, - обратился к ней Фенд. - Честно говоря, против тебя мы ничего не имеем. Другое дело твой дружок. Ему позволить остаться в живых я никак не могу. И он это знает не хуже меня. А также знает, что если ты будешь вести себя, как хорошая девочка, возможно, я проявлю к тебе милосердие. И разрешу тебе жить.
- И оставишь ее покое, - добавил Эспер. - Обещай, что не причинишь ей никакого вреда.
- Почему же? - ответил Фенд. - В конце концов, вред бывает самый разный. Кто знает, может, некоторые его разновидности ей очень даже придутся по душе.
Вновь схватившись за нож, Винна прижала его к груди.
- Не дождешься! - грозно выкрикнула она.
Но не успела и глазом моргнуть, как ее ладонь пронзила стрела. Взвизгнув от боли, девушка тотчас уронила кинжал на землю.
- Винна! - в отчаянии закричал Эспер, а затем с лютой ненавистью в голосе. - Фенд!
Казалось, его мускулы внезапно обрели невероятную силу; подняв кинжал, он резко рванулся вперед.
Однако вторая стрела угодила ему в бедро, а третья - в руку. Лучники специально стреляли так, чтобы не задеть жизненно важные органы. Ему пришли на память тела раненых у старого седоса на Таффском ручье, которые истекали кровью и испытывали страшные мучения, пока в них теплилась жизнь.
Скорчившись от боли, Эспер невольно отшатнулся назад.
- Ох, Эспер, - раздался отвратительный смех Фенда. - До чего же меня восхищает твое упорство!
- Я убью тебя, Фенд, - процедил Эспер сквозь зубы. - Слышишь, сукин сын? Убью.
Резким движением он повернул торчавшую из бедра стрелу, и та сломалась. Беспечно отмахнувшись от боли, он сделал еще один шаг навстречу одноглазому сефри - к счастью, ему это удалось, а значит, сухожилие оказалось не задето.
Вдруг кольцо врагов расступилось, а сам Фенд, широко выпучив глаза, попятился назад. Сначала Эспер воспринял это на свой счет и испытал что-то вроде всплеска удовлетворения, но потом понял, что произошло нечто неожиданное и они испугались вовсе не его гнева.
А появления греффина. Показавшись из лесу, тот тихо, очень тихо подкрадывался к Эсперу.
- Ну да ладно, - сказал Фенд. - Кажется, его выбор пал на тебя. Не скрою, хотелось бы прикончить тебя собственными руками. Но, насколько я могу судить, смерти тебе все равно не миновать. Поэтому счастливо оставаться. Прощай, Эспер.
Бросив мимолетный взгляд на греффина, которого отделяло от него расстояние, не превышавшее длины королевского двора, Эспер развернулся и бросился прочь, чем вызвал у Фенда очередной приступ смеха.
Казалось, греффин ничуть не торопился расправиться со своей жертвой. Хотя Эспер выбивался из сил, ноги с трудом ему повиновались. Если бы он сумел скрыться от греффина и найти свой лук, у него еще была бы возможность спасти Винну.
Одержимый этой мыслью, он продолжал ковылять вперед, заставляя ноги шевелиться, а сердце отстукивать мерные, сильные удары. Хотя он не оглядывался назад, но по шуршанию травы слышал, что преследователь уже почти его настиг. Очевидно, погоня забавляла греффина, как забавляет ловля мышей кошку, на которую тот был очень похож.
Только теперь Эспер узнал, где находится. Когда его одолело безумие, он промчался далеко вдоль стены каньона, а сейчас почти вернулся назад. Во всяком случае, впереди, как последняя надежда, маячило жилище Тернового короля. Он должен был во что бы то ни стало добраться до него целым и невредимым. Вход в тайное логово был достаточно узок, вряд ли в него мог пролезть греффин. К тому же там Эспер оставил свой лук.
Он бежал во всю прыть, но ноги с каждым шагом все сильнее заплетались и настоятельно требовали передышки. Когда же лицо Эспера уткнулось в землю, он не сразу понял, что произошло.
Держа в руке кинжал, он перекатился на спину.
Греффин уже настиг его и теперь взирал огромными, выпученными, как шары, глазами.
Потянувшись другой рукой к поясу, Эспер нащупал топор.
Греффин приблизился еще на шаг и, опустив голову, обнюхал свою будущую жертву. Клацнул челюстями, подошел еще ближе и поводил носом во второй раз.
- Ну же, еще ближе, - сжимая топор, пробормотал Эспер. - Давай же, чего ты ждешь?
Однако греффин, принюхавшись к нему в третий раз, отпрянул. Эспер не знал, что это означает, но незамедлительно воспользовался случаем, чтобы встать на ноги. После чего повернулся и, пошатываясь из стороны в сторону, вновь побежал. Как ни странно, греффин не возобновил преследования, а лишь проводил беглеца взглядом, породившим тошнотворное ощущение, которое уже было знакомо Эсперу. Правда, на этот раз оно было не столь сильным. Очевидно, лекарство, которое изготовила матушка Гастия, чтобы излечить его в реуне Алут, еще не утратило своей силы. Может, поэтому греффин не набросился на него?
Так или иначе, но две раны от стрел и жуткий взгляд греффина сделали свое пагубное дело. Эспер упал в высокую траву и потерял сознание. Во сне ему явилась Черная Мэри.
Проснулся он в луже собственной рвоты. Раны уже не кровоточили, но были сильно воспалены, пульсировали и пылали адским пламенем.
Вспомнив о том, что Винна осталась в руках Фенда, Эспер заставил себя встать. Развел небольшой костер и, вытащив из бедра остаток стрелы, прижег рану кусочком тлеющего угля. После этого приложил к ней мазь, которую ему на дорогу дала матушка Гастия, и перевязал рану обрывками рубашки.
Он двигался медленно и одолел всего несколько десятков ярдов, когда наступила ночь. Однако солнце, казалось, вдохнуло в лесничего новые силы, и он вновь твердо встал на ноги, движимый желанием найти Фенда, его людей и, прежде всего, Винну.
В конце концов, ему удалось напасть на их след, который вел обратно в терновый лес.
Однако мутная пелена все висела перед глазами, а боль не отступала, наоборот, становилась с каждым шагом сильней и сильней, и все равно, несмотря на это, Эспер продолжал неумолимо двигаться к цели.
- Я убью тебя, Фенд, Мрак тебя раздери, - тихо приговаривал он. - Клянусь, ты на этом свете больше не жилец.
Так он твердил до тех пор, пока эта мысль не потеряла смысл, и даже долгое время после того, как сам утратил способность разумно рассуждать.
Но даже тогда Эспер не остановился. Ибо остановить его могла только смерть.

Часть третья

Новые нити. 2223 год эверона, месяц понтмен.

«Когда проснется скрытый мир, меч явит себя как перо, волк - как мышь, а воинский легион - как карнавал. Я рассмеюсь из своей могилы, и мой смех выльется в звуки лютни».
Из исповеди волшебницы Эммы Викарс
после оглашения ей смертного приговора

1. В горниле войны

В очередной раз наполнив бокал своим излюбленным виргенейским вином, Уильям прошествовал по красному мраморному полу Военного зала. После этого сделал изрядный глоток этого изысканного, цвета аметиста, напитка и поставил бокал на широкий черный стол, находившийся посреди комнаты.
Картины вновь глядели на него. И с таким же упорством, с каким они взирали на него, смотрел на них он.
Они висели повсюду. В позолоченных рамах, по форме напоминавших дубовые листья, картины покрывали все стены от пола до потолка. Их густые и мрачные краски наводили на мысль, что эти полотна были написаны грязью, сажей и кровью. В некотором смысле так и было, ибо каждая из картин отражала тот или иной период длинной истории войн, которые вел королевский род.
- На кого вы смотрите - на картины или на меня? - обиженно спросила Элис Берри.
Она восседала на широком кресле в расшнурованном корсаже, кокетливо обнажив набухшие бутончики грудей. Ее чулки были приспущены, а одна нога - изящная, белая как молоко - перекинута через подлокотник. Ореховые волосы леди Элис были слегка взъерошены, а сапфировые глаза, вопреки сердитому тону ее голоса, глядели томно. Влив в себя почти столько же вина, сколько и любовник, она менее всего соответствовала содержанию окружавших их картин.
Хотя и это утверждение было не вполне верно. Да, в отличие от них, она не была мрачной, тем не менее вид у нее был несколько нелепый, если не сказать глуповатый.
- Прошу прощения, дорогая, - проговорил Уильям. - Но у меня сейчас не то настроение.
- Я помогу вам его обрести, мой господин. Уверяю вас, у меня это получится.
- О да, - вздохнул он. - В этом я не сомневаюсь. Вопрос только в том, хочу ли этого я.
- Ваше величество, неужели я вам наскучила? - воскликнула Элис, не в силах скрыть охватившую ее панику.
На какой-то миг он призадумался, как будто принял ее вопрос всерьез. Элис была довольно пылкой любовницей, хотя ей недоставало искусства, свойственного женщинам более зрелого возраста. Ее политические воззрения были на удивление просты и наивны. Крепко напиваясь, она теряла над собой контроль и становилась сентиментальной, а ее рассуждения подчас принимали необычный для короля оборот, что в постели его немало забавляло.
Она приятно отличалась от леди Грэмми, которая на протяжении последних лет только и делала, что говорила о своих незаконнорожденных детях. Конечно, он тоже их любил, особенно малютку Мэри, и не меньше матери заботился об их благосостоянии, но Грэмми хотела, чтобы они носили фамильное имя Отважных, и слишком часто об этом напоминала. Запросы Элис были гораздо скромнее, возможно, ей просто не хватало ума для подобных амбиций.
И Уильям был благодарен за это судьбе. В его жизни уже были две умные женщины. Этого более чем достаточно.
- Нет, что ты. Вовсе нет, - ответил он. - С чего ты взяла? Я от тебя в восторге.
- Значит, мы идем спать? Ведь уже перевалило за полночь. Если вы не в настроении заниматься любовью, ну и не надо. Скажем, я могу вас просто приласкать.
- Ложись спать, крошка, - ласково сказал он. - Я скоро приду.
- В ваших покоях, ваше величество?
Обернувшись, он бросил на Элис сердитый взгляд.
- Ты все сама прекрасно знаешь. Брачное ложе я делю только с супругой. Не думай, что я изменю своим правилам только потому, что ее сейчас нет дома.
Элис вмиг спала с лица, поняв, какую непростительную совершила ошибку.
- Прошу прощения, ваше величество. Значит, я буду ждать вас в своих покоях?
- Я обещал, что приду, значит, приду.
Вскочив на ноги, она подтянула чулки, подошла, встала на цыпочки и слегка чмокнула короля в губы. После этого почти украдкой улыбнулась и опустила глаза. На мгновение он ощутил волнение плоти, но тотчас поборол предательское чувство. Уильям был слишком грустным и пьяным, и сам это знал.
- Спокойной ночи, ваше величество, - тихо сказала она.
- Спокойной ночи, Элис.
Вместо того чтобы проводить ее взглядом до двери, он сразу же уставился на большое полотно, на котором во главе армии была изображена Виргенья Отважная, подобно святым окруженная золотистым свечением. Перед ней возвышалась едва различимая, но довольно грозная тень крепости скаслоев, которая некогда стояла на месте теперешнего замка Эслен. На фоне этой темно-красной цитадели с трудом можно было разглядеть огромные неясные очертания черного цвета.
- Что же мне делать? - задал себе Уильям риторический вопрос. - Что было бы правильней предпринять?
Он обвел глазом остальные картины - битву при Минстере-на-море, изображенную на фоне надвигающегося грозового фронта; сражение у форда Вурм, осаду Карвена. На каждой из этих сцен решительно и неколебимо вела за собой армию королева Отважная.
Сто лет назад эти стены были украшены эпизодами славных побед рода Рейксбургов. Полотна сняли, а стены, как это водится, украсили заново.
Нечто подобное могло случиться еще раз.
От такой мысли король невольно содрогнулся. Не пора ли ему встретиться с тем, кто столько лет томится в темнице, - с тем, кого ему в свое время показал отец? Однако эта мысль взволновала короля не меньше, чем возможность победы Рейксбургов, поэтому он тотчас выбросил ее из головы.
Вместо этого Уильям подошел к столу и развернул карту, придавив ее по углам бронзовыми статуэтками, исполненными в форме готовящихся к броску змей с бараньими головами.
- До сих пор на ногах? И все в заботах? - услышал он за спиной знакомый насмешливый тон.
- Роберт? - Уильям резко обернулся и, едва не потеряв равновесия, громко выругался.
- Что случилось? - осведомился его брат.
- Ничего. Последние дни я почти не могу пить. Мои ноги начинают заплетаться после первой же бутылки. Где, скажи ради святых, ты пропадал эти девять дней?
- Разумеется, в Салтмарке. Где же еще?
- Где? В Салтмарке? Но почему без моего ведома? И, собственно говоря, зачем?
- Я счел за благо не обращаться к тебе за разрешением, - мрачно произнес Роберт. - Потому что это в большей степени относится к сфере моей компетенции. Как бы неуместно это сейчас ни звучало, - он выдавил из себя скупую улыбку, - возьму на себя смелость напомнить, что ты сам назначил меня своим премьер-министром.
- Очевидно, дело касается Лезбет?
- Пожалуй, - ответил Роберт, потрогав свои усы. - Я бы сказал, отчасти.
Уильям собрался с мужеством, прежде чем задать следующий вопрос:
- Ее убили?
- Нет. Она жива и вполне здорова. Более того, мне даже позволили с ней встретиться.
- О слава святой Анне! - произнес Уильям, отхлебнув большой глоток вина. - Очевидно, они требуют выкуп. Но какого рода?
- Если позволишь, я налью себе немного, - вежливым тоном попросил Роберт.
- Да, пожалуйста.
Взглянув на стоявший на столе графин, Роберт презрительно ухмыльнулся:
- Может, у тебя имеется что-нибудь поприличней, из более южных мест? И как только твой организм может принимать эту несусветную дрянь?
Уильям махнул рукой в сторону кабинета:
- Вон там стоит красное вино из Теро Галле. То самое, от которого ты без ума. Его только что разлили по бутылкам.
- «Вин Крове»?
- Оно самое.
Уильям с нетерпением ожидал, пока Роберт нальет себе кроваво-красного напитка и сделает несколько первых глотков.
- Вот так уже лучше. Хорошо, что хоть твои виноторговцы знают толк в вине.
- Как?! Как ты можешь сохранять хладнокровие, когда похищена наша сестра?
- Не смей попрекать меня безразличием к Лезбет, - отрезал Роберт.
- Прости. Мне не следовало этого говорить. Но, пожалуйста, не терзай меня ожиданием. Расскажи поскорей, что ты узнал.
- Как я уже сказал, она вполне здорова. И мне даже позволили с ней свидеться. Она просила передать, что тебя любит.
- Но откуда? Где она находится?
- Она в плену у герцога Острбурга.
- Как? Ради всех святых, как это могло произойти? Когда ее видели в последний раз, она верхом на своей лошади направлялась куда-то на восток от Слива. Ведь она была на острове. Как, ради всех святых, им удалось ее похитить?
- Об этом Острбург мне не сказал.
- Знаешь, день назад из Сафнии приехал ее жених. Он вне себя от случившегося.
- В самом деле? - Глаза Роберта как-то странно блеснули.

Предыдущая страница 19 Следующая страница


Терновый Король 20

- Ладно, оставим это. Скажи, чего хочет герцог?
- А как ты думаешь? Конечно, выкупа.
- Какого именно выкупа?
- В виде судов. А именно - двадцать кораблей.
- Двадцать парусных кораблей? Но мы не сможем без них обойтись, если начнем войну с Салтмарком. Или с Ханзой.
- Видишь ли, он хочет не просто двадцать наших кораблей. А двадцать потопленных кораблей, принадлежащих флоту островов Печали. Да, да, ты не ослышался, двадцать кораблей, лежащих на дне моря.
- Что? - проревел Уильям и швырнул в стенку бокал, который рассыпался на тысячу пурпурных осколков. - Да как он смеет? Как, скажи мне ради святого Рустера, он смеет?
- Он чрезвычайно тщеславный человек, ваше величество. Имея на своем счету двадцать потопленных кораблей, он сможет значительно продвинуться при дворе Ханзы.
- На своем счету? То есть он хочет, чтобы мои корабли выступили под его флагом? И потопили корабли островов Печали?
- Таково его требование, ваше величество, - произнес Роберт более сердитым тоном. - В противном случае, как было сказано, он развлечется с нашей сестрой в свое удовольствие. А потом передаст ее своим людям, которые будут наслаждаться принцессой, пока она не сойдет с ума.
- О святой Михаил! - воскликнул Уильям. - До чего докатился этот мир! Неужели в нем не осталось ни капли чести?
- Чести? - Роберт горько усмехнулся. - Послушай, Уильям…
- Ты же знаешь. Я не могу этого сделать.
- Ты… - на мгновение Роберту изменил голос. - Ты высокомерный засранец! - наконец выпалил он. - Речь идет о Лезбет!
- Я император Кротении. И не могу продать честь моего трона за жизнь сестры, как бы сильно ее ни любил.
- О нет, - тихо проговорил Роберт, наставив на своего брата указательный палец, словно кинжал. - Нет, Уильям. Я собственноручно потоплю эти корабли. Слышишь ты меня или нет? Если понадобится, голыми руками. Тебе следовало отправить Лезбет со всеми остальными. Но вместо этого ты пошел на поводу ее прихоти и разрешил ей встретиться с принцем. Причем заметь, тем самым сафнийским принцем, который продал ее Острбургу.
- Что? - Уильям в недоумении уставился на брата, очевидно полагая, что не совсем правильно понял его слова.
- Как я уже сказал, Острбург не сообщил мне, как ему удалось заполучить нашу сестру. Но я узнал об этом через верных людей. Кое-кого пришлось убить, кое-кого подвергнуть пыткам, но об этом тебе знать не обязательно. Главное - у Острбурга есть враги, весьма приближенные к нему особы, хотя не настолько близкие, чтобы заставить его разоткровенничаться, а жаль. Но мне удалось узнать все, что я хотел. Сафнийский принц, жених Лезбет, неоднократно посещал Ханзу. Его там хорошо знают, он является их тайным осведомителем. Он послал письмо Лезбет, в котором предложил ей встретиться на мысе Странствий, где, по его словам, был вынужден причалить из-за того, что его корабль оказался поврежден. Она поехала, надеясь встретить своего избранника, но вместо него ее поджидал ханзейский корвет.
- Выходит, все это подстроил сафнийский принц Чейсо? И у тебя есть доказательства?
- Доказательства я получил изустно. Но я доверяю своим источникам. Тем более что у меня есть вот еще что.
Он достал из поясного кармана маленькую металлическую коробочку и швырнул ее Уильяму.
- Что это?
Роберт издал странный звук, и Уильям, к своему изумлению, увидел на глазах брата слезы.
- Это ее палец, разрази тебя гром! - Он вытянул свой указательный палец и пошевелил им. - Посмотри на мой. На нем точная копия кольца, находящегося в этой шкатулке. Обрати внимание, мы надели их, когда нам было восемь лет, а после пятнадцати уже просто не могли снять.
Уильям открыл коробочку. В ней лежал изящный женский палец, который к этому времени уже успел почернеть. На нем было золотое кольцо, украшенное завитками в виде дубовых листьев, - точь-в-точь такое, как у Роберта.
- О помилуйте меня, святые души! - Трясущимися руками он захлопнул крышку.
- Кто мог сотворить такое с нашей Лезбет? Нашей милой, жизнелюбивой сестрой? Чуткой и, как никто другой, умеющей сочувствовать? Самой лучшей из всех женщин, Лезбет?
- Роберт, я не знаю. Я… - Король с трудом сдерживал слезы.
- Не утешай меня, Уилм. Вытащи ее. Иначе это сделаю я.
Уильям отыскал чистый бокал. Чтобы успокоить разбушевавшуюся в голове кровь - слепой гнев, который в нем начал вновь нарастать, - ему требовалось еще немного вина.
- Но как, Роберт? Если мы это сделаем, то можем потерять всех союзников. С нами порвет даже Лир. Нет, это невозможно.
- Вот тут ты не прав, - голос Роберта все еще дрожал. - Наши корабли как раз сейчас следуют в Саургское море. Мы посылали их в тайне, помнишь?
- Ну, не такая уж это была тайна.
- Но корабли никто не считал. Только мы с тобой знаем, сколько их было послано. Так вот, можно набрать доверенных людей. Я знаю, где их искать. Они не будут задавать лишних вопросов. Если им хорошо заплатить, они будут держать язык за зубами.
- Ты уверен? - вперив в брата сверлящий взгляд, прошипел Уильям.
- Да. И Острбург получит все, что требует. И винить в происшедшем будут тоже его. Командующие флотом Лира не узнают о наших трудностях и останутся нам друзьями. Об этом я позабочусь, Уильям. Ты же знаешь, как я люблю Лезбет. Я никогда не подвергал риску ее жизнь. Но точно так же никогда не подвергал риску наше королевство.
Уильям вновь отхлебнул вина. Еще немного, и он почувствует, что перебрал, потому что весь мир уже стал для него таким же плоским, как картины на стенах. В таком состоянии он был неспособен что-либо обсуждать. Правда, в данных обстоятельствах, возможно, это было наилучшим выходом из создавшегося положения.
- Сделай это, - шепотом вымолвил он. - Только не посвящай меня в подробности.
- Уже сделано, - ответил Роберт.
- А что касается принца Чейсо… Сейчас же арестуй его и посади в башню Дев. Им я займусь завтра утром.

2. Принц Тени

Воздух над темно-желтым камнем площади Пиато да Фьюсса мерцал, как над раскаленной печью. Жара стояла такая, что даже голуби, которые обычно наводняли всю площадь в поисках крошек хлеба и сыра, где-то попрятались, очевидно, опасаясь опалить себе крылья.
Казио, который не больше пернатых любил солнцепек, совершил над собой героическое усилие, чтобы добраться до тени от мраморного фонтана. Расслабленно прислонился спиной к его спасительным прохладным камням и лишь после этого обвел мимолетным взглядом площадь. Как выяснилось, тех, кто был способен мало-мальски двигаться, можно было по пальцам пересчитать. Несколько часов назад в рыночном городке Авелла жизнь била ключом, теперь же, когда солнце находилось почти в зените, местные жители стали вести себя значительно благоразумней.
Площадь окружала стена трехэтажных зданий из такого же Желтого кирпича. Однако лишь те из них, что стояли на южной стороне, производили скудную тень, в которой ютились лавочники, каменщики, торговцы, стражники и дети Авеллы. Люди лежали, сидели или стояли, облокотившись на стену. Кое-кто из них утолял жажду легким молодым вином «Теро Мефио» и закусывал его кусочками охлажденного инжира. Другие боролись с жарой, смачивая лбы мокрыми тряпками.
Под навесами, у лестниц домов, - везде, где только можно было скрыться от солнца, - тоже собрались небольшие группы людей. Глядя на них, становилось понятно, почему время между полуднем и тремя часами дня называлось «з'онфрос карос» - драгоценной тенью. И почему в городе, где наибольшим спросом пользовалась дневная тень - разумеется, она нередко становилась предметом купли-продажи, - больше всего ценилась тень от фонтана.
Именно тут, под сенью обнаженной, взиравшей на него каменным взором богини и трех нимф, извергавших высокие струи воды, отдыхал от жары Казио. Водная прохлада овевала его смуглое, чрезвычайно красивое лицо и широкие плечи. Ограждавший фонтан мраморный барьер, независимо от времени дня, излучал прохладу, и в его тени могли поместиться максимум четыре человека.
Казио лениво изучал окна верхних этажей зданий, которые окружали площадь. В это время дня ржаво-желтые окна были все без исключения открыты, и подчас в них можно было увидеть хорошеньких девушек, высунувшихся наружу, чтобы охладиться ветерком.
Его мимолетный взгляд вскоре был вознагражден.
- Взгляни, - обратился он к своему другу Ало, который сидел рядом. - Это Браза дака Фейосса.
Он кивнул в сторону черноволосой красавицы, рыскавшей глазами по площади. Кроме безрукавки из тонкой, почти прозрачной ткани, весьма откровенно обнажавшей девичьи плечи и грудь, на юной особе, похоже, ничего не было.
- Вижу, - лениво отозвался Ало.
- Она явно пытается привлечь мое внимание, - не без гордости заявил Казио.
- Ну, еще бы. Я бы удивился, если бы было иначе. Ведь сегодня даже солнце встало исключительно ради тебя.
- Уж лучше бы оно на мой счет не беспокоилось. - Казио вытер лоб от испарины и, встряхнув головой, откинул назад черную копну волос. - Угораздило же меня подняться в такую рань!
- Рань? - Ало уставился на него в немом изумлении. - Да ты ведь продрал глаза совсем недавно?
Желтолицый парень, с волосами цвета карамели, был на год младше Казио.
- Да. Тем не менее работать в такую жару совершенно невозможно. Это тебе каждый скажет.
- Работать? Да что ты вообще знаешь о работе? - проворчал Ало. - Посмотри на них. Вот они работали все утро. Я тоже встал чуть свет и все утро разгружал зерно.
Глянув на Ало, Казио медленно покачал головой.
- Разгружать зерно - это не работа. А физический труд.
- А какая разница?
Казио постучал рукой по рукояти рапиры.
- Несомненно, благородному человеку никоим образом не возбраняется работать. Он может делать некоторые дела. К примеру, совершать подвиги. Но он никак не может трудиться.
- В таком случае благородному человеку придется голодать, - ответил ему Ало. - Видишь ли, пищу, которая находится в этой корзине, я заработал грубым физическим трудом. А поскольку таковой благородному человеку противопоказан, вряд ли тебе она полезет в рот.
Изучив содержимое корзинки, Казио обнаружил твердый овечий сыр, буханку черного хлеба и графин вина.
- Напротив, - продолжал рассуждать Казио. - Благородный человек не имеет ничего против того, чтобы жить за счет труда других. Так уж устроен мир слуг и хозяев.
- Ну да, только я тебе не слуга, - возразил Ало. - А если бы им был, то постарался бы сделать так, чтобы от этой несправедливой должности поскорее отделаться.
- Но почему? Служить благородному человеку - огромная честь. Отдыхать рядом со мной в моем тенистом дворце тут, у фонтана, и находиться под защитой моего меча. Разве это не привилегия?
- У меня есть свой нож.
Прищурившись, Казио взглянул на оружие приятеля.
- Разумеется, есть, - произнес он, стараясь вложить в эти слова столько презрения, сколько возможно. - Да, есть.
- Пусть же он принесет тебе удачу, - не без издевки произнес Казио. - Тем более что в скором времени он тебе может очень пригодиться.
Ало проследил глазами за взглядом Казио. Со стороны Вио аза Вера на площадь въехали двое мужчин. Один из них был облачен в красный бархатный камзол, черные рейтузы и широкополую шляпу, украшенную пером. Второй был одет гораздо скромнее, в обыкновенный коричневый костюм. Они направились прямиком к источнику воды.
Откинув назад голову, Казио закрыл глаза, продолжая прислушиваться к приближающемуся цоканью копыт. Когда всадники подъехали достаточно близко, он услышал, что оно сменилось скрипом кожи и шарканьем шагов - двое незнакомцев спешились.
- Вы не возражаете, если я немного попью из фонтана? - услышал Казио чей-то незнакомый бодрый голос.
- Разумеется, нет, каснар, - ответил он. - Фонтан - общественное достояние. Его воду дозволено пить всем и каждому.
- И это правильно. Тефио, дай мне напиться.
- Слушаюсь, господин, - ответил слуга.
- Как я погляжу, вы тут хорошо устроились, - мгновение спустя произнес человек в красном камзоле. - Думаю, мне нужно последовать вашему примеру.
- А вот здесь, каснар, вы глубоко ошибаетесь, - дружелюбным тоном продолжал Казио, по-прежнему не открывая глаз. - Видите ли, тень не является продуктом общественного труда. Как вы сами можете убедиться, ее производит богиня Фьюсса. И она, как вы, надеюсь, заметили, сегодня изволит благоволить мне.
- Единственное, что я вижу - это двоих парней, которым следовало бы указать их место.
Ало слегка встрепенулся, но Казио сдержал его порыв.
- А я знаю только то, чему меня научили с детства, каснар, - кротко ответил он.
- Кажется, вы напрашиваетесь на то, чтобы я преподал вам урок?
Казио слегка выпрямился.
- Вы сказали «напрашиваюсь»? Что-то я не могу взять в толк значения этого слова. Насколько я могу судить, вам оно слишком хорошо знакомо. Так не следует ли из этого, что вы предлагаете преподать мне урок грамматики.
- Ах, вон оно что, - сказал его собеседник. - Теперь мне все ясно. Ты - деревенский шут.
Казио рассмеялся.
- Нет, я не шут. Но если бы им был, то сменил бы свое призвание в тот миг, как ты показался в воротах.
- Ну ладно, с меня хватит. Освободи место в тени, пока мой лакей не избил тебя.
- Только пусть посмеет, и у тебя больше не будет лакея. Если я правильно тебя понял, каснар, ты сейчас не в форме для того, чтобы преподать мне урок. И все же, будь так любезен, расскажи мне поподробнее о том, что означает слово «напрашиваться», которое ты только что изволил употребить.
- Ты выдал себя тем, что носишь меч и подобным образом говоришь, - произнес незнакомец, внезапно перейдя на низкие и угрожающие интонации.
- Выдал себя? Вот этим? - удивился Казио, указывая на свое оружие. - Ну да, это полезный инструмент. Для разных пометок. Отличное перо. Особенно если окунуть в хорошую чернильницу. Но себя я никогда им не метил. Или ты хочешь сказать, что, увидев на мне следы дессраты, ты возжелал обменяться опытом? Великолепная мысль. Ты расскажешь мне, что такое «напрашиваться», а я в свою очередь покажу, как следует обращаться с мечом.
- Да, я научу тебя тому, что значит «напрашиваться». Клянусь Мамресом, научу.
- Отлично, - сказал Казио, медленно поднимаясь на ноги. - Но только вот что. Давай заключим соглашение. Тот из нас, кто получит лучший урок, заплатит за него соответствующую цену. Должен заметить, я не имею никакого представления о том, сколько стоит обучение грамматике, но слыхал, что в школе фехтования местро Эстенио плата за урок составляет золотой регутар.
Незнакомец окинул Казио презрительным взглядом: потертый кожаный камзол и выношенные до дыр бархатные штаны.
- Да у тебя за душой нет ни одного регутара, - усмехнулся он.
Вздохнув, Казио засунул руку за пазуху и выудил оттуда золотой медальон, на котором был отчеканен стоявший на задних ногах хряк, - почти все, что осталось у него из отцовского наследства. На первый взгляд, за эту вещицу можно было дать по меньшей мере три регутара.
Пожав плечами, незнакомец спросил:
- Кто будет хранить наши деньги?
Сорвав медальон, Казио бросил его незнакомцу.
- Ты производишь впечатление честного человека, - сказал он. - В крайнем случае, станешь честным, когда превратишься в труп. Ибо все мертвые чрезвычайно честны. Они не могут лгать из-за того, что уже бессловесны. - С этими словами Казио обнажил рапиру. - Познакомься с Каспатором, - произнес он, представляя противнику свое оружие. - Скажу тебе по секрету, мы с моим железным другом никогда не прочь преподать урок-другой по искусству дессраты.
Его противник тоже достал оружие. Подобно Каспатору, это была рапира с легким, тонким клинком и ручкой, по форме напоминавшей половину корзинки.
- Мне нет никакой нужды давать имя своему оружию. Меня зовут Минато Сепиос даз'Афинио. Этого более чем достаточно.
- Только не пойму, что заставляет тебя носить оружие? Стоит пару раз произнести твое имя, как противник сам упадет, сморенный сном.
- Послушай, ты, защищайся, - произнес даз'Афинио, принимая подготовительную стойку.
Казио нахмурился и укоризненно погрозил ему пальцем.
- Нет-нет. Урок первый. Стойка - это все. Посмотри. Твоя позиция неправильна. Слишком узка. Слишком развернута лицом вперед. Это не следует делать, если не собираешься использовать какой-нибудь импровизированный прием. Передний палец должен смотреть…
Даз'Афинио, взревев, сделал выпад.
Казио отскочил в сторону.
- Ага, - произнес он. - Выпад. Что же касается выпада, то его правильно выполнять вот так… - Поведя плечами, он резко повернулся влево и, прежде чем даз'Афинио успел отразить импровизированную атаку, стегнул по воздуху рапирой и шагнул правой ногой вперед; при этом конец его клинка слегка проколол руку даз'Афинио, но не настолько глубоко, чтобы показалась кровь.
- Теперь понятно? Но кажется, ты готовишься к новой атаке, тогда…
Крепко стиснув зубы, даз'Афинио, явно охваченный смятением, накинулся на своего противника с серией мощных ударов, поверхностных уколов и жалких попыток сцепиться с ним оружием, чем от души повеселил Казио, который, ловко парируя атаки или отскакивая в сторону, вертелся вокруг даз'Афинио, как стрелка часов. Неожиданно даз'Афинио сделал глубокий выпад вперед, целясь прямо в сердце Казио, но тот резко наклонился, так что клинок прошел прямо у него над головой, а сам даз'Афинио, увлеченный своим броском, накололся плечом на клинок противника, и на этот раз кончик Каспатора покраснел отнюдь не от бархатного камзола.
- Пертумум перум прайзеф, - известил Казио своего противника.
Даз'Афинио нацелился на руку Казио. Тот поймал рапиру Каспатором и, немного поиграв ею с помощью вращательного приема, перешел в атаку. Даз'Афинио был вынужден резко отступить, чтобы не попасть под очередной удар.
- Афтукам эн труз, - сообщил Казио.
Парировав его выпад, даз'Афинио вновь перешел в наступление. Казио с легкостью отбивался, где нужно, выдерживал паузу или всячески уклонялся от ударов.
- Парри призмо, - продолжал комментировать он свои действия, - ком постро эн утаве. Сложный удар, но очень приятный.
Он увидел, как противник, обронив рапиру, упал на колени и схватился за окровавленную ногу.
Воспользовавшись моментом, Казио обернулся к зрителям, наблюдавшим за их поединком из тени, и отвесил им почтительный поклон, не без удовольствия отметив, что среди них была Браза дака Фейосса. Улыбнувшись, он послал ей воздушный поцелуй и вновь обернулся к своему противнику.
- Полагаю, сэр, - произнес Казио, - мой урок закончен. Не сочтете ли за труд перейти к своему? К уроку грамматики.

Казио толкнул дверь, та затряслась и распахнулась, исторгнув недовольный хриплый звук и косо повиснув на петлях. Какой-то мелкий зверь - очевидно, крыса - пробежал по потрескавшимся плиткам пола в тени портика.
Не обращая никакого внимания ни на дверь, ни на крысу, Казио прошествовал во внутренний двор своей виллы. Как и повсюду, здесь царил сущий бедлам. Сад превратился в заросли сорняка, безудержно разросшийся виноград затянул стены и окна. Медные солнечные часы, которые некогда были главным украшением двора, уже два года как лежали на боку. Единственным местом, где более или менее поддерживался порядок, оставался вымощенный камнем участок, который использовался для дессраты. Посреди него был привязан на веревке небольшой мяч и установлен своеобразный, не без юмора расписанный манекен, на котором выцветшими красками были выделены наиболее уязвимые точки человеческого тела. Неподалеку на мраморной скамейке, громко, прерывисто посапывая, лежал мужчина.
С виду ему было лет пятьдесят, лицо покрыто грубой седоватой щетиной, в которой прятался длинный белый шрам, пробороздивший одну из щек. Длинные клочковатые волосы являли собой не меньший беспорядок, чем тот, который буйствовал вокруг. На мужчине был надет только камзол, запятнанный красным вином и уже давно превратившийся в жалкие коричневые отрепья. Рядом с его полураскрытой, покоящейся на полу рукой валялся пустой графин.
- З'Акатто.
Но спящий как ни в чем не бывало продолжал мерно сопеть.
- З'Акатто!
- Уйди, не то убью тебя, - наконец прохрипел лежавший на скамье мужчина, не открывая глаз.
- Я принес поесть.
Веки З'Акатто дрогнули и приоткрылись, обнажив красные мутные глаза. Казио протянул ему котомку.
- Здесь сыр, хлеб и гвоздичная колбаса.
- И чем это все смочить? - В затуманенных глазах З'Акатто мелькнул слабый огонек интереса.
- Например, вот этим, - ответил Казио, протягивая ему керамический графин.
Недолго думая, З'Акатто сделал оттуда большой глоток, но тут же все выплюнул и, извергая грязные проклятия, швырнул графин в угол, где тот разлетелся на сотни осколков.
- Отрава! - вскричал он.
- Вода, - поправил его Казио. - То самое вещество, которое спускается с небес на землю. И которое действует на растительность самым что ни на есть благотворным образом.
- Воду пьют те, кто горит в аду, - проворчал З'Акатто.
- Если ты прямо сейчас не начнешь развивать у себя терпимость, в следующей жизни будешь иметь все шансы стать гостем лорда Онтро и леди Мефиты. Кроме того, у меня нет на вино ни гроша.
- Неблагодарный негодяй! Думаешь только о том, чтобы набить свое брюхо.
- И твое тоже, - поправил его Казио. - Поешь.
- Ба! - З'Акатто медленно принял сидячее положение и, поводив носом, подозрительно насупил брови. - А ну, подойди поближе!
- Стоит ли? - сказал Казио. - Знаешь, вода может также использоваться для орошения человеческого тела.
Тогда З'Акатто сам встал и подошел к нему.
- Да от тебя разит вином, - с укором произнес он. - И не просто вином, а «Дак'арвой» из Троскии, урожая прошлого года.
- Вздор! - возразил Казио. - Если быть точным, то не из Троскии, а из Эскарры.
- Хм! Какая разница! Это тот же самый сорт винограда! - вскричал З'Акатто, яростно жестикулируя, словно обезумевший. - Десять лет назад болезнь поразила эскаррианские виноградники, и виноделам пришлось просить саженцы из Троскии.
- Очень интересно. Постараюсь запомнить этот факт. Но как бы там ни было, вино было не мое. Им угостил меня Ало. Так или иначе, но вина все равно уже нет. Так стоит ли из-за этого так волноваться? Тратить свои нервы? Лучше поешь чего-нибудь.
- Поешь, поешь… - хмуро пробубнил З'Акатто. - Хотя почему бы и нет? - Он подошел к скамейке, порылся в сумке и выудил из нее хлеб. Потом отломил кусок и начал жевать. - Сколько сегодня поединков ты принял на грудь? - спросил он с набитым ртом.
- Ты имеешь в виду дуэлей? В том-то и дело, что только одну. Слишком невыносимая сегодня жара. И слишком мало в городе чужестранцев. И соответственно мало денег.
- То, чем ты занимаешься, называется не дуэль, - прорычал з'Акатто. - А обыкновенная уличная драка. Я научил тебя искусству, которое ты растрачиваешь направо и налево, как шлюха. Так поступают только глупцы.
- Неужто? - удивился Казио. - Но скажи мне тогда, как мы будем жить, если я брошу этим заниматься? Тебе противна еда, которую я приношу, но никакой другой, насколько я знаю, ты уже сто лет как не видал. А вино, без которого ты не можешь жить? Откуда ты его берешь? Покупаешь на деньги, которые крадешь у меня!
- Твой отец никогда не опускался так низко!
- У моего отца было состояние, дурья твоя башка. У него были виноградники, сады и пастбища со скотом. Тем не менее он счел себя достойным умереть на одной из своих честных дуэлей, подарив всю свою собственность убийце, вместо того чтобы она перешла по наследству мне. Кроме титула от отца мне достался только ты…
- И этот дом…
- Верно. Но взгляни на него.
- Ты мог бы получать доход, - продолжал з'Акатто. - Его можно было бы сдать в аренду…
- Это мой дом! - на сей раз взорвался Казио. - Я буду в нем жить! И буду добывать деньги так, как мне нравится. З'Акатто погрозил ему пальцем.
- Тебя тоже убьют!
- Скажи, кто здесь лучше меня владеет клинком? Никто. Последние два года никому даже в голову не приходило подойти ко мне на близкое расстояние. Поэтому какая мне может грозить опасность? Лично я не вижу никакого риска. Ведь это чистая наука.
- Но меня ты пока не обошел, - возразил ему з'Акатто. - И хотя я непревзойденный во всем мире мастер дессраты, найдутся такие, которые в этом искусстве мне почти ни в чем не уступают. Рано или поздно тебе придется с ними встретиться.
Казио глядел на пожилого человека немигающим взором.
- Вот твоя обязанность и заключается в том, чтобы следить за тем, когда они придут. И чтобы я был готов их встретить. Иначе ты потеряешь меня так же, как когда-то потерял моего отца.
З'Акатто тяжело опустил голову, и лицо его стало мрачнее прежнего.
- Твои братья никогда так не говорили, - произнес он.
- Может, и не говорили. Они унесли наше доброе имя вместе с морским ветром в те края, куда сбежали сами. Но это не по мне. Я Казио, потомок Чиоваттио!
- Я не знаю в лицо человека, который убил твоего отца, - тихо проговорил з'Акатто.
- Меня это мало заботит. Отец дрался не с тем человеком и из-за недостойных причин. Я не повторю его ошибки. И не собираюсь его оплакивать. Но также не собираюсь делать вид, будто я какой-то простолюдин. Я рожден, чтобы сражаться и побеждать, чтобы возродить то, что потерял мой отец. И я добьюсь этого.
- Думаешь, ты умнее других? - потянув его за рукав, сказал з'Акатто. - Думаешь, тебе известна тайна мироздания? Мальчик мой, Авелла - это еще не весь мир. И ты совершенно ничего не знаешь. Думаешь, что сумеешь восстановить состояние отца? Начни с этого дома. Начни с того, что у тебя есть.
- У меня ничего нет! - Смахнув руку з'Акатто со своего рукава, Казио встал.
Когда он направился прочь от дома, з'Акатто не произнес ему вслед ни слова.
Оказавшись на улице, Казио ощутил нечто вроде угрызений совести. Хотя з'Акатто приходился ему всего-навсего слугой, он растил его с пяти лет. Они знавали хорошие времена.
Но в последние годы все переменилось.
Ночью в Авелле было темно, как в пещере, но Казио мог с закрытыми глазами найти в своем городке любой закоулок, поэтому без труда отыскал северную стену Когда он взобрался по лестнице, перед ним раскинулись залитые лунным светом виноградники и оливковые сады, мягкие холмы Теро Мефно, горная страна Вителлио. Обдуваемый ночным ветром, он любовался ими больше часа, пытаясь внести ясность в свою затуманенную голову.
«Мне нужно извиниться перед ним, - решил Казио. - Тем более что некоторые приемы дессраты он еще держит в секрете».
По дороге домой Казио вдруг ощутит странное покалывание на затылке и невольно потянулся за Каспатором.
- Кто здесь? - спросил он.
Вокруг зашаркали по камням кожаные подметки. Казалось, непрошеных гостей было четверо или пятеро.
- Трусы, - произнес он еще тише. - Плевать на вас всех хотел сам лорд Мамрес.
Казио беззвучно извлек Каспатор из ножен и стал ждать первой атаки.

3. Бегство и фантазии

Распахнув деревянные ставни, Энни слегка поморщилась, услышав, как громко они скрипнули. За окном стояла ночь, теплая, густо напоенная ароматом лесного костра и запахом конского навоза. Облаченная в скромные одежды луна покрывала тусклым перламутром сине-серые крыши домов.
Земли было не видно - расположенная внизу улица утопала во мраке ночи, - но Энни заметила раньше, что ниже был только один этаж, под ее окном выступал узкий карниз, а под ним находилась дверь, ведущая в небольшую гостиницу. Одолеть такую высоту ей не представляло особого труда, по крайней мере, Энни уже не раз проделывала прыжки с гораздо большей высоты.
Прошло двадцать долгих дней с тех пор, как она, ее подруга Остра и пять стражников покинули Эслен. Энни не имела никакого представления о том, где они находились и сколько им предстояло проехать, но сочла за благо для себя совершить побег и была решительно настроена сделать это при первой же возможности. Ей удалось скопить немного твердого сыру и хлеба, чтобы на ближайшие несколько дней застраховаться от голода. Но для пущей уверенности не хватало ножа и лука. Если бы Энни удалось их раздобыть, она бы чувствовала себя в большей безопасности.
Жаль, что у нее нет более подходящей одежды для поездки верхом, но не беда, она сможет ее найти. Святая Бренда будет к ней благосклонна и наверняка принесет удачу.
Бросив взгляд на Остру, которая ритмично дышала во сне, Энни с трудом подавила в себе приступ жалости. Но рассказать лучшей подруге о своих планах она никак не могла. Пусть лучше Остра пребывает в неведении. И поутру, узнав о случившемся, будет так же удивляться, как капитан Марл и все остальные.
Глубоко вздохнув, Энни села на подоконник и нащупала ногами, на которых, кроме чулок, ничего не было, выступающий карниз. Как выяснилось, он находился гораздо ниже, чем она себе представляла, и являлся более покатым, чем ей показалось вначале. Страх упасть на миг заставил принцессу поколебаться, но не лишил решимости, и она подала свое тело вперед.
И тотчас стала быстро скользить вниз. При этом ее руки отчаянно царапали по поверхности карниза, и лишь в самый последний миг ей удалось за что-то ухватиться. Задыхаясь от ужаса, Энни повисла над невидимой землей.
По ее ощущениям, ей посчастливилось зацепиться за скульптуру бойцового петушка, венчавшую вход в гостиницу.
Внезапно где-то совсем рядом темноту прорезал взрыв смеха. Поначалу она подумала, что привлекла чье-то внимание, но, когда услышала, что двое мужчин мирно говорят между собой на непонятном ей языке, успокоилась. Затаив дыхание, Энни подождала, когда они пройдут мимо, лишь после этого глубоко вздохнула.
Ее руки от усталости начали дрожать. Нужно было либо прыгать, либо карабкаться обратно к окну.
Она взглянула вниз, но не смогла увидеть даже своих ног и, наскоро помолившись, отпустила руки. Казалось, ее тело находилось в воздухе дольше, чем следовало. Когда же ноги Энни коснулись земли, у нее подкосились коленки и она полетела лицом вниз; одна рука при этом угодила в какую-то кучу, которая, как явствовало из запаха, оказалась свежим конским навозом.
Тело девушки продолжала бить дрожь, но она уже не могла скрыть ликования от своей маленькой победы и, поднявшись на ноги, торжественно стряхнула с руки зловонную массу.
- Энни! - раздался сверху знакомый шепот, который вот-вот мог сорваться на крик.
- Тсс! Остра! - шикнула Энни.
- Куда ты собралась?
- Не знаю. Иди спать!
- Энни! Тебя убьют. Ты даже не знаешь, где мы находимся!
- Мне на это наплевать! Я иду, куда глаза глядят. Поэтому мне все равно, где мы находимся. Прощай, Остра. Я люблю тебя.
- Теперь мне конец, - ужаснулась Остра. - Если только я позволю тебе уйти…
- Когда я сбежала, ты спала. Никто не сможет тебя обвинить.
Вместо ответа Энни услышала наверху какое-то поскребывание.
- Что ты делаешь?
- Иду с тобой. Что же еще? Не могу же я позволить тебе умереть в одиночку.
- Нет, Остра, нет!
Но было слишком поздно. Издав тихий вскрик, Остра кулем полетела на землю и плюхнулась на что-то твердое, издав при этом глухой, но весьма отчетливый звук.

- Рука у нее здорово разбита, но не сломана, - сообщил своим обычным невыразительным тоном капитан Марл.
Он был из тех людей, которые изъяснялись просто и немногословно - манера, которая вполне соответствовала его домовитым повадкам и бугристому, простоватому лицу.
- Я хочу ее видеть, - потребовала Энни.
- Нет, принцесса, только не сейчас. Интересно знать, что вы вдвоем затеяли.
- Мы вели себя глупо. Взялись бороться у самого окна, пока в конце концов не потеряли равновесие.
- Любопытно только одно. То, что вам, принцесса, удалось избежать даже царапин.
- Просто мне повезло. Но, с другой стороны, я здорово выпачкалась, в чем вы сами могли убедиться.
- Кстати, об одежде. Почему вы были полностью одеты?
- Отнюдь. На мне не было обуви.
- Видите ли, ваша прислуга была в ночной сорочке, а вы почему-то нет.
- Капитан, кто вы такой, чтобы позволять себе судить о том, что должна носить принцесса Кротении? Вы обращаетесь со мной, как с военнопленным.
- Я обращаюсь с вами так, как подобает обращаться с принцессой. Я отвечаю за вашу жизнь. Это моя обязанность. Ваш отец доверяет мне. И на то у него есть причины. - Глубоко вздохнув, капитан заложил руки за спину. - Хотя все это мне не по душе. Я думал, что девушки должны иметь возможность уединиться. Находиться отдельно от мужчин. Поэтому позволил вам жить в отдельной комнате. Но теперь понимаю, что поступил глупо!
- Уж не намекаете ли вы на то, что собираетесь подселить ко мне кого-нибудь из своих мужланов?
- Нет, принцесса. Никого из них я к вам не подселю… - Лицо его порозовело. - Но если я не найду для вас такой комнаты, откуда вы не сможете сбежать, мне не останется ничего другого, кроме как сторожить вас в ваших покоях лично.
- Моя мама оторвет вам голову! - в негодовании вскричала Энни.
- Что ж, чему быть, того не миновать, - покорно ответил Марл.
Из своего опыта Энни знала, что, когда капитан переходил на такой тон, спорить с ним было бесполезно. Если он что-то вбивал себе в голову, то изменить его решение было невозможно даже под страхом смертной казни.
- А теперь я могу повидать Остру? - сменив тему, осведомилась Энни.
- Да, принцесса.
Лицо Остры было белым, а рука забинтована. Она лежала на спине и не видела Энни, когда та вошла.
- Прости, - произнесла Остра подозрительно вялым и бесчувственным тоном.
- Этого следовало ожидать, - ответила Энни. - Зря ты меня не послушалась. Теперь Марл будет держать ухо востро.
- Я же попросила прощения. - По лицу Остры ручьем побежали слезы, но она не издала ни звука.
Вздохнув, Энни пожала ладонь подруги.
- Ну да ладно, забудем об этом. Как твоя рука?
Вместо ответа девушка упрямо скривила рот.
- Хорошо, - смягчившись, произнесла Энни. - Я найду другой выход.
Когда Остра повернулась к ней лицом, ее покрасневшие глаза сверкали гневом.
- Да как ты можешь? - воскликнула она. - После всего, что я ради тебя делала. Сколько раз я остерегала тебя, сколько раз ради тебя опускалась до лжи, помогала тебе играть в твои глупые игры. Уж лучше б твоя мать послала меня на какую-нибудь грязную работу! Я всегда потворствовала твоим прихотям. Узнай об этом твоя мать, она могла бы меня обезглавить! И что я получила взамен? Ты решила бросить меня. И тебе это было все равно что раз плюнуть.
Энни была так потрясена признанием подруги, что какое-то время была не в силах выдавить из себя ни звука.
- Я бы вызволила тебя, - наконец вымолвила она. - Если бы мне посчастливилось уцелеть…
- Вызволила меня? Да у тебя даже не было никакого плана.
- Я хотела сбежать. Чтобы искать свою любовь и судьбу.
- Судьбу женщины, которая совсем одинока в чужой стране. К тому же в стране, где все говорят на незнакомом языке. Как ты собиралась добывать себе хлеб?
- Я питалась бы тем, что дает земля.

Предыдущая страница 20 Следующая страница


21 Грегори Киз

- Послушай, Энни! Но ведь земля кому-то принадлежит. Ты хоть знаешь, что за браконьерство людей вешают? Или сажают в тюрьму. Или заставляют работать, как рабов, пока они не покроют свой долг. Вот что случается с теми, кто в королевстве твоего отца питается тем, что дает земля.
- Никто меня не повесит, - ответила Энни. - По крайней мере, после того как узнают, кто я такая.
- О да. Выходит, как только тебя схватят, ты сразу объяснишь, что являешься очень важной особой. И что с тобой сделают? Тотчас отпустят? Подарят небольшое имение? Или назовут лгуньей и повесят? Конечно, если учесть, что ты женщина, причем довольно хорошенькая, вряд ли тебя сразу повесят. Скорей всего, для начала развлекутся с тобой.
Предположим, что тебе как-то удастся заставить их поверить, что ты принцесса. В лучшем случае тебя отправят домой, и все начнется сначала. Правда, не для меня. Я к тому времени буду разгружать баржи с углем или что-нибудь подобное. А в худшем случае потребуют за тебя выкуп. Возможно, даже будут посылать твоему отцу один за другим твои отрезанные пальчики, чтобы доказать, что ты вправду находишься у них.
- Я собираюсь переодеться мужчиной, - заявила Энни. - И меня не поймают.
- О, переоденься мужчиной! - Остра закатила глаза. - Это непременно сработает.
- Во всяком случае, это лучше, чем ехать в монастырь.
- Это глупо! - сверля подругу глазами, произнесла Остра. - И эгоистично! - С этими словами она стукнула кулаком здоровой руки по столбику кровати. - Какая же я была дура, считая тебя своей подругой! Ты пальцем о палец не ударишь ради меня!
- Остра!
- Оставь меня в покое!
Энни собралась было что-то сказать, но, увидев обезумевший взгляд Остры, передумала.
- Оставь меня в покое! - повторила та.
Энни встала, собираясь уходить.
- Поговорим позже.
- Убирайся! - прокричала Остра и разразилась слезами.
Энни, едва сдерживая рвущиеся наружу рыдания, вышла из комнаты.

Энни глядела на лицо Остры, вырисовывающееся на фоне раскинувшегося за окном пейзажа - горных пастбищ, перемежающихся рощами стройных кедров. Голова девушки заслоняла тот самый холм, на котором в небольшом замке жил хозяин деревни. Мимо прогрохотал экипаж, и табун лошадей проводил его любопытным взглядом.
- Ты все еще со мной не разговариваешь, - умоляющим голосом обратилась Энни к подруге. - Уже прошло три дня.
Остра еще сильней нахмурилась, но не отвела взора от окна.
- Отлично, - фыркнула Энни. - Я извинялась перед тобой сотню раз. У меня уже почти отсох язык. Даже не знаю, чего еще ты от меня хочешь.
Остра что-то тихо пролепетала в ответ, но ее слова, будто птички, выпорхнули в окно.
- Что-что? - переспросила ее Энни.
- Я сказала, ты могла бы пообещать, - все еще не поворачиваясь лицом к подруге, повторила Остра, - что больше не станешь пытаться сбежать.
- Я все равно не смогу этого сделать. Капитан Марл теперь не спускает с меня глаз.
- Когда мы доберемся до женского монастыря, там не будет никакого капитана Марла, - медленно, словно обращаясь к ребенку, проговорила Остра. - Я хочу, чтобы ты пообещала, что этого не повторится больше никогда. Что ты больше никогда не предпримешь попытки сбежать.
- Ничего-то ты не понимаешь, Остра.
Молчание.
Энни уже собралась что-то сказать, но передумала и, закрыв глаза, позволила своему телу расслабиться в беспрестанно трясущемся экипаже и сделала вид, что окружающее ее ничуть не интересует.
Она предавалась мечтам с такой легкостью, будто надевала их на себя, как одежду. Для начала она пробудила воспоминания о Родерике, об их первом сладостном поцелуе, когда они оба сидели верхом на лошадях. Это потянуло за собой цепочку прочих встреч и, в конечном счете, привело к небезызвестной ночи в гробнице с последующим унизительным наказанием. Хотя память о той ночи стушевалась, она хотела ее восстановить, чтобы вновь испытать волнующие и одновременно пугающие ее ласки.
На этот раз она рисовала в своем воображении, будто их свидание состоялось не в гробнице, а в ее домашних покоях, однако ничего не получилось. Тогда она попыталась представить себе его покои в Данмроге, но, сколько ни тщилась это сделать, из ее стараний также ничего не выходило.
Наконец, когда под влиянием вдохновения Энни сумела довольно явственно представить себе образ небольшого замка, стоящего на холме, который только что видела воочию, ее губы чуть тронула улыбка. Облаченная в зеленое платье, она стояла у ворот, а Родерик, в ярких рыцарских доспехах, мчался к ней через поле на лошади. Приблизившись, он спешился и, низко поклонившись, поцеловал ей руку. Потом притянул ее к себе и, крепко прижав к своему металлическому облачению, страстно поцеловал ее в губы.
Внутреннее пространство замка, задрапированное шелками и залитое ярким солнечным светом, струившимся через десятки хрустальных окон, было воздушным и просторным. И вновь в нем появился Родерик, на сей раз в великолепном камзоле, но теперь Энни сумела совладать с ощущением, которое породило в ней прикосновение его руки, и продолжила рисовать картину дальше, пока не подошла к тому моменту, когда они оба остались обнаженными. Вспоминая снова и снова, как его ладонь лежала у нее на бедре, она воображала, что прижимается к юноше всем телом. Только одно место она не могла себе достаточно хорошо представить, несмотря на то что однажды прижималась к нему через брюки. Энни еще никогда не доводилось видеть обнаженных мужчин во всей красе, хотя она много раз смотрела на жеребцов. Так или иначе, у них должно было быть что-то общее.
Однако получившийся образ оказался настолько смехотворным, что Энни стало немного не по себе. Угомонив свое разыгравшееся воображение, усилием воли она заставила себя вернуться к глазам любимого и представить, будто они устремлены на нее.
И все-таки что-то было в нем не так, и в тихом ужасе Энни поняла, что именно.
Она забыла лицо Родерика!
Хотя она помнила отдельные черты, нарисовать его лицо перед внутренним взором никак не удавалось. Она вновь и вновь восстанавливала в памяти сцены их свиданий, начиная с первой встречи и до последней…
Но ничего не получалось. Как будто она пыталась поймать рыбу голыми руками.
Наконец она открыла глаза и увидела, что Остра спит. Разочарованная, Энни уставилась в окно и принялась наблюдать за текущей в округе жизнью, пытаясь представить, какие люди обитают в этой неизвестной для нее провинции.
Не сумев восстановить лицо Родерика, Энни пробудила в памяти кое-что иное: то, что невольно пришло на ум вместе с воспоминанием о возлюбленном, а именно - совсем другое лицо.
Женское лицо в маске, обрамленное янтарными волосами. Почти два месяца Энни старательно отгоняла от себя этот призрачный образ, навесив на него такой же ярлык запрета, какой она присвоила сну о черных розах. Теперь же к ней вернулось и то и другое, даже успокаивающие слова прайфека Хесперо не помогали. Пока Остра дулась, Энни провела целых три дня в молчании. Не имея возможности ничем себя отвлечь, она была обречена на одни и те же думы. Неудивительно, что ее начали одолевать мысли о дне на холме Том Вот, мысли, которые оказывали на нее почти такое же действие, что и чесотка, - избавиться невозможно, а почесать можно, лишь беспрестанно возвращаясь к этой теме.
Что же с ней тогда произошло? Может, она потеряла сознание, как утверждал прайфек? Вполне вероятно, тем более что она сама часто об этом себе говорила. Тем не менее в глубине души Энни знала, что это неправда.
То, что с ней случилось, было вполне реально, она видела святого или демона, который говорил с ней.
Она почти ощущала в голове голос той женщины, настойчиво увещевающий, почти бранный. Как она могла думать о себе и Родерике, когда вокруг столько всего творилось? Отцу и матери, а возможно, и всему королевству угрожала опасность, и об этом знала только Энни. Тем не менее она ничего не предприняла, ничего никому не рассказала, а вместо этого предалась своей безнадежной, эгоистичной любви. Слова прайфека лишь послужили ей оправданием.
- Нет, - пролепетала, чуть дыша, Энни. - Это не я говорю, а Фастия. И мама.
Но то была ложь, и Энни это знала. Это был шепот Виргеньи Отважной, вещавшей из глубины гробницы. Виргеньи Отважной, первой королевы и самой древней прародительницы Энни.
Интересно, а могла ли Виргенья Отважная махнуть рукой на возложенную на нее ответственность во имя эгоистичных удовольствий юности?
Кажется, Энни начала что-то понимать. Это была не ее мысль. Это был голос, говоривший у нее в голове. Даже не шепот, а вполне уверенный и громкий женский голос.
Голос женщины в маске, теперь Энни в этом почти не сомневалась.
Чтобы увериться, она повертела головой из стороны в сторону, надеясь обнаружить говорящего, но тщетно. Никого, кроме Остры, рядом не было, да и та спала глубоким сном.
Откинувшись назад, Энни глубоко вздохнула.
- Ты здесь? - шепотом произнесла она. - Кто это говорит?
Но голос больше не повторился, и Энни почти себя убедила, что забылась сном и в этот миг услышала шепот Черной Мэри.
- Значит, ты вовсе не Виргенья Отважная, - тихо проговорила она. - Никакая не королева.
Разговаривая сама с собой, Энни начинала сходить с ума. И это не было преувеличением. Она неоднократно читала о том, как сидевшие подолгу в тюрьме узники, не имея возможности ни с кем разговаривать, постепенно теряли рассудок.
- Остра! Проснись! - Энни потрясла подругу за колено.
- Хмм? - промычала Остра и в испуге открыла глаза. - А, это ты.
- Я обещаю, Остра.
- Что?
- Обещаю, что никогда больше не предприму попытки сбежать.
- Честно?
- Да. Я должна… - От смущения Энни нахмурилась. - Каждый пытался сказать мне одно и то же. Мама, Фастия, ты. Я вела себя как последняя эгоистка. Хотя у меня есть подозрение, что неспроста. Очевидно, для чего-то это было мне нужно.
- О чем ты говоришь?
- Не знаю. Возможно, ни о чем. Но теперь я буду из кожи вон лезть, чтобы сделать то, что от меня требуется.
- Не значит ли это, что ты бросаешь Родерика?
- Нет. Есть вещи, которые имеют определенную значимость. Быть вместе с ним мне предначертано судьбой. Помнишь, я попросила Виргенью о том, чтобы он влюбился в меня? Это была моя роковая ошибка. Но я не могу теперь так просто отречься от его любви.
- Но ты также попросила, чтобы Фастия стала лучше к тебе относиться, - напомнила Остра.
- Но ведь это и произошло, - ответила Энни, вспомнив их две последние встречи, - Она не просто стала лучше ко мне относиться. Она почти превратилась в ту Фастию, которую я так любила, когда была маленькой. Она и мама все делали ради меня. По их мнению, они делали так, как лучше. Лезбет мне говорила об этом, только я тогда не хотела слушать.
- И что же тебя в этом убедило?
- Думаю, сон. Или воспоминание. А возможно, в большей степени ты. Когда моя ближайшая подруга считает, что я эгоистичная засранка, как я могу этому не поверить?
- Ты заставляешь меня волноваться. Уж не повредила ли ты голову, когда прыгала из окна?
- Не смейся надо мной, - осекла ее Энни. - Ты сама хотела, чтобы я изменилась к лучшему. Вот я и пытаюсь.
- Прости, - кивнула головой Остра. - Ты права.
- Мне было очень одиноко, когда ты со мной не разговаривала.
Глаза Остры заполнили слезы.
- Мне тоже, Энни. И мне страшно. Я боюсь того места, куда мы едем. Мало ли чем все это может кончиться.
- Отныне всегда и везде мы будем вместе. Да?
- Клянешься самой королевой Виргеньей?
- Клянусь. Если бы меня привели к ее могиле, я бы начертила там свою клятву. Клянусь, что не попытаюсь сбежать из того жуткого места, куда направила меня мать. Клянусь, что всегда буду с тобой рядом. И, что бы ни случилось, никогда тебя не брошу.
Наконец Остра широко улыбнулась.
- Спасибо, - сказала она и, потянувшись к подруге, крепко стиснула ей руку.
- А как ты думаешь, куда мы движемся? - спросила Энни, чтобы сменить тему разговора. - Мне кажется, на юг.
Остра слегка сморщила лоб.
- Я знаю этот взгляд, - произнесла Энни. - Тебе что-то известно. А ну-ка выкладывай.
- Я старалась запомнить направление, - ответила Остра. - А также названия городов, рек и тому подобное. Поэтому мы сможем отыскать наш маршрут, если у нас когда-нибудь появится карта.
- Остра! - в восхищении воскликнула Энни. - Какая же ты умница! Почему мне самой не пришло это в голову? До чего же я глупая!
- Нет, вовсе не глупая, - возразила Остра. - Просто ты никогда не видела мира. Возможно, тебе кажется, что, если ты побежишь по дороге, она тебя приведет туда, куда тебе хочется, как это случается в волшебных сказках. Но в реальном мире нужно выбирать направление.
- Дай-ка мне твою тетрадь. Можно я на нее взгляну?
Порывшись в мешке, Остра выудила небольшую записную книжку.
- Но здесь значатся не все города, - пояснила она. - А только те, о которых в моем присутствии упоминали стражники. Или те, перед которыми стоял указатель. Записи здесь почти все одинаковые, за исключением некоторых необычных замечаний. Давай я сама прочту. Боюсь, ты не разберешь мои каракули.
- Давай, - согласилась Энни.
- На подъеме в гору мы пересекли Ведьму. Солнце светило справа, значит, мы двигались на юг. Затем мы поднялись на какие-то горы, по-прежнему продолжая держать курс на юг.
- Мы тогда были в Хорнладе! - воскликнула Энни. - Родерик родом из Хорнлада! Я нашла его на карте после встречи с ним.
- В горах мы остановились в местечке под названием Карек. Это крошечный городок. В следующие несколько ночей я не записывала названий селений. Но помнится, мы ехали через лес, который, кажется, назывался Дув Калдх или что-то в этом роде. А когда из него вышли, то остановились на ночлег в местечке, которое называлось Прентреф.
- О да. Гостиница, в которой так отвратительно играли на лютне, - неожиданно вспомнила Энни.
- Верно. Оттуда, думаю, мы направились опять на юг, но немного западнее. А на следующий день пошел дождь, поэтому насчет направления точно сказать не могу. Потом мы провели две ночи в Палдхе.
- Я помню Палдх по карте! Это портовый городок. Выходит, мы рядом с морем. Помнится, в ту ночь я явственно ощущала запах соли.
- Потом мы переправились через реку. Кажется, она называлась Теремене, и на ней стоял небольшой город. Потом нам стало попадаться на пути больше полей, чем лесов, и были еще дома с красными и светлыми крышами. А также виноградники - помнишь бесконечные виноградные сады? Потом мы ночевали в городе под названием Пакре, потом в Алфохесе, Авейле и Вио Тото. Большую часть пути, мне кажется, наш путь пролегал на юго-запад. Мы пересекли еще одну речку. Не знаю ее точного названия, но на другой стороне стоял город Чесладия. После этого мы проехали несколько городов, названия которых мне не известны. Но место, откуда ты пыталась сбежать, называется Триво Руфо. После этого я ничего не записывала, потому что была очень на тебя сердита.
- Этого и так достаточно! - возликовала Энни. - Но только я не понимаю. Если ты не хотела, чтобы я сбежала, зачем ты все это делала? Зачем отмечала маршрут?
- Я не собиралась тебе говорить об этом, пока ты не пообещала мне, что не сбежишь. Но думаю, всегда лучше знать, где ты находишься. Вдруг случится что-то ужасное? Например, на нас нападут бандиты, убьют нашу охрану, и нам придется бежать. - Она пригрозила Энни пальцем. - Но обещание есть обещание, правда же?
- Конечно, - ответила Энни. - Ты права. С сегодняшнего дня я тоже начну вести дневник.
- Как думаешь, в какой стране мы сейчас находимся? - спросила Остра.
- Понятия не имею. Когда я проходила обучение, география меня не особо интересовала. Я заглянула в карту только за тем, чтобы узнать, где живет Родерик. Возможно, мы в Сафнии, откуда родом жених Лезбет.
- Возможно, - согласилась Остра. - Но я так не думаю. Скорее, это Вителлио.
- Вителлио! - Энни высунулась из окна, чтобы осмотреть окрестности.
По широкому полю, на котором росли какие-то злаки, петляла дорога. Она была глубоко изрезана колесами, и в рытвинах виднелась почти белая почва.
- Я думала, что земля в Вителлио желто-красная. И что на ней стоят большие города и храмы. А люди ходят в шелках фантастических расцветок. И беспрестанно о чем-то спорят.
- Возможно, я ошиблась, - предположила Остра.
- Но как бы ни называлось это место, оно необычайно красиво, - резонно заметила Энни. - Я была бы не прочь пробежаться по этим полям. Интересно, сколько нам еще придется ехать?
- Кто знает? Монастырь может находиться где угодно. Хоть на краю света.
- В конце концов, наше путешествие может оказаться неплохим приключением! - заявила Энни, немного воспрянув духом.
При этих словах у нее промелькнула одна запретная мысль.
«Родерик пошел бы даже на край света, чтобы найти меня, - сказала себе Энни. - И если я пошлю ему весточку, он узнает, где расположен этот край света».
Впрочем, она попыталась тут же забыть эту мысль и твердо следовать своим новым убеждениям. И спустя несколько минут, принявшись обсуждать с Острой, какой они себе представляют Вителлио, ей это вполне удалось - Энни почти забыла, что только что думала о Родерике.
А через восемь дней с первыми лучами солнца они с Острой вышли из экипажа в последний раз. Вокруг раскинулся великолепный пейзаж: бесконечные поля, пастбища, прерываемые разве что небольшими рощами, и никаких признаков обитания людей.

4. Посвящение

Брат Эхан стоял, сложив руки на груди, и встревоженно смотрел на приготовления Стивена.
- Главное, берегись брата Десмонда с его бандой, - произнес низкорослый монах. - То, что фратекс отправил тебя в паломничество, еще больше их разозлило.
- Знаю, - пожав плечами, сказал Стивен. - Но что я могу поделать? Если они начнут преследовать меня, значит, начнут. Если подстерегут меня в лесу, то опять же я ничего не смогу сделать. И совершенно неважно, сумею ли я заметить их прежде, чем они меня, или нет.
- Но ты ведь можешь от них убежать.
- Тогда они просто отыщут меня чуть позже. Все равно я не смогу закончить путь посвящения.
- Но зато спасешь себе жизнь.
- Это верно.
- Что-то ты не слишком радуешься такой перспективе.
- Его что-то тревожит, - вступил в разговор Элприн, который только что появился из виноградников. На монахе была широкополая шляпа, защищавшая от палящего солнца. - И уверен, это не брат Десмонд.
- Может, тоска по родине? - не без насмешки предположил Эхан.
- Нет, - ответил Стивен.
Хотя отчасти это была правда. Его мучила тоска, но не по тому месту, где он родился и вырос, а по тому миру, который для него еще слишком много значил.
- Что же тогда? - не унимался Эхан, но Стивен пропустил его вопрос мимо ушей.
- Он расскажет, когда будет готов, - сказал Элприн. - Не так ли, брат? Как бы там ни было, насчет брата Десмонда можешь не волноваться. Его отослали еще вчера.
- Куда? - поинтересовался Стивен. - Или ты хочешь сказать, выслали прочь?
- Ну, уж не слишком обольщайся. Просто отправили по каким-то церковным делам.
Стивен невольно вспомнил, как встретил брата Десмонда той ночью в горах и что тот показался ему на удивление тихим и странным.
- За провизией или что-нибудь в этом роде?
- Да нет, - усмехнулся брат Эхан. - Его послали кое-что проверить. Так сказать, проследить за порядком. Видишь ли, брат Десмонд совершает обход храмов Святого Мамреса. Не сомневаюсь, его вот-вот произведут в рыцари церкви. Почему, думаешь, он такой быстрый и сильный? Только благодаря благословению Мамреса. За несколько дней до того, как ты появился у нас, на храм в Баймдале напали бандиты. Фратекс направил туда брата Десмонда с его когортой.
- Десмонд на славу расправился с бандитами. Насколько я слышал, сумел их остановить решительно и бесповоротно.
- А могло быть гораздо хуже, - наморщив лоб, добавил Эхан, - Что было бы, если бы они задержались на день-другой? Потом тебя нашли бы со сломанной шеей, и у них было бы алиби.
- Постой, - перебил его Стивен. - Мне кажется, фратекс не имеет таких полномочий. Он имеет право располагать своими людьми только для защиты собственного монастыря. Чтобы направить их в другое место, нужен приказ прайфека.
- Как раз вчера прибыл посыльный от прайфека Хесперо, - заметил брат Элприн.
- А-а.
- Я не слишком волнуюсь за брата Десмонда, - сказал Элприн. - Эти вылазки доставляют ему немалое удовольствие. С тобой же он может расправиться в любое время, когда ему захочется.
- Весьма утешительное замечание, - не без горечи в голосе заметил Стивен.
- Кстати, - улыбнувшись, добавил Элприн, - тебе нужно войти в медитативное состояние, чтобы правильно совершить обход святых мест.
- Я пытаюсь, - ответил Стивен. - Можете вы сказать, чего мне ожидать? Каково это по ощущениям?
- Нет, - хором ответили брат Эхан и брат Элприн.
- Но ты станешь другим, - добавил брат Эхан. - Что же касается ощущений, тут ничего предсказать нельзя. У каждого это происходит по-своему.
Очевидно, Эхан хотел последними словами немного приободрить Стивена, но вместо этого разверз в его душе еще одну пропасть. С тех пор как Стивен покинул родной дом, его беспрестанно подстерегали неожиданности, причем одна хуже другой. Весь его мир словно перевернулся с ног на голову, поэтому неудивительно, что юношу тяготило странное предчувствие относительно собственного посвящения. Как бы его себе ни представлял Стивен, внутренний голос подсказывал, что все сложится совсем иначе.
И хотя он изо всех сил пытался прислушиваться к святым, шагая по тропинке к первому из двенадцати святых мест - храму Святого Декмануса, священная медитация не больно-то помогала - юношу все равно била дрожь.

Собственные шаги казались Стивену какими-то чужеродными в этом гигантском нефе. Он никогда не думал, что тут будет так пустынно и тихо. Ему хотелось услышать привычные звуки, хотелось с кем-нибудь перекинуться словом. Однако с первого мига, как он ступил в этот неф, и до окончания обхода цепи святых мест ему предстояло полное одиночество.
На мгновение он остановился, чтобы рассмотреть контрфорс, поддерживающий потолок, и поразился тому, какую красоту сумели воссоздать в камне бренные и несовершенные человеческие существа. Уж не эти ли скрытые достоинства углядели в них святые? Может ли красота подобных творений тягаться со злом, на которое способны люди?
Стивен не находил ответа на этот вопрос. Возможно, потому, что его просто не было.
С молитвой на устах он останавливался у каждой из двенадцати небольших ниш, в которых находились статуи и барельефы различных ликов святого Декмануса. Сами по себе они не обладали мистической силой, однако напомнили Стивену о предстоящем пути, потому что эти двенадцать маленьких остановок были символом предстоящего ему посвящения.
После того как в каждой из ниш Стивен зажег по свече, юноша отправился к первому из храмов, который находился за небольшой дверью, в глубине нефа. Стоявший у двери камень выглядел гораздо старше тех, из которых был построен монастырь, и, очевидно, это было не случайно. Святой оставил на нем свой знак задолго до того, как церковь проложила себе дорогу в эти дальние земли, и даже прежде, чем потерпели поражение злые скаслои.
Когда-то на этом месте был обыкновенный холм. Но ни храм, ни монастырь не прибавили силы священному месту, оно могло служить только тем, кто готовился ступить на этот путь, стремясь разделить участь святых.
Когда Стивен коснулся ручки двери, его пронзил дикий страх. Ведь если он не успеет завершить обход святых мест за три дня, то может потерять все.
Стивен стоял, устремив взор вперед, и никак не мог решиться сделать первый шаг.
Юноша был не готов к нему. Вместо того чтобы думать о главном, о святости души и тела, голова его была занята совсем другими мыслями, большей частью далеко не духовного содержания.
Наконец он опустился на колени перед стоявшим у двери камнем и попытался погрузиться в себя.
Случалось, что он долго не мог заснуть, потому что в голове, словно гоняющиеся за своими хвостами крысы, вертелись события прошедшего дня. Стивен постоянно перемалывал в уме то, что должен был сказать и сделать, и то, чего не должен был делать и говорить. Пытаясь отмежеваться от роящихся суетных дум, он лишь вошел в состояние ума одной из таких ночей. Как Стивен ни старался отогнать мысли прочь, растворить их, словно соль в кипящей воде, всякий раз они обретали новую форму, причем еще более устойчивую и навязчивую, чем прежде.
И чаще всего перед ним вставал один простой вопрос: после того, что он сделал, заслуживает ли он благословения святых?
Приблизительно через полчаса Стивен пришел к выводу, что очистить ум от мыслей ему не удастся, поэтому решил сменить тактику. Вместо того чтобы пытаться избавляться от наваждения, он попробовал прибегнуть к помощи воспоминаний. Если бы у него получилось отыскать в памяти несколько безмятежных мгновений, возможно, он сумел бы достичь состояния гармонии и спокойствия, столь необходимого для того, чтобы ступить на порог первого священного места.
Итак, он закрыл глаза и, распахнув галерею памяти, принялся разглядывать ее образы, словно застывшие живописные полотна.
Сначала он увидел брата Джеффри в ораторском зале Королевского колледжа, через узкие окна которого сочился сумеречный свет. Тот объяснял сложные обороты речи с такой выразительностью, будто пел песню.
Потом его мысленному взору представился отец, Ротеринг Даридж. Он стоял на коленях под голубым небом у самого обрыва мыса Чэвел, за которым плескалось море. Отец первым рассказал восьмилетнему Стивену, как следует вести себя в храме, и тот в благоговении внимал рассказам отца, с трепетом предвкушая день и час, когда воочию увидит алтарь.
Потом ему явилась сестра Кэй, которая держала его за руку во время праздника святого Темноса, когда все носили маски в виде черепов и размахивали дымящимися ладаном кадилами. Вдоль берега, словно принесенные в жертву титаны, горели костры в форме человеческих фигур. Местные музыканты и акробаты, разукрашенные в виде скелетов, после захода солнца выделывали посреди толпы антраша. Священники Сверрума, облаченные в черное одеяние, исполняли погребальные песни. Именно тогда Кэй рассказала Стивену о том, будто сефри частенько забирают с собой маленьких мальчиков и больше их никто никогда не видит. В тот день он испытал одно из самых сильных переживаний в жизни, потому что впервые по-настоящему почувствовал присутствие святых и призраков, бродивших среди людей. Почувствовал их так явно, словно они были из плоти и крови.
Среди прочих образов явился Стивену старый священник сакритор Берден, который познакомил мальчика с его будущей судьбой. Стивен увидел его пожелтевшее лицо, мимолетную и несколько грустную улыбку и морщинистый от возраста лоб. Казалось, время превратило священника в нечто мало похожее на человека.
Тем не менее голос у него остался самым что ни на есть человеческим и таким же мягким, как в тот день, когда он проводил Стивена в скрипторий, находившийся в комнатах за алтарем.
Стивен то сосредоточивал свое внимание на картинах, то позволял себе расслабиться. Так продолжалось довольно долго, и юноша не заметил того момента, когда застывшие образы пришли в движение, а он начал смотреть на мир глазами двенадцатилетнего ребенка и внимать голосу прошлого.

Стивен оглядел комнату, в которой стояли коробки и хранились свитки рукописей. Он видел, как что-то писал отец, видел книгу, которую мать держала за поясом, но никак не мог понять, что собирались сообщить ему все эти образы.
- Знание - это величайший дар святых, - говорил сакритор Берден, раскрывая перед мальчиком выцветший пергаментный свиток. - Наиболее тонкая форма поклонения заключается в изучении этого знания. Лелея его, как крошечное, чуть теплящееся на ветру пламя, ты сохраняешь его живым для будущих поколений.
- О чем здесь говорится? - осведомился Стивен, указывая на свиток.
- Здесь? Я выберу наугад. - Священник окинул быстрым взором содержание. - Ага. Вот, гляди. Это список имен святого Михаила.
Стивен ничего не понимал.
- Разве у святого Михаила было много имен?
Берден утвердительно кивнул.
- Вернее будет сказать, что Михаил - это одно из многочисленных имен безымянной силы. Той самой силы, которая есть истинная суть святого и которую мы называем сахто.
- Ничего не понимаю.
- Тогда скажи мне вот что, Стивен. Сколько всего существует в мире святых?
- Не знаю. Наверно, много сотен.
- Если считать по именам, - продолжал сакритор, - то я бы сказал, тысячи. Например, святой Михаил также известен как святой Тив, Нод, Мамрес, Тирвинг. И это только четыре имени из сорока. А святого Тандера называют Диуво, Фаргум, Тарн и так далее.
- Ну и ну! - изумился Стивен. - Вы, верно, имеете в виду, что их так называют на других языках. Например, на языках Лира или Кротении. - Улыбнувшись, Стивен посмотрел на священника. - Меня немного научил лирскому один морской капитан. Хотите послушать?
- Ты славный мальчик, - широко улыбнулся в ответ священник. - Я давно заметил твои склонности к языкам. Поэтому мы тебя и рекомендуем.
- Так всегда говорил отец.
- Что-то твой голос звучит не слишком радостно.
Стивен уставился в пол, стараясь не подавать виду, что предложение сакритора пришлось ему не по вкусу. Отец очень не любил, когда он корчил гримасы.
- Боюсь, мне не хочется быть священником, - признался он. - Скорее я предпочел бы стать капитаном какого-нибудь корабля. Везде побывать. Все посмотреть. Или картографом.
- Ну, ладно, - произнес сакритор Берден, - поговорим об этом позже. А сейчас ты сделал очень правильное наблюдение. Некоторые из имен святых были просто придуманы людьми, говорящими на других языках. Но их многообразию есть и более сложное объяснение. Истинная суть святого - сахто - не имеет ни имени, ни формы. То, что мы ощущаем и чему даем имя, является всего лишь различными проявлениями сахто. Каждое из таких проявлений мы наделяем на королевском языке именем святого. В Ханзе их называют анси, или богами. В Вителлио величают господами или лордами. А в Хериланце - ангилу. Это не имеет никакого значения. Церковь позволяет называть проявления силы в соответствии с местной традицией.
- Выходит, святой Михаил и святой Нод - это один и тот же святой?
- Нет. Это два проявления одной и той же сахто, но два разных святых.
Увидев недоуменное лицо мальчика, Берден невольно рассмеялся.
- Иди сюда, - сказал он.
И сакритор Берден повел Стивена к маленькому хрупкому столику, где из небольшого деревянного сундучка достал специальный кристалл, с тремя длинными сторонами равной ширины и двумя треугольными основаниями. Он просто лежал на ладони сакритора.
- Это призма, - сообщил Берден. - Думаешь, обычный кусок стекла? А теперь посмотри, что будет, когда я поднесу его к свету.
Он подвинул призму к лучу солнца, который проникал через лишенное стекла оконце. Поначалу Стивен не приметил ничего необычного, но потом все понял. Изменился не кристалл, а солнечный луч, который, проходя через него, превратился в радужную полосу.
- А как это происходит? - заинтересовался Стивен.
- Белый свет содержит в себе все эти цвета, - пояснил священник. - Проходя через призму, они разделяются, поэтому мы можем видеть каждый из них по отдельности. Сахто подобна свету, а святые - всем этим цветам. Они различны, но в то же время являются частью одного и того же. Понятно?
- Не очень, - откровенно признался Стивен, но потом кое-что понял, или ему показалось, что понял, во всяком случае, внезапно его охватило сильное возбуждение.
- Обычно, - продолжал сакритор Берден, - мы никогда не испытываем на себе сахто в чистом виде. Мы знаем только ее проявления, ее различные имена и ее природу в той или иной форме. Но если мы проявим интерес и познаем все цвета, а потом сложим их вместе, то сможем на какой-то миг ощутить белый свет - истинную сахто. И, совершая это, мы сами можем в некотором смысле стать проявлением этой священной силы.
- Как? Просто читая эти книги?
- При помощи книг мы можем постичь силу только вот этим. - Берден похлопал себя по голове. - Но чтобы понять их этим, - он указал на сердце, - чтобы надеть на себя их тончайшее одеяние, мы должны пройти через посвящение.
- Я уже слышал. Это то, что делают священники.
- Обойдя святые места, мы становимся посвященными. И одновременно познаем силу сахто.
- А откуда взялись эти святые места?
- Там некогда жили святые. Подчас там могут храниться их останки. Мы называем эти места седосами, или седосом, если говорить в единственном числе. Обычно это небольшие холмы. Церковь получает благословенное знание о расположении седоса и о том, от какого святого исходит сосредоточенная в нем сила. Потом на этом месте мы строим храмы, чтобы каждый пришедший туда знал, кому он возносит свои молитвы.
- Значит, если я попаду в храм, я буду благословлен.
- Отчасти да, если этого захочет святой. Но дорога к храму отличается от любой другой. Чтобы ее одолеть, человек должен обойти много храмов или святых мест. Каждое из них отмечено печатью разных проявлений одной и той же силы сахто. На своем пути он должен следовать определенному порядку и пройти своеобразное очищение.
- И святые, или сахто, после этого дают ему силу?
- Да, они дают нам дары для служения им. Разумеется, если мы этого достойны.
- А могу я… могу я пройти подобное посвящение? Могу ли я получить знание из этих книг?
- Если захочешь, - мягко заметил сакритор Берден. - У тебя есть все возможности. Если будешь учиться и посвятишь себя церкви, уверен, ты сможешь всего добиться и принести миру много пользы.
- Я даже не знаю, что сказать, - неуверенно начал Стивен.
- Как я уже говорил, твой отец одобрил бы такой выбор.
- Знаю, - ответил Стивен гораздо менее грустным тонем, чем когда сакритор упомянул его отца в первый раз.
Тайна окружающего мира возбудила воображение мальчика. Он был очарован призмой и преломленным ею светом, как будто сакритор Берден открыл ему неизвестную страну, такую же необычную и далекую, каким был пресловутый Хэдам, и одновременно столь же близкую, как всякий луч света.
Должно быть, Берден что-то прочел на лице юноши.
- Это нелегкий путь, - серьезным тоном произнес он. - Лишь избранные проходят его по собственной воле. Но, с другой стороны, он может быть очень увлекательным.
И в этот миг случилось так, что Стивен поверил старику. Это было истинное облегчение. Он не знал, смог бы перечить своему отцу, но теперь это было не нужно, потому что у него появился интерес. Он вспомнил, как сакритор Берден умел получать свет из воздуха, музыку - из камня, ловить рыбу на мелководье, где почти не случалось клева. Это были маленькие чудеса, над которыми даже никто не задумывается в повседневной жизни.
Но в необъятном и сложном мире должны существовать чудеса гораздо большего масштаба. Сколько вообще существовало дорог к святым местам? И были ли они все известны миру?
Возможно, быть священником вовсе не так уж плохо.
- Преподобный отец, я был бы не прочь попробовать, - преклонив голову, произнес Стивен. - Я хотел бы познать.
- Старому человеку всегда это приятно слышать, - кивнул ему в ответ сакритор. - Очень приятно. Не желаешь ли начать прямо сейчас?
- Сейчас?
- Да. Начнем с первого дара святого Декмануса. И пойдем по алфавиту.

Воспоминания Стивена прервал крик сойки, которая где-то под крышей нефа гонялась за другой птичкой, издающей громкие, жалобные звуки. Стивен горько улыбнулся. Сакритор Берден был добрым человеком, верующим и принципиальным. Фратекс Пелл тоже производил впечатление хорошего человека, хотя подчас немного сурового. Фратекс знал, что сделал Стивен, и тем не менее продолжал считать его достойным посвящения. Если за последние несколько месяцев Стивен и получил какие-нибудь уроки, то они сводились к тому, что не следует принимать все слишком всерьез и следовать собственным мыслям, иначе недолго попасть в беду. Кто он такой, если разобраться? Всего лишь послушник. Нет… он был доверенным сакритора Бердена. И вскоре станет доверенным фратекса Пелла.
Этот факт его вдохновлял, однако не давал покоя один вопрос: не мог ли сакритор Берден подразумевать, что в ярких цветах радуги заключается полоса чистой тьмы? Ему хотелось это узнать не столько из страха, сколько из любопытства.
Да, фратекс Пелл был уверен в том, что Стивен достоин посвящения. Но если этого недостаточно, то пусть его судьбу решит та великая непроявленная сила, которую люди величают святым Декманусом.
Пытаясь совладать с растревожившими его мыслями, Стивен встал на ноги и открыл деревянную дверь. На мгновение он засомневался, но, прочтя про себя молитву, набрался храбрости и вошел внутрь. Закрыв за собой дверь, он окунулся в беспросветный мрак.
Едва оказавшись внутри, Стивен достал трут, извлек с его помощью огонь и зажег белую свечу, которую прихватил с собой. Потом стал наблюдать за тем, как поднимается вверх струйка дыма.
Этот храм оказался довольно маленьким - Стивен едва не касался противоположных стенок расставленными в стороны руками, - а к тому же почти пустым. Кроме низенькой, на уровне коленей, каменной скамейки и алтаря, здесь ничего не было. За алтарем висел небольшой барельеф святого Декмануса, склонившегося над раскрытым свитком, в одной руке фонарь, а в другой - перо.
- Декманус эзум аиттис сахто фаамо тангинейс. Вос дадом, - произнес Стивен. - Декманус, проявление великой силы сахто, управляющей знанием, я вверяю себя твоей воле. Ты воплотил в себе силу написанного слова, - продолжал Стивен языком ритуальной службы. - Дал нам чернила и бумагу, и мы сумели сделать из них буквы. Явил собой тайну, силу и откровение письменного знания. И ныне ведешь нас из прошлого в будущее с помощью памяти наших отцов. И хранишь нашу веру в чистоте. Я отдаю себя твоей воле.
В мерцающем свете статуя святого, казалось, глядела на Стивена добрым, но насмешливым взглядом.
- Я отдаю себя твоей воле, - повторил Стивен уже едва слышно.
Половина свечи сгорела, и, следовательно, его время подошло к концу, но Стивен не ощущал никаких перемен. Вздохнув, он потянулся, чтобы потушить пламя большим и указательным пальцами руки.
Огонь зашипел и погас, однако Стивен вдруг почувствовал какое-то сомнение. Произошло что-то неправильное, но что именно, он понял только немного погодя. Дело в том, что он не ощутил не только огня, но даже физического прикосновения к фитилю.
Стивен потер пальцы и опять ничего не почувствовал. От кончиков пальцев до самого запястья рука была бесчувственна, как у призрака. Он начал всячески разминать ее до тех пор, пока ладонь не покраснела, но тщетно - с таким же успехом он мог щипать кусок жареного мяса.
Удивление Стивена вскоре сменилось ужасом и дикой паникой. Он выскочил из храма в просторную церковь. Упал на колени и стал издавать каркающие всхлипывания, пытаясь опорожнить и без того пустой желудок. Мертвая штуковина, которая прежде была его рукой, стала ему до тошноты омерзительна, и он безотчетно начал рыться в своем вещевом мешке, пока не нашел там небольшой топорик.
К этому времени Стивен впервые задал себе вопрос, зачем тот ему понадобился. Вытаращив обезумевшие глаза, он устремлял взгляд попеременно то на топор, то на свою бесчувственную руку. И ощущал себя при этом угодившим в капкан бобром, который собирался отгрызть лапу.
- О святые отцы, за что? - в отчаянии взвыл он.
В этот миг ему все стало ясно. Он отдал себя в руки святых, и те приняли его жертву.
Трясясь, он положил топор на место. Теперь, когда минута безумия осталась позади, Стивен не мог отрубить себе руку. Его все еще била дрожь, и время от времени он продолжал изрыгать желудочный сок. Он прилег на камень и, уставившись на струившийся через цветное стекло свет, дал волю слезам. Они лились ручьем до тех пор, пока к нему окончательно не вернулось присутствие духа. Лишь тогда Стивен встал на ноги, снова взял свечу и еще раз произнес молитву святому Декманусу, после чего, не оглядываясь назад, вошел во вторую дверь, за которой находился лес с единственной тропой.
Стивен окинул ее унылым взором. Насколько он мог заметить, тропа вела только в одном направлении. У него еще была возможность остановиться и, признав свою неудачу, поставить на этом деле точку. Отец одарил бы его презрением, но для Стивена это не стало бы большим откровением. Если бы он сейчас все бросил, ему удалось бы избежать и брата Десмонда, и своих ужасных слез, и требований фратекса Пелла, и проклятия святых. От всего этого он мог освободиться одним махом.

Предыдущая страница 21 Следующая страница


Терновый Король 22

Но Стивен понимал, что на смену минутному страху придет тяжкий приговор. Если святые его возненавидят, в любом случае его песенка будет спета. Даже если они когда-нибудь отпустят ему грехи, чего может вовсе и не случиться, - прежде придется вынести достаточно наказаний. Поэтому дороги назад у него не было. Во всяком случае, поворачивать он не собирался.
Тропа вела только в одном направлении.

Через два часа после полудня Стивен дошел до храма Святого Сьезела. Небо к этому времени заволокли тучи, а само священное место представляло собой рощу, превращенную в пепел, что вполне отвечало мрачной истории святого.
Когда-то тот был обыкновенным человеком, фратексом одного монастыря, который находился на поросших вереском островах Святого Лира. Король варваров сжег его монастырь и все находившиеся в нем рукописи, большая часть которых не могла быть восстановлена, а самого Сьезела бросил в темницу. Там святой по памяти заново написал потерянные тексты, вернее сказать, вырезал их на собственной коже с помощью своих заостренных ногтей, которые точил о тюремный камень. Чтобы шрамы выглядели ярче, они смешивал кровь с собранной с пола маслянистой грязью. Когда пленник умер, захватчики швырнули его тело в море, но святой Лир, повелитель моря, перенес труп мученика к берегам Хорилада и выбросил вблизи его родного монастыря, где тело и нашли монахи. Говорят, что подлинная кожа Сьезела уже на протяжении долгих веков хранится в соляном растворе в Каилло Валлаимо, праматери всех церквей в з'Ирбине. Кроме того, с нее было сделано несколько копий.
Стивен сжег свечу и совершил омовение. В этом храме у него омертвела вся грудь.
Прошло еще два часа прежде, чем Стивен добрался до святой Мефитис, покровительницы и изобретательницы посланий к мертвым. Она забрала у него чувствительность правой ноги. Когда чуть позже Стивен сделал привал и на всякий случай, чтобы отпугнуть диких зверей, развел костер, то обнаружил на штанах кровь. Оказалось, что он мимолетно повредил ногу топором и сам того не заметил. И хотя рана была незначительна, он мог с таким же успехом отрубить себе ногу и ничего не почувствовать.
Ночью он не спал, но нечто ужасное как будто витало над светом костра и вторгалось в тело Стивена. Ему начало казаться, что к концу дороги он будет полностью мертв. Первые три храма представляли собой аспекты знаний, связанных с письменным словом. Следующие три, если судить по более грубой и примитивной резьбе, являлись более дикими проявлениями силы сахто. Святая Росмерта, покровительница памяти и поэзии, изображалась почти в первобытной простоте; в ней едва можно было различить человеческий облик. Она забрала у Стивена дар речи. Святой Эгми взял у Стивена слух, предоставив тому идти по лесу в полной тишине. И наконец, святой Вот лишил зрения его левый глаз.
Когда Стивен проснулся на третий день, то первым делом проверил, жив он или мертв. Он вспомнил, как дедушка рассказывал, что смерть готовит стариков к своему приходу, постепенно отнимая у них их органы чувств. На сколько же он постарел за эти три дня? Судя по тому, что он стал хромым, глухим и наполовину слепым, то по меньшей мере ему можно было дать лет сто.
Следующий день показался более приятным. Он был посвящен посещению храмов Коэма, Хайяна и Вейзе - покровителей мудрости, размышления и выводов. Насколько он мог заметить, эти святые у него ничего не забрали, и теперь он уже приноровился передвигаться на бесчувственной ноге.
И к тишине он тоже начал постепенно привыкать. Без птичьего пенья, хруста веток и звука собственных шагов лес для Стивена превратился в сон, столь нереальный, что он даже не мог себе представить, какие тут могли таиться опасности. Этот лес был подобен картинам его памяти, образам или группам образов, с которыми он, Стивен, был отдаленно связан, но здесь и сейчас они не имели к нему почти никакого отношения.
Когда же на следующую ночь Стивен начал разводить костер, выяснилось, что он начисто забыл, как это делается. Он принялся рыться в своем вещевом мешке, полагая, что для этой цели у него имелись специальные инструменты. Но под руку попадались только какие-то странные, незнакомые предметы.
Особую тревогу у него вызвало то обстоятельство, что он, как ни тщился, не мог вспомнить слово «огонь», равно как имя матери и отца.
И даже свое собственное.
Но единственное, что он прекрасно помнил, был страх, хотя Стивен наряду с прочими словами позабыл его название. Сжавшись в комочек, он всю ночь просидел, обхватив руками колени, молясь о том, чтобы поскорее взошло солнце и всему наступил конец.
Когда среди деревьев забрезжил рассвет, Стивен мучительно начал вспоминать, кто он такой. Из единственного ответа, который удалось получить, он заключил, что идет по этой дороге и останавливается у разных холмов и сооружений, которые попадаются у него на пути. Но зачем он это делает, никак не мог взять в толк. А добравшись до последней из этих построек - какое-то чувство подсказало ему, что она последняя, - он вообще превратился в одноглазое облако, движущееся по хитросплетению различных цветов и форм, отчасти схожих меж собой и одновременно различных. Перемещаясь подобно дуновению ветра, к концу своего путешествия он сохранил единственное ощущение - ритмичный пульс, в котором несколькими днями раньше еще узнавал биение собственного сердца.
Когда же Стивен вошел в последний храм, то лишился и этого.

5. Дуэль в темноте

Справа сверкнул в темноте огненный глаз, и Казио оказался под прицелом фонаря, меж тем как второй зажегся рядом с его правой рукой. У каждого под оловянным колпаком было отполированное до зеркального блеска медное покрытие, что позволяло фонарям бросать направленный луч света.
Теперь враги достаточно хорошо видели Казио, а сам он пока сумел разглядеть только смутные очертания человеческих фигур и редкие проблески стали.
Расслабив плечи и бедра, он сделал медленный поворот, почти не напрягая руки, в которой держал Каспатор. Он искренне надеялся, что противники вооружены только мечами. Луки в пределах города имели право носить только стражники, но Казио по собственному опыту знал, что убийцы не слишком чтят законы и ничуть не тревожатся, их нарушая.
Наконец один из врагов взял на себя смелость бросить Казио вызов. Его меч пронзил полосу света, устремляясь к руке Казио, но тот, рассмеявшись, легко увернулся, позволив своему оружию царапнуть землю.
- Ну, давайте же, начинайте, - подзадорил их Казио, - если вы такие храбрые. Тем более что у вас численный перевес, а я почти ослеп. Неужто вы так и будете тыкать своими мечами в воздух?
- Заткни свой поганый рот, мальчишка, если не хочешь, чтобы твое сердце прекратило биться навсегда, - услышал он в ответ чей-то голос, который показался ему отдаленно знакомым.
- A! - воскликнул Казио. - Голос как у мужчины, но никакого мужского воплощения что-то не видать. У тебя, верно, между ног болтаются мраморные камешки, поэтому при свете дня никто не догадывается, насколько трусливым ты становишься под луной.
- Я тебя предупреждал!
Противник Казио взмахнул клинком, собираясь нанести удар сверху. Его оружием оказалась не рапира, а тяжелый меч, который был способен одним ударом снести человеку голову. Прежде чем его хозяин успел опустить руку, которая наполовину попала в луч света, Каспатор навсегда пресек ее движение, пронзив в локтевом суставе до самой кости. Меч упал на землю, а его обладатель издал громкий крик.
- Я так и думал, что ты поешь сопрано, - заметил Казио. - Другого голоса я у тебя и не представлял.
В следующее мгновение Казио пришлось защищаться от двух легких рапир и мясницкого ножа. Теперь он знал, где находятся противники и что они из себя представляют. Атакуя его, они время от времени попадали в отблески фонарей. Казио отбивался, наклонялся и наносил удары снизу и почти касался кончиком своей рапиры удивленных лиц. Потом быстро повернулся вокруг своей оси, прыгнул в сторону одного из фонарей и резким двойным ударом сразу достиг цели - острие клинка вошло прямо в пламя и проткнуло его. Тот, кто держал фонарь, который теперь превратился в факел, невольно разжал руку.
Казио развернулся еще раз, и горящее масло растеклось по клинку. Подняв ногу, он ударил ею по рапире, направив прилипшую пылающую массу в сторону своих противников. Их озарила вспышка яркого света, которой тут же воспользовался Казио. Он бросился вперед и нанес удар одному из них по руке, резанув ее чуть выше кисти. Лишив оружия второго противника, Казио с горящей рапирой подскочил к следующему. Это лицо оказалось ему знакомо. Оно принадлежало одному из стражников семейства з'Ирбоно, парню, которого звали Таро.
У этого Ларо был такой вид, будто сам Онтро пришел за ним, чтобы забрать с собой в ад. Надо сказать, это его испуганное выражение лица немало польстило Казио.
Но в этот миг кто-то ударил юного фехтовальщика сзади по голове, причем так сильно, что у него поплыли круги перед глазами. Он резко взмахнул рапирой, но не смог предотвратить второго удара, который на этот раз пришелся по колену, заставив Казио взвыть от боли. Потом чей-то ботинок поддал ему по подбородку, и юноша прикусил язык.
В следующий миг он уже лежал на мостовой. По всей очевидности, сражение было окончено. Он попытался приподняться на локте, но в море боли не мог найти ни одной соломинки силы.
- Тебя это не касается, пропойца, - услышал он голос Ларо. - Иди своей дорогой.
Казио с трудом приподнял голову. Горящее пламя освещало весь переулок. На границе тени и света стоял з'Акатто с графином вина в руке.
- Вы уже сделали то, зачем пришли, - не очень внятно произнес он. - Теперь оставьте его в покое.
- Нам лучше знать, что делать.
За спиной Ларо стоял даз'Афинио, тот самый, с которым в этот день у Казио был поединок. Один из мужчин - тот, у кого была ранена рука, - оказался Тефио, лакеем даз'Афинио.
- Этот человек воспользовался моей доверчивостью и ограбил меня, - заявил даз'Афинио. - Я всего лишь вернул ему должок.
- Я разберусь с ним, мой господин, - произнес Ларо, поднимая ногу, чтобы придавить ею вытянутую руку Казио. - Отныне у него отпадет охота играть в фехтовальные игры.
Но вместо того, чтобы прижать ногу к земле, Ларо отшатнулся назад, ибо брошенный з'Акатто графин угодил ему в лицо и разбил нос.
В тот же самый момент з'Акатто вынул меч и, пошатываясь, сделал несколько шагов вперед. Один из мужчин совершил большую глупость, приняв вызов з'Акатто. Казио увидел, как старик почти лениво совершил фехтовальную комбинацию и проткнул противнику плечо.
Казио удалось принять вертикальное положение как раз тогда, когда даз'Афинио, вынув свой меч, бросился в атаку - но не на з'Акатто, а на Казио. Тот только успел выпрямить руку, и Каспатор на половину длины клинка вошел в живот даз'Афинио, у которого при этом широко раскрылись глаза.
- Я!.. - воскликнул потрясенный Казио. - Я не хотел…
Даз'Афинио рухнул назад, схватившись обеими руками за живот.
- Тот, кто сделает еще шаг, станет покойником, - отнюдь не пьяным голосом заявил з'Акатто.
Те, к кому он обращался, послушно отступили, за исключением даз'Афинио, который, скорчившись, остался лежать на земле. Только один из нападавших остался невредим.
- Вы два кретина, - сказал тот, в котором Казио узнал одного из стражников з'Ирбоно по имени Марео. - Вы хоть представляете, с кем связались?
- С негодяем и убийцей, - ответил з'Акатто. - Если вы успеете оказать ему нужную помощь, возможно, он выживет. Хотя он этого и не заслуживает. Как, впрочем, и каждый из вас. А теперь убирайтесь прочь.
- Это еще не все, - пригрозил ему Марео. - Тебе придется за это крепко поплатиться, Казио. Теперь тебе не избежать возмездия. Тебя точно вздернут на виселице посреди площади.
- Скорей, - поторапливал их з'Акатто. - Видите? Он истекает кровью. А это плохой признак.
Больше не сказав ни слова, они подняли на руки даз'Афинио и унесли его прочь.
- Пойдем, - сказал з'Акатто, обращаясь к своему воспитаннику. - Пойдем в дом. Я тебя осмотрю. Ты ранен?
- Нет. Только ушибся.
- Ты сегодня дрался с этим типом? Даз'Афинио?
- А ты его знаешь?
- Знаю. Да поможет тебе сам Диуво, если он умрет.
- Но я не хотел…
- Знаю, что не хотел. Для тебя это просто игра. Кольнул в руку, саданул по бедру, и деньги в кармане. Пошли.
Прихрамывая на одну ногу, Казио покорно повиновался своему наставнику.
- Тебе повезло, - сказал з'Акатто. - Останется только синяк.
- Ну да. - Казио поморщился от боли, когда его учитель коснулся ушибленного места. - Я говорил. - Он потянулся за рубашкой. - Как получилось, что ты шел за мной следом?
- А я и не шел. Я собрался поискать что-нибудь выпить, когда услышал твой крик. К твоему счастью.
- К моему счастью, - повторил Казио. - Скажи, откуда ты знаешь этого типа, даз'Афинио?
- О нем наслышаны здесь все и каждый. Странно, что тебе он не знаком. Он шурин Вело з'Ирбоно.
- Кто? Этот недотепа? И он женился на Сетере?
- У этого недотепы море виноградников в Теро Ваилламо, три имения, а его брат - аидил Цересы. Если с кем-то лучше не ссориться, так это…
- То была не ссора. А дуэль. Причем затеял ее не я. Он сам на нее напросился.
- Не сомневаюсь. Но только после того, как ты его как следует задел.
- С его стороны тоже было довольно оскорблений.
- Как бы там ни было, ты ко всему прочему продырявил его насквозь. А это уже второе оскорбление. Такое он вряд ли тебе простит.
- Он выживет? - спросил Казио.
- Что толку теперь из-за этого волноваться? - Мастер фехтования порыскал глазами вокруг. - Где моя бутылка?
- Ты разбил ее о физиономию Ларо Винталлио.
- Верно. Будь он неладен.
- Ты не ответил мне. Даз'Афинио выживет? - повторил свой вопрос Казио.
- Возможно, да, а возможно, и нет, - недовольно пробормотал з'Акатто. - До чего же глупый вопрос! Такие раны не всегда смертельны. Но кто может знать наверняка?
- Меня могут обвинить в его смерти, - произнес Казио. - Они подкрались ко мне, как воры, в темноте. Это они виноваты, а не я. Суд будет на моей стороне.
- Вело з'Ирбоно сам себе судья, глупая твоя голова.
- Что верно, то верно.
- Мы должны где-то укрыться.
- Я не могу сбежать, как последний трус.
- Дессрата не спасет тебя от петли палача, мой мальчик. Равно как не поможет защититься от стрел стражи.
- Нет!
- Мы скроемся только на время. Там, где можно будет узнать последние новости. Если даз'Афинио выживет, все утрясется само собой.
- А если нет?
З'Акатто пожал плечами.
- Как говорится в нашем деле, когда начнется атака, тогда и будем отбиваться.
- А ведь ты учил меня всегда смотреть вперед, - погрозив ему пальцем, возразил Казио, - и стараться разгадать, какие будут у противника следующие пять движений.
- Да, конечно, - согласился з'Акатто, - но, полагаясь на свои прогнозы, ты можешь нечаянно проститься с жизнью, если ошибешься насчет его намерений. Подчас твоим противником может стать человек не слишком проворный или недостаточно искусный во владении оружием, чтобы иметь какие-то намерения. И что ты тогда будешь делать? У меня был друг в школе местро Акамено. Он обучался фехтованию с самого детства на протяжении четырнадцати лет. Даже сам местро не мог победить его в поединке. А погибнуть ему было суждено от руки обыкновенного дилетанта. И почему? Потому что тот не знал, что делает. Мой друг не сумел понять логику его движений, потому что таковой просто не существовало. Именно поэтому он и погиб.
- Я не могу оставить свой дом, - вздохнул Казио. - А что, если его конфискуют к тому времени, как я вернусь?
- Не исключено. Но мы можем проследить за тем, чтобы его приобрел тот, кому мы доверяем.
- И кто бы это мог быть? - спросил Казио. - Я доверяю только тебе. И то не очень.
- Подумай, мой мальчик! Орчавия. Графиня Орчавия весьма благоволила твоей семье. И в особенности тебе. Она нас примет. И никому не придет в голову искать нас там, на краю света. К тому же графиня может организовать так, чтобы твой дом попал в хорошие руки.
- Графиня… - размышлял вслух Казио. - Я не видел ее с тех пор, как был желторотым юнцом. Она в самом деле может нас принять?
- Твой отец оказал ей немало услуг. А графский титул не позволит ей оставить свои обязательства без внимания.
- И все же…
В этот момент кто-то громко стукнул кулаком по двери.
- Казио Пачиомадио да Чиоваттио! - раздался чей-то громкий голос, который прокатился эхом по портику.
- Имей в виду, ты не сможешь вызвать на дуэль веревку, - снова повторил старик.
- Ты прав. Если мне суждено умереть, то только от клинка, - поклялся сам себе Казио.
- И только не здесь. Даже если нескольких из них ты одолеешь, остальные возьмут тебя численным перевесом. Как это уже случилось сегодня на улице. Вспомни о том, что я тебе говорил, когда почувствуешь, что петля затягивается.
- Хорошо! - согласился Казио. - Хотя я не в восторге от твоей идеи, другого выхода у меня нет. Собираем вещи и уходим через цистерну.
- Ты знаешь о туннеле, который идет от цистерны?
- С восьми лет, - ответил Казио. - Как, думаешь, мне удавалось выбираться из дома по ночам, даже когда ты запирал на замок окна?
- Вот поганец. А я и не знал. Ну, ладно, пошли.

6. Обитель милосердия

Навстречу Энни и Остре вышла строгая дама лет тридцати, в желто-коричневом одеянии, в черном апостольнике и перчатках. У нее был острый, слегка вздернутый нос, широкий и тонкий рот, привычно выражавший недовольство, и серые пронзительные глаза, которыми она сразу же тщательным образом измерила девушек, едва те вылезли из экипажа.
Сопровождавшие девушек стражники принялись разгружать их вещи, которые находились на крыше повозки.
- Я принцесса Энни из рода Отважных, - гордо выпрямившись, представилась Энни. - Дочь короля Кротении. А это моя фрейлина Остра Лаесдаутер. С кем имею честь говорить?
Губы монахини чуть тронула улыбка, вызванная, очевидно, какой-то мыслью.
- Меня зовут сестра Касита, - сказала она с резким виргенианским акцентом. - Добро пожаловать в обитель Милосердия.
При этом сестра Касита не поклонилась и даже не удосужилась кивнуть головой. Уж не слаба ли она была на ухо? Или жизнь в Вителлио так отличалась от той, к которой привыкла Энни, что здесь даже не признавали дочерей короля? Что же это за место? Куда она попала?
«Я сама сделала свой выбор, - подумала Энни, стараясь побороть неожиданно возникший дурной привкус во рту, - постараюсь обратить его себе на пользу».
Обитель Милосердия являла собой вполне привлекательное место, даже, можно сказать, экзотическое. Она возвышалась посреди обширного сельского ландшафта, как будто выросла из его недр. Камень, из которого она была построена, оказался того же желто-красного цвета, что и отложения, видневшиеся на обочинах дороги. Сам монастырь стоял на вершине горы и был обнесен не столько высокой, сколько длинной стеной, внутри которой могло поместиться небольшое селение. Различные по высоте квадратные башенки с заостренными крутыми крышами, покрытыми выцветшей черепицей, располагались вдоль стены на разном расстоянии друг от друга. Дом настоятельницы, насколько его могла разглядеть Энни через арку ворот, был довольно крупной, но, вопреки ожиданиям, невысокой постройкой в конце вымощенного плиткой двора.
Виноград и примула обвивали стены и башни, а оливковые деревья росли, не подчиняясь порядку, что придавало этому месту несколько неопрятный, но в то же время девственный вид.
Только одна нота нарушала общую гармонию обители - десяток толпящихся возле ворот людей с мулами и повозками, которые, казалось, там разбили лагерь. С обмотанными каким-то тряпьем головами они сидели в разных позах под временным навесом, который смастерили из легкой простой ткани.
- Сефри, - шепотом произнесла Остра.
- Это еще что такое? - строго осведомилась сестра Касита.
- Простите, сестра, - сказала Остра, - но если вас это интересует, то я просто обратила внимание моей подруги на лагерь сефри. - При этом она сделала неглубокий реверанс.
- Имейте в виду, - предупредила сестра, - если вы станете говорить тихо, это будет расцениваться как проступок.
- Благодарю вас, сестра, - более громко ответила Остра. - Я учту это впредь.
Энни, ощутив в себе прилив раздражения, слегка прочистила горло, после чего сказала:
- Куда мои люди могут отнести наши вещи?
- Мужчинам не дозволено появляться на территории обители Милосердия, - объяснила ей сестра Касита. - Все, что вам нужно, вы понесете сами.
- Что?
- Выберите то, что вам необходимо. Причем столько, сколько сможете отнести за один раз. Все прочее останется за воротами.
- Но здесь же сефри…
- Ну, да. Именно поэтому они здесь.
- Но это безумие, - возразила Энни. - Это мои вещи.
- Тогда тащите их сами, - пожав плечами, ответила монахиня.
- Все…
- Энни Отважная, - строго произнесла сестра Касита. - Вы находитесь очень далеко от Кротении.
Однако Энни не скучала ни по титулу, ни по почестям.
- Кротения всегда со мной рядом, - сказала она, кивнув в сторону капитана Марла и остальных стражников.
- Но они не станут ни во что вмешиваться, - продолжала сестра Касита.
- И вы позволите ей обращаться со мной таким образом? - обернувшись, Энни посмотрела на капитана Марла.
- Мои полномочия не распространяются на сестер, - произнес капитан Марл. - Мне надлежало доставить вас сюда в целости и сохранности и поместить под опеку обители Святой Цер, известной также под названием обители Милосердия. Я это сделал.
Энни перевела взгляд с капитана на сестру Каситу, потом на выгруженные из экипажа вещи - два огромных сундука, поднять которые было просто немыслимо.
- Очень хорошо, - сказала она наконец. - А ваши полномочия, капитан Марл, разрешают предоставить мне лошадь?
- Нет, принцесса.
- А веревку?
- Не нахожу никакой причины отказывать вам в этом, - немного поразмыслив, ответил он.
- Тогда давайте ее сюда.
Энни что-то промычала, упираясь всем телом в землю, и поклажа продвинулась еще чуть-чуть. Потом она переместилась еще на полшага вперед, чтобы волочить груз дальше.
- Уверяю вас, - сказала сестра Касита, - что бы вы с собой ни взяли, это не стоит таких усилий. Внутри этих стен вам мало что понадобится. Одежда, пища, вода и кое-какие инструменты. И все это вам будет предоставлено. Прочее и ненужное придется отбросить. Тем более что носить здесь украшения и хорошие платья вам все равно не позволят.
- Это мои вещи, - процедила сквозь сжатые зубы Энни.
- Можно я ей помогу? - в шестой раз попросила Остра.
- Это не твоя поклажа, моя дорогая, - ответила сестра. - Каждый имеет право нести только то, что принадлежит ему.
Энни подняла глаза, в которых читалась усталость. Она уже около часа волочила вещи, но дотащила их только до ворот. Ее старания привлекли внимание добрых двух десятков девушек приблизительно ее возраста. Все они были облачены в коричневые одеяния и такого же цвета апостольники. Многие из них над ней смеялись и отпускали в ее адрес разные колкости, но принцесса не обращала на них никакого внимания.
Энни напряглась в очередной раз, тщетно пытаясь нащупать первый мощеный камень, и веревка, переброшенная через грудь, больно впилась в тело.
Казалось, сефри этот спектакль забавлял не меньше других. Кто-то из их шайки бил в барабан, другой при помощи небольшого лука, используя его вместо смычка, пытался изобразить мелодию на каком-то пятиструнном инструменте.
- Брось ты это дело, принцесса Мул! - кричала одна из девушек. - Ты все равно никогда их не дотащишь, хоть и упряма как осел. И на что тебе это все сдалось?
В ответ на ее замечание остальные девушки дружно залились хохотом. Энни приметила зачинщицу. У нее была длинная тонкая шея и темные глаза, а волосы тщательно убраны под головной убор.
Энни ничего ей не ответила и, немного помрачнев, принялась снова тащить сундуки по земле. Ей пришлось возвращаться назад и тянуть каждый из них по отдельности, правда, когда она добралась до мощеного камня, стало чуть легче. Однако беда состояла в том, что к этому времени Энни совсем выбилась из сил.
Поначалу она даже не заметила, что девушки резко замолчали, а когда обратила на это внимание, то подумала, что ей почудилось. И лишь подняв глаза, поняла, что послужило причиной внезапно воцарившейся тишины.
Сначала она встретила взгляд - острый, суровый, сверлящий - подобно тому, какой был у святой Фендвы, покровительницы воинствующего безумия, которую Энни видела на картине в часовне у отца. Глаза смотрели так пронзительно, что было трудно определить их цвет, если таковой вообще был, настолько они были черны.
Грубое, старое и очень, очень мрачное лицо было цвета вишневого дерева, а одета женщина была во все черное, за исключением серого апостольника. Как только Энни увидела этот взгляд, ее сразу пронзил страх - страх перед тем, какая опасность могла таиться за этими зловещими глазами и грубыми складками на лице.
- Кто ты такая? - воскликнула пожилая дама. - И что, по-твоему, ты делаешь?
Энни постаралась овладеть собой. Кем бы ни была эта старуха, она - обычная женщина. И вряд ли могла тягаться с матерью или Эррен.
- Меня зовут Энни. Я из рода Отважных, принцесса Кротении. Мне сказали, я могу взять только те вещи, которые сумею дотащить до своей комнаты. Вот я и тащу. А могу я узнать, как мне следует обращаться к вам, сестра?
Собравшиеся вокруг женщины разом ахнули, даже у Каситы невольно поднялась бровь.
Пожилая дама заморгала, но при этом не изменила выражения своего лица.
- Мое имя здесь не принято произносить, - заявила она, - как, впрочем, и имена всех прочих сестер. Но ты можешь называть меня сестрой Секулой. Я местра этой обители.
- Очень хорошо, - произнесла Энни, стараясь обрести былую смелость. - Куда я могу поставить свои вещи?
Сестра Секула еще раз окинула девушку бесстрастным взором, после чего подняла палец. Поначалу Энни чуть не подумала, что та указала ей на небо.
- В верхнюю комнату слева, - сухо пояснила настоятельница монастыря.
Энни не сразу разобралась, что та имеет в виду самую высокую башню на крепостной стене.
Полночь застала Энни у подножия узкой винтовой лестницы, ведущей к верхнему этажу башни. Сестра Касита сменилась другой надзирательницей, которая представилась как Салаус. Рядом с Энни, конечно, была Остра, а остальные девушки уже разбрелись по своим кельям.
- Ну почему ты так упорствуешь, Энни? - шепотом спросила подругу Остра. - Ведь ты была готова все это бросить, когда собиралась сбежать. С чего вдруг эти вещи стали для тебя так важны?
Энни устало взглянула на подругу.
- Потому что я так решила, Остра. Все остальные решения принимались за меня другими. Сохранить свои вещи - это единственная возможность, которой я имею право воспользоваться.
- Я была наверху. Ты не сможешь этого сделать. Оставь один из сундуков здесь.
- Нет.
- Энни…
- А что, если я отдам один из них тебе? - спросила Энни.
- Мне не разрешили тебе помогать.
- Нет. Я имею в виду, что отдам тебе свой сундук со всем его содержимым.
- Послушай, но потом мне все равно придется его вернуть.
- Нет. Он будет твой, Остра. Навсегда.
Остра от изумления закрыла рукой рот.
- У меня никогда ничего своего не было, Энни. И вряд ли мне разрешат…
- Вздор! - повысив голос, произнесла Энни. - Сестра Салаус, я собираюсь отдать один из моих сундуков своей подруге Остре. Могу я это сделать?
- Если вы в самом деле собираетесь его подарить…
- Конечно, - ответила Энни и, указав на меньший из сундуков, сказала подруге: - Возьми вот этот. Здесь лежат два хороших платья, чулки, зеркало, гребешки…
- Зеркало, украшенное опалами?
- Да, оно.
- Но ты не можешь мне его подарить.
- Я уже это сделала. Сейчас. Выбирай. Либо мы несем наши вещи в комнату, либо оставляем их для сефри. Я свой выбор сделала. Теперь слово за тобой.

Когда девушки наконец втащили сундуки в свою комнату, до рассвета оставалось около часа. Сестра Салаус принесла им маленькую свечку и два темно-коричневых платья.
- Завтрак у нас в семь часов утра, - сообщила она. - Советую вам его не пропускать. - Тут монахиня запнулась и немного нахмурилась. - Никогда в жизни не видела ничего подобного. Даже не знаю, хорошо ли это скажется на вашем будущем пребывании в монастыре, но наверняка отдалит вас от всех остальных воспитанниц.
С этими словами она вышла из комнаты. Энни с Острой переглянулись меж собой и тотчас прыснули со смеху.
- Наверняка отдалит вас от всех остальных воспитанниц, - подражая сочному вителлианскому акценту, передразнила сестру Салаус Остра.
- Ну, она ведь должна была что-то сказать, - ответила Энни, оглядывая комнату. - О святой Лой, неужели нам здесь придется жить?
По площади комната занимала приблизительно четвертую часть башни, что не превышало пяти шагов по каждой стороне. Потолок представлял собой обыкновенные балки, за которыми уходила в беспросветный мрак коническая крыша. Было слышно, как наверху ворковали голуби, украшая своим пометом пол и две деревянные кровати, кроме которых в комнате ничего не было. Свет проникал в келью через единственное маленькое окошко.
- Эти хоромы не слишком отличаются от тюремной клетушки, - заметила Остра.
- Увы, - вздохнула Энни. - Тем не менее лучше быть на моем месте, чем принцессой, которую насильно выдали замуж.
- Все не так уж плохо, - не слишком уверенным тоном заметила Остра. - Так или иначе, но ты принцесса, заточенная в башне. Почти как в истории Рафквина.
- Вот именно. И я начну плести лестницу из шелковой паутины, чтобы отсюда выбраться. И когда за мной придет Родерик…
- Энни! - строго осекла ее Остра.
- Голубушка, я шучу, - успокоила ее Энни, но между тем подошла к окну и выглянула наружу. - Гляди. Солнце встает.
Бледное марево на горизонте озарилось золотом, и первые лучи солнца обагрили холмистые пастбища, усеянные редкими сучковатыми оливковыми деревьями и тощими кедрами. Неподалеку виднелась река, которая извивалась между более щедрых на зелень кипарисов и ив. За ней пейзаж обретал бледно-зеленые и желтые тона, которые плавно вливались в небесную лазурь.
- Если я могу видеть горизонт, - тихо произнесла Энни, - значит, я сумею вынести что угодно.

- А вот и принцесса Мул, - сказала девушка с длинной шеей, когда Энни с Острой вошли в трапезную.
У Энни загорели уши, когда все остальные девушки засмеялись. Но вскоре беседы возобновились. Говорили тут исключительно на вителлианском.
- Кажется, я заработала себе прозвище, - сказала она.
Трапезная была просторным помещением с плоской крышей, заканчивающейся на каждой стороне открытыми арочными проемами. Внутри стояли длинные неоструганные столы, за которыми девушки заметили несколько свободных мест. Энни выбрала наименее престижное из них, на самом конце скамейки, напротив толстозадой девушки с тяжелым подбородком и близко посаженными глазами. Остра села рядом с подругой. Энни заметила, что остальные девушки уже получили овсяную кашу, приправленную чем-то вроде творога или молодого сыра.
Девушки начали искоса поглядывать на принцессу, но первые несколько минут никто не осмеливался с ней заговорить. Наконец коренастая дама, не отрывая взгляда от своей тарелки, произнесла на своем родном вителлианском языке:
- У нас полное самообслуживание. От котла и до топки печки. - Она показала жестом в сторону двух девушек, одетых в серо-коричневые платья, которые работали у котла.
- Я принесу для нас двоих, - быстро нашлась Остра.
- Это запрещено, - предупредила ее одна из послушниц.
- Она хоть что-нибудь знает? - громко удивилась другая.
- А ты сама знала, когда сюда приехала, Турсас? - одернула ее толстушка и, обращаясь к Энни, добавила: - Лучше поторопись. Не то скоро придут забирать пищу для коз.
- Что же это за место такое? - тихо удивилась Энни. - Отец говорил…
- Лучше забудь о том, кем ты была раньше, - посоветовала ей девушка. - Да поскорей. Не то сестра Секула заставит тебя пожалеть о твоем упрямстве. Ты и так уже наделала глупостей. Так что лучше послушай моего совета. И поторопись.
- Рехта знает это не понаслышке, - заметила другая послушница. - Местра заставила ее…
- Прекрати, Турсас, - резко оборвала ее Рехта.
Энни хотела пропустить совет мимо ушей, но ее пустой желудок придерживался иного мнения. Под прицелом многочисленных глаз у Энни загорелись щеки, тем не менее она встала и пошла за кашей, налила ее черпаком в глиняную плошку и взяла ложку. Остра присоединилась к подруге. Несмотря на сомнительную консистенцию, каша оказалась на удивление вкусной. Энни запила ее холодной водой, и ей захотелось хлеба. Посреди трапезы она посмотрела на девушку, которую называли Рехтой.
- Спасибо за совет, - поблагодарила ее Энни.
- Интересно, а что теперь нам делать? - полюбопытствовала Остра. - Что вы обычно делаете весь день?
- Это вам расскажет местра, - ответила Турсас. - Вам дадут имена. Потом назначат уроки и дадут задание.
- Потрясающая перспектива, - саркастически заметила Энни.
Но на ее колкость никто ничего не ответил.

Они встретились с настоятельницей в маленькой мрачной комнате, в которой не было ни одного окна и горела единственная керосиновая лампа. Старая сестра, прежде чем начать свою речь, довольно долго рассматривала девушек, сидя за небольшим письменным столом. Потом она опустила глаза на лежащую перед ней толстую книгу и произнесла:
- Остра Лаесдаутер. Отныне твое имя будет сестра Персондра. А твое, Энни Отважная, сестра Ивекса.
- Но это значит…
- На языке церкви это означает «телец женского пола». И указывает на поведение, которого тебе желательно придерживаться. А именно: быть послушной и покорной.
- Другими словами, глупой.
Сестра Секула вновь метнула в послушницу тяжелый взгляд.
- Не нарывайся на беду, сестра Ивекса, - тихо произнесла она. - Обучение в обители Милосердия - редкая и бесценная привилегия. Тебя рекомендовала нам леди Эррен. А я о ней очень хорошего мнения. Если ты меня разочаруешь, я разочаруюсь в ней. А разочарование в ней может повлечь за собой очень печальные последствия.
- Я и так стараюсь изо всех сил, - довольно строгим тоном произнесла Энни.
- Ничего подобного. Свое пребывание в обители ты начала с негласного бунта. И я очень надеюсь, что ничего подобного больше не повторится. Возможно, в один прекрасный день тебе будет позволено вернуться в мир. Но только при условии, что на твоем поведении наилучшим образом отразится время, проведенное в стенах нашей обители. В противном случае мне, как и всем остальным сестрам, в том числе и самой Госпоже Мрака, будет за тебя очень стыдно. Если же спустя некоторое время я не уверюсь в том, что ты будешь вести себя самым достойным образом и не запятнаешь репутацию нашего благочестивого заведения, тебе вообще никогда не будет позволено покинуть его пределы. Советую зарубить себе это на носу.
При этих словах по телу Энни пробежали мурашки и неодолимый ужас внезапно подкатил к горлу. Энни сразу ощутила беззащитность и тоску по родному дому, представив, сколько разных способов было у настоятельницы, чтобы воспользоваться данным ею обещанием в своих интересах. Очевидно, некоторые из них она уже взяла на вооружение, и это не сулило девушке ничего хорошего.

7. Дары святых

Стивен вновь ощутил свое дыхание, и жаркое пламя агонии вырвалось из его легких и разлилось по всему телу. Он чувствовал его кончиками пальцев рук и ног, отверстиями, которые прежде были глазами, корнями волос. Глаза раскрылись, и вместе с жутким ярким светом в голову Стивена полились кошмарные цветные пятна, которые стали принимать столь ужасные фантастические формы, что он не мог удержаться от крика. Стивен лежал на земле, закрыв лицо руками, и рыдал, как ребенок, до тех пор, пока боль постепенно не отступила, или, вернее сказать, пока он не понял, что это была вовсе не боль, а возвращение из ниоткуда к обыкновенной человеческой жизни с ее нормальными чувствами.
Он был никем и ничем. Он даже не был мертвым. Его становилось все меньше и меньше, пока он не превратился в полное ничто.
Теперь он всего лишь вернулся к своему прежнему состоянию. Вновь привыкая к человеческим ощущениям, Стивен вскоре понял, что те ужасные разноцветные формы, которые поначалу его так напугали, оказались не чем иным, как деревьями в лесу и небом над головой, а шорох рядом с его телом был вызван ласковым ветерком, который теребил листья папоротника.

Предыдущая страница 22 Следующая страница


23 Грегори Киз

- Меня зовут, - произнес он дрожащим голосом, - меня зовут Стивен Даридж.
Он сел и, поднеся руки к лицу, с внутренним ликованием отметил, что к нему вернулось осязание. Ощупав кости под кожей головы и щетину на лице, он вновь расплакался как дитя, но на этот раз от радости. К нему вернулось дыхание, и он боготворил это великое чудо.
Уцепившись за какую-то молодую поросль, Стивен встал на ноги. Ему было так приятно осязать заново рожденными пальцами толстый стебель растения, что он невольно исторг из себя вопль радости, и тот тоже изумил его слух.
Вид у Стивена был отвратительный. Одежда испачкана грязью и кровью, сочившейся из разных царапин, а разило от юноши так, будто он неделями не мылся.
Как только о себе заявил разум, Стивен попытался выяснить, где находится. Оказалось, что он стоял - неизвестно, как долго, - на небольшом священном холме, на котором не было ни одного дерева, но густо поросшем папоротником. На самой вершине возвышался небольшой храм. По высеченным на его фасаде изображениям Стивен определил, что тот был посвящен святому Дриту, который был последним воплощением Декмануса на пути его посвящения.
Это означало, что путь Стивена подошел к концу. И святые проявили к нему благосклонность и сохранили ему жизнь.

Он отыскал небольшой водоем, питаемый чистой родниковой водой, и, сняв с себя монашескую одежду, совершил омовение под развесистой плакучей ивой, которой, очевидно, было уже много лет. Его живот стал плоским как доска, но, несмотря на голод, юноша чувствовал себя превосходно. Постирав одежду, Стивен развесил ее сохнуть, а сам вольготно устроился на мшистом берегу, с наслаждением прислушиваясь ко всем ощущениям и окружавшим его звукам. Он не мог нарадоваться тому, что остался жив, и поэтому боялся упустить что-нибудь важное.
Какая-то птичка выводила трелью сложный мелодический пассаж, который вскоре подхватила другая, отозвавшаяся созвучной, но несколько иной мелодией. Зеленокрылые, отливавшие бронзой стрекозы исполняли воздушный танец над водой. Ее зеркальная гладь время от времени трепетала, покрываясь рябью, возмущенная обитателями другого, подводного, мира - мелкими рыбами и охотящимися раками. Как это было великолепно! Настоящее чудо! Созерцая красоты природы, Стивен, казалось, впервые за все время призадумался, почему он решил стать священником. Ему захотелось познать мир во всей его красе. Сделать его секреты своим достоянием, но не ради выгоды, а ради обыкновенного удовольствия, которое приносит знание.
К полудню его одежда высохла, и, облачившись в нее, Стивен снова отправился в путь, который теперь лежал в сторону монастыря. Весело насвистывая какую-то мелодию, он пытался представить, как долго длилось его путешествие. Потом Стивен заговорил вслух, с невообразимой радостью внимая собственному голосу.
- Святые постепенно забрали у меня все ощущения, - начал он свой рассказ, обращенный к лесу. - А в конечном счете мне все вернули назад. Любопытно было бы знать, что они сделали с моими чувствами? Может, изменили их так, как преображается металл в руках кузнеца? Ведь теперь я ощущаю все по-иному.
И не только. Он подсознательно знал, что отныне будет смотреть на мир совсем другими глазами.
Стивен вновь принялся насвистывать.
Вдруг он услышал, что его свист подхватил кто-то еще, и сразу понял, что это была та самая птичья мелодия, которую он недавно слышал. Она запечатлелась у него в памяти с удивительной точностью, со всеми вариациями. Стивен вновь рассмеялся. Мог ли он сделать это раньше, или этот дар получил во время посвящения? Воздаяния бывают разные, в зависимости от пути и личности человека, поэтому никогда нельзя сказать, какие способности обретаются в результате посвящения. В тот миг, когда Стивен обнаружил в себе талант подражать птицам, он полагал, что этого дара для него более чем достаточно.
Ночью птичьи песни изменились, и, сидя у костра, Стивен с наслаждением принялся изучать новые мелодии так, как это делал днем. Ему казалось, что он теперь ничего не может забыть. Без всякого труда он сумел до мельчайших подробностей воспроизвести в памяти вид водоема, в котором совершил омовение. Мог ощущать все, что его окружало ночью, как будто знал об этом с самого рождения.
Эти знания были проявлениями той самой силы, которая называлась сахто Декмануса. Судя по всему, она в самом деле изменила его природу к лучшему.
На следующий день Стивен продолжил проверять свои способности, но на этот раз принялся декламировать известные ему баллады: «Горгориада», «Сага о Феттеринге», «Сказ о Финдомере». Вспоминая их, он ни разу не споткнулся ни на слове, ни на фразе, несмотря на то что последнюю из них слышал всего лишь раз, причем десять лет назад, и чтение этого произведения заняло около двух часов.
На обратном пути к монастырю он воздавал почести каждой святыне, благодарил всех святых, но не взбирался на холмы силы. Мало ли какие сюрпризы ему готовила дорога назад.
Во вторую ночь в птичьей мелодии появилось нечто новое, некий трепет, словно лес напоминал ему о чем-то страшном и мрачном, но давно забытом. Чем больше Стивен прислушивался к голосам пернатых, тем больше убеждался, что их трели были обращены к нему. И окончательно он уверился в своем подозрении, когда ночью к нему не пришел сон. Стивена ожидали в монастыре. Ему нужно было выполнять свою работу. Фратекс вряд ли обрадуется, узнав, что он так долго болтался без дела. В конце концов, он прошел свое посвящение для того, чтобы лучше выполнять поставленные перед ним задачи.
Пробуждавшийся лес встретил рассвет таким же тревожным тоном, каким была наполнена вся прошлая ночь. Стоило Стивену обратить взор на восток, как его бросало в дрожь, а в теле появлялась какая-то странная слабость. У храма Тор Скат он вспомнил страшную историю о том, как один старый рыцарь почувствовал, что его подстерегает зло. Потом Стивен припомнил легенды о Терновом короле, и от этих мыслей его едва не обуял дикий ужас.
У храма Святого Сьезела страх стал понемногу отступать, и с каждым шагом, приближавшим Стивена к монастырю, его волнение становилось все меньше и меньше. Вскоре он снова принялся насвистывать, напевая известные ему прежде песни и баллады, но даже тогда радость Стивена оставалась не полной, потому что у него начали ныть кости. Что-то вокруг было не так, что-то от него требовалось сделать, и для этого ему нужно было повернуть назад.
Он подошел к речке, которую пересекал на пути посвящения. Его путь подходил к концу, и к заходу солнца Стивен должен был добраться до монастыря. Поутру он начнет проверять свои новые способности на любимых книгах, древних рукописях и священных писаниях. Нет сомнения, что именно к этому призывал его святой Декманус, а никак не к тому, чтобы без дела гоняться по лесу за глупой мечтой.
С внутренним трепетом он взглянул на речку, но в самый последний момент по велению своего обновленного сердца повернул на восток и, сойдя с тропы, углубился в дикие заросли.

Голод стал для него вопросом жизни и смерти. Пищу, которую Стивен брал с собой в дорогу, должно быть, он давно потерял. Вряд ли ему удалось ее съесть за каких-то три-четыре дня. Под могучими деревьями не росло почти ничего съестного, а Стивен был совершенно не сведущ в вопросах охоты. Правда, заточив перочинным ножом палку, он сумел загарпунить рыбу. К тому же сущим оазисом для него оказались некогда выжженные молнией участки леса. В этих местах, не затененных густыми ветвями деревьев, ему удалось найти яблоню и хурму, низкорослую вишню и виноград. Тем не менее голод продолжал одолевать все сильнее и сильнее.
В конце дня он совершил привал на высоком месте, где из-под земли торчала поросшая лишайником скала. Развел костер и стал прислушиваться к нарастающему безумию ночи.
Что бы ни было тому причиной, но источник его безотчетного беспокойства находился совсем рядом. Слух у Стивена стал острее прежнего, поэтому он смог уловить даже почти беззвучные шаги в темноте, равно как легкое потрескивание веток или царапанье когтей по коре дерева. Время от времени лесную тишину прорезал лающий вой.
«Что я здесь делаю? - спросил себя Стивен, когда треск превратился в грохот. - Что бы там ни было, я с этим не справлюсь».
Стивен был далеко не Эспером Белым. И если в лесу, чего доброго, скрывался греффин, юноше грозила неминуемая смерть. Не говоря уже о Терновом короле…
Теперь шум раздавался совсем близко. Стивена охватил дикий страх: в отсветах пламени он был виден как на ладони. Держа в руке самодельный гарпун, Стивен отошел от костра, углубившись в темноту. Уж лучше б ему было взобраться на дерево, если бы только можно было найти такое, у которого низко росли ветки.
Но вместо этого он припал к земле у основания толстого ствола одного из деревьев, пытаясь утихомирить биение сердца, громко стучавшее у него в ушах.
А потом все стихло. Исчезли все звуки. Вплоть до последнего сверчка и лягушки. Лес превратился в безмолвную и беспросветную мглу. Твердя про себя молитвы, Стивен ждал, пытаясь не позволять поселившемуся у него в голове страху пробраться к ногам. Однажды он видел, как кошка подкралась к полевой мыши. Поначалу она просто играла с той, как с более мелким существом, не проявляя по отношению к ней никакой агрессии, но, едва ощутив мышиный страх, тотчас бросилась за ней вдогонку. И вовсе не потому, что не могла спокойно смотреть на свою жертву. А просто потому, что кошки, как и все прочие звери этого семейства, имеют повадки хищников. Стивен ощущал себя почти такой же трепещущей от страха мышью, хотя по своей сути был совсем другим. Потому что являлся существом разумным и мог обуздать свои инстинкты.
Но кто знает, может, именно в этом случае было бы лучше пуститься в бега…
Раньше Стивен был чересчур нерасторопен - и вряд ли услышал бы шорох влажной листвы, однако нынешний Стивен очень отличался от прежнего себя. Повинуясь инстинкту, он бросился бежать, но и это его не спасло - буквально тут же он ощутил удар по тыльной стороне коленей; ноги подсеклись, и юноша упал. Что-то темное вцепилось ему в лодыжки. Перевернувшись на спину и отбиваясь руками и ногами, Стивен пытался высвободиться из чужой хватки. Вдруг тот, кто на него напал, поднялся на ноги, так что его стало видно в отсветах костра. Силуэт был вполне человеческим, но черты лица были до невероятности обезображены, хотя Стивену они показались знакомыми.
- Эспер! - воскликнул он не слишком уверенным тоном.
Перед ним в самом деле стоял не кто иной, как лесничий, несмотря на то, что его почерневшее и распухшее лицо с безумным взором почти невозможно было узнать.
- Эспер, это я, Стивен Даридж.
- Сти… - лицо лесничего как будто смягчилось, и с выражением недоумения он внезапно рухнул наземь.
Открыв рот, Стивен отшатнулся назад и тотчас остолбенел, увидев то, что находилось за спиной его старого знакомого, вернее сказать, то, что скрывалось за ней, пока тот держался на ногах.
А на Стивена взирала пара мерцающих желтых глаз, которые бесшумно приближались к нему. Потом в отблесках огня он увидел нечто огромное и бесформенное с клювом, как у птицы. Чудище обнюхало Стивена, и желтые глаза медленно моргнули. Затем голова монстра поднялась и послышался звук, напоминавший тот, что издает пила мясника, расщепляющая толстую коровью кость.
Сделав еще один шаг в сторону Стивена, чудище гневно затрясло головой, после чего, моргнув еще раз, со всех ног бросилось прочь, оставив за собой безмолвие, Стивена и мертвого или потерявшего сознание Эспера Белого.

8. Учебный курс

Энни ощутила горечь во рту, когда плоть на груди мужчины разверзлась, словно створки буфета, обнажив нечто, напоминающее скопище червяков, что никак не вязалось с ее былым представлением об анатомии человека. Ей всегда представлялось, что внутреннее устройство людей не слишком отличается от внешнего, хотя является более красным из-за крови. То, что она увидела, казалось странным и неразумным.
Стоявшая справа от нее девушка, упав на колени, отдалась действию рвотного рефлекса, который оказал очень заразительное действие на остальных, - почти сразу шестеро из восьми воспитанниц дружно освободили желудки от принятой на завтрак пищи. Устоять удалось только Энни и девушке по имени Серевкис, той самой длинношеей особе, которая дала ей прозвище «принцесса Мул». Краем глаза Энни взглянула на Серевкис и с удивлением обнаружила на ее устах презрительную усмешку.
Препарирующая труп сестра Касита терпеливо ждала, пока извержение завтрака подойдет к концу. Делая безотчетные движения, чтобы сохранить в чистоте свою обувь, Энни ни на секунду не сводила глаз с трупа.
- Не волнуйтесь, это естественная реакция, - произнесла Касита, когда девушки немного пришли в себя. - Прошу заметить, этот человек был отъявленным негодяем и преступником. Посмертно сослужить службу церкви и нашему ордену - единственное доброе дело за всю его земную жизнь. К тому же найти останкам своего тела достойное применение для такого человека является сущим благом.
- А почему у него не течет кровь? - полюбопытствовала Энни.
Удивленно подняв бровь, сестра Касита слегка встрепенулась и устремила на нее внимательный взгляд.
- Сестра Ивекса задала интересный вопрос, - сказала она. - Не совсем по теме, но все равно интересный, - и, указав на какой-то серо-синий орган, величиной с кулак, находившийся почти посредине груди, пояснила: - Это сердце. Не слишком приглядное на вид, верно? Глядя на него, вряд ли захочется воспеть ему хвалу в стихах. Но на самом деле оно является очень важным органом. При жизни сердце сокращается и расширяется, и вы ощущаете его ритмичные удары у себя в груди. Во время своей работы оно заставляет кровь течь по кровеносным сосудам всего тела. Вы сейчас видите четыре крупные артерии, - она указала на четыре торчащие из сердца трубки. - Когда наступает смерть, сердечная деятельность прекращается и кровь перестает течь. Она задерживается и свертывается в теле. И, как заметила сестра Ивекса, даже столь серьезные операции почти не вызывают кровотечения.
- Позвольте вопрос, сестра, - воскликнула Серевкис.
- Пожалуйста.
- А если бы мы такой надрез совершили на живом человеке? Я имею в виду, продолжало бы биться у него сердце? И насколько сильно тогда текла бы кровь?
- Сердце у человека бьется до тех пор, пока он жив.
Энни положила руку себе на грудь, чтобы проверить, на самом ли деле ее сердце работает, как положено.
- И откуда же берется кровь?
- А вот она образуется за счет слияния основных «соков» в организме. Но обо всем этом вы узнаете в свое время. Сегодня же мы изучаем названия основных органов человеческого тела, а жидкостями, которыми они управляют, займемся позже. В последнюю очередь мы будем рассматривать, как тот или иной орган поражает болезнь или смерть - насильственная или естественная. Но сегодня я хотела бы, чтобы вы себе уяснили следующее. - Наставница медленно обвела глазами комнату. - Сестра Фасифела и сестра Аферум, - строго произнесла она. - Вы внимательно меня слушаете?
Фасифела, общительная девушка с острым подбородком, смиренно подняла глаза.
- На такое тяжело смотреть, сестра Касита, - произнесла она.
- Это только поначалу, - ответила Касита. - Однако смотреть вам все же придется. К концу дня вы должны правильно называть все эти органы. Но наш первый урок ознакомительный. Поэтому слушайте меня очень внимательно.
Она провела рукой по препарированному телу, которое при этом издало чавкающий звук.
- Вы, ваш отец, ваша мать, - продолжала она, - величайшие воины королевства, верховные священнослужители, короли, негодяи, убийцы, безупречные рыцари - все внутри устроены одинаково. Сила, здоровье, стойкость духа - все это мало значит, когда человек подходит к последней черте. Под доспехами, одеждой и кожей всегда скрываются мягкие, влажные и очень уязвимые внутренности. Вот здесь заключается наша жизнь. И здесь, подобно ждущей своего часа личинке, скрывается наша смерть. Мужчины сражаются при помощи каких-то нелепых мечей и стрел, пытаясь пронзить несколько слоев защиты, которыми мы себя окружаем снаружи. Но это внешняя жизнь. А истинная, настоящая жизнь заключается внутри нас. Есть тысяча разных путей, чтобы проникнуть внутрь тела. Глаза и уши, рот и многочисленные поры на коже, которая является нашей границей и за которой находятся все наши владения. Здесь каждое ваше прикосновение может привести к подъему и падению целых королевств.
Энни ощутила легкий трепет и на мгновение вспомнила тлетворный запах склепа, который они с Острой как-то давным-давно отыскали в хорце. Это был не страх, а волнение. Она чувствовала, будто сидит в маленькой лодке посреди большого моря и ей впервые в жизни объяснили, какое значение имеет вода.
Выйдя в коридор, она почти нос к носу столкнулась с сестрой Серевкис, которая уставилась на нее своими холодными серыми глазами.
- Тебя совсем не тошнило? - спросила Серевкис.
- Только самую малость, - призналась Энни. - Но мне было интересно. Насколько я заметила, тебе тоже не было дурно.
- Нет. Моя мать владела похоронным бюро в Формессо. Так что видеть человеческие внутренности мне привычно. А для тебя это в первый раз?
- Да.
Серевкис устремила взгляд куда-то мимо своей собеседницы.
- Твой вителлианский стал значительно лучше, - как бы между прочим заметила она.
- Спасибо. Я над ним усердно работаю.
- Вот и хорошо. - Уста Серевкис чуть тронула улыбка, и глаза девушек вновь встретились. - Мне пора идти на урок. Надеюсь, увидимся на вечерней трапезе, сестра Ивекса.

Остальные занятия, особенно арифметика, не произвели на Энни особого впечатления. Тем не менее она старательно внимала всем объяснениям и делала нужные вычисления. После арифметики начался урок травяного дела, однако он оказался хуже, чем Энни себе представляла. Девушке было давно известно, что некоторые сорняки и темно-фиолетовые соцветия бенабеллы используются в качестве ядов. Но вместо того, чтобы подробнее остановиться на этой теме, они перешли к тому, как правильно ухаживать за розами, как будто их обучали ремеслу садовников, а не убийц. В конце урока вошла сестра Касита и назвала имена трех девушек. Одной из них оказалась Энни. Два других были ей незнакомы. Их повели на задний двор монастыря, куда, как правило, пригоняли для дойки и стрижки овец. Пока сестра Касита что-то объясняла одной из девушек на языке, который очень смахивал на сафнийский, Энни в недоумении взирала на бессловесных созданий, бесцельно бродивших вокруг. Когда же та перешла на вителлианский, Энни обернулась к ней.
- Прошу прощения, - извинилась перед ней сестра Касита. - Эти две девушки еще не так хорошо овладели вителлианским, как ты. Надо сказать, тебе удалось достичь весьма больших успехов в его изучении за такой короткий срок.
- Брази, сор Касита, - ответила Энни. - Дома я изучала церковный вителлианский. Очевидно, мне удалось запомнить гораздо больше слов, чем я думала. К тому же многие из них очень похожи на современный вителлианский. - И, кивнув в сторону животных, Энни спросила: - А что мы будем делать с этими овцами, сестра?
- Вы должны будете научиться их доить.
- Разве овечье молоко каким-то образом применяется на уроках?
- Нет. Но в конце каждого месяца каждой сестре дается определенное задание. Твоя задача доить овец и делать сыр.
Вытаращив на нее глаза, Энни громко рассмеялась.

Когда хлыст оставил яркий след на голых плечах Энни, из глаз девушки хлынули слезы, но она не издала ни звука. Более того, одарила свою мучительницу взглядом, от которого любой придворный провалился бы сквозь землю.
Но сестра Секула была отнюдь не придворной, а потому даже глазом не повела.
Когда по спине девушке кнут прошелся во второй раз, с уст Энни сорвался легкий вопль.
- Итак, - сказала сестра Секула. - Достаточно тебе двух ударов, чтобы ты образумилась? Боюсь, тебе не хватит храбрости, чтобы продолжать усердствовать в своем упрямстве, маленькая Ивекса.
- Развлекайтесь столько, сколько хотите, - огрызнулась Энни. - Все равно, когда мой отец узнает…
- То ничего не сделает. Он сам прислал тебя сюда, моя дорогая. Твои коронованные родители уже согласились со всеми средствами воспитания, которые я применяю в нашей обители. Имей в виду, это мое последнее напоминание. Но пороть я тебя больше не буду. Я уже добилась того, что хотела. Знай, в следующий раз тремя ударами ты не отделаешься. А теперь - марш выполнять свое задание.
- Я никуда не пойду, - вновь ответила Энни.
- Что? Что ты сказала?
- Я сказала, что не буду доить овец, - выпрямившись, твердым тоном заявила Энни. - Я родилась принцессой дома Отважных и герцогиней дома Лири. И таковой останусь до последних дней своей жизни. И не собираюсь об этом забывать даже на миг. Сколько бы раз вы меня ни пороли и какие бы ни придумывали мне наказания, я всегда останусь той, кто я есть. И никогда не опущусь до холопской работы.
- Понимаю, - задумчиво кивнула ей сестра Секула. - Ты защищаешь достоинство своих титулов.
- Да.
- Но раз ты их защищаешь, тогда скажи, почему ты нарушала волю своей матери и, как дикая коза, скакала на лошади по всему Эслену? И о чем ты думала, когда раздвигала ноги перед первым самцом, едва тот отпустил в твой адрес красное словцо? Тебе не кажется, что ты слишком ловко манипулируешь своим достоинством и вспоминаешь о нем лишь тогда, когда дело касается чего-то не слишком для тебя приятного?
Энни снова опустила голову на стол наказаний.
- Бейте меня сколько угодно. Мне уже на все наплевать, - продолжала упорствовать она.
Сестра Секула рассмеялась.
- А вот это еще одна вещь, которой тебе придется научиться, маленькая Ивекса. Тебе нужно будет научиться проявлять интерес ко всем и вся. Возможно, кнут в данном деле не поможет. Уж не думаешь ли ты, что наши воспитанницы - безродные крестьянки? Все они представительницы лучших семейств. И прибыли сюда из самых разных мест. Если они пожелают вернуться в мир, то вновь обретут титулы, которые их там ждут. Здесь же мы члены одного ордена, ни больше и ни меньше. А ты, моя дорогая, самая отстающая среди остальных.
- Я не самая отстающая, - огрызнулась Энни. - И никогда не буду самой отстающей.
- Вздор. Ты хуже всех по каждому из предметов. Хуже всех по дисциплине. И меньше других заслуживаешь носить даже одежду послушницы. Посмотри на себя. Что ты за свою жизнь сделала? Все, что у тебя есть, дано тебе от рождения.
- Этого более чем достаточно.
- Да, достаточно, если твоя единственная цель в жизни заключается в том, чтобы стать породистой кобылой для какого-нибудь высокородного глупца. Потому что породистым самкам не нужно иметь много мозгов, чтобы желать чего-то большего, чем им дано от рождения. Но, насколько я понимаю, тебя прислали сюда именно для того, чтобы выбить из твоей тупой головы хотя бы ничтожную часть непомерных амбиций.
- У меня есть и таланты. И предназначение.
- Безусловно, у тебя имеются определенные склонности. И желания, которые есть у всякой, даже самой последней крестьянки.
- Нет, не такие. Я хочу гораздо большего.
- Это мы еще увидим.
- Что вы имеете в виду?
- Ты вообразила себя какой-то особенной. Лучше, чем все остальные здешние девушки. Что ж, очень хорошо. Мы дадим тебе возможность это доказать. Пошли со мной.
Энни вперилась взглядом в беспросветную тьму, пытаясь не выдать себя дрожью. За ней стояло трое девушек, они держали веревки, привязанные к кожаной упряжи, в которую ее затянули.
- Не делайте этого, - стараясь не повышать голоса, то и дело повторяла Энни.
Но ни одна из сестер ничего ей не отвечала, а местры Секулы рядом уже не было.
- Что это? - спросила Энни. - Куда вы меня привели?
- Это называется святилищем Мефитис, - ответила ей одна из воспитанниц. - Мефитис, насколько тебе известно, является одним из воплощений святой Цер.
- Той, что подвергает мучениям проклятые души.
- Не совсем так. Это весьма распространенное заблуждение. На самом деле она является воплощением движения в покое, зачатия без рождения, времени без дня и ночи.
- И как долго мне придется находиться там?
- Девять дней. Столько длится обычное наказание, связанное со смирением. Но лично я советую тебе использовать это время для размышления и постижения славы нашей святой покровительницы. В конце концов, это ее обитель.
- Девять дней. Но я же умру от голода!
- Мы будем спускать тебе необходимый запас еды и питья.
- А лампу?
- Лампы в гробнице запрещены.
- Я сойду с ума!
- Не сойдешь. А только обучишься смирению. - За улыбкой монахини явно что-то скрывалось. Радость? Печаль? Энни показалось, что это могло быть и то и другое. - Видишь ли, рано или поздно тебе пришлось бы этому научиться. Ну а теперь пошли.
- Нет!
Она брыкалась и визжала, но тщетно. Девушки слишком крепко ее связали. Не успела Энни и глазом моргнуть, как ее перекинули через борт темного колодца и начали спускать вниз.
Отверстие колодца по ширине было равно ее росту. Но к тому времени, когда Энни оказалась на дне, оно ей казалось не больше обыкновенной звездочки.
- Не уходи далеко. Держись места, где камень плоский и ровный, - донесся до нее сверху чей-то голос. - И не пытайся преодолеть стену, которую мы выстроили. Это опасно. В пещерах нет никаких зверей, но зато много трещин и пропастей. Оставайся у стены, и все будет хорошо.
Потом яркий кружок наверху колодца исчез, оставив лишь иллюзорное яркое пятно на оборотной стороне ее век, которое поначалу было зеленым, но вскоре превратилось в розовое, потом багрово-красное и наконец исчезло совсем.
Энни визжала до тех пор, пока не сорвала голосовые связки.

9. Узник

Когда по обнаженной спине сафнийского принца Чейсо прошелся докрасна раскаленный металл, он не издал ни звука, а лишь, скорчившись от боли, выкашлял на каменный пол сгусток крови. Уильям добился того, чего хотел, а именно: увидел собственными глазами мучения своего кровного врага и пленника. Хотя тот тщательно скрывал их за неприступной маской, было видно, что они, подобно осиной личинке, стремящейся выйти на свет из парализованного паука, изо всех сил рвались наружу. Тем не менее гордое, мрачное лицо принца продолжало удерживать их в своем плену, сохраняя при этом внешнее хладнокровие.
Уильям не мог не восхищаться его выдержке. Принца пороли и жгли, его спину до крови скребли песком, а потом натирали солью. Ему сломали четыре пальца и многократно окунали в чан с испражнениями. Но ни одна пытка не исторгла из его уст ни мольбы, ни крика, ни признания вины. Создавалось такое впечатление, будто этот народ, сафнийцы, был сделан из более прочного материала, чем Уильяму представлялось ранее, что, безусловно, вызывало немалое уважение. Вряд ли сам король был способен вынести подобные пытки со столь завидным достоинством.
- Ну а теперь, надеюсь, ты будешь говорить? - спросил своего пленника Роберт, стоявший позади принца и обтиравший его лоб мокрой тряпкой. - Ведь у тебя самого есть сестры, принц Чейсо. Поэтому ты можешь представить, что мы сейчас чувствуем. Ты заставил нас опуститься до такой низости, потому что у нас не было другого выхода. Мы были вынуждены подвергнуть тебя пыткам. Но нам известно, что это ты ее предал. И мы сделаем все, чтобы узнать, почему ты это сделал.
Принц, который все это время лежал на столе ниц, с трудом повернулся лицом вверх и, подняв глаза, устремил твердый взгляд не на Роберта, а на Уильяма. Потом медленно облизал пересохшие губы и произнес со свойственным ему сафнийским акцентом:
- Ваше величество, я принц сафнийский, сын Амфайла, внук Верфунио. Того самого, который разбил харшемский флот в Бидхале, имея всего два корабля и собственное честное слово. Клянусь, я не лгу. Ибо не в моих правилах предавать собственную честь. Лезбет, ваша сестра и моя невеста, мне дороже всех людей на свете. Если кто-нибудь когда-нибудь причинит ей зло, я всю свою жизнь посвящу тому, чтобы найти обидчика и заставить его поплатиться. Но вы, император Кротении, ведете себя, как последний дурак. Кто-то намеренно накормил вас жестокой ложью, и вы не только ее проглотили, но до сих пор продолжаете питать ею свой ум. Разумеется, вы можете пронзить меня своим раскаленным металлом хоть до самых костей. Можете обагрить моей кровью хоть весь пол этой темницы, но вы ничего этим не добьетесь. Потому что я ничего не смогу сказать в доказательство своей невиновности.
Роберт подал знак, и тотчас ухо сафнийского принца оказалось в раскаленных щипцах. Тело принца так сильно изогнулось дугой, что, казалось, вот-вот сломается в спине пополам. На этот раз он испустил тяжелый вздох, но не более того.
- Подождите еще немного, - сказал палач, обращаясь к Роберту. - И он признается.
Уильям сложил руки за спиной, стараясь не выдать своего беспокойства.
- Роберт, - тихо произнес король. - Давай отойдем в сторонку. На одно слово.
- Конечно, дорогой брат, - ответил тот и, обращаясь к палачу, добавил: - Продолжай.
- Нет, - остановил его Уильям. - Можешь отдохнуть, пока мы с Робертом переговорим.
- Но, дорогой брат…
- Отдохни, - твердо повторил Уильям.
- Ну и ну, - всплеснул руками Роберт. - Понимаешь, Уилм, это своего рода искусство. Если потребовать у художника оторвать кисть на середине мазка… - Однако, заметив что Уильям остался непреклонен, Роберт не стал более возражать.
Они удалились в сырой коридор подземной темницы, где могли говорить без опасения быть услышанными.
- Что тебя тревожит, брат? - спросил Роберт.
- Я до сих пор сомневаюсь в том, что этот человек бесчестен, - признался Уильям.
- А вот мои птички щебечут мне на ухо совсем другое, - сложив руки на груди, заявил Роберт.
- Твои птички уже однажды сбили нас с верного пути. И, кажется, хотят это сделать еще раз.
- Но почему ты колеблешься? Почему сомневаешься? Позволь нам на него еще немного нажать. И ты увидишь, как все твои сомнения вмиг развеются.
- А что, если окажется, что он в самом деле невиновен? Кому, как не тебе, известно, что у них в Сафнии есть много кораблей, которые они могут послать к нашим врагам. А это немаловажно. Особенно если учесть тот факт, что приближается война.
- Ты шутишь, Уилм? - от удивления Роберт вытаращил глаза.
- Какие могут быть шутки?
- Я уже сообщил всем, что принц со своей прислугой был убит ровийскими пиратами. О том, что творится за этими стенами, никто не узнает.
- Ты, кажется, уже решил замучить этого человека до смерти? - осведомился Уильям недоверчиво. - И почему-то думаешь, что я позволю это сделать.
- Что же ты за король? И что же ты за брат?
- Но послушай. Ведь если он невиновен…
- Он виновен! - взорвался Роберт. - Он сафниец, потомок людей, которые на протяжении тысяч лет исповедовали изощренную ложь! Неудивительно, что его поведение кажется убедительным. Рано или поздно он признается. И ему придется поплатиться жизнью за свои злодеяния. Мы отомстим за нашу сестру. Послушай, Уилм, я своим источникам всецело доверяю. Можно сказать, они непогрешимы.
- И что это нам дает для того, чтобы вернуть нашу сестру? Ты ведь знаешь, что месть - это слишком грустный пир на похоронах разрушенной любви.
- Мы доберемся и до второго негодяя, обещаю тебе, Уилм. Ты же знаешь условия Острбурга. Двадцать кораблей должны быть отправлены в Саургское море.
- И ты полагаешь, что Острбург сдержит свое слово?
- Думаю, что да. Он весьма амбициозен, но вместе с тем довольно труслив. Такие, как он, более всего заслуживают доверия, если суметь их вовремя раскусить. Уверяю тебя, он сделает то, что говорит.
- Но Острбург изувечил Лезбет, Роберт. Неужели он надеется остановить нашу месть после того, как вернет нам сестру? Если, конечно, наша сделка состоится.
- Если ты попытаешься осуществить возмездие, он сообщит лордам Лира, что ты являешься его пособником против их союзников. И, разумеется, подкрепит свои сведения необходимыми доказательствами.
- Но ты, надеюсь, такую возможность уже предусмотрел?
- Конечно, предусмотрел, - ответил Роберт. - Более того, увидел в ней единственную гарантию возвращения Лезбет.
- Если так, то тебе следовало бы открыть мне свои карты. Я предпочел бы, чтобы ты был со мной более откровенным.
Роберт слегка вздернул нос.
- Но ведь ты же император, а не я. Если ты не смотришь вперед и не видишь, какие это может повлечь за собой последствия, то… Словом, я у тебя не единственный советник, брат.
- В Лире никогда не должны узнать о кораблях.
- Согласен. Именно поэтому никто за границей вообще не должен знать о похищении Лезбет. Это сделает нас уязвимыми и может сослужить дурную службу. И вообще будет лучше, если никто об этом деле ничего не узнает. Острбург будет молчать. Это в его интересах. А Лезбет - наша сестра.
- Остается только принц Чейсо, - тихо проговорил Уильям. - Что ж, очень хорошо.
Роберт наклонил голову и посмотрел на брата исподлобья.
- Тебе не обязательно присутствовать до конца, Уилм. Это может случиться еще не так скоро.
Уильям нахмурился, но кивнул в знак согласия.
- И все-таки мне бы хотелось услышать его признание собственными ушами. Если, конечно, он вообще признается. Поэтому не убивайте его слишком быстро.
- Человек, предавший Лезбет, не заслуживает легкой смерти, - мрачно улыбнувшись, произнес Роберт.
Уильям медленно шел по подземной тюрьме. Страх, зародившийся много месяцев назад, с каждым днем овладевал им все больше и больше, а в последнее время начал приобретать угрожающую форму.
За время правления Уильяма неоднократно случались споры из-за границ с соседними государствами, равно как восстания в провинциях, но никогда дело не доходило до настоящей войны. На первый взгляд проблема с Салтмарком, казалось, не стоила выеденного яйца и могла быть вполне улажена мирным путем. Однако Уильям чувствовал, что он сам и вся империя балансирует на кончике иглы. Врагам удалось каким-то образом прокрасться даже в его собственный дом - сначала покушение на Мюриель, потом похищение Лезбет. Они насмехались над ним. Насмехались над его несостоятельностью как короля, стоявшего во главе самой могущественной империи в мире.
Пока Роберт плел темную паутину интриг, пытаясь избавить императора от свалившихся на его голову бед, сам Уильям продолжал бездействовать. Возможно, занять трон следовало бы Роберту, а не ему.
Внезапно осознав, что с каждым шагом он не приближается, а удаляется от лестницы, ведущей обратно во дворец, Уильям остановился. Хотя эта часть тюрьмы была освещена факелами, наполнявшими сырой воздух вонючей гарью, конец коридора утопал в беспросветной тьме. Уильям тупо уставился туда, пытаясь вспомнить, сколько лет прошло с тех пор, как он спустился сюда в первый раз. Двадцать?
Пожалуй. Прошло почти двадцать лет с тех пор, как отец впервые показал ему, что находится в глубочайшей темнице замка Эслен. С того дня он ни разу сюда не возвращался.
Уильяма на мгновение охватил безотчетный страх, из-за которого он едва не повернул назад, под прикрытие спасительного света. Но ему не хотелось проявлять малодушие, и, поборов минутную слабость, король заставил себя сделать несколько шагов вперед к небольшой комнатке. Вход в нее предваряла невысокая деревянная дверь. Подойдя к ней, Уильям услышал тихую, приятную, но не знакомую ему музыку, исполняемую на старинной лютне, теорбо. Минорная и очень грустная мелодия разливалась замысловатыми трелями и аккордами, которые напоминали пение птиц и плеск моря.
Уильям в нерешительности ожидал, когда музыка прервется, но та, казалось, заканчиваться не собиралась и лишь время от времени поддразнивала его обещаниями завершиться, но, словно капризный зефир, тотчас предавалась новому порыву.
Наконец, вспомнив о том, кто здесь король, Уильям постучал в дверь.
Поначалу ничего не происходило, и лишь несколько секунд спустя мелодия прервалась на середине фразы и дверь тихо, почти беззвучно отворилась. За ней в оранжевом освещении взору Уильяма предстало тощее и бледное, как у призрака, лицо. Белые глаза были устремлены на нечто такое, что Уильяму видеть было не дано, тем не менее старик-сефри улыбался какой-то собственной мысли.
- Ваше величество, - тихим голосом произнес он. - Сколько прошло лет!
- Как?.. - Уильям невольно запнулся. Как эти незрячие глаза могли его узнать?
- Я знаю, что это вы, - произнес сефри. - Потому что Узник шепотом призывал вас. Вы не могли не откликнуться на его зов.
По спине Уильяма пробежали мурашки. «Мертвец произносит мое имя». Он помнил тот день, когда вернулась Лезбет. Тогда он впервые узнал о Салтмарке от Роберта.
- Вам, наверно, хочется с ним поговорить, - произнес старик.
- Я забыл, как вас зовут, сэр, - сказал Уильям.
Сефри улыбнулся, обнажив зубы, которые тоже оказались белыми, но стертыми почти до десен.
- У меня никогда не было имени, мой сеньор. Те, у кого хранится ключ, всегда безымянны. Вы можете называть меня Хранителем. - Он повернулся, и его шелковые одежды закрутились вокруг того, что больше походило на костяной остов, чем на человеческое тело. - Я сейчас принесу ключ.
Он исчез в глубине своих покоев и вскоре вернулся, держа в одной руке стальной ключ, а в другой - фонарь.
- Если хотите, зажгите его, ваше величество, - предложил он. - Лично я с огнем не дружу.
Сняв со стены факел, Уильям медленно направился вдоль темного коридора.
- Как давно вы пребываете здесь? - осведомился Уильям. - Отец говорил, что в его правление вы были единственным Хранителем. Любопытно, сколько вообще лет живут сефри?
- Я пришел сюда с первым представителем рода Отважных, - произнес тот, уставившись в даль коридора. - Ваши предки не доверяли моему предшественнику, потому что тот служил Рейксбургам. - Он издал легкий смешок. - А напрасно.
- Что вы имеете в виду?
- Прежний Хранитель служил Рейксбургам не больше, чем я служу вам, мой сеньор. Моя задача гораздо древнее, чем время жизни любого царствующего на этом троне рода.
- Выходит, вы служите самому трону, независимо от того, кто его занимает?
Прежде чем ответить, старик раз десять шаркнул ногами по каменному полу.
- Я служу этому месту и этой земле. И меня не касаются ни трон, ни люди, которые на нем сидят.
Некоторое время они в тишине шли вниз по узкой лестнице, окруженной каменными стенами. По дороге им время от времени попадались кости каких-то неизвестных зверей - то чьи-то грудные клетки, то плоские черепа с пустыми глазницами. Казалось, вокруг них таял и растекался камень.
- Очевидно, это останки каких-то чудовищ? - поинтересовался Уильям. - Как они сюда попали? Их заточили в темницу мои предки или их предшественники эпохи скаслоев?
- Предшественники, которые жили задолго до эпохи скаслоев, - тихо ответил Хранитель. - Мир очень стар.
Уильям попытался представить, как будут выглядеть черепа его современников и его собственные глазницы через несметное количество лет. И в этот миг королю вдруг почудилось, будто он стоит над бездонной пропастью. Это ощущение было столь явным, что у него невольно закружилась голова.
- Сейчас мы находимся под замком Эслен, - сообщил ему сефри. - Вокруг нас все, что осталось от Ульхеквелеша.
- Не произносите этого названия, - пытаясь овладеть ритмом своего дыхания, попросил Уильям.
Несмотря на то что лестница была узкой, головокружение все еще не покидало его.
- Из всех прочих имен, которые можно произнести в этих стенах, данное обладает наименьшей силой. Ваша прародительница разрушила не только крепость, но и саму ее душу. Имя же не более чем просто звук. Обыкновенное сотрясение воздуха.
- Ужасный звук.
- Я не стану его больше повторять, если оно вас так тревожит, - пообещал сефри.
Они долго шли молча, хотя нельзя сказать, что вокруг царила безмолвная тишина. Помимо шаркающих шагов, слышалось какое-то постороннее шуршание, похожее на шепот. Уильям не мог разобрать слов, если это вообще были слова, а не движение воды и воздуха где-то в глубине подземелья. Когда он подошел ближе, звучание стало более знакомым.
Выходит, старик не ошибся? И Узник действительно призывает его к себе? Слова походили на шелест, как будто их издавало существо, лишенное губ. «Хрийах, Хрийах Отважжж…»
- Почему его стражам никогда не давали имен? - осведомился Уильям, чтобы избавиться от голоса в своей голове.
- Вы сами знаете почему. Имена способны нести силы. Но не бойтесь. Он довольно слаб, и той силе, которая у него есть, я вполне смогу противостоять.
- Вы уверены?
- Это моя единственная обязанность, ваше величество. Сюда частенько наведывался ваш дед. А также ваш отец. Они всегда мне доверяли.
- Очень хорошо. - Король остановился, уставившись на дверь, к которой они приблизились.
Она была железной, но, несмотря на сырость, ее поверхность прекрасно сохранилась. При свете лампы она выглядела черной, а выгравированные причудливые завитки казались еще темней.
Во влажном воздухе висел какой-то легкий запах, отдаленно напоминающий горящую смолу.
Подойдя к двери, Хранитель вставил ключ в один из двух замков, но вдруг снова повернулся.
- Вам нет никакой необходимости входить туда, ваше величество, - сказал сефри. - Вы можете отказаться.
«Он считает меня слабее отца и деда, - подумал Уильям и устыдился этой мысли. - Чувствует слабость моей воли».
- Полагаю, я должен идти до конца, - твердо произнес Уильям.
- Тогда нужен второй ключ.
Кивнув, Уильям просунул руку под камзол и снял с цепочки ключ, который находился при нем, начиная с того дня, как он занял трон, - ключ, который носил на себе каждый король Кротении. Из-за того что ключ холодил ему грудь, Уильям обычно не держал его при себе, а хранил в сундучке рядом с кроватью. Но в это утро перед тем, как спуститься в темницу, король почему-то надел его на себя.
Так же как первый ключ, он был сделан из черного металла и, подобно двери, казался неподвластным ржавчине и прочим признакам порчи.
Уильям вставил ключ в замок и повернул его. За исключением едва уловимого треска, исходящего из глубины дверного проема, больше ничего не было слышно.
«Я король, - сказал себе Уильям. - Это моя привилегия. Я ничего не боюсь».
Он взялся за ручку и потянул дверь на себя, при этом невольно отметив, насколько та была тяжела. И хотя дверь сразу поддалась, чтобы открыть ее достаточно широко, Уильяму пришлось приложить всю силу.
Голос зазвучал громче и превратился в таинственный низкий звук, похожий на смех.
- А теперь, ваше величество, вы должны погасить факел, - сказал Хранитель. - Только потом мы можем войти в эту дверь. Там нет места свету.
- Я помню. Вы будете меня сопровождать?
- В этом и заключается моя обязанность, ваше величество. Я еще не настолько немощен, чтобы быть не способным ее выполнять.
Уильям потушил фонарь, и тьма, казалось, разлилась из самого сердца мрака. Давление древних останков теперь ощущалось сильнее прежнего, а очертания комнаты стали еще более зыбкими, словно камень обрел текучесть и подкрадывался к Уильяму со всех сторон, пытаясь заключить в свои вечные объятия.
Вскоре Уильям услышал металлический лязг, сопровождаемый едким запахом пота, который с каждым мгновением все больше усиливался. Подобным образом однажды разило от его собственного тела, и случилось это, когда Уильяма неожиданно ужалила пчела.
- Квекскванех, - произнес сефри тем невероятно громким голосом, который Уильяму уже доводилось слышать. - Квексванехилхидхитхолух, улекведхиникху.
- Разумеется, - рявкнул в ответ голос, который прозвучал так близко и показался Уильяму столь знакомым, что он невольно вздрогнул. - Конечно, конечно. Милости просим, император Кротении. Милости просим, мой дорогой господин.
Тон был далеко не насмешливым, равно как и смысл слов, тем не менее Уильям почему-то уловил в них тень иронии.
- Я император, - произнес он с подчеркнутой уверенностью. - И поэтому прошу обращаться ко мне должным образом.
- Всего лишь какой-то вшивый император, который может даже не дожить до следующего удара моего сердца.

Предыдущая страница 23 Следующая страница


Терновый Король 24

- Зато я могу собственноручно его остановить, - отрезал в ответ Уильям.
В воздухе обозначилось какое-то движение, по звуку напоминавшее скрежет металла по камню, и вслед за ним вновь раздался тот же призрачный смех.
- Да неужели? Правда можешь? Из-за тебя, о жалкий повелитель пустоты, я сейчас расплачусь кровавыми слезами. Я готов пить из своих вен белое золото и испражняться алмазами, только бы не это! - Древний призрак внезапно закашлялся. - Нет-нет, мой маленький король. Так дело дальше не пойдет. Возвращайся в свои светлые залы и обнимайся со своим страхом. Забудь обо мне и, если тебе так угодно, продолжай жить, как во сне.
- Квекскванех, - твердым голосом обратился к нему Хранитель. - Ты получил приказ.
В ответ Узник сердито огрызнулся:
- Мое имя. Оно старше всей вашей расы. Мое древнее имя. А вы произносите его так, будто это какая-то тряпка, которой протирают задницу.
- Квекскванех, - процедил сквозь зубы Уильям. - Ради твоего имени, ответь мне.
Гнев Узника испарился с той же быстротой, с какой и появился.
- О, с удовольствием, мой королек, - прошептал он. - Обожаю давать ответы.
- Причем ответы достоверные.
- Я принужден говорить правду с тех самых пор, как рыжеволосая блудница, что основала ваш род, заковала меня в кандалы. Кому, как не вам, это знать.
- Это правда, ваше величество, - подтвердил Хранитель. - Но его ответы могут быть уклончивы и неоднозначны. Вам нужно тщательно проверять его слова.
Уильям кивнул.
- Квекскванех, ты способен предвидеть будущее?
- Если бы я мог видеть будущее, я не сидел бы в этом месте, глупый человеческий детеныш. Но я могу увидеть неизбежное, а это тоже кое-что значит.
- Я хотел бы узнать, грозит ли моему королевству война?
- Хм? Надвигается кровавая волна. Тысяча лет и зим горя и скорби. Мечи будут напоены сполна и даже более.
Ужас сковал Уильяма, хотя, как ни странно, эти вести не повергли его в изумление.
- Как это предотвратить? - почти безнадежно осведомился он. - Можно ли это как-нибудь остановить?
- Ты можешь овладеть смертью. В обратном случае она овладеет тобой, - ответил Узник. - Третьего не дано.
- Не хочешь ли ты сказать, что мне самому следует развязать эту войну? Напасть на Салтмарк или на Ханзу?
- Вряд ли это поправит дело. Вопрос в том, можешь ли ты овладеть смертью, мой королек? Можешь ли пригреть ее у себя на груди и сделать своим другом? Способен ли скормить ей свою семью, свою нацию, свою жалкую человеческую душонку? Я расскажу, как это сделать. Ты можешь стать бессмертным, король. Стать, подобно мне, последним из своего рода. Ты обретешь вечность. Но в отличие от меня, у тебя будет одно преимущество - тебя некому будет заточить в тюрьму.
- Последним из рода? - Разговор принимал неожиданный оборот. - Последним из рода Отважных?
- О да. И последним из рода Рейксбургов. Последним из Лири. Последним из вашей жалкой расы, человеческий детеныш. Вас всех погубила ваша первая королева. Это была долгая и медленная смерть, но сейчас она оживает. И ты не можешь ее остановить. Но можешь стать ею.
- Не понимаю. Война может убить всех и вся. Ты это имеешь в виду? И только один человек выживет в этом несчастье. Что за вздор? - Уильям повернулся в сторону Хранителя. - Вы уверены, что он не лжет?
- Он не может этого делать. Но способен из правды вить все, что угодно, - ответил Хранитель.
- Говорю же тебе, - вкрадчивым голосом пробормотал Квекскванех. - Ты можешь стать тем единственным. Можешь потушить свет этого мира и зажечь свой собственный.
- Ты сумасшедший.
- Кто-то должен это сделать, мой королек. Шипы и тернии с каждым днем все ближе. И ты это знаешь. Гниение зашло слишком глубоко. Личинки начали выползать наружу. Даже здесь я слышу запах порчи. Ты можешь стать тем единственным. Ты можешь носить ночные одежды и держать скипетр разрушения.
- Что-то это слишком мудрено. Уж не пытаешься ли ты уверить меня, что конец мира находится в руках одного человека?
- Конечно, нет. Но конец твоего дома, твоего королевства, твоей испорченной маленькой расы вместе со всем прочим - все это уже виднеется на горизонте.
- И вызвать это способен всего один человек?
- Нет-нет. Как такие глупости могли зародиться в твоей голове? Неужели все, что я говорил, так и не достигло твоих мозгов? Один человек может извлечь из этого пользу. Вот что я имел в виду.
- И какой ценой? - скептически осведомился Уильям. - Надеюсь, не той, которая сделала меня его подобным тебе?
- Цена проста. Твоя жена. И дочери.
- Что?
- Так или иначе, им суждено умереть. Но ты мог бы извлечь пользу из этой трагедии.
- Хватит! - отрезал Уильям, собираясь уходить, но в последний момент все же обернулся, чтобы спросить: - Кто-то пытался убить мою жену. Уж не в этом ли причина? Не поэтому ли у тебя возникло такое кровавое пророчество? Хотя странно. Ведь ты сам только что признался в том, что на самом деле тебе не дано предвидеть будущее.
- Разве я в этом признавался?
- Да. Ответь мне, Квекскванех. Это твое пророчество… Кто-нибудь еще о нем знает?
На несколько мгновений Узник углубился в размышления, и воздух, казалось, стал теплее.
- Когда вы совершили свою гнусность, порабощенные звери топтали кости моей родни, - процедил он. - Когда вы сожгли дотла всю красоту и уверовали в то, что вы, жалкие черви, наконец овладели миром, я говорил вам тогда, что произойдет впоследствии. Мои слова послужили началом новой эпохи, той самой, которую вы назвали Эвероном. Они упоминаются во многих источниках.
- И покушение на жизнь моей жены тоже было предрешено еще в те времена?
- Не знаю. Бывают и совпадения. Все дело в том, что ваша раса питает слабость к убийствам. Из-за них вы превратились в забавных рабов. Но твоей жене все равно придется умереть. И твоим дочерям тоже.
- Ты этого не знаешь, - возразил Уильям. - Не можешь знать. И говоришь это, лишь чтобы обмануть меня.
- Раз ты так хочешь думать, пусть так и будет.
- Все. С меня достаточно. Напрасно я сюда пришел. Это была моя ошибка.
- Да, - согласился Узник. - Да, твоя ошибка. У тебя нет железного сердца, которые имели твои предки. Они не стали бы колебаться. Спокойной ночи, мой королек.
Уильям направился прочь из подземелья в залы своего дворца и, пока поднимался по лестнице, все время слышал раскатистый смех, который преследовал его, словно многоногое насекомое. Этой ночью он не лег спать, но ушел искать покоя Элис Берри.
Зажег в ее комнате тонкие свечи, и до восхода солнца она играла ему на лютне и пела задушевные песни.

10. Потерянный

Когда Эспер Белый открыл глаза, то увидел над собой каменный сводчатый потолок. Откуда-то издалека доносились звуки молебна. Страх, словно червь, залез ему под кожу, и когда лесничий попытался шевельнуться, то ощутил в своих конечностях не больше жизни, чем в жухлых листьях папоротника.
Продолжая лежать неподвижно, он сначала прислушался к странному песнопению, но потом внимание переключилось на собственные вздохи-выдохи, которые были тяжелыми, как у старика. Взывая к своей безмолвной памяти, он пытался отыскать ответ на единственный мучивший его вопрос: что с ним приключилось?
Сейчас он чувствовал себя гораздо лучше, чем прежде. У него уже спал жар, и голова, которая еще недавно раскалывалась от боли, стала гораздо легче и трезвее.
Что же произошло? И где он находится?
Сделав над собой усилие, он повертел головой из стороны в сторону. Как выяснилось, Эспер лежал на простой деревянной кровати. С трех сторон его окружали каменные стены, а сверху нависал низкий куполообразный потолок. Если бы не узкое окошко, через которое сочился радужный солнечный свет, он, скорее всего, решил бы, что уже лежит в гробнице. Снаружи веяло всевозможными цветочными ароматами, из чего следовало, что на дворе уже давно вступила в свои права весна. Посмотрев вперед, Эспер обнаружил небольшую нишу, за которой открывалось обширное пространство, напоминавшее либо замковый зал, либо, если судить по необычному языку песнопений, церковь.
С большим трудом Эспер попытался сесть. Ноги у него нещадно болели, но, к его величайшей радости, обе были целы. Стоило ему слегка оторвать голову от кровати, как та настолько сильно закрутилась, а лоб так густо покрылся испариной, что ему ничего не оставалось, как обуздать свой порыв и вновь принять лежачее положение.
Спустя некоторое время он продолжил исследовать свое окружение. Прежде всего, лесничий обнаружил, что, кроме бинтов, под простыней на нем ничего не было. Ни оружия, ни доспехов, ни одежды. Правда, наличие бинтов говорило о том, что кто-то заботился о нем, однако это ничуть не проясняло дела.
Куда он попал? Словно ищейка, Эспер отправился в прошлое по смутным следам своей памяти, останавливаясь на особо важных событиях. Помнится, следуя за Огром, он спустился с гор. Потом скатился с крутого склона и почти упал с обрыва в глубокое ущелье. Каким-то образом умудрился упустить из виду жеребца и больше не сумел его найти. Потом много дней плыл на бревне по реке, бесконечно долго брел по горной местности, которая в конце концов превратилась в равнину. И все это время кто-то его преследовал, причем этот «кто-то» всегда был сзади и вел себя так, будто играл с Эспером в какую-то игру.
На этом память обрывалась.
Он вновь попытался проследить весь свой путь в обратном направлении - от настоящего момента до времени, когда шел по горам, цепляясь за темную густую поросль. Теперь ему на память пришла песенка, которая тогда звучала у него в голове:

Глазища открой:
Терновый король -
Шатало-болтало -
Живет за горой…

Терновый король. С болезненной внезапностью Стивен вспомнил того, кто повстречался ему внутри лесного дома. Значит, это был не сон. И весь этот ужас произошел с ним на самом деле.
- Винна! - прохрипел он слабым голосом.
Будь проклят Терновый король! Будь проклят весь мир! Ведь Фенд забрал Винну. Сначала Керлу, потом Винну.
Невзирая на свою слабость, лесничий перекинул ноги через бортик кровати. Голова у него закружилась, как детская карусель, тем не менее он умудрился встать. Сделав два шага, добрался до изогнутой в виде арки стены и, опираясь на нее руками, направился в глубь ниши.
Сначала глаза Эспера заволокла кромешная тьма, потом он очутился в довольно просторной зале. Если не считать сводчатого потолка, по виду она напоминала некогда виденную им огромную пещеру, в которой жили сефри.
Но, разумеется, это была далеко не пещера. И как только он сразу не понял? Ведь это было не что иное, как…
Эспер уже не чувствовал под собой ног. Слабость овладела им, и каменный пол вскоре объяснил, как глупо лесничий поступил, пытаясь передвигаться без посторонней помощи. Однако на этом Эспер все равно не угомонился и, изрыгая ругательства, продолжил свой путь ползком.
Где-то раздался колокольный звон, и песнопение прекратилось. Не прошло и нескольких секунд, как он услышал поблизости чей-то встревоженный вздох.
- О святые небеса! - воскликнул кто-то, стоявший рядом. - Послушайте, сэр, вам нельзя покидать постель.
Эспер прищурился, чтобы разглядеть говорящего, которым оказался юноша в черном одеянии священника.
- Винна… - едва успел процедить сквозь сжатые зубы Эспер и тотчас потерял сознание.

Когда он пришел в себя, то увидел перед собой знакомое лицо.
- Хм, - прохрипел Эспер.
- Мне потребовалось много времени и сил, чтобы притащить тебя сюда, - произнес Стивен Даридж, который сидел на небольшой табуретке у его ног. - Я бы мог этим гордиться. Если, конечно, ты сейчас не изведешь себя до смерти и тем самым не сведешь мой труд на нет.
- Где я? - спросил Эспер.
- В монастыре. Где же еще?
- В монастыре? - удивленно переспросил Эспер. - До него же было больше шестидесяти лиг…
- Шестидесяти лиг? Но это смотря откуда считать. Послушай, Эспер Белый, что с тобой произошло?
- Это ты нашел меня? - без особого энтузиазма осведомился лесничий.
- Да, я.
- Стивен Даридж, - Эспер вновь попытался встать, но тщетно. - Вот что я тебе скажу. Мне пора уходить.
- Нельзя, - ответил Стивен, положив ладонь ему на руку. - Тебе уже лучше, чем было, но все равно ты еще очень слаб. И можешь умереть, не одолев и половины лиги. Чего бы тебе сейчас ни требовалось, сделать ты все равно ничего не сможешь. Так что советую тебе набраться терпения и подождать, пока ты немного поправишься.
- Глупости. Не так уж сильно я болен.
- Послушай, лесничий. Если бы я тебя не нашел, ты к этому времени уже был бы мертв. Кроме того, не окажись ты поблизости от монастыря, в котором знают секреты исцеления подобных недугов, тебе бы тоже грозила верная гибель. В лучшем случае ты отделался бы тем, что лишился обеих ног. Три вида яда продолжают угрожать твоей жизни. Единственный способ им противостоять - продолжать лечение, которое тебе может быть оказано только здесь.
Эспер уставился на молодого человека внимательным, испытующим взглядом.
- И как скоро, - ворчливо осведомился он, - я смогу отсюда выбраться?
- Дней через пятнадцать - двадцать.
- Это слишком долго. Я не могу так долго ждать.
Лицо Стивена помрачнело.
- Что тебя гложет? - наклонившись над Эспером, спросил он приглушенно. - Что ты нашел для тебя столь важное? - И, немного помолчав, добавил: - Когда я тебя встретил, за тобой гнался какой-то страшный зверь со светящимися глазами.
«Это совсем не то, что я нашел, - разочарованно подумал Эспер. - А скорее, то, что потерял».
Но ему нужно было выговориться, поэтому он вновь устремил взор на Стивена.
- Это был греффин, - сказал он. - Все вышло так, как говорил сэр Саймен. Я видел это собственными глазами. Видел мертвых, которых принесли в жертву на седосе. Видел греффина. И самого Тернового короля.
- Ты говоришь, Тернового короля?
- Да, я видел и его. Не думаю, что он вполне пробудился от своей вековой спячки. Однако могу сказать наверняка: он был чем-то растревожен. Я ощутил это на собственной шкуре.
- Но что он… как он выглядит?
- Не знаю, - буркнул в ответ Эспер. - Разрази меня Мрак, клянусь, я не знаю. Однако, так или иначе, ни за что не пожелал бы себе встретиться с ним еще раз.
- А кто тебя так разукрасил? Уж не сам ли Терновый король?
- Отчасти этим я обязан одному человеку по имени Фенд. Его люди меня подстрелили. А остальное досталось от греффина. - Эспер потер голову. - Стивен Даридж, мне нужно как можно скорее переговорить с лесничими. И, кроме того, с королем. Можешь ты мне в этом как-нибудь помочь?
- Да, - ответил Стивен, но Эспер ощутил в его голосе нотку неуверенности.
- Человека, который меня ранил, зовут Фенд. Он захватил в плен моего друга. Я должен найти Фенда.
- Найдешь, - мягко заверил его Стивен. - Но немного позже. Даже если ты найдешь его сейчас, в своем нынешнем состоянии ты будешь не в состоянии с ним расправиться.
- Пожалуй, ты прав, - неохотно согласился Эспер.
Он знал, что, если бы Фенд был решительно настроен убить Винну, скорей всего, ее уже давно нет в живых. Но если у сефри имелись на нее какие-то виды, из-за которых тот собирался сохранить ей жизнь, у Эспера еще было в запасе немного времени. Стоило ему только представить, как девушку привязали к дереву и стали вытягивать из нее внутренности, как его лицо невольно исказила горькая гримаса.
«Нет. Она еще жива. Должна быть жива».
Юноша оказался прав. Эспер слишком часто позволял своим чувствам ощущать то, что диктовал им разум.
Вдруг его осенила догадка.
- Ты сказал, что видел греффина? - спросил Эспер. - Выходит, он был совсем рядом с тобой?
Стивен кивнул.
- Если, конечно, это был он, - произнес он. - Такое мрачное чудище с мерцающими глазами и птичьим клювом.
- Именно. И тебе при этом не стало плохо? И он даже не попытался на тебя напасть?
- Нет. Хотя мне самому это кажется странным. По-моему, он был чрезвычайно разгневан. Тем не менее ничего плохого мне не сделал. Едва меня увидел, как тотчас развернулся и двинулся прочь. Сам не знаю почему. Почти уверен, он мог бы прикончить меня на месте. Для него это все равно что раз плюнуть.
- Он мог бы убить тебя одним своим дыханием, - заметил Эспер. - Я упал замертво только оттого, что встретился с ним взглядом. Один парень скончался лишь потому, что дотронулся до трупа человека, к которому чудовище прикоснулось. А у тебя даже живот не разболелся?
- Я как раз шел по пути посвящения Декмануса, - слегка нахмурившись, ответил Стивен. - Возможно, меня защищали святые.
Эспер кивнул. Но одного он никак не мог понять. Почему греффин не убил его самого, несмотря на то что имел для этого столько возможностей?
- Не мог бы ты написать под мою диктовку одно письмо? - вдруг произнес Эспер.
- Я постараюсь найти кого-нибудь, кто мог бы тебе в этом помочь, - ответил Стивен. - К сожалению, я сейчас занят. Меня ждут другие дела.
- Тогда лучше я подожду, пока ты освободишься. Кроме тебя, я никому здесь не доверяю.
- А мне доверяешь?
- Да. Только не принимай это слишком близко к сердцу. Видишь ли, я просто никого тут не знаю. А с тобой мы все же знакомы. - Он помолчал, потом тихо добавил: - И вообще. Ты на меня не обижайся… словом, спасибо тебе.
Молодой священник с трудом сдержал улыбку.
- Я перед тобой в долгу, - ответил он уже с более серьезным выражением лица. - Мне нужно тебя еще кое о чем спросить. Когда я тебя нашел, при тебе было вот это.
Стивен достал из вещевого мешка рог с гравированной на нем надписью. Увидев рог, Эспер невольно содрогнулся.
- Да, - сказал он.
- Где ты это нашел?
- Не знаю. Видишь ли, я совершенно не помню того, что со мной приключилось после встречи с Терновым королем. Чуть позже, когда ко мне вернулся рассудок, я обнаружил это у себя в руках. А ты сам не знаешь, что это такое?
- Нет. Не знаю. Но надпись сделана на очень древнем языке.
- И о чем она говорит?
- Пока не знаю, - у священника был явно встревоженный голос. - Но собираюсь узнать. Могу ли я на время оставить это у себя?
- Конечно. Какой мне прок от этой проклятой штуковины?
Стивен кивнул, собираясь встать.
- Да, еще одно, - произнес он. - Твои лошади объявились через день после того, как я притащил тебя сюда. Они, конечно, никого к себе не подпустили. Но в их распоряжении имеются обширные пастбища. Поэтому мы их оставили в покое. Решили подождать, пока ты поправишься.
У Эспера от радости перехватило дыхание. Он чуть было не разрыдался на глазах у молодого священника. Как хорошо, что он не лишился хотя бы Огра и Ангел! Глупые и преданные животные шли за ним по пятам, даже невзирая на то, что их преследовал греффин.
- Я вернусь, когда закончу свои дела, - пообещал Стивен.
- На мой счет можешь не беспокоиться, - довольно резко произнес Эспер. - Няньки мне не нужны.
- К сожалению, очень даже нужны, - возразил ему Стивен.
Что-то промычав в ответ, Эспер закрыл глаза и услышал удаляющиеся шаги Стивена.
«Я найду тебя, Винна. А если не найду, то обязательно отомщу за тебя», - пообещал про себя Эспер.

Когда Стивен вошел в просторную комнату фратекса Пелла, тот встретил его широкой улыбкой.
- Я чрезвычайно рад, - начал он, похлопывая рукой по стопке свежих переводов. - Никому еще не удавалось разобрать ни одной фразы из этой пластины. Не иначе как святые весьма щедро тебя благословили.
- Должно быть, так, - согласился Стивен. - Сам язык оказался не слишком трудным - один из диалектов древнекаварумского.
- Так в чем же была основная трудность?
- В том, что текст был написан задом наперед.
Фратекс в недоумении заморгал, потом неожиданно зашелся веселым смехом.
- Значит, ты говоришь, задом наперед? - переспросил он.
- Да, причем каждое слово было перевернуто наоборот.
- Какой переписчик мог бы до этого додуматься?
Стивен невольно вспомнил содержание пластины.
- Я бы сказал так: тот, кто не хотел, чтобы его работа стала всеобщим достоянием, - произнес Стивен, а потом, собравшись с духом, добавил: - Фратекс, я знаю, мы с вами уже это обсудили, но считаю своим долгом повторить еще раз. Сердце мне подсказывает, что подобные вещи лучше не разглашать.
- Знания принадлежат только церкви, - мягким тоном заверил его фратекс. - Причем не только эти, но всякого рода знания. И давай положим конец дальнейшим вопросам, брат Стивен. Раз и навсегда. Я восхищаюсь твоей настойчивостью, но сейчас она несколько неуместна.
- Да, фратекс, - кивнул Стивен.
- Теперь же поговорим вот о чем. - Фратекс достал пергаментный свиток. - Я нахожусь в некотором недоумении. Ведь я, кажется, не просил тебя это переводить.
- Да, не просили, отец-настоятель. Но в свете того, что сообщил нам лесничий, я счел своим долгом проверить, нет ли упоминаний о Терновом короле и греффине в имеющихся в нашем распоряжении рукописях.
- Понимаю твое решение. Полагаю, ты занимаешься этим в свободное время?
- По ночам, фратекс. В час медитации.
- Сей час получил такое название не просто так, брат Стивен. В это время следует медитировать.
- Да, фратекс. Но мне кажется, это может оказаться гораздо важнее медитации.
Вздохнув, фратекс отодвинул в сторону свиток.
- Лесничий был в бреду от сильного жара, когда ты притащил его сюда, на паперть часовни Святого Фарсинта. Какие бы его ни посещали галлюцинации, вряд ли они могут иметь какое-то отношение к делу.
- Да, он был очень плох, - признал Стивен. - Но я немного знаю этого человека. У него всегда был трезвый рассудок. И он менее всего склонен поддаваться полетам фантазии. Когда я видел его в последний раз, он утверждал, что греффины и Терновый король не более чем детская выдумка. Теперь же он твердо убежден в том, что видел и то и другое собственными глазами.
- Нам всем свойственно насмехаться вслух над тем, во что мы на самом деле глубоко верим, - заметил фратекс. - Тем более когда речь идет о том, во что мы не желаем верить. Между бдительным умом и умом сумасшедшего существует большая разница.
- Да, фратекс. Но если взглянуть в рукопись под названием «Тафлес Тацеис», или «Книга шепотов», то там можно найти выдержку из неизвестного источника, написанного на высоком древнекаварумском языке. В ней упоминается о так называемых «горгос-грипонах», «чудищах с крючковатым носом», которые, согласно описанию, являются «ищейками рогатого хозяина» и, как отмечено дальше, обладают смертельным взглядом.
- Уверяю тебя, я тоже умею читать, - ответил фратекс. - «Книга шепотов» представляет собой собрание языческих глупостей. Как следует из аннотации, подобным образом была описана личная стража короля-колдуна Брагноса, не так ли? Насколько я помню, эти жестокие убийцы носили заостренные в виде клюва шлемы.
- Да, там так сказано, - согласился Стивен. - Но нельзя забывать, что аннотация была написана спустя пятьсот лет после того, как появился оригинальный текст.
- Но, заметь, весьма образованным членом церкви.
- Понимаете, фратекс, я ведь видел этого зверя собственными глазами.
- В том, что ты видел зверя, я ничуть не сомневаюсь. Говорят, что иногда с гор спускаются львы.
- Вряд ли это был лев, фратекс.
- А ты когда-нибудь встречался со львом посреди глухой ночи?
- Я вообще никогда не видел львов, ваше преосвященство.
- Вот именно. Если то, что ты видел, на самом деле было неким таинственным чудищем, тогда почему оно тебя не тронуло? Почему не отравило своим присутствием? Если принимать слова лесничего всерьез, ты не должен был остаться невредимым.
- На это я ответить не могу, фратекс.
- Чувствую я, что своими вопросами ты только напрасно отнимаешь мое драгоценное время.
- Если хотите, я больше не буду заниматься этим делом.
- Можешь заниматься всем, чем угодно, - пожав плечами, произнес фратекс, - если это не мешает тебе выполнять свои основные обязанности. Но лично я считаю, что ты преследуешь призрачную цель.
- Спасибо, фратекс. Я учту ваше замечание, - поклонившись, ответил Стивен.

«Почему я ничего не сказал о роге?» - спросил себя Стивен, выйдя из комнаты фратекса. Этот предмет воистину представлял собой большую загадку. Буквы, которыми была сделана надпись, Стивен уже однажды видел. Впервые он натолкнулся на них в одном таинственном источнике времен правления Джестера Черного. Запись, сделанная ими, поддавалась расшифровке только благодаря существованию некоего подлинника, начертанного на человеческой коже, который сопровождался параллельным описанием в вадхианской рукописи.
Эти буквы сильно отличались от известного церкви письма, поэтому Стивен не без основания заключил, что они были изобретены самим переписчиком. Хотя он уже однажды их встречал, язык, в котором знаки теперь использовались, оказался для Стивена неизвестным. Во всяком случае, ничего подобного он никогда не видел и не слышал. А поскольку он не знал, как к нему подступиться, то не имел ни малейшего представления о том, что могла означать надпись на роге.
Да, это был неживой язык. Однако способ сложения слов отчасти напоминал язык скаслоев, который он встречал в древнекаварумских текстах, снабженных современными комментариями.
Так что же нашел лесничий?
Поджав губы, Стивен направился в сторону скриптория. Более тщательное исследование «Книги шепотов» повергло Стивена в еще большее расстройство. В глубине души он полагал, что выражение «рогатый хозяин» было бы правильнее перевести как «хозяин с рогом», однако оказалось, что пресловутое слово буквально означает нечто вроде оленьих рогов, а никак не духовой инструмент, сделанный из данного материала. Угрюмо уставившись на надпись, Стивен жалел только о том, что у него не было в наличии подлинника неизвестного автора, откуда был взят этот текст.
Он начал прокручивать в голове разные варианты, но ни один из них ни к чему не привел. Тогда он начал листать «Сборник реликвий», не слишком надеясь найти какое-нибудь изображение, которое соответствовало бы описанию рогатого хозяина. Если данный язык в самом деле представлял собой диалект скаслоев, возможно, он существовал до того, как святые одержали победу над старыми богами.
Когда Стивен отложил в сторону книгу, в его памяти всплыл сравнительно недавний вечер, когда Эспер Белый напугал его Хаэгримом Распутным. Потом он вспомнил о том, как его отец однажды упоминал о некоем Святом Роге Проклятом. Под воздействием этих мыслей Стивен безотчетно нашел книгу, посвященную темным и неистинным святым, которые были известны в восточной Кротении. Долго искать ему не пришлось. Пройдя путь посвящения, Стивен обнаружил в себе еще одну особенность. Библиотека рукописей словно стала продолжением его собственных ума и пальцев - стоило ему только подумать о какой-то теме, как руки сразу нащупывали нужные полки.
Несмотря на архаичное оформление книги, написана она была совсем недавно одним ученым из Средних земель. Вскоре Стивен нашел ссылку на предмет своих поисков и, отыскав требуемую страницу, начал читать.

«Народ Усттиша шепотом говорит о Хаэргриме Распутном, кровожадном духе безумия, который охотится на мертвых. Нет никаких сомнений в том, что он является одним из проявлений Святого Гнева, или Анси Вот, как его называют на ханзейском языке, святого с весьма странной историей. Будучи изначально одним из древних богов, он прославился переменчивым нравом, и в самом начале эпохи Эверон, изменив свое качество, превратился в святого, хотя и весьма сомнительной репутации. Он по сей день надзирает за повешением преступников. Следует избегать его благословения, ибо оно ведет к неминуемому умопомешательству и разрушению. Считается, что звук его рога, подобно таковому же, принадлежащему Повелителю Плетей, возвещает смерть».

Ненадолго остановившись, Стивен стал читать дальше. Однако в последующем тексте в основном перечислялись прочие имена Распутного, одним из которых был Святой Рог Проклятый, как прозвали его за предательство старых богов, проклятие которых он на себя навлек.
Однако внимание Стивена привлекла ссылка на Повелителя Плетей, и, вернувшись к ней, он начал искать более ранние упоминания об этом персонаже. К его разочарованию, они оказались достаточно скудными.

«Повелитель Плетей, несомненно, является ложным святым, вымышленным местным населением. Он был воплощением страха перед окружавшим темным и непостижимым лесом. Наиболее часто его имя можно встретить в детских песнях в качестве образа, вызывающего ужас. Считается, что при его пробуждении разверзается небо. Основным атрибутом Повелителя является рог, который всегда находится вместе с ним внутри его тернового холма. Об этом лжесвятом также упоминается в сказаниях барона Зеленого Листа и, в несколько иной версии, - в рассказах святого Селванкса. В некоторых песнях его называют Терновым королем».

Взволнованный этим открытием, Стивен начал тщательно изучать упомянутые источники, пока не отыскал в них несколько детских песенок, но ни одна из них не пролила света на предмет его интереса.
Час уже был поздний, и Стивен остался в библиотеке один. Сон смыкал его веки, и молодой священник уже решил, что просмотрел все возможные рукописи. Осталась только одна, но она не внушала больших надежд, поскольку представляла собой нечто вроде детских сказок. Неохотно полистав ее, Стивен неожиданно наткнулся на рисунок, который сразу приковал его внимание. На нем было изображено человекоподобное существо, сотканное из листьев и лозы; его конечности, похожие на оленьи рога, росли прямо из головы. В одной руке монстр держал рог. Этот образ напомнил Стивену детскую песенку, которую он слышал дважды, - песенку, которую напевали в хороводе дети.
Прежде чем убрать рукопись на место, Стивен разгладил края пергамента, нащупав при этом пальцами нечто похожее на оттиск. Заинтригованный, он начал исследовать рукопись более тщательно.
Судя по всему, кто-то делал записи на другом свитке или листе бумаги, положив его поверх этого пергамента, на котором в результате выдавились буквы. Взяв уголек, Стивен потер им лист - нечто подобное ему уже доводилось проделывать, когда он изучал письмена, вырезанные на одном придорожном камне. Когда же перед юношей проявились знаки, он уставился на них, как завороженный.
Они полностью соответствовали надписи, вырезанной на роге Эспера. Последнее слово, написанное на королевском языке, гласило:

«Найди».

- На твоем месте я держался бы от нее подальше, - сказал Стивену брат Эхан, когда юноша украдкой пытался приблизиться к Ангел.
- Мне уже приходилось на ней ездить раньше, - ответил Стивен. - Верно, моя девочка?
Но несмотря на уговоры, кобылица продолжала глядеть весьма настороженно.
- Ну, ладно. Допустим, она не такая сумасшедшая, как тот жеребец, что явился вместе с ней. Но все равно, отлучившись от своего хозяина, она порядком одичала.
- Ш-ш-ш, Ангел.
Стивен предложил лошади яблоко, и та, подозрительно фыркнув, закатила глаза. Тем не менее было заметно, что она слегка расслабилась и даже приблизилась к нему на два шага.
- Вот и умница. Иди сюда.
- Все равно, никак не могу взять в толк, чего ты от нее добиваешься, - не унимался брат Эхан.
- Я добиваюсь, чтобы она меня к себе подпустила, - мягко начал объяснять ему Стивен. - Потому что хочу на ней прокатиться.
- Зачем тебе это?
- Затем, что до того места, в которое я хочу попасть, слишком долго идти пешком.
- О чем, ради святого Рустера, ты говоришь?
Кобылица подошла уже так близко, что до нее можно было дотянуться рукой. Когда она сделала следующий шаг, бока у нее задрожали, голова опустилась, потом вновь поднялась, и наконец Ангел осторожно взяла из рук Стивена яблоко.
- Вот и славно, моя девочка, - похвалил ее Стивен. - Помнишь это? - он потянул за уздечку у нее за спиной.
Молодая кобылица поймала ее взглядом, но, несмотря на это, осталась спокойна. Стивен приложил узду к боковой части ее головы, дав кобыле возможность привыкнуть к новым и забытым для нее запахам, после чего начал надевать на нее упряжь. Ангел, казалось, не возражала.
- Ты моя любимая лошадка, - приговаривал при этом Стивен.
- Ну и куда ты собрался ехать, - продолжал расспрашивать брат Эхан. - Учти, у тебя не так много свободного времени. Скоро нас с тобой ждет работа в саду.
- Знаю. Видишь ли, мне не хочется тебя заставлять лгать ради меня. Мало ли я заблужусь или со мной случится что-нибудь непредвиденное. Только поэтому я не хочу посвящать тебя в свои намерения.
Покусав губы, Эхан не нашел достойного ответа и вместо этого лишь недовольно фыркнул.
- Только смотри, не забудь, - сказал он напоследок, - к вечернему колоколу ты должен вернуться, слышишь?
- Или не вернуться вообще, - договорил за него Стивен и, обращаясь к кобылице, добавил: - Не волнуйся, моя девочка. Все хорошо. Надеюсь, ты готова?
Он осторожно взобрался на спину Ангел, и, судя по тому, что та не выказала никаких возражений и не попыталась его сбросить, она была согласна.
- Прости, моя девочка, - сказал он кобылице. - Тебе, должно быть, очень неудобно. Но мне, к сожалению, не удалось незаметно выкрасть седло.
Хотя расстояние от того места, где Стивен нашел Эспера Белого, до монастыря составляло не больше лиги, молодому священнику потребовалось целых два дня, чтобы дотащить на себе лесничего. Однако без поклажи и верхом на коне он сумел одолеть его всего за два часа. Надо сказать, что после посвящения способность Стивена к запоминанию местоположения, как и всех прочих вещей, существенно улучшилась, поэтому он отыскал то, что ему было нужно, без особого труда.
Спешившись, он сосредоточенно обследовал место, которое на этот раз было устлано жухлой листвой, опавшей с находившегося по соседству дерева. Казалось, оно погибло от удара молнии, хотя никаких следов ожога Стивен обнаружить не смог. Так или иначе, но дерево было мертво, равно как папоротник и прочая растительность, которые обратились в извилистую выжженную полосу. Она вела к поляне, на которой чернело старое костровище - на том самом месте, где в свое время Стивен разводил огонь. Потом темная тропа резко поворачивала и устремлялась в противоположную сторону. Юноша вспомнил, что как раз на месте ее излома он увидел в ту ночь чудище с птичьим клювом.
- Не было тут никакого льва, Ангел, - тихо произнес он.
Продолжая обследовать странный след, Стивен услышал отдаленные голоса.
Имея уже немалый опыт общения с посторонними в лесу, Стивен предусмотрительно решил лишний раз не испытывать судьбу и поспешил где-нибудь спрятаться. Вспомнив рассказ Эспера, он направился в сторону, где должен был пролегать горный хребет. Привязал кобылицу на противоположной стороне одного из холмов, а сам схоронился в густой растительности, из которой ему открывался полный обзор того места, на котором он обнаружил лесничего.
Не прошло и получаса, как в поле его зрения появились восемь всадников. Стивена чуть не хватил удар, когда он узнал в них своих собратьев.
Ими оказались Десмонд Спендлав и его приятели. Поскольку у них были спущены капюшоны, Стивен сразу узнал некоторых: неуклюжего брата Льюиса, а также братьев Алигерна, Топана и Сижерейка. Если верить Эхану, они были просто-таки воплощением всего самого отвратительного. Имен остальных четверых Стивен не знал, но они были известны ему в лицо.
Монахи остановились у кострища, спешились и начали осматривать близлежащую местность.
- Что это такое? - проворчал Льюис.
- Понятия не имею, - покачал головой Спендлав. - Выглядит так, будто за ним кто-то гнался. Может, это тот самый зверь, о котором нам рассказывал одноглазый Фенд.
- Верно. Непонятно только, куда он подевался?
- Должно быть, кто-то утащил его тело, - исследовав землю, заключил Сижерейк. - След ведет вон в том направлении.
- Любопытное дельце! - размышляя вслух, произнес Спендлав. - Д'Эф в лиге отсюда.

Предыдущая страница 24 Следующая страница


25 Грегори Киз

- Но греффин почему-то не пошел дальше, - резонно заметил Сижерейк. - Интересно, почему?
- Очевидно, ему это было без надобности. Прикончив свою жертву, он развернулся и пошел прочь.
- Выходит, нам опять придется идти за ним по следу?
- Нет, - покачал головой Спендлав. - Нас с вами ждет еще одна работенка. На сей раз на западе.
- А! Королева?
- Этот жалкий тип из ее стражи запорол нам все дело. Теперь ее убийство стало нашей неотложной задачей. У нас условлена встреча с Фендом в Лойсе, - он опять взглянул на след греффина. - Но для начала, думаю, следует заглянуть в монастырь. Кто знает, вдруг нам удастся пролить свет на то, что здесь произошло.
- Неужто у Фенда не хватает своих людей, чтобы разделаться с королевой без посторонней помощи? - спросил Топан, шаря взглядом по окружающему лесу.
- Боюсь, Фенд не справится. Так же, как тот щенок из королевской стражи. Надо было с самого начала браться за дело самим. Но нас тогда никто не спрашивал.
- Чтобы нам добраться до места, потребуется целый месяц, - заметил Топан. - А что, если весь этот путь мы проделаем зря?
- У нас есть и другие проблемы, которые тоже требуется уладить, - заверил его Спендлав. - Кроме того, прогулка и свежий воздух нам пойдут только на пользу.
- Тебе не кажется, что последнее время мы только и делаем, что дышим свежим воздухом?
- Мы делаем то, что делаем, - отрезал Спендлав. - И если заниматься этим кому-то не по нутру, сам знаешь, чем это может кончиться.
После того как всадники скрылись в зарослях, Стивен еще долго не мог прийти в себя и продолжал лежать в кустах, крепко стиснув зубы. Теперь он знал, что более опасного места для укрытия Эспера Белого, чем монастырь, нельзя было даже вообразить.

11. Лоно Мефитис

Энни грезила о залитой солнечным светом любимой лужайке, о багровом, словно раскаленная печь, закате и даже об обыкновенном мерцании свечи. Все ее воспоминания были окутаны цветом и тенью, ибо не было ничего страшнее, чем забыть, как ворошит ветер листья высоких, выстроившихся вдоль каналов вязов, расщепляя свет на сверкающие золотистые лучики. Забыть так, как она забыла лицо Родерика.
«Они не позволят мне сойти с ума, - думала Энни, - Они не оставят меня здесь на девять дней».
Хотя, возможно, эти девять дней уже миновали. Возможно, прошел целый месяц. Или даже год. Возможно, у нее уже поседели волосы, а Родерик женился на другой. Отец умер в глубокой старости. А она действительно потеряла рассудок и, как все сумасшедшие, продолжала надеяться и делать вид, что ее пребывание на дне колодца вовсе не затянулось.
Чтобы вести счет времени, Энни пыталась считать удары сердца и даже отстукивать пальцами равномерный ритм. Старалась измерить его по периодическому ощущению голода и количеству оставшейся воды и пищи. Глаза предпочитала держать закрытыми - так легче было представить, что она находится в привычной обстановке, например, лежит в кровати и пытается уснуть.
Правда, тонкая грань между бодрствованием и сном для нее почти стерлась.
Единственным утешением для Энни было то, что она начала ненавидеть темноту. Не бояться ее, как прежде, и не сдаваться на ее милость, как бы ни хотелось этого сестре Секуле, а ненавидеть.
Нет, капитулировать Энни была склонна меньше всего. Чтобы найти способ добыть свет и уничтожить омерзительную утробу тьмы, она беспрестанно строила разные планы. Поначалу девушка шарила руками вокруг, пытаясь найти нечто вроде небольшого куска стали, чтобы извлечь из камня искру, но безуспешно. Было бы странно, если бы ей это удалось. На протяжении долгих веков ее участь делили множество девушек. И наверняка многим из них приходили в голову подобные мысли.
«Но я не такая, как все, - тихо бормотала Энни, прислушиваясь к своему голосу, раскатистым эхом наполнявшему весь объем колодца. - Я потомок семейства Отважных».
С твердым убеждением своей принадлежности к прославленному роду она продолжала сверлить глазами темноту, представляя себе единственную светлую точку, изгонявшую все прочие мысли. Пусть Энни была не в силах уничтожить темноту в реальности, зато могла сделать это в своем сердце. Она пыталась снова и снова, потом, очевидно, впадала в сон, после чего начинала все сначала. Энни ни на миг не упускала мысль о свете. Беспрестанно держала его образ в памяти и, смежив веки, всеми фибрами души жаждала его воплощения.
И наконец, это свершилось - она увидела искру, мельчайшую из частиц света, величиной не больше острия булавки.
- О святые небеса! - в невольном восторге воскликнула Энни, и светлая точка тотчас погасла.
Ненадолго впав в отчаяние, Энни немного поплакала, но вскоре вытерла глаза и с еще большей настойчивостью вновь принялась за дело.
Когда искра появилась в следующий раз, Энни сумела ее удержать, взрастить и вскормить в соответствии со всем, что ей было известно о свете. Светящаяся точка медленно и неуверенно начала расти, завораживая своей красотой. Доросла до размера желудя, затем кулака, после чего обрела цвет и разлилась вокруг, подобно утренней заре, распустившей свои первые лепестки. Энни теперь могла разглядеть предметы, хотя они оказались совсем не такими, какие она ожидала увидеть. Вместо каменных стен и пола ее взору предстала грубая дубовая кора, виноградная лоза и молодые побеги с желтыми цветами. Создавалось такое впечатление, будто свет сочился через отверстие в стене темной комнаты, которое вело в сад.
Вернее сказать, это было не отверстие, а сфера, которая целиком поглотила собой тьму, и Энни очутилась не в пещере, а на залитой солнечным светом лесной поляне.
Энни огляделась вокруг, но, к своему изумлению, не обнаружила собственной тени. Сердце у нее екнуло, как только девушка поняла, где находится. Но, кроме того, она знала, что охватившее ее безумие не должно длиться вечно.
- Ты явилась сюда без своей тени, - услышала Энни, когда на ее немой вопрос ответил чей-то незнакомый голос.
Он принадлежал какой-то даме, но не той, которую принцесса видела прежде. У этой особы были распушенные каштановые волосы и довольно миловидная, похожая на настоящее лицо маска, вырезанная из тщательно отполированной кости и доходившая до рта. Незнакомка была одета в роскошное платье из золотистого шелка коричневых тонов, украшенное тесьмой и бантиками.
- Я вовсе не собиралась сюда приходить, - сообщила Энни.
- Так или иначе, но ты здесь. В Эслене ты заключила пакт со святой Цер. Это привело тебя сначала в ее монастырь. А теперь и сюда. - Дама замолчала, но потом добавила: - Интересно, что бы это могло значить?
Почему-то этот простой вопрос напугал Энни больше, чем сначала напугала темнота.
- А вы разве не знаете? Разве вы не святая? И вообще кто вы? И где та женщина с золотистыми волосами? Дама задумчиво улыбнулась.
- Моя сестра? Очевидно, где-то рядом. Что же касается меня, то с некоторых пор я не знаю, кто я такая, - произнесла дама. - Хотя очень жажду это узнать. Так же, как ты.
- Я знаю, кто я такая. Я Энни Отважная.
- Ты знаешь свое имя, только и всего. Все прочее всего лишь догадки или иллюзия.
- Не понимаю.
- Неважно, - пожала плечами незнакомка. - Лучше скажи, чего ты хочешь?
- Чего я хочу?
- Ну да. Ты ведь зачем-то пришла?
Энни заколебалась.
- Я хочу выбраться из этой пещеры. Из гробницы святей Мефитис.
- Нет ничего проще. Возьми и выйди.
- Как? Так просто?
- Да. Один из выходов ты уже знаешь. Но есть и другой. Это все, что тебе от меня нужно?
Энни ненадолго задумалась. Возможно, она сошла с ума, а если нет…
Если она не сошла с ума, то на этот раз должна поступить разумней, чем в прошлый.
- Нет, - твердо ответила она. - Когда ваша сестра насильно похитила меня, она мне что-то говорила. Поначалу я не придала ее словам большого значения, решив, что все это чепуха или что мне это просто снится. Более того. Я поведала о своей встрече прайфеку Хесперо, и он подтвердил мои сомнения.
- А теперь?
- Теперь я думаю, что она была настоящей. И хочу разобраться в том, что она говорила и что имела в виду.
Губы незнакомки слегка тронула улыбка.
- Она сказала тебе, что, когда он придет, в Эслене должна появиться королева.
- Да. Но что все это значит? Кто такой «он»? И почему она сказала это мне?
- Уверена, что все эти вопросы ты уже задавала моей сестре.
- Да, но она ответила какую-то несуразицу. Я тогда так испугалась, что побоялась задавать ей лишние вопросы. Поэтому, пользуясь случаем, хочу это сделать сейчас.
- Мало ли что ты хочешь. Далеко не всем и не всегда удается получить то, что хочется.
- Но вы и она наверняка что-то от меня хотите. Все от меня чего-то хотят. То и дело я слышу: веди себя так, а не иначе, обещай то, обещай это или, и того хуже, отправляйся в монастырь. Послушайте. Если вам что-нибудь от меня нужно, объясните мне так, чтобы я поняла. А если нет, то лучше убирайтесь из моих снов!
- На этот раз ты сюда пришла по своей свободной воле, Энни, - вздохнув, произнесла дама. - Поэтому можешь задавать мне вопросы. Постараюсь дать тебе более вразумительные ответы, нежели моя сестра. Но ты должна понять, Энни: что бы ты себе ни воображала, мы принадлежим себе в гораздо меньшей степени, чем вы, люди. Собака не может говорить, как человек. А туча не может звучать, как лютня. Собака умеет лаять, а туча - греметь. Так уж они устроены.
Энни в недоумении поджала губы.
- Ваша сестра сказала, что Кротения не должна пасть. И что, когда придет некий таинственный «он», в Эслене должна быть королева. При этом она добавила, что моей матери-королеве в скором времени будет грозить смерть. Выходит, она знала о том, что королеву собираются убить?
- Знала.
- А почему меня не предупредила?
- А разве это могло что-нибудь изменить? Покушение на твою мать было совершенно прежде, чем ты успела бы вернуться в Эслен. Моя сестра сообщила все, что тебе надлежало знать.
- Она вообще мне ничего толком не сообщила. Непонятно, кто тот человек, который должен прийти? Почему должна появиться какая-то королева? И самое главное, какую роль во всем этом деле должна сыграть я?
- Когда придет время, ты сама все узнаешь. Если, конечно, не забудешь того, что тебе было сказано. Повторяю еще раз. Должна появиться королева. Королева, но не жена короля, как ты, надеюсь, понимаешь. Королева, у которой в руках будет вся верховная власть.
От изумления у Энни открылся рот.
- Нет-нет, - сказала она. - Я ровным счетом ничего не понимаю. Но скажите…
- Ты должна знать, Энни, что такая королева есть.
- Вы имеете в виду, что я должна стать ею?
- Иного не дано, - пожала та плечами.
- Но это невозможно. Мой отец, мать, брат и все мои сестры должны умереть… прежде чем…
На мгновение она замолчала.
- Так вот оно что, - наконец произнесла она. - Значит, все это должно произойти?
- Я не знаю.
- И не надо. Не говорите мне этого. Скажите что-нибудь более существенное.
- Мы видим только неизбежное, Энни, - склонив голову набок, произнесла дама. - Как хорошая повариха, я знаю, когда жареное мясо нужно посолить или приправить лавровым листом. А когда требуется оставить его на вертеле еще на час-другой.
- Но Кротения не кусок мяса.
- Нет. Но и не весь мир. Возможно, я больше похожу на врачевательницу, чем на прорицательницу. Я вижу раненого человека, у которого тело превратилось в сгусток гноя. В нем кишат многочисленные черви, которых становится все больше и больше. Они растут, множатся и толстеют, пожирая все, что осталось от его плоти. Я ощущаю его боль. Вижу его болезнь. Знаю, какие снадобья или мази могут ему помочь. Знаю, что и когда нужно прижечь огнем.
- Но Кротения еще не гниет.
Женщина покачала головой.
- Она уже в предсмертной агонии.
- Вы - облако и одновременно врачевательница, - взмахнув рукой в направлении дамы-прорицательницы, с пафосом произнесла Энни. - Кротения - кусок мяса и раненый человек. Почему бы вам не изъясняться обыкновенным, доступным для понимания языком? Вы утверждаете, что моей семье и стране угрожает огромная опасность. И что я должна стать королевой или сделать из себя королеву. Ради этого я оказалась в Вителлио в тысяче лиг от дома. Но скажите мне хотя бы, что я должна делать? Остаться здесь или уйти? Только хватит нести всякий вздор насчет жареного мяса и болящих.
- Ты находишься там, Энни, где тебе следует находиться. А что тебе делать, я уже сказала. Остальное ты должна разгадать сама.
Энни закатила глаза.
- Час от часу не легче. Тогда хоть ответьте прямо, если можете. Почему именно я? Если вы не можете толком предвидеть будущее, почему святые избрали меня, а не Фастию? И не маму?
Дама повернулась к Энни спиной и удалилась на несколько шагов, но потом остановилась и, вздохнув, произнесла:
- Потому что я ощущаю, что нужна именно ты. Потому что это нашептали мне дубы, несмотря на то что их уничтожает греффин. И потому что из всех живущих женщин ты единственная можешь так просто, без приглашения явиться ко мне, как сделала это сейчас.
- Что?
- В прошлый раз, когда ты беззаботно прогуливалась, греясь на солнышке, тебя призвала моя сестра. Я же тебя не призывала. Ты пришла ко мне по собственной воле.
- Я… но как?
- Это я уже тебе сказала. Ты заключила договор со святой Цер. Когда ты молишься мертвым, нужно платить. Таковы неминуемые последствия этого действа.
- Но я же не знала.
Дама усмехнулась.
- Когда слепец подходит к краю скалы, спрашивает ли его воздух о том, знает ли он или нет, что делает, прежде чем отказать ему в своей поддержке? Спрашивают ли его лежащие внизу скалы о том, знает ли он или нет об их существовании, прежде чем он сломает о них свои кости?
- Значит, святая Цер меня прокляла?
- Она тебя благословила. И направила по пути своего необычного посвящения. Можно сказать, ты отмечена ее печатью, единственная среди всех ныне живущих.
- Но я вовсе не собиралась идти по пути посвящения, - сказала Энни. - Это участь священников, а не женщин.
Тонкие и бескровные губы дамы растянулись в широкой улыбке.
- Гробница, которая находится под Эсленом, является пристанищем силы, - произнесла она. - Лоно святой Мефитис - тоже. Они подобны двум близнецам. Двум половинкам одного целого. Совсем короткий путь посвящения, на мой взгляд. Но найти его очень трудно. За последнюю тысячу лет прошла его ты одна. И, возможно, на протяжении следующего тысячелетия останешься единственной посвященной святой Цер.
- И что это значит?
Дама снова рассмеялась.
- Если бы я знала, то сказала бы тебе. Но я знаю только, что это должно было произойти. Твои молитвы святой Цер доставили тебя в это место и привели в действие многочисленные последствия твоего путешествия. Как я уже сказала, ты оказалась там, где тебе надлежало быть.
- Поэтому я должна остаться в монастыре, пусть даже меня бросят заживо гнить в земле? Нет, кажется, я все поняла. Меня кинули сюда только потому, что так возжелала святая Цер, - фыркнула Энни. - А что, если я вам не поверю? Что, если я приму вас за какую-то злую ведьму, которая решила меня провести? Явилась ко мне во сне, надеясь накормить своей ложью и рассчитывая, что я проглочу ее, как имбирный кекс.
Вдруг Энни осенила внезапная догадка, которая потрясла ее до глубины души.
- Уж не служите ли вы со своим ремеслом Ханзе? И не вы ли со своей сестрицей заколдовали того рыцаря, который пытался убить мою мать? Ну конечно же, вы! Кто еще? Какая же я была дура!
От этого подозрения у Энни подкосились колени. Удивительное дело: в то время когда все в Эслене были заняты поиском того, который мог бы заколдовать бравого рыцаря из королевской охраны, Энни лично вела с этой ведьмой беседу.
Она никому о ней не рассказала, за исключением прайфека, разумеется, ей не поверившего, и в результате своей откровенности очутилась в этом злосчастном логове мучительниц-воспитательниц в тысяче лиг от людей, которым могла бы довериться.
Даже Остра взяла с нее обещание не стремиться сбежать. А что, если Остра тоже была заколдована?
- Вы лжете, - резко заявила Энни. - Вы лгунья и колдунья.
Дама затрясла головой, но Энни не могла точно сказать, означал ли ее жест отрицание или что-то другое. Не произнеся больше ни слова, незнакомка развернулась и направилась в сторону леса.
- Нет! - крикнула ей вдогонку Энни. - Сейчас же вернитесь и ответьте мне!
Дама махнула рукой, и видение исчезло.
- Нет! - вновь закричала девушка, ощутив под ногами камни пещеры.
От отчаяния и злости она зарыдала и принялась бить кулаками по полу.
Тысячу раз упрекнув себя в нетерпимости и глупости, Энни пришла к единственному верному заключению: нельзя доверять сестре Секуле и ждать, пока та соизволит вытащить ее из пещеры. Дама в маске сказала, что есть другой выход. Возможно, она соврала, но, насколько девушка знала из рассказов о событиях, происходивших в пещерах, там всегда имелся запасной выход.
Встав на четвереньки, она медленно и осторожно преодолела границы, которые воспитательницы предупреждали ее не пересекать, и очутилась на незнакомом неровном полу пещеры.
Все оказалось проще, чем Энни ожидала. Как будто каждое углубление и искривление находилось именно там, где должно было быть, и после недолгого обследования превращалось в нечто давно знакомое. Это было страшно и одновременно захватывающе. Уж не проходила ли Энни на самом деле путь посвящения? Подобно Гении Отважной и ее героям? Вдруг это новое ощущение отнюдь не было плодом ее воображения, а являлось именно тем, чем ей казалось?
Так или иначе, но с каждым шагом Энни обретала все большую уверенность в себе. Поборов страх, она выпрямилась во весь рост и стала прислушиваться к эху своих шагов, сообщавшему ей о размере пещер, в которых она находилась. Прохлада говорила принцессе о том, что она спустилась на более низкий уровень, а далекий неясный звук предупреждал о близости воды. Он становился все сильнее и сильнее и, в конце концов, превратился в знакомое журчание. Миновав множество пещерных коридоров, то поднимавшихся вверх, то спускавшихся, - некоторые из них были очень узкими, поэтому Энни одолевала их ползком, - девушка наконец увидела свет.
Сумрачный свет.
Но зато настоящий.
Вскоре он стал столь ярким, что начал больно резать глаза. Девушке пришлось остановиться и подождать. Когда солнечные лучи перестали представлять опасность для зрения, Энни направилась к выходу из пещеры и первые несколько минут отдалась ласкам света и ветра и только потом принялась изучать окрестности.
Пещера находилась в холме, густо поросшем можжевельником, лавром и оливковыми деревьями. Энни не без основания заключила, что это часть того самого горного хребта, на котором находился монастырь, однако, оглядевшись, не смогла отыскать глазами вершин башенок, поэтому решила, что очутилась на противоположной стороне холма. Чтобы проверить свое предположение, девушка осторожно направилась к вершине, пока, наконец, ее взгляд не выхватил знакомые строения женского монастыря, от которого ее отделяло весьма значительное расстояние. Удовлетворенная тем, что ей удалось узнать место своего нахождения, Энни вернулась обратно к пещере и начала все тщательно исследовать, пытаясь запомнить ориентиры.
Прилегавший к основанию пещеры плоский участок земли частично порос купами деревьев, меж которыми сквозили травянистые поляны. Энни подумала, что в свое время это место, скорей всего, служило пастбищем для овец, хотя никаких признаков их недавнего обитания не было.
Пройдя еще немного вперед, девушка вновь услышала журчание воды и вскоре, к своему восхищению, обнаружила небольшой пруд, который питался родником. С близлежащих деревьев вспорхнула стая желтых птиц со столь ярким оперением, что Энни не могла удержаться от восторженного восклицания.
Обойдя вокруг пруда, Энни пригубила воду, которая оказалась довольно холодной. Потом огляделась по сторонам и, убедившись, что вокруг никого нет, сняла с себя пропахшее потом платье и бросилась в пруд. После недолгого плавания, доставившего ей немало удовольствия, она легла отдохнуть в небольшой впадинке, погрузив подбородок в воду и смежив веки. Перед глазами поплыли красные пятна, и девушка попыталась забыть обо всем, что с ней случилось в лоне святой Мефитис, равно как о том, что нужно возвращаться назад. Интересно, солгала ли ей дама в маске или нет? Так или иначе, но Энни дала обещание Остре и не могла его нарушить.
Должно быть, она немного вздремнула, потому что, когда очнулась, услышала какой-то странный шум. Встрепенувшись, Энни быстро огляделась, пытаясь обнаружить зверя, который ее разбудил. Мысль о том, что она не имеет никакого понятия о водящихся в этих краях животных, привела девушку в ужас и заставила невольно содрогнуться.
Но на нее таращил черные глаза отнюдь не зверь, а высокий молодой человек в черном камзоле, коричневых рейтузах и широкополой шляпе. Одна его рука покоилась на рукоятке очень длинного тонкого меча. Он улыбнулся, но Энни эта улыбка совсем не понравилась.

12. Скоропалительное решение

Когда брат Спендлав со своей братией скрылись из виду, Стивен повел Ангел в сторону от дороги, ведущей в монастырь. Спендлав получил посвящение святого Мамреса и проходил его так же, как Стивен. Хотя каждого посвященного святые награждали различными дарами, разумно было бы предположить, что у Спендлава обострились все чувства и, скорее всего, он обладал тончайшим слухом.
Как только Стивен перестал улавливать голоса, он вывел молодую кобылицу на параллельную дорогу и, пришпорив ее, галопом помчался по лесу.
Одно дело было ехать на несущейся во всю прыть лошади в седле, а совсем другое - прямо на ее спине. Впившись кулаками в гриву и низко пригнувшись, Стивен изо всех сил сжимал ногами бока Ангел. Благополучно одолев небольшую речку, кобылица вскарабкалась на высокий берег, после чего возобновила свой бег. Стивен молился, чтобы бедное животное не наступило в какую-нибудь прикрытую листьями ямку или нору, но щадить его он не мог себе позволить. Он знал: если Десмонд Спендлав прибудет в монастырь раньше него, Эсперу Белому будет грозить неминуемая гибель.
Проглотив свой страх, он мчался на головокружительной скорости, изо всех сил стараясь не упасть.
Выехав из лесу, Стивен с кобылицей оказались на низинном пастбище, где двое братьев пасли коров. Увидев несущегося всадника, животные бросились врассыпную, а пастухи в изумлении вытаращили глаза. На ровном участке пути кобылица понеслась как ошалелая, пока не приблизилась к холму, где Стивен в последний раз видел Огра.
Жеребец, который до сих пор бродил здесь, встретил их подозрительным взглядом. Прочистив горло, Стивен громко крикнул, пытаясь изобразить голос Эспера: «За мной, Огр!», - и сам удивился тому, как ловко у него это вышло. Ему удалось с невероятной точностью изобразить интонацию и тембр голоса лесничего.
Однако Огр медлил, продолжая топтаться на месте. Тогда Стивен повторил свою команду, и на этот раз конь, резко встряхнув гривой и блеснув холодными глазами, потрусил за кобылицей.
Они стрелой промчались по саду мимо брата Эхана. Тот что-то выкрикнул вдогонку, но Стивен не расслышал слов. Нужно было поскорее добраться до Эспера, поэтому возвращаться он не стал. Брат Эхан остался единственным человеком в монастыре, мнением которого Стивен не пренебрегал. На остальных он мог без зазрения совести махнуть рукой. Лесничий, в том состоянии, в котором находился, не смог бы выжить без посторонней помощи, но, помогая ему, Стивен подвергал себя большой опасности.
Поэтому им нужно было как можно быстрее бежать. И несмотря на то что Стивен испытывал некоторый стыд, он не мог не признать, что покидал монастырь с легким сердцем. Слишком много здесь было темного и порочного, слишком много такого, чего душа не могла принять. Кроме того, королеве Кротении угрожала опасность, и Стивен считал своим долгом ее об этом предупредить.
Он остановил лошадь у самого входа в храм и, спешившись, ринулся внутрь, надеясь, что с Эспером еще ничего не случилось. Лесничий, по-прежнему бледный, лежал с закрытыми глазами на том же месте, где молодой священник его оставил. Когда Стивена отделяло от Эспера не больше пяти шагов, тот резко открыл глаза и сел.
- Что? - воскликнул он.
- Тебе грозит опасность, - выпалил юноша. - Вернее сказать, нам обоим. Поэтому собирайся. Нам надо уходить. Прямо сейчас. Ты сможешь это сделать?
У Эспера чуть дернулись уголки губ, как будто он собирался отпустить в ответ какую-то дерзкую насмешку, но вместо этого он резко кивнул в знак согласия.
- Да, - сказал он. - Но мне понадобится лошадь.
Удивленный и благодарный за то, что лесничий с такой готовностью воспринял его слова, Стивен облегченно вздохнул.
- Огр ждет тебя на дворе, - сказал он.
- У тебя есть оружие?
- Нет. К тому же искать его сейчас нет времени.
- Нас будут преследовать?
- Наверняка.
- Тогда мне нужно будет оружие. Лук со стрелами. Можешь их раздобыть?
- Возможно. Но послушай…
- Давай.
Раздраженный, Стивен бросился во двор, вспомнив, что лук, с которым он охотился на оленя, хранится в садовом сарае. Ничего другого, что могло бы сойти за оружие, в монастыре ему не доводилось видеть, если, конечно, не считать ножей мясника. Судя по всему, где-то был спрятан запас вооружения, но ему никогда не приходило в голову искать арсенал.
По дороге он едва не сбил с ног брата Рекарда.
- Брат! - окликнул его ханзейский монах. - Куда ты так несешься? Что случилось?
- Бандиты! - выкрикнул Стивен первое, что пришло ему в голову. - Их человек пятьдесят. Не меньше. Я повстречал их в саду. Они движутся в сторону монастыря. Сущие головорезы. Наверное, из-под Наксокса. Дикие варвары, у них все руки в крови. Им наплевать на нашу святость. Если не дать должного отпора, они возьмут нас живьем. И пока мы будем смотреть на них одним глазом, сожрут второй.
- Я пойду бить тревогу, - сказал брат Рекард, готовый пуститься во всю прыть.
- Я возьму твой лук, - кивнул Стивен.
- Давай. Твои лошади на дворе? Я буду ждать тебя там.
Стивен зашел в сарай, снял с крючка лук и, убедившись, что он в целости и сохранности, взял висевшую рядом связку из восьми стрел. На обратном пути из сарая он заметил у стены садовый нож, которым обычно обрезали кусты. Прихватив его, он поспешил к Эсперу. Тот уже поджидал верхом на Огре. Побледневшее лицо лесничего было покрыто испариной, - похоже, взобраться на лошадь ему стоило больших усилий. Мимо промчались вооруженные дротиками монахи, очевидно направлявшиеся на боевые посты, где им следовало пребывать при нападении врага в ожидании дальнейших распоряжений фратекса.
Сам фратекс стоял у входа в храм. Он глядел на лесничего хмурым неподвижным взглядом.
Когда Стивен неохотно приблизился, настоятель медленно перевел свой мрачный взор на него.
- Брат Стивен, - произнес фратекс, - уж не ты ли затеял всю эту суматоху? И почему ты при оружии?
Ничего ему не ответив, Стивен отдал лесничему лук, а сам, держа в руке садовый нож, взобрался на Ангел.
- Ты меня слышишь? - повторил фратекс.-Я к тебе обращаюсь, брат Стивен.
- Брат Спендлав со своими людьми направляется сюда, чтобы убить этого человека, - ответил Стивен. - Хотите вы этого или нет, но я такого не допущу.
- Этого не может быть. Брат Спендлав никогда ничего подобного не сделает. И как только такое тебе могло взбрести в голову?
- Я знаю, что он тот самый человек, который убивает людей в лесу. Так сказать, приносит кровавые жертвы великой силе, называемой седосом. Он лично совершает те самые обряды, которые вы поручили мне тщательным образом изучить.
- Спендлав? - удивился фратекс, не веря своим ушам. - Странно. Но откуда ты это узнал?
- Слышал собственными ушами, - сказал Стивен. - А сейчас ему поручено убить саму королеву.
- Человек из нашего ордена? - в еще большем изумлении произнес фратекс. - Это невозможно, если только… - Глаза у него внезапно расширились, будто собирались вывалиться из орбит, изо рта потекла кровь, и фратекс замертво упал на землю.
За ним в тени нефа стоял не кто иной, как Десмонд Спендлав со своей бандой.
- Поздравляю, брат Стивен, - воскликнул он. - Чтобы спасти лесничего, ты убил фратекса.
Стивен во второй раз ощутил, как рушатся его привычные мироощущения.
- Но я думал, что…
- Знаю. До чего же занятно выходит! Полагаю, ты думал, что во главе заговора стоит этот старый болтун. Неужели ты считал его столь мудрым? - И, переведя взгляд на Эспера, Спендлав добавил: - А тебя уже заждались твои дружки. У меня есть сильные подозрения, что они будут очень рады получить что-нибудь в доказательство твоей смерти. Например, голову. И перестань натягивать лук, не то отрежу ее тебе прямо сейчас! - Затем, снова обращаясь к Стивену, «утешил» его: - Несмотря на твои проступки, брат, тебя еще можно простить. Вернее сказать, не простить, а пощадить. Возможно, ты еще можешь нам пригодиться.
- Я не собираюсь тебе больше помогать, - твердо заявил Стивен и, проглотив подступивший к горлу комок страха, ощутил, как нарастает у него в груди странная сила. - Я не предаю данных мною клятв. Равно как не предаю церковь и людей моей страны. Так что меня тебе тоже придется убить. - При этих словах он поднял свое импровизированное оружие. - Интересно, хватит ли тебе мужества убить меня собственными руками.
- Мужества? - пожал плечами Спендлав. - Да ты понятия не имеешь, что такое мужество. Мужество - это ничто. Пустое место. Вот увидишь, куда денется твое мужество, когда мы вспорем тебе брюхо. Обрати внимание, не убьем, а всего лишь распотрошим. Не ради какой-то там цели. А только затем, чтобы воздать тебе по заслугам. Понимаешь, брат, боюсь, так просто отправить тебя к святой Дан я не смогу.
Стивен попытался что-то сказать в ответ, но запнулся. Его руки тряслись, тем не менее он в очередной раз поднял нож.
- Беги, Эспер Белый, - произнес он. - Я сделаю все, что смогу, чтобы их задержать.
- Мне далеко не уйти, - ответил Эспер. - Поэтому мне все равно, где умирать - здесь или где-то еще.
- Тогда сделай мне одолжение, - попросил его Стивен. - Всади в меня одну из твоих стрел, если они подойдут ко мне достаточно близко и у меня не останется никакой возможности спастись.
- Как трогательно! - произнес Спендлав, осклабившись.
Внезапно Стивен ощутил нечто вроде порыва жгучего ветра. Эспер в ужасе ахнул и обронил стрелу, которую держал наготове.
- Здесь, - сказал Спендлав, - и сейчас…
Вдруг его внимание привлекло какое-то движение под ногами. Он опустил глаза и увидел, что фратекс, помогая себе руками, подползает к стене монастыря.
- Спендлав, предатель и еретик… - пробормотал старик достаточно громко, чтобы его могли услышать.
В тот же миг стены монастыря треснули и начали ломаться. Никто не успел и глазом моргнуть, как фасад здания обрушился, превратившись в мелкие осколки и похоронив под грудой завалов Десмонда Спендлава со всей его братией.
- Трогай, будь ты неладен, - крикнул Стивену Эспер, пока камни еще сыпались.
- Но я… - запинаясь, проговорил Стивен, который не мог отвести взора от рушившегося здания.
- Если нам удастся скрыться, то мы еще повоюем, - пытаясь образумить юношу, крикнул Эспер. - А если будем стоять на месте и таращить глаза - умрем прямо сейчас.
Немного помешкав, Стивен взобрался на Ангел, и они понеслись так, будто темные духи наступали им на пятки. Хотя, кто знает. Возможно, именно так и было.

13. Встреча

Казио стоял, прислонившись к гранатовому дереву и положив руку на эфес Каспатора. Увидев его, девушка в пруду громко ахнула и, к большому сожалению юноши, погрузилась в воду по самый подбородок. Хотя и раньше Казио приходилось довольствоваться только видом белой шейки, которая, насколько он успел заметить, была довольно хорошенькой, - все остальное тело белело лишь мутным пятном под водой, - но теперь даже ее не стало видно.
Улыбнувшись, молодой человек ткнул концом рапиры в кучку одежды.
- Благодарю тебя, - весьма сдержанным тоном произнес он, обратив лицо к небу. - Благодарю тебя, госпожа Эренда, покровительница влюбленных, за то, что исполнила мое желание.
- Какое еще желание? - сердито огрызнулась девушка. - Никакое я вам не желание. Не знаю, кто вы такой, но требую, чтобы вы сейчас же удалились прочь.
Она говорила на ломаном вителлианском, а акцент был столь же экзотичным, как и цвет ее волос.
С каждой минутой девушка возбуждала в Казио все больший интерес. С тех пор как несколько недель назад он вместе с з'Акатто воспользовался гостеприимством графини Орчавии, Казио был совершенно лишен женского общества, если, конечно, не считать самой хозяйки. Дело в том, что графиня предпочитала держать мужскую прислугу, а до ближайшей деревни была целая неделя ходу. И теперь, когда в лиге от замка юноше неожиданно подвернулась купальщица, он счел эту встречу за большую удачу.
- Я вам не слуга, леди, - ответил Казио. - И не собираюсь исполнять ваши приказания, - он укоризненно погрозил ей пальцем. - К тому же откуда вам знать, чего я желаю, а чего нет? Например, вот сейчас я шел по тропе и взывал к госпоже Эренде. «Госпожа Эренда, - говорил ей я, - этот мир преисполнен мерзости и боли. Он являет собой мрачное пристанище горя и скорби, а мой жизненный опыт научил меня презирать их. Поэтому я, Казио Пачиомадио да Чиоваттио, который некогда любил жизнь, в свои молодые годы уже до смерти от нее устал. Госпожа Эренда, - молил ее я, - если всего на одно мгновение ты покажешь мне самую совершенную красоту, которая только существует в этом мире… Если ты покажешь ее всего на один миг, я смогу найти в себе силы влачить существование дальше. Смогу продолжать нести ту ношу, которая выпала на долю такого, как я, человека». Стоило мне произнести свою молитву, как всего минуту спустя я услышал плеск воды, потом увидел этот пруд, а в нем - ответ на мою просьбу.
В некотором смысле это была правда. Он беспрестанно мечтал о женском обществе, но к покровительнице любви с молитвой ни разу не обращался, по крайней мере сознательно.
После его пространной речи юная особа в пруду еще сильнее нахмурилась.
- Неужели все вителлианские девушки так глупы? Или вы считаете меня дурнее их, поскольку я иностранка?
- Дурнее? Нисколько. В вашем взоре я вижу блеск ума. Возможно, вы были несколько неосмотрительны, когда решили искупаться в пруду, столь часто посещаемом мужчинами с большой дороги и прочими образчиками плохой репутации. Но лично я уверен, что вы это сделали исключительно постольку, поскольку эта местность вам незнакома.
- Но я сумею быстро ее изучить. Несмотря на то что я здесь нахожусь всего несколько минут, мне уже довелось повстречать один из образчиков плохой репутации.
- Но зачем вы пытаетесь больно ранить меня?
- Удалитесь прочь. Вы не даете мне одеться.
- Не могу, - с глубоким сожалением в голосе произнес Казио. - Мне не позволяет мое сердце. Оно не велит это делать до тех пор, пока я не узнаю, как вас зовут.
- Меня зовут… меня зовут Фиена.
- Интригующее имя.
- Да. Теперь, когда вы его узнали, вы можете с чистой совестью удалиться.
- И к тому же мелодичное. Мое сердце уже поет его. Но из какой далекой страны пришло это имя, леди?
- Из Лира, несчастный бесстыдник. Уйдете же вы наконец или нет?
Казио прищурил глаза.
- О, да вы как будто улыбаетесь мне, Фиина.
- Фиена, - поправила его она. - Но если даже я и улыбаюсь, то только потому, что вы жутко бестолковы. Мое имя произносится «Фи-е-на».
- А как меня зовут, вы случайно не желаете узнать?
- Вы уже давно назвались. Что-то вроде Казью.
- Ка-зи-о.
- Казио. Ну так вот, Казио, теперь, когда вы узнали то, что хотели, вы должны уйти.
Слегка кивнув, Казио, вместо того чтобы исполнить ее просьбу, присел на выпирающий из земли корень ивы.
- Разумеется, я должен уйти, - согласился он.
Взглянув на лежавшую рядом с ним кучку одежды, он вдруг понял, что это монашеское платье.
- Вы монашка? - изумленно спросил Казио.
- Нет, - ответила она. - Просто мне попалась одна такая на большой дороге. Вот я ее и укокошила, а сама переоделась в ее платье. Кто же я еще, если вон там на горе находится обитель Милосердия?
- Значит, здесь совсем рядом находится женский монастырь? - оглядевшись вокруг, переспросил Казио, чтобы удостовериться, что правильно понял.
- Да. На другой стороне горы.
- И в том доме полно таких же хорошеньких девушек, как вы? Госпожа Эренда и впрямь оказалась благосклонна ко мне.
- Поэтому лучше поторопитесь поухаживать за ними, - сказала Фиена. - На них не намного больше одежды, чем на мне.
- Зачем же мне напрасно тратить время? - резонно возразил Казио, пытаясь изобразить печаль. - Ведь я уже узрел прекраснейшую из них. Не вижу никакого смысла подниматься наверх только за тем, чтобы опять вернуться сюда. Мне не дает покоя лишь один вопрос. Почему вы оказались здесь? Сердце подсказывает мне, что вам здесь не положено находиться.
- Кто вы такой? Человек с большой дороги? - внезапно обрушилась на него Фиена. - Или обыкновенный бродяга?
- Я тот, кем вы желаете меня видеть, - спокойно ответил Казио. - Хотите, чтобы я был бродягой, буду бродягой.
- Я предпочла бы видеть в вас благородного человека, который позволит мне одеться.
- Я как раз тот благородный человек, который позволит вам одеться, - похлопывая по ее одежде, заверил Казио.
- Но не под прицелом ваших глаз.
- Но я не могу отвернуться. Счастье взирать на вас ниспослано мне самой богиней Эрендой. Я не имею права воспротивиться ее воле.
- Но вы же меня не видели, - изобличила его во лжи Фиена, хотя тон ее голоса выдавал сомнение. - Ведь я была целиком под водой.
- Должен признать, - глядя на нее сверху вниз, произнес он, - неискаженный образ видеть мне еще не довелось. Водная рябь, возможно, скрасила некоторые недостатки фигуры. И я уже начинаю сомневаться, в самом ли деле вы столь красивы, сколь я себе вообразил.
- Нет уж, дудки, - бросила уязвленная его замечанием Фиена. - Такого пренебрежения я не потерплю. Сейчас вы убедитесь, есть ли у меня изъяны или нет.

Предыдущая страница 25 Следующая страница


Терновый Король 26

С этими словами Фиена стала подниматься из воды, но когда ее уровень дошел до ключиц, девушка презрительно фыркнула и снова погрузилась вглубь.
- Повторяю, - произнесла Фиена. - Почему вы считаете меня настолько глупой?
- Я сам глупец, - опустив голову, произнес Казио. - И уже знаю, что ваша красота совершенна.
Поначалу Фиена закатила глаза, но потом посмотрела на Казио цепким взглядом.
- Я обручена, сэр, и мне наплевать, считаете ли вы меня совершенной или безобразной.
- Значит, вы никакая не монашка.
- Меня послали сюда учиться, только и всего.
- О, слава всем повелителям и повелительницам темного неба и земли! - восторженно выпалил Казио. - По крайней мере, теперь у меня забрезжила пусть слабая, но все же надежда.
- Надежда? На меня? Нет у вас никакой надежды, если вы не собираетесь меня убить, чтобы надругаться над моим телом. Но знайте, в таком случае вам не миновать мести моего избранника Родерика.
- Родерика? Какое-то неполноценное имя. Напоминает прыщ или нечто похожее на обман.
- Он благородный и очень хороший. И в отличие от вас, никогда не воспользуется беззащитным положением девушки.
К своему великому удивлению, Казио вдруг обнаружил, что у него загорелись уши.
- Тогда его вряд ли можно назвать мужчиной, - продолжал парировать он, - ибо ни один настоящий мужчина не смог бы отвести глаз от вашего личика.
- Так вас интересует только мое лицо? Тогда почему вы не даете мне одеться? Мое платье не скроет его черт.
- При одном только условии. Обещайте не убегать и немного со мной поговорить, - согласился Казио. - У меня почему-то создалось впечатление, что вы не слишком торопитесь.
Девушка удивленно подняла брови.
- Ну, хоть повернитесь ко мне спиной.
- Так и быть, госпожа. - Он исполнил ее просьбу и отвернулся.
Казио не поддался искушению обернуться, даже когда услышал плеск воды и шуршание одежды, свидетельствовавшие о том, что девушка вышла на сушу и начала одеваться.
В какой-то миг она находилась так близко, что он вполне мог коснуться ее. Но молодая особа, насколько он успел заметить, была с норовом. Она могла не спустить ему с рук такой выходки.
Казио услышал, как, забрав одежду, она снова направилась к пруду.
- Какой сегодня день? - спросила она.
- Можно повернуться?
- Нет, еще нельзя.
- Сегодня мензоди.
- Еще целых три дня, - пробормотала она. - Что ж. Спасибо.
- Три дня до чего? - не удержался от вопроса Казио.
- У вас есть что-нибудь поесть? - вместо ответа спросила она.
- К сожалению, нет.
- Ладно. Нет, не поворачивайтесь, я еще не закончила. От нетерпения Казио надул щеки и топнул ногой.
- Вы так и не сказали, что здесь делаете, - поинтересовался он. - Решили поозорничать?
Она ничего не ответила.
- Я могу повернуться? - спросил Казио. - Я сдержал свое слово.
Не получив ответа во второй раз, он обернулся - к этому времени девушка почти скрылась за вершиной холма.
- Неверная красавица! - крикнул он ей вдогонку.
Повернувшись, она махнула Казио рукой и, послав воздушный поцелуй, исчезла. Поначалу юноше захотелось броситься за ней вслед, но он поборол в себе этот порыв. Если она затеяла играть с ним в такую игру, господь Онтро ей в помощь.
Вздохнув, Казио отправился восвояси, вернее сказать, в замок графини Орчавии.

В замок он вернулся за час до заката. Когда Казио шел по единственной ведущей туда узкой дороге, которая пролегала посреди раскинувшихся на сотни верст виноградников, солнце, походившее на идеально круглую золотую монету, садилось у него прямо на глазах. Сам дом представлял собой роскошное белокаменное здание весьма внушительных размеров с красной крышей и просторным внутренним двором. К западному крылу прилегали вспомогательные постройки - конюшни, амбар и винодельня, в которой изготавливалось и разливалось по бутылкам вино.
Проходя мимо рядов спелого винограда, Казио время от времени щипал аметистовые ягоды, наслаждаясь запахом тех, которые гнили на земле и напоминали аромат вина.
И все это время он не мог выкинуть из памяти прекрасную незнакомку. Она сказала ему, что родом из Лира. Интересно, где находится эта страна? Не иначе как где-то на севере. Только у северянок могут быть такого странного цвета волосы и столь бледная кожа.
Он не заметил, как оказался у ворот замка. Мальчик-слуга с острыми чертами лица, в желтых чулках и темно-синем камзоле, узнав Казио, пропустил его во двор.
Едва юноша ступил на красную плиточную дорожку, как его окликнул гортанный женский голос:
- Казио, мой дорогой. Куда ты вдруг запропастился? И чуть было не пропустил обед.
- Добрый вечер, каснара графиня Орчавия. Я всего лишь бродил без всякого дела по прекрасным окрестностям вашего имения.
Графиня Орчавия восседала под навесом за длинным, наполненным всякими яствами столом. Это была женщина средних лет, раздобревшая от обильной еды, которая постоянно украшала ее стол. У нее было круглое и блестящее, словно фарфоровое блюдо, лицо, слегка вздернутый нос, изумрудного цвета глаза и розовые щеки. Когда бы Казио ни повстречал графиню, в ее взгляде всегда светилась улыбка.
- Опять прогуливался? Жаль, что у нас так мало развлечений. Иначе тебя не тянуло бы бродить по окрестностям.
- Прогулки мне по душе, - чистосердечно признался он. - Это помогает поддерживать форму.
- Ну и прекрасно. Молодому человеку никогда не мешает быть в форме. Пожалуйста, присоединяйся к моей трапезе, - она кивнула головой, приглашая отведать выставленные на столе блюда.
- От этого я не откажусь, - охотно согласился Казио. - Тем более что я нагулял неплохой аппетит.
Подвинув обитый кожей стул, он сел, оглядев все угощения, взял инжир и, разрезав его на дольки, развернул в виде цветка. Потом добавил в качестве гарнира вяленую ветчину. Тем временем слуга налил ему в бокал красного вина.
- З'Акатто тоже ходил с тобой? - осведомилась графиня. - Что-то его целый день не было видно.
- А вы проверяли винные погреба? - спросил Казио. - Обычно он предпочитает находиться там.
- Что ж, пусть тогда там и остается, - несколько недовольно произнесла графиня и принялась размазывать ложкой кубик свежего сыра, пропитанный чесноком и оливковым маслом, по кусочку поджаренного хлеба. - Все равно моих лучших запасов ему не найти. Он думает, я не знаю, что он их ищет, - и, подняв глаза на Казио, добавила: - И в каком же направлении ты прогуливался сегодня?
Не выпуская половинки инжира из руки, Казио жестом указал на запад.
- О, не иначе как ты нанес визит в обитель Милосердия.
- Понятия не имею, о чем вы говорите, - невинным тоном заверил ее Казио, пригубив бокал вина. - Кроме деревьев и овец, я никого не встречал на своем пути.
Леди Орчавия подозрительно на него посмотрела.
- Уж не хочешь ли ты мне внушить, юный красавчик, что до сих пор не пронюхал, где находится монастырь? Монастырь, который полон молодых девушек? Вот уж никогда не подумала бы, что у тебя это займет так много времени.
Казио пожал плечами и потянулся за спелой маслиной.
- Коли так, то завтра я прямо туда и отправлюсь.
- Не смей этого делать, не то нарвешься на беду, - махнув на него жареной ножкой куропатки, произнесла графиня. - Ты же знаешь, они мои соседи. И каждый год я устраиваю для них небольшой праздник. Это единственная роскошь, которую они себе позволяют.
- Неужто? - оживился Казио, положив очищенную от косточки маслину на маленькую тарелку и потянувшись к блюду, на котором лежали нарезанные ломтиками груши и твердый овечий сыр.
- Ну что, красавчик? Орчавия наконец пробудила твой интерес?
- Все это сущая чепуха, - произнес Казио, вытянув вперед и скрестив ноги.
- Ну, если тебе это совсем не интересно… - Она пожала плечами и сделала большой глоток вина.
- Что ж, очень хорошо. Допустим, у меня пробудился некоторый интерес. И когда же может произойти такой праздник?
- В канун Фьюссенала, в первый день сафтамензы, - улыбнувшись, ответила графиня.
Через три недели.
- Тебя, разумеется, не пригласят, - не без лукавства заметила она. - Но, возможно, мне удастся что-нибудь придумать, если речь идет о делах сердечных.
- Ничего подобного. Кроме того, через три недели меня может здесь уже не быть.
- О, в Авелле все еще неспокойно, - покачала головой Орчавия. - Тебе придется еще немного подождать.
- Я уже давно задумал съездить в Фуронессо.
- В такую жару? Зачем? - отхлебнув очередной глоток вина, осведомилась графиня.
- У меня заржавел клинок.
- Но ты же практикуешься с моими слугами каждый день.
Казио пожал плечами.
Прищурившись, графиня внимательно посмотрела на Казио и внезапно раскатисто рассмеялась.
- Никуда ты не уедешь, - заявила она, намазывая на очередной кусок хлеба паштет из кроличьей печенки. - Кажется, ты хочешь сам себя убедить, что тебя никто не водит за нос.
Казио, который нес ко рту жирную ножку куропатки, остановился на полдороге.
- Каснара, скажите, ради всего святого, к чему вы клоните? Что вы имеете в виду?
Она улыбнулась.
- Я все прочла в твоем рассеянном взгляде, когда упомянула праздник для монашек. Даже не пытайся одурачить Орчавию, когда дело касается вопросов любви. Ты влюбился.
- Но это же смешно, - с возмущением произнес Казио, ощущая нарастающее раздражение. - Даже если я и встретил кого-то сегодня, неужели вы думаете, что можно так быстро сразить мое сердце? Так случается только в ваших любовных романах, графиня, а не в реальной жизни.
- Так говорят все молодые люди, пока это не коснется их самих, - подмигнула ему графиня. - Завтра ты пойдешь туда же, куда ходил сегодня. Можешь мне поверить на слово.

Энни провела ночь в кромешной тьме. Из своего укрытия она видела, что странный молодой человек ушел, но отнюдь не была уверена, что он не вернется, поэтому сочла за лучшее переночевать в пещере. Конечно, он производил впечатление совершенно безобидного парня. Ничем ей не угрожал, а лишь важничал, как петух. Тем не менее Энни предпочла вести себя осмотрительно.
Проснувшись, она встала, потянулась и начала осторожно выбираться из пещеры. В животе урчало от голода. Вся еда осталась в лоне Мефитис, но идти туда Энни не хотелось. Поначалу она решила вернуться в колодец на ночлег - мало ли, если сестры придут ее проведать. Но поскольку за шесть дней никто ни разу не спускался вниз, она передумала, сочтя такую возможность маловероятной.
Однако голод делал свое черное дело, и нужно было что-то придумать, чем-нибудь заморить червячка. Например, поискать яблоко или гранат.
Остановившись у самого выхода из пещеры, она осмотрелась, прислушиваясь к разным звукам, лишь после этого начала осторожно выбираться наружу. Вновь подошла к пруду, обошла его вокруг несколько раз, чтобы убедиться, что рядом никого нет. Только после этого Энни отправилась искать что-нибудь поесть.
Около полудня она была готова все бросить и вернуться обратно в монастырь. Ей удалось найти лишь несколько плодов, которых она прежде никогда не видела и поэтому не знала, достаточно ли они созрели, чтобы их можно было съесть. Энни видела кролика и много белок, но не имела никакого представления об охоте и даже о том, как развести костер, если бы ей все же посчастливилось кого-то поймать. Остра была права. Все ее мечты о жизни на воле были не более чем пустыми фантазиями. Все-таки хорошо, что побег ей не удался.
Не найдя ничего съестного, Энни в сумрачном расположении духа вновь направилась в пещеру.
Проходя мимо пруда, краем глаза она приметила какое-то движение и тотчас ринулась в кусты. Поморщившись из-за шелеста и треска, Энни осторожно высунулась из-за листвы.
Казио вернулся. Теперь на нем была белая сорочка и бордовые брюки. Его меч стоял у растущего рядом оливкового дерева, а сам он сидел на расстеленном на земле одеяле. Когда Энни его заметила, юноша как раз вытаскивал из корзины продукты - груши, сыр, хлеб и бутылку вина.
- На сей раз я принес еду, - не поворачивая к ней головы, спокойным тоном произнес он.
Энни заколебалась. Их разделяло достаточно большое расстояние, чтобы она успела убежать в случае, если он вздумает броситься за ней вслед. Ведь она ничего не знала об этом человеке, кроме того, что он вел себя, как высокомерный осел.
Тем не менее он исполнил ее просьбу - повернулся к ней спиной и не оборачивался. Недолго поразмыслив, Энни вышла из своего укрытия и направилась в сторону незнакомца.
- А вы настойчивы, - заметила она.
- А вы голодны, - сказал он, после чего встал и почтительно поклонился. - Вчера я не имел возможности надлежащим образом представиться. Поэтому позвольте сделать это сегодня. Меня зовут Казио Пачиомадио да Чиоваттио. Я буду вам очень обязан, если вы согласитесь ненадолго присоединиться к моему обществу.
Энни скривила губы.
- Как вы совершенно справедливо заметили, я в самом деле ужасно голодна.
- Тогда будьте так любезны, каснара Фиена, присаживайтесь рядом со мной.
- Если только вы пообещаете вести себя как настоящий джентльмен.
- Во всех отношениях.
Она присела на другой стороне одеяла. Теперь их разделяла только еда. Энни жадным взглядом окинула угощения.
- Пожалуйста, ешьте.
Взяв грушу, Энни алчно впилась в нее зубами. Та оказалась спелой и сладкой, и по губам девушки потек сок.
- Попробуйте ее вместе с сыром, - предложил Казио, наливая красного вина. - Это касо дакуава. Один из лучших сортов в районе.
Энни откусила кусочек сыра. Твердый, острый и пикантный, он весьма неплохо сочетался с грушей. После этого сделала глоток вина. Казио тоже присоединился к ней, но, в отличие от Энни, вкушал пищу гораздо спокойнее и медленнее.
- Спасибо, - поблагодарила его Энни, съев еще кусочек хлеба и выпив немного вина, которое уже достаточно подогрело ее мысли.
- Возможность видеть вас для меня превыше всякой благодарности, - ответил Казио.
- Выходит, никакой вы не бродяга, - с легким упреком в голосе сказала она.
Казио пожал плечами.
- Можно было бы с этим поспорить, но я предпочитаю никогда ничего не утверждать, а только предполагать.
- Тогда кто вы такой? Вы не пастух, судя по тому, что у вас меч. Может, странник?
- Что-то в этом роде.
- Значит, вы не из этих мест?
- Я из Авеллы.
Энни пропустила его последние слова мимо ушей, потому что не знала, где находится Авелла, да и не очень-то стремилась узнать.
- Вы приехали сюда на праздники? - спросила она.
- Пожалуй, можно сказать и так, - ответил он, - хотя до сих пор я не почувствовал никакого праздника.
- Но не забывайте. Я все еще обручена, - напомнила ему Энни.
- Да, я слышал. Но при данном стечении обстоятельств и после того, как вы узнаете меня лучше…
- Если вы будете разговаривать со мной подобным образом, я не перестану считать вас ослом.
- Стрела попала прямо сюда, - схватившись за грудь, воскликнул Казио. - В самое сердце.
Энни рассмеялась.
- У вас нет никакого сердца, Казио. Или, по крайней мере, его совсем не слышно. Мне кажется, прочие части вашего тела изъясняются гораздо выразительней.
- Думаете, за такой короткий срок вы успели хорошо меня узнать? Этот ваш жених… он лучше меня говорит?
- Несомненно. Он пишет восхитительные письма, а его речь льется, словно песня. - Энни запнулась. - Во всяком случае, так было раньше, когда он писал мне письма и говорил со мной.
- А говорил ли он вам когда-нибудь, что ваши волосы похожи на редкостный красный шафран? Видел ли он мириады самоцветов в ваших бездонных глазах? Знает ли он ваше дыхание так же хорошо, как свое? - Казио внезапно вперил в девушку столь пронзительный взгляд, что ей стало не по себе.
- Вы не имеете никакого права говорить такие вещи, - пробормотала Энни, ощутив приступ тупой боли.
Ведь она даже не помнила лица Родерика. Но все равно любила его. В этом она была уверена.
- Как долго вы с ним не виделись? - осведомился Казио.
- Почти два месяца.
- Вы уверены, что вы с ним до сих пор обручены?
- Что вы имеете в виду?
- Я хочу сказать, что если мужчина позволяет, чтобы его возлюбленную отправили в монастырь, который находится в тысяче лиг от ее дома, значит, он не слишком сильно к ней привязан.
- Вы… сейчас же возьмете свои слова обратно! - В ярости Энни встала на ноги, начисто позабыв, что выдуманное ею «обручение» было не более чем фантазией.
Родерик ни разу не обмолвился о замужестве. Она придумала историю с обручением, только чтобы оградить себя от внимания Казио.
- Я вовсе не хотел вас обидеть, - поспешил извиниться он. - Если я сказал что-то не то, не принимайте это близко к сердцу. Как вы сами заметили, иногда я веду себя, словно настоящий осел. Пожалуйста, простите меня. Не хотите выпить еще вина?
Вино уже и так подействовало на Энни, тем не менее она снова села на колени и, не спуская с Казио холодного взгляда, согласилась.
- У меня есть одна идея, - произнес Казио.
- Очевидно, какая-нибудь очередная дерзость.
- Но я же извинился, - слегка упрекнул ее он.
- Ну, ладно. Давайте свою идею.
- Насколько я понимаю, ваш возлюбленный вам ни разу сюда не писал. И понятно, почему. Ведь в монастыре не разрешается вести переписку.
- Он даже не знает, где я нахожусь. Но если бы знал, боюсь, мое письмо все равно до него не дошло бы.
- А вы знаете его почерк?
- Как свой собственный.
- Очень хорошо. - Казио оперся на локоть и уставился на свой бокал. - Вы напишете письмо и запечатаете его. Я же постараюсь доставить его вашему Родерику. А когда получу от него ответ, принесу его туда, куда вы скажете.
- Вы в самом деле готовы это сделать? Но почему?
- Если он, как вы говорите, любит вас, то напишет вам ответ. Если он в вас души не чает, то прискачет сюда на коне хотя бы ради того, чтобы вас повидать. Но если он о вас уже думать забыл, то не сделает ни того ни другого. И в таком случае у меня появится надежда.
Ошеломленная неожиданным предложением Казио, Энни поначалу растерялась, не зная, что и ответить. Однако, немного поразмыслив, углядела подвох.
- Если я соглашусь на ваши условия и доверю вам свое письмо, вы можете преспокойно присвоить моему избраннику ярлык неверности на одном том основании, что он не прислал мне ответа.
- Но я даю вам честное слово, что доставлю вам его письмо, какого бы содержания оно ни было. Клянусь именем моего отца и клинком, моим верным другом Каспатором.
- И все же предупреждаю вас: отсутствие ответа я ни за что не сочту за доказательство чего бы то ни было.
- Так или иначе, мое предложение остается в силе.
- Но почему? Почему вы это делаете?
- Если у нас с вами ничего не получится, - начал Казио, - мне хотелось бы, чтобы вы, по крайней мере, считали меня честным человеком. Кроме того, для меня выполнить это дело все равно что раз плюнуть. Сгоняю в соседнюю деревню, дам несколько монет курьеру, и дело с концом. Только мне нужно знать, где можно найти вашего Родерика.
- Теперь нам будет довольно сложно увидеться, - сказала Энни. - К тому же мне нечем писать.
- Ну, с этим мы что-нибудь придумаем.
Недолго поразмыслив, Энни пришла к заключению, что стоит послать письмо не только Родерику, но и отцу, чтобы рассказать ему о своих видениях и грозящей Кротении опасности.
- Вы знаете, где находится монастырь? - спросила она.
- Пока что я его еще не видел. Но полагаю, что где-то там, за горой. Я прав?
- Да. А моя комната находится на самом верху самой высокой башни. Я напишу письмо и, привязав к нему камушек, сброшу вниз. А чтобы вы могли мне переправить ответ, можно будет использовать что-нибудь вроде веревки. Или я где-нибудь с вами встречусь. Об этом я дам вам знать в записке. - Она подняла на него глаза. - Вы правду говорите, что для вас это не будет слишком обременительно?
- Нисколько.
- И вы не собираетесь странствовать дальше?
- Мне пока хорошо здесь.
- Тогда благодарю вас еще раз, - сказала Энни. - Честно говоря, о таком предложении я даже не мечтала. Я перед вами в долгу. И, надеюсь, найду способ вас вознаградить.
На какой-то миг ей показалось, что лицо Казио слегка покраснело. Тем менее он ничем своего смущения не выдал.
- Пустяки, - как ни в чем не бывало, пожав плечами, произнес он. - Если говорить о вознаграждении, то пусть таковым будет наша дружба. - При этом он поднял бокал и добавил: - За дружбу.
Улыбнувшись, Энни поддержала его тост.

Когда Казио шел по полям, направляясь в сторону замка графини Орчавии, на его устах играла озорная улыбка. Он был доволен собой. Очевидно, в этих краях вряд ли был достойный противник, с которым он мог бы сразиться в искусстве дессраты. Тем не менее он, кажется, нашел для себя маленькое развлечение. Правда, двигала им не любовь, как бы ни обольщалась на этот счет склонная к романтическим грезам Орчавия. А своего рода охота - единственное занятие, которое он находил достойным своего внимания. Если же ему удастся сразить Фиену, - а этой девушке он был весьма не прочь посвятить свое время, - погоня лишь добавит сладости их отношениям.
А если вдруг объявится Родерик? Что ж, это будет даже к лучшему. Ему преподаст урок-другой Каспатор.

14. Погоня

- Я слышу топот копыт, - прошептал Стивен настолько тихо, насколько это было возможно. - Они вон там, - он указал пальцем на восточную сторону леса.
- А я ничего не слышу, - признался лесничий.
- Чш-ш. Раз я их слышу, значит, они тоже могут нас услышать. Посвящение благословило мои органы чувств. Некоторые из преследователей прошли такой же путь.
Эспер в ответ лишь кивнул и приложил палец ко рту, призывая к молчанию.
Спустя некоторое время стук лошадиных копыт, удалившись, бесследно растворился.
- А теперь они стали недосягаемы для моего уха, - сообщил Стивен лесничему, удостоверившись, что преследователи в самом деле ушли.
- Выходит, они взяли неверный след. Ну и прекрасно, - сказал Эспер, спешившись.
Бледное лицо лесничего выглядело очень усталым, а двигался он так, будто его конечности были наполовину парализованы.
- Тебе нужно отдохнуть, - сказал Стивен.
- Глупости. Я и так выживу. Тем более что мне уже гораздо лучше.
Хотя Стивен далеко не был в том так уверен, однако спорить со старшим приятелем не стал.
- А что теперь? - спросил он лесничего.
- Скажи мне еще раз, что они говорили? Только постарайся припомнить все до мельчайших подробностей.
Стивен повторил разговор, которому некогда стал неожиданным свидетелем. Когда же юноша упомянул Фенда, лесничий насторожился.
- Ты уверен? - переспросил он Стивена. - Ты уверен, что они говорили о Фенде?
- Да. Моя память стала как никогда ясной.
- Значит, Фенд вместе с бандой монахов собираются убить королеву. Что происходит в этом мире?
- Хотел бы я знать!
- Кал Азрот, - начал размышлять вслух Эспер. - Крепость, которая находится в Лойсе. Туда обычно направляются августейшие особы, когда им грозит опасность и они срочно нуждаются в защите. Даже не могу себе представить, как кучка убийц собираются туда проникнуть?
- Но у них есть греффин.
- В этом я не слишком уверен, - произнес лесничий. - Да, они шли за ним следом. И он их не трогал. Не проявлял по отношению к ним никакой враждебности. Однако это вовсе не значит, что они каким-то образом заставили его себе служить.
- Но ведь он подчиняется Терновому королю, - заметил Стивен. - Вполне вероятно, что за всем этим стоит сам Терновый король. К тому же никому не известно, какие способности получил Спендлав во время своего темного посвящения.
- Верно, - согласился Эспер. - Но это неважно. Мы все равно их настигнем и убьем.
- Но ты еще не в форме, чтобы уложить всех до одного, - напомнил ему Стивен. - А не можем ли мы как-нибудь выйти на самого короля? Чтобы попросить его прислать рыцарей?
- На это у нас нет времени. Пока мы будем этим заниматься, бандиты уже доберутся до Кал Азрота.
- А что, если привлечь сэра Саймена?
- Он тоже слишком далеко.
- Значит, остается только полагаться на себя.
- Да.
- Ну что ж. Будем полагаться на себя. Надеюсь, мы с тобой справимся, - вздохнув, произнес Стивен и, окинув лесничего благодарным взглядом, добавил: - Спасибо тебе, Эспер…
- За что? Ведь это ты спас мне жизнь. Причем уже дважды.
- За то, что поверил мне. И доверяешь мне. Если б ты заколебался и стал задавать вопросы…
- Послушай, - перебил его лесничий. - Ты зеленый, наивный и немного занудный парень, но не лжец. Когда ты видишь настоящую опасность, это всегда написано у тебя на лице.
- К сожалению, я обнаружил ее несколько не вовремя, - посетовал Стивен.
- Но главное, что обнаружил. Должно быть, увидел ее какими-то новыми глазами.
- Я не успел разглядеть ее заранее, чтобы спасти фратекса, - при этих словах Стивен почувствовал, что в животе у него что-то неприятно екнуло.
- Фратекс жил в монастыре гораздо дольше, чем ты. Он должен был догадаться, - резонно заметил Эспер, направляясь к Огру. - Самокопание и самобичевание - пустая трата времени. Давай пойдем по следу бандитов, пока тот еще не остыл.
Стивен кивнул в знак согласия. Они взобрались на коней и отправились в путь через лес, который затянул заунывную песнь о приближавшейся смерти.

Часть четвертая

Кровь королей. 2223 год эверона, месяц сефтмен.

Я ранен, мама, силы нет терпеть,
Я чувствую: в затылок дышит смерть.
Она пришла, чтобы меня забрать,
Но перед тем я должен рассказать…

Вот, слушай, что я видел: ночь, земля,
Багровая от крови короля,
И рог трубит, и терн сквозь кровь пророс,
И серп пурпурный жнет колосья звезд.
Баллады Восточной Кротении

1. Путешествие

Исследовав взором холмистую местность и не обнаружив ничего подозрительного, Нейл МекВрен с замиранием сердца подстегнул коня, чтобы поравняться с королевой и леди Эррен. Они ехали по забирающей вверх дороге впереди него в женских седлах.
- Ваше величество, - в третий раз обратился он к королеве. - Смею вам заметить, что это не лучшее решение.
- Вполне с вами согласна, - подхватила Эррен.
- Я уже слышала вашу точку зрения, - отмахнувшись от их настойчивых возражений, ответила королева. - В самом деле, сколько можно твердить одно и то же?
- Мы приехали в Кал Азрот, чтобы защитить вас и ваших детей, ваше величество, - напомнила королеве Эррен.
- А разве я с вами спорю? - парировала королева.
- Но когда мы находимся за пределами крепости, на какую защиту мы можем рассчитывать?
Она указала жестом назад, где вдали еще виднелась крепость Кал Азрот. Небольшая по размеру, окруженная широкими рвами, она имела три ряда стен и довольно удобно располагалась на горе. В свое время несколько десятков воинов выдержали здесь осаду двухтысячной армии.
- Я далеко не уверена, что в крепости мне будет безопасней, чем здесь, - произнесла королева. - Но вполне согласна, что она может защитить нас от армии. Однако неужели вы думаете, что кто-то пошлет целую армию, чтобы убить меня и моих дочерей? Лично я так не считаю. Теперь я все больше и больше склоняюсь к мнению сэра Нейла.
- Что вы имеете в виду, позвольте вас спросить? - мягко осведомилась Эррен, одарив Нейла таким острым взглядом, что он способен был разрубить даже сталь.
- Я имею в виду, что Уильям послал нас сюда по настоянию Роберта или леди Грэмми. Эти люди вряд ли думали о нашей безопасности, а скорее преследовали цель удалить нас от двора.
- Будто бы я сама этого не подозревала, - сощурив глаза, произнесла леди Эррен. - Вот только хотелось бы знать, почему сэр Нейл не изволил поделиться своим мнением со мной.

Предыдущая страница 26 Следующая страница


27 Грегори Киз

«Я лишь меч королевы, помнишь?» - мысленно ответил Нейл, а вслух произнес:
- Я был вполне уверен, что госпожа Эррен осведомлена гораздо лучше меня.
- Вот в этом вы совершенно правы, - согласилась она. - Но не приходило ли вам когда-нибудь в голову, что тот, кто способствовал удалению королевы и ее детей от двора, стремился не только избавиться от ее влияния, но одновременно преследовал гораздо большие цели. Например, причинить какой-нибудь вред?
Прежде чем Нейл успел ответить, королева, громко рассмеявшись, произнесла:
- В таком случае крепость - это последнее место, где нам следовало бы находиться. Потому что, по мнению тайных убийц, - если предположить, что таковые на самом деле существуют, - мы должны собраться именно в Кал Азроте. И ждать там своей неотвратимой участи, как согнанные на бойню ягнята топора мясника.
- Я вполне допускаю, что они рассчитывали на какую-нибудь вашу непростительную глупость. Какой-нибудь неосмотрительный поступок. Например, что вам взбредет в голову прогуляться в Гленчест.
- Эррен, мы были заточены в крепости целых два месяца - искоса поглядев на нее, произнесла королева. - До дома Элионор не больше двух дней езды. К тому же с нами двенадцать вооруженных рыцарей и тридцать пехотинцев.
- Да, наша процессия выглядит весьма внушительно. Ее трудно не заметить, - согласилась Эррен.
- Леди Эррен, сэр Нейл, советую вам сложить оружие! - вмешалась в разговор Фастия, ехавшая позади них. - Если мама что-то вобьет себе в голову, переубедить ее совершенно невозможно. Кому, как не вам, леди Эррен, это знать. Мы едем навестить тетю Элионор, и точка.
- К тому же, - добавила Элсени, - мне до смерти надоела эта старая крепость. Там такая скучища! - Она тяжело вздохнула, потом добавила: - Как я истосковалась по двору! Наверное, к Лезбет уже приехал ее жених, принц Чейсо. Как я хочу его увидеть!
- Скоро увидишь, - уверила ее мать.
Нейл слушал разговор одним ухом, а второе держал настороже, внимая всем прочим звукам, которые могли предвещать опасность. Дорога теперь шла по наиболее пологому участку - грушевым и яблоневым садам и полям пшеницы. Но даже такая равнина предоставляла прекрасные возможности для засады. Достаточно было кому-нибудь, схоронившемуся в листве, выпустить в королеву стрелу, и Нейл ничего не смог бы предпринять, чтобы ее спасти.
Как заметила Эррен, они представляли собой весьма внушительную процессию. Королева, Эррен, Фастия, Элсени и сам Нейл держались вместе, Одра и Мэр, горничные Фастии и Элсени, которые беспрестанно стрекотали как сороки, ехали немного поодаль. Принц Чарльз, следующий за ними, распевал детские песни, под которые шут по прозвищу Песья Шапка выделывал антраша. Сегодня на нем была настолько большая шляпа, что закрывала тело почти целиком, и хотя Нейл был уверен, что сефри, благодаря какой-то хитрости, наверняка сквозь нее подглядывал, он не имел ни малейшего представления о том, как это удавалось делать, поскольку ни одной дырки в шляпе не было.
Вокруг королевских особ свободным квадратом, готовым в любой момент вытянуться в строй, двигались королевская конница и пехота.
Однако их присутствие не добавляло спокойствия Нейлу. Дело в том, что он не строил себе иллюзий и не понаслышке знал, что некоторые из воинов, если не все, в трудный момент могут обернуться против него. В этом смысле мнение королевы было не лишено основания: убийство могло произойти где угодно - как в крепости, так и за ее пределами, как ночью, так и при свете дня.
- Почему вы так угрюмы, сэр рыцарь?
Встрепенувшись, Нейл развернулся в седле. Не сводя глаз с окрестностей, он даже не заметил, как с ним поравнялась Фастия.
- Я вовсе не угрюм, принцесса. А бдителен.
- Я бы не сказала, что вы просто бдительны. У вас такой перепуганный вид, какой бывает только у кролика, за которым охотится лиса. Неужели вы правда считаете, что нас здесь может подстерегать опасность? Ведь мы же сейчас в Лойсе, а не в Ханзе.
- Должен вам напомнить, что мы были в Эслене, но это не оградило вашу мать от покушения.
- Верно. И все же, как я уже сказала, мою мать бесполезно переубеждать. Все равно вам это не удастся сделать. Поэтому лучше попытайтесь извлечь из этого путешествия наибольшую пользу. - Она улыбнулась.
Улыбка была совершенно не свойственна чопорной Фастии, поэтому Нейл невольно последовал ее примеру.
- Ну, вот. Теперь уже лучше, - продолжая улыбаться, похвалила его принцесса.
- Я… - Нейла неожиданно осенило подозрение, что у него что-то не в порядке с лицом. - Простите, принцесса. Но я никак не пойму, что вас рассмешило?
- Обернитесь и сами все поймете.
Когда Нейл последовал ее совету, то увидел принца Чарльза, шута и девушек-служанок…
Стоило его взгляду упасть на Одру и Мэр, как те сразу прыснули со смеху, покраснев, словно спелые вишни. Уязвленный их поведением, Нейл быстро отвернулся.
- Они все утро ехали сзади и только о вас и говорили, - произнесла Фастия. - Такое впечатление, что они не могут на вас наглядеться.
На этот раз Нейл почувствовал, что у него самого зарделось лицо не меньше, чем у служанок.
- Я не… то есть мне…
- Вы не знаете, что им сказать? Понимаю. Видите ли, если бы вы решились с ними заговорить, боюсь, они не перенесли бы такого потрясения и свалились с лошадей.
- Но почему?
- Ну, не скромничайте, сэр Нейл. Вы же очень привлекательный мужчина. И уверена, сами об этом прекрасно знаете. Полагаю, у вас была девушка в Лире, и не одна. Разве нет?
- Ну, да. Была. Но одна. - По всему было видно, что ему неловко говорить об этом, особенно в обществе строгой Фастии.
- Одна? На всех островах?
- Я имею в виду ту, которую…
- У вас была только одна избранница сердца?
- Не то чтобы избранница сердца, - ответил Нейл. - Словом, вскоре после того, как мы познакомились, родители нас обручили.
- И сколько вам тогда было лет?
- Двенадцать.
- Вы с ней обручились, когда вам было двенадцать? И после этого вас не преследовала ни одна девушка?
- Очевидно, были такие. Но мое сердце уже было отдано. Понимаете, я обещал ей, что до самой ее смерти ни за что не полюблю другую.
- Вы дали ей обещание, когда вам было всего двенадцать? Неужели она до сих пор не освободила вас от этой клятвы?
- Она умерла во время родов, принцесса. Это случилось недавно. Всего год назад.
Глаза Фастии округлились и стали на удивление добрыми. Он никогда не видел у нее такого участливого взгляда.
- Благослови ее святая Анна, - тихо проговорила она. - Поверьте, мне искренне жаль.
Нейл молча кивнул.
- Простите, если это прозвучит несколько грубо… Но, по-моему, теперь вы свободны от своей клятвы, - заметила она.
- Верно. От этой клятвы я свободен. Но зато дал другую - защищать вашу мать.
- А, - кивнула Фастия. - Таких мужчин, как вы, очень мало. Вы сами в этом скоро убедитесь. Мало кто из них верен своему обещанию, - в ее голосе просквозила нотка горечи. - Особенно брачному.
Не зная, что говорят в таких случаях, Нейл скромно промолчал.
Спустя некоторое время лицо Фастии вновь просветлело.
- Какой же я бываю занудой! - воскликнула она. - Энни в этом смысле совершенно права.
- Я ничуть не считаю вас скучной, - признался Нейл. - Из всех людей, которых я повстречал при дворе, вы оказались наиболее добры и участливы по отношению ко мне.
- Приятно слышать, сэр. - У Фастии слегка зарумянились щеки. - Последние несколько месяцев вашим обществом все очень гордятся и дорожат.
Неожиданно Нейл испугался, что перешел порог, к которому ему не следовало даже приближаться, поэтому вновь перевел взгляд на окружающий пейзаж. Его внимание привлекли растущие вдоль дороги ярко-оранжевые цветы, похожие на вертикальные маленькие спирали.
- Вы не знаете, как называются эти цветы? - спросил он, не придумав ничего лучшего, чтобы сменить тему. - Мне никогда не доводилось встречать такие у нас в Лире.
- Это так называемые башенки Еремеи, - ответила Фастия. - В свое время я знала названия всех цветов на этой дороге.
- Вас не смущает, принцесса, что я смотрю по сторонам? Это помогает мне сохранять бдительность. Полагаю, это невежливо по отношению к вам, но…
- Я вас прекрасно понимаю, сэр Нейл. Долг прежде всего. Была рада немного вас развлечь.
Когда процессия остановилась, чтобы напоить лошадей, Фастия сплела венки из полевых цветов - по одному для каждой девушки, Чарльза и Нейла. Молодой капитан очень стеснялся надевать свой подарок, но не нашел вежливого способа отказаться.
Когда все начали вновь собираться в путь, Нейл поднялся на коне на вершину небольшой горы, чтобы лучше осмотреть окрестности.
Перед ним развернулся прекрасный холмистый пейзаж: в основном поля, на которых паслись бело-коричневые коровы, и лишь изредка - небольшие рощи. Приблизительно на расстоянии лиги уже виднелись смутные очертания башенок. Должно быть, это был Гленчест.
Цокот копыт известил Нейла о приближении сэра Джеймса Кетмейла и сэра Варгуса Фарре.
- Ай да капитан королевской гвардии, - воскликнул Кетмейл. - И каковы шансы на успех? Полагаете, что удастся ее сразить?
- Простите, не понял?
- Должен заметить, у вас отличная тактика. Вы добились того, что на устах холодной принцессы заиграла улыбка. Неплохое начало, ведь можно рассчитывать на дальнейшую благосклонность.
- Сэр Джеймс, я искренне надеюсь на то, что вы совсем не такой, каким кажетесь.
- В тихом омуте черти водятся, - ответил сэр Джеймс.
- Только попрошу без грубостей, - приструнил его Варгус. - Такое впечатление, сэр Джеймс, что вы знаете к ней подход.
- Если ее раздеть, она такая же девушка, как и все остальные, - сказал Джеймс. - Говорят, этот придурок Оссел почти до нее не дотрагивается. Не могу даже припомнить, чтобы до сегодняшнего дня видел улыбку на ее устах.
- Принцесса Фастия, - окинув строгим взглядом Джеймса, произнес Нейл, - если вы, конечно, ее имеете в виду, весьма благородная и порядочная леди. Если она проявляет ко мне благосклонность, то, смею вас заверить, исключительно из вежливости.
- Что ж, надеюсь, она не менее вежливо будет лизать вам…
- Сэр, сейчас же прекратите. Предупреждаю вас! - прикрикнул на него Нейл.
Джеймс замолчал, растянув губы в широкой улыбке. Потом ухмыльнулся и ускакал прочь.
- Сэр Нейл, - произнес Варгус. - Вы представляете собой слишком легкую мишень для насмешек Джеймса. Видите ли, он делает это безо всякой злобы. Просто ему нравится, когда в вас закипает кровь.
- Он не имеет права так говорить о принцессе Фастии. Это оскорбляет ее честь.
Варгус покачал головой.
- Вас воспитывал сэр Файл. Мне известно, что он учил вас знать цену чести. Да, честь имеет свою ценность. Впрочем, так же как легкомысленность и даже небольшая грубость. - Он махнул рукой в сторону группы людей, которые собрались внизу. - Мы готовы положить свои жизни за каждого из них. И сэр Джеймс также не раздумывая отдаст свою жизнь. Так почему же подчас не позволить себе безобидную шутку? Более того, гвардейцы не будут вас любить, если вы будете держаться особняком и разговаривать с ними подобным образом. А вам, сэр Нейл, нужно, чтобы вас любили. Ведь вы должны набрать людей для личной стражи королевы и возглавить ее, не так ли?
- Так.
- Гораздо лучше иметь в подчинении тех, кто вас любит.
- Да, но все равно, вряд ли я понравлюсь всем. Дело в том, что я не благородного происхождения, и многие считают это для себя оскорбительным.
- А многие так не считают. Воинов скрепляют такие узы, с которыми не могут сравниться никакие титулы и ранги. Но эти узы вам еще предстоит создать.
Нейл поджал губы.
- Меня достаточно любили в Лире, если говорить вашими словами, - сказал он. - Я сражался плечом к плечу с лордами и называл их братьями. Но сейчас я не в Лире.
- Вы заработали там себе авторитет, - заметил Варгус. - А теперь должны это сделать здесь.
- Для меня это очень трудно, - признался Нейл. - Трудно заработать авторитет не в бою.
- Здесь ведутся всякого рода битвы, сэр Нейл. Особенно при дворе.
- Но я очень далек от подобного ремесла.
- Вы еще молоды. Со временем научитесь. У вас все впереди.
Нейл понимающе кивнул.
- Спасибо, сэр Варгус, - искренне поблагодарил он. - Я приму к сведению ваш совет.

Гленчест, как оказалось, походил больше не на замок, а на обнесенный стеной городок развлечений с заостренными башенками - красивыми, но совершенно не пригодными для защиты. Крепостная стена была достаточно высока, чтобы не позволить разбежаться людям и козам, но не стала бы серьезным препятствием для осаждающей армии. Через забавного вида ворота, представлявшие собой кованую решетку с узором в виде певчих птиц, сидящих в цветущей виноградной лозе, виднелся раскинувшийся внутри парк с живой изгородью, фонтанами и прудами. За деревьями Нейл приметил блестящую медную крышу величественного дома, которая весьма смахивала на перевернутую вверх дном лодку.
Замок стоял на небольшой возвышенности, а расположенный внизу городок производил впечатление чистого, аккуратного и очень маленького селения, недавно выстроенного для того, чтобы обслуживать Гленчест. Местные жители с интересом глазели на движущуюся к замку королевскую процессию.
Когда та достаточно приблизилась, от соглядатаев отделились четыре девочки, которые, весело пританцовывая, устремились к всадникам. При этом Нейл схватился рукой за меч.
- Уберите руку от оружия, сэр Нейл, - шепнула ему Фастия. - Деревенские девушки не представляют собой никакой опасности.
Те в свою очередь, казалось, не обратили никакого внимания на настороженность Нейла. Они подошли к его коню и, хихикая почти так же, как служанки принцесс, устремили на молодого рыцаря горящие глаза.
- Сэр рыцарь, - обратилась к нему старшая, девушка с темными волосами, которой с виду можно было дать тринадцать. - Не могли бы вы нам подарить что-нибудь на память?
- Что значит на память? - смущенный Нейл в недоумении уставился на них.
- Для моего сундука с приданым, - скромно произнесла девочка, опустив глаза.
- Ну, давайте же, сэр Нейл, - весело подстегнул его Варгус. - Подарите что-нибудь девочке.
Нейл замешкал, ощущая, как кровь прилила к его лицу, но потом вспомнил совет старого рыцаря.
- Я не… - Он запнулся на полуслове, и его замешательство развеселило едущую рядом Элсени.
- Эй, послушайте, - чтобы поправить положение, произнес Варгус. - Я тоже рыцарь, правда, не такой молодой и симпатичный, как он. Может, возьмете подарок от меня?
- Да, да! - закричала одна из девочек, вмиг переключив свое внимание на Варгуса.
Широко улыбнувшись, старый рыцарь достал нож и отрезал прядь своих курчавых волос.
- Это вам, мисс, - произнес он.
- Спасибо, сэр, - радостно ответила та и, схватив полученный приз, убежала.
- Здесь такой обычай, - пояснила Фастия. - Они загадывают на локоне желание, а потом молятся святой Эррен, чтобы та послала им любовь такого благородного кавалера, как вы.
- О, - выдохнул Нейл, глядя на стоявших рядом с ним и вожделевших подарка девочек, - пожалуй, вы правы. Не вижу в этом обычае ничего дурного.
Потом достал свой нож, отрезал прядь волос и передал одной из них. Та, засияв от гордости, скромно поклонилась и убежала. За ней бросились остальные девочки, требуя доли от полученного ею приза. Элсени, наблюдавшая за этой сценой, захлопала в ладоши, а Одра и Мэр, казалось, были чем-то недовольны.
- Как я уже сказал, - произнес сэр Джеймс, - этот молодой человек имеет успех у девушек.
Краем глаза Нейл заметил какое-то движение впереди процессии и, к своему огорчению, понял, что, пока его внимание занимали деревенские девушки, он упустил прибытие важных персон.
Они появились из ворот. Пажи, одетые в желтые и оранжевые рейтузы, пехотинцы в кольчугах, выглядевших так, словно были сделаны из чистого серебра, рыцари в причудливых, украшенных цветами доспехах и надетых поверх них красно-голубых накидках, отороченных золотой тесьмой. Посреди процессии несли паланкин, покрытый шелковым навесом, в котором восседала дама в переливающемся золотом парчовом платье цвета сочной лесной зелени, слегка декорированном цветами. Ее одеяние со всех сторон водопадом низвергалось вниз. У платья было слишком рискованное декольте и чрезвычайно высоко поднятый лиф. Казалось, стоит даме пошевелиться, как та небольшая часть ее грудей, которая была спрятана под лифом, выскочит наружу.
Лицо дамы с первого взгляда казалось самым обыкновенным - благородный овал, острый нос и тонкие губы. Но озорно блестящие лазурные глаза и ярко накрашенные красные губы, всегда готовые расплыться в улыбке, придавали ей своеобразную красоту. Светло-каштановые волосы были украшены серебряной диадемой.
- Моя тетя Элионор, сестра отца и герцогиня Лойса, - шепотом представила ее Нейлу принцесса Фастия, а потом, наклонившись к нему, добавила: - Моя тетушка - вдова и враг благочестия. Поэтому держите ухо востро, особенно если окажетесь с ней наедине.
Нейл кивнул, про себя заметив, что Элионор была ничуть не похожа на своего брата, короля.
- Мюриель, моя дорогая, - воскликнула герцогиня, когда они подошли ближе. - Какое несчастье, что тебе пришлось приехать сейчас! Я совсем не готова принимать гостей. Несколько дней назад мне пришлось отлучиться в деревню, и я даже не успела привести все в должный порядок. Надеюсь, вы простите мне сей тусклый прием. К сожалению, это лучшее, что удалось подготовить за такой короткий срок, но я не могла не выйти поприветствовать вас.
Пока она произносила свою речь, пажи усыпали дорогу лилиями, а остальные провожатые разливали в кубки вино и, взяв за узды лошадей, предлагали его прибывшим гостям.
- Прием, как всегда, великолепный, - взяв предложенный ей кубок, произнесла королева. - Рада тебя видеть, Элионор.
Герцогиня застенчиво отвела глаза.
- Ты всегда так добра ко мне, Мюриель. Пожалуйста, спешивайтесь с этих потных тварей, - обращаясь ко всем, сказала она. - Большинство из вас могут разместиться на сидячих местах, а гвардейцы прогуляются пешком. - И она указала рукой на четыре паланкина, немного меньших по величине, чем тот, в котором ехала она.
- Элсени, какой красавицей ты стала! - продолжала она, когда гости спешились. - А, Фастия! Да у тебя вновь появился румянец на щеках. Уж не воспользовалась ли ты моим советом и не завела ли любовника?
Фастия издала звук, похожий на икоту, а ее тетушка почему-то тотчас обратила взор на Нейла.
- Ага, - сказала она. - Отличный выбор.
- Ничего подобного, тетя Элионор, - сказала Фастия, - и вам бы следовало это знать.
- Неужели? Очень жаль. Тогда, насколько я понимаю, этого симпатичного молодого человека ты держишь просто для развлечения.
- Это сэр Нейл МекВрен, капитан королевской гвардии, - представила его Мюриель.
- Как странно. Я могла бы поклясться, что он охраняет Фастию, а не королеву. Хотя, впрочем, это еще ничего не значит.
Нейл почувствовал себя виноватым, потому что и впрямь был ближе к Фастии, чем к ее матери.
- Тетя Элионор, у вас нет никакого стыда, - не без укора в голосе сказала Фастия.
- Зато я никогда и не утверждала обратного, моя дорогая. А теперь дайте же мне вас расцеловать. И давайте поскорее уйдем с этого нещадного солнцепека.
- Пожалуйста, еще раз примите мои извинения, - произнесла герцогиня тем же вечером перед началом ужина, жестом указав на огромный, занимающий целую галерею стол. - Мой буфет был совершенно пуст, а лучший повар как назло заболел.
Нейл начинал понимать манеру поведения герцогини. Блестящая поверхность дубового стола была от края до края заполнена разными яствами: куропатки в масляном соусе, перепелиный пирог с коринкой и миндалем, десять видов сыра, всевозможная зелень, тушеный угорь, каплуны в хрустящей соленой панировке, три жареных поросенка и покрытые золотистой корочкой буйволиные головы. С тех пор как гости вошли в фантастические сады Гленчеста, вино все время лилось рекой. Элионор выпила довольно много, но это не оказало на нее никакого видимого действия. Снующие повсюду слуги беспрестанно наполняли бокалы, и Нейлу приходилось тщательно за собой следить, чтобы алкоголь не лишил его бдительности.
- Твое гостеприимство, как всегда, выше всяких похвал, - заверила ее королева.
- Хорошо, что мне удалось вытащить вас из Кал Азрот. Ну и дыра!
- Но зато безопасная, - заметила Эррен.
- Ну, да. Я слышала, на Мюриель было совершенно покушение. Мне сообщили об этом совсем недавно. Должно быть, это было так ужасно, моя дорогая.
- Я даже не успела ничего сообразить, как сэр Нейл уже избавил меня от угрожавшей опасности, - ответила королева.
- Ага! - герцогиня махнула своим бокалом Нейлу. - Вот этот красавчик? Я знала, что этот молодой человек весьма способный. Такие вещи я всегда ловлю с первого взгляда.
- Вы слишком добры ко мне, герцогиня, - застенчиво произнес Нейл. - Но я всего лишь сделал то же, что сделал бы любой человек из королевской гвардии, оказавшийся на моем месте. Просто я был ближе всех.
- О, да он еще и скромен, - констатировала герцогиня.
- Верно. Он и в самом деле скромен, - заметила Фастия, поставив на стол бокал, к которому время от времени прикладывалась. - И это вовсе не учтивое притворство, как может показаться поначалу.
Фастия с удивленным видом посмотрела на свой бокал, и находившийся рядом паж, неверно расценив ее взгляд, поспешил его наполнить. Однако, судя по ее сбивчивой речи и раскрасневшимся щекам, вряд ли ему следовало это делать.
Только Нейл заметил, что принцессе не по себе, - и заметил это лишь потому, что и сам находился в подобном состоянии.
- Сэр Нейл, - начала герцогиня, хитро улыбаясь, - придется подумать о том, как вас вознаградить. Нам очень дорога жизнь нашей невестки, поэтому мы вам очень благодарны за ее спасение.
Нейл вежливо кивнул.
- А теперь, дорогая Мюриель, расскажи, пожалуйста, обо всем, что происходит при дворе. Ну, ты, конечно, меня понимаешь. Таких скучных вещей, как войны, политика и все такое прочее, касаться не стоит. Я имею в виду только самое интересное: какие петухи каких обхаживают курочек. Паж! Будь любезен, принеси еще бренди.
После обеда в саду были устроены игры - метание дротиков, пинг-понг, прятки в лабиринтах из живой изгороди. Герцогиня посылала Нейлу все более крепкие напитки, которые он лишь пригублял, а потом незаметно выливал, стоило той отвести в сторону свой взор. Королева играла вместе со всеми остальными, и, казалось, уличные развлечения ее забавляли. Фастия тоже веселилась в саду, хотя от выпитого вина и бренди ее стало заметно покачивать.
Перед вечерней трапезой герцогиня сменила наряд. Теперь на ней было черное, вышитое серебром платье, еще более длинное, но не менее провокационно обнажающее ее прелести. Она руководила играми с небольшого трона, который прислуга переносила с места на место.
Когда солнце село за горизонт, герцогиня поманила к себе Нейла, и стоило ему приблизиться, как слуга вручил юноше маленький золотистый ключик.
- Это вам, - произнесла Элионор, томно взирая на него. - Надеюсь, вы им воспользуетесь.
- Не понимаю, герцогиня.
- Это ключ от одной комнатки, которая находится вон там, на самой высокой башне. И там вы получите вознаграждение, которое, надеюсь, придется вам по душе.
- Моя госпожа, мой долг велит мне оставаться рядом с королевой. Я не могу его нарушить.
- Фу, к чему так волноваться? В моем доме ей ничего не грозит. Я сама позабочусь о ее безопасности. Как хозяйка этого дома я отвечаю за все, что здесь происходит.
- Госпожа, при всем моем уважении к вам, примите мои глубочайшие извинения. Но я не могу оставить королеву.
- Что? Уж не собираетесь ли вы с ней спать?
- Нет, что вы. Я просто должен быть рядом.
- Но с ней рядом Эррен.
- Мне очень жаль, - твердо повторил Нейл. - Но моя главная и единственная обязанность - находиться в непосредственной близости от королевы.
Герцогиня с восхищением изучала его лицо.
- Вы очень благородный человек, сэр Нейл, - наконец произнесла она. - Я думала, что люди, подобные вам, давно исчезли без следа. - Она закусила верхнюю губу, а потом вдруг засияла привычной улыбкой. - Ваши речи производят сильное впечатление. Они добавляют охоте еще больше азарта. Я еще молода. И мне некуда торопиться. - Она чуть нахмурилась. - Ну, согласитесь же со мной, сэр Нейл. Скажите, что я молода.
- Вы молоды, моя госпожа. И очень красивы.
- Возможно, не так уж красива, как некоторые, - ответила она. - Но вот что я вам скажу, сэр Нейл. Я очень и очень опытна. Я читала кое-какие книги. Те, которые читать запрещено. Хотя, честно признаться, я терпеть не могу читать. Но эти книги того стоили. - Она погладила свою щеку и провела пальцем по губам. - Уверяю вас, чтение не прошло для меня даром. Вы могли бы в этом сами убедиться.
Тело Нейла уже в этом убедилось, и прежде чем ответить, он сглотнул слюну.
- Мой долг… - пробубнил он, выдавив из себя единственное, на что был способен.
Она расхохоталась звонким, красивым смехом.
- Это мы еще посмотрим, - сказала герцогиня. - Рано или поздно вы все равно сломаетесь. Любую лошадь можно оседлать. Например, я могу кое-что подсыпать в ваш бокал. Что-нибудь сводящее с ума от желания. Что вы на это скажете?
- Скажу, что мне не следовало бы пить, - ответил Нейл.
- А что, если я отвечу, что вы уже выпили это?
У Нейла от ужаса отвисла челюсть. Кровь заиграла в жилах, и некоторые части тела повели себя крайне подозрительно. Он уже ощущал цветочный запах герцогини, а его взор намертво приковала к себе опасная расщелина, которую обнажало ее декольте.
- Прошу прощения, но мне нужно идти, - пробормотал Нейл.
- Конечно, мой дорогой, - ответила она.
Герцогиня взяла его руку и погладила ее - движение, которое пронзило юношу насквозь.
- Немного нервничаете, да? - спросила она, выпуская его руку. - Но к этому мы еще вернемся. Надеюсь увидеть вас в скором времени. И во всей красе.

Чуть позже той же ночью, удостоверившись, что королева почивает тихим и спокойным сном, Нейл удалился в свою комнату, которая находилась по соседству с покоями Мюриель. Снял с себя доспехи, колет и нижнее белье, ополоснул лицо холодной водой и сел на кровать, пытаясь овладеть своим дыханием, которое после разговора с герцогиней до сих пор не пришло в норму. Он был почти уверен, что она каким-то образом его приворожила. В голове то и дело что-то мелькало, и с каждой вспышкой света ему мерещились те или иные части женского тела. Нейл знал, что в соседней комнате спит обнаженная королева, и ему становилось мерзко на душе оттого, что он никак не может выкинуть эти мысли из головы. Он лег на кровать, пытаясь отвлечься воспоминаниями о былых боях, о том, как глядел в лицо смерти, но все было тщетно. Не в силах побороть овладевшее им невероятное возбуждение, Нейл снова встал и принялся делать движения руками и ногами, повторяя без меча различные фехтовальные приемы, которым некогда учился.
Упражнялся он таким образом до тех пор, пока не вспотел. Вспомнив, что пора ложиться спать, чтобы быть на следующий день в форме, Нейл снова сел на кровать и обхватил голову ладонями.
Хотя из-за громких ударов сердца он не расслышал легкого скрипа двери, его тело не утратило привычной проворности. Быстрым движением юноша схватился за меч и приготовился защищаться.
- Сэр Нейл, это всего лишь я, - прошептал женский голос.
Вглядываясь в смутный силуэт в проеме двери, Нейл медленно опустил оружие. Ему показалось, что это была герцогиня, и кровь вновь забарабанила в ушах.
Он видел, как ночная посетительница прошла в комнату. Когда же та пересекла полосу струящегося через окно лунного света, он узнал Фастию.

2. Следы

Эспер стал на колени и, принюхавшись к кострищу, издал утробный звук.
- Что это значит? - осведомился Стивен.
Не взглянув на юношу, лесничий начал внимательно осматривать окрестности.
- Они даже не попытались скрыть своих следов, - недовольно проговорил он. - Даже не потушили угли от костра. Это плохой знак. Думаю, они специально заманили нас сюда.
- Может, они не догадываются, что мы их преследуем? Прошел почти целый месяц.
Действительно, они покинули монастырь в разгаре жаркой поры лета, теперь же вступил в свои права месяц сефтмен. Даже здесь, в низине, на границе Королевского леса и сельских земель, листья слегка подернулись осенними красками. Поначалу Эспер был слишком слаб, чтобы гнаться за монахами, но постепенно окреп, хотя еще не оправился от болезни полностью.
- Они знают, что мы идем по их следу, - заверил лесничий. - В этом можешь не сомневаться.
С этими словами он приложил к тетиве стрелу - одну из оставшихся четырех, остальные сломались во время охоты.
- Ты считаешь, что… - начал было Стивен, но как раз в этот миг Эспер обнаружил засаду.
За их спинами из-за деревьев выскочили двое оголенных по пояс и щедро украшенных татуировками мужчин. Вооруженные широкими мечами, они двигались гораздо быстрее, чем обычные люди.
- Эти двое из банды Десмонда, - успел крикнуть Стивен.
- Садись на коня, - скомандовал Эспер, взбираясь на Огра, который тотчас ринулся вперед.
Их преследователи разделились: один направился к Стивену, второй - к Эсперу.
Эспер притормозил коня и резко развернулся, прицеливаясь в бандита, который угрожал Стивену. Огр еще не успел перейти на тихий шаг, но Эсперу была дорога каждая секунда. Не дожидаясь, пока конь остановится, он выпустил стрелу.
Та попала или почти попала в цель, поразив монаха в область почек. Враг упал, но очень скоро вновь вскочил на ноги, однако эта заминка позволила Стивену оседлать Ангел.
Тем временем другой монах почти настиг Огра. Скорчив болезненную гримасу, Эспер наложил на тетиву другую стрелу и вновь выстрелил, но как раз в этот миг Огр оступился, споткнувшись об валявшееся на пути бревно, и та пролетела выше цели.
Теперь у лесничего остались только две стрелы. Дернув за поводья, он развернул коня и направил прямо на своего преследователя, целясь в него из лука. Лесничий видел лицо монаха, твердое и неумолимое, с таким безумным взором, какой бывает лишь у одержимых Неистовым берсерков. Эспер нацелился ему в сердце.
Однако монах в последний миг отскочил в сторону, поэтому стрела, пролетев мимо, вонзилась в землю. Монах несся наперерез Огру, но тому все же удалось миновать опасность и благополучно избежать удара. Впрочем, позади Эспера теперь остался Стивен, к которому уже приближался раненый бандит. Несмотря на то что тот истекал кровью, казалось, это не слишком отражалось на его действиях. К счастью, его внимание было целиком поглощено юношей, поэтому Огра монах заметил только в тот момент, когда копыта размозжили ему челюсть.
Вновь развернув коня, Эспер наложил на тетиву последнюю стрелу и спешился.
- Огр, вперед! - приказал он жеребцу.
Конь поскакал ко второму монаху, который замер, словно завороженный. Это дало Эсперу возможность прицелиться и всадить стрелу прямо ему в грудь.
Завертевшись от полученного удара, монах все же умудрился избежать столкновения с конем и ринулся в сторону Эспера. Изрыгая отборные проклятия, лесничий, наклонившись к мертвому бандиту, выхватил у него из руки меч. Лесничий почти не умел обращаться с этим оружием и предпочел бы орудовать кинжалом или топором, но выбирать не приходилось, поэтому он поднял меч вверх, ожидая приближения врага. Позади него Стивен спрыгнул с лошади.
Приблизившись, монах рьяно завертел мечом, намереваясь отсечь Эсперу голову. Лесничий уклонялся, одновременно пытаясь закрываться мечом. Удары были столь сильными, что у него вскоре заныло плечо, словно на него давило три десятка больших камней. Справа подоспел Стивен, вооруженный садовым ножом, однако с ним бандит разделался одним ударом, отрубив клинок ножа от рукоятки. Эспер неловко развернулся, и монах тем временем, отскочив в отвлекающем маневре в сторону, вновь нанес удар. Лесничий бросил свой меч и, схватив монаха за правую руку, стал давить, чтобы перерезать горло врага его же собственным клинком. Уже слышался хруст костей, но тут монах яростно ударил Эспера коленом в грудь, так что у того перехватило дыхание, и повалил на землю, а сам потянулся за валявшимся рядом мечом лесничего, - и как раз в этот миг получил удар копытом от Огра. Монах упал замертво, а Огр продолжал его топтать, пока копыта не покраснели от крови, а тело врага не перестало биться в предсмертных конвульсиях.

- Они могли убить нас, - заметил Эспер, отдышавшись после сражения. - Если бы проявили больше благоразумия. Их погубила излишняя самоуверенность. Надо было начинать не с нас, а с Огра.
- Я бы сказал, что их погубило высокомерие, - подхватил его мысль Стивен. - Эти двое, Топан и Алигерн, - самые жалкие из всей банды. Сам Спендлав никогда не поступил бы так глупо.
- Верно. Видать, он послал тех, кем менее всего дорожил. Убей они хотя бы одного из нас, для него и то был бы хлеб. Непонятно только, почему он не вооружил их луками.
- Тем, кто прошел путь посвящения святого Мамреса, запрещается пользоваться луками, - вспомнил Стивен.
- Что ж, нам это только на руку. Поблагодари от моего имени святого Мамреса.
Обыскав трупы, Эспер, к своему большому удовольствию, обнаружил у одного из них кинжал, правда, не такой, как тот, что в свое время потерял. Кроме того, они поживились вяленым мясом и хлебом. В положении Эспера и Стивена, которым не хватало провизии, подобные трофеи пришлись весьма кстати.
- Мне думается, их осталось человек шесть, - размышлял Эспер вслух, - хотя неизвестно, сколько людей дал им Фенд. Будем надеяться, что каждый раз они станут посылать нам навстречу не больше двоих.
- Боюсь, Спендлав больше такой ошибки не допустит, - сказал Стивен. - В следующий раз он будет бить наверняка.
- Неизвестно, будет ли вообще следующий раз. Возможно, эти двое были посланы сюда, чтобы нас утихомирить. Теперь мы пойдем другим путем. И встретим их там, где они нас не ждут. Мы знаем, куда они едут, поэтому нет никакой нужды идти за ними следом.
Когда они взобрались на коней, Эспер усмехнулся.
- Что еще? - спросил Стивен.
- Я заметил, что сегодня ты не больно-то настаиваешь на том, чтобы мы захоронили трупы.
- Слишком много чести, - фыркнул Стивен.
- Хорошо, что ты хотя бы чему-то научился.

3. Интриги

- Ну, что, сестра Мул, - обратилась к Энни Серевкис. - Судя по всему, травничество стало тебе более интересно?
Энни не сводила взгляда с двойного котла, в котором квасилось овечье молоко. Ей нравился его запах, почти как у парного, но еще больше занимал происходивший на ее глазах чудодейственный процесс преобразования.
- Почему ты все еще называешь меня так? - подняв на нее глаза, безучастно осведомилась Энни.
- Потому что ты больше похожа на мула, чем на маленькую корову.
- Знаешь, а ты права, - улыбнувшись, сказала Энни, оставив последние слова без внимания. - Травничество стало мне куда больше по душе. Как, впрочем, и все остальное. Я имею в виду те предметы, которые мы изучаем здесь.
- И даже арифметика? - провокационно осведомилась Серевкис.
- И даже она. Думаю, я недооценивала этот предмет только потому, что не представляла ей практического применения. Если бы мне с самого начала сказали, что арифметика необходима для того, чтобы научиться распоряжаться деньгами, я бы проявила к этой науке гораздо больший интерес.
- Но, что ни говори, травничество не может идти ни в какое сравнение с остальными науками, - продолжала Серевкис. - Никто даже не подозревает, сколько всяческих ядов растет прямо у нас под ногами. Или, скажем, у стены сада. Правда, в первозданном виде травы почти безобидны. Но если приложить немного усилий - ну, скажем так, чуточку поворожить, то можно многие растения превратить в настоящее колдовское зелье.
- Знаешь, а ведь это касается абсолютно всего, - продолжая ее мысль, заметила Энни. - Возьмем хотя бы этот сыр, который я сейчас делаю. Разве это не колдовство - владеть силой, меняющей качество вещей? Силой превращать одно вещество в другое? И как приятно сознавать, что ты умеешь это делать!
- Кстати, как там твой сыр? У тебя уже что-нибудь получилось?
- Пока еще нет.
- В общем-то, ты совершенно права, - согласилась с ней Серевкис. - Я имею в виду умение из чего-то безобидного сделать нечто смертельно опасное. Что ни говори, но это просто здорово!
- Послушаешь тебя, сестра Серевкис, - с некоторой укоризной в голосе произнесла Энни, - и решишь, что ты до невозможности испорченная девчонка…
- А ты, сестра Мул, разве так не думаешь? - удивленно спросила Серевкис, после чего прямо спросила: - Признайся, кого ты наметила себе в качестве первой жертвы?
- Тс-с! - фыркнула Энни. - Если тебя услышит местра или кто-нибудь из старших…
Но, судя по всему, на Серевкис ее слова не возымели никакого действия. Прежде чем ответить, она смачно зевнула, широко потянувшись длинными руками.
- Не волнуйся, никто меня не услышит, - заверила она подругу. - Местра со своими любимицами ушла из монастыря еще четыре часа назад. А все остальные сейчас на занятиях. И вообще им нет никакого дела до того, что здесь происходит. Насколько я помню, никто из них никогда не наведывался в сыроварню. Так кого ты изберешь для своего первого опыта? Над кем учинишь коварную расправу?
- Что-то мне никто не идет на ум. Разве что за исключением одной длинношеей девчонки.

Предыдущая страница 27 Следующая страница


Терновый Король 28

- А если серьезно? - переспросила Серевкис.
Энни поймала на себе ее взгляд, по обыкновению пристальный и сердитый.
- А у тебя уже есть кто-то на примете? - в свою очередь не удержалась от вопроса Энни.
- Ну конечно, есть. И не один. Прежде всего, Дечио. Для него у меня есть особый рецепт… Я изготовлю смолу из пыльцы дурмана и паслена. И подложу ее в свечу в его комнате.
- Но это же медленная и жестокая смерть. Чем этот Дечио перед тобой так провинился?
- Он был моим первым любовником.
- И оскорбил тебя?
- Мне тогда было десять лет. А ему двадцать. Он притворился моим другом и напоил меня вином до полусмерти, так что я едва держалась на ногах. А потом сделал свое черное дело.
- Изнасиловал тебя? - не веря своим ушам, переспросила Энни.
- Именно, - губы девушки слегка дрогнули.
- А как же твой отец? Он ему отомстил?
Серевкис рассмеялась, однако смех был несколько натужным и приправлен изрядной долей горечи.
- Какой прок отцу от дочери, испорченной в столь раннем возрасте? Нет, уж лучше было бы броситься вниз с какой-нибудь башни, чем рассказать отцу, что со мной сделал Дечио в тот злосчастный день. И продолжал делать до тех пор, пока я не подросла и не перестала его привлекать.
- Ясно, - проговорила Энни, хотя на самом деле ей было ничего не ясно. У нее не укладывалось в голове, как такое могло произойти. Она не могла себе этого даже представить. - Могу я тебе кое-что посоветовать?
- Конечно.
- Паука «черную вдову» откормить трупными мухами и приклеить к одному концу нитки. А другой - подложить под край стульчака в его уборной. Когда он сядет справить нужду…
- Здорово! - радостно захлопала в ладоши Серевкис. - Даже лучше тухлой колбасы. Вот только боюсь, это его не возьмет. Я имею в виду, не убьет. А мне хотелось бы разделаться с ним раз и навсегда.
- Ты права. Но ведь есть и другие способы. Должна сказать тебе, что свечи - далеко не лучший. Видишь ли, могут пострадать невинные люди. Например, девушка, которая будет убирать у него в комнатах. Или, что еще хуже, его очередная жертва.
- А если использовать твой рецепт, то, в крайнем случае, можно будет на всю жизнь лишить его мужского достоинства. Браво, сестра Мул. Твоя взяла. Ты просто умница!
- Благодарю. - Скромно восприняв признание, Энни снова устремила взор на котел. - Смотри! Смотри! Начинает сворачиваться.
Серевкис встала, чтобы собственными глазами взглянуть на чудотворное действо подруги.
Твердая белая масса, образовавшаяся в горшке, слегка сморщилась и отделилась от краев. Она плавала, как остров, в чистой желтой жидкости. Энни проткнула створоженную массу деревянной палочкой, и на том месте осталась дырка.
- Твердая часть называется курд, - прокомментировала Энни. - А жидкая - сыворотка.
- А за счет чего происходит это преобразование? - осведомилась Серевкис, неожиданно проявив интерес к процессу сырообразования. - Что разделило молоко на части?
- Фермент, который находится в желудке коровы.
- Очень аппетитно. Любопытно было бы знать, что еще может подобным образом сворачиваться? Ну да. Конечно же, кровь! Теперь мне все ясно. Оказывается, вот почему тебя это так увлекает!
- Конечно, увлекает. Сама подумай. Сначала был один продукт - молоко, а теперь два. Разве это не замечательно?
- Но что бы ты там ни говорила, твое творение еще не слишком похоже на сыр.
- Конечно, это еще не сыр. Потому что процесс пока не закончен. Необходимо выждать определенное время, за которое должно произойти еще одно чудесное превращение.
- Знаешь, - перебила ее Серевкис, - когда я была маленькой, у нас служила женщина из Хериланца. Она делала вид, что чтит религию, а на самом деле была язычницей. Как-то раз она мне сказала, что ее бог, Емос, сотворил землю из молока.
- Отделив курд от сыворотки, то есть море от земли, - задумчиво проговорила Энни. - Мне кажется, в этом есть свой смысл. Если взглянуть на вопрос с другой стороны, то, в конце концов, все святые поделили мир на части.
- Например, святая Мул, которая получила курд и сыворотку из молока, - пошутила Серевкис. - Я горжусь выпавшей мне высокой честью присутствовать при рождении новой богини.
- Можешь смеяться, сколько хочешь, - сказала Энни, - но если говорить серьезно, то именно так все и обстоит. Когда мы учимся создавать эти вещи - твои отравленные свечи или мой сыр, - то причащаемся к творчеству. Можно сказать, в некотором смысле уподобляемся святым.
Серевкис недоверчиво нахмурила брови.
- Ты чересчур наслушалась речей сестры Секулы, - заключила она.
- Пусть она очень жестока, - пожав плечами, сказала Энни, - но нельзя отрицать, что она очень много знает.
- И ты еще можешь так говорить? Будто не помнишь, что это она упрятала тебя в пещеру!
- Должна признаться, что это было не так уж плохо, - загадочно улыбнувшись, заявила Энни.
Вернувшись из лона Мефитис, Энни поразила всех своим спокойствием и хладнокровием. Заметив румянец на ее щеках, сестра Секула смерила девушку подозрительным взглядом, однако докапываться до причин не стала. И сейчас, когда у них с Серевкис зашел разговор на эту тему, Энни предпочла ничего не объяснять. Она не посвятила в свою тайну даже Остру, подсознательно чувствуя, что случившееся в пещере и за ее пределами должно остаться секретом, известным только ей и больше никому.
И уж конечно, не могла она поведать Остре о том, что послала письмо Родерику. Пусть это не было нарушением клятвы, тем не менее Энни не была до конца уверена, что подруга ее одобрит.
Казио честно исполнил первую часть своего обещания. На закате того дня, когда закончилось наказание Энни и она вернулась из пещеры в монастырь, юноша появился на оговоренном месте и, как было условлено, помахал ей рукой. Она сбросила из окошка своей комнаты письмо, предварительно привязав к нему камушек, и Казио его поймал. Будет ли он так же верен своему слову и дальше, покажет время.
С тех пор Энни обрела внутреннее спокойствие. У нее сразу ко всему пробудился интерес, и она постепенно начала понимать, почему сестра Секула считала пребывание девушек в обители Милосердия большим благом для них и привилегией.
Продолжая ненавидеть местру не меньше прежнего, Энни тем не менее была вынуждена признать, что ее слова не лишены смысла и к ним иногда стоит прислушаться.
- А теперь что ты будешь делать? - поинтересовалась Серевкис, не сводя глаз с котла.
- Теперь мы разделим наш сотворенный мир на кубики, - ответила Энни, - чтобы из них вытекла оставшаяся сыворотка.
Острым костяным ножом она разрезала массу сначала вдоль, потом поперек, а затем под углом по направлению ко дну глиняного горшка. После этого повернула нож по кругу, и аккуратные кубики всплыли на поверхность желтой сыворотки.
- А сейчас мы их немного прогреем и поместим в форму под пресс. Процесс созревания сыра будет длиться шесть месяцев. Лишь после этого его можно будет подавать к столу.
- Слишком долго ждать, - сказала Серевкис. - А я уже не прочь подкрепиться.
- Вот поэтому все святые очень терпеливы, - ответила ей Энни. - Кстати сказать, еды всегда хватает…
В этот миг в сыродельню из сада вбежала Остра.
- Вы слышали? - перебив их разговор, возбужденно выпалила она.
- Привет, сестра Персондра. - Энни забавляло произносить ее имя с раскатистым «р».
- Я слышала, - переиначивая смысл слов Остры, произнесла Серевкис. - И до сих пор слышу.
- Я имею в виду, слыхали ли вы новости? - пояснила Остра, - Девушки о них только и говорят. Мы выходим в свет.
- Что ты имеешь в виду?
- Большой деревенский бал. Каснара ежегодно устраивает праздник для сестер нашего монастыря. И на этот раз он состоится через три дня.
- Неужели? - недоверчиво проговорила Энни. - Глубоко сомневаюсь, что сестра Секула даст такое разрешение.
- Нет, это правда, - подтвердила Серевкис. - Старшие девушки мне рассказывали, что каснара закатывает потрясающие балы, правда для чисто женского общества.
- Все равно звучит заманчиво, - застенчиво произнесла Энни. - И, надеюсь, сулит нам неплохое веселье.
- Даже если будет скучно, - подхватила ее мысль Серевкис, - мы сами себя развеселим.
- Настораживает только одно. Не могу себе представить вечеринку, на которую все явятся в монашеских платьях, - несколько разочарованно заметила Энни.
- Кому-кому волноваться на этот счет, но только не тебе, сестра Мул, - сказала Серевкис. - Даром что ли ты тащила наверх свои сундуки? Зато теперь будешь красоваться в собственном наряде. А что касается остальных, то лично я слышала, что у графини найдутся платья для всех нас.
- Платье, одолженное на бал! - презрительно фыркнула Энни.
- Но ведь нам это не грозит, - воскликнула Остра. - Как верно заметила сестра Серевкис, благодаря твоему упрямству мы можем, по крайней мере, надеть собственные вещи.
- Ты можешь, - сказала Энни. - А я нет. Потому что я взяла с собой только одно платье - то, которое досталось тебе.
У Остры от удивления открылся рот.
- А как же твой второй сундук? Он ведь был даже тяжелее моего!
- Потому что в нем седло.
- Седло? - удивилась Остра.
- Да. То самое, которое мне подарила тетя Фиена, я заседлывала им Резвую.
- Выходит, ты пыхтела всю ночь и вызвала недовольство местры только ради какого-то седла? - не веря своим ушам, переспросила Серевкис.
Молча кивнув, Энни не удосужилась больше ничего объяснять.

Хотя разговор, казалось бы, исчерпал себя, Остра была далеко не намерена ставить точку.
- Но почему? - с возмущением спросила она, когда подруги оказались наедине в своей комнате. - Зачем ты взяла с собой седло? Неужели ты с самого начала собиралась бежать?
- Это только одна из причин, - ответила Энни.
- Пусть ты его взяла из дому. Но как ты могла тащить его на самый верх башни, после того как дала мне клятвенное обещание никогда не пытаться совершить побег?
- Не знаю.
- Энни, - после недолгого молчания процедила сквозь зубы Остра, - ты на меня сердишься?
- С чего ты взяла? - Сев на своей кровати, Энни в недоумении уставилась на лицо подруги, освещаемое тусклым лунным светом.
- Понимаешь, Энни, - начала объяснять Остра. - Ты очень изменилась. Последнее время ты проводишь гораздо больше времени с Серевкис, чем со мной.
- Но она тоже моя подруга. Мы нашли с ней общий язык. Тем более что мы изучаем одни те же предметы.
- Но в Эслене… у тебя никогда не было подруг.
- Послушай, Остра. Что бы ни случилось, ближе тебя у меня никогда никого не будет. И мне очень жаль, если я что-то сделала не так, заставив тебя ревновать, но…
- Я не могу говорить на темы, которые вы обсуждаете с Серевкис, - откровенно призналась Остра. - Пока вы изучаете колдовство, я драю горшки. К тому же мне далеко до Серевкис. Она из благородной семьи, а я - нет. Поэтому меня ничуть не удивляет, что ты предпочитаешь ее мне.
- Остра, ты глупенькая диумма. Никого я тебе не предпочитаю. Поэтому лучше закрывай глазки и спи.
- Я даже не знаю, что значит слово, которым ты сейчас меня обозвала, - пробормотала Остра. - Видишь, какая я глупая!
- Это своего рода дух воды, - пояснила Энни. - И оттого, что ты не знаешь какое-то специальное слово, тебя нельзя звать глупой. Если бы тебе позволили изучать то, что изучаю я, тебе бы оно было известно. Ну да хватит об этом, Остра! Я всегда буду любить тебя больше всех.
- Хотелось бы верить, - не слишком обольщаясь уверениями знатной подруги, ответила Остра.
- Ты лучше подумай о том, как ты будешь выглядеть на балу. Единственная девушка в собственном платье!
- И не собираюсь его надевать.
- Но почему? Оно ведь твое.
- Потому что у тебя нет собственного платья. По отношению к тебе это было бы несправедливо.
Энни рассмеялась.
- Все-таки как-то странно все получается, - сказала она. - Ведь ты сама вместе со всеми остальными постоянно мне твердила о том, что мы с тобой не в Кротении. Что я здесь не принцесса, а ты не прислуга.
- Верно, - тихо согласилась Остра. - Но как тогда объяснить то, что ты изучаешь магию, а я выбиваю ковры? На это у Энни не нашлось достойного ответа.

Острие меча устремилось к Казио быстрее, чем он ожидал, и слегка полоснуло его по щеке. От боли юноша встрепенулся, топнул ногой и, отпрянув в сторону, пригнулся, принимая низкую стойку.
Но, как оказалось, это было не слишком разумно, потому что позволило з'Акатто, который легко парировал контратаку, подойти к нему совсем вплотную и свободной рукой вцепиться ему в тунику. В придачу к тому непревзойденный мастер меча поднял рукоять своего оружия над головой, нацелив его сверкающий острый язык противнику прямо в живот.
- Что, во имя господа Фуфио, с тобой происходит? - выпалил в лицо молодого человека учитель. - Где твои мозги? Ты не можешь защититься даже при помощи рук и ног.
От з'Акатто пахнуло перегаром от выпитого накануне вечером вина, и Казио с отвращением сморщился.
- Отстань от меня, - фыркнул он.
- Это ты скажешь своему следующему противнику, когда он поставит тебя в подобное положение, если не того хуже.
- Я никогда не позволю случиться такому в настоящем бою, - возразил Казио.
- Каждый раз, когда ты берешь клинок, для тебя наступает настоящий бой, - прорычал з'Акатто и, отпустив Казио, сделал шаг назад. - Ты безнадежен! Я бросаю это дело.
- Ты говоришь это уже десять лет подряд, - напомнил ему Казио.
- И всякий раз это истинная правда. Как дессратор ты безнадежен.
- Это смешно! Меня еще никто не побеждал, кроме тебя.
Когда з'Акатто развернулся к нему лицом, казалось, глаза у него были готовы вырваться из орбит.
- Ты еще скажи, будто знаешь, что такое дессратор лучше меня. - Он направил свой клинок на Казио и прорычал: - Защищайся!
- З'Акатто! - успел лишь выпалить Казио, потому что учитель уже бросился вперед и молодому человеку не оставалось иного выхода, кроме как поднять свою рапиру.
Он отступил, парировал удар, потом сделал выпад вперед, но мастер поймал его клинок, после чего с молниеносной быстротой высвободился и отступил.
Сделав шаг назад и отбив удар, Казио отчаянно начал наступать на противника, но тот с почти презрительным выражением лица проворно отскочил в сторону и тотчас перешел в контратаку. Молодому человеку удалось избежать смертельного укола только благодаря тому, что он вовремя отшатнулся назад, но при этом Казио споткнулся и едва не упал. З'Акатто кинулся за ним, и в его глазах Казио увидел такое, чего еще никогда не видел и отчего по телу пробежала волна ужаса.
«Нет, я не боюсь», - пытаясь привести себя в норму, подумал Казио.
Двое фехтовальщиков пошли по кругу, то приближаясь, то удаляясь друг от друга. На этот раз Казио первым сделал отвлекающий выпад, целясь в руку противника, но мастер быстро разгадал его хитрость, направил клинок к горлу Казио. Тот сразу понял, что, пока он исполнял свой маневр, з'Акатто подготовил более глубокий выпад, чем Казио от него ожидал.
Молодой человек развернулся, и острие рапиры кольнуло его в левое плечо, погрузившись до кости. Казио с криком выставил вперед другую руку. З'Акатто, развернув клинок, быстро его отдернул, и в мгновение ока фехтовальщики уперли оружие друг другу в грудь.
- Исполним прием двух вдовцов? - прорычал з'Акатто.
- Мы с тобой не женаты, - задыхаясь, ответил Казно, чувствуя, как пропитывается кровью его сорочка.
Они продолжали стоять в том же положении довольно долго, и Казио уж было начал думать, что учитель все-таки собирался вонзить в него клинок. Он уже ярко представил себе, как сталь проникает ему в сердце.
Но з'Акатто в конце концов бросил свою рапиру.
- Ба! - произнес он, когда тот упал на каменный пол. Казио с облегчением плюхнулся на стул, хватаясь за свое плечо.
- Я думал, ты собираешься меня прикончить, - сказал он, немного отдышавшись.
- Я тоже так думал, - глаза з'Акатто все еще кипели гневом. - Послушай, парень, - слегка успокоившись, добавил он. - Ты хорошо владеешь клинком. Но ты не дессратор. У тебя нет того, что нужно, вот здесь, - он постучал себя по груди.
- Тогда научи меня.
- Я пытаюсь. Но не могу. - Он опустил голову. - Давай перевяжем твою рану. А мне нужно промочить горло. Да и тебе тоже.
Вскоре они сидели на веранде, перед ними стояла одна пустая бутылка из-под вина, а вторая была наполовину выпита. Этого почти хватило Казио, чтобы забыть о боли в плече. Снующие вокруг слуги развешивали повсюду фонарики, флажки и гирлянды из сухих цветов.
Орчавия тоже была погружена в предпраздничные заботы. На ней было платье лимонного цвета, вышитое золотыми розами.
- Ну у вас и вид! - воскликнула она. - И как вам вино этого года? Оно далеко не лучшее в наших краях.
- Уж мне ли не знать! - ответил з'Акатто. - Самое лучшее вино уродилось в том году, когда барон Ирниничио стал меддиссо Семи городов.
- Верно, - согласилась графиня. - В один прекрасный день твое путешествие по моим подвалам вольно или невольно приведет тебя к нему. Хотя я очень сомневаюсь в этом. - И, повернувшись к Казио, графиня добавила: - А что касается тебя, то я могла бы тебе помочь.
- Графиня?
- Девушки из обители Милосердия соберутся у нас завтра вечером.
- Что это значит? - удивился з'Акатто. - Если что-то этому парню и нужно, то никак не общество монашек. Он и без того чересчур рассеян.
- Да, но что, по-твоему, сделало его таким? - спросила Орчавия.
- Ах, вот оно что! - взорвался з'Акатто. - Теперь понятно. Мы уже это проходили, когда ты увивался за той девчонкой из рода Бретитти. Тогда у тебя было такое же глупое выражение лица. Неудивительно, что ты даже толком не можешь держать рапиру.
- Да нет никакой девушки, - продолжал возражать Казио, чувствуя, что его все больше припирают к стенке.
- Ну конечно, нет, - согласилась Орчавия. - Даже если бы и была, ты все равно бы ее не увидел на моем вечере. Потому что местра монастыря запрещает девушкам встречаться с молодыми людьми. Для обслуживания гостей мне придется нанять кого-то из деревни, а своей прислуге дать выходной. Но очень может быть… что одна юная особа захочет уединиться в лавандовом саду. Только для этого мне надо знать, как она выглядит.
Кивнув, Казио отпил еще немного вина. В голове у него все поплыло, и он смягчился.
- Никакой девушки нет, - повторил он. - Но поскольку вы собираетесь устроить мне свидание, то пусть это будет белокожая красавица с рыжими волосами. Словом, северянка. Я всегда мечтал об одной из таких.
Орчавия расплылась в столь широкой улыбке, что Казио подумал, что ее голова вот-вот расколется пополам.
- Я подумаю, это можно будет сделать, - ответила она.
З'Акатто допил остаток вина одним большим глотком и, вздохнув, произнес:
- Ничего хорошего из этого не выйдет.

4. Свидание

- Это вы, госпожа Фастия? - в изумлении произнес Нейл.
Принцесса стояла посреди комнаты в отблесках лунного света с распущенными, отливавшими шелковым блеском волосами.
- Я… - потупившись, откликнулась Фастия, но потом вдруг ахнула и, прикрыв рукой рот, смущенно добавила: - Сэр Нейл, я вижу, вы не одеты.
Едва опомнившись от удивления, он торопливо огляделся, с ужасом обнаружил, что принцесса права, и, потянув на себя простыню, поспешно завернулся в нее. С одной стороны, ему было стыдно за свое замешательство и за то, что Фастия застала его в таком виде. С другой - он благодарил судьбу за то, что ночью в его комнату проникла именно прекрасная Фастия, а не преступник, замысливший покушение на жизнь королевы.
Однако Нейл никак не мог понять, зачем она явилась.
- Чем могу служить, госпожа? Вы, наверное, заблудились? Позвольте проводить вас в ваши покои.
- Нет, я вовсе не заблудилась, - проронила Фастия и опустила глаза вниз.
Нейл заметил, что она накинула шелковый парчовый халат поверх тончайшей вышитой ночной сорочки.
- Нет, - повторила она на этот раз более решительно. - Я пришла потому… потому, что тетя Элионор дала мне ключ от вашей комнаты. И я… то есть она… Впрочем, сама не знаю, зачем я пришла. О, сэр Нейл! Кажется, я схожу с ума.
Как ни сумбурны были ее слова, Нейл мгновенно догадался, что она имеет в виду. Его собственное сердце било в набат. Прекрасное лицо Фастии находилось в опасной близости от его лица. Все прочие ее прелести скрывались во мраке, но Нейл знал: они ждут его ласки, да и не только ласки. Он ощутил, как в груди у него что-то томительно сжалось, и кровь взыграла во всем теле, едва не закипая.
- Во всем виновата герцогиня. Наверняка она нам что-то подсыпала в вино. Возможно, какое-то снадобье, привораживающее зелье, - пробормотал Нейл.
- Да, наверное, без зелья здесь не обошлось, - едва слышно подтвердила Фастия, потом вдруг смело вскинула глаза и произнесла: - А я такая пьяная, что мне все равно, - и, наморщив лоб, добавила: - Вернее, конечно, не все равно. Но в то же время все.
Она сделала шаг по направлению к нему, или, по крайней мере, Нейлу так показалось. Должно быть, он последовал ее примеру, потому что в следующий миг их лица оказались так близко друг к другу, что он ощутил на своей щеке ее благоуханное дыхание. Он понимал, что происходит нечто невозможное, недопустимое, однако большая часть его существа ничуть не противилась этому. Обвив руками шею Нейла, Фастия склонила голову ему на плечо.
Нейл явственно ощущал на себе действие чар Элионор, тем не менее не мог ничего с собой поделать. Как ни пытался он противиться искушению, наслаждение, которое обещал поцелуй Фастии, было слишком велико. Прелесть ее губ манила неодолимо. Несмотря на все усилия сознания, пробудившаяся страсть овладела им с невиданной и неотвратимой силой.
И все-таки Нейл знал, что существует причина, по которой он должен отказаться от Фастии. Причина, над которой они оба не властны.
Он ласково отстранил принцессу, и ее глаза вдруг наполнились разочарованием.
- Вы отказываетесь от меня? - проговорила она таким тоном, от которого у Нейла опустилось сердце.
- Я… боюсь… боюсь, я не могу, - пробормотал Нейл.
Он видел, как больно его слова ранят Фастию, поэтому произносить их было все равно что глотать битое стекло.
- Я еще молода, - мягко произнесла Фастия. - Очень молода. Меня слишком рано выдали замуж. Причем за старика, которого ничуть не заботит то, что я женщина. И еще меньше то, что я молода. Но несмотря на свой возраст, он не упускает случая поразвлечься в постели с еще более юными особами. Я так несчастна, сэр Нейл. Самым счастливым временем для меня за последние несколько месяцев было то, которое я провела рядом с вами. За нашими с вами беседами. Но сейчас мне этого мало. И мне все равно, приворожила меня к вам своим зельем Элионор или нет.
Она дала волю слезам. По отношению к нему это было по меньшей мере несправедливо. Растерявшись от неожиданного поворота дел и не найдя приличествующих случаю слов, Нейл был вынужден приблизиться к Фастии хотя бы затем, чтобы смахнуть с ее лица слезы.
- Архигреффесса… - начал он.
- Меня зовут Фастия. Просто Фастия. Называйте меня так хотя бы сейчас.
- Фастия, вы дочь короля.
- Я прекрасно помню, кто я такая, - неожиданно разозлившись, огрызнулась она. - Святые видят, я этого никогда не забываю! И знаю место, отведенное мне судьбой. Изо дня в день я честно исполняю свою роль. Подобно винограду, вьющемуся вверх по решетке. Или собаке, обученной приносить хозяину тапочки.
Внезапно выражение ее лица стало серьезным, даже несколько суровым, и Фастия набросилась на юношу с таким пылом, которому он был не в силах противостоять. В следующий миг Нейл ощутил вкус ее губ. Приправленный слезами, он слегка отдавал морем.
- Хотя бы один раз, - произнесла она. - Только один раз.
Целуя Нейла, она повалила его на спину, и ее халат распростерся над ним, как крылья большой птицы. Поначалу чувства вытеснили все мысли, оставив некое безумное ощущение счастья. Но когда ее полуобнаженное тело прижалось к нему, а губы переместились от лица к другим частям тела, какая-то часть его души забила тревогу.
- Я не могу, - сказал он, - Фастия…
Резко отпрянув, она села. Лунный свет теперь освещал ее еще ярче, делая похожей на парившую над ним святую.
- Очень хочу, - прошептал он, - но не могу.
Какое-то время Фастия глядела ничего не выражающим взглядом, после чего слегка улыбнулась.
- Знаю, - сказала она, ласково похлопав его по щеке. - Знаю. Я тоже не могу.
Перекинув через него ногу, она поправила на себе одежду, но не встала, а осталась сидеть на кровати.
- Можно я полежу с вами немного? - спросила она. - Рядышком?
- Можно, - сказал он, хотя, честно говоря, был бы не против, чтобы Фастия осталась с ним на всю ночь.
Устроившись рядом, она уставилась в потолок.
- Простите меня, - сказала она. - Мне ужасно неловко. Я не должна была себя так вести. Я никогда…
- Это мне нужно просить прощения, - возразил ей Нейл. - Герцогиня предупреждала меня о своем зелье. Я думал, что смогу воспротивиться его действию. Но тогда я предполагал, что ко мне придет она, а не вы.
- Неужели это правда? - склонив над ним голову, спросила она. - Вы ко мне неравнодушны?
- Я сам этого прежде не знал. Или не хотел себе признаваться.
- Выходит, она в самом деле вас приворожила.
- Неужели вы и впрямь в это верите? - улыбнувшись, спросил Нейл. - Лично я сомневаюсь.
- Честно говоря, я тоже, - призналась Фастия. - Завтра каждый из нас сможет это проверить. Мы станем теми, кем были всегда. И вряд ли рискнем даже заговорить об этой ночи.
- Я тоже так думаю. Но хочу, чтоб вы знали. Если вы будете незамужем, а я неженат…
- Ш-ш-ш… Если бы наши желания превращались в слезы, начался б мировой потоп, сэр Нейл. - Ее глаза блестели от влаги, но уже ничего не выражали.
Спустя некоторое время, когда дыхание Фастии стало тихим и ровным, Нейл встал, взял девушку на руки и понес в ее покои.
Когда он открыл дверь, то увидел в коридоре леди Эррен.
- Госпожа Эррен? - в недоумении произнес он.
- Сэр Нейл, не помочь ли вам донести вашу поклажу? - довольно строгим тоном осведомилась она.
- Не думайте ничего дурного об архигреффессе, госпожа Эррен, - произнес Нейл. - Она не владела своими чувствами. Во всем виноват только я.
- Пойдемте, - пожав плечами, ответила та. - Давайте побыстрее удалимся отсюда.
Они пронесли Фастию по коридору и уложили в кровать. Несмотря на присутствие Эррен, Нейл ненадолго задержал взор на спящем лице девушки, совсем юном при свете свечи, и лишь после этого вышел из комнаты.
Оказавшись вновь в коридоре, Эррен внимательно посмотрела на Нейла и сказала:
- Знаю, вы не совершали этого подвига. Вам известно, где находятся покои Фастии, однако вы никогда не переступали их порога.
- Но как вы узнали? - удивился Нейл, одновременно ощутив благодарность к Эррен за то, что ей была известна правда.
- У меня дар к таким вещам, - ответила она. - Но я отнюдь не уверена, что между вами и Фастией ничего не было. Святые знают, как ей этого не хватает. Не хватает кого-нибудь вроде вас. А возможно, именно вас. Я наблюдала за флиртом этой семьи всю свою жизнь, но теперь я не имею на нее никакого морального влияния. Однако вы, сэр Нейл, принесли клятву королеве. Надеюсь, вы это помните? Вы не имеете права предаваться любви. Если вам понадобится тело, чтобы согреть вашу постель, его всегда можно найти. Причем делайте это тайно, и никто ничего дурного о вас не подумает. Но влюбляться вам запрещено. - Сощурившись, она добавила: - Хотя, возможно, говорить об этом уже слишком поздно. Тогда остается только пожалеть вас. Но это мы еще посмотрим. Видите ли, сэр Нейл, этой ночью вы могли бы упустить врага. Больше такого не должно повториться.
- Понимаю, госпожа Эррен.
- И вот еще что, сэр Нейл…
- Слушаю вас, госпожа.
- Вы совершенно правы. Дело в том, что единственным заклинанием, которым Элионор воспользовалась, было ее предложение. А в качестве привораживающего зелья она не применяла ничего, помимо вина. Советую вам на будущее принять к сведению, к чему это может привести, если они действуют совместно.
- Хорошо, госпожа, - глубоко пристыженный, ответил Нейл.

На следующий день Нейл надел свои доспехи и спустился к завтраку вместе с королевой. Элионор, облаченная в платье из золотой парчи, отороченное мехом норки, уже ждала гостей внизу. Ее глаза были слегка затуманены, тем не менее она улыбалась. Герцогиня поначалу поприветствовала юношу легкой улыбкой, но та вскоре сменилась сердитым выражением лица.
- Фи, сэр Нейл, - вздохнула она.
Под ее взглядом Нейл ощутил себя раздетым. Откуда она узнала? Неужели уже все знают?
Но оказалась, что по крайней мере королева пребывала в полном неведении о случившемся.
- Что ты сделала с моим рыцарем, Элионор? - мягко спросила золовку Мюриель. - Что за несчастье ты на него накликала?
- Ничего страшного, судя по тому, как он выглядит, - ворчливо проговорила Элионор и, оживившись, добавила: - Итак, дорогие гости. Каждый день дарит нам новую надежду.
Тем временем слуги принесли вареные яйца, сухой белый сыр, приправленный жареными яблоками, взбитые сливки, ячменные лепешки и мармелад из хурмы. Элсени, облаченная в яркое голубое платье, явилась к столу в крайне возбужденном состоянии духа. Как обычно, ее сопровождала светловолосая горничная Мэр.
- Какие сегодня развлечения вы приготовили для нас, тетя Элионор? - первым делом спросила принцесса.
- Думаю, катание на лодках по Эвермэр, - ответила герцогиня. - И метание колец на лугу.
- Это невозможно, - возразила Эррен.
- Вполне с вами согласен, - поддержал ее Нейл.
- Мама! - запротестовала девушка. - Это же так увлекательно!
Мюриель медленно сделала глоток чаю, после чего отрицательно покачала головой.
- Полагаю, что на этот раз мне придется уступить моим хранителям. Я и так доставила им достаточно хлопот тем, что приехала сюда.
- Благодарю вас за заботу, ваше величество, - произнес Нейл.
- Слава святым, что все обошлось благополучно, - вслед за ним проговорила Эррен.
- Но, моя дорогая, - нахмурившись, обратилась к королеве Элионор. - Все уже давно подготовлено. Уверяю, на моей земле тебе не грозит никакая опасность.
- Тем не менее, - твердым тоном произнесла Мюриель, - я обязана позаботиться о своих детях.
- Так, как позаботилась об Энни? - колко осведомилась Элионор.
- То, что случилось с Энни, никого не касается, кроме меня. Я сделала то, что должна была сделать.
- Ты отправила восхитительную, высокодуховную девушку на истязание старым ведьмам в монастырь, - не без основания упрекнула ее Элионор. - Чтобы там из нее сделали какую-нибудь ворчливую зануду. Вроде твоей старой клячи Эррен.
- Я защитила ее от нее самой, - спокойным, но уверенным тоном ответила Мюриель. - Прошу тебя, давай больше не будем касаться этой темы. Ладно?
Пока между ними длилась эта маленькая перебранка, в столовую в сопровождении своего шута спустился принц Чарльз, все еще облаченный в одежду для сна.
- Яблоки! - весело воскликнул он, радуясь как ребенок. - Это же мои любимые!
- Верно, детка. Я всегда об этом помню, - ответила Элионор. - Кушай на здоровье столько, сколько твоей душе угодно. Боюсь, другого развлечения у нас сегодня не будет. - Вздохнув, она приложила палец к подбородку. - Если сэр Нейл не возражает, то я попрошу своих актеров что-нибудь вам исполнить. Надеюсь, в этом вы не найдете ничего опасного, сэр Нейл? Если хочешь, Элсени, можешь принять участие в какой-нибудь сценке вместе с ними.
- Конечно, хочу. Это все же лучше, чем совсем ничего, - надувшись, произнесла Элсени. - Хотя, честно говоря, катание на лодках пришлось бы мне куда больше по душе.
Одра, горничная Фастии, спустилась к завтраку без своей госпожи.
- А где принцесса? - спросила ее Элионор.
- Она неважно себя чувствует, герцогиня, - ответила девушка. - И просила меня принести ей что-нибудь из кухни.
- Понятно. Хорошо, скажите, чтобы повар подготовил что-нибудь по ее вкусу. И ты, деточка, тоже прихвати еды для себя.
- Благодарю вас, герцогиня, - ответила Одра. - Здесь все выглядит таким аппетитным.
Нейл испытал облегчение, узнав, что ему не придется столкнуться лицом к лицу с Фастией, и одновременно устыдился этого чувства. Очевидно, она возненавидела его за то, что он не воспользовался своим преимуществом. Нейл продолжал молча и угрюмо поглощать свой завтрак, не слишком прислушиваясь к застольной беседе.
Посреди трапезы в комнату вошел ливрейный лакей и прервал оживленные разговоры собравшихся.
- Прибыл всадник, герцогиня, - монотонным голосом сообщил он. - Из Эслена.
- Да? И с какими же вестями?
- С вестью о войне, - поклонившись, ответил лакей. - Лир объявил войну Салтмарку.

- Началось, - пробормотала Эррен, - Мюриель…
- Ты права, - подхватив ее невысказанную мысль, произнесла Мюриель. - Сэр Нейл, сообщите охране. Мы возвращаемся в Кал Азрот. Отправляемся через час.

Предыдущая страница 28 Следующая страница


29 Грегори Киз

- Но это же глупо! - попыталась возразить Элионор. - Вы здесь в полной безопасности, уверяю вас. Другое дело, если бы в войну вступила Кротения.
- Курьер скакал сюда добрых пять дней, - резонно возразила Мюриель. - И новости могли уже устареть. Если Лир начал войну, Кротения не сможет долго оставаться в стороне. А если мы вступим в войну, то в нее вовлечется и Ханза. Скорей всего, это уже произошло. Дети, собирайте свои вещи.
- Но мы же только приехали, - капризным тоном возразила Элсени. - А в Кал Азрот такая скучища!
- Это верно, - согласилась Мюриель. - Тем не менее собирайте вещи. И побыстрей.
Несмотря на мрачные вести, Нейл испытал только облегчение. По сравнению с интригами Гленчеста война представлялась ему куда менее опасным занятием.

5. Встреча на мысе

Взошедшее в дымке солнце окрасило мыс Аэнах в бледные тона, точно покрыло его инеем. Укутавшись в плащ, несмотря на то что с моря все еще дул летний ветер, Уильям в сопровождении пятнадцати всадников стоял на краю обрыва, устремив взгляд вниз, где за обломками скал в зыбком мареве тонула граница между небом и морем. Вокруг царило безмолвие. Спешившийся со своего коня Роберт с выражением необычайной суровости на лице тоже не сводил взора с горизонта.
- Где они? - недовольно проворчал Уильям.
Роберт пожал плечами.
- Ты сам прекрасно знаешь, что на морские дороги нельзя очень уж полагаться, - ответил он. - Святой Лир не слишком заботится о пунктуальности моряков.
- И еще меньше о пунктуальности пиратов. Ты уверен, что они исполнят свои обещания? И вернут нам Лезбет?
- Мы исполнили свою часть сделки, - ответил Роберт. - Теперь дело за ними. Острбург знает, что, захватив ее в плен, лишил нас всего, чего можно было лишить. Это вполне очевидно.
- Но почему он настаивал на тайной встрече? Почему требовал, чтобы на ней присутствовали мы оба?
- Позволю себе заметить, ваше величество, - вступил в разговор Ананиас Харнголн, капитан копейщиков, - что все это очень напоминает мне хитроумную ловушку. - С этими словами он обвел подозрительным взором линию побережья.
- Мы уже высаживались в этой местности. И тщательно ее обследовали, - твердо заверил его Роберт. - Неужели сэр Ананиас сомневается в своем премьер-министре?
- Ничуть, мой принц, - покачав седеющей головой, заверил тот. - Но я сомневаюсь в герцоге Острбурге. Сначала он захватил одного члена королевской фамилии, а теперь требует, чтобы обмен состоялся в этом странном месте. На забытой всеми святыми земле. И хотя мы согласились, чтобы каждая из сторон была представлена только пятнадцатью воинами, император совершенно прав. Все это очень смахивает на готовящееся убийство короля.
- Но у Острбурга тоже должно быть не больше пятнадцати рыцарей, - резонно возразил ему Роберт.
- Да, если верить его обещанию. Но это еще ничего не значит. Он вполне может его и нарушить.
Роберт указал на извилистую горную тропу, ведущую вниз к берегу моря.
- У нас достаточно времени обнаружить подвох, если он привезет с собой больше людей, чем у нас с ним было условлено, - сказал принц. - Нет, Острбург преследует какие-то другие цели. Наверное, хочет облить нас своей мочой и расхохотаться, глядя в лицо. Потому что знает, что мы все равно ничем не сможем ответить.
- Да, это вполне в его духе, - подтвердил Уильям. - Я хорошо его помню. Напыщенный хвастун, - и, наклонившись к Роберту, тихо шепнул: - Пусть себе вдоволь потешится. А когда Лезбет будет в безопасности, мы с тобой еще вернемся к этому разговору.
- Разумеется, - кивнул тот и задумчиво посмотрел на брата. - Похоже, из всей этой заварухи ты выйдешь вполне состоявшимся политиком.
- Но, конечно, при условии, что Острбург вообще сюда явится, - добавил Уильям.
В этот миг Роберт, завидев что-то вдали, указал пальцем в сторону волн.
- Вот он! - произнес принц.
Зрение Уильяма, лишенное былой остроты, не позволяло на таком большом расстоянии разглядеть то, что видел Роберт - длинный силуэт галеры, прорезавшей белые шапки волн на пути к каменистому берегу. Но зато, прислушавшись, он сумел уловить сквозь шум прибоя ритмичную песнь моряков под размашистые удары весел.
- Сколько, вы думаете, у него людей? - спросил император сэра Ананиаса.
Капитан, прищурившись, принялся разглядывать приближавшийся корабль.
- Не больше пятнадцати, ваше величество, - наконец сказал он. - Как мы и договаривались.
- А не могут ли остальные скрываться на нижней палубе? - продолжал расспрашивать его Уильям.
- Это не исключено, ваше величество, - ответил капитан. - Поэтому советую вам оставаться здесь, пока я не удостоверюсь, что там нет никакой ловушки. Позвольте мне позаботиться о вашей безопасности настолько, насколько это в моей власти.
- Мудрый совет, брат, - заметил Роберт.
- Хорошо. Встретьте их на берегу. Скажите, что хотите убедиться в исполнении требований сделки каждой из сторон. Сообщите им также, что они могут послать к нам своего эмиссара, чтобы посчитать численность наших рядов.
Ананиас ускакал, и Уильям не спускал взгляда с всадника, удалявшегося в глубину белых скал, до тех пор, пока тот не превратился в небольшое серебристое пятно. Капитан спустился к морю как раз к тому времени, когда корабль причалил к берегу. Навстречу ему вышел рыцарь в золоченых доспехах. Уильям видел, что они о чем-то переговорили, после чего воин Острбурга, должно быть, следуя предложению Уильяма проверить численный состав противника, вывел своего коня и принялся взбираться вверх по скалам. Одновременно с ним с борта корабля высадились и другие всадники.
Рыцаря Острбурга, которого звали сэр Вигнхуд Фрам Хравенфер, представился императору на ломаном королевском языке и тотчас принялся обследовать мыс, чтобы удостовериться, что король не привел с собой подкрепления. На это ушло совсем немного времени, поскольку мыс был продолжением равнины Маог Ваост в том месте, где она спускалась к берегу. Он представлял собой слегка холмистый луг, лишенный каких-либо высоких вершин и расщелин, в которых можно было укрыться.
- Их ровно столько, сколько было условлено, - сказал по возвращении сэр Ананиас. - Пятнадцать человек. Ни больше и ни меньше.
- А Лезбет? Она жива и здорова?
- Я не видел ее, ваше величество, - произнес капитан мрачным голосом.
- Что здесь происходит? - обратившись на этот раз к Роберту, произнес Уильям.
- Понятия не имею, - пожал плечами тот. - Не иначе как они хотят сыграть с нами еще какую-то шутку.
- Мне это не нравится, ваше величество, - беспокойно проговорил сэр Ананиас. - Лично я предлагаю вам отступить. И предоставить вести переговоры премьер-министру.
- Ну конечно, - недовольно проговорил Роберт. - Пусть он вооружится камнями и попробует в одиночку одолеть этого напыщенного хвастуна.
- Я забочусь исключительно о безопасности его величества, принц Роберт, - напомнил ему капитан.
- Отступать никто не собирается, - твердо заявил Уильям. - Я намерен говорить с Острбургом лично.
Он с нетерпением ожидал приближения всадников, украшенных в соответствии с высокой ханзейской модой. Серебряные колокольчики мелодично звякали на гривах и седлах лошадей, на шлемах рыцарей развевались плюмажи из конских волос и связанные в виде ветвей перья. Чтобы остаться неузнанным, Уильям приказал своим рыцарям одеться как можно скромнее, меж тем Острбург, казалось, решил заявить о себе всему миру во всеуслышанье. Хотя это тоже выглядело несколько странным, потому что, кроме Уильяма и его спутников, на мысе никого не было.
Роберт был прав: посыпать соль на раны короля для герцога было своего рода удовольствием. Это тешило его больное тщеславие.
Унижение, испытываемое при этом Уильямом, было сродни вкусу тухлого мяса.
Герцог Острбург был худощавым мужчиной высокого роста, с мохнатыми усами и глазами цвета морской воды. Его длинные черные волосы были уже подернуты сединой. Когда он приблизился к рыцарям короля, Уильям лишний раз убедился в правильности своего мнения о нем: на лице салтмаркца, как всегда, красовалась маска высокомерия.
Один из его рыцарей, подняв руку, заговорил на языке короля:
- Герцог Алфрейкс Острбург приветствует императора Кротении и выражает надежду на удачное течение переговоров.
- Император… - начал было Роберт, слегка прокашлявшись, чтобы прочистить горло.
Но его тотчас перебил Уильям, обратившись, в свою очередь, к противоположной стороне на ханзейском языке:
- Что это значит, Острбург? Где моя сестра? Где Лезбет?
К его удивлению, на лице герцога появилось вполне искреннее недоумение.
- Господин император, - сказал он. - Я не имею никаких сведений о ее высочестве. Почему вы меня о ней спрашиваете?
Прежде чем продолжить, Уильям решил досчитать до семи. Но добрался только до пяти.
- У меня нет никакого терпения выслушивать всю эту чепуху! - взорвался он. - Вы получили все, что хотели. Двадцать кораблей с островов Печали лежат на дне моря. Либо вы сейчас же вернете мне сестру, либо я, клянусь святой Фендвой, сотру ваши города с лица земли.
Герцог, который, казалось, совершенно не понимал, о чем идет речь, перевел вопросительный взгляд на Роберта.
- О чем его величество говорит? - потребовал он объяснений у премьер-министра. - Мы ведь обо всем договорились.
- Вы прекрасно понимаете, о чем говорит мой брат, - фыркнул в ответ Роберт.
- Ваше величество, - повернувшись к королю, заявил Острбург. - Я нахожусь в полном недоумении. Я явился сюда по вашей просьбе, чтобы уладить дела между Салтмарком и островами Печали. Эта война никому не выгодна. Мы с вами уже вели речь об этом в нашей переписке. И, насколько я понимаю, пришли к обоюдному согласию.
- Роберт? - воскликнул Уильям, поворачиваясь к брату.
Тот ухмыльнулся и, пришпорив коня, поскакал прочь. От неожиданного поворота дел Уильям потерял дар речи и, разинув рот, проводил брата недоуменным взором.
Не успел король опомниться, как его рыцари подняли крик и схватились за оружие. Казалось, земля извергла из себя смертоносный вулкан.
Поначалу Уильяму почудилось, будто из подземного гнезда выпорхнула стая черных птиц, потому что в воздухе замельтешили какие-то темные пятна, к тому же их появление сопровождалось устрашающим гвалтом. Когда же первая волна потрясения прошла, он наконец осознал той частью своего естества, которая некогда была воином, что на самом деле происходит. Но случилось это лишь после того, как сэра Ананиаса пронзила стрела - она вошла ему прямо в глаз и вышла через затылок.
В двадцати ярдах от них разверзлась, земля, обнажив огромную канаву, в которой прятались стрелки, облаченные во все черное под стать своим стрелам.
- Предательство! - заорал Острбург, пытаясь развернуть коня и укрыться за спинами своих людей. - Кротенийцы нас предали!
- Нет! - крикнул Уильям.
Но рыцари Острбурга уже пустили в ход мечи, и полилась кровь. Пожалуй, только король успел заметить, что жертвами сидевших в засаде стрелков в равной степени становились рыцари обеих сторон.
- Это наш общий враг! - закричал он, хватаясь за меч и указывая жестом в сторону траншеи. - Ваш и наш враг!
Поняв, что Роберт его предал, Уильям собрался было броситься в атаку, но стрелы летели плотной завесой, прорваться через которую не было ни малейшей возможности. У него на глазах, утыканный стрелами как еж, пал смертью храбрых его двоюродный брат, сэр Тэм Отважный, который вместе с прочими рыцарями стал невольным пособником убийц.
Подобная участь вскоре постигла и герцога Острбурга. А от меча рыцаря, носящего герб дома Сигрозна, слетела с плеч голова сэра Авиейна МакФергойста.
Раздалось ржание, и Уильям увидел, что одна стрела угодила в шею его коня, а вторая - в живот. Тот вздыбился и, рухнув наземь, перевернулся на спину. Оказавшись под тяжестью скорчившегося от боли и бьющегося в предсмертных конвульсиях животного, Уильям почувствовал, как захрустели его кости. В следующий миг копыто - возможно, его собственного коня - ударило королю в голову, и после этого он уже ничего не помнил.
Очнувшись, он обнаружил, что сидит, опершись на камень, лицом к морю на краю скалистого обрыва. Голова нещадно болела. Уильям попытался встать, но, к своему ужасу, осознал, что ноги отказываются ему повиноваться.
- С возвращением в наш мир, брат.
Уильям с трудом повернул голову, и это движение отозвалось сильной болью в шее. Рядом с ним стоял Роберт. Но глядел не на Уильяма, а в безграничную синеву моря. Солнце сквасило густой утренний туман в редкие кучевые облака, и игривые волны теперь плясали в переливчатых солнечных бликах.
- Что случилось? - спросил Уильям.
Он был еще жив. В ту же секунду королю пришла мысль притвориться, будто бы он ничего не понял. Возможно, убедив в этом Роберта, он выиграет время.
- Засада… - начал было он.
- Все уже мертвы, кроме меня.
- И меня, - поправил его Уильям.
- Нет, Уилм, - причмокнув языком, сказал Роберт. - Ты тоже уже мертвец. Так сказать, почти призрак, наш посланник к предкам.
Уильям взглянул на лицо брата. Оно было необычайно спокойно, почти безмятежно.
- Неужели ты собираешься убить меня, брат? - спросил его Уильям.
- Я же сказал тебе, ты и так уже мертв, - почесав шею, ответил тот. - Падая с лошади, ты сломал спину. Так что наберись мужества, Уилм. Ты уже не жилец на этом свете.
К глазам короля подступили слезы, но он сумел их сдержать. Вся окружающая атмосфера показалась ему как будто ненастоящей, чересчур желтой - такая бывает только во сне.
Вместе со слезами Уильям поборол в себе и внезапно подкравшийся страх.
- Почему, Роберт? К чему все эти муки и страдания? Зачем тебе моя смерть?
- Ты не волнуйся, Уилм. В твоем путешествии в загробный мир у тебя будет много попутчиков. Например, сегодня должна умереть Мюриель. А также твои дочери. А что касается Лезбет, то она уже давно поджидает тебя там.
- Неужели они все умрут? Неужели никому из них не избежать этой участи? - Уильям пошевелил руками и, к своему удивлению, обнаружил, что они еще действуют, хотя и сильно дрожат. - Знаешь, кто ты, Роберт? Поганое животное. Ты не достоин носить фамилию Отважных. Ты мне больше не брат.
Казалось, за весь их разговор в голос Роберта впервые закралась нотка гнева.
- Мне кажется, это случилось уже давно. Разве ты когда-нибудь относился ко мне иначе? Вспомни, Уилм, как ты обручил Лезбет. Если бы ты считал меня своим братом, ты бы прежде посоветовался со мной. Этого я никогда не прощу тебе, Уилм.
- Значит, ее смерть на твоей совести. Выходит, это ты убил ее и отрезал ей палец, чтобы я подумал… Но зачем? Зачем тебе мои дети? Зачем моя жена? Зачем вообще столько убийств, если все дело только в том, что я единственный раз пренебрег твоим мнением? - Он держал ладонь на рукоятке эйхейн дойфа, маленького кинжала, который хранился у каждого рыцаря в специальных ножнах.
Кинжал, который был его последней надеждой.
- Дело не только в пренебрежении моим мнением. Но еще в том, чтобы объединить троны Ханзы и Кротении, а со временем и Лира, - отрешенным голосом произнес Роберт. - Однако ваше пренебрежение ко мне зашло слишком далеко. Слишком долго я терпел его от всей нашей семьи. Слишком часто вы меня предавали.
- Ты сумасшедший. Такой политик Кротении не нужен. Она вскоре от тебя избавится. А также Ханза…
- Она уже почти в моих руках, - улыбнулся Роберт. - Видишь ли, Уилм, у меня есть один секрет. Но я тебе его не открою. Существует множество способов разговаривать с мертвыми. Даже несмотря на то, что наш дух способен путешествовать значительно дальше домов наших предков, я не настолько глуп, чтобы этим пользоваться. Тем не менее я благодарен тебе за помощь, брат.
- Помощь?
- Долг запрещал тебе посылать наши корабли против островов Печали. Но ты сделал это. Ты ведь знал, что правители Лира обнаружат, кому они принадлежат? Если бы тебе удалось прожить еще несколько дней, уверяю тебя, ты услышал бы об этом собственными ушами. Ты должен меня благодарить за то, что я пощадил тебя и избавил от праведной напыщенности это старого придурка из Лира, сэра Файла.
- Не понимаю, о чем ты говоришь.
- Можешь ты хоть раз в жизни напрячь мозги, Уилм? Правители морских держав уже обнаружили, что мы оказывали помощь Салтмарку против их союзников. Я позаботился об этом, подбросив им несколько доказательств.
- Но я согласился, лишь думая, что Лезбет…
- Молчи и слушай. Как раз об этом никто никогда не узнает. Все, кто был причастен к истории о похищении Лезбет, мертвы. Шумиха вокруг твоей политики уже началась. А теперь еще, пытаясь заключить мир, отправились к праотцам сам император Кротении и Острбург. Причем, обрати внимание, каждый из вас погиб от лирской стрелы, что тоже весьма подозрительно и навевает определенные размышления, - его губы растянулись в змеиной усмешке.
- Будет война, - простонал Уильям. - Клянусь всеми святыми, будет война с Лиром.
- Да, в особенности после того, как будет обнаружено, что Мюриель мертва. Ее семья этого так просто не оставит.
- Но зачем тебе Мюриель? Зачем мои девочки?
- Ты сам их убил, когда сделал своими законными наследницами. Мюриель придется умереть. Безусловно, она красива, и я был бы не прочь сделать ее своей женой, но у нее чересчур сильный характер.
- Чарльз? - наконец разгадал его замысел Уильям.
- Вот именно. Императором станет твой полоумный сын, а я его премьер-министром. Твои дочери, в том числе Элсени, представляют для меня опасность. Они могут оказаться чересчур умны. Слишком многое они переняли от матери. А вот Чарльз - совсем другое дело.
- Понятно, - угрюмо процедил Уильям. Только бы Роберт подошел поближе… - Но если ты собираешься править нашей страной, зачем ты тогда объявляешь войну Лиру? Это по меньшей мере неразумно. И может лишь ослабить тебя.
- Верно, - рассмеялся Роберт. - Ханза никогда бы не победила сильную Кротению, у которой в качестве союзника был бы Лир, пусть даже на троне находился бы такой мямля, как ты. Твои командиры в конце концов повели себя очень мудро, по крайней мере некоторые из них. Однако нынешняя ситуация испугает правителей морских держав и скорее всего спровоцирует войну. Так или иначе, но в предстоящей войне преимущества будут за Ханзой.
- В предстоящей… Ты хочешь, чтобы Ханза покорила Кротению? Ты в своем уме?
- А ты сам не видишь? - прошептал ему Роберт. - Даже если бы ты смог докопаться до причин, пусть самых поверхностных… Хотя все равно, боюсь, уже было бы слишком поздно. А теперь, брат, полагаю, самое время нам попрощаться.
Он подошел к ногам Уильяма и нагнулся, приготовившись схватить их.
- Погоди. Скажи только, как ты собираешься убить Мюриель?
- Это не моя забота. Да и как я могу это сделать? Ведь я здесь, а она в Кал Азроте. Если хочешь знать, я вообще к этому делу не причастен. Им занимаются другие.
- Кто именно?
- Нет-нет, - насмешливо произнес Роберт. - Эту тайну я тебе раскрывать не собираюсь. Скажу только, что это сделают люди, с которыми меня объединяют общие цели. На данный момент времени. - И, облизнув пересохшие губы, он добавил: - Эти люди по своим странным и немного суеверным причинам изъявили желание, чтобы Мюриель умерла. А я лишь воспользовался их легковерностью. Ну а теперь, если ты проявишь немного стоицизма, которым во все времена так славился род Отважных…
Уильям увидел, как Роберт схватил его за икры и протащил по земле несколько дюймов к краю утеса, но король при этом ничего не почувствовал.
- Скажи мне, где ключ? Ведь ты его не носишь с собой.
- Какой ключ?
- Уильям, пожалуйста! Не притворяйся хоть сейчас. У императора должен быть ключ от камеры Узника.
Внезапная надежда закралась в душу Уильяма.
- Я могу только показать тебе, где он находится, - ответил он. - Но рассказать не могу.
Роберт задумчиво погладил бороду, после чего недоверчиво потряс головой.
- Ладно. Я сам его найду. Скорей всего, он в каком-нибудь потаенном уголке твоих покоев.
Он вновь поволок брата к обрыву.
«Святой Фенд, дай мне силы», - мысленно молился Уильям.
- Скажи мне напоследок только одно, Роберт, - попросил он брата. - Что ты сделал с трупом Лезбет?
- Я похоронил его в том самом месте в саду.
Теперь ноги Уильяма уже почти свисали над пропастью. Увидев, что дальше тащить тело брата невозможно, Роберт нахмурился.
- Гм, надо подумать, как это сделать, - пробормотал он себе под нос. - Конечно, не слишком подобает обращаться подобным образом с королем, пусть даже с бывшим, но…
Он повернул безжизненные ноги Уильяма так, что они теперь были вытянуты вдоль края обрыва. До Уильяма донеслись снизу крики морских чаек. Если бы Роберт сейчас толкнул его ноги вниз, они увлекли бы за собой все тело.
- Я имел в виду не место ее погребения, Роберт, - продолжал расспрашивать брата Уильям. - А то, что ты сделал с трупом прежде, чем похоронил. Помимо того, что отрезал ей палец. Такой хитроумный негодяй, как ты, не упустил бы случая поразвлечься с трупом сестры, тем более что ты всегда питал к ней патологическое влечение…
Его речь прервал сильный удар по голове, от которого у Уильяма перед глазами поплыли красные круги.
- Никогда! - вскричал Роберт, спокойствие которого разбилось вдребезги, словно хрупкое стекло. - Слышишь, этого никогда не было! Я любил ее чистой любовью. Испытывал к ней самые чистые чувства…
- Ну да, конечно. Лучше скажи, чистейшую похоть поганого жеребца.
За этим последовал еще один удар ногой, но на этот раз Уильям сумел схватить ее и резануть по икре кинжалом. Взвизгнув от неожиданной боли, Роберт упал коленом на грудь брата. Тот издал душераздирающий вопль и, сделав над собой невероятное усилие, приподнялся и вонзил нож в сердце Роберта.
Кинжал вошел в тело по самую рукоять.
Роберт изо всех сил толкнул брата, и Уильям потерял ощущение собственного веса, потому что на какой-то миг оказался в воздухе. Он еще царапал по скалам ногтями, пытаясь удержаться, и даже на миг умудрился нащупать какой-то уступ… но зацепиться за него не смог - руки были слишком слабы.
Приземлившись на острые скалы, Уильям не почувствовал никакой боли. Брызги моря, смешанные с соленой кровью, окропили ему лицо.
В этот миг он вспомнил о Мюриель.
В глубине его сознания уже звучала траурная песнь тех, кто с нетерпением ожидал прихода короля в загробный мир. Утешало его только то, что он разделался с Робертом. Уильям закрыл глаза, и ветер тотчас стих. На заднем плане его внутреннего взора внезапно появился образ - такие обычно встречаются только в театре теней. По форме он отдаленно напоминал высокого мужчину, на голове которого росли оленьи рога. Тот сделал странный жест руками, и на одной из его ладоней Уильям увидел превращенный в руины Эслен, а на другой - сожженное дотла и разрушенное сердце Кротении. В глазах этого странного человекоподобного существа, словно в освещенном огнем зеркале, отражалась война. Вместе с тем где-то вдалеке звучал пронзительный рев рога.
Увенчанная рогами фигура начала расти. Вскоре она уже напоминала не столько человека, сколько лес. Ее рога беспрестанно множились, превращаясь в новые ветви, а тело делилось на темные сучья и тернистую ползучую лозу, Вместе со всеми этими метаморфозами из уст мрачного чудища сорвалось единственное слово.
«Энни».
С этим именем душа навечно покинула тело короля. Так закончил свое правление император Кротении Уильям Второй.

Роберт жадно глотал ртом воздух, вперив неподвижный безумный взор в рукоять кинжала, которая торчала у него из груди. До чего же глупо все вышло!
- Ты выиграл, Уилм, - пробормотал он. - Браво, будь ты трижды проклят!
Хотя было не слишком подходящее время испытывать гордость за своего брата, как ни странно, именно это чувство овладело Робертом в последний миг его жизни.
- Мой принц! - он услышал издалека голос капитана ночного дозора, но был уже не в силах пошевелить даже глазами.
Его взор был по-прежнему устремлен на рукоятку ножа, которая на фоне моря казалась принцу огромной башней. Где-то вдалеке он услышал безумные звуки труб, и в этот миг небо упало на него, закрыв собой весь мир.

6. Канун Фьюссенала

Энни, Остра и Серевкис прогуливались по садам графини Орчавии. Над землей уже сгустились сумерки, и замок к этому времени наполнился всеми ароматами праздника. Слышались смех и музыка. Цветы необыкновенной формы и окраски источали божественное благоухание. Повсюду царило веселье.
Не разделяла его только Энни. Сама не зная почему, она чувствовала себя не в своей тарелке.
Отчасти тому способствовало чужое зеленое платье, которое ей было слишком тесно и выглядело столь кричащим, что ей становилось не по себе. Но основная причина душевного дискомфорта заключалась в чем-то ином, о чем Энни даже не подозревала, пока Остра не поделилась с ней одним своим наблюдением.
- Мне это очень напоминает день рождения Элсени, - сказала она. - В особенности эти цветы.
- Так это же оно и есть, - тихо проговорила Энни.
- Что ты имеешь в виду?
- Да так, ничего.
Тем не менее она была права. Это был праздник святой Фессы, или, как ее величали в этих краях, госпожи Фьюссы, покровительницы цветов и плодородия. Согласно обычаю, в первые дни осени, когда Фьюсса отправлялась в долгую спячку, было принято желать ей всякого благополучия и просить, чтобы она возвратилась следующей весной. Поэтому на дне рождения Элсени всегда было много цветов, которые к весне высыхали, в большинстве своем сохраняя былую окраску.
Заметив внутреннее беспокойство подруги, Остра решила сделать пробный выстрел.
- Мне думается, что все это очень напоминает то, как празднуют у нас, - осторожно произнесла она. - Но в Эслене это не столь внушительно…
- Наверное, - рассеянно ответила Энни, не заботясь о том, что может попасться на крючок.
Она еще не рассказывала Остре о своих видениях. И была не уверена, стоит ли это делать. Однако Энни никогда не имела от подруги секретов. И поскольку давно следовала этому правилу, теперь ей было трудно от него отступать.
Но тут на помощь ей, сама о том не подозревая, пришла Серевкис.
- Правда? - воскликнула вителлианка. - А как в Кротении празднуют Фьюссенал?
- Мы обмениваемся медальонами с засушенными цветами, - начала Остра. - Потом делаем файнглест в каком-нибудь священном месте и пьем молодое вино.
- А что такое файнглест? - полюбопытствовала Серевкис.
- Это своеобразное плетеное сооружение, украшенное цветами, - пояснила Энни. - Кажется, этот обычай пришел к нам с Лира.
- А, - улыбнулась Серевкис. - Ну конечно, помню. У нас тоже был такой обычай. Только, кажется, мы называли его иначе. Знаете что? Я хочу вам кое-что показать. Идите за мной. По-моему, я уже видела здесь одно из таких священных мест.
Они прошли мимо беспорядочно растущих оливковых деревьев, украшенных разноцветными бумажными фонариками, вдоль бокового крыла здания к небольшому, огороженному стеной саду.
Там рядом с сучковатым дубом стояла сплетенная из цветов дама. Ее глаза были сделаны из красного мака, юбка - из золотистых прутьев и апельсиновой кожуры, а кисти рук - из фиолетовых астр.
Энни стало не по себе. Плетеная дама настолько походила на женщину из видений, что тотчас навеяла на девушку мрачные воспоминания о черных розах и рогатом лесном чудовище.
- Похоже? - спросила Серевкис. - Это вы называете файнглестом?
- Нет, - поспешно бросила Энни, чувствуя прилив неприятной тошноты. - Вернее сказать, да. Думаю, что это и есть файнглест. Но в Кротении у нас было все не так. Мы плели конусы или высокие корзинки. Наши плетенки были совсем не похожи на эту… Они вообще не напоминали по виду людей.
Но тут Энни вспомнила, что «файнглест» по-лирски означает «зеленая женщина», и волнение захлестнуло ее еще сильнее.
- Давайте уйдем отсюда, - предложила она.
При свете фонарей ей почудилось, будто цветочная дама, улыбнувшись, собралась сделать шаг навстречу.
- Лично мне она кажется очень симпатичной, - заметила Остра.
- Я ухожу.
С этими словами Энни развернулась и направилась в сторону дома, где бушевало веселье.
- Что это с ней? - удивилась Серевкис, скорее озадаченная, чем рассерженная выходкой подруги.
Энни прибавила шагу, желая побыстрее удалиться от сада, ночного неба, лугов и деревьев и поскорее оказаться в спасительном окружении фонарей, людей и вина.
Когда девушки вернулись в просторный двор замка, к ним навстречу, улыбаясь, устремилась графиня. На ней было вышитое золотом и серебром платье, несколько вычурное и чересчур изобилующее цветочными украшениями.
- Дорогая моя, - обратилась она к Энни. - Какое личико! Надеюсь, вам у нас весело.
- Да, каснара, - солгала Энни. - Я очень благодарна вам за ваше гостеприимство.
- Пустяки, - бросила графиня, одарив ее еще более лучезарной улыбкой. - Мне это ничего не стоит. Что же касается вас, моя дорогая, то у меня есть один сюрприз.
Энни в недоумении захлопала глазами. Разумеется, она уже встречала графиню в самом начале празднества, но не имела ни малейшего представления о том, чем обязана ее особому расположению.
- Пройдемте сюда, - сказала графиня, отведя ее в сторону, после чего шепнула Энни на ухо: - Войдите в мой дом через большую дверь, слева там будет лестница. Поднимитесь по ней, потом пройдете вперед по коридору, который выходит в мой лавандовый сад. Там вы отыщете одного молодого человека, который очень жаждет вашего общества.
- Я… Молодого человека?
Казалось, графиня была очень довольна собой.
- Судя по вашей внешности, вы как раз та особа, которую он мне описывал. Думаю, вы знаете, кого я имею в виду.
- Благодарю вас, графиня.
Внешне Энни старалась сохранять хладнокровие, несмотря на то что у нее в груди творилось нечто странное, а мысли в голове принялись скакать, как ошалелые.
Не иначе как Родерик уже получил ее письмо. И уже успел приехать сюда. Узнал про этот праздник, втерся в доверие к графине, произведя на нее впечатление своими сильными чувствами и желанием видеть возлюбленную. К тому же где еще он мог с ней встретиться, если не здесь и не сейчас? Заявись Родерик в монастырь, его бы наверняка не пустили и на порог. Возможно, он уже пытался проникнуть туда, но ей об этом никто не сказал.
- Что все это значит? - удивилась Серевкис.
- Ничего, - рассеянно бросила в ответ Энни. - Она попросила Остру и меня сделать ей одно одолжение. Только и всего.
- И я с вами, - собралась было увязаться за подругами Серевкис.
- Нет! - почти выкрикнула Энни, так что обратила на себя внимание нескольких монашек, среди которых была и сестра Касита. - Нет, - понизив голос, повторила она. - Графиня просила прийти только меня и Остру.
- Как таинственно! - язвительно произнесла Серевкис. - Можно подумать, вы затеваете что-то недозволенное.
- Нет, что ты. Это совсем не то, что ты думаешь, - попыталась разуверить ее Энни.
- А что я думаю? - приподняв бровь, спросила Серевкис.
- Я расскажу тебе обо всем позже, ладно? - пообещала Энни. - Пошли, Остра, - и, схватив подругу за руку, она потащила ее к двери, на которую указала хозяйка.
- Что тебе сказала графиня? - спросила Остра, когда они вошли через портик в дом и принялись подниматься но лестнице. - Куда мы идем?
Энни повернулась к подруге и, взяв ее за руки, возбужденным тоном произнесла:
- Мне кажется, там меня ждет Родерик.
- С чего ты взяла? - удивилась та.
- Я послала ему письмо. И рассказала, где меня можно найти.
- Что? Но как тебе это удалось?
- Потом объясню. Но это должен быть он.
Они дошли до конца коридора, который упирался в кованую железную дверь. За ней дул легкий ветер и шумела листва, а над выложенной плиткой стеной сверкали звезды. От предвкушения встречи Энни охватило нечто вроде оцепенения.
- Он должен быть здесь, - сказала она подруге.
- Может, мне не ходить дальше? - предложила Остра. - Чтобы успеть подать тебе сигнал тревоги на случай, если поблизости появится кто-нибудь из сестер.
- Нет. Пошли со мной. Я хочу удостовериться, что это он. Я дам тебе знать, когда будет нужно уйти.
- Ладно, - согласилась Остра не слишком радостно.
Девушки вместе вышли через дверь и оказались в маленьком, выложенном плиткой саду. Здесь в терракотовых горшках росли лимоновые и апельсиновые деревья, а в каменных коробах - лаванда, которая придавала воздуху особый аромат. Посреди сада над бассейном, по форме напоминавшим ракушку, бил небольшой фонтан.
В тени стоял какой-то мужчина. Энни могла разглядеть только его силуэт.
- Родерик? - затаив дыхание, произнесла она.
- Боюсь, от него пока нет никаких вестей, - ответил ей молодой человек.
Энни тотчас узнала его по голосу, и от разочарования у нее внутри все опустилось.
- Это вы! - вымолвила она.
Ступив в островок лунного света, Казио широко улыбнулся, снимая с головы шляпу.
- Я говорил вам, что нахожусь в гостях в этой стране, - начал он. - Должен сказать, в этом наряде вы выглядите совсем по-другому.
- Энни! - дернув за рукав, окликнула Остра. - Кто это? Откуда ты его знаешь? И что он имеет в виду?
- Меня зовут Казио Пачиомадио да Чиоваттио, - представился Казио, поклонившись. - А вы, судя по вашей красоте и грации, должно быть, приходитесь Фиене сестрой?
- Фиене? - ничего не понимая, удивилась Остра.
- Казио знает меня по моему настоящему имени, а не по тому, которым меня нарекли в монастыре, - пояснила Энни, надеясь, что подруга поймет намек.
Та поняла.
- А… - протянула она. - Понятно.
- Не осчастливите ли и вы меня своим настоящим именем? - обращаясь к Остре, спросил Казио.
- Это Маргри, - сказала Энни первое, что пришло в голову.
Казио приблизился к младшей из девушек, почтительно взял ее руку и поднес к своим губам.
- Держи с ним ухо востро! - предупредила подругу Энни. - Он имеет обыкновение источать мед там, где обычно применяют слова.
- Уж лучше мед, чем лимонный сок, - заметил Казио, слегка повернув голову. - Не значит ли это, что моя манера говорить вас раздражает, госпожа Фиена?
- Нет, - искренне призналась Энни. - Просто я ожидала увидеть Родерика.
- И вы разочарованы. Разумеется, да. Что же касается письма, то я его отправил. Возможно, погода на севере не слишком благоприятна. Есть сотня причин, которые могут задержать мужчину с ответом. И даже того, кто сильно влюблен.
Энни показалось, что в его словах сквозит некий намек.
- Маргри, - промолвила она, - не могла бы ты меня подождать в коридоре. И в случае чего подать сигнал. Обещаю, что расскажу тебе все без утайки. Но только позже.
- Как скажешь, - в словах Остры явно затаилась обида.
- Что вам нужно? - довольно резко обратилась Энни к Казио, когда они остались наедине.
К ее удивлению, он замешкался с ответом, как будто не мог подобрать подходящих слов, чего прежде она за ним не замечала.

Предыдущая страница 29 Следующая страница


Терновый Король 30

- Не знаю, - наконец выдавил он. - Графиня предложила мне устроить эту встречу. Пожалуй, я просто хотел узнать, как ваши дела.
Энни почувствовала, что немного расслабилась и утратила былую настороженность.
- У меня все хорошо. А что с вашей рукой? Она забинтована.
- Пустяки. Обычная царапина. Небольшая неосторожность в обращении с клинком.
- Клинком? Вы дрались на дуэли?
- Какая там дуэль! - перейдя на небрежно-развязный тон, сказал он. - Всего каких-то пять бандитов. И дело с концом!
- Правда?
Он вновь заколебался.
- Нет, - наконец признался он.-Я практиковался со своим учителем. Он был на меня зол.
- Из-за чего?
- Он считает, что я стал слишком рассеян и разучился защищаться. Пожалуй, он прав.
Энни почувствовала какой-то странный прилив тепла.
- И почему же вы стали таким рассеянным? - невинным тоном осведомилась она.
- Полагаю, вы сами знаете. - Его глаза заблестели в темноте, и на мгновение…
- Я уже сказала вам, Казио.
- Что вы мне сказали? - мягко переспросил он. - Вы даже не назвали мне своего настоящего имени. И после этого еще беретесь упрекать меня в нечестности.
- Что ж, я это заслужила, - немного помолчав, согласилась с ним она и, подняв на него глаза, произнесла: - Меня зовут Энни.
Он взял ее руку. Поначалу она хотела отдернуть пальцы, но почему-то не сделала этого.
- Приятно познакомиться с вами, Энни, - с этими словами он слегка прикоснулся губами к ее руке.
- Теперь я могу забрать руку обратно? - спросила она.
- Она всегда была вашей.
- А вы вообще-то отправили мое письмо?
- Да. И надеюсь, что оно дойдет до адресата. Все еще надеюсь.
- Почему?
- Иногда расстояние усиливает любовь. А иногда уничтожает ее. Думаю, вы заслужили узнать, какой из этих двух вариантов имеет место в вашем случае.
- Родерик меня любит, - не без упрека в голосе бросила Энни.
- Тогда пусть это докажет.
- Уж не влюбились ли и вы? - спросила Энни и пожалела об этом сразу после того, как слова сорвались с ее уст. Но Казио не спешил с ответом. Немного помолчав, он заговорил совсем другим, нерешительным тоном:
- Мне кажется, люди не могут влюбиться настолько быстро.
Его слова прозвучали так искренне, что огорчили ее куда больше, чем признание в любви, которое она ожидала услышать.
- В таком случае, что вы от меня хотите? - спросила она.
- Узнать вас получше, - тихо ответил он.
Энни почувствовала, что у нее пересохло в горле.
- И как вы собираетесь это сделать? - усмехнувшись, произнесла она. - Глядеть на мою башню день напролет?
- Возможно. Если это единственный способ вас увидеть.
- Это смешно. - Энни оглянулась. - Нас могут услышать. Пора уходить.
- Когда я могу встретить вас вновь?
- Это невозможно.
И Энни, решительно повернувшись, вышла из сада.
Было трудно заставить себя ни разу не обернуться, но она поборола это искушение.

Топнув ногой от отчаяния, Казио глубоко вздохнул. Что с ним случилось? Что он вообще нашел в этой тощей, бледной как смерть, рыжеволосой ведьме?
Да ничего с ним не произошло. И все это вообразила себе графиня Орчавия, а не он.
Тихий звук заставил его встрепенуться и схватиться за Каспатор. Но напрасно, потому что причиной тому была вторая девушка, с соломенными волосами.
- Приятно было познакомиться, каснар Чиоваттио, - сделав реверанс, произнесла она.
- Погодите минуту. - Казио почувствовал в себе новый прилив вдохновения.
- Мне нужно идти за моей госпожой, - сказала та.
- Умоляю вас, каснара. Энни не успеет по вас соскучиться, если вы задержитесь на миг-другой, - и, помолчав, он спросил: - Вы сказали «госпожа». Что это значит?
- Я ее горничная.
- И тоже вместе с ней учитесь в монастыре?
- Да.
- И вас в самом деле зовут Маргри?
Прежде чем ответить, Остра оглянулась.
- Нет, каснар. Меня зовут Остра.
Вместо ответа Казно пустил в ход самую выразительную улыбку, какая только имелась у него в запасе.
- Это имя гораздо больше подходит такой обаятельной девушке, как вы, - промурлыкал он.
- Вам не следует со мной так говорить, каснар, - от смущения опустив глаза, пробормотала Остра.
- Пожалуйста, зовите меня просто Казио. - Он взял в руку прядь ее волос. - Такое впечатление, что они сплетены из чистого золота.
От его прикосновения девушка задрожала.
- Пожалуйста, мне надо идти, - пробормотала она, немного отпрянув назад.
- Еще одно мгновение. - Он подошел к ней еще ближе, Поначалу Казио показалось, что девушка вот-вот бросится бежать, но она этого не сделала. Тогда он притянул ее ближе и взял за руку.
- Скажите, а что, этот Родерик, с которым обручена Энни, очень хорош собой?
- Обручена? - от удивления глаза Остры предательски округлились.
«Ага! Попалась! - отметил про себя Казио. - Значит, они даже не обручены!»
- Ну, да. Это правда. Они помолвлены, - быстро нашлась Остра.
- Но ведь я вас не об этом спросил. Так ответьте же на мой вопрос, прекрасная Остра, - пропустив ее ложь мимо ушей, продолжал твердить свое Казио.
- Он… - Ее голос оборвался. - Я бы не сказала, что он очень хорош. Честно говоря, вы мне кажетесь гораздо краше его, несмотря на то, что я вас первый раз вижу.
- Благодарю вас, Остра. Очень мило с вашей стороны.
- Просто Энни бывает… немного упрямой.
- Ну и ладно, - сказал Казио. - Я не собираюсь ловить того, кто не хочет быть пойманным. - Он ласково пожал ее руку. - Спасибо, что оказали мне честь.
- Мне было очень приятно с вами познакомиться, Казио.
Он поклонился, но потом вдруг в ужасе сморщил лоб.
- Смотрите, что это? - воскликнул он, показывая на ее рот. - У вас что-то на губе.
- Что?
Она со страхом в глазах поднесла руку ко рту, однако он перехватил ее пальцы и, быстро опустив вниз, запечатлел на губах девушки поцелуй. Остра слегка вскрикнула и сделала пару шагов назад.
- Вы поняли, что это было? Это был поцелуй, - сказал он. - Но теперь все в порядке. Я его забрал.
Даже при тусклом свете Казио увидел, как вспыхнуло ее белокожее личико. Не проронив ни слова, Остра вырвалась из его рук и бросилась догонять свою госпожу.
Весьма довольный собой, Казио проводил ее взглядом. Он честно пытался помочь, но его любезность не растопила девичье сердце. Что ж, быть может, ревность лучше справится с этой задачей? Охваченный страстью охотника, он вновь вышел на след своей будущей жертвы. И, насвистывая, пошел глядеть на звезды.

7. Жертвоприношение

Опустившись на колени, Эспер припал к земле, разглядывая лежащий на дороге конский навоз.
- Они ушли недалеко, - кивнув сам себе, наконец заключил он. - И были здесь не далее чем вчера. Кроме того, в их рядах прибыло. По меньшей мере человек на десять.
Пытаясь постичь те тайные знаки, которыми столь искусно умел пользоваться лесничий, Стивен внимательно следил за тем, что делал его старший товарищ.
- Думаешь, вновь прибывшими были сефри? Тот самый Фенд с его бандой? - спросил он.
Эспер помрачнел.
- Ты разве забыл, что говорил твой собрат? - с некоторым укором произнес он. - Я имею в виду то, что они условились встретиться с Фендом в крепости Кал Азрот.
- Десмонд Спендлав никакой мне не собрат, - обиженно заявил Стивен, которого явно задело язвительное замечание Эспера. - Какие бы темные дела он ни затевал, они лежат исключительно на его совести. И не имеют никакого отношения к церкви.
- И после всего случившегося ты в этом по-прежнему твердо уверен? - заметил лесничий.
- Послушай, Эспер, - взывая к голосу разума, продолжал Стивен. - Фратекс спас нам жизнь. Сам рассуди: стал бы он это делать, если за всем этим безобразием стояла церковь?
- А ты сам подумай, - выпрямившись, произнес лесничий серьезным тоном.
Когда Эспер поставил вопрос ребром, Стивен почувствовал, что по-прежнему не способен отстоять свое мнение. Он вспомнил ту ночь в монастыре, когда Десмонд рассказывал о своем служении церкви. Как ни странно, он показался тогда Стивену не менее искренним, чем в момент истины, когда показал свое настоящее лицо - лицо убийцы и разбойника.
- Конечно, брат Десмонд на кого-то работает, - разумно предположил Стивен. - Возможно, даже на кого-то из церкви. Но не исключено и обратное. Мне лично кажется, что он немного не в своем уме.
- Уж не хочешь ли ты сказать, что он подчиняется Фенду? - недовольно проворчал Эспер.
- Нет, - немного поразмыслив, ответил молодой священник. - Это исключено. Дело в том, что он говорил о Фенде как о соучастнике заговора, а не как о его вдохновителе. Более того, в его словах сквозило некоторое презрение. Скорей всего, Спендлав и твои разбойники-сефри служат кому-то поважнее. Однако я не имею ни малейшего представления, кто бы это мог быть.
- Лес подходит к концу, - сообщил Эспер. - Мы скоро выйдем на равнину Мей Горн, на которой стоит крепость Кал Азрот. Там должна состояться их встреча. И что бы они ни затевали, этому надлежит случиться в ближайшие несколько часов.
- А не могли бы мы их как-нибудь обогнать? Попасть в крепость раньше, чем они, чтобы успеть предупредить королеву?
- Хорошо бы, - задумчиво произнес Эспер. - Но вряд ли у нас это получится.
- Тогда что же нам делать? Если к ним, как ты говоришь, примкнуло еще десять человек, да к тому же сефри, значит, их теперь стало шестнадцать. Не можем же мы их всех перебить?
Эспер удивленно изогнул бровь.
- Кажется, Стивен Даридж сказал «мы»? Да если бы твои познания в этом ремесле можно было сложить поверх пивной пены, та бы даже не шелохнулась.
- Что правда, то правда. Но ты мог бы меня кое-чему обучить. Возможно, тогда бы от меня был какой-нибудь прок.
- Разве я когда-нибудь говорил, что тебе не найдется достойного применения? - в его тоне сквозила явная усмешка. - Ты мог бы, например, привлечь внимание противника к своей персоне. Для этого нужно всего лишь размахивать руками и служить мишенью для вражьих стрел. А я тем временем буду прятаться у тебя за спиной.
- Что ж, я не прочь это сделать, - простодушно согласился Стивен, восприняв предложение Эспера за чистую монету. - Если только это сработает.
- Я пошутил, парень.
- А! - воскликнул Стивен, слегка смущенный своей легковерностью, несмотря на то что насмешливое замечание лесничего вскрыло лучшие стороны его души. - Надо же, как я попался! Впрочем, неудивительно. Шутка из твоих уст - небывалое дело. Поэтому приношу свои извинения. Видишь ли, когда впервые в жизни встречаешь летучую рыбу, вернее всего ты примешь ее за птицу. - И, отставив в сторону насмешливый тон, еще раз серьезно спросил: - Так что же мы с тобой будем делать?
- Понятия не имею, - ответил лесничий. - Надеюсь, до того, как мы их настигнем, я что-нибудь придумаю.
- Великолепный план, нечего сказать, - в свою очередь съязвил Стивен.
- Ты можешь предложить лучше? - пожав плечами, произнес лесничий. - К примеру, какой-нибудь мудрый совет, который ты вычитал из книг?
- Возможно, - прокручивая в памяти подобные истории из известных ему книг, произнес Стивен. - Так, например, в «Путешествиях Финна», помнится, был весьма интересный эпизод. Оказавшись в окружении разбойников, которые существенно превосходили их числом, Финн с его товарищами решили пустить им пыль в глаза. Для этого они смастерили несколько чучел из соломы и грязи, чем создали видимость своей многочисленности и ввели врага в заблуждение…
- Здорово. Интересно, а может, они к тому же научили свои чучела передвигаться, как люди? Или хотя бы скакать на лошадях?
- Ну… конечно нет. Но если бы нам удалось обогнать Десмонда… Или найти какой-нибудь короткий путь, чтобы оказаться впереди них…
- То им бы пришлось сражаться с нашими чучелами?
- Пожалуй, ты прав. Это не пройдет. Послушай, а что, если устроить ловушку? Выкопать яму и натыкать в нее острых кольев. Потом прикрыть все листьями или чем-нибудь еще.
- Неплохая мысль, - кивнул в ответ Эспер. - Но как ты себе это представляешь? У нас с тобой всего две пары рук. Много ли мы выкопаем, даже если будем копать всю ночь до рассвета? Или, может, пока мы с Огром и Ангел будем рыть канаву, ты отвлечешь бандитов? Ну, пусть они за тобой погоняются, а?
- Я просто хотел помочь, - виновато пробормотал Стивен, - ты ведь сам просил.
- Мало ли что я просил, - вздохнул Эспер. - В следующий раз я попрошу тебя дать самому себе хорошую затрещину. Думаю, тебе от нее будет гораздо больше пользы. - Он взобрался на Огра и, одарив Стивена более дружелюбным взглядом, добавил: - Думай тщательней. Кто знает, может, что-нибудь стоящее и придумаешь.
Спустя два часа острый слух Стивена сослужил двум всадникам добрую службу. Слегка похлопав себя по уху, юноша дал спутнику понять, что они приближаются к стану врага. Эспер сразу понял его жест и тотчас остановил коня. Стивен указал рукой в сторону, где слышались голоса, которые, по его твердому убеждению, принадлежали монахам.
Молодой человек уже давно убедился в том, что никто из преследуемых ими монахов не имел столь острого слуха, как тот, что обнаружился после посвящения у него. Тем не менее он не хотел испытывать судьбу и во избежание нежелательных последствий взял за правило соблюдать осторожность, начиная с того расстояния, когда его ухо только начинало различать подозрительный шум.
Восприняв предупредительные знаки младшего товарища должным образом, Эспер тихо и аккуратно спешился, Стивен последовал его примеру. Потом лесничий приказал лошадям не сходить с места, после чего вместе со Стивеном стал пробираться вдоль опушки леса в сторону того места, откуда доносились голоса.
Достигнув небольшой возвышенности, густо поросшей диким виноградом, двое путников, припав к земле, схоронились в причудливо переплетенных лозах. Лес внизу резко редел, превращаясь в небольшие, перемежающиеся лужайками рощи, за которыми зеленела обширная равнина, щедро залитая яркими лучами солнца.
Вокруг конусообразного холма, окаймленного кустистой растительностью, разбили свой лагерь - к этому времени там стояли две палатки - шестнадцать разбойников, десять из которых носили широкополые шляпы. Их лица были замотаны дымчатой тканью - основной признак, по которому Стивен смог на расстоянии заключить, что это были сефри. Все остальные выглядели как самые обыкновенные люди и, судя по их количеству, принадлежали к банде монахов Спендлава. Юноша обменялся многозначительным взглядом с Эспером, на лице которого запечатлелся немой гнев. Стивен вопрошающе приподнял бровь, на что лесничий, скосив в сторону лагеря глаза, беззвучно произнес:
- Фенд.
Безусловно, лесничий строил планы расплаты. В его голове роились мысли о том, как расправиться с пятнадцатью людьми, чтобы добраться до одного из них.
Эспер жестом приказал Стивену оставаться на месте и ждать его возвращения, а сам, крадучись как кошка, начал прокладывать себе путь среди зарослей винограда. Стивена так и подмывало заговорить, куда тот направился, но он не решился спросить, опасаясь выдать свое присутствие голосом.
Когда лесничий скрылся из виду, юноша залег в кустах, с недоумением задавая себе один и тот же вопрос: что ему делать?
Между тем бандиты начали двигаться более оживленно. Поначалу юноше показалось, что они занялись обустройством своего лагеря. Но когда он пригляделся внимательнее, то заметил, что их занимали не столько палатки, сколько холм, у которого они расположились. Именно вокруг него сосредоточилась вся их деятельность. Внутреннее чутье подсказывало Стивену, что это был седос.
Несмотря на прохладный день, лоб Стивена покрылся испариной. Юноша осторожно спустился с возвышенности, с которой наблюдал за бандитами, и спрятался за вздымавшимися из земли корнями векового дуба. Его чувства так обострились, что он ощущал всю жизнь леса, словно она протекала внутри него. Он слышал, как беспокойно судачили над его головой белки, как вторили им деловитые сверчки и цикады, вожделевшие наступления темноты, до которой оставалось не более часа. Внимал тихому щелканью муравьев, которые готовились отходить ко сну, - эти звуки щекотали ему барабанные перепонки. Повсюду раздавался веселый щебет зябликов. А сойки явно выражали бурное недовольство расположившейся внизу бандой Спендлава.
Сосредоточившись на том, что происходило у седоса, Стивен сумел уловить сквозь беспокойный хор лесных обитателей отдаленные голоса разбойников.
Спендлав говорил на языке, который Стивен не мог узнать, несмотря на то что время от времени улавливал слова, отдаленно напоминавшие вадхианский диалект. Двое монахов - одного звали Сижерейк, а имени второго Стивен не знал - разделись до пояса, и кто-то из сефри начал расписывать их торсы странными символами. Другого человека, полностью обнаженного, - его Стивен тоже не знал, но ему почему-то казалось, что он не был монахом, - внесли на вершину холма и растянули на земле. Рот у него был чем-то заткнут.
«Где же Эспер?» - отчаянно вопрошал себя Стивен. В любую минуту могло свершиться что-то ужасное, нечто такое, что непременно надлежало остановить. Он огляделся вокруг, но лесничий при желании умел перемещаться столь тихо и незаметно, что даже Стивен со своими обостренными, благодаря посвящению, органами чувств не всегда был способен его обнаружить.
Когда Десмонд перешел на другой язык, действительно древневадхианский, Стивен весь обратился в слух. На удивление, ему удавалось так быстро переводить, словно это был язык, известный ему с детства.
«Один открывает путь к страшной силе, а другой ступает на этот путь. Идущий дорогой крови бросает вызов смерти и преобразует душу».
Спендлав достал из-под рясы какой-то предмет, от яркого блеска которого Стивен ощутил резь в глазах. Потом Десмонд подошел к обнаженному мужчине, который, казалось, хотел закричать, но не мог этого сделать. Стал рядом с ним на колени, и в этот миг Стивен с тихим ужасом осознал, что в руке у монаха был специальный нож. Быстрым движением проведя им от грудины до паха, он разделал беднягу пополам, после чего начал вытаскивать из него внутренности. Агонизирующая жертва сразу обмякла и забилась в мелких конвульсиях.
Съеденный Стивеном завтрак подступил к горлу, но усилием воли юноша подавил рвотный позыв. Сосредоточившись на подробностях происходящей внизу сцены, он успокаивал себя мыслью о том, что человеческая жизнь со смертью тела не заканчивается. Пытался уверить себя, что те странные хитросплетения трубочек, которые Спендлав и его люди вытаскивали из все еще корчащейся жертвы, были вовсе не кишечником, а чем-то иным.
Спустя некоторое время, казалось, вполне удовлетворившись содеянным, Спендлав подозвал к себе одного из обнаженных по пояс монахов, которым оказался Сижерейк. Его лицо было мрачнее тучи, тем не менее он повиновался и покорно приблизился к жертве. Потом широко расставил ноги и встал над лежащим под ним все еще содрогающимся выпотрошенным телом.
- Ты готов, брат? - тихо спросил его Десмонд.
- Да, готов, брат Спендлав.
- Наберись мужества, - посоветовал ему Спендлав. - В какой-то миг тобой может овладеть страх. Ты можешь растеряться и поддаться слабости. Наступит боль, но ты ее должен выдержать. Ты должен это сделать. Должен победить. Провала больше не может быть.
- Этого не повторится, брат Спендлав.
- Знаю, брат Сижерейк. Я верю в тебя, мой воин.
Сижерейк вознес руки к небу и закрыл глаза.
- Да преобразится сия душа, - возвышенным тоном произнес Спендлав и с этими словами вонзил блестящий нож в сердце Сижерейка.
Стивен едва не вскрикнул от ужаса, увидев, как у монаха подкосились ноги и тот замертво упал наземь. Воздух над седосом так внезапно помрачнел, словно с верхушек деревьев от резкого порыва ветра слетели черные клубы дыма.
Что это было? Чему Стивен оказался невольным свидетелем? Два жертвоприношения. Одно добровольное, другое насильственное. Судя по всему, Сижерейку было поручено осуществить некую задачу в загробной жизни. Но какую? В его смерти нет никакого смысла. Если, конечно…
Неужели мертвец способен ожить и вернуться к земному существованию? Неужели Десмонду удалось совершить нечто немыслимое и разрушить закон смерти?
Однако мертвый монах продолжал лежать неподвижно на том же самом месте. Нет, ни о каком чуде не может быть и речи. Никакое воскресение невозможно, ибо эта душа, окутанная сетью черной магии, навечно ушла из этого мира.
Отбросив в сторону размышления о мертвых, Стивен переключил внимание на живых. Насколько он успел заметить краем глаза, один из сефри и двое из оставшихся монахов к этому времени уже успели оседлать коней.
- Мы полагаемся на вас, - произнес сефри, которым, судя по заплойке на глазе, был Фенд.
- Все готово, - уверил его Спендлав. - Путь тебе открыт. К тому времени, как ты туда приедешь, все уже будет сделано.
- Что-то я сомневаюсь.
- Для пущей уверенности чуть позже мы отправим за ним еще одного, - успокоил его Десмонд.
Он наклонился над распростертым на земле выпотрошенным телом и сказал:
- В нем еще теплится жизнь. Возможно, мне удастся воспользоваться им еще раз. Приготовься, брат Эшерн.
Второй обнаженный по пояс монах с разукрашенной грудью кивнул в знак согласия.
- А почему бы тебе не употребить для этой цели девчонку? - предложил Фенд, махнув рукой в сторону палатки.
- Мне казалось, ты ее берег, чтобы прикончить на глазах у лесничего, - предположил брат Спендлав. - Непонятно тогда, зачем ты так долго таскал ее с собой?
- Это была всего лишь моя маленькая прихоть, - фыркнул Фенд, - теперь она прошла. Когда закончите, оставьте ее здесь, чтобы он ее смог найти. Пусть полюбуется.
Десмонд бросил взгляд на умирающего человека.
- А может, ты и прав, - согласился он. - Этот уже почти мертв, и если его душа отбудет прямо посреди ритуала, это будет совсем некстати. И может помешать посылке Эшерна.
Фенд со своими людьми ускакал, а спустя несколько минут Спендлав жестом обратил на себя внимание одного из монахов и велел:
- Тащите ее сюда.
Из палатки выволокли женщину, которая отчаянно отбивалась от захватчиков.
«Где же ты, лесничий?» - с нетерпением вопрошал Стивен. Но Эспер Белый будто сквозь землю провалился.
Правда, если лесничий видел, что Фенд умчался на лошади, а скорей всего, именно так и было, то вряд ли он смог устоять, чтобы не попытаться расправиться со злодеем. Скорей всего, он отправился вслед за главарем банды, надеясь собственноручно его убить. Внезапно Стивен с ужасом осознал, что на Эспера Белого он больше не может положиться, ибо тот был слишком одержим идеей разделаться с одноглазым бандитом, хотя ни разу не говорил почему.
Стивен догадывался, какую участь уготовил Спендлав девушке, и тем не менее он не мог в это поверить. Если он не вмешается, ее постигнет мучительная и отвратительная смерть.
Юноша уже видел, как умирал от подобных страданий один человек. И предпочел бы скорее сам проститься с жизнью, чем стать свидетелем второй такой расправы. Призвав все свое мужество, Стивен поднялся на ноги и поспешно направился к лагерю.

8. Равнина Страха

Тихий поток ветра ласкал гребни зубчатой стены крепости Кал Азрот. Здесь в сопровождении капитана гвардии Нейла стояла королева. Его взгляд скользил мимо нее, устремляясь к тем зеленеющим далям, за которые уходило почивать дневное светило. Раскинувшаяся перед ними равнина Мей Горн была безлюдна и тиха, ее безмолвие нарушалось разве что щебетом ласточек. Тройное кольцо рвов, окружавших крепость, уже погрузилось в сумерки. Еще немного, и в их водах засверкают звезды. Справа от Нейла из казармы, соединенной мостом с внутренним двором крепости, доносился гул солдатских голосов.
Вечерами королева подолгу простаивала на этом месте, глядя в сторону Эслена.
Где-то внизу, между внутренним двором и казармой, раздавался веселый смех, который, судя по всему, принадлежал Элсени. Нейл отыскал ее взглядом и убедился, что не ошибся. Облаченная в желтое платье, с темными волосами, она походила сверху на подсолнух и под стать этому лучезарному цветку пребывала в приподнятом состоянии духа. В узком, огражденном высокими стенами пространстве цитадели, посреди плоской плиты две пожилые служанки накануне воздвигли плетеное чучело, по очертаниям отдаленно напоминавшее человеческую фигуру, которое принцесса теперь украшала цветами. Нейл никогда прежде не видел ничего подобного. У них в Лире считалось дурной приметой делать чучела, похожие на людей, но он никогда не знал почему.
Вдруг его взгляд привлекло к себе случайное движение, и Нейл тотчас обнаружил рядом с Элсени край другого платья, скрытого в тени дерева, - эта тень приглушала его синеву, делая платье совсем неприметным. Вслед за тем мелькнуло белое лицо, и взоры Фастии и Нейла на миг встретились. Она поспешно отвела глаза, и Нейл, от досады закусив губу, почувствовал, как кровь ударила ему в голову. Фастия старалась избегать его общества в последние три недели, что прошли со времени той незабвенной ночи в Гленчесте. Он даже стал подозревать, что принцесса его возненавидела…
«Хотя какое это имеет значение? - пытаясь успокоить себя, повторял Нейл. - Главное, нельзя забывать то, что сказала Эррен». Пусть он не властен над своими чувствами, зато вполне может отвечать за действия тела. Если не считать того единственного раза в Гленчесте, именно этим он и занимался всю свою жизнь - контролировал себя.
Правда, того раза ему хватило с лихвой. Казалось, что на ниву его сердца тяжелым грузом легли семена горечи.
- На этом поле сложили головы десять тысяч мужчин и женщин, - тихо произнесла королева.
Встрепенувшись, Нейл виновато отвел свой взор от созерцания девушек, однако взгляд королевы был устремлен не на него, а куда-то вдаль. Капитан даже не был уверен, что она обращалась к нему.
- Что вы говорите, ваше величество? - переспросил Нейл, не зная, что ответить. - Очевидно, вы имеете в виду битву с Ханзой?
- Ханзой? - удивилась королева. - О нет. Ханзы тогда еще и в помине не было. Равно как Кротении. В те времена люди жили одной общиной. Предки Маркомира сражались под предводительством Отважных.
- Так это была война против скаслоев?
Королева молча кивнула в ответ.
- Они сбросили с себя оковы, - продолжала она, - и сожгли цитадели на востоке. Но все это было ничто по сравнению с тем, что они дошли до Алхеквелеша и покорили его. Алхеквелеш находился на месте теперешнего Эслена.
Когда королева обернулась, Нейл, к своему удивлению, увидел у нее на глазах слезы.
- Я никогда не слышал этого названия в наших краях, - ответил Нейл, устыдившись своего невежества.
- Мы редко его упоминаем. Поэтому для большинства людей оно не знакомо. Королевской семье надлежит изучать древнюю историю предков. Это одна из утомительных обязанностей, которая возложена на августейших особ.
- И здесь, на равнине Мей Горн, произошло крупное сражение?
- Название этой равнины со временем исказилось. На древнем языке она называлась Магос Горгон, или равнина Страха.
- А само сражение - должно быть, оно было довольно значительным?
- Битвы как таковой вообще не было, - пояснила королева, - они вышли в поле, чтобы сражаться, и погибли. Плоть сошла с их костей, а кости обратились в пыль. Но не в этом дело. Главное, они все же вышли сражаться.
- Они даже не видели в лицо своего врага? Не видели того, против кого подняли оружие?
Королева отрицательно покачала головой.
- Они просто пришли на поле брани и погибли, - повторила она, - потому что считали, что должны это сделать. Потому что не хотели жить жизнью рабов.
Нейл посмотрел на темнеющую в сгущающихся сумерках равнину, испытав нечто вроде суеверной почтительности.
- Выходит, на каждом шагу здесь покоятся останки людей, погибших в те далекие времена.
Королева кивнула.
- Ужасная история, - в конце концов произнес Нейл. - Воинам надлежит умирать во время боя.
- Воинам надлежит умирать в постели, - поправила его королева голосом, в котором к укору примешивались нотки гнева. - Слышите вы меня или нет? Десять тысяч призраков обитают на земле Мей Горн. Десять тысяч братьев и сестер, отцов и матерей Ханзы, Кротении, Салтмарка, Теро Галле, Виргеньи. Каждая нация эпохи Эверона оставила свои останки на земле этой равнины. Они были благородны и горды. Их единственным настоящим оружием была надежда на то, что их сыновья и дочери увидят лучшую жизнь. Что они будут жить в лучшем мире.
- И посмотрите, во что мы превратили их мечту, за что мы теперь боремся: споры вокруг рыболовства, торговых тарифов, пререкания из-за границ. Вся наша раса стала порочной и жалкой. Мы боремся за ничто, - она провела рукой в воздухе, указывая на лежащие вокруг земли. - Мы очернили их память. Как бы им было за нас стыдно!
Нейл стоял, погруженный в молчание, пока к нему не обернулась королева.
- Сэр Нейл? - тихо воскликнула она. - Вы что-то хотели сказать?
Он посмотрел королеве в глаза, которые были так похожи на глаза ее дочерей.
- Я почти что ничего не смыслю в торговых тарифах и политике, - признался он. - И еще меньше в глубинном смысле истории.
- Так или иначе, но что-то вам все равно известно.
- Я знал своего прадеда, Довела МекФиндена. Он был хорошим человеком. Мастерил для меня маленькие деревянные кораблики, когда я был совсем ребенком. Во время одного из походов тащил меня на плечах по горам. Это он впервые показал мне море. Он рассказал о красоте Фьер Де Мур. И об опасных обитателях его глубин…
- Продолжайте.
- Скерн - скромное по размерам местечко, ваше величество. Возможно, вы не знаете, что прежде его правителем был герцог из Ханзы. Это длилось на протяжении шести поколений. Нам запрещали говорить на родном языке. В качестве дани герцог отбирал у нас половину урожая и крупного рогатого скота. Это повергло страну в страшную нищету. Многие умирали от голода. Нужда заставляла нас брать у герцога взаймы, а чтобы отдать долги, наниматься к нему на службу. Мы гордые люди, ваше величество, но не настолько, чтобы позволить нашим детям умирать с голоду.
- А как же ваш прадед?
- Пришла чума и унесла за собой половину его скота. Он не смог выплатить долг и был вынужден наняться конюхом к нашему господину, герцогу. Однажды дочь господина оседлала слишком ретивого коня. Дед предупреждал ее об этом, отговаривал, но она не послушалась. Словом, конь сбросил ее с себя.
- Она погибла?
- Нет. Осталась жива. Десять человек были свидетелями того происшествия. Мой прадед догнал ее и вытащил буквально из-под конских копыт. Чтобы спасти ей жизнь, ему пришлось рискнуть собственной жизнью. Однако при этом он ее коснулся. А прикасаться к высокой особе из Ханзы нам было настрого запрещено. За эту провинность моего деда вздернули на виселице.
- Простите, - произнесла королева, лицо которой смягчилось от сочувствия.
- Это всего лишь одна история из многих, - пожав плечами, сказал Нейл. - Сколько раз наш народ пытался восстать против завоевателей! Но всегда терпел поражение. Так продолжалось до того дня, когда к нашим берегам подошли корабли Файла де Лири. Он привез нам оружие и боролся на нашей стороне. Он сверг герцога и выдворил его вместе со всеми его сподвижниками обратно в Ханзу. Не знаю, зачем Лиру понадобился Скерн. Разве что из-за какого-нибудь жалкого спора. Так или иначе, но теперь мой народ не голодает и не носит отрепья. Людям не грозит смертная казнь за то, что они говорят на родном языке. Главное, мы можем жить, как нормальные люди, а не рабами Ханзы. Конечно, ничтожный пример по сравнению с тем, что произошло на этой равнине. Но сердце мне подсказывает, что с завершением эпохи скаслоев тирании не был положен конец, а борьба за справедливость продолжалась еще много лет после того, как наши предки совершили свой последний марш по равнине Страха. Я сознаю свое невежество в этом вопросе. Конечно, мне не хватает образования…
Внезапно ему показалось, что в своих откровениях он зашел слишком далеко. В конце концов, какое он имел право перечить самой королеве?
- Нет, - возразила она, и легкая улыбка осветила ее лицо. - Если чего-то вам и не хватает, то только высокомерности августейших особ. Я благодарна святым за то, что они послали мне вас, Нейл МекВрен. Вы указали мне мое место.
- Ваше величество, я вовсе не хотел…
- Оставьте. Благодаря вам, я сделала нужные выводы. И давайте к этому разговору больше не возвращаться. Пойдемте вниз и будем веселиться. Вы же знаете, сейчас канун Фьюссенала.
Воспоминания о синем платье и мимолетном видении нежного лица вновь промелькнули в голове Нейла. Трепет и страсть сошлись в непримиримой схватке на поле боя его сердца. Однако когда королева и ее рыцарь спустились вниз, Фастии нигде не было видно.

Крепость окутала своим мягким покрывалом ночь. К восьмому бою часов приготовления к Фьюссеналу были благополучно завершены и все, даже возбужденная предвкушением праздника Элсени, отправились почивать в свои покои.
Однако к Нейлу сон не шел. И не только потому, что его преследовал образ Фастии, который его память запечатлела в лунном свете той ночи в Гленчесте. Было и нечто иное, что не давало ему покоя. Очевидно, волнение, пробужденное разговором с королевой о древних останках людей, покоившихся вокруг Кал Азрота. Поэтому он встал и отправился к крепостному валу, расположенному вблизи той башни, где находилась королева. Отсюда ему было видно все, что происходило вокруг ее покоев, так что ни один приблизившийся к ним человек не остался бы незамеченным. Помимо того, что в поле зрения находились подступы к королевской комнате, Нейл имел возможность наблюдать окрестности цитадели - залитую лунным сиянием равнину, где, по его разумению, должны были рыскать призраки. Более всего ожидая увидеть некие признаки бесплотных существ - какую-нибудь легкую дымку или голубоватое свечение, - он начал изучать равнину самым тщательным образом.
После десятого удара часов, когда луна показалась над горизонтом, на его веках уже лежала свинцовая печать. Нейл собрался было вернуться в свои покои, когда вдруг краем глаза приметил какое-то движение, заставившее его встрепенуться.
Вглядевшись более тщательно, он поначалу ничего не обнаружил, но потом сумел выхватить из мрака едва различимые фигуры, которые довольно быстро приближались к крепости.
Вряд ли это могли быть призраки. Во всяком случае, Нейл принял их за людей.
Он спустился вниз до уровня крепостной стены, чтобы лучше разглядеть нежданных визитеров и сообщить о них ночному дозору. Эта группа могла оказаться кем угодно, начиная со своры собак и банды сефри и кончая посланцами короля. Так или иначе, но любые подозрения нужно было проверить.
С крепостной стены обзор оказался не лучше, чем с башни, однако во дворе внизу он обнаружил нечто, заставившее его волосы встать дыбом, а именно двух людей, лежавших на земле. Луна еще не успела подняться в небо, поэтому подробно разглядеть их не представлялось возможным, но, судя по позам, они вряд ли были просто пьяны и спали мертвецким сном.
Глядя на них, Нейл слегка замешкался, размышляя над тем, стоит ли ему надеть доспехи. На нем был кожаный стеганый зипун и легкая кольчуга, а надевать стальную броню было слишком долго. Погруженный в мрачные предчувствия, от которых яростно колотилось сердце, он кинулся вниз по лестнице, стараясь производить как можно меньше шума.
То, что открылось глазам Нейла во дворе, воплощало самые худшие его ожидания. Большие двойные ворота были открыты, и сквозь них виднелись звезды. Но это еще было не все. Рядом валялись двое людей, в которых по знакам отличия он узнал королевских пехотинцев. Судя по лужам крови, они были убиты.
У подножия лестницы лежал еще один человек, которого Нейл не приметил сверху. Он был еще жив, хотя при дыхании издавал странные хрипы. Нейл осторожно направился к нему, пытаясь ничего не упустить из поля своего зрения. Справа от распахнутых ворот находилась вторая дверь, которая была по-прежнему закрыта, за ней - мост, ведущий к казарме. Слева - башня, в которой спала королева. Только после того, как он осмотрел все вокруг и убедился, что нигде никого нет, Нейл позволил себе обратить внимание на раненого.
Он сразу узнал в нем сэра Джеймса Кетмейла. У рыцаря было перерезано горло, и он прижимал к ране ладони, тщетно пытаясь удержать вытекающую кровь. Раненый остановил свой взгляд на капитане, как будто хотел что-то сообщить, но ему не удалось исторгнуть ни звука, а от напряжения из горла еще сильнее хлынула кровь. Зато Нейл сумел понять его жест, а в блестящих глазах умирающего прочесть предупреждение об опасности, которая грозила сзади.
Нейл резко рванулся вправо, и на то место, где он только что стоял на коленях, опустился меч. Он обернулся и, схватив свой меч, приготовился защищаться.
Перед ним стоял рыцарь в доспехах.
- За тобой пришла смерть, - произнес он.
- Она приходила ко мне уже много раз, - ответил Нейл. - Но всегда уходила ни с чем, - и, повысив голос, громко крикнул: - Тревога! Ворота взломаны! Враг внутри!
Рыцарь расхохотался и подошел ближе, но, как ни странно, не поднял своего оружия. Каково же было удивление Нейла, когда он узнал в нем Варгуса Фарре.
- Предатель! - Нейл, яростно взмахнув Вороном, нанес сильный удар.
Рыцарь едва успел отклониться и на сей раз все-таки приготовил оружие к бою.
- Полагаю, ты чувствуешь ее приближение, сэр? - спросил Варгус.
Что-то насторожило Нейла. Нечто странное и неуловимое появилось в его манере говорить. И несмотря на тот факт, что своей наружностью он как две капли воды походил на сэра Варгуса, Нейл почему-то внезапно усомнился, что перед ним тот самый человек, которого он прежде знал.
- Чувствуешь или нет? - повторил свой вопрос сэр Варгус. - Смерть уже в тебя входит.
- Что это значит, сэр Варгус? Или как там вас величать? Кому вы открыли ворота?
- Ты скоро почувствуешь ее дыхание.
И тотчас Нейл начал ощущать, что тот имел в виду. Жаркое пламя ударило в голову, пожирая его изнутри. В ушах он услышал голос, который явно принадлежал не ему, а где-то в глубине черепа роились странные мысли, словно там угнездилась чуждая Нейлу воля. Издав пронзительный крик, Нейл упал на колени, и вместе с ним опустился на землю и его Ворон.
Рыцарь, который никак не мог быть сэром Варгусом, снова зашелся отвратительным смехом, и некто устами Нейла усмехнулся в ответ.

9. Ночные визитеры

Предыдущая страница 30 Следующая страница


31 Грегори Киз

- Честно говоря, это празднество показалось мне достаточно скучным, - откровенно заявила Энни, зажигая свечу в комнате наверху башенки, в которой она жила вместе с подругой.
- Неужели? - произнесла Остра таким отрешенным голосом, будто не слышала ничего из того, что сказала Энни. - А лично я считаю, что было довольно весело.
- Я бы даже больше сказала, - продолжала Энни. - Все было какое-то странное. С некой претензией на старину.
- Да, странное… - рассеянно кивая, согласилась Остра.
Она подошла к окну, за которым не было видно ни зги, и посмотрела вниз. Удивленная необычным поведением подруги, Энни глубоко вздохнула и начала переодеваться.
- До чего же приятно вновь надеть платье, - произнесла Энни, - даже несмотря на то, что оно очень скромное и далеко не отвечает взыскательному вкусу.
Она подняла перед собой снятое платье и аккуратно его сложила, после чего принялась натягивать груботканую ночную рубаху.
- Завтра опять начнутся занятия, - сказала Энни, чтобы отвлечься от разочарования, которое испытала из-за того, что вместо Родерика встретила Казио, а еще от пережитого ею смущения при встрече с тем же бесстыдным вителлианцем. - Я слышала, что мы скоро начнем изучать, как применяется алвуарт. Я жду этого дня с нетерпением.
- Ах! - воскликнула в ответ Остра.
Энни повернулась и окинула подругу подозрительным взглядом.
- А еще мы узнаем, как можно превратить детей в щенков и наоборот.
- Здорово! - бросила в ответ Остра, по-прежнему кивая головой. - Наверно, это будет очень интересно!
- Скажи, ради всего святого, что с тобой происходит? - обрушилась на нее Энни. - Ты просто отсутствуешь. И совсем меня не слушаешь.
Остра с виноватым видом отвернулась от окна.
- Ничего, - ответила она. - Ничего со мной не происходит. Просто меня клонит ко сну. Вот и все.
- С трудом верится, что ты хочешь спать. Во всяком случае, вид у тебя не сонный. А совсем наоборот. Я бы сказала, даже чересчур возбужденный.
- Это неправда, - возразила та. - Я в самом деле хочу спать.
- Да ну? - не унималась Энни. - Что-то не похоже. Скажи тогда, почему ты с таким любопытством уставилась в окно? Что ты в такой темноте хочешь разглядеть?
- Ничего. Просто любуюсь видом. Ночь сегодня - сущее загляденье.
- Да неужто? На небе даже нет луны. Сколько ни гляди, при всем желании ничего не увидишь.
- Почему же? Можно увидеть очень многое, - отбиваясь от нападок подруги, продолжала утверждать Остра. - Кто знает, может, я увижу, как приедет твой Родерик?
- Остра Лаесдаутер, как ты можешь это говорить? Ты что, насмехаешься надо мной?
- Нисколько. Просто мне хочется верить в то, что он приедет. Ведь ты все еще его любишь?
- Да.
- А как же этот, как его зовут?..
- Казио?
- Да, он самый. Как ты с ним познакомилась? Ты обещала, что все мне расскажешь.
Прежде чем ответить, Энни немного задумалась.
- Понимаешь, Остра, это один из тех самых секретов, - наконец произнесла она. - Одна из наших самых священных тайн. Надеюсь, ты понимаешь, что я имею в виду?
- Клянусь именем Виргеньи Отважной, - положив руку на сердце, пообещала Остра. - Клянусь, что буду хранить эту тайну до конца своих дней, как зеницу ока.
Энни поведала о том, как ей удалось найти выход из пещеры. А также о том, как она повстречала у пруда Казио. Однако принцесса ни разу не обмолвилась о таинственной даме, которая явилась к ней в видениях, равно как и о новых чувствах, которые она в себе недавно обнаружила. Было стыдно утаивать что-то от подруги, но она ощущала, что поступает правильно.
- Теперь ты поняла, - спросила Энни в завершение рассказа, - что из себя представляет Казио? Как бы этот тип ни старался пускать пыль в глаза, в глубине души он дурно воспитанный мошенник и плут.
- Несмотря на то, что весьма симпатичной наружности, - добавила Остра.
Энни от изумления открыла рот, после чего внезапно залилась не слишком радостным смехом.
- Вот оно что. Теперь все ясно. Этот негодяй тебя сразил, - наконец сказала она.
- Что? - скривившись в наигранной гримасе, возмутилась Остра. - Ничего подобного. Как только тебе такое пришло в голову?
Скрестив руки на груди, Энни обернулась через плечо и окинула подругу сверху вниз подозрительным взглядом.
- Ты не пошла вслед за мной, не так ли? - спросила она. - А немного задержалась? И что же произошло за это время? Что он тебе успел наговорить?
Вопрос поверг Остру в крайнюю степень смущения. Ее лицо так сильно зарделось, что это было видно даже при свете свечи.
- Как ты уже сказала, - начала Остра, неотрывно глядя в угол, как будто потеряла там что-то важное, - он негодяй и мошенник.
- Остра, не увиливай. Говори, что случилось.
- Ты рассердишься.
- Я рассержусь, если ты будешь ходить вокруг да около. Витать в облаках и при этом твердить, что ничего не случилось. Поэтому лучше давай выкладывай.
- Мне кажется, что он меня слегка поцеловал.
- Тебе кажется? - удивилась Энни. - Что ты имеешь в виду под словом «кажется»? И что значит «слегка»? Либо он поцеловал тебя, либо нет. Уж не хочешь ли ты сказать, что не уверена в этом?
- Ну, ладно, пусть поцеловал, - окрепшим голосом выпалила Остра.
- Значит, ты в него втюрилась, - с прежней уверенностью заключила Энни.
- Я его даже не знаю.
- Каков ловелас! - вдруг взорвалась Энни. - Сначала положил глаз на меня. Не успела я и моргнуть, как он уже переключился на тебя. И что ты только нашла в этом непостоянном сердце? Чем, интересно знать, он тебя так увлек?
- Ничем! - ответила Остра. - Только…
- Только что?
- Это было приятно. Я имею в виду поцелуй. У него это так здорово получается!
- Мне наплевать на то, как он целуется. Не желаю ничего знать об этом, - фыркнула Энни.
- Да тебе и не придется. Для этого у тебя есть Родерик. К тому же, что бы ты ни говорила, никто из нас больше его никогда не увидит. Я имею в виду каснара да Чиоваттио.
- Если только святые будут к нам благосклонны.
В ответ Остра лишь пожала плечами и вновь повернулась к окну.
- О! - вдруг воскликнула она.
- Что там? - осведомилась ее подруга. - Что ты увидела внизу? Это вполне в его духе. Явиться сюда, чтобы не дать нам спокойно уснуть.
- Нет-нет, - возразила Остра. - Если, конечно, он не привел с собой друзей. Посмотри, сколько там света.
- Дай я погляжу.
Пробравшись к окну, Энни посмотрела вниз и убедилась, что Остра права. Длинная вереница огней приближалась к монастырю. Энни услышала храп лошадей и цокот копыт.
- Кого угораздило явиться к нам в столь поздний час? - удивленно произнесла Энни.
- Это может быть, например, табор сефри, - предположила Остра. - Они всегда путешествуют по ночам.
- Возможно, - с сомнением произнесла Энни.
В этот миг раздался бой колоколов, призывающих всех обитателей монастыря.
- Кажется, мы скоро все узнаем, - добавила она.
Во дворе у подножья лестницы они встретили сестру Каситу, к которой начали стекаться остальные послушницы. Взволнованные тем, что их подняли посреди ночи, не дав даже крепко заснуть, они подняли монотонный ропот, выражая тем самым недоумение насчет причин, заставивших их собраться в столь поздний час.
- Спускайтесь в винный погреб, - приказала им сестра Касита, взмахнув ивовым прутом. - И оставайтесь там, пока вам не будет позволено вернуться.
- Что происходит? - спросила Энни. - Мы видели из окна нашей башни, что к монастырю направлялись всадники. Много всадников.
- Тш-ш, - шикнула на нее сестра Касита. - Прикуси язык и делай, что тебе велят. Отправляйся вместе со всеми в винный погреб.
- Никуда я не пойду, пока не узнаю, что стряслось! - твердо заявила Энни.
Прежде чем принцесса успела опомниться, сестра Касита резко хлестнула ее по губам своим прутом. От боли девушка хотела вскрикнуть, но не смогла - губы онемели и словно прилипли друг к другу.
- Делайте, что вам говорят, - приструнила остальных послушниц сестра Касита.
После того что случилось с Энни, прочие девушки не осмелились задавать вопросов. Разъяренная и испуганная, она была вынуждена последовать их примеру и направиться в сторону погреба.
Заклятие, которое сестра Касита наложила с помощью прута на уста Энни, довольно быстро утратило свою силу, оставив лишь неприятное ощущение покалывания в скулах. Вместе со всеми девушка дошла до края лестницы, ведущей в подземелье, но вместо того, чтобы начать спускаться, она схватила Остру и потащила за собой в ответвляющийся в сторону коридор.
- Пошли, - сказала она.
- Куда? - удивилась Остра.
- Вверх на стену. Я хочу выяснить, в чем дело. Что заставило их так всполошиться.
- Ты сошла с ума. Разве тебе мало доставалось из-за твоего упрямства и непослушания?
- Мы там спрячемся. Но я должна обязательно все выяснить. Что-то здесь не так. Боюсь, на монастырь собирается напасть враг.
- Но какой в этом резон? Зачем кому-то может понадобиться нападать на монастырь?
- Понятия не имею. Именно поэтому и не хочу спускаться в винный погреб, пока не узнаю, что к чему.
- Энни…
- Если хочешь, можешь идти с остальными, - сказала Энни. - Я знаю, что делаю.
Она развернулась и пошла прочь, но вскоре услышала за спиной шелест платья и сопение Остры, которая, судя по всему, не воспользовалась ее предложением, а направилась следом.
Миновав кухню, они оказались в небольшом саду и устремились к тому месту, где бурно разросся вездесущий виноград. Насколько помнилось Энни, здесь она видела лестницу, ведущую на гребень крепостной стены, которая защищала монастырь со всех сторон. Ступеньки оказались крутыми и разбитыми, Энни дважды поскользнулась, прежде чем взобралась наверх. По узкой дорожке она начала тихо пробираться к главным воротам, Остра от нее не отставала ни на шаг. Услышав, как кто-то вбежал в башню и начал быстро подниматься, девушки припали к стене. Пропустив спешащую куда-то монахиню, Энни двинулась дальше.
Большая часть двора за главными воротами была запружена фигурами в черном - это были монахини ордена Святой Цер. Сестры Секулы там не было. Вместе с сестрой Каситой и сестрой Курмакс она стояла на стене над самыми воротами и пыталась разглядеть ночных визитеров. Энни слышала, что монахини о чем-то говорили, но не могла разобрать слов. Она подкралась ближе, Остра последовала за ней, и они вместе оказались на выступающей части бастиона, откуда были видны как сестра Секула, так и подъехавшие к воротам всадники.
- О святые небеса! - пробормотала Энни.
По числу факелов Энни насчитала около тридцати рыцарей, гордо восседающих на боевых конях и при полном вооружении. Никто из них не носил знаков различия, даже командир в доспехах с позолоченными краями, который на несколько ярдов опережал остальных. У него было поднято забрало, и тем не менее Энни не могла разглядеть лицо - слишком он был далеко. Командир говорил с сестрой Секулой, вернее сказать, с ним говорила она.
- …Дело в том, - сумела расслышать ее слова Энни, - что мы находимся под защитой церкви и меддиссо. Если вы не последуете моему предупреждению, последствия будут непредсказуемы. А теперь уходите, - произнесла она твердым голосом.
Хотя ее слова были обращены не к Энни, они заставили девушку содрогнуться. Кто бы ни был этот рыцарь, не хотела бы она оказаться на его месте.
Однако на рыцаря, судя по всему, приказ сестры Секулы не произвел никакого впечатления.
- Этого сделать я не могу, леди! - выкрикнул он ей в ответ.
За его спиной заскрипели стремена и застучали конские подковы. От факелов пахнуло горящей смолой. Казалось, все, что предстало глазам девушек, происходило во сне.
- Я даю вам слово, леди, - продолжал рыцарь. - Выдайте ее, и мы тут же отправимся восвояси. А потом можете жаловаться, сколько вашей душе будет угодно.
- Полагаю, что, поскольку вы явились сюда как трусы, без знаков отличия и без гербов, - в свою очередь продолжала сестра Секула, - мы вас видим первый и последний раз. Потом мы просто не сможем вас найти. Поэтому уходите сейчас же подобру-поздорову. Ничего вы здесь не получите, кроме проклятья святых.
- Святые на нашей стороне, сестра, - сухо заявил рыцарь. - Наше дело правое. Поэтому я не боюсь их гнева, который вы нам пророчите. Повторяю еще раз. Отдайте нам Энни Отважную. Не вынуждайте меня проявлять к вам неучтивость.
- Энни! - в ужасе воскликнула Остра.
Энни, у которой сердце едва не выскочило из груди, схватила подругу за руку. Казалось, весь мир в этот миг перевернулся вверх ногами.
- А я предупреждаю вас еще раз, - откликнулась сестра Секула. - Ваше вторжение недопустимо. На территорию монастыря не имеет права ступать мужчина.
Энни не видела лица местры, но сумела его себе представить. Интересно, мог ли безымянный рыцарь с такой же неколебимой твердостью, какую он являл в разговоре, взглянуть сестре Секуле в глаза?
- Мне очень жаль, - ответил он, - но я должен это сделать. Вы сами вынудили меня.
Он сделал жест рукой, и от рядов кавалерии отделилось десять воинов, везущих длинный таран с железным наконечником, и столько же рыцарей, вооруженных луками. Лучники нацелили стрелы на сестер.
- Открывайте ворота, - приказал рыцарь. - Ради благословения святых, откройте ворота и позвольте нам войти.
Вместо ответа сестра Секула вытянула вперед ладони, и Энни тотчас ощутила по всему телу покалывание, похожее и в то же время не похожее на действие огня. Что-то темное струилось из пальцев местры, нечто напоминавшее паутину, но более тонкое, почти неосязаемое. Когда ее колдовство достигло самого высокого из рыцарей, тот вскрикнул и закрыл руками глаза. Энни увидела, как у него сквозь пальцы потекла кровь, и от ужаса у нее внутри все сжалось. Она слышала о подобном колдовстве, но до конца никогда в него не верила. Одно дело - слышать, а другое - видеть собственными глазами.
В ответ командир вскинул вверх руки и закричал. И снова Энни стала свидетелем проявления неземной силы, от чего холодный пот заструился у нее по спине. Исходящие от местры темные эманации разорвались в клочья, взмыли вверх и растворились во мгле ночи.
- Итак, - произнесла сестра Секула. - Теперь, брат, ты покажешь свое лицо. Я должна узнать правду.
- Но какую именно правду? - в ответ спросил рыцарь. - Боюсь, местра, вам не понять того, что здесь происходит.
- Так просвети меня.
- Не могу, - ответил он и жестом приказал подчиненным начать атаку.
Те бросились вперед, подтаскивая к воротам таран. Едва его наконечник коснулся ворот, как руки рыцаря вспыхнули белым светом, по воздуху пронеслись громовые раскаты, из-под стены волчком взвилось голубое свечение. Энни не видела, как выглядело пламя по ту сторону ворот, но со стороны двора было видно достаточно. Щупальца колдовского огня ползли вверх по стене, подобно виноградной лозе.
Энни не чувствовала своего тела. Ей казалось, что все происходящее вокруг было дурным спектаклем, а она - лишь зрителем.
Сплотившись, сестры начали творить темные заклинания, от которых рыцари падали, срывая свои шлемы и обнажая объятые голубым огнем лица. Войдя в воды смерти, они откусывали себе языки, ломали собственные зубы, словно их челюсти сводило от судорог, источали потоки зеленых слез.
Однако их командир как ни в чем не бывало миновал невидимую защитную завесу безо всякого для себя ущерба. Он поднял тяжелый меч, и в следующее мгновение с плеч слетела голова одной из монахинь. Ее тело стало медленно опускаться на колени, а шея, казалось, вытянулась еще длиннее, прыснув красным фонтаном. Меч рубил снова и снова, сокращая ряды сестер обители Милосердия. Если поначалу воины падали один за другим, словно муравьи, бегущие на свет огня, то когда в ход пошел смертоносный клинок, ситуация переменилась в их пользу. Стрелы засвистели над тем местом, откуда сестра Секула метала черный град, который с такой легкостью пробивал рыцарские доспехи, словно их не существовало. Вскоре пали замертво сестры Касита и Курмакс, устремив неподвижные взоры на торчавшие из их тел стрелы. Сестра Секула с мрачным видом хлопнула ладонями и, казалось, обратилась в тень, которая в следующий миг бесследно растворилась в воздухе.
- О святые небеса! - взвизгнула Остра.
- И все это из-за меня, - пробормотала в ответ насмерть перепуганная Энни.
Ее слова не имели никакого значения, но так обстояли дела.
- Нам нужно спуститься в винный погреб, - продолжала Остра. - Нужно найти какое-нибудь укрытие. Там, где будет безопасно. Слышишь, Энни, пошли!
Но Энни не могла сдвинуться с места. Повсюду лилась кровь. Она никогда не думала, что во всем мире существует столько крови, что так сильно могут извиваться обезглавленные тела и что глаза мертвых так похожи на стеклянные шарики.
- Энни! - орала ей на ухо Остра.
Командир рыцарей, услышав ее крик, посмотрел наверх. Забрало шлема было по-прежнему поднято, но из всего лица Энни увидела только его глаза. Они были такой светлой голубизны, что казались почти белыми.
- Туда! - приказал он своим рыцарям, указав на нее пальцем.
- Энни! - от страха и ужаса Остра начала хныкать, пытаясь тащить подругу за собой.
Почувствовав под собой ноги, или, вернее сказать, когда они сами дали о себе знать, Энни, повинуясь инстинкту, ринулась что было мочи вдоль зубчатой стены. Она то и дело спотыкалась, а не отстававшая Остра все время подталкивала ее сзади. Наконец они добрались до ступенек, по которым недавно взбирались наверх, и почти кубарем спускались во двор монастыря. Энни неоднократно падала, сильно ушибаясь коленями о камень, но не обращала на это никакого внимания. Как только они оказались внизу, до них донесся еще один хриплый мужской крик.
- К винному погребу! - Остра жестом указала на в нужном направлении.
- Чтобы оказаться в ловушке? Ну уж нет!
И Энни помчалась в сторону трапезной, так и не решившись бросить даже взгляд туда, откуда доносился грохот тяжелых шагов по булыжнику. Но когда девушки повернули к кладовой, Остра громко взвизгнула, все же заставив подругу обернуться.
Их преследователь, рыцарь в полудоспехе, с длинными черными волосами, собранными в хвост, схватил Остру и нацелил меч на Энни.
- Остановись, - скомандовал он. - И подойди ко мне.
Увидев обезумевший взор подруги, Энни, позабыв о страхе, вскипела от ярости.
Первое, что попало ей под руку, был молоток, которым забивали клепку в бочонки. Она схватила его и, недолго думая, запустила в обидчика.
Удар оказался не сильный, но на удивление меткий. На лице рыцаря отразилось изумление, прежде чем деревянная киянка раздробила ему нос. Грязно выругавшись, рыцарь отпрянул назад, и, воспользовавшись его замешательством, Остра вырвалась на свободу.
Девушки вновь кинулись бежать, но рыцарь с протяжным ревом бросился за ними вслед. Они слышали его топот у себя за спиной. Вдруг Энни почувствовала, как что-то стукнуло ее по голове. Сначала она ощутила легкость, потом тяжесть и, в конце концов, упала, сильно ударившись щекой об пол. Сплюнув сгусток крови, она попыталась встать, но не смогла - ее пригвоздила к земле чья-то грубая нога.
- Маленькая сучка! - услышала она мужской голос. - Клянусь, ты у меня еще получишь. О святые небеса!
Последние слова он произнес как-то странно, на очень высокой ноте, можно сказать, заржал, словно умирающий конь, и тотчас Энни почувствовала, что сзади на нее больше ничто давит. В недоумении она приподнялась на четвереньки и осторожно обернулась, чтобы посмотреть, что именно остановило рыцаря. Тот лежал как мертвый, а изо рта у него шел пар.
- Вставайте. Быстро.
Энни вскинула глаза. Возле, пытаясь подняться на ноги, копошилась Остра. А сверху вниз на них глядела сестра Секула.
- Идите за мной, - твердым тоном приказала она. - Наше заклятие не сможет удержать их надолго.
Энни молча кивнула, потирая рукой голову, которая от удара все еще кружилась. И, не успев ничего сказать в ответ, уже увидела перед собой спину местры.
Все случилось столь невероятно быстро, и одно событие так скоро сменялось другим, словно картинки мелькали перед глазами, что это еще раз навело Энни на мысль о нереальности происходящего.
Но в следующий миг она узнала место, у которого они остановились, - колодец, ведущий в лоно Мефитис.
- Я не ожидала, что это произойдет так скоро, - взяв за плечи Энни, произнесла местра на удивление ласковым тоном. - И не успела тебя подготовить. Но теперь сожалеть об этом поздно. Надо принимать вещи такими, какие они есть.
- А что эти люди хотели со мной сделать? - осведомилась Энни.
- Они хотели отнять у мира надежду, - сощурив глаза, ответила местра. - Забрать тебя у него. - И она указала на веревки, спускающиеся в колодец. - Поспешите. Вам нужно успеть уйти как можно дальше.
- Постойте…
Энни показалось, что ей следует что-то сказать, но в замешательстве она не могла найти слов.
- Нет времени, - оборвала ее местра, - крепче держитесь за канаты.
- Но что от меня требуется? - не удержалась от вопроса Энни, пока они с Острой разбирались в хитросплетениях веревок. - Я совсем не понимаю, что мне теперь делать?
- Прежде всего ты должна остаться в живых, - посоветовала ей сестра Секула. - Остальное поймешь в свое время, которое придет по воле святых. А теперь уходите. Быстро. Пока вас не нашли. Не останавливайтесь ни на минуту, не поддавайтесь иллюзии безопасности. - Она стала ослаблять натяжение основного каната, спуская их вниз.
Энни видела, как лицо местры становится все меньше и меньше, услышала, что в дверь наверху кто-то стал сильно колотить.
- Ты знаешь, как отсюда выбраться, - сказала напоследок местра. - Как только спуститесь на дно, отправляйся к выходу из пещеры.
- Но как вы догадались? - удивилась Энни.
В ответ сестра Секула лишь сухо усмехнулась.
Она опустила девушек вниз. Едва они нащупали ногами землю, как сверху раздались жуткие вопли и потянуло слабым запахом серы.
Потом все стихло.
В темноте Энни внезапно ощутила в себе силу.
- Остра, давай руку.
- Здесь так темно! - воскликнула перепуганная насмерть подруга. - Я боюсь свалиться в пропасть. Или, чего доброго, угодить в какую-нибудь ловушку.
- Доверься мне. И просто держись за мою руку. Слышала, что сказала местра? Я знаю, как отсюда выбраться.
У них над головами раздались мужские голоса.
- Ты слышишь? - спросила Остра. - Они уже знают, что мы здесь.
- Да, - ответила Энни. - Поэтому нам надо скорее уходить. Пошли.
Крепко держась за руки, девушки окунулись в беспросветный мрак пещеры.

10. Звук рога

Конечно, Десмонд заметил Стивена задолго до того, как тот вышел на лужайку, и Стивен это знал. Монах остановил свой ритуал и расплылся в язвительной усмешке.
- Льюис, Оулик! - крикнул он. - Это по вашей части. Держите ухо востро. Лесничий должен быть где-то рядом. Он человек опасный, раз в одиночку сумел справиться с Топаном и Алигерном. - Губы Десмонда еще шире растянулись в отвратительной улыбке, и, обращаясь к Стивену, он добавил: - Ведь от тебя не слишком много помощи было в этом деле, не правда ли, брат Стивен? Не мог же ты приложить свою руку к их убийству.
- Что правда, то правда, - доброжелательно ответил тот.
Напустив на себя беззаботный вид, Стивен уверенно приближался к бандитам.
Тон его голоса несколько удивил Десмонда. Сначала он в недоумении кивнул, а потом просто пожал плечами.
- Кажется, я все понял. Ты сошел с ума. Но это пойдет тебе только на пользу, учитывая то, что я собираюсь с тобой сделать.
- А вот насчет лесничего ты ошибаешься, - как ни в чем не бывало продолжал Стивен. - То, что он убил Топана и Алигерна, это правда. Но Топан успел нанести ему смертельную рану. Поэтому мне придется чинить над тобой расправу в одиночку.
- Вот и славно, - произнес брат Спендлав. - Через минуту я буду весь в твоем распоряжении. Так что располагайся. Чувствуй себя как дома. Можешь присесть, если хочешь. Я сейчас закончу одно небольшое дельце и сразу займусь тобой. - Взглянув на Льюиса и Оулика, он сказал: - Боюсь, насчет лесничего это ложь. Поэтому глядите в оба.
И Десмонд вновь повернулся к девушке.
- Послушай, уж не собираешься ли ты вновь молоть эту чушь? - предупредительным тоном произнес Стивен. - Что ты бы ни произносил, седос тебя не услышит. Можно сказать, ему наплевать, говоришь ты что-нибудь или молчишь.
- Боюсь, ты глубоко ошибаешься, - осклабившись, ответил Десмонд. - Темные святые очень даже в этом заинтересованы.
- Темные святые мертвы, - заверил его Стивен. - Ты лишь демонстрируешь собственное невежество, словно язычник, твердя какие-то заклинания. Седосы являют собой остатки их могущества, древние следы их силы. Но чтобы ею воспользоваться, необходимо ее пробудить, потому что она не одушевлена. - И, переключившись на тон, которым обычно разговаривают с малыми детьми, добавил: - Из всего этого следует, что я прав. Все твои слова для святых не более чем пустой звук.
Десмонд попытался выдавить из себя улыбку, но та вышла слишком натужной.
- Ты болтаешь о вещах, в которых ничего не смыслишь, - несколько натянутым тоном произнес он.
Стивен расхохотался.
- От такого тугодума, как ты, лучшего услышать я и не ожидал. Это в чем же, по-твоему, я не смыслю? Уж не в твоем ли обряде похищения? Думаешь, трудно догадаться, что ты отправил душу Сижерейка, чтобы она похитила чужое тело? А теперь собираешься сделать то же самое с Эшерном. Задумал вселить их в рыцарей королевской гвардии, судя по клочку волос, привязанному к шее брата Эшерна? Личная принадлежность, необходимая, чтобы отыскать тело?
- Льюис, заткни его, пока я закончу, - сердито прорычал Десмонд, предупреждающе подняв палец. - Только не убивай. Мне он понадобится живым.
В сторону Стивена заковылял неуклюжий монах.
- Если кто действительно не смыслит в том, что делает, так это ты со своими бандитами, - продолжал Стивен. - Ваши знания неполноценны. Это скорее суеверия, чем знания. Именно поэтому с самого начала вам был нужен я. Впрочем, и сейчас вам без меня не обойтись.
- О, да ты, как я погляжу, изъявляешь желание нам помочь? - удивился Спендлав. - Хотя я почему-то в этом сомневаюсь.
- Убери Льюиса, - приказал ему Стивен. - Убери Льюиса, не то я пущу в ход вот это.
С этими словами он достал из вещевого мешка рог, тот самый, который неизвестным образом раздобыл Эспер и который находился при нем, когда Стивен доставил лесничего в монастырь.
Глаза Десмонда превратились в щелки.
- Отойди от него, Льюис, - приказал он монаху, а сам отодвинулся от девушки, разведя пустые руки в стороны, как бы давая понять, что ничем ей не угрожает. - Где ты это взял?
- Тебе следовало бы больше времени проводить в библиотеке, - ответил тот, - вместо того, чтобы прелюбодействовать с трупами. Знаешь, что это такое? Судя по всему, знаешь.
- Это то, чего тебе не следовало бы держать в руках. И то, что у тебя надолго не задержится.
- А мне это и не нужно надолго. Всего лишь на одно мгновение.
- Не думай, что я такой дурак, - покачав головой, произнес Десмонд. - Ритуал…
- Такой же бессмысленный, как и та чушь, которую ты сейчас несешь. Силу рога способен пробудить любой из седосов. А извлечь из него звук может любой человек. Теперь раскинь мозгами. У меня в распоряжении есть и то и другое.
- Если ты и вправду знаешь, что у тебя в руках, тебе должно быть известно, как им пользоваться, - резонно заметил Десмонд. - Но обращение к его повелителю тебе не поможет.
- Ты даже боишься назвать его по имени. А я не боюсь. Терновый король. Рогатый повелитель. Господин шипов и крапивы. А то, что произойдет, когда я его вызову, никто толком не знает. Ни ты, ни я. Возможно, он всех нас убьет, хотя в кодексе Квурн сказано, что человек, обладающий рогом, останется невредимым. Во всяком случае, я не упущу случая это проверить. Тем более что ты собираешься со мной сотворить нечто ужасное. Так что терять мне все равно нечего.
Он поднял рог, как будто собирался извлечь из него звук. Интересно, почему ему пришел на ум некий кодекс Квурн? И вообще, существует ли такая книга?
- Стой, - произнес Десмонд. - Подожди немного.
- Неужели ты не хочешь с ним повстречаться? - изумился Стивен. - Ведь ты так неравнодушен к темным святым.
- Только не с ним. И не сейчас, - вздернув голову, ответил тот. - Ты всего не знаешь, брат Стивен. И половины не знаешь. Если ты разбудишь его, если вызовешь его из леса прежде, чем мы закончим приготовления, на твоих руках будет больше крови, чем ты можешь себе представить.
- Тогда давай не будем его тревожить, - сказал Стивен.
- Чего тебе нужно? - внезапно перейдя на деловой тон, осведомился Десмонд.
- Девушку. Отпусти ее.
- Ты знаком с этой сучкой?
- Первый раз ее вижу. Но я не желаю смотреть на то, как ты будешь ее убивать. Пусть она уйдет. Отпусти ее и меня.
- А где лесничий?
- Я уже сказал тебе. Он мертв.
Десмонд недоверчиво покачал головой.
- Скорей всего, он отправился вслед за Фендом. Они с ним давние друзья.
Напряженный и приготовившийся в любой миг наброситься на Стивена Льюис уже находился в нескольких ярдах от него. Стивен почти поднес рог к губам, а указательный палец предупредительно выставил в сторону приближающегося к нему верзилы.
Оголенный по пояс брат Эшерн, прочистив горло, произнес:
- Возможно, Сижерейк уже открыл ворота. И мне нет никакой нужды отправляться за ним вслед.
Десмонд криво усмехнулся.
- В глубине души, брат Эшерн, ты всегда был трусоват. Тебе доверена самая важная задача. На тебя возложено убийство королевы, если все остальные потерпят поражение. Она доверяет тому, кем ты станешь.
- Если он продудит в этот рог, мне не придется убивать никакую королеву, - не без основания заметил брат Эшерн. - Сижерейк уже открыл ворота, и Фенд со своими людьми скоро будут на месте. Отсюда даже ночью не больше получаса езды. Уверен, они смогут и без меня добраться до королевы.
- Мы даже не знаем, настоящая это вещица или нет, - прорычал низким голосом Льюис. - Может, это обыкновенный коровий рог, который он нашел где-то на лугу.
- Или тот, который мне достался от лесничего. Ведь я путешествовал с ним не один день. А он был в гостях у самого Тернового короля. Уж наверняка вам об этом порассказал Фенд. Именно из-за этого рога он поначалу и охотился за Эспером. Как ты думаешь, он нашел его?
Все это были чистой воды догадки, но, судя по выражению лиц бандитов, Стивен понял, что угодил в цель.
Льюис приблизился к Стивену еще на шаг.
- Нет, Льюис, - сказал Спендлав. - Он прав. Равно как прав брат Эшерн. Вскоре королева и все ее дочери будут мертвы. А лесничий не сможет без посторонней помощи убить Фенда и его людей. Наша миссия выполнена. И нет никакого смысла убивать эту маленькую шлюху. - Он извлек из пояса нож, тот самый, который сверкал неестественным блеском, - Я собираюсь ее развязать.
В качестве предупредительного жеста Стивен вновь поднес рог к губам.
Он не мог даже себе представить, как ловко и быстро Спендлав умеет обращаться с ножом. Не успел Стивен и глазом моргнуть, как тот блеснул в воздухе, и тотчас его руку пронзила адская боль. Стивен невольно ахнул.
Едва он вскрикнул от боли, как весь мир наполнился звуком рога.
Разумеется, Стивен даже не собирался дуть в рог и почти не верил в то, к чему это может привести. Все, что он говорил, было выдумкой и рассчитано на суеверный страх Спендлава перед темными духами.
Он даже не знал, как надлежит извлекать из рога звуки, хотя видел, что это делается не так, как на гобое или флейте. Нужно было, чтобы как-то зазвенели губы. Или что-то в этом роде. Словом, ввести воздух внутрь без всякого усилия.
Но чистый гул, который невольно вырвался из рога, превзошел все его ожидания. Причем звук продолжал изливаться все громче, даже когда Стивен, истекая кровью, упал на колени. Подхваченный ветром, зов уносился вдаль, словно заставляя трепетать небо и вторить себе леса и горы. Он не умолк, а лишь набрал силу, подобно раскатам грома, даже когда брат Льюис ударил Стивена и вырвал инструмент из его рук. Вздымаясь все выше и выше, он стал столь оглушительным, что поглотил собой все мирские звуки.
Брат Льюис грубо толкнул Стивена, и тот упал на землю. Стиснув зубы, юноша вцепился в вонзившийся в руку нож, пытаясь его вытащить, несмотря на то что это лишь усилило боль и он едва не потерял сознание. Он перевернулся на спину и, наконец вырвав нож, безотчетно выставил его вперед в защитном жесте.
Но с братом Льюисом начало происходить нечто странное. Казалось, он нашел прямую палку и ткнул ею себе в глаз. Странно, но зачем он это сделал?
Когда же вторая стрела угодила монаху в сердце, все разом прояснилось. Стивен молча глядел на то, как Льюис схватился рукой за стрелу, в ужасе что-то пробормотал и замертво упал на землю.
- Эспер! - воскликнул Стивен, но из-за звука рога не услышал собственного голоса.
Держа в руке нож, он с трудом поднялся на ноги. Усилием воли подавил боль, и она сразу прошла. Вернее сказать, он утратил ее ощущение, подобно тому что происходило с ним во время посвящения. Мрачный как грозовая туча он двинулся в сторону Десмонда.
Тот молча следил за ним. Краем глаза Стивен видел, что Эспер уже расправлялся с Оуликом.
Наконец звук рога начал гаснуть, но происходило это постепенно и крайне медленно.
- Ты самый большой дурак на свете! - вскричал Спендлав. - Идиот! Что ты наделал?
Стивен ничего не ответил. Когда он впервые втянул в себя воздух после того, как извлек звук из рога, ему показалось, что легкие обдало ледяным холодом. Он знал, что Спендлав его убьет, но ему было все равно. И подняв нож, он бросился на своего врага, начисто позабыв о кровоточащей ране.
Бросив мимолетный взгляд на связанную девушку, Спендлав с прытью кота схватил стоявшего над первой, все еще трепетавшей жертвой брата Эшерна и быстро вонзил ему в сердце нож. Почти в тот же самый миг стрела вошла в его собственную грудь, и Десмонд, коротко взвыв, грузно упал наземь.
Это дало Стивену миг на раздумья, и в это самое мгновение его словно бы озарило. Он быстро подставил свое плечо под тело умирающего Эшерна и спихнул его со священного холма, а потом опустился на колени перед человеком, который еще пытался зажать пальцами распоротый живот.
- Извини, - проговорил он, вонзая в его голубой глаз нож и стараясь вогнать клинок как можно дальше.
«Когда втыкаешь нож в глазницу, - вспомнил он выдержку из «Физиологии» Улха, - проверни его так, чтобы тот вошел в мозг поглубже. За сим последует быстрая смерть».
Стивен провернул клинок, и что-то в холме под ним, казалось, издало жалобный стон.
Он успел поднять глаза как раз в тот момент, когда Десмонд нанес удар. Стивен почувствовал, как хрустнул его нос, и ощутил во рту вкус крови. Когда же он покатился вниз по склону холма, то почти ничего не чувствовал. Переломив древко торчащей из груди стрелы, Десмонд мрачно зашагал следом. В воздухе просвистела еще одна стрела, но Спендлав шагнул в сторону, и она вонзилась в землю. Склонившись, монах схватил Стивена за шиворот, и уже в следующий миг юноша упал наземь по другую сторону священного холма.
«Здесь у него будет прикрытие, - пронеслось в голове у Стивена. - Эспер не сможет в него попасть, если не обогнет седос. Но к тому времени, как он это сделает, я уже буду мертв».
Десмонд, приблизившись, пнул Стивена ногой по ребрам. Тот издал стон, но не от боли, а оттого, что не мог дышать - ноздри и рот были наполнены кровью.
- Ну, ладно, хватит с тебя, Стивен Даридж, - сказал Спендлав. - Тебе уже досталось более чем достаточно.

Предыдущая страница 31 Следующая страница


Терновый Король 32

Пытаясь отпрянуть назад, Стивен почувствовал, что держит в руке какой-то предмет. Это был нож. Однако вряд ли он мог им воспользоваться. Юноша находился довольно далеко от Спендлава, а тот, как известно, был слишком ловок и быстр. При всем желании Стивен не мог бы с ним тягаться. Или мог? Он вспомнил, как отвел назад руку Спендлав перед тем, как кинуть в него нож. Вспомнил, как тот сверкнул в воздухе и, пронесясь с быстротой молнии, тотчас вонзился в него. Вспомнил движения Десмонда до мельчайших подробностей. И стал представлять, как их повторяет его собственная рука.
Презрительно ухмыляясь, Десмонд начал медленно приближаться к Стивену, и тот, даже не успев приподняться, вскинул руку вверх и выпустил нож.
Он был уверен, что промахнется, но, к его величайшему удивлению, Спендлав схватился за грудь, из которой теперь торчала рукоятка. Нож угодил почти в то самое место, где виднелась рана от стрелы.
Стивен вскочил на ноги и с яростным ликованием обнаружил, что вновь ощущает свои конечности. Спендлав нанес ему еще один удар, столь тяжелый, словно на грудь упала кувалда. Но несмотря на это, Стивен бросился вперед и вцепился в монаха обеими руками.
Схватившись за шею Стивена, Спендлав стал его душить. Перед глазами юноши поплыли серые пятна, живот начало сводить от холода. Но как бы ни было ему плохо, он не утратил трезвости рассудка. Он никак не мог поверить тому, что Спендлав еще борется. Или это какая-то магия?
Однако, осознав, что Спендлав попросту одержим гневом, Стивен вцепился обеими руками в рукоятку ножа и резко дернул ее вниз.
- О, будь ты проклят, - выругался Спендлав, глядя на то, как кишки вываливаются у него из живота на землю.
Он сделал три шага назад, затем тяжело опустился на склон и схватился руками за распоротый живот.
- Странно, ты как будто и не заметил ножа, - падая на колени, промолвил Стивен.
- Я был вне себя. Меня обуяла ярость. О, Даридж, ты всегда умел доводить меня до белого каления. - Он закатил глаза. - Ты убил меня. Убил себе подобного.
- Нельзя было предавать церковь, а ты ее предал, - напомнил ему Стивен. - За это тебя постигло возмездие. За это ты получил по заслугам. За это и за убийство фратекса Пелла.
- И все равно ты полный дурак, брат Стивен, - пробормотал в ответ Спендлав.
- Я знаю, что в этом деле были замешаны и другие члены церкви, - продолжал Стивен. - Знаю, что ты получал от кого-то приказы. Скажи, от кого. Покайся передо мной. Исповедуйся перед смертью в своих грехах, брат Спендлав. Ты наверняка сожалеешь о многом из тобою содеянного.
- Я сожалею только о том, что не прикончил тебя при первой же встрече, - проговорил Спендлав.
- О да, у тебя была такая возможность.
Спендлав сильно побледнел. Вид у него был крайне изможденный, и, если бы не пурпурная струя, текущая сквозь его скрещенные пальцы, со стороны можно было подумать, что монаха одолевает дремота.
- Мне всегда не везло, - заморгав, пробормотал он. - Я думал, они сделают из меня нечто лучшее. А они сделали нечто худшее. - И, вскинув глаза, словно кого-то увидев, неожиданно произнес: - А вот и они. Явились, чтобы забрать меня к себе…
- Скажи, кому ты подчинялся? - настаивал Стивен.
- Подойди поближе, я шепну тебе на ушко, - откликнулся Спендлав, и его веки затрепетали, как порхающие мотыльки.
- Я не так глуп, - ответил Стивен. - У тебя еще достаточно силы, чтобы убить меня.
- Хорошо, что ты хоть чему-то научился, - откинувшись назад, прохрипел Спендлав. - С другой стороны, я умру, а ты будешь жить и собственными глазами увидишь мир, который сам же и создал. Надеюсь, ты порадуешься своему творению, брат Стивен!
- Что ты имеешь в виду?
- Они пришли! - В его голосе зазвучал испуг, голова откинулась назад, а спина изогнулась дугой, - Теперь все пойдет прахом. Какой я был дурак, когда думал, что может быть иначе. Что я смогу стать кем-то большим. О великие повелители!
Последние слова были произнесены на громкой и высокой ноте, после которой Спендлав стих и его тело стало таким же спокойным, как и измученное лицо. Стивен продолжал смотреть на мертвого монаха. Грудь юноши судорожно вздымалась, а разум балансировал на грани безумия.

Когда Эспер наконец пронзил стрелой шею противника, тот закачался, и тогда лесничий всадил еще одну стрелу прямо ему в сердце. Теперь в живых остался лишь главарь, который к этому времени вместе со Стивеном скрылся за священным холмом. Выскочив из своего укрытия, лесничий бросился бежать в их сторону.
Но тот бандит, которого он только что обстреливал, еще не сдался на волю святых. На полпути к холму он преградил ему путь мечом, блеск которого Эспер заметил чуть ли не в последний момент. Лесничий резко остановился, отскочил назад и, вооружившись маленьким топором - он раздобыл его в деревне, через которую они проходили - набросился на своего противника. Одним движением откинул вниз меч и, подняв топорик, полоснул им по горлу монаха. Однако в ответ получил сильный удар рукоятью меча, потерял равновесие и распростерся на земле.
Разбойник не сдавался и продолжал нападать, правда, его движения лишились прежней стремительности. Отбив очередной удар меча, Эспер сел и, вытащив кинжал, воткнул его противнику сначала в пах, а потом в сердце. Только после этого схватка была закончена. Превозмогая боль, лесничий с трудом поднялся на ноги и кинулся к холму, где до сих пор лежала связанная Винна.
- Винн! - крикнул он.
Оказавшись рядом с девушкой, Эспер увидел последнего из монахов, который зажимал ладонями живот. В нескольких ярдах от него молча сидел Стивен. Рука юноши была ранена, и из нее текла кровь. Но, судя по всему, его жизни ничто не угрожало.
Винна смотрела на Эспера широко раскрытыми глазами, но ее взгляд, как ни странно, был совершенно безмятежен. Опустившись на колени, лесничий разрезал сковывающие ее тело веревки и поднял девушку на руки, при этом издав приглушенный вопль радости. Только после этого он вынул у нее изо рта кляп.
- Винна… - произнес он.
Ему хотелось сказать что-то еще, но он не знал, как выразить свои чувства словами. К тому же у него было такое ощущение, будто он проглотил большой кусок, который застрял у него в горле. Не мог лесничий понять и почему у него взмок лоб. Может, его ранили в голову?
Всхлипнув, Винна склонила голову ему на плечо, и так они стояли довольно долго.
Наконец он ласково откинул ее голову назад.
- Винна, тебя били? - спросил он. - Они…
- Они меня не трогали, - прошептала девушка. - Даже пальцем не коснулись. Хотя постоянно угрожали. Но он бы им не позволил. Я имею в виду Фенда. Он хотел, чтобы я была чистой, как он сам выразился. Он хотел проделать это у тебя на глазах. Он уже мертв?
- Фенд? Еще нет. Винна?..
- Я знала, что ты меня найдешь.
- Я люблю тебя, Винна. Если бы ты умерла…
Она вытерла глаза, и ее голос обрел привычное благоразумное звучание.
- Но я же не умерла, - сказала она, - так же, как и ты. Мы оба живы, и я тоже люблю тебя. А вот королева вполне может умереть, если мы срочно что-нибудь не предпримем.
- Ради королевы я пустился в этот путь, - сердито произнес Эспер. - Клянусь, я убью Фенда. В этом можно не сомневаться. Но прежде я должен убедиться, что ты в безопасности.
- Ничего подобного. Мы начали этот путь вместе. И вместе пойдем дальше.
- Она права, - сказал Стивен, поднимаясь на ноги. - Мы обязаны сделать все, что в наших силах.
- Думаю, мы все уже сделали, - ответил Эспер.
- Нет, еще не все, - возразил Стивен. - Возможно, мы не успеем прийти на помощь защитникам Кал Азрота. Тем не менее мы должны попытаться это сделать.
- Должен сказать тебе, парень, ты на редкость здорово дрался, - заметил Эспер. - Мы гордимся тобой. Но посмотри на себя. Ты совсем ослаб. Если мы тебя сейчас не перевяжем, ты истечешь кровью.
- Тогда перевяжи меня, - ответил Стивен. - И давай двигаться дальше.
Эспер посмотрел на стоявших перед ним двух молодых людей, которые жаждали решительных действий, и внезапно ощутил, что перевес на их стороне.
- Винна, может, хотя бы у тебя достанет благоразумия? - спросил Эспер.
Винна кокетливо вздернула подбородок и, обращаясь к Стивену, произнесла:
- Меня зовут Винна Рафути.
- Стивен Даридж к вашим услугам. - Молодой человек метнул в Эспера взгляд, в котором тот прочел упрек за то, что не представил его своей девушке.
Смущенный его молчаливым замечанием, Эспер не нашел ничего сказать в свое оправдание и поэтому покорно сдался перед их натиском.
- Интересно, с тобой он тоже вел себя как упрямый осел? Так же, как со мной? - спросила Винна Стивена.
- Не знаю, - ответил тот. - Не знаю, может ли он быть упрямее того Эспера, которого я знал раньше.
- Еще как может, - заверила его Винна. - Но я ему в этом не уступаю. - Она поднялась на цыпочки и слегка чмокнула лесничего в щеку. - Правда же, любимый?
Эспер почувствовал, как загорелось у него лицо, и от смущения слегка нахмурился.
- Ах ты, подлиза, - процедил он. - Ладно, будь по-вашему. Мы пойдем вместе. Только будете делать то, что я вам скажу. Идет?
- Слушаюсь, - ответила Винна.
- И возьмем с собой лошадей. Они нам еще пригодятся.

11. Вызов

Стоя на четвереньках, сэр Нейл ощутил, как содержимое желудка резко подступило к горлу, и рвотный спазм овладел им. Он не чувствовал ничего под своими ладонями, не чувствовал даже собственных рук. Нити мрака все сильнее проникали в его мозг, опутывая и закрывая собой привычное видение мира.
- Привет, брат Эшерн, - услышал он обращенный к нему голос человека, который некогда был, а теперь уже не был Варгусом Фарре. - Что-то ты запоздал. Уж не стряслось ли чего непредвиденного?
Нейл хотел было что-то сказать, но голосовые связки ему не повиновались.
- Что с ним? - раздался еще один голос.
Нейл покосился, чтобы посмотреть, кому он принадлежит, но, к своему величайшему удивлению, обнаружил вместо человека мерцающую голубую полоску света, отдаленно напоминавшую молнию.
- Не знаю, - ответил лже-Варгус. - Меня тоже поначалу тошнило, но не настолько сильно, как его.
- Ну да ладно, - сказал неизвестно кому принадлежащий голос. - С ним или без него мы обязаны выполнить то, что от нас требуется. Все дело в том, что мы не можем больше ждать. Времени у нас в обрез.
- Согласен, - ответил тот, который выступал в обличье Варгуса. - Брат Эшерн, когда ты придешь в себя после своего необычного путешествия, постарайся найти королеву. И если она еще жива, приведи приговор в исполнение. Только не забудь, что ты ее личный страж. Тебя зовут Нейл. Надеюсь, ты это помнишь.
Его слова были лишены для Нейла всякого смысла. Плетущаяся паутина опутывала его все больше и больше. Казалось, она обволакивала его со всех сторон и проникала до самого мозга костей, подобно погруженному в море неводу. Нейл в недоумении задался вопросом: к чему это может привести. И невольно вспомнил об одном давнем эпизоде из детства. Перед его внутренним взором замелькали солнечные блики, мерцавшие на белых шапках гор. И в тот же самый миг он явственно ощутил, как его за руку взял отец.
Тут он впал в беспамятство.
Когда Нейл очнулся, то обнаружил, что лежит на том же месте лицом вниз. Во рту пересохло, а голова раскалывалась, словно от тяжелого похмелья. Поборов в себе очередной рвотный порыв, он нащупал Ворона и с трудом встал на ноги. Поначалу его качало как пьяного, тем не менее он внимательно огляделся вокруг, тщательно исследовав все затененные участки. Еще стояла глухая ночь, следовательно, без сознания он пробыл не очень долго. Между тем лже-Варгуса и бесплотного существа, с которым тот говорил, нигде не было видно.
Нейл пытался вспомнить, что с ним приключилось, и в памяти всплыл разговор двух людей, которые обращались к нему, как будто он был не капитаном королевской гвардии, а кем-то другим.
Но что бы они себе ни возомнили, он остался прежним Нейлом МекВреном.
Опустив глаза вниз, он увидел мертвого сэра Джеймса Кетмейла, тусклые глаза которого говорили о том, что тот уже пребывал в запредельном мире. На первый взгляд, в крепости Кал Азрот царили безмолвие и безмятежность, тем не менее Нейл ощутил в этой тишине какое-то неуловимое движение, словно ночной мрак жил своей собственной жизнью. И хотя эта жизнь была сокрыта от человеческого взгляда, от одного этого чувства у Нейла стыла кровь в жилах.
Королева.
С этой мыслью он как ошалелый помчался вверх по лестнице. Нейл вспомнил, что Варгус впустил кого-то в крепость - того, кто нес с собой смерть. Он молил святых только о том, чтобы не было слишком поздно. Чтобы он успел предотвратить самое страшное.
В сторожевой башне, возвышавшейся над крепостной стеной, не было ни одного живого воина. Кто-то лежал на полу, другие приняли смерть сидя. Взбираясь на башню, Нейл встретил на своем пути много трупов. Очевидно, эти люди погибли совсем недавно, потому что лужи крови еще не остыли.
Проходя мимо покоев Элсени, Нейл заметил, что дверь в ее комнату отворена.
- Элсени! - шепотом позвал он.
Нейл видел, что девушка лежит на кровати, и на мгновение заколебался: стоит ли тратить время, ведь его первой и главной обязанностью было охранять королеву. Но в последний миг все же решил разбудить принцессу, чтобы взять с собой.
Однако оказалось, что Элсени уже не спала. Простыни под ее подбородком были залиты чем-то темным, а на шее как будто разверзся второй рот. Глаза у нее окаменели, запечатлев выражение крайнего изумления.
Мысль о Фастии повергла Нейла в панику. Ее покои находились на другой стороне башни, напротив комнаты, в которой должна была почивать королева.
После недолгих колебаний он все же пересилил себя и направился в сторону комнаты Мюриель.
Прихожая повсюду являла следы кровавой бойни. Два человека и какой-то сефри неподвижно лежали на полу. Внутренняя дверь была на замке. Нейл направился к ней, но неожиданно почувствовал, как в затылок его кольнуло что-то острое. Он замер на месте.
- Не двигайся, - приказал ему голос, который принадлежал Эррен. - Иначе прикончу тебя на месте. Ты даже не успеешь глазом моргнуть, не то что обернуться.
- Леди Эррен, это я, Нейл.
- Я уже видела Варгуса Фарре, - сказала Эррен. - Но, как выяснилось, никакой он не Варгус Фарре. Как ты можешь доказать, что ты настоящий сэр Нейл? Скажи мне что-нибудь такое, что никому не известно, кроме сэра Нейла.
- Королева жива? - спросил Нейл.
- Делай, что я тебе приказала.
Нейл слегка закусил губу, пытаясь припомнить что-нибудь в подтверждение своей личности.
- Помните ту ночь, в Гленчесте? - наконец произнес он. - Тогда, когда вы застали меня с Фастией? Вы мне еще говорили, что я не имею права в нее влюбляться.
На какой-то миг воцарилось молчание.
- Очень хорошо, - наконец произнесла она. - Можете повернуться.
Он обернулся. Однако леди Эррен оказалась столь быстра, что не успел он опомниться, как получил пощечину.
- Где вы пропадали, разрази вас Мрак? - обрушилась на него леди Эррен. - Где вас все это время носило?
- Ночью я стоял на крепостной стене, - начал рассказывать он. - И видел, как к крепости приближаются люди. Попытался поднять тревогу, но ворота уже были отворены. Очевидно, их открыл сэр Варгус. Потом он что-то сделал со мной. Какое-то колдовское действо. Меня вытошнило, и я потерял сознание. Даже не знаю, как долго я пребывал в беспамятстве. А как королева? Где она?
- Она там. С ней все хорошо.
- О слава святым! - сказал он и, понизив голос, добавил: - Леди Эррен, Элсени мертва. Боюсь, Фастии тоже грозит опасность.
- Элсени? - На ее лице появилась страдальческая гримаса, но Эррен быстро сумела с собой справиться и, сощурившись, вновь обрела привычное твердое выражение лица, глядя на которое можно было подумать, что оно высечено из мрамора. - Оставайтесь здесь, сэр Нейл, - шепнула ему она. - Ваш долг защищать Мюриель, и только ее одну.
- Тогда к Фастии должны пойти вы, леди Эррен, - не унимался Нейл. - Приведите ее сюда. Иначе мы не сможем ее защитить. А также Чарльза. Должно быть, всем детям королевы грозит опасность.
- Не могу, - покачала головой она. - На это мне не хватит сил.
- Что вы хотите сказать?
- Я ранена, сэр Нейл. И вряд ли смогу протянуть до конца этой ночи. Возможно, я не проживу больше часа.
Отшатнувшись назад, он заметил, что леди Эррен как-то странно прислонилась к стене. Было слишком темно, чтобы увидеть ее рану, но он сумел почувствовать запах крови.
- Не может быть, чтобы было так плохо, - в ужасе пробормотал капитан.
- Я не раз смотрела в лицо смерти, сэр Нейл. Она для меня как родная мать. Поверьте моим словам, сэр Нейл. И не тратьте драгоценное время на оплакивание Элсени или меня. А также не беспокойтесь насчет Фастии. Сохраняйте трезвость рассудка и попытайтесь ответить на мои вопросы. Я убила троих. А сколько их было всего?
- Не знаю, - ответил Нейл. - Когда меня одолела слабость, я ничего не чувствовал. Но мне смутно помнится, что они говорили, будто я должен убить королеву.
Эррен нахмурилась.
- Они думали, что в вас вселилась чужая душа. Как это случилось с Варгусом. Но, слава святым, этого не произошло. Очевидно, колдовской ритуал был кем-то прерван.
- Ничего не понимаю.
- Это один из самых темных ритуалов. Убивается человек, и его нетленная душа отправляется в чужое тело, изгоняя из него ту душу, которая в нем находилась. Вы должны были бы уже умереть, сэр Нейл. Тем не менее вы еще живы. И это очень хорошо. Это дает вам особое преимущество. Если вам удастся внушить им, что вы в самом деле являетесь тем, в кого они хотели вас превратить, это может сослужить хорошую службу. И помочь расправиться с ними.
- Да, леди, вы правы.
- Вы уже знаете, что вся стража и прислуга мертвы? - осведомилась Эррен.
- Да, леди.
- Тогда обязанность доставить королеву в казарму ложится целиком на ваши плечи, - продолжала Эррен. - В казарме хватит воинов, чтобы ее защитить. Если их, конечно, всех не перебили. Хотя кто-нибудь непременно должен был остаться в живых…
В конце коридора раздался тихий звук.
- Ш-ш, - леди Эррен отошла в сторону от двери. Увидев в темноте две бледные фигуры, которые направлялись к ним, Нейл нащупал руками Ворона и крепко сжал его рукоятку.
- Это ты, Эшерн?
Нейл вспомнил, что слышал, как этим именем обращались к нему во дворе крепости.
- Ага.
- Все в порядке? Королева мертва?
Когда они подошли ближе, Нейл увидел перед собой двух сефри. У одного из них на глазу была повязка.
- Ну да. Все в порядке.
- Ну что ж. Давай проверим. Нам нельзя медлить. В нашем деле ошибки недопустимы.
- Ты что, не доверяешь моему слову?
Они подошли почти вплотную, но одноглазый сефри, очевидно почуяв неладное, заколебался. Поэтому, когда Нейл нанес удар мечом, оба противника успели отскочить назад, но один из них - тот, который с ним разговаривал, - оказался быстрые и проворнее, поэтому Ворон полоснул по плечу другого, обнажив его легкие. В этот же миг что-то тяжелое, очевидно нож, ударило по кольчуге Нейла чуть выше сердца. Одноглазый сефри резко отпрянул и снова вскинул руку…
Нейл уловил его коварный умысел и ринулся в сторону как раз в тот самый момент, когда взмывший в воздух второй нож просвистел у него над головой и упал на каменный пол. Когда он опомнился, от убийцы уже и след простыл.
- Теперь у вас не осталось и того единственного преимущества, которым вы обладали, - произнесла леди Эррен. - Вы должны уходить. Причем как можно быстрее. Пока он не явился вновь и не привел с собой подкрепление.
- Возможно, у него больше никого не осталось.
- Лже-Варгус все еще жив, - напомнила она ему. - Значит, их по меньшей мере двое. Но мы должны быть готовы к тому, что их может оказаться больше.
Она слегка постучала костяшками пальцев по двери королевы - три легких удара, пауза, потом два более сильных. Нейл услышал, как заскрежетал засов, и дверь отворилась. Во мраке ночи он сумел разглядеть глаза королевы.
- Здесь сэр Нейл, - сказала Эррен, обращаясь к ней. - Он останется с вами.
- Эррен, ты ранена, - промолвила королева, заметив кровь. - Зайди сюда.
- Мне нужно остаться, чтобы встретить наших незваных гостей, - слегка усмехнулась она. - Вас отведет в казарму сэр Нейл. Вы будете там в безопасности.
- А мои дочери?
- Вашим дочерям уже ничто не грозит, - солгала она, и Нейл почувствовал, как леди Эррен предупредительным жестом коснулась его спины. - А теперь вы с сэром Нейлом должны уходить.
- Я не оставлю тебя.
- Оставите, - оборвала она королеву. - Я скоро приду к вам в казарму.
В конце коридора послышался какой-то шум, и едва Эррен успела обернуться, как стала мишенью для одной из трех выпущенных в нее стрел. Стрела попала ей в бок. Две другие ударились о стену рядом с Нейлом.
- Эррен! - вскрикнула королева.
- Сэр Нейл! - твердым командным тоном произнесла Эррен, напоминая ему об обязанностях.
В мгновение ока Нейл проскользнул в покои королевы и плечом отодвинул Мюриель в сторону. Едва он успел затворить за собой дверь, как от нее отлетело еще несколько стрел.
- Ни под каким видом не открывайте, - приказал он королеве, закрыв дверь на засов.
- Эррен…
- Эррен умерла, - сказал Нейл. - Она умерла, чтобы вы могли жить. Не предавайте ее надежд.
Лицо королевы вмиг изменилось. Смятение и печаль слетели с него, уступив место решимости.
- Хорошо, - твердо произнесла она. - Но кто бы это ни сделал, он об этом горько пожалеет. Обещайте мне это.
Нейл думал об Элсени, умершей в своей постели, о ее капризах и веселом смехе, от которых осталось лишь кровавое напоминание на простынях. Но еще напряженнее он думал о Фастии и страстно лелеял надежду, чтобы та была жива.
- Они пожалеют, - пообещал королеве Нейл. - Правда, сначала нам надо пережить эту ночь.

Тщательно исследовав покои королевы, он подошел к окну, нащупывая рукоять Ворона. Не будь даже на небе луны, он все равно знал, что от башни, в которой они находились, до ограждавшей внутренний двор стены, на которой он ночью разглядывал призраков, было добрых пять ярдов. Окинув внутреннее пространство двора быстрым, но внимательным взглядом и никого там не обнаружив, он вернулся к кровати королевы и начал связывать узлами простыни, предварительно закрепив один из концов самодельного каната на спинке кровати.
В это время в дверь начали сильно колотить, так что она заходила ходуном от этих ударов.
- Доделайте до конца, - Нейл передал королеве свою незаконченную работу. - Только скрепляйте потуже. Когда привяжете еще две простыни, начинайте спускаться. Меня не ждите.
Кивнув, королева принялась исполнять его поручение. Тем временем Нейл бросился к двери, чтобы подпереть ее плечом.
Но не успел. Засов с громким скрежетом отодвинулся, как будто им орудовали невидимые пальцы, и дверь отворилась. Одним прыжком Нейл оказался на пороге комнаты и, вынув из ножен меч, нанес размашистый удар.
На бледном лице сефри лишь успела отпечататься крайняя степень изумления, когда Ворон развалил его туловище надвое, пройдя через ключицу, сердце и грудину. Не дожидаясь, пока злодей рухнет на пол, Нейл подхватил его за волосы и прикрылся его телом от шквала обрушившихся из темноты стрел. Потом отбросил труп в сторону и, резко захлопнув дверь, быстро задвинул засов.
Краем глаза он видел, что королева уже начала спускаться. Он подошел к окну и подождал, пока ее ноги коснутся камня, чтобы начать спускаться самому, но в этот же миг дверь сорвалась с петель и ввалилась внутрь.
Полоснув мечом по простыне в том месте, где она была привязана к кровати, Нейл перепрыгнул подоконник и на какое-то мгновение повис, держась за него руками, - как раз когда над его головой просвистели три стрелы. Потом отпустил руки и оказался в свободном полете.
Падая с высоты трех ярдов даже в облегченных доспехах, можно было легко переломать себе кости. Когда Нейл приземлился, у него было такое ощущение, будто из него вышел весь дух, а в глазах заплясали блестящие мушки.
- Сэр Нейл! - услышал он голос королевы, которая оказалась совсем рядом.
Над горизонтом поднимался пурпурный серп, однако Нейл не сразу узнал в нем луну.
- Нужно уйти подальше от окна, - переведя дух, выпалил он.
Схватив рыцаря за руку, королева потащила его за башню где им были не страшны угрожавшие сверху стрелы.
- Сюда, - сказал Нейл.
Беспрестанно оглядываясь назад, они помчались вдоль зубчатой стены в сторону лестницы, ведущей во двор. Нейл успел выхватить в лунном сумраке по крайней мере одну фигуру, отделившуюся от башни. Он лелеял надежду, чтобы это был не стрелок.
Они благополучно добрались до ступенек. Предстояло пересечь двор, пройти через ворота и, минуя старую стену, преодолеть ров, за которым находилась казарма. Когда Нейл был во дворе в последний раз, то не заметил никаких признаков жизни. Он надеялся, что с тех пор ничего не изменилось.
Едва они ступили на первую из ступенек, как королева внезапно отпрянула назад.
- Ваше величество… - начал он.
- Фастия! - вскрикнула она.
Из-за угла зубчатой стены приблизительно в двадцати ярдах от них показалась Фастия. На ней было все то же голубое платье, в котором Нейл видел ее накануне. Когда принцессу окликнули, она подняла глаза.
- Мама! Сэр Нейл!
- Фастия! Иди к нам! Быстро! - позвала ее мать. - Там опасно! - И королева бросилась к дочери.
Мысленно выругавшись, Нейл кинулся вслед за ней. С той стороны, откуда они пришли, по направлению к ним уже бежали три человека.
Четвертый появился неожиданно, как будто вынырнул из мрака прямо за спиной Фастии.
- Фастия! - предупредительно выкрикнул Нейл. - Там! Сзади! Скорее к нам!
Промчавшись мимо королевы, Нейл ринулся к принцессе. Обнаружив преследование, Фастия прибавила шагу. Сердце Нейла пронзила боль, когда он увидел лицо принцессы. На нем отразилось нечто среднее между смятением и ужасом.
- Не трогай ее! - прорычал он. - Ради всех святых, отойди от нее прочь!
Но облаченная в черное одеяние фигура двигалась катастрофически быстро. Нейл заметил, как в руке у убийцы что-то сверкнуло серебряным блеском и тотчас вонзилось в грудь Фастии. Через мгновение Нейл поравнялся с ними и изо всех сил обрушил Ворона на голову врага. Однако его противник, выдернув из тела Фастии свой меч, успел отскочить и отразить удар, тут же контратаковав. К счастью, клинок угодил рыцарю в кольчугу. Тогда Нейл ударил убийцу локтем снизу по подбородку, и тот упал, правда, быстро вскочил на ноги, но поздно - взмывший Ворон размозжил ему череп.
Королева стояла на коленях у тела дочери, а расстояние между ними и бандитами, выскочившими из башни, с каждым мигом становилось все меньше и меньше. Нейл понимал, что с Фастией на руках им не успеть добраться до лестницы и спуститься по ней, прежде чем их настигнут убийцы.
Фастия беспомощно глядела на него, дыхание вырывалось из ее груди резкими толчками.
Был только один выход, и Нейл решил им воспользоваться.
- Через стену, в ров! - приказал он королеве. - Плывите к насыпи. Фастию я беру на себя.
- Хорошо, - ответила королева и со свойственной ей решимостью спрыгнула вниз.
Нейл поднял Фастию на руки.
- Я люблю вас, - чуть слышно проговорила она.
- Я тоже вас люблю, - ответил он и также спрыгнул.
Стена здесь была около семи ярдов высотой, и когда Нейл ударился об воду, та показалась ему камнем. Тяжелая кольчуга потянула рыцаря на дно, и, чтобы сбросить ее с себя, ему пришлось выпустить Фастию из рук. На какой-то миг им завладела паника, когда он не смог найти в воде принцессу, но потом наконец нащупал ее руку и вытащил Фастию на поверхность. Обретя равновесие, он начал отчаянно грести в сторону дамбы, ведущей к казарме. Казалось, до нее невозможно добраться - настолько она была далеко. Впереди плыла к берегу королева. Глаза у Фастии были закрыты, но до юноши доносилось ее свистящее дыхание.
Внезапно позади них раздались два громких всплеска. Изрыгая проклятия, Нейл принялся грести еще сильнее.
На мощеной дорожке, ведущей к казарме, они с Фастией оказались одновременно с королевой. Подхватив принцессу на руки, как ребенка, он понесся к воротам, целиком отдавая себе отчет в том, что ворота в другой двор - а также те, кто, очевидно, там находились, - остались за спиной.
Ворота казармы также оказались открыты, и под аркой валялось с десяток трупов ее защитников.
В глубине мрака послышалось странное рычание. Нейл заметил, как в темноте блеснули чьи-то глаза, и одновременно увидел тень, которая была настолько большой, что могла принадлежать разве что коню. Но отбрасывала ее отнюдь не лошадь. По крайней мере, такой лошади он в своей жизни еще не видел.

12. Урок фехтования

Проснувшись посреди ночи, Казио долго не мог понять, где находится, равно как простить себе то, что поддался дремоте. Двигая только глазами, он огляделся вокруг.
Казио лежал в оливковой роще, созерцая сквозь деревья звезды, мерцающие мягким блеском на безоблачном небе. Неподалеку высилась темная громада монастыря Святой Цер.
Потирая глаза, он встал и инстинктивно потянулся к Каспатору. Нащупав на поясе знакомую рукоять, Казио несколько успокоился и позволил себе расслабиться.
Что же его разбудило? Очевидно, какой-то знакомый звук. Или это ему только приснилось?
Память возвращалась медленно, хотя вспоминать было особенно нечего. После того как девушки покинули замок Орчавии, он отправился прогуляться по окрестностям. Казио никогда не боялся темноты и подспудно ощущал, что, обучаясь перемещаться в ней и ощущать невидимое, он сможет улучшить свои защитные способности.
Каким образом он очутился у стен монастыря, Казио не мог точно сказать. Просто он шел и шел, пока не обнаружил, что стоит почти у его ворот. Поначалу он призадумался, не зная, что делать. Было еще слишком рано, чтобы попытаться привлечь к себе внимание Энни и Остры. К тому же его порыв мог быть расценен неправильно. Он недолго постоял у подножия их башни, пока не пришел к разумному выводу, что лучший охотник тот, кто знает повадки своей жертвы. Возможно, понаблюдать за ней лучшего случая, чем теперь, никогда не представится. Кто знает, вдруг ему посчастливится и он увидит кого-нибудь из девушек, например, в окне. В конце концов, ночь стояла тихая и ясная. Весьма недурно было провести ее под открытым небом. З'Акатто, который, скорее всего, ошивался в одном из винных погребов, наверняка был невменяем для серьезных разговоров. Попадись Казио на глаза Орчавии, она непременно засыпала бы его вопросами о том, удачным или нет оказалось свидание с Энни. Но эти разговоры ему были все равно что нож под сердце. Поэтому, чтобы их избежать, он отправился ночью на прогулку.
Терзаясь мрачными раздумьями, Казио побрел в оливковую рощу и стал ждать, однако вдруг он увидел, что башню осветил факел, и в его отблесках заметил мельтешащие в окне тени двух девушек. Не иначе как они обсуждали его.
Затем свет погас, к сожалению, произошло это слишком скоро, - и он на мгновение смежил веки…
И, очевидно, заснул.
Проснувшись, Казио поздравил себя с тем, что ему повезло и его еще никто не заметил. В самом деле, проспи он до самого утра, мог бы выйти большой конфуз, не говоря уже о том, что его могли попросту застигнуть врасплох. Попадись он, чего доброго, на глаза Энни, та подумала бы, что он и вправду потерял из-за нее голову. Ни дать ни взять, влюбленный глупец, как выразилась бы Орчавия.
От одного этого определения его бросило в дрожь. Он, Казио Пачиомадио да Чиоваттио, влюбился как последний дурак.
Нет, это по меньшей мере глупо. Глупо и смешно.
Он обернулся и взглянул на башню. В окне не было видно никакого света. Да и почему, собственно говоря, он должен был гореть? Ведь уже стояла глубокая ночь, и, наверное, оставалось совсем немного времени до рассвета.
Шум, который его разбудил, оказался звоном колоколов. Раздавшийся посреди глухой тьмы, он насторожил Казио. Должно быть, в монастыре что-то случилось. Но что? Он видел, как мелькали за крепостной стеной факелы - большинство их перемещалось с головокружительной быстротой. Слышал топот копыт и ржание лошадей, что само по себе тоже было странно. Намного тише были другие звуки, тем не менее он сумел их различить. Это были слабые, едва уловимые крики людей и то, в чем он не мог никогда ошибиться, а именно: привычный ему с детства звон стали.
Казио сел, распрямив спину и навострив уши. Да, он мог поклясться самим Диувом, что это был тот самый звон стали, который он так хорошо знал. Что-что, а этот звук он мог распознать в любое время дня и ночи.
Расслабленность слетела с Казио в тот же миг, как он понял, что где-то поблизости звенят клинки. Он сразу вскочил на ноги, но сделал это слишком поспешно и поэтому ударился головой о низко растущую ветвь. Источая проклятия, Казио отыскал свою шляпу и водрузил ее на положенное место, потом поднял с земли плащ, который служил ему временной постелью, и накинул на себя.
Любопытно, кого угораздило затеять сражение в монастыре? Уж не напали ли на монашек бандиты? Мало ли безумных насильников бродит вокруг. А что, если с Лимонных гор спустились кочевники?
Так или иначе, но он должен это выяснить. Одержимый этой идеей, юноша повернул налево и направился в сторону, где, по его разумению, должны были находиться главные ворота монастыря. Для себя Казио решил: если все это окажется сущей чепухой - например, чем-то вроде своеобразной инсценировки в честь празднования Фьюссенала, - он просто повернется и уйдет. Пусть даже подобный исход дела будет большим разочарованием.
Не прошел он пятидесяти шагов, как явственно услышал топот конских копыт. Он остановился и, вертя головой в разные стороны, весь обратился в слух. Как выяснилось, шум доносился оттуда, куда он направлялся, причем с каждым мгновением становился громче и громче. Казио начал искать глазами факелы - какой всадник путешествует ночью без факела? - но их не было видно. Лунный серп поднялся лишь наполовину, и Казио невольно отметил его странный цвет, почти пурпурный. В связи с этим существовала какая-то примета, но Казио не мог вспомнить, какая именно и даже откуда он о ней слышал. Но подозревал, что, скорее всего, из песен или стихов.
На фоне бледнеющей монастырской стены мелькнули тени двух или трех всадников. Они пронеслись галопом, издавая такой металлический грохот, что трудно было его не услышать. Кем бы они ни были, подумал про себя Казио, на них были доспехи. Всадники проскакали мимо.
Однако странствующие кочевники с гор никогда не пользовались доспехами. Меддиссо разрешал их носить лишь своим рыцарям.
Впрочем, их также могли носить чужестранцы, прибывшие в южные земли без всякого приглашения, которым не было никакого дела до того, что дозволено местным правителем, а что нет.
Как никогда заинтригованный положением дел, Казио развернулся и кинулся вслед за промчавшимися галопом всадниками.
«Мне всегда жутко хотелось сразиться с одним из этих высокомерных рыцарей, - обращаясь к своему железному другу, Каспатору, который слегка постукивал его по бедру, произнес он мысленно. - Не могу отказать себе в удовольствии взглянуть на то, как они умеют обращаться со своими неуклюжими мечами. Возможно, именно сегодня мне выпадет тот самый случай, когда я испробую кого-нибудь из них в бою. Во всяком случае, искушение слишком велико».
Преследовать всадников было совсем нетрудно, потому что в скором времени они вошли в подлесок, окружавший тот самый холм, на котором он впервые повстречал Энни. Судя по участившемуся топоту копыт и лязгу металла, Казио понял, что они сбавили шаг. Время от времени до него доносились их голоса. Они говорили на незнакомом молодому человеку языке.
Обрывки непонятной речи поселили в Казио еще одно подозрение, которое возбудило его интерес пуще прежнего. Что, если возлюбленный Энни, который, как известно, был чужестранцем, в конце концов явился за ней? Казио уже давно догадался, что девушка каким-то образом узнала про потайной ход, ведущий в монастырь и обратно. Вполне разумно было заключить, что свидание должно было состояться где-то рядом. Если так, то дело принимало совсем иной оборот и обещало быть очень увлекательным.
Услышав, что всадники остановились, молодой человек огляделся и обнаружил, что едва не поравнялся с ними. Рыцарей было двое, их блестящие доспехи отливали пурпурным светом луны.
- Уннут, - недовольным тоном произнес один. У него был чистый баритональный голос. - Са тауйяза ни вайхт, - немного помолчав, добавил рыцарь.
- Ней, - ответил другой все на том же отвратительном, непостижимом для Казио языке. - Вакатх! Жайнар, инна баймес, - при этом говорящий выставил руку в указательном жесте.
Рыцари вновь двинулись в путь, но на сей раз каждый в своем направлении. Мгновение спустя Казио понял, на что указывал рыцарь. Это были две худенькие фигурки в монашеских платьях. Пересекая лужайку, они попали в полосу лунного света.
Рыцари пытались их окружить. Верхом на конях и при полных доспехах им было гораздо труднее передвигаться по лесу, чем тем, кто шел пешком. Но рыцари знали свое дело и в конце концов настигли бы жертв. Это был всего лишь вопрос времени.
Казио услышал, как громко ахнула одна из бегущих фигур. Это был явно девичий возглас.
Вынув Каспатор, он бросился вдогонку за одним из рыцарей, но не тем путем, которым поскакал всадник, а напрямик через кусты. Казио был уверен, что в отблесках лунного света мелькнуло лицо Энни.
Один из всадников вынырнул из деревьев и пронесся прямо над головой Казио. Резкий запах лошадиного пота так сильно ударил ему в нос, что на какой-то короткий миг он устрашился этого огромного зверя. Разъяренный собственной слабостью и еще более ожесточенный тем, что рыцарь мог убить его, даже не заметив этого, Казио подскочил вверх и, схватив Каспатор двумя руками, ударил рукоятью мчавшегося на него всадника чуть выше груди. Хотя рапира отскочила, как от каменной стены, рыцарь, издав резкий крик, свалился с лошади, застряв одной ногой в стремени. Его шлем с грохотом ударился о скалу, а конь, замедлив ход, остановился. Вид у всадника был жалкий. Он начал ощупывать вокруг себя землю, пытаясь понять, что с ним приключилось.
Казио нагнулся и сорвал с него шлем. По земле расстелились длинные, молочной белизны волосы. Лицо рыцаря оказалось очень молодым.
- Прошу прощения, каснар, - произнес Казио. - Если вам будет угодно, мы можем назначить дуэль. Правда, сначала я должен сразиться с вашим другом. А посему прошу покорно извинить мое недостойное поведение…
С этими словами он вновь ударил рыцаря рукоятью Каспатора, лишив его на сей раз сознания.
Весьма довольный собой, Казио поспешно бросился догонять девушек.
Он настиг их на опушке леса. Подруги остановились на распутье, не зная, каким путем лучше двигаться дальше - под прикрытием деревьев или по открытой местности.
- Энни! Остра! - шепотом позвал он их.
Они быстро обернулись, и Казио увидел, что не ошибся: это в самом деле были его знакомые.
- Казио? - воскликнула Энни с надеждой в голосе, которая внезапно сменилась острой настороженностью. - Не подходи ко мне. Слышишь, оставайся на месте. Какое отношение ты имеешь ко всему этому? - обрушилась она на него.
Ее обвинительный тон совершенно обезоружил юношу.
- Что? Почему, ты…
Едва Казио успел пробормотать эти слова, как из зарослей вырвался другой рыцарь. Окинув Энни пренебрежительным взглядом, молодой фехтовальщик направился навстречу всаднику. Казио находился к рыцарю ближе, чем девушки, и тот не мог добраться до Энни и Остры, чтобы не пройти мимо юноши. Для этого ему нужно было развернуться и попытаться подобраться с другой стороны.
- Желаете сразиться со мной, каснар? - вызывающим тоном крикнул Казио. - Любопытно было бы узнать: там, откуда вы пришли, умеют делать из таких, как вы, мужчин или нет? Или только насильников беззащитных женщин?
У рыцаря было приподнято забрало, однако Казио не мог разглядеть черт его лица.

Предыдущая страница 32 Следующая страница


33 Грегори Киз

- Не знаю, кто вы такой, но советую вам отойти в сторону, - ответил тот.
Он говорил со столь жутким акцентом, что речь была практически неразличимой. Казалось, каждое слово застревало в горле, и он пытался его проглотить и одновременно проговорить.
- А я вам советую, сэр, спешиться. Видите ли, я очень боюсь поранить вашего славного коня. А мне бы этого очень не хотелось делать. Что же касается ваших доспехов, то разрешаю вам их не снимать. Ибо понимаю, сколь неравные у нас с вами будут силы, если вы скинете свой черепаший панцирь. Учитывая вышесказанное, я не могу вас лишить столь необходимого вам преимущества.
- Это не игра, - грозно прорычал рыцарь. - Уйди с моей дороги, и я дарую тебе жизнь. Не вынуждай меня попусту тратить драгоценное время.
- Урок дессраты никогда не бывает пустым времяпрепровождением, - пожал плечами Казио. - Уверен, он пойдет тебе на пользу. Во всяком случае, будет над чем поразмыслить, когда ты долгими часами будешь гореть в аду. Или, скрючившись, рыдать на маменькиной кушетке, если мне вдруг захочется проявить милосердие. Какую именно тебе уготовить участь, я пока что не решил.
Не говоря больше ни слова, рыцарь спешился. Взял щит, имевший форму выпуклого треугольника, который висел на боку коня, а свободной рукой обнажил широкий, выглядевший чрезвычайно неуклюжим меч. После этого опустил забрало и направился в сторону Казио. Расплывшись в улыбке, тот принял основную фехтовальную стойку и, слегка пружиня в коленях, стал рисовать клинком круги.
В отличие от него, рыцарь не делал никаких подготовительных телодвижений, как-то: приветствие противнику или принятие специальной позиции. А просто на расстоянии двух шагов от Казио выдвинул вперед щит и занес меч высоко над плечом. Это насторожило и одновременно обескуражило Казио - такого он менее всего ожидал, - однако в самый последний миг юноша успел быстро ретироваться и резко уклониться в сторону, но не сдавая позиций, а нацелив острие своего оружия на врага.
Скользнув по щиту, Каспатор ударился о верхнюю часть стальной пластины, защищавшей рыцарю грудь. Не слишком впечатленный этим выпадом, рыцарь, взмахнув щитом, откинул рапиру вверх и с такой силой вогнал локоть Казио в его грудь, что тот, потеряв равновесие, упал на землю, но быстро вскочил на ноги, хотя и покачнулся при этом. Рыцарь вновь занес над головой меч и пошел в наступление, а Казио ничего не оставалось, кроме как спотыкаясь отшатнуться назад. Он обрел твердую почву под ногами ни раньше ни позже, но когда на него обрушился очередной размашистый удар меча, причем такой мощи, что Казио, пытаясь его парировать, едва не выронил Каспатор, а его пострадавшая рука почти онемела. Не долго думая, он направил рапиру в бедро противника, но, как и прежде, услышал лишь, что сталь ударилась о сталь. Однако это дало ему время оправиться и, отскочив назад, оказаться в недосягаемости для рыцаря, который уже готовился к очередной атаке.
Казио вспомнил, что однажды ему говорил з'Акатто и на что он тогда не обратил особого внимания.
- Рыцари в доспехах не фехтуют, - сказал ему как-то старший товарищ после чарки светло-желтого абринианского вина.
- Да ну, - недоверчиво проговорил в ответ Казио, продолжая полировать длинный клинок Каспатора.
- Говорю же тебе. Они не фехтуют. У них такие тяжелые мечи, что они просто не могут этого делать. Они дубасят ими друг друга до тех пор, пока выдерживают доспехи. Победителем становится тот, у кого доспехи окажутся прочнее.
- Ого! - воскликнул Казио. - Могу себе представить, как они выглядят в бою. Наверное, жутко неповоротливы и неуклюжи.
- Чтобы тебя убить, им нужно ударить только один раз, - продолжал з'Акатто. - Никогда не дерись с рыцарями на дуэли. От них можно либо сбежать, либо сбросить на них что-нибудь тяжелое с крепостной стены. Фехтовать же с ними нельзя.
- Тебе виднее, - согласился Казио, хотя в глубине души не разделял его мнения.
Мастер дессраты, непревзойденный в своем мастерстве, может побить кого угодно. Разве не говорил ему это сам з'Акатто в минуты трезвости?
Беда была в том, что нынешний противник Казио оказался совсем не столь медлительным и неловким, каким молодой фехтовальщик себе его представлял. И кроме всего прочего, он ничуть не боялся Каспатора. Уворачиваясь от серии атак, Казио пытался обдумать, как можно сразить рыцаря. Недолго поразмыслив, он решил, что единственным уязвимым местом врага была щелка в забрале. Угодить в нее рапирой представляло собой весьма трудную задачу.
Тем не менее он попытался ее исполнить. В ложном выпаде опустившись на колено, Казио потянул вниз щит. Тот немного подался, но рыцарь тотчас отдернул его назад, и в этот самый миг, выставив вверх рапиру, Казио прыгнул вперед. Однако огромный клинок меча со свистом пронесся мимо щита, нацеливаясь разрубить Казио пополам. И это непременно случилось бы, если бы фехтовальщик не применил один из своих излюбленных приемов, пытаясь с присущим ему хладнокровием отразить нападение. Чтобы защитить себя с фланга, он направил рапиру концом клинка перпендикулярно земле, а рукоять вскинул резко вверх.
Исходи последующий удар от рапиры, а не от широкого, непомерно тяжелого меча, прием удался бы на славу. Но не тут-то было. Отлетевший Каспатор огрел Казио по ребрам так, что они затрещали и словно выдавили весь воздух из легких. Казио опять не смог удержаться на ногах и на этот раз весьма болезненно шлепнулся на спину.
Он схватился рукой за бок и почувствовал сырость. Какой-то из клинков - свой собственный или вражеский - оставил свой след, хотя и неглубокий, но зато так сильно ударил по ребрам, что боль едва не парализовала юношу. Рыцарь готовился к новой атаке, и Казио вдруг подумал, что не успеет ее отразить.
Впервые в голове у юноши промелькнула мысль, что этот поединок может оказаться для него последним.

13. Песнь ворона

Мюриэль уставилась во все глаза на чудище, о котором слыхала только в детских сказках. При виде этого зрелища дикий ужас пронзил ее своими горящими стрелами, и легкие будто наполнились огнедышащим жаром. Казалось, они все - Нейл МекВрен с ее умирающей дочерью на руках, чудовище с орлиным клювом и сама королева, - остолбенев, замерли в неподвижных позах, словно какая-то странная скульптурная группа.
Впервые за всю свою жизнь королева поняла, каким сокрушительным образом может воздействовать на человека внезапное явление чуда. У королевы было такое ощущение, будто рассудок постепенно покидает ее.
А потом она увидела, как Нейл потянулся за своим мечом.
- Нет! - крикнула она. - Не надо! Однако ее крик, словно исторгнутый во сне, не был слышен никому, кроме нее самой.
Молодой рыцарь остановился в нерешительности, не понимая, чего она от него хочет.
- Я твоя королева! - продолжала кричать она, но голос, все сильнее подавляемый безумием, с каждым мигом становился тише и тише. - Я приказываю!
Кажется, последние слова неким образом дошли до сознания Нейла. Он побежал вслед за королевой обратно к центральной части крепости, которую они только что с большой поспешностью покинули. Однако ворота, которые к этому времени оказались заперты на засов с другой стороны, внезапно преградили им путь к отступлению.
Оглянувшись, Мюриель увидела странную картину. Монстр, хотя и двигался в их сторону, делал это неторопливо, можно сказать, несколько лениво. Но почему? И зачем он явился?
И тут ее осенило - Кротения, ее дети, муж и она сама стояли на краю огромной бездны. Взобравшись на вершину славы, они никогда не понимали, что это и является началом пропасти. И теперь они все дружно катились вниз - туда, где их поджидал тот самый страшный зверь, которого она только что видела и который остался у нее за спиной.
Он ждал ее.
Так же неспешно, как и ее преследователь, Мюриель огляделась и увидела, что осталось только одно место, где они могли спастись.
- Хорц! - жестом показала она.
Хорц представлял собой ту часть крепости, которая находилась между ее центральной частью и казармой. До его арки было не более десяти ярдов. Мюриель со всех ног кинулась туда. Греффин, который не отставал от королевы ни на шаг, несколько оживился и стал двигаться быстрее. Она ощущала на своей спине его горящий взгляд, ей даже чудилось, что он уже дышит ей в затылок, тем не менее охвативший королеву страх давал ей понять, что она еще не окончательно сошла с ума. Подбежав к арочным воротам священного садика, она лелеяла единственную надежду - на то, что святые их защитят.
Едва переступив порог хорца, сэр Нейл, казалось, вновь обрел способность нормально соображать. Быстро, но нежно опустив Фастию на мшистую подстилку у центрального камня, он достал меч и резко обернулся. Арка, ведущая в хорц, не имела дверей, поэтому была открыта для всех и вся.
- Прячьтесь, ваше величество, - приказал он королеве, - найдите кусты погуще и схоронитесь в них.
Но взгляд королевы был устремлен туда, откуда они пришли. Как ни странно, преследующий их греффин бесследно исчез. Во всяком случае, его нигде не было видно.
Мюриель резко склонилась над дочерью. Ноги у нее сводило судорогой, вены налились жаром. Она потянулась к Фастии, чтобы поддержать, успокоить, но сердце той уже перестало биться, а тело к этому времени успело похолодеть. Отчаяние овладело королевой. Не в силах с ним справиться, она легла рядом с дочерью и, заливаясь слезами, стала покорно ждать своего смертного часа.

Нейл бросился к арочному проему и затуманенным взором принялся вглядываться в темноту. Куда же подевался монстр? Ведь он был всего в нескольких шагах от них.
Уж не сошел ли он с ума? Отнюдь не первый раз за эту страшную ночь задавал себе Нейл подобный вопрос и по-прежнему не мог дать на него ответа. Его ноги тряслись, как от лихорадки, а внутри поднималась горячая, тошнотворная волна, которая лишала его остатков сил.
- Я потерпел неудачу, отец, - прошептал он. - Меня предупреждали, а я не понял. Нужно было следить за знаками судьбы, а я этого не делал. Теперь я понял, что занял не свое место.
Когда Нейл жил в Лире, его никогда не терзали сомнения. Он знал, кем он был. И никогда не ведал поражения. Здесь же он делал ошибки одну за другой, причем с каждым разом все хуже и хуже. Его чувства к Фастии - чувства, которых себе не позволил бы ни один настоящий рыцарь, - потрясли устои его убеждений и притупили бдительность. Он дрогнул перед лицом опасности, поддался колебаниям. В результате того, что ему не хватило уверенности в себе и твердости воли, погибли сэр Джеймс и Элсени. Он изменил своей клятве, когда, оставив позади королеву, бросился к Фастии. Но даже сейчас, когда все осталось в прошлом, Нейл знал, что какая-то часть его существа сделала бы это снова, только чтобы спасти принцессу. Он не колеблясь нарушил бы свою клятву еще раз, несмотря на то что не имел права это делать.
Он был недостоин оставаться на грешной земле. Недостоин ни одного дыхания жизни.
Чиркнувшая по камню стрела внезапно прервала его размышления и напомнила о противнике в человеческом обличье, перед которым он тоже оказался бессилен. Источая проклятия, Нейл укрылся внутри арочного проема и попытался выглянуть из-за угла. Его глаза выхватили из мрака двух или трех стрелков-сефри, которые подкрадывались по мощеной дорожке. Остальные как раз входили в открытые ворота - те самые, которые несколько минут назад были заперты, что не позволило Нейлу и королеве вернуться в центральную часть замка.
К священному саду приближался рыцарь в доспехах, некогда бывший Варгусом Фарре. Заметив Нейла, он что-то промычал и ускорил шаг, вытаскивая из-за спины огромный меч.
Едва держась на ногах, Нейл собрал в себе остатки сил и с мрачным видом двинулся ему навстречу.
- Ты не Эшерн, - сказал лжерыцарь, подойдя ближе.
- Не знаю, кто такой Эшерн, - ответил Нейл, - но знаю, что я правая рука смерти.
- Ты ослаб от взгляда греффина. Бегство и неравный бой пошатнули твои силы. Поэтому советую тебе сдаться. Опусти руки и покорно смирись с неизбежным.
К своему ужасу, Нейл отметил, что искушение последовать этому совету слишком велико. Сложить руки, и пусть его голова слетит с плеч. По крайней мере, это спасет от последующих ошибок. По крайней мере, он обретет покой и мир.
Но Нейл не мог позволить этому случиться. Он должен был умереть, как подобает мужчине, несмотря на то что это уже почти не имело никакого смысла.
- Скорей море упадет на небо, чем я сдамся тебе, - с вызовом бросил он своему врагу.
- Не обольщайся. Этого осталось ждать не так долго, как ты, должно быть, себе воображаешь, - прорычал в ответ лже-Фарре и, подняв меч, нанес первый удар.
Нейл его отразил, но зашатался и едва не потерял равновесие. Потом сам нацелил меч на плечо противника, но промахнулся. Сталь клацнула о сталь, не нанеся никому никакого вреда. Фарре вновь пошел в атаку. На сей раз Нейл успел вовремя пригнуться. Хотя клинок его не задел, у юноши закружилась голова. Не успел он обрести равновесие, как на спину ему обрушился обратный удар. Кольца кольчуги лязгнули, не позволив клинку ранить тело, однако ничуть не погасили обрушившейся на них мощи. Не в силах ей противостоять, Нейл упал на колени, а лже-Фарре ударил его ногой в подбородок. Нейл схватился рукой за защищенную доспехами ногу и, опершись на нее, вновь поднялся, приготовив Ворона к нападению.
Удар вышел не слишком сильным. Безрезультатно лязгнув по доспехам противника, Ворон лишь оставил на металле царапину, но ничем не повредил их владельцу.
Теперь уже меч Фарре занесся над головой Нейла, но тот увернулся и клинок огрел его по плечу, обдав ключицу жаром. Нейл было подумал, что она раскололась на части.
Фарре вновь пнул его ногой в лицо, и Нейл упал на спину, разметавшись, как тряпочная кукла, посреди сада. Должно быть, святым было все равно, что сделает с Нейлом МекВреном злодей, скрывающийся под маской Фарре.
Истекая кровью, Нейл все же встал на ноги. При этом сквозь красную пелену тумана он впервые отметил, что с ним начали происходить странные метаморфозы. Ему казалось, что жизнь сильно замедлила свой ритм, что каждое мгновение теперь длилось не доли секунды, а долгие дни. В этом новом состоянии он услышал шум моря и даже явственно ощутил на губах холодный вкус соли. На мгновение он увидел себя стоящим на скале рядом со своим отцом, пожилым человеком, который держал его за руку.
- Неужто мы все потеряем, па? - спросил он отца. - Неужто нам придется умереть?
И тут же услышал голос, который как будто нашептывал ему прямо в ухо:
- Ты МекВрен, мой мальчик. Проклятье, ты не можешь сейчас умереть!
Нейл выпрямился и сделал глубокий вдох. Ему показалось, что сам воздух полыхает огнем.

Услышав звуки странной песни, которая поначалу зазвучала очень тихо, Мюриель с трудом подняла голову. Что-то знакомое было в этой песне - очевидно, то, что она исполнялась на языке ее детства.

Ми, этнер мсуф еюзетьерн рем.
Краш-той, френц, ми вивет-той дейн.

И взор Мюриель упал на сэра Нейла - сэра Нейла, который гордо стоял перед Варгусом Фарре.

Здесь я, и отец, и брат, и мать.
Смейся, ворон, кушай всласть.

Молодого капитана едва держали ноги, но, несмотря на это, он пел. Схватив обеими руками меч, сэр Варгус обрушил на своего противника, который существенно уступал ему по комплекции, очередной сокрушительный удар. Но тот на удивление легко его отразил, после чего запел еще громче:

Слава повсюду о нас неслась.
Смейся, ворон, кушай всласть.

Внезапно сэр Нейл распрямился и резко взмахнул мечом, что никак не вязалось с его прежней манерой вести бои. Очевидно, удара такой силы противник от него, вконец обессиленного, никак не ожидал. Раздался громкий звон металла, и лже-Варгус был сбит с ног. Он упал на спину и не успел опомниться, как на него обрушился еще один удар. При этом Нейл уже не просто пел, но скорее кричал нараспев:

Меч и копье - сладка их власть.
Смейся, ворон, кушай всласть.

Довольно быстро совладав с обстановкой, Варгус вскочил на ноги и начал атаку, ударив мечом сбоку. Кольчуга капитана звонко лязгнула, и из-под нее потекли струйки крови. Однако это, казалось, ничуть не смутило молодого рыцаря. Не обращая на рану никакого внимания, он продолжал громко скандировать свою смертную песнь и под ее ритм рубить противника мечом.

Мы рождены, чтоб в битве пасть.
Смейся, ворон, кушай всласть.

Голос Нейла стал надрывным, и Мюриель прекрасно понимала почему. Одержимый безудержным гневом, он, казалось, себе уже не принадлежал. Не выдержав бешеной атаки, Варгус Фарре зашатался и рухнул наземь. Он был не способен отразить ни одного удара, не говоря о том, чтобы контратаковать. Несмотря на полную беспомощность противника, Нейл неустанно колотил по нему мечом, как дубинкой, так что во все стороны летели искры. Не остановился он даже тогда, когда разрубил руку Варгуса в локте пополам и превратил в жалкие обломки его шлем. И после этого еще долго продолжал свою бешеную атаку, яростно нанося удары по облаченному в стальную оболочку трупу и сопровождая их воплями зловещей песни, которую перенял у своих предков. Когда же он наконец остановился и обернулся к королеве, она вдруг поняла, что более ужасного взгляда за свою жизнь еще никогда не видела.

- Ворота открыты, - тихо сказал Стивен, когда их процессия приблизилась к мостам, ведущим к крепости Кал Азрот.
- Думаешь, я сам не вижу, - процедил сквозь зубы Эспер. - Лучше помолчи минутку и напряги свой слух.
Кивнув в знак согласия, Стивен закрыл глаза. Что же касается Эспера, то, кроме собственного дыхания и тяжелого храпа уставших от долгого бега лошадей, он ничего не слышал. Ему было приятно ощущать за своей спиной Винну, но страх за нее не покидал лесничего ни на минуту. Теперь, когда ему наконец удалось ее вернуть, Эспер более всего на свете боялся вновь потерять любимую.
Несмотря на то что лесничий ничего подозрительного не слышал, он нутром чуял, что Фенд находился где-то рядом. На него у Эспера был нюх, как у собаки.
- Я слышу звон стали, - спустя некоторое время сообщил Стивен. - Кто-то поет какую-то странную песню. Если не ошибаюсь, на языке Лира. Помимо этого, больше никаких звуков.
- Фенд умеет двигаться тише мыши, - сказал Эспер. В ветре, который дул им в лицо со стороны крепости, ощущался запах осени.
- Оставайтесь оба здесь, - немного помолчав, добавил он, - И ждите, пока я вернусь.
- Еще чего, - отрезала Винна. - Даже не подумаем.
- Но там же идет сражение, - попытался образумить ее Эспер. - Вы же будете только мешать.
- Без слуха Стивена и моего женского чутья тебе ни за что не обойтись, - спокойным тоном произнесла девушка. - Помнится, мы не раз спасали тебе шкуру. Не окажись нас в нужный момент рядом, тебя, Эспер Белый, уже давно бы не было в живых. Так какие после всего этого могут быть возражения? Уж я никак не думала, что мне придется лишний раз тебе об этом напоминать.
Эспер пытался что-то сказать в свое оправдание, но не успел, потому что в этот момент услышал странный звук, который, непонятно почему, издал Стивен.
- Что это значит? - в недоумении осведомился Эспер.
- А ты сам не слышишь? - вопросом на вопрос ответил тот.
- Ха. В отличие от тебя, умник, я не обладаю таким выдающимся слухом.
- А ты прислушайся повнимательней. Слышишь? Это звук рога. Кажется, он возвращается.
- Но почему ты так уверен? Может, это совсем другой рог, - предположил Эспер.
- Да нет же, - заверил его Стивен. - Тот самый.
- Хочешь сказать, что это его эхо? - с сомнением переспросил Эспер. - Ничего не понимаю. Какая-то несуразица! Как оно могло сюда долететь?
- Никакое это не эхо, - сказал Стивен. - А звук того самого рога. Это значит, что скоро сюда пожалует сам хозяин. Я имею в виду Тернового короля. Он откликнулся на зов и идет сюда. - Глаза Стивена наполнились страхом, но голос оставался твердым. - Мне думается, нам стоит поторопиться, лесничий. Тут уже речь идет не о жизни королевы, но о чем-то много, много большем.
- Постой. Давай немного подумаем, - предложил Эспер. - Там внутри засели сефри во главе с Фендом. Они убьют всякого, кто попытается проникнуть в замок через эти ворота. Нужно действовать очень продуманно и осторожно. Или не действовать совсем.
Стивен кивнул в знак согласия, сделав вид, что поддался его увещеваниям. Но не успел Эспер и глазом моргнуть, как юноша резко ударил ногами коня, и тот понес его галопом к воротам.
- Чтоб тобой Мрак подавился, - прорычал Эспер и, пришпорив Огра, помчался за ним вслед.
В передний двор крепости, который был сплошь устлан трупами, они въехали почти одновременно. Ожидания не обманули Эспера, и его слух сразу изобличил знакомый звук - тот, который сопровождал натягивающуюся тетиву лука. Поэтому, не долго думая, он соскочил с коня и поспешно повел его обратно к воротам, где можно было укрыться от стрел.
- Слезай, - приказал он Винне. - И никуда отсюда не уходи. Слышишь? Лучшей защиты, чем Огр, тебе не найти. Он будет стоять стеной, но никого к тебе не подпустит.
- Обещай, - вздохнула девушка, крепко сжав ему руку. - Обещай хранить мою любовь.
- Хорошо. Обещаю.
Он достал лук и ринулся через ворота в глубь двора. К несчастью, после стычки с бандой Спендлава у него осталось только шесть стрел. Не успел Эспер одолеть и десяти ярдов, как у него над головой что-то просвистело и стукнулось о мощеный камень. Эспер с присущим ему хладнокровием обернулся и увидел вверху на крепостной стене чью-то тень. Набрав в легкие побольше воздуха, он прицелился и выпустил стрелу. Та взмыла к звездам как раз в тот миг, когда что-то больно полоснуло его по руке. Лесничий не стал тратить время на то, чтобы разглядывать рану, потому что, судя по боли, она была поверхностной.
Вместо этого он развернулся и бросился на помощь к Стивену, который к этому времени уже попал в серьезную переделку. В бок Ангел угодила стрела, и кобыла невольно сбросила с себя юношу. Он тотчас превратился в удобную мишень для стрел, которые обрушились на него смертоносным градом, и только по счастливой случайности еще ни одна не попала в цель. Когда лесничий взглянул на Стивена, тот как раз пытался встать на ноги. Отыскав глазами одного из тех, кто покушался на жизнь молодого человека, Эспер натянул тетиву и выстрелил. Стрела попала в цель. Во всяком случае, она сразу вывела стрелка из строя, хотя, насколько успел заметить лесничий, скорей всего, не задела у того никаких жизненно важных органов.
Остальные бандиты устроились под навесом за вторыми воротами. Эспер насчитал их пять или шесть человек. С другой стороны ворот тоже шел бой. Судя по звуку, кто-то сражался на мечах.
- Найди какое-нибудь укрытие! - крикнул лесничий Стивену и, пригнувшись, выпустил в сефри еще одну стрелу. Теперь их у него осталось только три. Чтобы не потерять выстрелы впустую, нужно было сократить расстояние. Поэтому он бросился ко вторым воротам, одновременно готовя очередную стрелу. К счастью, обстоятельства сложились в его пользу: как раз в это время внимание стрелков отвлек какой-то посторонний шум, источник которого Эсперу не был виден. Благодаря этому он успешно одолел расстояние до ворот.
Один из стрелков, укрывшихся за крепостной стеной, все-таки высунулся, но Эспер тотчас заставил его об этом горько пожалеть. Краем глаза лесничий увидел, что Стивен, следуя его совету, нашел безопасное место и припал к стене, которая прилегала к воротам. Он также заметил, что юноша жестом указывает на что-то у Эспера за спиной - на то, что, очевидно, представляло для него смертельную опасность.
- Лесничий! - крикнул ему Стивен, пытаясь вложить в тон своего голоса весь охвативший его ужас.
Не задавая никаких вопросов, Эспер быстро развернулся и чуть не столкнулся с Фендом. Выражение лица одноглазого бандита представляло нечто среднее между ликованием и яростью. В каждой руке сефри держал по ножу. Эспер вскинул было лук, но выстрелить не смог - Фенд был слишком близко. В темноте засверкали вражеские клинки, атакуя практически безоружного Эспера.
Лесничий снова вскинул лук, пытаясь защититься от ножей, но не слишком успешно. Один из них, тот, что Фенд держал в правой руке, полоснул Эспера по предплечью. Но лесничий продолжал отбиваться и даже время от времени сам атаковал врага древком лука. Несмотря на то, что его жалкие попытки атаки не причинили Фенду никакого ощутимого вреда, они позволили Эсперу выиграть время, чтобы достать собственный кинжал и топорик.
Это обстоятельство заставило Фенда вести себя гораздо осмотрительней. Делая отвлекающие движения и держа наготове ножи, он начал перемещаться по кругу.
- Ты уже не тот, что прежде, Эсп, - заговорил он. - Постарел. Утратил былую прыть. Куда же подевался твой прежний пыл? Теперь остались одни лишь жалкие потуги.
- Очевидно, поэтому ты не набрался смелости встретиться со мной лицом к лицу? - парировал его выпад Эспер. - А подкрался откуда-то из-за спины?
- Пожалуй, ты прав. Мне следовало позволить тебе взглянуть мне в глаза, прежде чем отправить тебя к праотцам. Должен же ты знать, кому ты этим будешь обязан. - И, бросив взгляд в сторону Винны, добавил: - Хорошенькая телка. Почти такая же красотка, как Керла. И наверное, такая же преданная.
- Знаешь, Фенд, - растянув губы в холодной улыбке, сказал Эспер. - Пожалуй, и одного глаза для тебя слишком много. Но думаю, сейчас мы это исправим.
- Не обольщайся, старик. Хотя я не могу отказать тебе в такой малости. Давай, дерзай, если сможешь.
Эспером овладела столь лютая ярость, что, как ни странно, он ощутил невероятное хладнокровие и спокойствие. За тем, что случилось позже, он словно наблюдал со стороны. Сначала, к его крайнему удивлению, он услышал, как чмокнули в презрительной усмешке его собственные губы.
- Это еще что значит? - спросил Фенд.
- Ты, кажется, пытаешься спровоцировать меня, малыш. А на самом деле у самого от страха дрожат поджилки.
- Мне это просто доставляет удовольствие, - ответил Фенд. - Не так уж много…
Не закончив фразы, он бросился вперед. Но Эспер сумел предугадать движение, заметив, как Фенд напряг ногу. Отбив кинжалом нож, который обрушился на него слева, лесничий что было сил рубанул по кисти другой руки бандита топором. Хлынувший поток крови окропил ночной воздух. Не будь удар столь резок, а рана так глубока, вряд ли это могло бы причинить Фенду какой-нибудь серьезный вред.
Однако сефри такого поворота дел не ожидал. Он резко попятился, как будто пытаясь отойти на безопасное расстояние, но тут же снова ринулся вперед, атакуя противника правой рукой и держа левую за спиной. Уклонившись от его атаки и ударив ногой Фенда в лодыжку, Эспер подпустил его ближе. Наконец они сошлись в рукопашной схватке, в результате которой Фенд потерял равновесие. Эспер нанес еще один удар ногой, и Фенд упал и покатился по земле. Когда же он вновь принял вертикальное положение, в руках у него остался только один нож.
Поначалу Эспер счел это хорошим знаком, но вдруг заметил, что рукоятка второго клинка торчит у него из ноги.
- Ты промахнулся, - съязвил Эспер наклоняясь, чтобы вытащить нож из бедра.
Несмотря на боль, ножная мышца, очевидно, была почти не задета, поэтому сильное кровотечение Эсперу не грозило. Заткнув трофейный нож за пояс, лесничий вновь бросился на врага.
По-прежнему сохраняя невозмутимый вид, Фенд начал перемещаться вокруг Эспера, а тот стал неторопливо поворачиваться за ним вслед. Усыпив своей медлительностью бдительность Фенда, Эспер позволил ему в очередной раз броситься вперед и схватить его за кисть, в которой он держал топор. Ощутив прикосновение пальцев врага, Эспер резко метнулся прочь, благодаря чему избежал удара в сердце. Вскинув топор вверх, он всадил его глубоко в плечо Фенда, так что было слышно, как хрустнула кость. Тот невольно вскрикнул от боли и отпрянул назад, выкатив от изумления свой единственный глаз.
- О, наверное, я все-таки тебя сегодня прикончу! - прорычал Эспер. - Хотя у тебя была возможность со мной расправиться, ты ее безвозвратно упустил.
С этими словами он осторожно начал приближаться к врагу.
Они вновь сошлись в смертельной схватке. Теперь движения сефри диктовались скорее не расчетом, а яростью и даже некоторым беспокойством. Бесчисленные взаимные удары следовали один за другим, и когда противники расцепились, то у каждого из них существенно прибавилось ран. У Эспера они были поверхностными, а у Фенда между ребер зияла дыра. Правда, рана была не настолько глубокая, чтобы угрожать жизни, но, вероятно, достаточно болезненная.
- Почему Керла, Фенд? - спросил Эспер. - Зачем ты ее убил? Я всегда хотел это узнать.
- И до сих пор не понял? - осклабившись, прорычал тот. - Вот это здорово! - Он кашлянул, потом произнес: - Ты счастливчик, старик. Знаешь ты это? Тебе всегда везло.
- Да. Везло. Так ты мне скажешь или нет? Почему ты ее убил?
- Боюсь, что нет.
- Что ж, - пожал плечами Эспер. - Кроме твоей постылой жизни, больше мне ничего от тебя нужно. Ну ладно, хватит. Думаю, все само по себе прояснится.
- А вот теперь удача и мне немного улыбнулась, - вдруг сказал Фенд. - Взгляни-ка на свою девушку.
Это был старый трюк, и Эспер ни за что на него не клюнул бы, если бы Винна не вскрикнула. Чтобы выяснить, что случилось, он резко развернулся и одновременно пригнулся к земле. Едва Эспер успел это сделать, как нож Фенда просвистел у него над головой. Хотя лесничий прекрасно знал, что его противник не упустит возможности воспользоваться преимуществом, поединок, казалось, уже не интересовал Эспера. Все его внимание было поглощено тем, что напугало Винну. Он увидел, что в воротах появился греффин, который приближался к девушке. Огр, готовясь дать чудовищу достойный отпор, поднялся на дыбы.

14. Прибытие

Наблюдая за тем, как рыцарь атакует бедного Казио, Энни ощущала, как ее сердце все сильнее окутывает мрак. Хотя пурпурная луна сияла на ночном небосклоне ярче прежнего, настроения это девушке не прибавляло, а совсем наоборот. Казалось, покинувшая ночное светило мгла искала укромного пристанища у нее в душе.
- Он убьет Казио, - в ужасе проговорила Остра. - А потом убьет нас.
- Да, - согласилась Энни.
В глубине души она понимала, что им нужно уносить ноги, пока Казио отвлекает рыцаря на себя, но что-то удерживало ее, не давая сдвинуться с места. Возможно, ей казалось, что у них еще есть время. И хотя было вполне очевидно, что для вителлианца поединок проигран, возможно, она втайне надеялась, что бой продлится еще некоторое время, за которое они успеют убежать.
Хотя вряд ли это могло их спасти. Будучи сама наездницей, Энни прекрасно понимала, что пешком им далеко не уйти - всадники настигнут слишком скоро. Если поначалу девушки рассчитывали на то, что им удастся скрыться под покровом ночи, то потом последней надеждой стал Казио. Однако и та рушилась прямо у них на глазах. От отчаяния Энни бросила испытующий взгляд на рыцарского коня, хотя знала, что боевая лошадь никогда не позволит ей себя оседлать. И, скорей всего, затопчет до смерти, если Энни попытается к ней прикоснуться.
- А нельзя ли ему чем-нибудь помочь? - вдруг спросила подругу Остра.
- Против рыцаря? - удивилась Энни. - Что же мы с тобой можем сделать?
Но едва Энни произнесла эти слова, как почувствовала в себе какое-то странное раздвоение. С одной стороны, она ощущала себя бесстрашной девчонкой, когда-то скакавшей верхом на Резвой, а с другой - умудренной жизненным опытом Энни, которой начал открываться истинный смысл вещей, Энни, которой довелось глядеть на рыцарей глазами приговоренной к смерти женщины, глазами скотины, находившейся на скотобойне в ожидании своей жалкой участи.
Когда-то она рисовала в своем воображении приключенческие сюжеты, в которых сама выступала в роли рыцаря - всегда бесстрашного и одерживавшего триумфальную победу над злыми врагами. Теперь же, оказавшись в гуще подобных событий, она не видела перед собой никаких перспектив. Не видела ничего, кроме крови. Единственным образом, который беспрестанно мелькал у него перед внутренним взором, была ее собственная голова, слетающая с плеч.
Несколько месяцев назад она даже помыслить не могла, что когда-нибудь ей придется прибегнуть к помощи такого человека, как Казио. Теперь же, лишившись иллюзий, она была вынуждена принимать мир таким, какой он есть. Принимать мир, в котором ни одна женщина не способна противостоять рыцарю.
Энни поймала на себе взгляд Остры. Он показался ей каким-то странным. Во всяком случае, она не помнила, чтобы подруга когда-нибудь так на нее смотрела. На миг ей даже показалось, что на нее глядела не Остра, а совершенно другая девушка, которую она видела первый раз в жизни.
Между тем рыцарь занес над лежавшим на земле молодым вителлианцем свой смертоносный меч, а Казио, пытаясь защититься, беспомощно вскинул вверх рапиру.
- Нет! - закричала Остра.
Не успела Энни и подумать о том, чтобы образумить свою юную подругу, как та ринулась вперед и, схватив первый попавшийся камень, бросила его в рыцаря. Камень отскочил от доспехов, но зато на миг отвлек внимание их владельца от Казио. Однако Остра на этом не успокоилась, а продолжала бежать в сторону рыцаря.
Энни схватила валявшуюся рядом дубинку - не могла же она спокойно смотреть на то, как ее подруга будет умирать.
Остра вцепилась в руку рыцаря, которой тот держал меч. Но он ударил достаточно сильно девушку закованным в железо кулаком по голове. Воспользовавшись замешательством противника, Казио вскочил на ноги и отбежал на безопасное расстояние. Меж тем Энни подошла ближе и, грозно подняв палку, встала рядом с подругой.
- Не будь дурой, - прорычал рыцарь, сверкнув на нее глазами через забрало шлема.
Хотя щель была очень мала, Энни сумела увидеть в отблесках лунного света его глаза. В них читалось такое презрение, что ее внезапно обуял невообразимый гнев. Мысли роем закружились у нее в голове. Они были подобны шуршащим крыльям совам, которые грозно парили над беспомощными мышами. Кто в этом подлунном мире дал ему право так на нее смотреть? Ему, человеку, который осквернил священную землю Цер и пропитал ее кровью безвинных жертв? Как смел он глядеть на нее подобным образом?
- Человече, - не своим голосом прошипела Энни. - Человече, не смей на меня так смотреть.
Она не узнала собственного голоса, который был на удивление вялым и безжизненным. У нее было такое впечатление, что этими словами излилась из нее сама тьма.
Вдруг свет в глазах рыцаря погас, несмотря на то что он не изменил положения головы и в них по-прежнему виднелось отражение луны. У рыцаря перехватило дыхание. Потом оно стало тяжелым и прерывистым. Рыцарь начал отчаянно вертеть головой из стороны в сторону, беспрестанно моргая глазами, которые превратились в пустые отверстия, ставшие мрачнее ночи.
«Мужчины сражаются при помощи каких-то нелепых мечей и стрел, - вспомнила Энни то, что некогда говорила им сестра Касита. - Они пытаются пронзить несколько защитных слоев нашего тела, которыми мы окружены снаружи. Но это все внешняя жизнь. А истинная, настоящая жизнь заключена внутри нас. Есть тысяча разных путей, чтобы проникнуть внутрь тела. Глаза, уши, рот, ноздри и многочисленные поры на коже, которая является вашей границей и за которой находятся все ваши владения. Здесь каждое ваше прикосновение может привести к подъему и падению целых королевств».
Смущенная и вместе с тем пораженная произведенным эффектом, Энни попятилась назад. Ее била дрожь.
Что она натворила? И как ей это удалось?
- Каснар? - окликнул рыцаря Казио. Энни заметила, что вителлианец уже стоял на ногах, хотя и не очень твердо. - Кончай свою бравую битву против безоружных женщин. Лучше займись мной.
Не обращая на него никакого внимания, рыцарь вслепую размахивал мечом в воздухе.
- Халиурун! Вайзеза! Хундан! - кричал он. - Мейна ауйос! Хья… Что ты сделала с моими глазами?
- Он говорит на ханзейском, - сказала Энни. - Остра, они из Ханзы! - И, повернувшись к Казио, произнесла: - Убей его. Слышишь? Убей, пока он ничего не видит.
Казио направился к рыцарю, но внезапно в нерешительности остановился.
- Неужели он ничего не видит? - в недоумении произнес Казио. - Но я не могу убивать человека, который слеп.
Рыцарь метнулся в сторону Казио, однако тот, даже несмотря на свои раны, с легкостью от него увернулся.
- Послушай, как тебе это удалось? - осведомился он у Энни, наблюдая за тем, как его противник врезался в дерево. - Помнится, мне кто-то рассказывал, что пыль, упавшая на землю с платья госпожи Уны…
- Ведь он же собирался тебя убить, - возразила Энни.
- У него нет чести, - гордо заметил Казио. - А у меня есть.
- Тогда давайте просто убежим, - вступила в разговор Остра.
- Надеюсь, честь позволит тебе спастись бегством? - не без издевки осведомилась Энни.
Казио откашлялся и, сморщив лоб, словно от боли, произнес:
- Нет, моя честь отговаривает меня это делать.
Энни сначала молча погрозила ему пальцем, а потом, вспомнив, каким тоном обращалась к ней мать, когда обычно отдавала приказы, произнесла:
- Слушай меня внимательно, Казио Пачиомадио да Чиоваттио. Кроме этого рыцаря, есть много других, которые представляют для нас смертельную опасность. Я прошу, я требую, чтобы ты нас защитил. Защитил меня и Остру. Я требую, чтобы ты помог нам добраться до надежного места, где нам ничто не будет грозить. Неужели твоя честь не позволит тебе исполнить мою просьбу?
Почесав голову, Казио застенчиво улыбнулся. Ослепший рыцарь стоял с вытянутым мечом, прислонившись спиной к дереву. Взгляд его был устремлен в пустоту.
- Нет, каснара, - ответил юноша. - Моя честь как раз настаивает на этом. Разумеется, я буду вас сопровождать.
- Тогда пошли, - сказала Остра. - И побыстрей.
- Минуточку, - остановила их Энни и, повысив голос, произнесла: - Рыцарь Ханзы, скажи, почему ты и тебе подобные согрешили против святой Цер? Почему вы убили сестер обители Милосердия? Почему вы преследуете меня? Ответь мне. Иначе я уничтожу всех остальных подобно тому, как ослепила твои глаза.
Рыцарь повернулся в ту сторону, откуда доносился ее голос.
- Я не знаю ответов на эти вопросы, госпожа, - молвил он. - Знаю только то, что мне приказал делать мой принц.
С этими словами он бросился в ее сторону. Но Казио лениво выставил вперед ногу, и рыцарь, споткнувшись, распластался на земле.
- У тебя есть к нему еще какие-нибудь вопросы? - осведомился вителлианец.
- Сейчас подумаю, - ответила Энни.
- Скоро начнет светать, а ночь - наш лучший союзник. Солнце не будет к нам столь благосклонно.
Энни понимающе кивнула. Вряд ли рыцарь мог сообщить ей что-нибудь такое, что ей было еще неизвестно. Поэтому она решила не тратить свое драгоценное время.
- Что ж, очень хорошо, - сказал Казио, - тогда следуйте за мной, прекрасные каснары. Я знаю все здешние окрестности. И смогу быть неплохим провожатым. - И, наморщив лоб, добавил: - Если, конечно, вы не лишите зрения и меня.

Ребра Казио горели адским пламенем, но, к счастью, кровотечение было не сильным. Он мог довольно быстро передвигаться, но совершенно был не способен бежать. Возможно, для всех них это было только к лучшему, потому что, насколько знал Казио, бег слишком быстро истощает силы.
Разумеется, у рыцарей, штурмовавших монастырь, не было никакой причины пускаться за путниками в погоню. Если им нужны женщины, то таковых в обители оставалось более чем достаточно.
Но за этим ли пожаловали рыцари в монастырь?
- И сколько же этих железных головорезов было всего? - спросил Казио у Энни.
- Точно не знаю, - ответила она. - По меньшей мере тридцать. Но некоторых из них убили монахини.
Очевидно, на Казио ее слова произвели глубокое впечатление.
- А ты не знаешь, чего они хотели? - не удержался вителлианец от вопроса.
Казио показалось, что Энни слишком долго мешкала с ответом.
- Не знаю, - наконец бросила она. - Но думаю, они никого из сестер не оставили в живых. Послушницы прятались в подвале. Я понятия не имею, что с ними произошло. Мы с Острой сбежали через лоно Мефитис. Это большая пещера, вход в которую был неподалеку от того места, где ты нас встретил. А куда мы сейчас идем?
- Опять в гости к графине Орчавии.
- А она сможет нас защитить? - засомневалась Энни. - Помнится, я не встретила внутри ее замка ни одного воина.
- Верно, - подтвердил Казио. - Так и было. Она отослала их на время празднования Фьюссенала. Но скажи все-таки, почему ты считаешь, что эти рыцари должны нас преследовать?
- А почему нет?
- Может, у них на вас двоих есть какие-то виды? Нечто вроде особых претензий? Может, вы неким образом внушили им любовь или что-нибудь в этом роде?
И снова Энни не сразу нашлась, что ответить, в очередной раз посеяв в Казио подозрения.
- Они будут преследовать нас, Казио, - немного помолчав, наконец сказала она.
- Почему? - не унимался Казио.
- Не могу тебе этого сказать. Потому что, боюсь, сама толком не знаю. Но уверяю тебя, так просто нам от них не отделаться.
Она явно чего-то не договаривала. Что-то знала, но не желала его в это посвящать. Он вновь посмотрел на нее, пытаясь понять, кем была эта девушка. Дочь какого-нибудь северного военачальника? Или кого-то из прочих сильных мира сего? Интересно, в какую историю он влип?
- Что ж, ладно, - смирился Казио, прекратив дальнейшие расспросы.
В какое бы дело он ни ввязался, все равно уже увяз в нем по самые уши. Поэтому поворачивать назад было слишком поздно. Оставалось лишь уповать на то, что, в конечном счете, все его усилия не будут напрасными. А если ему улыбнется фортуна, то, возможно, даже обернутся каким-нибудь вознаграждением.
На горизонте уже зарозовело коралловое одеяние госпожи Аусы, и звезды над головой начали гаснуть. Рассвет застиг путников на открытой местности, где они могли стать легкой добычей для всадников. Поэтому пришлось ускорить шаг. Если опасения Энни подтвердятся и за ними будет продолжаться погоня, то возвращение в замок Орчавии окажется далеко не лучшим выходом из положения. Казио не хотел платить графине дурной монетой за оказанное ему гостеприимство. Пусть ее замок был вполне безопасным местом для укрытия, тем не менее полагаться на защиту двух фехтовальщиков и женской прислуги никак было нельзя.
- Неподалеку есть одно заброшенное имение, - начал размышлять он вслух.
Как-то раз его туда затащил з'Акатто в надежде найти винный погреб, до которого еще не добрались бродяги. Как ни странно, им повезло, и они в самом деле отыскали погреб. Правда, вино за давностью лет уже превратилось в уксус.
- Я придумал, где можно спрятаться, - наконец заявил Казио.
В конце концов, если он не смог выиграть поединок с одним рыцарем, чего можно было ждать от встречи с десятью или, что еще хуже, двадцатью ему подобными? Ошибка отца Казио заключалась, именно в том, что он выбрал себе неправильного противника и неправильную причину, из-за которой состоялась дуэль. Позволить себе допустить такой промах Казио никак не мог.
Энни ничего не ответила. Последнее время она вообще шла молча, слегка прихрамывая. Судя по всему, девушка натерла ногу. И неудивительно: сандалии, которые носили они с Острой, были не приспособлены для подобного рода путешествий.
Колесница господина Аббуло уже довольно высоко поднялась в небо, вытащив вместе с собой дневное светило, которое сияло на мутном горизонте огненно-оранжевым диском. Вскоре Казио отыскал полуразрушенные стены древнего замка. Его мучила жажда, но он не знал, насколько хорошо сохранился колодец. Что же касается найденного ими прокисшего вина, то з'Акатто в приступе разочарования перебил все бутылки.
Они уже почти добрались до стен старого замка, когда Казио услышал топот копыт, оглянулся назад и увидел, что к ним приближаются два всадника. Не нужно было иметь семь пядей во лбу, чтобы догадаться, откуда они взялись, тем более что поднявшееся солнце сверкало золотистым блеском на их доспехах.
- Может, они нас еще не заметили? - теша себя несбыточной надеждой, произнес он, проведя девушек в кедровую аллею, раскинувшуюся по соседству с заброшенным замком. - Быстрее.
От ворот остались одни столбы. Окружавшая замок крепостная стена в одних местах была путникам по колено, а в других - возвышалась над головой. Сорняки и небольшие оливковые деревья, проломив каменные плиты, заполонили собой весь двор. Некогда это местечко приглянулось некоему господину Селвансу. Он нашел его подходящим, потому что отсюда открывался хороший обзор. Это было весьма удобно, поскольку позволяло издалека видеть приближавших к замку врагов.
- Но мы же тут будем, как в ловушке, - испугалась Энни.
- Уж лучше здесь, чем в открытом поле, - резонно заметил Казио. - Смотри, какой узкий проход ведет вниз. Он не позволит им спуститься в погреб на конях. К тому же в таком узком пространстве им будет трудно размахивать своими неуклюжими тесаками. А мне это даст хоть небольшое, но преимущество.
- Какое еще преимущество? Ведь ты едва держишься на ногах, - заметила Энни.
- Да. Но Чиоваттио, который едва держится на ногах, стоит шести целых и невредимых воинов. А я пока вижу только двоих.
- Не надо меня обманывать, Казио. Скажи честно: есть ли у тебя хоть малейшая возможность одолеть этих рыцарей, если мы последуем твоему совету и спустимся в погреб?
Казио пожал плечами.
- Честно говоря, не знаю, - признался он. - Но знаю наверняка, что на открытой местности мне не удастся это сделать.
Собственные слова прозвучали для него самого как-то странно, несмотря на то что он уже об этом думал. Он взял за руку Энни, и та не воспротивилась его жесту.
- Пешком и средь бела дня, - произнес он, - нас настигнут прежде, чем если мы найдем надежное укрытие. Так что стоит ли раздумывать, когда выбора все равно нет?
Он направился в винный погреб, и девушки неохотно последовали за ним.
- Здесь пахнет чем-то вроде уксуса, - заметила Энни.

Предыдущая страница 33 Следующая страница


Терновый Король 34

- Это и есть уксус, - подтвердил Казио. - Оставайтесь здесь, - добавил он, а сам повернулся, чтобы покинуть погреб.
Но на какой-то миг мир в его глазах странным образом перевернулся, и он вдруг обнаружил себя лежащим на холодном каменном полу.
- Казио! - вскрикнула Остра и бросилась ему на помощь.
- Пустяки, - пробормотал он. - Небольшое головокружение. Возможно, один поцелуй поправит дело.
- Он совсем слаб. И не сможет с ними сражаться, - заявила Остра. - Они убьют его.
- Кто знает. Может, они даже не догадываются о том, что мы здесь, - резонно предположил Казио.
Однако топот конских копыт, который слышался уже совсем рядом, не оставлял никакой надежды остаться незамеченными.
- Мне позарез нужен поцелуй, - прошептал Казио.
В полумраке подвала не было видно, как вспыхнуло от смущения девичье лицо. Тем не менее Остра наклонилась и прикоснулась к его рту губами. Они источали сладостный запах - аромат слив и вина, и Казио не удержался, чтобы не прильнуть к ним поцелуем, который оказался столь страстным, словно был последним в его жизни. Ему хотелось попросить о подобном одолжении и Энни, но юноша не стал этого делать, решив про себя, что та все равно не согласится. Так стоит ли тратить на безнадежные уговоры время и силы?
- Это будет мне служить наградой за труды, - произнес Казио, поднимаясь на ноги. - Теперь мне будет куда приятней защищать вас, милые леди.
Трясущимися ногами он начал пересчитывать ступеньки, взбираясь по лестнице к солнечному свету, где уже мельтешили подозрительные тени.
Непонятно почему, но на память ему вдруг пришла песня, которую, когда он был совсем ребенком, любил напевать его отец. Это была та самая песня, из которой он впервые услышал о пурпурной луне.

Кто подскажет: ждать когда тучи в гости к нам?
Когда стихнет на лугу лягушачий гам.

Кто ответит: кручи гор море съест когда?
А тогда, когда из туч выльется вода.

Ну а пурпурной луны мы услышим звон?
Да, когда придет старик и проснется терн.

Он помнил эту строчку потому, что, в отличие от прочих, она всегда казалась ему лишенной смысла.
Впрочем, сейчас она по-прежнему совершенно ни о чем не говорила.
Но теперь, когда Казио ее вспомнил, ему вдруг почудилось, будто где-то вдалеке звучит рог.

Внезапно для Мюриель все вокруг стихло, как будто звуки внешнего мира со всеми атрибутами сражения отодвинулись от нее на неопределенное расстояние. Она глядела на мертвое лицо дочери и видела ее маленьким ребенком, которого держала на руках. Вспоминала, как в возрасте шести лет та пролила молоко на ковер в гостиной. Видела ее перед собой, как живую, в подвенечном платье. Неизбывная боль сковала грудь Мюриель. Горькая и невыразимая тоска переполняла ее душу и безудержно рвалась наружу.
Королева смутно сознавала, что подобная участь постигла не только Фастию. А должно быть, и Элсени, и Эррен, и Чарльза…
Однако безмятежная тишина наступила только внутри ее собственного мира, но не снаружи. Вокруг нее продолжалось сражение. Сталь билась о сталь, и отчаянные вопли Нейла свидетельствовали о том, что он еще жив. Но помимо шума битвы явственно выделялся и другой звук - мелодичный голос рога, который с каждым мгновением становился все громче и громче.
Поначалу он слышался откуда-то издалека, как будто с другого конца света, но теперь звучал так, будто расстояние между ним и Мюриель существенно сократилось. Внезапно она поняла, что звук вовсе не приближался, а просто становился громче. Из этого явствовало, что его источник находился где-то совсем рядом.
Но где? Озадачив ее, это странное явление неким таинственным образом отстранило от королевы мертвое лицо Фастии и ее собственные воспоминания… Определить, откуда исходил звук, оказалось совсем нетрудно - его источником было то самое праздничное чучело, которое всего день назад Элсени украшала цветами. Теперь перед затуманенным взором королевы оно обретало все новые и новые очертания. Происходило это так же медленно и неотвратимо, как на мутном белесом горизонте занималась утренняя заря.
Мюриель остановила на файнглесте неподвижный взгляд и вместе с тем услышала, что рог зазвучал еще громче. Она заметила, что преображение чучела стало происходить быстрее прежнего. С каждым мигом уплотняясь и вырастая, оно все больше обретало форму, напоминавшую человека. Королева была не в состоянии двигаться, не то чтобы говорить. Ее ум был не способен дать видению никакого разумного объяснения, кроме того, что она стала свидетелем сна наяву.
Преображение файнглеста продолжалось. В какое-то мгновение завывание рога стало столь громким, что Мюриель пришлось закрыть уши руками. Однако, к ее крайнему изумлению, это ничуть не поправило дела - ладони никоим образом не приглушили пронзительного звука. Столь же бесполезны оказались и попытки отвести взор от чучела. Меж тем оно затрепетало, как осиное крыло в полете. Прямо из головы выросли руки и длинные и гордые рога. Открылись почти человеческие глаза - две ярко-зеленые сферы посреди черного миндаля. Одновременно в нос королеве ударил какой-то приторный запах, с которым не мог сравниться даже тошнотворно-сладостный аромат цветов.
Достигнув высоты в два человеческих роста, перед ней предстал сам Терновый король. Уставившись на него как завороженная, королева встретила на себе его взгляд. Сотворенная из пятнистой коры, его плоть была совершенно нагой. Нижнюю часть лица обрамляла лохматая кучерявая борода, и такие же космы свисали с головы. Глаза, словно у новорожденных, казалось, одновременно видели все и ничего. Он зашевелил ноздрями, и из его горла вырвался какой-то звук, который для нее значил так же мало, как и сопение какого-нибудь странного зверя.
Пригнувшись, Терновый король еще раз принюхался. Хотя его нос по форме был весьма похож на человеческий, он почему-то напомнил королеве лошадиный или олений. Холодное и сырое дыхание источало запах лесной речки, от которого кожа Мюриель сразу покрылась мурашками.
Терновый король обратил свой странный взор к Фастии, потом, сощурившись, вновь перевел его на Мюриель. Теперь его глаза превратились в щелки, каждая величиной с ее палец.
В этих глазах растворилось все ее прежнее видение мира. Она увидела в них странные дремучие леса, густо поросшие деревьями, мхом и одеревеневшим папоротником. Увидела зверей с совиными глазами, по виду напоминавших породистых псов.
Медленно смежив веки, Мюриель прищурилась еще раз. И теперь ее взору предстал Эслен в руинах. Его опутывали ползучие ветви черного терна, цветы которого напоминали багровых пауков. Она увидела под звездами Новые земли. Их покрывали темные воды, в которых зарождалось бледное пламя. Она увидела широкий коридор, погруженный во мрак теней, и трон из черного, словно закопченного сажей, камня. На нем вырисовывалась фигура, лица которой было не видно, но глаза горели зеленым огнем. Она услышала смех, который был похож на собачий лай.
И вдруг в зеркале из отполированного черного янтаря Мюриель увидела собственный мертвый лик. Вскоре его вновь сменило лицо Тернового короля. Но на этот раз королева взирала на него без всякого страха, как будто она уже по-настоящему умерла и приподнялась над всеми мыслями и заботами смертных. Словно во сне, она потянулась, чтобы коснуться его бороды.
Лицо Тернового короля тотчас скривилось, как будто от гнева и боли. Казалось, из недр его тела вырвался звериный рев. Дикий и безумный, он был начисто лишен всего человеческого.

Эспер находился слишком далеко от своего лука. Греффин добрался бы до Винны и Огра прежде, чем лесничий успел бы наложить стрелу на тетиву. Поэтому он сделал то единственное, что мог сделать в своем положении, а именно: метнул в греффина топор. Тот ударил зверя по затылку и отскочил, оставив зиять в его голове глубокую рану, из которой начал течь рубиновый ручеек.
- Выходит, у тебя, поганая тварь, тоже есть кровь, - прорычал Эспер, испытав при этом нечто вроде нездорового удовольствия.
Греффин медленно обернулся к нему мордой, и Эспер ощутил, как до самых костей проникает в его тело исходящий из глаз монстра жар. Однако он не оказал на лесничего такого же опасного действия, как прежде. Эспер почувствовал, как задрожали колени, однако на сей раз, к счастью, ноги не подвели его. Когда зверь подошел к нему ближе, Эспер схватился за кинжал, но при этом смотрел не на греффина, а на Винну. Он хотел напоследок налюбоваться ею, чтобы никогда не забыть ее лица.
Он уже не мог восстановить в памяти лица Керлы и не хотел, чтобы это повторилось с Винной.
Как ему повезло, что за одну жизнь ему довелось полюбить дважды! Но удача всегда имеет свою цену. Должно быть, сейчас как раз пришло время платить.
«Дай мне силы, Неистовый», - взмолился он.
Никогда прежде он не обращался с просьбой к верховному духу тьмы. Возможно, тот примет это в расчет.
Греффин набросился на него быстрее, чем Эспер ожидал. Слегка развернувшись и высоко подняв кинжал, лесничий изо всех сил треснул зверя железной рукояткой промеж глаз. Руку свело от удара, и Эспер понял, что к нему пришла смерть.
Он услышал, как вскрикнула Винна.
Невероятно, но греффин отступил. У Эспера остался только один выход из положения, и он к нему незамедлительно прибег. Бросившись на чешуйчатую спину монстра, лесничий обвил рукой его голову чуть ниже клюва и крепко прижал к себе. Зверь издал очередной визг. Это была какофония невероятных звуков, которые заглушили собой весь прочий шум, в том числе нараставший рев рога.
Нащупав то место, где, по его мнению, у чудовища должно находиться сердце, Эспер вонзил туда кинжал, затем второй раз, третий. Греффин прижался к стене, пытаясь скинуть своего врага, но безуспешно: рука Эспера сжимала его, как железные тиски. То, что переживал лесничий, существенно превосходило его личные ощущения. Взирая на величайшего из тиранов леса, он вдруг почувствовал, будто его ноги обрели под собой глубоко уходящие в землю корни, и в них влилась сила камня, почвы и подземных источников вод. Со следующим ударом сердца он уже знал, что сам стал лесом, который требовал возмездия.
Одно движение, и прежнее видение мира окуталось туманом. Перед его глазами промелькнуло искаженное от ужаса лицо Винны, потом он увидел своего коня - гордый и бесстрашный Огр рвался ему на помощь. Потом его взору предстало темное небо и, наконец, вода, потому что они упали в находившийся у подножия крепости водный ров.
«Закрой ворота, Винна, - твердил он про себя. - Будь умницей. Ну же…»
Эспер был бы рад выкрикнуть эти слова вслух, но его слишком крепко сковала в своих объятиях вода.
Несмотря на это, кинжал лесничего продолжал наносить зверю раны одну за другой. Казалось, его рукой орудовал сам Мрак. И с каждым новым ударом вода в канале все сильней багровела.

В нерешительности остановившись у выхода из винного погреба, Казио явственно ощутил, насколько нетвердо он держится на ногах. Тем не менее, когда юноша поднял Каспатор, тот даже не дрогнул у него в руке.
- Приветствую вас, добрые каснары, - обращаясь к двум вооруженным рыцарям, произнес он. - Кто из вас окажет мне честь быть убитым первым?
Рыцари, только что спешившиеся с лошадей, переглянулись. Казио заметил, что у одного из них доспехи имели более пышный декор и позолоченные края. Именно этот рыцарь и взял на себя труд ответить на вызов.
- Не знаю, кто вы такой, сэр, - начал он. - Но не вижу никакого смысла вам умирать. Идите с миром и продолжайте вести свою обычную жизнь, которая, возможно, будет весьма долгой и принесет вам процветание.
Прежде чем ответить, Казио внимательно осмотрел Каспатор. Неужели его отец перед смертью переживал такие же чувства, какие сейчас испытывал он? Молодой человек прекрасно понимал, что в этом сражении нет для него никакого проку. Оно его не только не прославит, о нем вообще никто никогда не узнает.
- Я предпочитаю прожить достойную жизнь, а не долгую, каснар, - не без дерзости заметил он. - Можете ли вы о себе сказать то же самое?
Рыцарь посмотрел на молодого фехтовальщика загадочным взглядом, и при этом у Казио, как ни странно, мелькнула мимолетная надежда. Но потом тот, у которого были позолоченные доспехи, резко повернулся к своему соратнику и сказал:
- Сделай одолжение, убей его ради меня.
Второй рыцарь, кивнув в знак согласия, решительно направился вперед.
Казио успел про себя отметить, что у этого рыцаря нет щита. Данное обстоятельство несколько облегчало дело, но несущественно. Потом молодой вителлианец вспомнил, что единственным уязвимым местом рыцаря были отверстия для глаз в забрале, поэтому они должны были стать его основной мишенью.
Звук рога, доносящийся издалека, усилился. «Наверное, еще рыцари», - подумал Казио.
Тем временем рыцарь пустил в ход свой тяжелый меч. Поначалу Казио отражал удары спокойно и, можно даже сказать, хладнокровно, несмотря на то, что при каждом из них Каспатор едва не вылетал из руки. Улучив момент, Казио направил рапиру в забрало, но противник вовремя отпрянул назад. Однако молодой вителлианец слишком нетвердо стоял на ногах, чтобы продолжать атаковать. Бой состоял из серии однообразных выпадов, не дававших никому из фехтовальщиков ощутимого перевеса. Наконец меченосец рубанул по клинку Каспатора с такой силой, что и без того онемевшая рука Казио не удержала рапиру, и она упала, громко стукнувшись о каменистую землю.
Но потом случилось нечто непредвиденное и совершенно неожиданное. Откуда ни возьмись на голову рыцаря обрушился град каменных осколков и кирпича. За ними последовал гравий вперемежку с клубами пыли, от которой у Казио начало резать глаза. Каменная кладка покатилась мимо него вниз по лестнице. Когда рыцарь рухнул наземь, Казио заметил на его шлеме большую вмятину.
Второй рыцарь, которого каменный обвал по чистой случайности обошел стороной, в недоумении поднял голову вверх, - и в тот же миг прямо ему в шлем ударил крупный булыжник, затем второй. Ошеломленный происходящим, Казио наклонился, чтобы поднять Каспатор, и в этот самый момент с арочного навеса над дверью винного погреба спрыгнул з'Акатто.
- Говорил же тебе, парень, - проворчал мастер дессраты, - никогда не фехтуй с рыцарями.
- Благодарю за совет. Но я его уже усвоил, - ответил молодой человек.
Меж тем рыцарь в золоченых доспехах начал подниматься на ноги. Заметив это, Казио, собрав остатки сил, бросился к нему. Рыцарь поднял и грузно опустил меч, но Казио ловко увернулся и без труда избежал удара. Каспатор устремился к заветной цели и на этот раз не промахнулся. Пронзив голову рыцаря через забрало шлема, рапира уперлась в сталь по другую сторону черепа. Когда Казио отдернул окровавленный Каспатор назад, рыцарь сначала рухнул на колени, а потом распростерся на земле ничком.
- Обещаю, что в следующий раз я непременно приму к сведению твой совет, - пообещал Казио старшему товарищу.
- Во что ты ввязался, парень? - покачав головой, спросил з'Акатто, взгляд которого скользил мимо Казио.
- А, не спрашивай, - отмахнулся Казио. - У меня природный нюх на всякие неприятности.
Энни и Остра к тому времени уже поднялись из погреба и с любопытством наблюдали за развернувшейся перед ними сценой.
- Причем, заметь, это далеко не все. Впереди будет много чего еще, - сказал Казио.
- Много женщин?
- Нет неприятностей.
- Это одно и то же.
- И много рыцарей, - пояснил Казио. - Возможно, даже очень много.
- Мне удалось раздобыть двух коней, - сообщил з'Акатто. - Мы можем ехать по двое.
Скрестив руки на груди, Казио вперил в своего старшего друга подозрительный взгляд.
- Это здорово, что ты сумел раздобыть коней. Они нам очень пригодятся. Вот только напрашивается один вопрос. Не находишь ли ты все это несколько странным?
- Ты мне сейчас напоминаешь пустую бутылку, от которой нет никакого проку. Видишь ли, парень, дорога, ведущая в монастырь, пролегает вдоль границ владений графини Орчавии. Словом, я видел рыцарей.
- А что ты там делал?
Расплывшись в широкой улыбке, з'Акатто достал из-под камзола бутылку зеленого стекла и, приподняв ее вверх, радостно посмотрел сквозь нее на свет.
- Я искал вот это, - торжественно заявил он. - Вино того самого года, когда урожай выдался лучше всех прочих. Я знал, что рано или поздно найду его. Мой нюх меня не подвел.
Казио закатил глаза.
- По крайней мере, я благодарен твоему хорошему урожаю хотя бы за то, что он нас спас, - сказал он.
- Не просто хорошему, а самому лучшему, - довольным тоном поправил з'Акатто.
Заметив появление девушек, Казио отвесил им легкий поклон и произнес:
- Дорогие каснары Энни и Остра, позвольте представить вам моего учителя, мастера фехтования з'Акатто. - При этом он запнулся, но, встретившись взглядом с глазами старика, сразу же добавил: - Знатока своего дела и моего лучшего друга.
З'Акатто ненадолго задержал свой взгляд на юноше - взгляд, в котором промелькнуло нечто такое, чему Казио не мог дать точного толкования, - и лишь потом обернулся к Энни и Остре.
- Очень приятно, дорогие каснары, - сказал он. - Надеюсь, одна из вас не откажет составить мне компанию и прокатиться со мной на лошади.
Энни кивнула в знак согласия.
- Вы спасли нам жизнь, сэр, - произнесла она, потом многозначительно посмотрела на Казио и поспешила исправиться: - Вы оба. Я перед вами в большом долгу.
В этот миг Остра, увидев что-то за спиной Казио, вскрикнула. Глубоко вздохнув, он неохотно обернулся.
Молодой вителлианец был готов встретить все, что угодно, но только не то, что увидел. Медленно и дрожа всем телом, рыцарь в позолоченных доспехах пытался встать на ноги. Казио поднял Каспатор, готовясь нанести ему последний удар.
- Нет-нет, - остановил его з'Акатто. - Он уже мертвец.
Казио не мог точно сказать, являлись ли эти слова утверждением или вопросом. Тем не менее з'Акатто достал собственное оружие и пронзил им второй глаз рыцаря. Тот упал назад, но почти сразу опять начал вставать.
- Что б тобой подавился… - начал было з'Акатто, но вместо того, чтобы закончить фразу, поднял валявшийся на земле меч и снес им рыцарю голову.
Пальцы обезглавленного тела крепко впились в землю.
З'Акатто ненадолго задержал на них свой взгляд, потом обернулся к остальным и произнес:
- Предлагаю как можно быстрее уносить ноги. А чуть позже пригубить немного вина.
- Договорились, - ответил Казио.

Нейла почти покинул гнев к тому времени, как центральная часть крепости вспыхнула, словно от взрыва. Когда сефри, которого молодой рыцарь наколол на острие своего меча, уже стоял одной ногой в могиле и никого больше из врагов поблизости не осталось, красное облако, застилавшее от Нейла весь мир, стало постепенно смещаться вверх, возвращая ему привычное видение.
Он уже не раз слышал о таких приступах неистовства от своего дяди Одчера, который имел к тому особый дар. Но самому Нейлу за все годы сражений ни разу не доводилось испытывать ничего подобного.
Пока сефри прощался с жизнью, Нейл обвел медленным взором место кровавой расправы, пытаясь восстановить в памяти, что случилось до того, как его душу пронзила молния.
Грохот рушившегося камня заставил его обернуться, и Нейл увидел, что над потрескавшимися стенами сада вздымаются клубы мутного черного дыма. Вспомнив, что оставил королеву с Фастией в хорце, он направился к ним на помощь. Лишь когда юноша окунулся в то, что поначалу принял за дым, ему удалось разглядеть, что на самом деле это было. Разглядеть, но не понять, ибо увиденное невозможно было постичь рассудком.
Черные щупальца обвивали Нейла со всех сторон, стискивая в объятиях и прижимая к мощеному камню дорожки. Он резал их мечом, и они, корчась, падали на землю, но его это не спасало, потому что за ними стояли еще более крупные терновые ветви, по толщине не уступавшие человеческой ноге, которые росли прямо на глазах. Колючки царапали и разрывали его доспехи. Сколько он ни пытался отбиваться от терновой лозы Вороном, она постоянно отбрасывала его назад к началу дорожки. Прежде чем он начал что-то понимать, прошло немало времени, хотя это не имело для него никакого значения. Ему нужно было вернуться к королеве. Во что бы то ни стало он должен был это сделать.
Обливаясь потом и кровью, Нейл неотступно рвался вперед. Медленно пробирался сквозь непроходимую растительность, как бы больно она ни жгла ему глаза. Наконец его меч ударился о нечто твердое, что он не сумел разрубить. Нейл поднял свой взор и встретился с устремленными на него зелеными глазами.
Сплошь увитое черной лозой, чудище было ростом гораздо выше обыкновенного человека. Ветви тянули его к земле, как будто пытались вернуть туда, откуда росли. Но монстр, казалось, не обращал на это никакого внимания, равно как не обращал внимания на Нейла, которого удостоил лишь мимолетного взгляда.
Нейл ощутил аромат родниковой воды, смешанной с запахом гнилого дерева.
Зеленоглазое существо прошествовало мимо молодого рыцаря, по дороге ломая и отрывая от камня сковывающую его движения лозу. Там, где ступала его нога, появлялась новая поросль. Открыв рот, Нейл следил за тем, как существо шагнуло в ров, и был поражен, увидев, что в самом глубоком месте вода доходит неведомому созданию только до пояса.
Прежде ему никогда не доводилось видеть ни одного монстра. А в эту ночь он стал свидетелем появления сразу двух. Изумленный подобным стечением обстоятельств, Нейл невольно задумался: а не пришел ли конец света?
Но, вспомнив о королеве, тотчас устыдился своих мыслей. Какое ему дело до конца света, если его первой и последней обязанностью была Мюриель?
Он обернулся к тому, что некогда являлось хорцем, и, отбиваясь Вороном от лозы, направился к месту, где оставил королеву. Слезы струились по его щекам, ибо Нейл понимал: человеческое тело никогда не устоит перед тем, с чем не смог справиться сам камень.
Королеву он нашел рядом с тем камнем, из которого росла самая толстая лиана. Лишившаяся чувств, Мюриель тупо глядела на то, как колючие ветви оплетают тело Фастии. Нейл поднял королеву на руки и, спотыкаясь, направился по прорубленному им терновому коридору к переднему двору, который был сплошь устлан трупами, а оттуда - к воротам. По дороге он опять увидел чудовище, которое двигалось вдоль извивающегося рва по направлению к главному входу крепости - туда, где находились те, кто остался в живых. Опустив королеву на траву, Нейл вновь взялся за меч. Ведь там ждали враги, а значит…
Однако в этот самый миг сознание покинуло его, и у Нейла совершенно не было сил воспротивиться зову безмолвия.

Греффин перевернулся и погрузился под воду, но легкие Эспера больше не могли обходиться без воздуха. Едва лесничий ослабил хватку, как его тотчас отбросило в сторону. Всплыв на поверхность, он не без удовлетворения обнаружил, что до сих пор держит в руке кинжал.
Доплыв до берега, Эспер собрал остатки сил, чтобы выбраться на сушу. Каждое движение давалось с огромным трудом. Когда же ему удалось нащупать ногами землю, все тело дрожало как в лихорадке. Глядя на поверхность колышущейся воды, он ждал, когда из нее вынырнет тот, кому надлежало решить его судьбу. В том, что это случится очень скоро, он ничуть не сомневался.
И был совершенно прав. На теле Эспера не осталось ни одного живого места. Его вырвало, и, насколько он мог судить, почти одной кровью. Краем уха он слышал, как кто-то звал его по имени, но лесничему было не до того, потому что греффин уже показался из воды. Его прекрасное тело могло вдохновить любого поэта. Удивленный тем, что не сумел взглянуть на него под таким углом зрения с самого начала, Эспер даже устыдился того, что нанес этому восхитительному зверю столько ран, и тем более пожалел о том, что греффину придется умереть.
- Иди сюда, - сказал ему Эспер. - Мне уже немного осталось. Иди и возьми то, что хочешь. Если сможешь.
Ему показалось, что теперь движения греффина несколько замедлились. Тот резко хлестнул его клювом, и Эспер не на шутку испугался, что не успеет вонзить кинжал в глаз чешуйчатого чудища. Но он успел.
Теперь монстр стал похож на Фенда. Едва эта мысль пришла на ум Эсперу, как он вспомнил, что сефри исчез в неизвестном направлении. Потом греффин навалился на Эспера всем телом, которое по весу могло сравниться с лошадью в полной упряжи. В глазах лесничего помутнело, но он изо всех сил старался не потерять сознания. Крепко стиснув руки, которые уже ничем не могли ему помочь, Эспер покорно ожидал своего смертного часа, успокаивая себя тем, что встретит его, как подобает истинному воину, в честном бою.
Однако когда он обернулся, то вдруг обнаружил, что зверь лежит неподвижно. Очевидно, греффин ударился о подводный камень, и теперь его шея была как-то неестественно вывернута в сторону.
«Что ж, - подумал Эспер. - Все оказалось проще, чем я думал. Мрак, если эту удачу послал мне ты, то я тебе премного благодарен. Приятно видеть, как твой враг умирает раньше тебя. Если бы еще где-нибудь рядом увидеть труп Фенда…»
Эспер лежал, кашляя кровью, и знакомое ощущение яда еще больше усилилось. Он надеялся, что Стивен уведет Винну прочь и что ей хватит благоразумия не прикасаться к его трупу.
Повернувшись, он увидел девушку на другой стороне рва на том же месте, где он ее оставил. Рядом с ней был Стивен. Она плакала. Эспер приподнял ослабевшую руку, но был не в силах сделать предупреждающий жест.
- Оставайся там, - шепотом проговорил он. - Неистовый тебя подери, оставайся там…
Должно быть, ядовитой была кровь греффина, и, следовательно, все, что она окропила, оказалось отравлено.
Но в этот миг на лицах Винны и Стивена появилось совершенно иное выражение. Их исказила какая-то странная гримаса.
На Эспера упала черная тень, закрыв от его затуманенного взора восходящее солнце. Он устало приподнял голову и во второй раз в жизни увидел Тернового короля.

Из дрожащих рук Стивена выпал лук Эспера. Молодой человек поднял его, чтобы выстрелить в греффина, но не решился этого сделать, боясь ненароком угодить в лесничего. Тем не менее, как бы это невероятным ни казалось, но зверь был мертв.
Винна бросилась было к своему возлюбленному, однако Стивен ее удержал.
- Ты уже ничем не сможешь ему помочь, - произнес он. - Если ты к нему прикоснешься или просто приблизишься, то умрешь вместе с ним.
- Мне все равно, - упавшим голосом ответила девушка. - Мне уже все равно.
- А ему было бы не все равно, - сказал Стивен. - И поэтому я тебя к нему не подпущу.
Она уже открыла рот, чтобы ему возразить, но как раз в этот миг из-за угла показался сам Терновый король. Миновав внутренний двор, он вброд шел через ров. За ним тянулась вереница терновых деревьев. Одним махом он одолел крутой берег и направился в сторону Королевского леса, но внезапно остановился и заводил носом, как будто к чему-то принюхивался. Потом обратил рогатую голову в сторону, где лежали Эспер и греффин, и двинулся к ним.
- Это свершилось, - еле слышно воскликнул Стивен. - Это свершилось. Значит, это правда…
В его голове пронеслись древние тексты и писания. Стивен вспомнил многочисленные ключи к разгадке этого явления, которые давались авторами различных времен. Вспомнил все существующие на эту тему страшные пророчества. Он явственно ощутил, что с землей и небом творится нечто странное, непонятное. Как будто в них что-то сломалось и рассыпалось на мелкие части. Как будто весь мир начал истекать кровью.
Как будто воистину наступил конец света.
Но нужно ли воспринимать его наступление со смиренной покорностью?
Так или иначе, но он все же решил попытать счастья. Поднял лук и положил на тетиву единственную оставшуюся стрелу. Он не знал, попала ли она или нет в терновое чудище, но оно, казалось, этого совершенно не заметило. Терновый король наклонился над Эспером, и колючие ветви начали оплетать его тело. Затем, оставив лесничего, монстр обернулся к греффину. Стивен видел, как Терновый король поднял мертвого зверя и, держа его на руках, будто младенца, удалился прочь, оставляя на месте каждого своего следа черную молодую поросль.
Едва он ушел, как камни крепости задрожали, словно от землетрясения. Их тянули к земле лозы черного терна.

15. Любопытные и примечательные наблюдения

- Стивен Даридж?
Стивен бросил взгляд на пажа в оранжевых панталонах и черном, отороченном мехом камзоле. Даже после совсем непродолжительного знакомства с герцогиней Лойса он понял: это лучшее, что она могла подобрать в качестве траурной одежды для своих слуг.
«Наблюдения и размышления о многоцветных попугаях, - невольно сочинилось у него в голове. - Или многочисленные болезни королевской крови».
- Господин, - вновь обратился к нему паж, - это вас зовут Стивеном Дариджем?
- Да, меня, - устало подтвердил Стивен.
Утомленным взором он обвел тщательно ухоженные лужайки Гленчеста. Вдали заметил наследного принца Чарльза, бедного, обиженного святыми юродивого, который играл со своим шутом в какую-то игру. Стивен познакомился с Чарльзом четыре дня назад, когда тот прибыл в Гленчест. Чарльз, казалось, даже не осознавал глубины той трагедии, которая постигла его семью. Когда Фенд со своими сообщниками напал на Кал Азрот, принца в его покоях не оказалось. Проведя день в детских играх, он заснул прямо в конюшнях.
Приставленная к нему стража была немало благодарна этому факту, потому что, кроме нее, все прочие рыцари, охранявшие королевских особ и сопровождавшие их в Кал Азрот, погибли. Пока деревья Тернового короля раскалывали крепость на части, стражникам удалось сохранить принцу жизнь и впоследствии переправить его в Гленчест, где ему была оказана надлежащая помощь.
- Ее величество королева Мюриель Отважная требует вашего присутствия в Воробьином зале.
- В котором часу? - спросил Стивен.
- Будьте любезны, следуйте за мной.
- Как? Прямо сейчас?
- Если вы не против, мой господин.
- А если против?
- Но, господин? - Казалось, его невинные слова привели пажа в замешательство.
- Я пошутил. Не обращайте внимания. Показывайте, куда идти.
Стивену не нравилось, что его называли господином, и он хотел побыстрее избавиться от пажа, который добросовестно исполнял приказания герцогини, настоявшей на том, чтобы ее прислуга относилась к гостям как к именитым особам.
Он проследовал за юношей по дорожке сквозь переплетающиеся арки. Когда-то он очень любил подобные сады, но сейчас чувствовал себя тут как-то неуютно. Ему невольно вспомнились необъятные просторы Королевского леса. Вот бы сейчас перенестись туда! Пусть даже это означало бы, что ему снова придется терпеть насмешки и сарказм Эспера Белого… Стивен никак не мог понять, куда девался прежний Даридж, по крайней мере большая его часть.
Постепенно в мысли Стивена вторгся чужой голос, который его благословенный святыми слух сумел уловить на весьма большом расстоянии.
- …Нашли тела убитых монахов. Заметьте: того же ордена, что и Стивен Даридж!
Это говорил Хамфри Тенроэсн, советник герцогини Лойса. Стивен с пажом еще не успели войти в дом, когда осенний ветерок донес до них запах молодого бренди.
- Даридж рисковал своей жизнью ради моих детей. Из-за них он был ранен, - возразила королева.
- Это он так говорит, - отвечал ей Тенроэсн. - Но это еще ничего не значит. Ведь у нас нет никаких доказательств правоты его слов. Возможно, он один из тех, кто вероломно вторгся на территорию крепости, а когда обнаружил, что их дело проиграно…
- С ним был лесничий, - перебив его, заметила королева, - который убил половину из оставшихся в живых бандитов. Не говоря уже о том, что именно он уничтожил греффина.
- И опять же вынужден напомнить, ваше величество, - фыркнув, продолжал упорствовать советник герцогини, - что все это может оказаться обыкновенными слухами. Доверять на слово Дариджу никак нельзя. Это очень большой риск.
Стивен вошел в переднюю с арочными перекрытиями. Насколько он успел заметить, ее стены были декорированы изображениями золотистых морских змей.
Голос Хамфри зазвучал с еще большим достоинством.
- Я послал гонца его преосвященству, прайфеку Хесперо, - заявил он с таким гордым видом, словно за проявленную инициативу заслуживал наивысшей похвалы. - Он обязательно пришлет кого-нибудь, кто сможет подтвердить или опровергнуть рассказ Дариджа. А до этих пор советую вам заключить Стивена под стражу.
Наступило долгое молчание, и в этой тишине Стивен мог различить лишь звук собственных шагов. Наконец королева заговорила, причем настолько холодным тоном, что Стивен ощутил мороз даже на расстоянии и невольно содрогнулся.
- Не следует ли из этого понимать, что вы связались с прайфеком без моего ведома? - спросила она.
Стивен с пажом шли по длинному коридору, когда Тенроэсн, внезапно сменив тон, перешел на оборонительные позиции:
- Но это же входит в мои обязанности…
- Не следует ли мне понимать, - повторила королева, - что вы связались с прайфеком без моего ведома?
- Да, ваше величество.
- Послушайте, герцогиня. У вас здесь… в этом месте имеется темница?
- Да, ваше величество. - Стивен узнал голос герцогини Лойской.
- Будьте любезны, поместите туда этого человека.
- Но, ваше величество… - запротестовал Тенроэсн, однако герцогиня тотчас его оборвала.
В этот самый миг Стивен вошел в залу.
- Вам бы следовало вести себя более осмотрительно, дорогой Хамфри. Нельзя обижать мою невестку, - сказала герцогиня и, повернувшись к одному из стражников, произнесла: - Будь добр, препроводи господина Хамфри в один из карцеров.
Наконец королева обратила взор на Стивена, который стоял у дверей, ожидая разрешения войти. Она была настолько же красива, как о ней говорили. Выражение лица королевы было спокойным, но за этой внешней безмятежностью могло скрываться все, что угодно, - от ярости и отчаяния до полной пустоты. Тем не менее Стивену тон королевы сказал о многом. Он услышал в нем мечущееся сердце и томящуюся в страданиях душу.
- Пошлите посыльного. Пусть он перехватит курьера господина Хамфри, - сказала королева герцогине. - И не причиняйте ему никакого вреда, пока тот не привезет назад его послание.
Герцогиня сделала знак рукой другому стражнику, и тот, кивнув в ответ, бросился исполнять поручение.
Королева вновь обратила внимание на Стивена.
- Фралет Даридж, будьте любезны, присоединяйтесь к нашему обществу, - пригласила его она.
- Спасибо, ваше величество, - поклонившись, произнес он.
Королева сидела на скромном кресле. На ней было платье из черной парчи с высоким стоячим воротником. Рядом с ней в подобном кресле расположилась герцогиня, также облаченная в черное одеяние, хотя и с менее скромным декольте.
- Фралет Даридж, у меня погибли две дочери. Не могли бы вы мне объяснить почему.
Она говорила простым, размеренным тоном, но для него ее голос был сплошной раной.
- Ваше величество, - начал он, - я не знаю. Как я уже говорил герцогине и ее советнику, мне довелось раскрыть заговор по чистой случайности. Я служил в монастыре, когда к нам попал раненый Эспер Белый, ваш лесничий. Мы с ним шли по следу Десмонда Спендлава и его людей. Они двигалась в направлении крепости Кал Азрот. Неподалеку от нее разбили лагерь. Приблизительно там же к ним присоединилась банда преступников-сефри, вместе с которыми они произвели запрещенный обряд переселения душ. Мне думается, что именно благодаря этому действу им удалось изнутри отпереть ворота крепости, в которой находились вы со своими детьми.
- Мне бы хотелось, чтобы вы немного разъяснили, что все это значит.
Стивен рассказал об обряде переселения душ настолько подробно, насколько мог, почти не надеясь, что королева в это поверит, но тем не менее она понимающе кивнула и произнесла:
- Моя придворная Эррен, прежде чем покинуть нас, предполагала нечто в этом роде. Скажите, существует ли от этого какая-нибудь защита? Или мы должны жить в постоянном страхе, ожидая, что среди нас появится какой-нибудь посланец из мира мертвых?
- Защита от воплощения чужой души, безусловно, существует, - ответил Стивен. - И если ваше величество пожелает, я обязательно ее узнаю. Только для этого мне понадобится время. Я должен порыться в библиотеке.
- Вы сможете воспользоваться всем, что есть в нашем государстве, - сказала королева. - А теперь ответьте: среди наших врагов не встречали ли вы кого-нибудь из Ханзы?
- Из Ханзы? - удивленно переспросил он. - Нет. Десмонд Спендлав был из Виргеньи. А сефри вообще не принадлежат ни к какой человеческой нации.
- И вы также не заметили, чтобы в этом деле был замешан кто-нибудь из Лира? - тихо спросила она.
- Нет, ваше величество.
- А вы знали, что наш король тоже убит? Они что-нибудь говорили в связи с этим фактом?
Стивен от удивления открыл рот, но не проронил ни звука.
- Вы знали это или нет?
- Нет, ваше величество, - с трудом выдавил он. - О короле не было сказано ни слова.
- Должно быть, это случилось в тот же самый день, когда на нашу крепость напали, - предположила королева. - Но сия трагическая весть дошла до нас только сейчас.
- Мне… я… примите, пожалуйста, мои соболезнования, ваше величество.
- Благодарю вас. - На лбу у нее образовались небольшие морщинки, но тотчас разгладились. Казалось, она собиралась что-то сказать, потом осеклась и, подумав, начала с другого конца: - Слишком много странного произошло в крепости Кал Азрот. Слишком много такого, что не укладывается в привычные рамки человеческого понимания. Мне передали ваше донесение, и я ознакомилась с ним. Но мне бы хотелось еще раз услышать о случившемся, теперь уже из ваших уст. Прошу вас, расскажите мне, что вы обо всем этом думаете.
Стивен поведал все, что знал о греффине и Терновом короле, а также о приключениях Эспера Белого и своих собственных. Он понимал, что со стороны его рассказ кажется неправдоподобным, но его благословенная святыми память была, как никогда, ясной. Она не позволила бы ему, подобно простому смертному, переместиться в мир грез, где события реальности переплетались со сном, - в мир, в котором Терновый король и греффин могли быть порождением изможденного и затуманенного страхом, кровью или вином разума.
- Есть самые разноречивые мнения, - в заключение своего рассказа произнес Стивен. - Как известно, греффин имел обыкновение следовать за сефри. Но почему, я сказать не могу. Не думаю, чтобы он им подчинялся. Вряд ли и они были каким-то образом ему подвластны. Пока сефри странствовали, он их не трогал. Не трогал он и монахов. Что же касается Тернового короля, то его, полагаю, пробудил и призвал звук рога. А после всего он, вероятно, возвратился обратно в Королевский лес.
- Он оставил после себя очевидный след, - заметила герцогиня. - Мои посланники обнаружили темную терновую аллею, которая ведет к Королевскому лесу.
- Подобные деревья разрушили Кал Азрот, - произнесла королева. - Вы не знаете почему?
Стивен поморщился, прежде чем ответить.
- Видите ли, ваше величество, вчера я побывал в крепости Кал Азрот вместе с рыцарями герцогини. Должен сказать, что разрастание лозы несколько приостановилось. Она стала виться гораздо медленней. Что же касается Тернового короля - а именно его появлению, полагаю, мы с вами стали свидетелями, - то он имеет очень древние корни. Возможно, он один из старых богов, перед которым оказались бессильны все святые. Он явился в Кал Азрот, потому что я призвал его звуком рога. Мой призыв осуществился благодаря близости седоса. Воздвигнутый в честь святой Фьюссы файнглест стал своего рода дверью, через которую он вошел в этот мир. Кем бы он ни был прежде, теперь он обрел плоть. И начал свой поход.
- Вы не ответили на мой вопрос, - напомнила Стивену королева.
- Ответа я не знаю, ваше величество, - тихо признался Стивен. - Но если доверять писаниям, то его хождение по миру предвещает скверные времена. - Немного помолчав, Стивен добавил: - Очень скверные времена. Возможно, даже конец всему, что мы знаем.
- Нечто подобное мне уже говорили. Тем не менее мир продолжает жить.
- Прошу прощения, ваше величество, - продолжал Стивен. - Все это так, но у меня есть странное ощущение. Как будто песочные часы времени перевернулись, и когда из них высыплется весь песок… - Вместо того чтобы завершить предложение, он покачал головой, потому что не знал, чем его закончить.
Королева, казалось, каким-то образом поняла, к чему он клонит, и не стала расспрашивать дальше. Тем не менее само ее молчание оказывало угнетающее действие.
- Ваше величество! - вновь воскликнул Стивен. - Я воспользовался рогом только для того, чтобы припугнуть Десмонда Спендлава. Чтобы не дать ему закончить колдовское действо… - Он запнулся, потому не в силах был справиться с охватившим его чувством вины и горечи, которое комом застряло у него в горле. - У меня даже в мыслях не было трубить в рог, не говоря уже о том, что я понятия не имел, к чему это приведет. За все, что произошло впоследствии, вина лежит исключительно на мне.
Королева пожала плечами.
- Если бы сэр Нейл претерпел превращение, меня бы уже не было в живых. Это угроза миновала только благодаря вам. Жалею я лишь о том, что вам не удалось сделать этого раньше. Тогда вы могли бы спасти и моих дочерей. Что же касается того явления, свидетелями которого мы все стали, то, несмотря на ваши мрачные предчувствия, оно закончилось вполне безобидно. Во всяком случае, меня Терновый король явно пощадил. И хотя с его появлением началось разрушение крепости, ушел он так же скоро, как и пришел. Так что приберегите свое чувство вины, Стивен Даридж, до тех времен, когда оно станет оправданным.
- Я постараюсь осознать все, что я натворил, и найти своим действиям оправдание, - кивнув, ответил Стивен. - Раньше я думал, что знаю слишком много. А теперь понимаю, как я ошибался. - Он посмотрел королеве прямо в глаза и сказал: - Так или иначе, но я должен предупредить вас еще раз. Поверьте, мне подсказывают не инстинкты, а нечто большее. К сожалению, нашим бедам далеко не пришел конец. Напротив, они только начались. Мир претерпевает резкие перемены. Неужели вы этого не чувствуете, ваше величество?
- Я потеряла двух своих детей, - глядя в пустоту, произнесла она. - Мой муж, император Кротении, мертв. Моя лучшая подруга мертва. - Она внезапно подняла глаза и устремила свой взор на Стивена. - Мир, в котором я жила, не изменился. Он уже умер.

Когда аудиенция подошла к концу, Стивен воспользовался возможностью пройтись по просторным залам Гленчеста к лазарету, который располагался в одной из уединенных комнат. Там лежал молодой рыцарь из Лира, Нейл МекВрен. Его глубокое и ритмичное дыхание свидетельствовало о том, что юноша пребывал во власти целительного сна, столь ему необходимого, чтобы излечиться от бесчисленных ран и ушибов, которые достались его бедному телу.
Кровать Стивена пустовала уже целых два дня. Хотя рана у него на руке все еще давала о себе знать и частенько кровоточила, зато воспаление удалось снять довольно быстро.
Третья кровать, на которой должен был лежать Эспер, разумеется, тоже была пуста.
Вдали слышались голоса. Высунув голову в дверь, ведущую на террасу, Стивен заметил между двух апельсиновых деревьев, растущих в горшках, известную ему парочку. Сидя вдвоем на скамейке, они взирали на раскинувшийся перед ними холмистый пейзаж Лойса.
Стивен уже собрался уйти, когда услышал, как знакомый хриплый голос произнес его имя.
- Зачем ты прячешься, Даридж с мыса Чэвел? Присоединяйся к нам. Погреемся вместе на солнышке.
- В самом деле, иди к нам, - поддержала Эспера Винна, которая сидела с ним рядом.
Стивен заметил, что они держатся за руки.
- Ты слишком часто даешь мне понять, что в этой области я не большой мастак, - ответил Стивен. - Думаю, мне следует серьезно заняться тем, чтобы научиться прятаться.
- Неужели ты собираешься заняться этим на практике? И даже не ознакомишься ни с одной книгой по данной теме?
- Именно так, - улыбнулся Стивен. - Видишь ли, все, что мне нужно, содержится в одном источнике, который я и так хорошо знаю: «Наблюдения за свойствами и повадками Лесничего Обыкновенного».

Предыдущая страница 34 Следующая страница


35 Грегори Киз

Стивен опять улыбнулся.
- Но насколько я убедился, иногда, - продолжал он, - заметь, иногда, практика бывает чрезвычайно необходима.
- Да ну? - удивился лесничий. - Полагаю, что иногда - обрати внимание, иногда, но не очень часто - небесполезно бывает даже заглядывать в книги.
Стивен прошествовал на террасу, выложенную белым камнем. Воздух был тронут осенней прохладой, и как бы в доказательство смены времен года яблоневые деревья водрузили на себя золотистые короны.
Винна встала и, похлопав Эспера по руке, слегка чмокнула его в губы.
- Пойду посмотрю, чем можно поживиться на кухне, - сказала она. - Надеюсь, мне удастся вернуться не с пустыми руками.
- Только не надо маринованных языков жаворонка и шариков из золотистого базилика, - проворчал Эспер. - Покопайся получше в кладовой. Посмотри, нет ли там головки хорошего сыра.
Когда она удалилась, Эспер сверкнул глазами на Стивена.
- Чему ты улыбаешься? - спросил он.
- Ты покраснел. Когда она тебя поцеловала.
- Глупости. Это солнце. Только и всего.
- Она на тебя очень хорошо действует. Благодаря Винне у тебя существенно улучшился характер.
- У меня никогда не было надобности его улучшать.
- Петух тоже так говорил, да оказался на дне котла, - парировал Стивен.
- Ха, - фыркнул лесничий, чтобы выиграть время, потому что не знал, что сказать в свою защиту.
Стивен сел на скамейку рядом с Эспером.
- Странно, что мне удалось выжить, - прочистив горло, произнес тот. - Вряд ли зелье, которое дала мне матушка Гастия, оказалось настолько сильнодействующим. К тому же оно должно было давно утратить свои свойства.
- Пожалуй, ты прав, - согласился Стивен. - Но я надеялся, что ты все же найдешь объяснение своему чудесному исцелению. У тебя есть какие-нибудь гипотезы?
Эспер поглядел в сторону Королевского леса.
- Все дело в нем? В Терновом короле? Да? - спросил он.
- Думаю, что да… Только не спрашивай меня почему.
- Неужели в твоем начитанном уме не отыщется подходящих слов, чтобы все мне объяснить? Или ты считаешь, что Терновый король должен был нас убить?
- Возможно, и так. Но оставил нас, потому что у него были дела поважнее. И мне думается, что нам вряд ли понравятся эти дела, - Пожав плечами, Стивен добавил: - Он забрал из твоего тела яд. Но не закрыл твои раны и не остановил кровь, предоставив это сделать нам. Поэтому ты до сих пор такой бледный. Возможно, он тебя принял за своего. За одного из существ своего королевства. Например, за увечного хряка или запаршивевшего медведя. Ведь от тебя разило точь-в-точь как от них. Он вполне мог по ошибке принять тебя за кого-нибудь подобного.
Эспер смерил Стивена долгим, пристальным взглядом.
- Я помню только то, что, когда он ко мне прикоснулся, я почувствовал нечто уже давно позабытое. Нечто из моего далекого детства. Это было… - Он запнулся и махнул рукой, как будто пытался отделаться от разговора.
На какое-то время наступила тягостная тишина, и Стивен уже начал подумывать о том, чтобы поскорее вернулась Винна. У нее был особый дар сглаживать в разговоре острые углы и прерывать слишком затянувшееся молчание.
Вдруг Эспер, не поворачивая головы, снова заговорил.
- Мне кажется, что встреча с тобой, Даридж с мыса Чэвел, была для меня большой удачей, - сказал он.
Ощутив неожиданно подступившую к глазам влагу, Стивен сощурился, чтобы ее скрыть.
«Случай довольно странного и весьма редкого состояния духа Лесничего Обыкновенного, - продолжил он мысленно сочинять свой трактат. - При всей его предрасположенности к крайней раздражительности, нужно признать, что этот зверь, помимо дара действовать на нервы другим, имеет под грубой человекоподобной кожей нечто такое, что во многих отношениях напоминает человеческое сердце».
- Ну а теперь чему ты улыбаешься? - спросил Эспер.
Стивен даже не заметил, как расплылся в улыбке.
- Да так, ничему, - бросил он, - просто вспомнил кое-что из того, что когда-то читал.

Когда Казио показался в свете факела, Энни от неожиданности невольно вскрикнула.
- Нет никакой надобности волноваться, - прищелкнул языком з'Акатто. - Мы уже достаточно удалились от этих дьяволов в железных доспехах.
- По крайней мере, пока, - поправил его Казио. - Если они проявят такое же упорство в погоне за нами, как в борьбе за свою жизнь, то долго ждать не придется. Они настигнут нас гораздо скорее, чем мы предполагаем.
- Прекрати свою никому не нужную болтовню, - прорычал з'Акатто. - Она только пугает девушек. Пока нам удалось от них оторваться. Нас отделяет от них, по крайней мере, несколько лиг. К тому же мы не оставляли за собой никаких следов, - при этом он многозначительно посмотрел на своего младшего друга. - Если, конечно, ты не сделал этого сегодня.
- Я действовал как настоящий призрак, - заверил его Казио. - Вошел, как мышка, в постоялый двор под названием «Ласковый хряк». И так же тихо и невидимо из него вышел.
- Но вышел ты, надеюсь, не с пустыми руками? - осведомился з'Акатто, бросив взгляд на вещевой мешок, который был перекинут у Казио через плечо.
- Да, не с пустыми. Но это твоя профессия, старик. У меня к воровству нет никакого призвания.
- Ты можешь заняться этим из любительских побуждений, - ответил мастер фехтования. - Ну, давай показывай, что тебе удалось раздобыть.
Энни почувствовала, что у нее урчит в животе от голода. Местность, по которой они ехали, не могла предложить из еды ничего существенного. Избегая местных жителей и опасаясь, что они могут выдать их ханзейцам, четверо всадников не могли рассчитывать на гостеприимство. Правда, з'Акатто утверждал, что в бедной и заброшенной провинции Курхавии гостеприимство вообще было весьма редким явлением. Так или иначе, но за весь прошлый день им не довелось раздобыть ничего, кроме плохо пропеченного хлеба.
- Сегодня у нас будет пир, - торжественно заявил Казио, доставая из мешка кусок ветчины, жаренную на вертеле курицу, целую буханку хрустящего черного хлеба, небольшую склянку оливкового масла и две темные бутылки вина.
Энни жадно следила за тем, как он вытаскивает продукты. Бросив взгляд на свою подругу, она, к своему изумлению, заметила, что та смотрит на Казио едва ли не с благоговением. Конечно, Энни его недооценила сначала, и он, как оказалось, был сделан из лучшего теста, чем она предполагала, не говоря уже о том, что они с Острой были обязаны ему своими жизнями. Тем не менее это был не повод, чтобы опускаться до таких глупостей.
- Не того года, - с разочарованием произнес з'Акатто.
- Призраки пьют все, что им удается найти, - ответил Казио. - Уверен, ты тоже не откажешься.
З'Акатто откупорил одну из бутылок, отхлебнул вина и, смакуя, задержал его во рту.
- Ненамного лучше уксуса, - вынес он окончательный приговор, после чего сделал еще один большой глоток.
Они принялись поглощать еду с такой жадностью, что никому даже не пришло в голову нарушить этот священный процесс разговором. Дар речи вернулся гораздо позже, когда была выпита большая часть вина.
- Через три дня мы выйдем к морю, - сказал Казио. - Не сомневаюсь, что мы найдем возможность переправить вас в какое-нибудь безопасное место. Возможно, даже домой.
- Вы проявили к нам величайшее милосердие, - благодарно произнесла Энни.
- Но вы же не можете посадить на корабль двух беззащитных девушек без провожатых, - возразила Остра. - Вдруг рыцари Ханзы настигнут нас в море?
- Я бы на вашем месте больше боялся морских разбойников, - заметил з'Акатто. - Насколько мне известно, они куда опаснее.
- Тогда отправляйся вместе с ними, - сказал Казио. - Что же касается меня, то лично я возвращаюсь в свое родовое гнездо, в Авеллу. Буду по-прежнему делать вид, что никогда не встречал рыцаря, которого я не смог бы одолеть в бою.
- Отец Энни вас щедро вознаградит, - неожиданно выпалила Остра.
- Остра, замолчи, - цыкнула на нее подруга. - То, что для нас сделали каснары да Чиоваттио и з'Акатто, невозможно возместить никакими деньгами.
- Джентльмену не требуется никакая плата за спасение двух оказавшихся в беде девушек, - гордо произнес Казио.
- Но джентльмен без гроша за душой не в состоянии выкупить свою собственность, - подхватил з'Акатто. - Пусть даже нам чудом удалось бы уладить некоторые законные формальности. А это, как известно, тоже не делается просто так.
У Казио был такой вид, будто его задели за больное место.
- Неужели ты даже сейчас не можешь не изводить меня мирскими делами? - с возмущением проговорил он, после чего обернулся к Энни и спросил: - Кстати сказать, а кто ваш отец?
- Довольно богатый человек, - немного поколебавшись, ответила Энни.
- Из какой страны?
- Из империи Кротения.
- Тогда вам предстоит долгое плавание.
- Ха! - усмехнулся з'Акатто. - Можно подумать, что ты имеешь представление, где она находится. Для тебя уже з'Ирбина лежит на другом конце света.
- Я вполне довольствуюсь тем, что живу в Вителлио. Если ты к этому клонишь, - отрезал Казио. - И у меня есть имение отца, которое нужно лишь отвоевать.
- Простите его, милые каснары, - произнес з'Акатто. - Поединки с рыцарями Ханзы несколько остудили его пыл. Поэтому все чужестранное теперь вызывает в нем некоторую настороженность. Видите ли, в своем родном городке, Авелле, он возомнил себя великим фехтовальщиком. Но стоило ему выйти в большой мир, как выяснилось, что дело обстоит не совсем так, как он себе представлял. Очевидно, он несколько разочаровался.
- Все это чистой воды ложь, - не найдя ничего лучшего в свое оправдание, ответил Казио, которого, судя по всему, сильно задели слова старшего товарища. - И ты сам это знаешь.
- Я знаю только то, что вижу. Дессрата - это доблестные дела, а не пустые слова, - сказал з'Акатто.
- Но ты же сам столько раз говорил мне, что дессратор из меня не выйдет, - напомнил ему Казио.
- Мало ли что я сказал? Может, я тогда был в плохом настроении, - пробормотал з'Акатто.
- Погоди, погоди, - удивленно поднял бровь Казио. - Что это значит?
- Это значит только то, что еще не все потеряно, - ответил тот, помахав перед своим учеником бутылкой вина. - Пусть слабая, но все же есть надежда на то, что не все потеряно.
- Значит, ты признаешь…
- Ничего я не признаю!
- Ах ты, старый пропойца…
Они еще долго пререкались, но Энни уже знала, что свой бой они с Острой выиграли. Теперь у нее с подругой будут провожатые до самой Кротении.
Она вновь вспомнила о своих видениях и том колдовском действе, которое она произвела над рыцарем из Ханзы. Если бы все в мире было так просто, как казалось Казио… Но Энни понимала, что для нее мир больше никогда не будет таким простым и незатейливым.

16. Восхождение на престол

Император Кротении досчитал до трех и в телячьем восторге захлопал в ладоши, когда шут по прозвищу Песья Шапка изобразил руками в воздухе фигуру, в которой он угадал куропатку.
- Прелестно, ваше величество! - сказал сефри. - Сейчас я явлю вам огонь, а вас попрошу на сей раз досчитать до четырех.
Мюриель бросила тяжелый взгляд на сефри, потом, смягчившись, перевела взор на сына.
- Чарльз, - обратилась к нему она, - тебя ждут дела при дворе.
Когда сын обернулся к ней, его лицо выражало напряженную работу ума.
- Мама, - тихо шепнул он, - я не могу досчитать до четырех. Что же мне делать?
- Чарльз, - более настойчиво повторила она, - пора браться за дела. Ты должен сосредоточиться и стать королем.
- Но ведь король же папа.
- Папы нет. Здесь, в этом месте, королем должен быть ты. Ты меня понял?
Должно быть, он ощутил в ее голосе разочарование, потому что тотчас спал с лица. Чарльз не всегда понимал значение слов, но порой мог очень хорошо улавливать настроение.
- А как я должен это делать, мама? Как мне себя вести чтобы стать королем?
- Я научу тебя, - похлопав его по руке, сказала она. - Сейчас должны прийти люди. Некоторых из них ты знаешь. Например, среди них будет дядя Файл де Лири.
- Дядя Файл?
- Да, я буду с ними говорить, а ты просто молчать. Если ты сумеешь помолчать, то получишь свои любимые жареные яблоки со сливками, а потом пойдешь играть на лужайку.
- Наверное, мне хочется играть на лужайке, - заколебался Чарльз.
- Тогда займешься тем, чем пожелаешь. Главное, ты должен молчать, когда я буду говорить с этими людьми. Молчать до тех пор, пока я на тебя не взгляну. А как только я на тебя посмотрю, ты должен будешь произнести: «Это мой приказ». Только одну эту фразу и больше ничего. Сможешь ты это сделать?
- Так вот, значит, как должен вести себя король?
- Именно так и ведут себя короли.
Чарльз кивнул головой в знак согласия.
- Это мой приказ, - в качестве тренировки повторил он.
Мюриель невольно вздрогнула, потому что он произнес эти слова точь-в-точь как ее покойный муж Уильям. Должно быть, за те несколько раз, которые сын бывал при дворе, он сумел услышать гораздо больше, чем она себе представляла.
- Очень хорошо, - похвалила она.
Мюриель кивнула головой стражнику, но почему-то осеклась и перевела взгляд на сэра Нейла, который неподвижно стоял неподалеку.
- Сэр Нейл, - обратилась к нему Мюриель. - Разве вы уже поправились?
- По крайней мере, достаточно, чтобы нести службу, ваше величество, - подняв на нее мрачные запавшие глаза, ответил он.
- Подойдите сюда, - глубоко вздохнув, попросила королева.
Он повиновался и приблизившись к ней, преклонил колено.
- Встаньте и присядьте со мной рядом.
Молодой рыцарь исполнил приказ и сел слева от Мюриель на кресло без подлокотников.
- Сэр Нейл, - сказала она, - мне хотелось бы, чтобы вы всегда были рядом. Теперь, когда у меня не стало Эррен, я хотела бы, чтобы вы были в моем полном распоряжении. Вы не против?
- Я буду целиком в вашем распоряжении, ваше величество, - ответил Нейл. - И постараюсь больше никогда вас не подводить.
- А вы никогда меня и не подводили, сэр Нейл, - сказала она. - Как вам такое могло прийти в голову? Моя жизнь неоднократно была в ваших руках. Никто из всего королевства не смог бы сохранить мне жизнь, окажись он в ту страшную ночь в Кал Азроте. А вы это сделали.
Нейл ничего не ответил, но королева заметила, как сжались его губы, а на лице промелькнула тень сомнения.
- Знаю, вы любили мою дочь, - тихо произнесла она. - Нет, Эррен мне никогда об этом не говорила. Об этом мне рассказало даже не ваше лицо. Я прочла это в глазах Фастии. Видите ли, сэр Нейл, здесь, при дворе, мы не имеем права подчинять свою жизнь личному счастью. Мы ведем то существование, которое нам надлежит вести. И делаем все, что в наших силах. Моя дочь за свой недолгий век почти не знала счастья. Всего за несколько лет она превратилась из веселой беззаботной девушки в сварливую старуху. Но в конце ее жизни вы подарили ей кусочек счастья. Вернули ей надежду. О большей услуге я даже просить вас не могла.
- Вы могли бы попросить меня спасти ей жизнь, - с горечью в голосе произнес юноша.
- Это не ваша вина, - заверила его королева. - Долг велел вам охранять меня. И вы с этим справились. Сэр Нейл, теперь вы мой единственный верный рыцарь.
- Но я не чувствую себя достойным этого звания, ваше величество.
- Чувствуете ли вы так или нет, сэр Нейл, это уже совершенно неважно, - прибавив в голос немного суровости, проговорила она. - Когда начнется заседание, осмотритесь вокруг. Вы увидите прайфека Хесперо, человека безмерного тщеславия и большого влияния. А также госпожу Грэмми рядом с ее негодяем-мужем. Вы наверняка заметите алчный блеск ее глаз. Дважды оглядите пятерых представителей благородных фамилий, которые ждут не дождутся подходящей возможности вытеснить своими толстыми задницами моего сына с королевского трона. Очевидно, им кажется, что сейчас как раз наступило подходящее время. Кроме того, здесь будут присутствовать представители моей семьи - ваши давние соратники из Лира. Они не прочь завязать войну с нами и уже подумывают о том, не пора ли вернуть Кротению в собственность Лира. И конечно же, не обойдется без посланников Ханзы, которая усиленно укрепляет свою армию и беспрестанно строит против нас козни. Постарайтесь узнать, кто из них убил моего мужа. Это должен быть кто-то из них. Мой муж был пронзен стрелой лирских рыцарей. Хотя это вполне очевидно, я не слишком доверяю столь явным свидетельствам. За этим должен непременно кто-то стоять. Тот, кто убил не только моего мужа, но и моих дочерей, и принца Роберта. Кто-то из тех, кто находится здесь, при дворе. Но кто? Вы поймете, что здесь, в Эслене, меня окружают одни враги. Вы, сэр Нейл, единственный посредник между ними и мной. Поэтому я не хочу выслушивать, что вы думаете о собственных недостатках. Меня сейчас не заботит даже ваша печаль, потому что, могу поклясться, она не составит даже малой толики того, что чувствую я. Но, как ваша королева и как мать вашего короля, я приказываю вам меня защищать и держать на замке все ваши чувства и соображения на свой счет. С вами я смогу продолжать вести эту игру еще несколько месяцев. Без вас мне не выжить и дня.
Кивнув, он встал, и ей снова открылось в нем что-то такое, что впервые она обнаружила в юноше при первой встрече в часовне Святого Лира.
- Слушаюсь, ваше величество, - уже твердым тоном произнес он. - Я с вами.
- Отлично. Это хороший знак.
- Ваше величество, могу я задать вам вопрос?
- Да.
- Будет ли война с Лиром?
Прежде чем ответить, она чуть выждала.
- А если будет, - сказала наконец она, - сможете ли вы убить тех, с кем некогда сражались бок о бок?
Он нахмурился, будто не понял смысла вопроса.
- Конечно, ваше величество, - ответил он. - Ради вас я убью всех, кого нужно. Но мне хотелось это узнать, чтобы как можно лучше укрепить охрану.
- Война с Лиром волнует меня меньше всего, - сказала королева. - Они видят во мне возможность занять трон без боя, но их тревожат Салтмарк и Ханза. Мне надлежит предложить им достаточно большое влияние при дворе. Наверное, даже позволить одному из моих двоюродных братьев править вместе со мной. Факты, связанные с гибелью моего мужа и кораблями союзников, которые мы потопили, постепенно будут преданы забвению. Я не знаю, что затевали Уильям и Роберт, и, очевидно никогда не узнаю. Но я должна навести порядок и внести во все ясность. Больше всего меня сейчас волнует Ханза и убийцы, затаившиеся у меня в доме.
- Понимаю, ваше величество, - кивнул Нейл.
Наклонив к нему голову, королева добавила:
- А сейчас, как я уже сказала, вы должны наблюдать за тем, чего не смогу увидеть я. Первым будет принят Хесперо. Я сделаю его своим премьер-министром.
- Мне казалось, что вы ему не доверяете, - удивленно поднял бровь Нейл.
- Ничуть не доверяю, но он не должен этого знать. Его нужно холить и лелеять. Кроме того, он должен находиться под постоянным наблюдением. А это легче осуществить, если он всегда будет рядом. После того как я с ним поговорю, мы пригласим хозяев моря. Нужно будет заключить с ними мир.
- Хорошо, ваше величество.
- Да.-Она глубоко вздохнула.
- Это мой приказ! - выкрикнул в качестве практики Чарльз.
- Слушаюсь, ваше величество, - поклонившись королю, произнес Нейл. - Я всегда и во всем остаюсь вашим слугой.
- Это очень забавно, - расплывшись в глупой мальчишеской улыбке, произнес тот.

Эпилог

Последнее проклятие

Едва алчная мгла поглотила эхо шагов Мюриель Отважной, как из загробной тишины она услышала какой-то странный стон. Он был очень тихим, почти неслышным и напоминал царапанье когтями по натянутой коже барабана. Нечто невидимое двигалось в темноте, и, несмотря на то что не было видно ни зги, королева кожей почувствовала, как впились в нее, подобно горящим углям, чьи-то глаза.
- Смердит женщиной, - проскрежетал хриплый голос. - Уже много сотен лет я не слышал этого запаха. - Раздался звук, как будто говорящий причмокнул губами, после чего вновь заговорил задумчивым тоном: - Ты не она. Похожа, но не она.
Мюриель почуяла наполнявший комнату смолистый аромат ладана.
- Неужели ты действительно тот, кем тебя называет этот человек? - осведомилась она. - Ты на самом деле один из скаслоев?
- Я есть, был и буду. - Его слова прошуршали в воздухе, словно сороконожка. - Как же ты явилась сюда, если не знаешь, кто я такой?
- Я нашла ключ в покоях моего мужа. Потом кое-что разузнала. Квексканех, ответь мне на вопрос.
- Мое имя, - произнес он таким тоном, словно вкладывал в это слово некое проклятие. - Я уже почти позабыл, кем я был. Но ты права, некогда меня величали именно так.
- Ты провел здесь две тысячи лет?
- Годы для меня так же ничего не значат, как и лик луны, который я давно позабыл. - Тишину вновь прорезал скрежет. - Не нравится мне твой запах.
- Меня нисколько не интересует, нравится он тебе или нет, - отрезала Мюриель.
- А что же тебя интересует? Ради чего ты решила потревожить мой покой?
- Твоя раса имела знание, которое моя утратила.
- Ну, это в самом деле так.
- Скажи, ты умеешь видеть сокрытое? Знаешь ли ты, кто убил моих дочерей и мужа? Можешь ли сказать, жива ли еще моя младшая дочь?
- Понятно, - выдохнул Узник. - Я вижу, как ветер разносит повсюду дым. Вижу, как опускается на мир покров смерти. Вижу в тебе серп, который жаждет жатвы.
- Кто убил моих дочерей? - продолжала допытываться королева.
- Тс-с-с, - прошипел старческий голос. - Очертания весьма неясны. Они спрятаны за пеленой тумана. - Внезапно голос, набрал силу и вскричал: - Королева! В тебе сокрыт нож, который жаждет крови. Он хочет резать и пронзать.
- Он лжет? - спросила Мюриель Хранителя.
- Нет, этого ему не дозволено, - ответил ей древний старик-сефри.
- Что ты сообщил моему мужу? - спросила Мюриель Узника.
- Что он станет смертью или умрет сам. Теперь я знаю, что он выбрал. А ты, которая смердит женщиной-матерью, сможешь ли ты стать самой смертью?
- Я должна увидеть смерть убийц моей семьи.
- Тс-с-с. Это достаточно, - сказал Узник. - Я расскажу тебе об одном проклятии. Самом страшном проклятии. Самом ужасном проклятии, которое существовало на моем веку.
- Ваше величество, - обратился к ней Хранитель, - не слушайте его.
Но королева отмахнулась от предупреждения.
- И я смогу проклясть тех, кто забрал моих детей?
- О да. Легко. Легче не бывает.
- Тогда говори. Я слушаю.
- Ваше величество… - вновь попытался остановить ее Хранитель, но Мюриель прервала его на полуслове.
- Ты уже дважды пытался меня предостеречь, - отрезала она. - Ни слова больше, если не хочешь вообще лишиться слуха.
Вняв этой угрозе, сефри тотчас склонил голову.
- Хорошо, ваше величество, - покорно произнес он.
- А если не хочешь слушать наш разговор, отойди куда-нибудь в сторону. Когда ты мне понадобишься, я позову.
- Хорошо, ваше величество.
И она услышала, как зашаркали его шаги.
- Ты дочь королевы? - осведомился Узник, когда сефри достаточно удалился.
- Я сама королева, - ответила Мюриель. - Расскажи мне об этом проклятии.
- Я скажу тебе, что следует написать, и ты выцарапаешь это на свинцовой пластине, а потом положишь ее в саркофаг, который найдешь посреди города мертвых. Покоящийся там дух передаст твою просьбу тем, кто владеет проклятием.
Мюриель на минуту задумалась, но затем вспомнила последний вздох Фастии и сказала:
- Говори, что я должна написать.

Свечи в часовне замигали, словно их пламя всколыхнул порыв резкого ветра. Сакритор Хон встрепенулся, словно очнувшись от сна, хотя он совсем не спал, и нервно огляделся вокруг.
Но ничего подозрительного не обнаружил. В часовне было тихо.
Он уже почти успокоился, когда вдруг раздался пронзительный вопль. Он донесся из лазарета, в котором лежал чужестранец. Сакритор поспешно направился выяснить, что бы это могло значить.
Несколько недель назад двое мужчин в черном принесли в часовню незнакомого сакритору Хону господина. Судя по его дорогой одежде и тому, как с ним обращались его спутники, он, должно быть, являлся весьма влиятельным человеком. Он был тяжело ранен возле самого сердца, поэтому никакие снадобья и зелья уже не могли его спасти, разве только замедлили бы угасание жизни и оттянули ее конец. Однако в это утро дела неожиданно обернулись к худшему. Но удивил сакритора не этот поворот, а то, что у раненого хватило сил издать столь громкий крик.
Когда сакритор отдернул занавеску, незнакомец уже не кричал, но был жив. Совершенно голый, он стоял посреди комнаты, уставившись на нечто невидимое человеческому глазу и внушавшее ему дикий ужас.
- Господин, - обратился к нему сакритор, - вы уже проснулись.
- Правда? - прошептал тот. - А у меня такое чувство, что я еще сплю. И мне снится мерзкий сон.
- Святые оказались к вам благосклонны, - осенив его охранным знамением, произнес сакритор. - Я даже не предполагал, что вы сможете стоять на ногах. Еще сегодня утром, казалось, душа собиралась вас покинуть.
Раненый посмотрел на него таким взглядом, от которого у сакритора пробежали мурашки по спине.
- Где я? - спросил он.
- В часовне Святого Лоя в Копенвисе, - ответил сакритор.
- А где мои слуги?
- Они размещены в городе. Один из них стоит на страже за дверью. Позвать его?
- Погодите. Одну минуту. Я хочу узнать. Мой брат мертв?
- Я не знаю вашего брата, мой господин.
- А меня вы знаете?
- Нет, господин.
Незнакомец кивнул и погладил свою бороду.
- Кажется, и я тоже, - сказал он.
Сакритор не знал, как растолковать его слова, поэтому спросил:
- Вы что, потеряли память? - На веку священника уже встречались подобные случаи. - Иногда это бывает после сильного потрясения…
- Нет, я не это имею в виду. Я помню все слишком хорошо. Принесите мою одежду.
- Господин, но вам еще рано пускаться в путь.
- Думаю, это уже в моих силах. - Что-то во взгляде этого человека подсказало сакритору, что спорить с ним не следует.
В конце концов, сакритор стал свидетелем настоящего чуда. Если святые спасли человека от верной смерти, почему бы им не восстановить ему и здоровье?
Разумеется, рана еще не затянулась, но…
- Как пожелаете, господин, - поклонившись, ответил сакритор. - Однако прежде чем вы удалитесь, не желаете ли исповедоваться? Не позволите ли отпустить вам ваши грехи?
Незнакомец в недоумении уставился на него, слегка приоткрыв рот. Затем он издал звук, потом другой, весьма напоминавший смешок.
Только после третьего раза сакритор понял, что это и в самом деле был смех, но столь горький, что с ним не могла сравниться вся скорбь мира.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Грегори Киз - Биография

Грегори Киз

На основную страницу

Биография

Грегори Киз — американец, родился в 1963 году в Меридиане (Meridian) в штате Миссисипи. Когда он был еще маленьким, в связи с работой отца его семья переселась в резервацию Навахо в Аризоне. Очень быстро язык навахо стал для четырехлетнего Грегори вторым родным. Киз говорит, что раннее знакомство с культурой навахо пробудило в нем интерес к лингвистике, обычаям, мифам и легендам других народов. Возможно также сказались долгие вечера, когда члены его «большой разношерстной семьи выдумщиков» собирались вместе и рассказывали друг другу истории, а может повлияла частица крови индейцев чокто (Choctaw), текущая в его жилах. Киз получил степень бакалавра антропологии в Университете штата Миссисипи. Некоторое время работал археологом. Потом получил степень магистра антропологии в Университете Джорджии в Афинах, где остался преподавать и писать кандидатскую диссертацию по антропологии на тему систем верований и мифологии. Именно тогда вечерами после работы он начал писать, но еще не фантастику. Он записывал мифы и легенды индейцев юго-востока Америки. Женился на Нелл Вебб (Nell Webb), занимавшейся ювелирным делом. В настоящее время Грегори Киз — профессиональный писатель, живет вместе с женой в Сиэтле, где Нелл изучает в вузе обработку металлов. В свободное занимается фехтованием на рапирах, которым увлекся, когда начал собирать материалы для написания «The Age of Unreason». Также любит готовить экзотические блюда, обычно из центральноамериканской, китайской, малайской или турецкой кухни. В 1996 году был опубликован его дебютный роман, эпическая фэнтези «The Waterborn» (номинировался на «Locus»-1997 (3 место в категории дебютных романов)), положившая начало дилогии «Children of the Changeling». Следом вышло продолжение «The Black God» (1997; выдвигался на «Locus»-1998 (22 место)). Насколько я понимаю, именно эти романы в 1999 году были изданы АСТ в серии «Век Дракона» под названиями «Дети Великой Реки» и «Духи Великой Реки». Далее Киз принялся за тетралогию «Age of Unreason» (изначально планировалась трилогия) — «Newton's Cannon» (1998; награжден французским «Grand Prix de l'Imaginaire»-2002; номинировался на «Locus»-1999 (6 место)), «A Calculus of Angels» (1999; номинировался на Locus-2000 (9 место), вышел в финал «Endeavour Award»-2000), «Empire of Unreason» (2000; выдвигался на Locus-2001 (21 место)) и «The Shadows of God» (2001; номинировался на «Locus»-2002 (22 место)).


Оглавление

  • Прелюдия: Рожденная стать королевой (Страница 1)
  • Пролог (Страница 1)
  • Часть первая (Страница 2)
    • 1. Лесничий (Страница 2)
    • 2. В другой таверне (Страница 2)
    • 3. Оруженосец (Страница 3)
    • 4. Послушник (Страница 3)
    • 5. Принцесса (Страница 4)
    • 6. Король (Страница 5)
    • 7. Тор Скат (Страница 7)
    • 8. Черная роза (Страница 8)
    • 9. На Выгнутом лугу (Страница 8)
    • 10. У Таффского ручья (Страница 10)
    • 11. Против сна (Страница 10)
  • Часть вторая (Страница 11)
    • 1. Халафолк (Страница 11)
    • 2. Монастырь д'Эф (Страница 12)
    • 3. Слухи о войне (Страница 12)
    • 4. Реун Алут (Страница 13)
    • 5. Братство (Страница 14)
    • 6. Матушка Гастия (Страница 14)
    • 7. Подготовка к отъезду (Страница 15)
    • 8. Рукопись (Страница 15)
    • 9. Наказание (Страница 16)
    • 10. В зарослях (Страница 17)
    • 11. Отъезд (Страница 18)
    • 12. Спендлав (Страница 18)
    • 13. Терновый Король (Страница 19)
  • Часть третья (Страница 19)
    • 1. В горниле войны (Страница 19)
    • 2. Принц Тени (Страница 20)
    • 3. Бегство и фантазии (Страница 20)
    • 4. Посвящение (Страница 21)
    • 5. Дуэль в темноте (Страница 22)
    • 6. Обитель милосердия (Страница 22)
    • 7. Дары святых (Страница 22)
    • 8. Учебный курс (Страница 23)
    • 9. Узник (Страница 23)
    • 10. Потерянный (Страница 24)
    • 11. Лоно Мефитис (Страница 25)
    • 12. Скоропалительное решение (Страница 25)
    • 13. Встреча (Страница 25)
    • 14. Погоня (Страница 26)
  • Часть четвертая (Страница 26)
    • 1. Путешествие (Страница 26)
    • 2. Следы (Страница 27)
    • 3. Интриги (Страница 27)
    • 4. Свидание (Страница 28)
    • 5. Встреча на мысе (Страница 29)
    • 6. Канун Фьюссенала (Страница 29)
    • 7. Жертвоприношение (Страница 30)
    • 8. Равнина Страха (Страница 30)
    • 9. Ночные визитеры (Страница 30)
    • 10. Звук рога (Страница 31)
    • 11. Вызов (Страница 32)
    • 12. Урок фехтования (Страница 32)
    • 13. Песнь ворона (Страница 33)
    • 14. Прибытие (Страница 33)
    • 15. Любопытные и примечательные наблюдения (Страница 34)
    • 16. Восхождение на престол (Страница 35)
  • Эпилог (Страница 35)


Грегори Киз

Терновый Король

Цикл: "Королевство Костей и Терний" - 1

 Читать книгу

Аннотация

…И явилась в мир новая королева, и пролились реки крови, и войска шли в битву не чтобы сражаться, но чтобы умирать, однако лорды скаслои, давние правители, все же были повержены. И наступили новые дни, дни спокойствия. Надолго ли? Ибо нечто грозное дремлет в лесной глуши, зловещий Терновый король, и легенды гласят, что, пробудившись, он разорвет само небо. И спутниками его будут тернии, гниль и распад – и мантикоры, и страшные греффины. Деревья, сама земля уже чувствуют приближение конца.И на этот раз нет героя, который может спасти мир. Нет волшебного меча, который сразил бы зло, поскольку и зла как такового нет. Есть лишь пешки, передвигающиеся по огромной доске. И действующие по воле случая. И умирающие. Хотя исход большинства сражений решают как раз самые незначительные фигуры.

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel