Грегори Киз - Мертвый принц

1 Грегори Киз

Посвящается Элизабет Вега

Пролог

Had laybyd hw loygwn eyl
Nhag Heybeywr, ayg nhoygwr niwoyd
Лес разговаривает на многих языках.
Слушай внимательно, но никогда не отвечай.
Пословица племени Ньюд ни Вад, которую часто повторяют детям в качестве предупреждения
- Я слышу шум, - прошептал Мартин, натянув поводья своего серого в яблоках коня. - Какой-то неестественный звук…
Пронзительно-голубые глаза монаха, казалось, пытались пробуравить толстые стволы дубов и скалистые холмы Королевского леса. По тому, как он расправил плечи под кроваво-красной рясой, Эхок видел, что все его мышцы напряжены.
- Еще бы! - весело отозвался сэр Онье. - Этот лес чешет языком, точно обезумевшая от любви красотка.
Однако, несмотря на легкомысленность тона, когда сэр Онье повернулся к Эхоку, взгляд черных глаз старого рыцаря был серьезен. Лицо его - треугольное, с мягкими чертами и лучиками морщинок, прорезавшимися к пятидесяти годам в уголках его смешливых глаз, - неизменно вызывало у Эхока удивление, поскольку не слишком-то подходило человеку, заслужившему репутацию свирепого воина.
- А ты что скажешь, приятель? - спросил Онье.
- Как я мог заметить, - начал Эхок, - от ушей брата Мартина не укроется и вздох змеи за холмом. Мой же слух не отличается такой остротой, и, если верить ему, сейчас в лесу очень тихо. Но должен сказать, сэр, что как раз это-то и странно. Даже птицы умолкли.
- Во имя яиц святого Рустера, - фыркнул Онье, - о чем ты? Какая-то пичуга так голосит, что я не слышу собственного голоса!
- Да, сэр, - ответил Эхок. - Но это этечакичук, а они…
- Говори на королевском языке, парень, или на алманнийском! - рявкнул угрюмый мужчина, одетый в такую же рясу, что и Мартин. - Нечего трещать на своем варварском наречии.
Его звали Гаврел, и он был одним из пяти монахов, путешествующих с отрядом. Лицо его было сморщенным и потемневшим, будто его вырезали из яблока и оставили сохнуть. Эхоку он не слишком нравился.
- Сами следите за своим языком, брат Гаврел, - добродушно пожурил монаха сэр Онье. - Это ведь я разговариваю с нашим юным проводником, а не вы.
Гаврел мрачно сощурился, но счел за лучшее не препираться с рыцарем.
- Так что ты там говорил про птиц, Эхок? - спросил сэр Онье.
- Кажется, вы называете их черными дятлами. Они вообще ничего не боятся.
- Понятно. - Онье нахмурился. - Тогда давайте помолчим, пусть брат Мартин хорошенько прислушается.
Эхок послушно умолк и тоже напряг слух. Однако лес и впрямь был как никогда молчалив, и эта тишина пугала, сжимая сердце ледяной рукой страха. Это было так странно…
Но ведь и времена стояли странные. Не прошло и двух недель с той ночи, когда лунный серп окрасился багрянцем, что было воистину зловещим предзнаменованием, и ветер принес пение диковинного рога. И рог этот услышали не только в деревне Эхока, но и повсюду. Старые предсказательницы принялись твердить о скором конце света, и все привычнее становились слухи о страшных чудовищах, которые бродят по Королевскому лесу, убивая всех на своем пути.
А потом с запада пришли эти люди, рыцарь церкви в роскошных доспехах и пять воинов-монахов ордена Святого Мамреса. Они появились в деревне четыре дня назад и попросили дать им местного проводника. Старейшины выбрали Эхока, и неспроста. Хотя ему только-только исполнилось семнадцать, Эхок был превосходным охотником и следопытом, в этих делах среди односельчан ему не было равных. Их деревня стояла у подножия Заячьих гор, и путешественники редко забирались в такую глушь. Поэтому Эхок с радостью согласился стать проводником для пришлых монахов - когда еще выпадет возможность разузнать, что творится в далеких землях.
И надежды его оправдались. Сэр Онье де Лойнгвель с удовольствием повествовал о своих приключениях. Где он только не бывал! Монахи же все больше помалкивали и немного пугали Эхока - все, кроме Гаврела, который тоже его пугал, но редко помалкивал, и Мартина. Последний был человеком добрым - на свой грубоватый манер. Он не любил распространяться о себе, но, когда из него все же удавалось вытянуть несколько скупых фраз о его жизни и обучении, это всегда было интересно.
Однако один вопрос Эхока так и остался без ответа: что ищут эти люди? Порой ему казалось, что они и сами этого не знают.
Сэр Онье снял шлем и засунул под мышку. Заблудившийся луч солнца заиграл на стальном нагруднике, когда рыцарь наклонился, чтобы успокаивающе похлопать по шее лошадь. Затем он вновь серьезно посмотрел на Мартина.
- Ну как, брат? Что нашептали тебе святые?
- Думаю, святые тут ни при чем, - ответил монах. - Я слышу шорох, много людей идет по траве, но они пыхтят, как собаки. И издают необычные звуки. - Он повернулся к Эхоку. - Кто живет в этих краях?
Юноша задумался.
- В холмах есть деревни племени Дат аг Пэй. Самая ближняя - Агдон, по ту сторону этой долины.
- Это воинственное племя? - спросил Мартин.
- Да нет вообще-то. Тамошние жители - земледельцы и охотники, как и мои односельчане.
- А звуки приближаются? - спросил сэр Онье.
- Нет, - ответил Мартин.
- Хорошо. В таком случае заедем в деревню и расспросим местных жителей.
- Да, смотреть тут не на что, - заметил сэр Онье, когда они добрались до Агдона.
Времени на дорогу ушло немного, вдвое меньше, чем промежуток, который отмеряет колокол.
На взгляд Эхока, Агдон не слишком отличался от его родной деревни - несколько деревянных домиков, сгрудившихся вокруг площади, да длинное, поднятое на столбах здание, где жил староста.
Единственное различие заключалось в том, что в его родной деревне кипела жизнь: люди спешили по своим делам, в дорожной пыли копошились куры, ворочались свиньи. Агдон же оказался пустым, как обещание сефри.
- А где все? - спросил сэр Онье. - Эй! Есть тут кто-нибудь?
Ответом ему была гнетущая тишина.
- Взгляните сюда, - позвал Мартин. - Они пытались построить укрепления.
Эхок увидел частокол из свежесрубленных молодых деревьев, рядом лежали еще колья, которые почему-то так и не пошли в дело.
- Держите ухо востро, ребята, - тихо проговорил сэр Онье. - Давайте посмотрим, что случилось с жителями деревни.
Но они ничего не нашли. Ни тел, ни следов драки. Эхок наткнулся на медный чайник с обожженным дном. Его оставили на костре без присмотра, и вода выкипела.
- Такое впечатление, будто они все разом взяли и ушли, - сказал он Мартину.
- Угу, - проворчал монах. - И очень спешили, раз ничего не прихватили с собой.
- Они чего-то испугались, - добавил Эхок. - Венки из омелы на дверях - это чтобы отвратить зло.
- Да и этот недостроенный частокол к тому же… - проговорил сэр Онье. - Прайфек был прав. Здесь творится что-то неладное. Сначала сефри ушли из леса, а теперь и селяне. - Он покачал головой. - По коням! Мы едем дальше. Боюсь, наша миссия стала еще более спешной.
Они покинули Агдон, галопом пересекли плоскогорье, оставив позади могучие железные дубы, и въехали в заросли орешника, амбровых деревьев и витаэков.
Все та же пугающая тишина царила вокруг, и лошади явно нервничали. Брат Мартин едва заметно хмурился.
- Давай сюда, приятель, - обернувшись, позвал Эхока сэр Онье.
Юноша послушно пришпорил свою кобылку мышастой масти и догнал рыцаря.
- Что, сэр Онье?
- Хочешь дослушать историю до конца?
- Да, сэр, конечно!
- Итак, мы остановились на том, как я плыл на борту корабля?
- Да, сэр. На «Печальной вести».
- Точно. Мы только что прорвали блокаду у Рейскеля и разметали в щепки то, что оставалось от флота жакиенских пиратов. Наш корабль был сильно потрепан в боях, как, впрочем, и многие другие суда, так что в Рейскеле собралась целая очередь на ремонт. Погода стояла прекрасная, и мы решили, что сумеем добраться до Копенвиса, где в сухих доках обычно стоит поменьше кораблей. - Он покачал головой. - Но удача отвернулась от нас, и туда мы не попали. Начался шторм, и только благодаря заступничеству святого Лира мы оказались возле никому не известного маленького островка, где-то неподалеку от островов Печали. Мы доплыли до берега на лодке и принесли благодарственные молитвы и подношения святому Лиру и святому Вриенту, а затем отправили разведчиков на поиски местных жителей.
- Вы нашли кого-нибудь?
- В некотором смысле. Половина пиратского флота разбила лагерь на подветренной стороне острова.
- О, значит, вы попали в беду!
- Да уж. Нашему кораблю крепко досталось, и уплыть мы не могли. Спрятать его не представлялось возможным. Нас довольно скоро обнаружили.
- И что вы сделали?
- Я отправился в лагерь пиратов и вызвал их главаря на дуэль чести.
- Неужели он принял вызов?
- Ему пришлось. Пиратские капитаны не могут позволить себе выглядеть слабаками в глазах приспешников, иначе за ними никто не пойдет. Если бы он отказался, на следующий день ему бы пришлось драться с десятью претендентами на звание вожака шайки. А я раз и навсегда освободил его от этих забот, прикончив негодяя.
- И что было потом?
- Я бросил вызов его первому помощнику. А затем следующему по старшинству, и так далее.
- И всех убили? - ухмыльнувшись, спросил Эхок.
- Нет. Пока я с ними сражался, мои люди захватили один из их кораблей и уплыли.
- Без вас?
- Да. Я им приказал.
- И что дальше?
- Когда пираты обнаружили, что случилось, они, разумеется, взяли меня в плен, и дуэли прекратились. Но я сумел их убедить в том, что церковь заплатит за меня выкуп, и потому они вполне прилично со мной обращались.
- А церковь заплатила?
- Может, и заплатила бы - только я не стал это выяснять. При первой же возможности я сбежал.
- Расскажите! - взмолился Эхок. Рыцарь кивнул:
- Всему свое время, дружок. Теперь твоя очередь. Ты здесь вырос. Старейшины твоей деревни наверняка толкуют про греффинов, мантикор и прочих диковинных чудовищ, объявившихся вдруг повсюду после тысячелетнего отсутствия. Что ты сам об этом думаешь, Эхок? Ты им веришь?
Прежде чем ответить, Эхок взвесил каждое слово.
- Я встречал необычные следы, а порой до меня долетали странные запахи. Мой кузен Оуэл видел зверя, похожего на льва, но с головой орла и чешуей по всему телу. Оуэл никогда не врет, к тому же он не робкого десятка и не из тех, кому чудится всякая небывальщина.
- Значит, ты веришь в эти истории?
- Угу.
- А откуда пришли чудовища?
- Говорят, они спали… ну, как медведи спят всю зиму в берлоге, а цикады - семнадцать лет под землей, прежде чем вылезти на поверхность.
- А как ты думаешь, почему они сейчас проснулись?
Эхок снова помедлил, подбирая слова.
- Смелее, парень, - мягко подбодрил его рыцарь. - Я знаю, ваши старейшины не очень-то распространяются об этом, должно быть, опасаются, что их назовут еретиками. Если ты тоже боишься этого, можешь быть со мной откровенен. Нас окружают таинственные деяния святых, и без наставлений церкви людей иногда посещают странные мысли. Но ты здесь живешь и знаешь то, чего не знаю я. Всякие там истории, старинные баллады…
- Да уж, - с несчастным видом подтвердил Эхок и покосился на Гаврела, спрашивая себя, не обладает ли и тот более тонким слухом, чем обычный человек.
Сэр Онье заметил его взгляд.
- Этой экспедицией руковожу я, - сказал он все так же тихо. - Даю слово рыцаря, что тебе ничто не грозит. Итак, что говорят старухи в деревнях? Отчего в лесных дебрях стала шнырять нечисть?
- Они говорят, это все Эттороум, Король Лишайников, - нехотя ответил Эхок. - Он проснулся, когда взошла кровавая луна. Это было предсказано в старых пророчествах. А жуткие твари - его слуги.
- Расскажи мне про Короля Лишайников.
- Ну… это всего лишь старые сказки, сэр Онье.
- Все равно расскажи. Прошу тебя.
- Говорят, с виду он похож на человека, но сотворен из того, что растет в лесу. А еще у него рога, как у лося. - Эхок открыто взглянул рыцарю в глаза. - И будто бы он жил здесь еще до святых, вообще до чего бы то ни было, когда весь мир был одним бескрайним лесом.
Сэр Онье кивнул, как если бы рассказ Эхока подтвердил то, что ему и так было известно.
- А отчего он пробудился? - спросил рыцарь. - И что будет делать? Что об этом говорится в пророчествах?
- Этот лес принадлежит ему, - ответил Эхок. - И только ему самому известно, что он станет делать. Но, говорят, когда Эттороум проснется, лес обратится против тех, кто причинял ему вред. - Он отвернулся и посмотрел в сторону. - Вот почему ушли сефри. Они боятся, что он нас всех убьет.
- А ты боишься?
- Не знаю. Только…
Он замолчал, не зная, как выразить свою догадку.
- Продолжай.
- У меня был дядя. Он вдруг заболел. С виду он казался вполне здоровым - ни болячек, ни открытых ран, ни даже лихорадки, - но шли месяцы, а он все слабел и слабел, глаза у него стали тусклыми, кожа побледнела. Он умирал очень медленно, и только в самом конце мы поняли, что он от нас уходит. Почувствовали запах смерти.
- Прими мои соболезнования.
Эхок пожал плечами.
- Лес… Мне кажется, он умирает точно так же.
- С чего ты взял?
- Я чувствую запах.
- Понятно.
Несколько минут, пока рыцарь обдумывал услышанное, они ехали молча.
- А этот Король Лишайников, - наконец произнес сэр Онье, - ты когда-нибудь слышал, чтобы его называли Терновым королем?
- Его так называют усттиши, сэр Онье.
Сэр Онье вздохнул и, казалось, вдруг разом постарел.
- Так я и думал.
- Значит, вот кого вы ищете в лесу, сэр? Тернового короля?
- Да.
- Тогда…
Но Эхока неожиданно перебил Мартин:
- Сэр Онье?
Между сосредоточенно сдвинутых бровей монаха пролегла глубокая складка.
- Да, брат?
- Я снова их слышу.
- Где?
- Повсюду. Теперь со всех сторон. Они приближаются.
- Что это, Мартин? С чем нам предстоит иметь дело? С прислужниками Тернового короля?
- Не могу сказать, сэр Онье. Знаю только, что мы окружены.
- Эхок?
- Нет, сэр. Я ничего не слышу.
Впрочем, вскоре шум услышали все. Лес вокруг них наполнился шорохами и шелестом, деревья словно бы ожили и теснее обступили маленький отряд. Лошади, даже Эйрис, боевой конь сэра Онье, испуганно заржали.
- Приготовьтесь, парни, - прошептал сэр Онье.
И только тогда Эхок заметил врагов - почти неразличимые тени в густых кронах. Они ворчали и рычали, как дикие звери, мяукали и каркали, но это были люди, некоторые вовсе без одежды, другие - в необработанных шкурах.
Сэр Онье пришпорил коня, знаком приказав остальным последовать его примеру, и вскинул тяжелое ясеневое копье. Впереди на тропе их поджидали несколько человек.
Сердце отчаянно заколотилось у Эхока в груди, когда они подъехали ближе. Их оказалось семеро, мужчин и женщин, с ног до головы исцарапанных и покрытых синяками. Они стояли, в чем мать родила - все, кроме одного. На его плечи, словно плащ, была наброшена львиная шкура, а голову украшали развесистые оленьи рога.
- Эттороум! - выдохнул Эхок.
От страха он не чувствовал ног, сжавших коленями бока лошади.
- Нет, - сказал Мартин. - Это человек. А рога приделаны к шапке.
Эхок пытался совладать с туманящим разум ужасом. Он видел, что Мартин прав. Но это ровно ничего не значило. Эттороум - колдун. Он может принять любое обличье.
- Ты уверен? - спросил сэр Онье у Мартина. Должно быть, рыцарь испытывал те же сомнения, что и Эхок.
- Он пахнет, как человек, - ответил монах.
- Они повсюду, - пробормотал Гаврел, который вертел головой из стороны в сторону, вглядываясь в лесную чащобу.
Три других монаха натянули тетивы луков и рассредоточились, чтобы защитить отряд со всех сторон.
Мартин поравнялся с Эхоком и тихо проговорил:
- Держись возле меня.
- Эхок, дружище, - обратился к юноше сэр Онье, - а это не могут быть жители деревни?
Эхок вгляделся в лица людей, стоявших за спиной предводителя в рогатом головном уборе. Волосы у них у всех были грязные и спутанные, а глаза - мутные, как у мертвецки пьяных или зачарованных.
- Может быть, - проговорил он, - но они в таком виде, что поручиться я не могу.
Сэр Онье кивнул и остановил своего скакуна в десяти ярдах от странных людей. Неожиданно наступила такая тишина, что Эхок услышал, как ветер колышет верхушки деревьев.
- Я сэр Онье де Лойнгвель, - выкрикнул рыцарь зычным голосом, - посланник церкви, выполняющий ее святую волю. С кем имею честь?
Рогатый ухмыльнулся и поднял руки. Всадники увидели, что он сжимает в кулаках извивающихся змей.
- Посмотрите в глаза этим людям, - мрачно сказал Гаврел, обнажая меч. - Они безумны.
- Остановитесь, - приказал сэр Онье и, оперевшись рукой о луку седла, наклонился вперед. - Умно, - громко произнес он, обращаясь к рогачу. - Другой на твоем месте назвался бы или произнес какое-нибудь ничего не значащее приветствие. Но не ты - ты слишком умен для этого, рогоносец. Взамен ты потрясаешь перед моим носом змеями. Очень изобретательно, должен заметить. Блестяще. Я с нетерпением жду следующего остроумного выступления.
Обладатель оленьих рогов лишь моргнул в ответ, словно слова сэра Онье были не более чем каплями дождя.
- Вы не в себе, верно? - спросил рыцарь.
На сей раз его собеседник запрокинул голову к небесам, раскрыл рот и завыл.
И тут запели тетивы сразу трех луков. Обернувшись на звук, Эхок увидел, как три монаха одновременно выстрелили в сторону леса. Обнаженные и полуобнаженные существа, до сей поры смирно сидевшие на деревьях, неожиданно перешли в наступление. Вот одно из них упало, сраженное стрелой в шею. Это оказалась женщина. Должно быть, когда-то она была миловидной. Умирая, она билась на земле, точно раненый олень.
- Прикрой меня, брат Гаврел, - попросил сэр Онье и направил свое копье на тех, кто перекрыл отряду путь.
Как и их соплеменники на деревьях, стоявшие на тропе были безоружны, и сэр Онье не сомневался, что вид рыцаря в доспехах их отпугнет. Однако он ошибался. Одна из женщин вдруг бросилась вперед, прямо на его копье. Сила удара была столь страшна, что наконечник проткнул ее насквозь и вышел из спины. И все же безумная упрямо вцепилась в древко, как будто надеялась, подтянувшись по нему, добраться до своего убийцы.
Сэр Онье выругался и обнажил меч. Он зарубил одного мужчину, бросившегося на него, затем другого, но из леса появлялись все новые и новые обезумевшие враги. Три монаха продолжали выпускать стрелы с быстротой, казавшейся Эхоку немыслимой, и всякий раз попадали в цель. Вскоре по сторонам тропы образовались курганы мертвых тел.
Мартин, Гаврел и сэр Онье, орудовавшие мечами, поменялись местами с лучниками, прикрыв их, чтобы тем удобнее было стрелять. Эхок оказался в самом центре круга. Опомнившись, он запоздало вскинул собственный лук и наложил на тетиву стрелу, но вокруг царил такой хаос, что он растерялся и не сразу смог найти себе мишень.
Врагов было не счесть, но все они были безоружны.
А потом кто-то из полуголых людей, похоже, вспомнил, как надо бросать камни. Первый булыжник отскочил от шлема сэра Онье, не причинив никакого вреда, но вскоре на всадников обрушился целый град снарядов. Безумцы между тем тоненько заскулили - то ли пытались петь без слов, то ли оплакивали павших. Поскуливание то стихало, то набирало силу, точно крик козодоя.
Брошенный кем-то камень угодил в лоб брату Алваэру, монах покачнулся, из раны хлынула кровь. Ослепленный, он поднял руку, чтобы протереть глаза, и какой-то полуголый здоровяк воспользовался этим мгновением, чтобы силой стащить его с коня, увлекая в штормовое море неистовых лиц.
Разумеется, Эхок никогда не видел моря, но представлял его себе по живописным рассказам сэра Онье - как озеро с бушующими волнами. Алваэр был похож на тонущего. Он вырвался было на поверхность, но его снова увлекло вниз. Монах вынырнул еще раз, довольно далеко и весь в крови. Эхоку показалось, что он лишился глаза.
Потом он в последний раз пробился к поверхности - и исчез навсегда.
Тем временем остальные монахи и сэр Онье продолжали рубить врагов, но горы тел вокруг них выросли настолько, что лошади уже не могли двинуться. Следующим погиб Гаврел - его затерли в толпе и разорвали на части.
- Они нас одолеют! - крикнул сэр Онье. - Нужно прорываться.
Он пришпорил Эйриса и стал продвигаться вперед, его меч подымался и опускался, обрубая тянущиеся к нему руки. Лошадка Эхока дико ржала и вертелась на месте. Неожиданно к юноше подскочил один из дикарей и вцепился ему в ногу грязными острыми ногтями. Закричав от боли, Эхок выронил лук и схватился за кинжал. Он ударил и больше почувствовал, чем увидел, как лезвие вошло в чужую плоть. Однако его противник, не обращая внимания на рану, подпрыгнул и, схватив за руку, принялся с пугающей силой стаскивать юношу с лошади.
В следующее мгновение рядом оказался Мартин, и голова врага покатилась по земле. Эхок с каким-то отстраненным любопытством проводил ее взглядом.
Оглянувшись, он увидел, как упал сэр Онье - три человека повисли на его руке с мечом, а двое других тянули рыцаря, стаскивая с коня. С губ сэра Онье сорвался страдальческий крик. Монахи отчаянно пытались прорваться к нему, двигаясь невероятно стремительно и атакуя, казалось, во всех направлениях одновременно. Они не успели.
Камень ударил Эхока в плечо; еще несколько попали в Мартина, причем один из них ударил ему в голову. Монах покачнулся, но сумел удержаться в седле.
- Следуй за мной, - приказал он Эхоку, - и не отставай.
Мартин быстро развернул лошадь и помчался прочь от тропы и своих товарищей. Совершенно растерявшись, Эхок и не подумал ослушаться. Меч Мартина двигался столь молниеносно, что глаз не успевал за ним уследить. Монах выбрал направление, где нападавших было меньше всего, и стал прорубать дорогу туда, где за полем боя протекал широкий ручей.
Они влетели в воду, их кони погрузились по грудь и поплыли. Противоположный берег был довольно пологим, и, выбравшись на сушу, кони смогли одолеть подъем.
Оглянувшись, Эхок увидел, что часть врагов последовала за ними.
Мартин схватил Эхока за плечо.
- Прайфек должен узнать о том, что здесь произошло. Ты меня понял? Прайфек Хесперо, в Эслене. Я знаю, что прошу многого, но поклянись, что ты это сделаешь.
- Эслен? Но я не могу… Он слишком далеко, и я не знаю дороги.
- Ты должен. Должен, Эхок. Считай, что это последняя просьба умирающего.
Несколько преследователей уже с плеском вошли в воду и неуклюже поплыли к их берегу.
- Пожалуйста, поедем вместе! - взмолился Эхок. - Одному мне ни за что не добраться в столицу!
- Я тебя догоню, если смогу. Но я должен задержать их здесь, а ты скачи во весь дух. Вот… - Монах снял с пояса кошелек и сунул Эхоку в руку: - Здесь деньги, хотя и не слишком много. Трать их разумно. Еще внутри лежит письмо с печатью. Оно поможет тебе получить аудиенцию у прайфека. Расскажи ему о том, что мы здесь встретили. И не подведи нас. Теперь - пошел!!!
И Мартин повернулся к безумцам, которые выбирались на берег. Он разрубил череп одного, точно дыню, встал поудобнее и приготовился встретить следующего врага.
- Уходи! - крикнул Мартин, не оглядываясь. - Иначе получится, что мы все погибли зря.
В голове Эхока словно что-то щелкнуло, и он пришпорил свою лошадку. Он скакал до тех пор, пока она не начала спотыкаться от усталости. Но даже и тогда он не остановился и продолжал подгонять несчастное животное. От безудержных рыданий у него ныло в груди. А потом на небе появились звезды.
Эхок двигался на запад, потому что знал - где-то там находится Эслен.

Часть I
Дни Мрака. 2223 год Эверона, месяц новмен.

Последний день отавмена - это день святого Темноса.
Первые шесть дней новмена - это, в свою очередь, дни святой Дан, святого Андера, святого Шейда, святой Мефитис, святого Гавриэля и святого Халакина. Вместе они составляют Дни Мрака, когда Мир Живых встречается с Миром Мертвых.
Из «Альманаха Огпиа Мантео»
Он долгий год по ней скорбел,
И дух восстал из тьмы морской:
«Чего ты хочешь от меня,
Что вечный сон тревожишь мой?»
«Один лишь только поцелуй,
Мой свет, прошу я твой
И перестану навсегда
Тревожить твой покой».
«В моем дыханье - лед морской
И соль, любовь моя,
Коснись моих холодных губ -
Не проживешь и дня…»
Отрывок из «Утонувшей возлюбленной», народной песни Виргенъи
Проклятье обречет его на жизнь, и разрушение восстанет к жизни.
Перевод из «Тафлес Тацеис», или «Книги шепотов»

Глава 1
Ночь

Нейл МекВрен скакал рядом со своей королевой по темной улице города мертвых. Дробь лошадиных копыт заглушал стук града, разбивающегося о свинцовую мостовую. Ветер бушевал, словно разъяренный дракон, он свивался в туманные кольца и хлестал мокрым хвостом, будто плетью. Духи умерших беспокойно зашевелились, и в груди Нейла, глубоко под полированным доспехом, под покрытой мурашками кожей и грудной клеткой свила себе гнездо тревога.
Причиной тому были вовсе не ветер и ледяной дождь. Нейл родился на острове Скерн, где мороз, море и тучи - все едино, где лед и боль - это жизнь. Мертвых он тоже не опасался.
Он боялся живых, которые, вооружившись кинжалами и дротиками, могли спрятаться под покровом непогоды. Убить королеву не составит никакого труда - укол крошечной, не длиннее мизинца, иголки в сердце или камень, попавший в висок. Как он может ее защитить? Как сохранить то единственное, что у него осталось?
Он взглянул на королеву - она куталась в шерстяной плащ, лицо скрывал глубоко надвинутый капюшон. Такой же точно плащ был накинут на его доспехи и шлем. Он рассчитывал, что так их можно будет принять за двух пилигримов, пришедших навестить своих предков. Если бы те, кто желал смерти королевы, были песчинками, то из них набралась бы отмель, способная остановить боевой корабль.
Королева и ее верный страж миновали каменные мосты, перекинутые через каналы с черной водой, в которой мимолетно отразился свет их фонарей, украсив поверхность призрачной желтой паутинкой. Дома мертвых выстроились между каналами, их остроконечные крыши защищали обитателей от непогоды. Тут и там на дорожках трепетали пятна света - похоже, не только королева, невзирая на ненастье, решила этой ночью навестить своих почивших близких. Разумеется, с мертвыми можно говорить в любое время, но в последнюю ночь отавмена - ночь святого Темноса - они могут ответить.
На вершине холма, в Эслене живых весь вечер шло гулянье, и, пока не начался дождь, на улицах было полно танцовщиков в костюмах скелетов и мрачных священников, распевающих сорок гимнов Темноса. Попрошайки в масках, изображавших черепа, ходили по домам и клянчили пирожки, на площадях горели костры, и самый большой - на просторном, предназначенном для сборищ открытом месте, называемом Рощей Свечей. Сейчас же горожане разошлись по домам и тавернам, где праздник продолжался, а процессия, чей путь по традиции заканчивался в Тенистом Эслене, не дошла до реки, остановленная разбушевавшейся непогодой. Маленькие фонарики, вырезанные из яблок и реп, погасли, так что, судя по всему, настоящего торжества сегодня не получится.
Нейл держал руку на рукояти своего меча, Ворона, и постоянно оглядывался по сторонам. Его не интересовал свет фонарей, гораздо больше его занимали тени. Если кто-нибудь решит напасть на королеву, он скорее притаится в темноте, чем станет ходить с фонарем.
Они миновали третий и четвертый канал, и дома стали выше и больше. Вскоре королева и ее спутник оказались в последнем круге, окаймленном гранитными и железными пиками, где статуи святой Дан и святого Андера охраняли дворцы из мрамора и алебастра. Здесь к ним приблизился свет фонаря.
- Не откидывайте капюшон, миледи, - предупредил Нейл королеву.
- Это всего лишь один из сказоменов, что охраняют склепы, - ответила она.
- Возможно, но не обязательно, - возразил Нейл.
Он пришпорил Урагана и на несколько шагов опередил королеву.
- Кто здесь? - окликнул он.
Фонарь поднялся чуть повыше, и его свет выхватил из мрака худое лицо немолодого мужчины. Нейл немного успокоился, поскольку знал этого человека - его звали сэр Лен, он был одним из сказоменов, посвятивших свою жизнь мертвым.
Разумеется, иногда внешность бывает обманчивой. Нейл узнал эту истину на собственном горьком опыте, и потому теперь не спешил отбросить опасения.
- Я должен спросить вас о том же, - ответил старый рыцарь на вопрос Нейла.
Нейл подъехал поближе.
- Королева, - сказал он старику.
- Мне нужно увидеть ее лицо, - проговорил сэр Лен. - Сегодня ночью из всех ночей все должно быть как надлежит.
- Все будет как надлежит, - послышался голос королевы, которая подняла фонарь и откинула капюшон плаща.
В тусклом свете было видно ее лицо, прекрасное и одновременно жесткое, точно льдинки, падающие с неба.
- Я вас знаю, леди, - сказал сэр Лен. - Вы можете проехать. Но… - Казалось, его слова унес налетевший порыв ветра.
- Не задавайте вопросов ее величеству, - сухо предупредил Нейл.
Глаза старого рыцаря вонзились в Нейла.
- Я знал твою королеву, когда она делала первые шаги, - проговорил он. - Когда тебя не было не только на свете, но даже и в замыслах.
- Сэр Нейл - мой рыцарь, - вмешалась королева. - И защитник.
- Ясно. В таком случае он должен увести вас отсюда. Вам не следует приходить в это место, когда говорят мертвые. Ничего хорошего не получится. Я здесь очень давно, и знаю.
Прежде чем ответить, королева задержала на старике тяжелый, пристальный взгляд.
- Вы дали мне совет с самыми добрыми намерениями, - мягко сказала она, - но я им не воспользуюсь. Прошу вас, не нужно мне мешать.
Сэр Лен преклонил колено.
- Я не стану вам мешать, моя королева.
- Я больше не королева, - сказала она едва слышно. - Мой муж мертв. В Эслене нет королевы.
- Пока вы живы, миледи, у нас есть королева, - ответил рыцарь. - Если не по закону, то по правде.
Она едва заметно кивнула и, не говоря больше ни слова, в сопровождении Нейла вошла в королевскую усыпальницу.
Миновав кованые ворота большого дома из красного мрамора, они привязали возле них лошадей, а потом королева повернула в замке железный ключ, и холод с дождем остались снаружи. Переступив порог, Нейл очутился в маленьком зале с алтарем. В глубину склепа вел длинный коридор. Кто-то успел зажечь высокие светильники, однако по углам, словно паутина, клубились тени.
- Что мне следует делать, миледи? - спросил Нейл.

1 Следующая страница


Мертвый принц 2

- Стой на страже, - ответила королева. - И только. Она опустилась на колени около алтаря и зажгла свечи.
- Отцы и матери дома Отважных, - нараспев произнесла она, - вас зовет ваша приемная дочь, которая склоняет голову пред теми, кто старше и мудрее. Умоляю вас, окажите мне честь в эту ночь из всех ночей.
Она зажгла небольшую благовонную палочку, и в нос Нейлу ударил терпкий запах - смесь аромата сосны и амбрового дерева.
Где-то в глубине дома послышался шорох и зазвучал колокольчик.
Мюриель встала с колен и сняла теплый плащ, оставшись в платье из черной сафнийской парчи. Ее волосы цвета воронова крыла сливались с чернотой ткани, и бледное лицо, казалось, парило в темноте. У Нейла перехватило дыхание. Королева была ослепительно прекрасна, и годы оказались не властны над ее красотой, но не оттого сжалось сердце Нейла - на одно короткое мгновение она напомнила ему другую женщину.
Он отвернулся и стал вглядываться в черные тени. Королева двинулась вперед по коридору.
- Если позволите, ваше величество, - быстро проговорил Нейл, - я пойду перед вами.
Она заколебалась.
- Вы мой слуга, и родные моего мужа будут считать вас таковым. Вы должны идти за мной.
- Миледи, если впереди засада…
- Мне придется рискнуть, - ответила королева.
Они двинулись по коридору, украшенному панелями с барельефами, где были изображены подвиги представителей дома Отважных. Королева шла медленно, опустив голову, и ее шаги наполняли коридор звонким эхом, четко различимым даже сквозь стук града по черепичной крыше.
Коридор вывел их в большой зал со сводчатым потолком, и Нейл увидел длинный накрытый стол, на котором стояли тридцать хрустальных бокалов с красным, точно кровь, вином. Королева прошла вдоль стульев, нашла нужный и села. Взгляд ее был прикован к напитку.
Снаружи стонал ветер.
Медленно текли минуты, а потом раздался удар колокола, затем другой. Всего двенадцать. И когда пробило полночь, королева выпила вино.
Нейл почувствовал мимолетное движение воздуха, легкий холодок. Комнату наполнил приглушенный шум.
Затем королева заговорила, и ее голос звучал глубже и грубее, чем обычно. У Нейла волосы на затылке зашевелились.
- Мюриель, - сказала она. - Моя королева.
А затем, словно отвечая самой себе, произнесла уже собственным голосом:
- Эррен, моя подруга.
- Твоя слуга, - поправил более глубокий голос. - Как ты? Я подвела тебя?
- Я жива, - ответила Мюриель. - Твоя жертва не была напрасной.
- Но твои дочери здесь, в царстве праха.
Сердце Нейла учащенно забилось: он запоздало заметил, что, не отдавая себе в том отчета, сделал несколько шагов и теперь оказался стоящим около одного из стульев, глядя в бокал с вином.
- Все?
- Нет. Но Фастия здесь. И милая Элсени. Они в саванах, Мюриель. Я подвела их - и тебя.
- Нас предали, - ответила Мюриель. - Ты сделала все, что могла, отдала все, что имела. Я не могу тебя винить. Но я должна знать, что с Энни.
- Энни… - Голос стих. - Мы забываем, Мюриель. Мертвые забывают. Это похоже на тучу или туман, который с каждым днем поглощает нас все больше и больше. Энни…
- Моя младшая дочь. Энни. Я отправила ее в монастырь Святой Цер, но не получила оттуда никаких известий. Я должна знать, нашли ли ее там убийцы.
- Твой муж мертв, - ответила Эррен. - Он спит не здесь, но говорит с нами издалека. Его голос очень слаб и полон грусти. Он одинок. Он очень тебя любил.
- Уильям? Ты можешь с ним разговаривать?
- Он слишком далеко и не в силах найти сюда дорогу. Тропы окутаны мраком. Весь мир окутан мраком, а ветер набирает мощь.
- Но Энни… ты не слышишь ее шепота?
- Я ее вспомнила, - проговорила Эррен. - Огненные волосы. Вечные проказы. Твоя любимица.
- Она жива, Эррен? Я должна знать.
Воцарилось молчание, и Нейл обнаружил, что держит в руках бокал с вином. Ответ Эррен донесся до него словно издалека.
- Думаю, она жива. Здесь так холодно, Мюриель…
Они говорили о чем-то еще, но Нейл их не слышал, он поднес напиток к губам и сделал глоток. Поставил бокал на стол и проглотил горькое вино. Он не сводил глаз с остатков напитка, поверхность которого успокоилась и превратилась в красное зеркало. Он увидел в нем себя - волевой подбородок, доставшийся ему от отца, свои черты… Только голубые глаза казались черными провалами, а пшеничные волосы приобрели красный оттенок, словно он смотрел на портрет, написанный кровью.
Затем кто-то появился у него за спиной, и на плечо ему легла рука.
- Не оборачивайся, - прошептал женский голос.
- Фастия?
Теперь он увидел в алом зеркале ее лицо вместо своего и ощутил запах лаванды.
- Так меня звали, верно? - сказала Фастия. - А тебя я любила.
Он хотел повернуться, но рука сильнее сжала его плечо.
- Не делай этого, - остановила его принцесса. - Не смотри на меня.
Нейл поболтал вино в бокале, однако образ Фастии остался неизменным. Она мимолетно улыбнулась, но в ее глазах стыла печаль.
- Я бы хотел… - начал он и не смог закончить.
- Да, - проговорила она. - Я тоже. Но ты ведь понимаешь, это было невозможно. Мы вели себя глупо.
- И я позволил вам умереть.
- Про это я ничего не знаю. Помню только, что ты обнимал меня, ласково, словно ребенка. Я была счастлива. А больше ничего. Скоро я забуду и это. Но мне достаточно моих воспоминаний. Почти…
Холодные пальцы нежно коснулись его шеи.
- Я должна знать, любил ли ты меня, - прошептала она.
- Я никого так не любил, как вас, - сказал Нейл. - И никого больше не полюблю.
- Полюбишь, - мягко проговорила она. - Ты должен. Только не забывай меня, потому что очень скоро я забуду себя.
- Никогда, - прошептал он, смутно чувствуя, как по щекам катятся слезы.
Одна из них упала в бокал с вином, и Фастия вздрогнула.
- Она холодная, - сказала она. - У тебя холодные слезы, сэр Нейл.
- Простите, - проговорил он. - Простите меня за все, миледи. Я не могу спать…
- Тише, любимый. Помолчи, позволь мне рассказать тебе кое-что, пока я еще помню. Это про Энни.
- Королева спрашивает про Энни.
- Я знаю. Она разговаривает с Эррен. Но послушай внимательно то, что мне сказали. Энни очень важна. Гораздо важнее моей матери, и брата, и всех остальных. Она не должна умереть, иначе все пропало.
- Все?
- Эпоха Эверон на исходе, - молвила Фастия. - Древнее зло и новые проклятия приближают ее конец. Ты знал, что моя мать нарушила закон смерти?
- Закон смерти?
- Он нарушен, - подтвердила Фастия.
- Я не понимаю.
- Я тоже, но об этом шепчутся мертвые в костяных покоях. Мир пришел в движение и неудержимо катится в бездну. Все ныне живущие балансируют на пороге ночи, и если они его минуют, никто не придет им на смену. Не будет детей, не будет нового поколения. А кто-то стоит, смотрит, как они уходят в небытие, и смеется. Я не знаю, мужчина это или женщина, но остановить их почти невозможно. Есть лишь крошечная возможность все исправить, но без Энни даже она исчезнет.
- Без вас мне все равно. Пусть мир погибнет, мне нет до него дела.
Рука снова опустилась ему на плечо, холодные пальцы погладили шею.
- Таков твой долг, - сказала Фастия. - Подумай о нерожденных поколениях, представь себе, что это наши дети, дети, которых нам не суждено было родить. Думай о них как о плоде нашей любви. Живи ради них, как ты стал бы жить ради меня.
- Фастия…
Нейл повернулся, не в силах выносить эту муку, но за спиной у него никого не было, и рука больше не касалась его плеча, осталось лишь легкое покалывание.
Королева продолжала смотреть в свой бокал с вином и тихонько шептать.
- Мне не хватает тебя, Эррен, - сказала она. - Ты была моей правой рукой, моей сестрой и другом. Меня окружают враги, и мне не хватает мужества с этим справиться.
- Сила твоего духа не имеет предела, - ответила Эррен. - Ты сделаешь то, что должна.
- Но то, что ты мне показала… Кровь. Как я смогу такое совершить?
- В финале ты прольешь моря крови, - предрекла Эррен. - Но это необходимо. Ты должна.
- Я не могу. Они никогда этого не допустят.
- Когда придет время, они не смогут тебе помешать. А теперь тише, Мюриель, пожелай мне успокоения, ибо мое время истекает.
- Останься. Ты мне нужна, особенно сейчас.
- В таком случае я подвела тебя дважды. Я должна идти.
И королева, которая в последние месяцы казалась выкованной из стали, опустила голову на руки и заплакала. Нейл стоял рядом с ней, и сердце его разрывалось от прикосновения Фастии, а разум лихорадочно обдумывал ее слова.
В эти минуты ему так не хватало жестокой простоты битв, где поражение означает смерть, а не страшные муки.
Звуки бури, доносившиеся снаружи, стали громче - мертвые снова отошли ко сну.
Миновала бессонная ночь, первые лучи солнца прогнали непогоду, и королева и ее рыцарь покинули Тенистый Эслен и направились в Эслен живых. С моря дул холодный, чистый ветер, голые ветви дубов, росших вдоль дороги, покрывала тонкая ледяная корка.
За весь остаток ночи королева не проронила ни слова, но теперь, когда вдали показались городские ворота, она повернулась к Нейлу.
- Сэр Нейл, у меня есть для вас поручение.
- Я готов служить вам, ваше величество. Королева кивнула.
- Вы должны найти Энни. Вы должны найти единственную оставшуюся у меня дочь.
Нейл сжал в руках поводья.
- Это единственное, чего я не могу сделать, ваше величество.
- Я вам приказываю.
- Мой долг - охранять ваше величество. Когда король посвятил меня в рыцари, я дал клятву оставаться рядом с вами и защищать вас от опасностей. Я не смогу этого делать, если мне придется отправиться в дальний путь.
- Король умер, - напомнила ему Мюриель, и в ее голосе зазвенела сталь. - Теперь я отдаю вам приказы. Вы сделаете это для меня, сэр Нейл.
- Ваше величество, пожалуйста, не просите меня об этом. Если с вами что-нибудь случится…
- Я доверяю только вам, - перебила его Мюриель. - Неужели вы думаете, что я хочу расстаться с вами? С единственным человеком, который не предаст меня? Но вы должны поехать. Я знаю точно: те, кто виновен в смерти двух моих дочерей, теперь ищут Энни. Она осталась жива, потому что я ее отослала, и никому при дворе не известно, где она. Если я открою тайну ее местонахождения кому-то кроме вас, я подвергну ее опасности. С вами же наш секрет в надежных руках.
- Если вы уверены, что она находится в надежном месте, не следует ли ее там и оставить?
- Я боюсь за нее. Эррен настаивала, что опасность очень велика.
- Вам тоже угрожает серьезная опасность. Тот, кто нанял убийц, отнявших жизни вашего мужа и дочерей, собирался расправиться и с вами. Не сомневаюсь, что злоумышленники не успокоятся, пока не добьются своего.
- Я тоже в этом не сомневаюсь. Но я не собираюсь с вами спорить, сэр Нейл. Вы получили приказ, и вам следует приготовиться к дальней дороге. Вы отправитесь в путь завтра. Выберите людей, которые будут меня охранять в ваше отсутствие, - в данном вопросе вашему мнению я доверяю больше, чем своему. Но вам придется путешествовать в одиночестве.
Нейл склонил голову.
- Слушаюсь, ваше величество.
- Мне очень жаль, что все так сложилось, сэр Нейл, - уже мягче проговорила королева. - Мне действительно очень жаль. Я знаю, как сильно в вас чувство долга и какому испытанию оно подверглось в Кал Азроте. Но вы должны сделать для меня то, о чем я вас прошу. Пожалуйста.
- Ваше величество, я умолял бы вас переменить свое решение целый день, если бы видел, что у меня есть надежда - но ее нет.
- Вы все прекрасно понимаете. Нейл кивнул.
- Я выполню ваш приказ, ваше величество. К завтрашнему утру я буду готов тронуться в путь.

Глава 2
з'Эспино

Энни из дома Отважных, младшая дочь императора Кротении, герцогиня Ровийская, стояла на коленях около бочки и стирала одежду красными, в ссадинах руками. Плечи и колени у нее отчаянно болели, а солнце безжалостно било по голове и спине, точно золотой молот.
Всего в нескольких ярдах от нее в прохладной тени виноградника играли дети, а две дамы в шелковых нарядах сидели, потягивая вино. Платье Энни - старенький балахон из простой ткани - не было стирано уже много дней. Она вздохнула, вытерла лоб и проверила, не выбились ли из-под косынки пряди рыжих волос. Бросив унылый взгляд на женщин, она вернулась к своему занятию.
Энни заставила себя не думать о своих руках, она уже давно прибегала к этой уловке, и у нее неплохо получалось. Она представила, что вернулась домой и скачет на Резвой вдоль берега реки, ест жареных перепелок или форель в зеленом соусе, а на десерт - печеные яблоки со взбитыми сливками.
Ее руки продолжали тереть грязную одежду.
Она как раз представляла себе прохладную ванну, когда кто-то больно ущипнул ее пониже пояса. Резко обернувшись, Энни увидела мальчишку года на четыре или пять младше ее - наверное, лет тринадцати, - ухмылявшегося так, словно услышал самую веселую шутку в мире.
Энни швырнула платье, которое стирала, на доску и набросилась на подростка.
- Ты, мерзкое маленькое чудовище! - выкрикнула она. - Такое впечатление, что тебя никто никогда не воспитывал!
Обе женщины повернулись к ней, а их лица одновременно приняли суровое выражение.
- Он меня ущипнул, - объяснила Энни и, чтобы удостовериться в том, что они правильно все поняли, показала: - Вот сюда.
Одна из женщин - голубоглазая, черноволосая каснара по имени да Филиалофия - прищурилась.
- Ты кто такая? - холодно спросила она. - Кто такая, во имя всех лордов и леди небес и земли, чтобы разговаривать с моим сыном таким тоном?
- И где ты только берешь служанок? - мрачно поинтересовалась ее подруга, каснара дат Оспеллина.
- Но он… он… - пробормотала Энни.
- Немедленно замолчи, маленький кусок чужеземных отбросов, или я прикажу садовнику Корхио тебя выпороть. Уж можешь не сомневаться, он не просто тебя ущипнет «вот сюда». Не забывай, кому ты служишь и в чьем доме находишься.
- Настоящая леди постаралась бы научить свое отродье хорошим манерам, - выпалила Энни.
- А что известно тебе про хорошие манеры? - скрестив на груди руки, спросила да Филиалофия. - Каким манерам ты обучалась в том борделе или свинарнике, где тебя бросила мать? Видимо, отнюдь не помалкивать или знать свое место.
Она гордо вздернула подбородок.
- Убирайся. Немедленно.
Энни поднялась с колен и протянула руку.
- Хорошо, - согласилась она и посмотрела в глаза своей обидчице.
Да Филиалофия расхохоталась.
- Неужели ты думаешь, я стану тебе платить за то, что ты нанесла оскорбление моему дому? Пошла вон, мерзавка. Понятия не имею, почему мой муж тебя нанял.
Но тут на ее лице появилась мимолетная улыбка, не предвещавшая ничего хорошего.
- Ну, возможно, на то были свои причины. Наверное, ты сумела развлечь его каким-нибудь варварским способом. Ведь так?
Энни потеряла дар речи и несколько долгих мгновений раздумывала, влепить ли обидчице пощечину - она знала, что за это ее обязательно выпорют, - или просто уйти.
Она не сделала ни того ни другого. Она вспомнила то, что узнала за последнюю неделю своей работы в триве.
- О нет, со мной ему развлекаться некогда, - проворковала она. - Он слишком занят с каснарой дат Оспеллиной.
А потом она ушла, улыбаясь сердитому шепоту, зазвучавшему у нее за спиной.
Огромные поместья раскинулись в северной части з'Эспино, и большая их часть выходила на лазурные берега моря Лири. Пройдя в ворота дома, Энни пару мгновений стояла в тени каштанов и смотрела на белые барашки волн. К северу лежал остров Лири, там правила семья ее матери. К северо-западу находилась Кротения, где был императором ее отец и где ее возлюбленный Родерик уже, наверное, потерял надежду на встречу.
Лишь жалкая полоска воды отделяла ее от положения, причитающегося ей по праву, и всего, что она любила, но, чтобы пересечь эту воду, требовались деньги - много денег. Она была принцессой, но не имела ни гроша за душой. И никому не могла открыть свое настоящее имя, потому что за ней по пятам гналась смертельная опасность. Превратившись из принцессы в простую прачку, Энни надеялась ее избежать.
- Ты.
Неподалеку остановился всадник и принялся ее разглядывать. По квадратной шапке и желтой куртке Энни узнала в нем одного из айдило, в чьи обязанности входило следить за порядком на улицах.
- Да, каснар?
- Вали отсюда. Не задерживайся, - отрывисто приказал он.
- Я только что закончила работать у каснары да Филиалофии.
- Раз закончила - проходи.
- Мне только хотелось немножко посмотреть на море.
- Смотри на него с рыбного рынка, - рявкнул он. - Проводить тебя туда?
- Нет, - ответила Энни. - Я уже ухожу.
Она медленно шла по улице, огороженной каменной стеной с битым стеклом по верхнему краю - чтобы сложнее было забраться во двор, и спрашивала себя: неужели во владениях ее отца так же ужасно обращаются со слугами. Нет, конечно, этого просто не может быть.
Улица вывела ее на Пиато дачи Медиссо, огромную площадь из красного кирпича, по одну сторону которой высился трехэтажный дворец меддиссо и его семьи. Он был не таким великолепным, как дворец ее отца в Эслене, но все равно производил внушительное впечатление: длинная колоннада, сады на террасах… На другой стороне пиато стоял городской храм, изящное и очень древнее на вид строение из отполированного темно-коричневого дерева.
Сама площадь поражала воображение многоцветием и кипучей жизнью. Парни в красных шапочках продавали с деревянных тележек жареную баранину и рыбу, горячие мидии, фиги в сахаре и каштаны. Бледноглазые сефри, кутаясь в плащи, чтобы защититься от солнца, торговали под цветными навесами яркими лентами и безделушками, чулками, священными реликвиями и любовными зельями. Труппа бродячих актеров расчистила себе место и показывала представление, включающее сражения на мечах, короля с драконьим хвостом и святых Мамреса, Брайта и Лоя. Женщина с маленьким барабаном и двое мужчин с дудочками играли быструю мелодию.
В самом центре пиато стояла сурово глядящая статуя - святой Нетуно сражался с двумя морскими змеями, которые оплели его тело, из глоток рептилий вырывались две мощные струи воды, падавшие в мраморный бассейн. Группа богато одетых молодых людей толпилась около фонтана, они поигрывали эфесами своих шпаг и свистели вслед девушкам в ярких платьях.
Энни нашла Остру сидящей около своих ведра и щетки на краю площади, почти у самых ступеней храма.
Остра увидела ее и улыбнулась.
- Уже закончила?
Остре исполнилось пятнадцать, на год меньше, чем Энни; как и Энни, она была в полинявшем платье и шарфе, прикрывающем волосы. Большинство вителлианцев были смуглыми, с черными волосами, и девушки чересчур выделялись среди них и без того, чтобы демонстрировать всем свои золотые и медные локоны. К счастью, женщины в Вителлио прикрывали голову на людях.
- В некотором смысле, - ответила Энни.
- Понятно. Опять?
Энни вздохнула и села рядом.
- Я пытаюсь, правда. Но это так трудно. Мне казалось, что монастырь подготовил меня ко всему, но…
- Тебе не следует этим заниматься, - сказала Остра. - Позволь, я буду работать, а ты оставайся дома.
- Если я не буду работать, уйдет гораздо больше времени на то, чтобы скопить денег на дорогу домой. А люди, которые за нами охотятся, смогут нас найти.
- Может, стоит рискнуть и попытать счастья на дороге.
- Казио и з'Акатто говорят, что за дорогами следят. Уже даже охраняющие их стражи предлагают за меня награду.
- Дикость какая-то, - с сомнением проговорила Остра. - Люди, которые пытались убить тебя в монастыре, были ханзейскими рыцарями. Какое они имеют отношение к стражникам на вителлианских дорогах?
- Я не знаю, и Казио тоже не знает.
- Если так, разве они не следят и за кораблями?
- Следят, но Казио обещает найти капитана, который не станет задавать вопросы - если мы сможем заплатить серебром. - Она вздохнула. - Но у нас нет таких денег, а ведь нам еще нужно есть. И что еще хуже, мне сегодня ничего не заплатили. И что я буду делать завтра?
Остра погладила ее по плечу.
- Мне заплатили. Мы зайдем на рыбный рынок и в карензо и купим чего-нибудь на ужин.
Рыбный рынок находился на краю Перто Нево, куда корабли с высокими мачтами сгружали лес и железо и где брали на борт бочки с вином и оливковым маслом, а также пшеницу и шелк. У южных пристаней скучились небольшие лодки, поскольку в вителлианских водах водилось множество креветок, мидий, сардин и сотни видов рыб, о которых Энни никогда не слышала. Сам рынок представлял собой лабиринт из ящиков и бочек, наполненных поблескивающими дарами моря. Энни с тоской смотрела на креветок и черных крабов, что еще трепыхались в бочках с морской водой, и на горы скользкой макрели и тунца. Девушки не могли позволить себе такие изысканные дары моря, и им пришлось пройти дальше, в глубь рынка, где лежали присыпанные солью сардины и кучи хека, уже начинающего попахивать.
Хек стоил всего два минсера за штуку, и девушки, морща носы, остановились около прилавка, чтобы выбрать пару рыбин себе на ужин.
- З'Акатто сказал, что нужно смотреть на глаза. Если они с пленкой или косят, рыба плохая.
- Значит, тут все плохие, - заметила Энни.
- Других мы не можем себе позволить, - ответила Остра. - Здесь должна быть хотя бы парочка приличных. Нам надо только поискать.
- А как насчет соленой трески?
- Ее нужно вымачивать целый день. Не знаю, как ты, а я хочу есть уже сейчас.
У них за спиной раздался веселый женский голос.
- Нет, милые, не покупайте тут ничего. А то неделю животами промаетесь.
Энни узнала женщину, заговорившую с ними, - она часто видела ее на их улице, хотя и никогда не разговаривала с ней. Га вызывающе одевалась и слишком ярко красила лицо. Как-то раз Энни слышала, как з' Акатто сказал, что «не может позволить себе эту», так что девушка догадывалась, чем занимается незнакомка.
- Спасибо, - поблагодарила ее Энни, - но мы найдем тут хорошую рыбу.
Женщина с сомнением посмотрела на прилавок. У нее было решительное худое лицо и глаза цвета черного янтаря. Волосы были убраны под сетку с яркими искусственными самоцветами, а зеленое платье, хоть и помнило лучшие времена, выглядело значительно лучше, чем наряд Энни.
- Вы живете на улице Шести Нимф. Я вас видела со старым пьяницей и симпатичным юношей, у него еще есть шпага.
- Да, - ответила Энни.
- Я ваша соседка. Меня зовут Редиана.
- Я Фейна, а это Лесса, - солгала Энни.
- Ну, девочки, идите за мной. - Женщина понизила голос. - Здесь вы не найдете ничего съедобного.
Энни колебалась.
- Я вас не укушу, - пообещала Редиана. - Идемте.
Знаком показав, чтобы они следовали за ней, она подвела их к прилавку, где продавали камбалу. Некоторые рыбины еще бились.
- Мы не можем себе этого позволить, - сказала Энни.
- А сколько у вас есть?
Остра протянула монетку в десять минсеров. Редиана кивнула.
- Парвио!
Мужчина, стоявший за прилавком, разделывал рыбу для двух хорошо одетых женщин. У него не хватало одного глаза, однако он не позаботился о том, чтобы прикрыть шрам. На вид ему было около шестидесяти, но на голых руках выступали, словно у борца, сильные мускулы.
- Редиана, ми кара! - вскричал он. - Что для тебя?
- Продай моим подружкам рыбу.
Она взяла из рук Остры монетку и отдала Парвио; тот посмотрел на нее, нахмурился, а затем улыбнулся Энни и Остре.
- Берите любую, какая вам понравится, дорогие.
- Мелто брацци, каснар, - поблагодарила его Остра и, выбрав камбалу, положила в корзинку.
Подмигнув, Парвио протянул ей монетку в пять минсеров. Рыба стоила не меньше пятнадцати.
- Мелто брацци, каснара, - сказала Энни Редиане, когда они направились в сторону карензо.
- Не за что, дорогая, - ответила Редиана. - По правде говоря, я надеялась, что мне удастся с вами поговорить.
- Да? О чем же? - спросила Энни, слегка настороженная добротой незнакомки.
- О том, что вы можете каждый день есть такую рыбу. Вы обе довольно хорошенькие - и достаточно необычные. Я могла бы сделать из вас конфетку. Нет, конечно, не для болванов, что болтаются по улицам, а для клиентов, которые могут платить хорошие деньги.
- Вы… вы хотите, чтобы мы…
- Трудно только в первый раз, - пообещала Редиана. - Впрочем, не слишком. Деньги это легкие, к тому же за вами присмотрит ваш юноша со шпагой, на случай, если вдруг попадется грубый клиент. Вам известно, что он уже на меня работает?
- Казио?
- Да. Он охраняет некоторых девушек.
- Так это он надоумил вас?…
Редиана покачала головой.
- Нет. Он сказал, что вы не захотите со мной разговаривать на эту тему. Но мужчины часто сами не знают, что говорят.
- На этот раз он знал, - ледяным тоном сообщила Энни. - Большое спасибо за то, что помогли нам купить рыбу, но, боюсь, мы вынуждены отклонить ваше предложение.
Глаза Редианы сузились.
- Думаете, вы слишком хороши для такой работы?
- Конечно, - выпалила Энни, не успев подумать.
- Понятно.
- Нет, - возразила Энни. - Ничего вам не понятно. Я считаю, что и вы тоже слишком хороши для такой работы. Ни одна женщина не должна этого делать.
Губы Редианы дрогнули в слабой улыбке, но она лишь пожала плечами.
- Вы сами не понимаете, что для вас хорошо, а что плохо. За один день вы сможете получить больше, чем сейчас за целый месяц, да к тому же не испортите свою внешность тяжелой работой. Подумайте. Если передумаете, меня найти не трудно.
И она ушла.
Пару минут после ее ухода девушки шли молча, а потом Остра проговорила:
- Энни, я могла бы…
- Нет, - сердито оборвала ее Энни. - Трижды нет. Лучше мы никогда не попадем домой, чем такой ценой.
Когда они подошли к карензо на углу улицы Пари и Вио Фьюро, Энни все еще не пришла в себя от возмущения, но запах свежего хлеба прогнал все заботы, кроме мыслей о голоде. Пекарь - высокий, худой мужчина, всегда перепачканный мукой, - дружелюбно улыбнулся им, когда они вошли в лавку. Он срезал бритвой непропеченные верхушки с буханок деревенского хлеба, а его помощник аккуратно засовывал в печь новую порцию на лопате с длинной ручкой. Большая черная собака, лежавшая на полу, сонно посмотрела на девушек и снова опустила голову на лапы - они ее нисколько не заинтересовали.
Хлеб самой разной формы и размеров лежал горами в больших корзинах и бочках: золотисто-коричневые круглые буханки, огромные, точно тележные колеса, украшенные чем-то вроде оливковых листьев, батоны из грубой муки длиной с руку, маленькие булочки, помещавшиеся в ладони, хрустящие рулетики в форме яйца, присыпанные овсяными хлопьями, - и это только то, что бросалось в глаза при первом взгляде.
Девушки купили буханку теплого хлеба за два минсера и направились в сторону Перто Вето, где они жили.
Вскоре они оказались на улице, которая когда-то могла похвастаться роскошными особняками с мраморными колоннами и балконами, украшавшими окна верхних этажей, но сейчас девушкам приходилось пробираться среди осколков черепицы и пустых винных бутылок, вдыхая воздух, пропитанный вонью отходов.
Пробил четвертый колокол, и женщины с ярко накрашенными губами и в платьях с глубокими вырезами - занятые тем же, чем и Редиана, - уже собирались на высоких балконах, зазывая мужчин, у которых были деньги, и насмехаясь над теми, у кого их не водилось. Группа парней, расположившихся на потрескавшихся мраморных ступенях с кувшином вина, засвистела вслед Энни и Остре.
- Это герцогиня Хериланца, - выкрикнул один из них. - Эй, герцогиня, подари мне поцелуйчик.
Энни не обратила на него ни малейшего внимания. За месяц, прожитый на Перто Вето, она успела понять, что большинство из них безобидны, хотя порой изрядно досаждают.
На следующем углу они повернули, вошли в открытую дверь дома и поднялись на третий этаж в свои комнаты. Еще на лестнице Энни услышала голоса - з'Акатто и чей-то еще.
Дверь оказалась распахнутой настежь, и з'Акатто поднял голову, когда они вошли. Он был уже немолод - лет пятидесяти, с небольшим брюшком и сединой в волосах. З'Акатто разговаривал с хозяином дома, Осперо, примерно своим ровесником, но почти лысым и более плотного телосложения. Оба уже успели прилично набраться, судя по трем пустым винным бутылкам, что валялись на полу. Впрочем, это никого не удивило - з'Акатто редко бывал трезвым.
- Дена диколла, каснары, - поздоровался с девушками з'Акатто.
- Добрый вечер, з'Акатто, - ответила Энни. - Каснар Осперо.
- Что-то вы рано вернулись, - заметил з'Акатто.
- Да. - Энни не стала объяснять причину.
- Мы принесли рыбу и хлеб, - радостно сообщила Остра.
- Очень хорошо, - заявил старик. - К рыбе нужно белое вино. Может быть, верно.
- К сожалению, - сказала Остра, - у нас нет денег на вино. Осперо хмыкнул и достал серебряную монетку. Прищурившись, он пару минут ее разглядывал, а потом бросил Остре.
- На вино, моя прелестная делла. - Он помолчал немного, хмуро поглядывая на девушек, а потом покачал головой. - Знаешь лавку Эссероса на улице Мокрой Луны? Скажи ему, что я тебя прислал, пусть даст две бутылки верно, иначе я приду и вышибу ему мозги.
- Но я собиралась… - начала Остра.
- Иди, Остра, я приготовлю рыбу, - перебила ее Энни.
Ей не нравился Осперо. Он водил компанию с подозрительными типами, да и сам не особенно внушал доверие. С другой стороны, з'Акатто каким-то образом удалось уговорить его сдать им комнаты в кредит на неделю, и Осперо ни разу не сделал ничего плохого Энни, если не считать хмурых взглядов. Они рассчитывали на его относительную порядочность, и потому девушка придержала язык.
Энни отправилась в тесную кладовку, где отыскала бутылку с оливковым маслом и мешочек с солью. Затем она налила немного масла в глиняную сковороду, посолила рыбу с обеих сторон и положила в масло. Она с тоской вздохнула, в сотый, наверное, раз жалея, что они не могут позволить себе - или даже просто найти здесь - сливочного масла. Затем она накрыла сковороду крышкой и спустилась с ней по лестнице в маленький дворик, который они делили с другими жильцами дома.
Несколько женщин собрались около маленькой ямы с тлеющими углями. Места для сковороды Энни не нашлось, и она уселась на скамейке, дожидаясь, пока оно появится, и задумчиво глядя на скучные стены с облупившейся штукатуркой, - Энни изо всех сил пыталась представить себе, что сидит в саду замка своего отца.
Ее размышления прервал мужской голос:

Предыдущая страница 2 Следующая страница


3 Грегори Киз

- Добрый вечер, делла.
- Привет, Казио, - ответила она, не оборачиваясь.
- Как дела?
- Устала.
Она заметила, что на углях освободилось место, и встала, чтобы отнести сковороду, но Казио ее опередил.
- Позволь мне, - сказал он.
Казио, высокий, стройный юноша, немногим старше самой Энни, был одет в темно-коричневую куртку и пурпурные обтягивающие чулки. На боку у него висела рапира в потертых ножнах. С худого красивого лица на Энни внимательно смотрели темные глаза.
- Не слишком удачный выдался день?
- Полагаю, менее удачный, чем у тебя, - ответила она, протягивая ему сковороду.
- Что ты имеешь в виду?
- Я имею в виду, что работа, которую ты себе нашел, наверняка дает множество возможностей расслабиться.
У него сделался озадаченный вид.
- И нечего прикидываться скромником, - добавила она. - Я сегодня разговаривала с Редианой. Она мне рассказала, чем ты занимаешься.
- Понятно, - вздохнув, проговорил Казио.
Поставив сковороду на угли, он палкой разворошил их, чтобы они распределились равномерно, и, вернувшись к Энни, уселся рядом с ней.
- Ты не одобряешь?
- Меня это не касается.
- И не должно касаться. Если ты помнишь, я делаю это ради тебя. Я пытаюсь заработать деньги, чтобы доставить тебя домой.
- И все же складывается впечатление, что мы не ближе к нашей цели, чем были месяц назад.
- Путешествие по морю - недешевое удовольствие, еще дороже - если никто не должен знать, какой груз находится на борту корабля. На улицах все больше людей, которые тебя ищут. Ты не знаешь почему?
- Я же тебе сказала, что не знаю.
До определенной степени это было правдой. Энни не имела ни малейшего представления о том, почему за ее голову назначена награда, но полагала, что причина в ее происхождении и видениях, которые тревожили ее даже наяву. Она знала - эти видения приходят к ней неспроста, кто-то или что-то насылает их…
- Я поверил тебе на слово, - сказал Казио. - И продолжаю верить. Но если у тебя появились какие-то подозрения…
- Мой отец богатый и наделенный властью человек. Это единственная причина, которая приходит мне в голову.
- У тебя есть какие-нибудь соперники, стремящиеся завоевать его любовь? Может быть, мачеха? Кто-нибудь, кто предпочел бы, чтобы ты не вернулась?
- О да, моя мачеха, - проговорила Энни. - Как же я могла забыть? Как-то раз она отправила меня в лес с охотником, которому приказала принести мое сердце. Я бы тогда умерла, если бы старик в меня не влюбился. Он отдал моей мачехе сердце кабана. А однажды она отправила меня за водой и не предупредила, что в ручье живет никвер, который с нетерпением ждал момента, чтобы очаровать меня, а потом съесть. Да, эти события, должно быть, что-то объясняют в моем нынешнем положении, хотя я и не подозревала ее, поскольку мой дорогой отец заверил меня, что она очень изменилась.
- Ты иронизируешь, верно? - сообразил Казио.
- Жизнь - не волшебная сказка, Казио. У меня нет мачехи. В нашей семье нет никого, кто желал бы мне зла. Враги моего отца, пожалуй, могли бы, но я вряд ли точно их назову. Я не слишком внимательно следила за политикой.
- Ладно, - пожав плечами, сказал Казио. Затем его лицо вдруг озарила улыбка. - А ты ревнуешь.
- Что?
- Я только что понял. Ты думаешь, что я сплю с дамочками Редианы, и ты меня ревнуешь.
- Я тебя не ревную, - возразила Энни. - У меня уже есть настоящая любовь, и это не ты.
- Ах да, таинственный Родерик. Я слышал, он замечательный человек. Настоящий принц. Уверен, он ответил бы на твое письмо, если бы смог выкроить на это еще несколько месяцев.
- Мы это уже множество раз обсуждали, - вздохнув, проговорила Энни. - Ты можешь сопровождать, кого пожелаешь, и делать с ними все, что заблагорассудится. Я благодарна тебе за помощь, Казио, но…
- Подожди. - Голос Казио прозвучал чересчур резко, а на лице появилось серьезное выражение.
- Что такое?
- Твой отец отправил тебя в монастырь Святой Цер. Верно?
- На самом деле мать, - поправила его Энни.
- А твоя настоящая любовь Родерик знал, куда ты направляешься?
- Все произошло слишком быстро. Я думала, что поеду в Кал Азрот, и сказала ему об этом, а вечером того же дня моя мать передумала и отправила меня в монастырь. Я не успела его предупредить.
- И он не мог узнать, где ты, из разговоров других людей?
- Нет, меня отослали из дома тайно. Никто ничего не знал.
- А потом ты послала своему любимому письмо - которое я сам передал в руки гонца церкви, - и ровно через девять дней в монастырь прибыли рыцари. Тебе это не кажется несколько подозрительным?
Ей очень даже казалось - на самом деле в груди Энни словно вспыхнуло обжигающее пламя.
- Ты заходишь слишком далеко, Казио! Ты и прежде говорил про Родерика всякие гадости, но предположить, сказать…
Она замолчала, не в силах продолжать от ярости, тем более что слова Казио звучали очень правдоподобно. Но они не могли быть правдой, ведь Родерик ее любит.
- Рыцари были из Ханзы, - сказала она. - Я узнала язык. Родерик из Хорнлада.
Но тут она вспомнила, что ей как-то раз сказала тетя Лезбет. Ей казалось, что это было давным-давно, но там было что-то о том, что дом Родерика лишился расположения двора, когда-то поддержав притязания Рейксбургов на трон.
Нет. Это просто смешно.
Она уже собралась сообщить об этом Казио, когда во двор влетела запыхавшаяся Остра, по щекам которой катились слезы.
Что случилось? - спросила Энни, схватив Остру за руки.
- Ужасные новости, Энни!
- Какие?
- Я в-в-видела гонца. Он рассказывал о новостях на площади около винной лавки. Он только что вернулся из… О, Энни, что нам делать?
- Остра, что случилось? Подруга прикусила губу.
- У меня ужасные новости, - шепотом повторила она. - Самые страшные в мире.

Глава 3
Композитор

Леовигилд Акензал смотрел на копье со смесью страха и раздражения.
Страх был вполне обоснованным - наконечник копья замер в нескольких дюймах от его горла, а человек, который копье направлял, был огромным, в доспехах да еще и на свирепом коне. Стального цвета глаза врага напомнили Леофу бездонные воды Ледяного моря, и он не сомневался, что этот великан даже не вспомнит о нем наутро, если прикончит.
Естественно, помешать этому он никак не мог.
То, что он испытывал одновременно и раздражение, удивило его самого, но, по правде говоря, оно не имело никакого отношения к вооруженному всаднику. Много дней назад в долине среди холмов он услышал далекую, едва различимую мелодию. Вне всякого сомнения, ее наигрывал на дудочке какой-нибудь пастух, но мотив упорно преследовал Леофа, и, что хуже всего, он тогда не услышал окончания песенки. Мысленно он завершал ее множеством разных способов, но ни один из них ему не нравился.
И это его удивляло. Как правило, Леоф легко сочинял музыку, и то, что эта мелодия ускользала от него, терзало его сильнее, чем капризы красивой, загадочной - и вздорной - возлюбленной.
А сегодня утром, проснувшись, он вдруг понял, как должна заканчиваться песенка. Леоф отправился в путь, но не прошло и часа, как его размышления о музыке были прерваны самым грубым образом.
- У меня почти нет денег, - честно признался Леоф. Голос его при этом слегка дрожал.
Великан на могучем коне прищурился.
- Нет? А что тогда на твоем муле?
Леоф глянул на свое вьючное животное.
- Бумага, чернила, одежда. В большом футляре лютня, в меньшем - кроз. В самых маленьких - разные духовые инструменты.
- Да? Тогда открой.
- Вам от них не будет никакой пользы.
- Открывай.
Стараясь не отводить от мужчины взгляда, Леоф послушно открыл первый кожаный футляр, где лежала лютня, издавшая легкий звон, когда он положил ее на землю. Затем он по очереди достал все остальные инструменты - восьмиструнный кроз из розового дерева, украшенный перламутром, который он получил от местро ДаПейка много лет назад. Деревянную флейту с серебряными клапанами, гобой, шесть флажолетов разных размеров и темно-красный рожок.
Незнакомец наблюдал за ним с ничего не выражающим лицом.
- Тогда ты менестрель, - наконец заключил он.
- Нет, - ответил Леоф. - Не менестрель.
Он попытался гордо выпрямиться во весь свой средний рост. Он прекрасно знал, что карие глаза, вьющиеся каштановые волосы и мальчишеское лицо вряд ли способны кого-нибудь напугать, но ему хотелось сохранить достоинство.
Мужчина приподнял одну бровь.
- Тогда кто ты такой на деле?
- Я композитор.
- А что делает композитор? - спросил незнакомец.
- Сочиняет музыку.
- Понятно. И чем это отличается от того, что делает менестрель?
- Ну, во-первых…
- Сыграй что-нибудь, - перебил его великан.
- Что?
- Играй, говорю.
Леоф нахмурился, его раздражение росло. Он оглянулся, надеясь заметить еще каких-нибудь людей, но дорога в пределах видимости была совершенно пуста. А здесь, в Новых землях, где местность плоска, как тарелка, от горизонта до горизонта действительно очень далеко.
Почему же тогда он не заметил, откуда появился этот странный человек на лошади?
Впрочем, ответ на этот вопрос заключался в мелодии, которую он сочинял. Когда в голове у него начинала звучать музыка, остальной мир переставал существовать.
Леоф взял лютню. Она, естественно, была расстроенной, но не слишком, и ему потребовалось всего несколько минут, чтобы привести ее в порядок. Он коснулся струн, пытаясь сыграть мелодию, которая его преследовала.
- Нет, не так, - пробормотал он.
- Ты умеешь играть или нет? - спросил всадник.
- Не перебивайте меня, - рассеянно ответил Леоф и прикрыл глаза.
Да, вот она, хотя он опять потерял окончание.
Он снова коснулся струн, начало мелодии на верхней струне, из трех восходящих нот, потом опускаемся, две, и снова поднимаемся вверх. Он добавил басовое сопровождение, но что-то все равно звучало не так.
Он остановился и начал заново.
- Не слишком-то красиво, - подытожил незнакомец.
Это было уже чересчур - с копьем или без. Леовигилд смерил всадника взглядом.
- Было бы очень даже красиво, если бы вы меня не перебили, - сообщил он. - Я уже почти закончил ее, знаете ли, и тут появились вы со своим длинным копьем и… Чего вам вообще от меня нужно? И кто вы такой?
Отстраненно он отметил, что голос у него больше не дрожит.
- А ты кто такой? - мирно спросил незнакомец.
Леоф снова выпрямился.
- Я Леовигилд Акензал, - сказал он.
- А что тебе нужно в Эслене?
- Меня пригласили ко двору его величества Уильяма Второго в качестве композитора. Похоже, император придерживается более высокого мнения о моей музыке, чем вы.
Как ни удивительно, всадник почти улыбнулся.
- Больше не придерживается.
- Что вы подразумеваете?
- Он мертв, вот что.
Леоф потрясенно заморгал.
- Я… я не знал.
- Так вот, он мертв, и с ним половина королевской семьи.
Незнакомец поерзал в седле.
- Акензал. Имя звучит как ханзейское.
- Ничего подобного, - возразил Леоф. - Мой отец был родом из Хериланца. А я родился в Тремаре. - Он поджал губы. - Вы не разбойник, верно?
- А я не говорил, что разбойник, - ответил незнакомец. - Я Артвейр.
- Вы рыцарь, сэр Артвейр?
И снова этот призрак улыбки.
- Сойдет просто Артвейр. У тебя есть письмо, подтверждающее твои слова?
- О да. Конечно, есть.
- Я бы хотел взглянуть.
Удивляясь интересу Артвейра, Леоф тем не менее порылся в седельной сумке и достал письмо с королевской печатью. Затем он протянул его воину, и тот быстро пробежал его глазами.
- Вроде в порядке, - сообщил он. - Я возвращаюсь в Эслен, так что провожу тебя туда.
Леоф слегка расслабился.
- Это очень любезно с вашей стороны, - сказал он.
- Извини, если напугал. Не стоит путешествовать в одиночку - по крайней мере, в наше время.
К полудню ослепительно-голубое небо затянули мрачные тучи, и настроение у Леофа совсем испортилось. Пейзаж вокруг изменился; теперь дорога пробиралась вдоль земляного вала или гребня длинного холма. Он был такой правильной формы, что казался Леофу делом человеческих рук. Вдалеке он видел точно такие же сооружения. Но больше всего его удивили башни, которые стояли на некоторых холмах. К их верхушкам были приделаны огромные колеса, но без обода - только четыре большие широкие спицы, обтянутые какой-то тканью, кажется парусиной. Они медленно вращались, подчиняясь ветру.
- Что это такое? - спросил Леоф, показав на ближайшую башню.
- Впервые в Новых землях, а? Это маленд. Его вращает ветер.
- Да, я вижу. А зачем?
- Вот этот откачивает воду. Некоторые мелют зерно.
- Откачивает воду?
- Да. Иначе мы бы сейчас разговаривали по-рыбьи. - Сэр Артвейр махнул рукой. - Как ты думаешь, почему это называют Новыми землями? Они должны быть под водой. И там бы и были, если бы маленды не откачивали ее. - Он показал на верхнюю часть вала. - Вода доходит до верха. Это большой северный канал.
- Мне следовало догадаться, - сказал Леоф. - Естественно, я слышал про каналы. Я знал, что Новые земли расположены ниже уровня моря. Только… мне казалось, что я еще до них не добрался. А еще я думал, что они будут… ну, я сразу пойму, что это такое.
Он посмотрел на своего спутника.
- А вас это не пугает?
Сэр Артвейр кивнул.
- Да, немного. Однако это чудо - и хорошая защита от вторжения.
- В каком смысле?
- Мы всегда можем пустить воду, и армии, идущей на Эслен, придется добираться до него вплавь. Сам Эслен высоко, на сухой земле.
- Как же люди, которые здесь живут?
- Мы сначала им скажем. Поверь мне, все знают дорогу к ближайшему убежищу.
- А так уже делали?
- Да. Четыре раза.
- И армии удалось остановить?
- Три из них. Четвертую вел Отважный, и его потомки сейчас сидят на троне в Эслене.
- Кстати… насчет короля… - начал Леоф.
- Ты хочешь знать, остался ли еще кто-нибудь, кому можно петь за кусок хлеба?
- Это меня не слишком занимает, - признался Леоф. - Но, похоже, я пропустил кучу новостей, пока находился в пути. Я даже не уверен, какой сегодня день.
- Темносенал. Завтра первый день новмена.
- Значит, я был в пути дольше, чем думал. Я выехал в сефтмене.
- Как раз тогда и убили короля.
- С вашей стороны было бы крайне любезно… - начал было Леоф, но осекся. - Не могли бы вы мне рассказать, что произошло с королем Уильямом?
- Конечно. На него напали наемные убийцы, когда он был на охоте. Закололи и короля, и всех, кто был с ним.
- Убийцы? Откуда?
- Говорят, пираты. Дело было возле мыса Аэнах.
- А остальные члены королевского дома тоже убиты?
- Принц Роберт, его брат, погиб там же. Принцесс Фастию и Элсени убили в Кал Азроте.
- Я не знаю, где это, - сказал Леоф. - Неподалеку от того места, где убили короля?
- Нет. Больше чем в девяти днях быстрой езды.
- Это кажется довольно странным совпадением, не правда ли?
- Что верно, то верно. Как бы там ни было, искать другие объяснения - себе дороже.
- Понимаю, - проговорил Леоф. - И кто же сейчас правит в Эслене?
Артвейр тихо усмехнулся.
- Это зависит от того, у кого спрашивать. Есть король - Чарльз, сын Уильяма. Но к нему, как говорится, прикоснулись святые. Он постоянно нуждается в советах, а в них недостатка нет. Аристократы Комвена дают их охотно и при любой возможности. Прайфеку церкви также есть что сказать. Кроме того, остается еще вдова Уильяма, мать Чарльза.
- Мюриель Отважная.
- О, кое-что ты все-таки знаешь, - сказал Артвейр. - Да, если уж и есть человек, который нынче правит Кротенией в большей степени, чем прочие советчики принца, так это она.
- Ясно.
- Так ты говоришь, что обеспокоен будущим, - произнес рыцарь. - Разве таким, как ты, трудно найти работу?
- Есть и другие покровители, которые могли бы мной заинтересоваться, - признал Леоф. - У меня хорошая репутация. Последний, у кого я служил, был грефт Гластира. И все же королевское приглашение… - Он опустил глаза. - Но это ничто по сравнению с тем, что творится вокруг, правда?
- По крайней мере, у тебя есть здравый смысл, сочинитель. Но не унывай - ты еще можешь получить место, если королева удостоит тебя этой чести. И когда начнется война, ты окажешься при дворе.
- Война? С кем?
- С Ханзой или с Лири… или, может, гражданская война.
- Вы что, шутите?
Артвейр пожал плечами.
- Я чувствую такие вещи. Сейчас повсюду хаос, а для того, чтобы привести все в порядок, обычно требуется война.
- Святой Брайт, только не это!
- Тебе не нравятся походные марши?
- Я не знаю ни одного. Вы можете спеть?
- Я? Спеть? Когда твой мул станет боевым конем.
- Что ж… - вздохнул Леоф. - Я и не надеялся…
Некоторое время они ехали в молчании. Когда начало смеркаться, на землю опустился туман, розовый от лучей заходящего солнца. Откуда-то издалека доносилось мычание скота.
В воздухе пахло сухим сеном и розмарином, дул легкий холодный ветерок.
- Мы доедем до Эслена сегодня? - поинтересовался Леоф.
- Только если проведем в пути всю ночь, а я не собираюсь, - ответил сэр Артвейр рассеянно. Он оглядывался по сторонам, как будто высматривал что-то. - Вон там, где дорога пересекает канал, стоит городок. Я знаю там один трактир. Мы остановимся в нем и, если выедем спозаранку, будем в Эслене завтра к полудню.
- Что-то не так?
Артвейр пожал плечами.
- У меня нехорошее предчувствие. Впрочем, возможно, я опять зря тревожусь, как при встрече с тобой.
- Вы тогда искали что-то определенное?
- Ничего определенного и все необычное. Ты был необычен.
- А что необычного теперь?
- Разве я говорил, что есть что-то необычное?
- Нет, но что-то есть - и это отразилось на вашем лице.
- А что может знать менестрель о моем лице?
Леоф поскреб подбородок.
- Я же сказал, что я не менестрель. Я композитор. Вы спросили, в чем разница. Менестрель странствует, продает песни, играет на городских праздниках и танцах, и все в таком роде.
- А ты делаешь все то же самое для королей.
- Не только. Вы из этих мест? Вы когда-нибудь ходили на танцы?
- Да.
- Менестрели иногда путешествуют группами, порой по четыре человека. Двое играют на крозе, один - на свирели, и еще один бьет в маленький барабан и поет…
- А я тут при чем?
- Есть такая мелодия… «Красотка из Дэлвиса». Знаете?
Артвейр, похоже, не ожидал такого вопроса.
- Ну да. Ее еще любят исполнять на Фьюссенале.
- Представьте ее себе. Начинает один кроз, затем вступает другой, с той же самой мелодией, но слегка запаздывая, в результате музыка идет по кругу. Через некоторое время вступает третий, и в конце концов - певец. Всего четыре голоса, и все в контрапункте друг другу.
- Я не знаю контрапункта, но песню знаю.
- Хорошо. А теперь представьте десять крозов, две свирели, флейту, гобой, трубу, и каждый играет чуть-чуть по-своему.
- Думаю, будет звучать как скотный двор, забитый животными.
- Ничего подобного, если музыка правильно написана и исполнители следуют указаниям. Если у каждого инструмента есть свое собственное место. Я могу мысленно услышать такую мелодию, представить ее себе еще до того, как она будет сыграна. Я очень хорошо чувствую подобные вещи, сэр Артвейр, и вижу, когда этот дар есть у других людей - и речь идет не только о музыке. Вас что-то беспокоит. Но вот понимаете ли вы сами, откуда эта тревога, вот в чем вопрос.
Рыцарь покачал головой.
- Ты необычный человек, Леовигилд Акензал. Но - да, город, о котором я упоминал, Бруг, уже совсем близко. Что ты слышишь своими музыкантскими ушами?
Леоф сосредоточился на мгновение.
- Овцы блеют, далеко. Коровы. Дрозды.
- Верно. Мы уже должны были слышать вопли детей, крики женщин, бранящих своих мужей и требующих, чтобы те перестали лакать пиво и шли домой, колокола и рожки на полях, голоса крестьян. Но ничего этого нет. - Артвейр принюхался к воздуху. - И никакого запаха готовящейся еды, а мы с подветренной стороны.
- И что все это может означать?
- Не знаю. Но, думаю, нам стоит свернуть с главной дороги. - Он склонил голову набок. - От тебя будет польза, если запахнет жареным? Умеешь владеть мечом или копьем?
- О святые! Нет, конечно.
- Значит, подождешь здесь, около маленда. Скажи мастеру ветра, что Артвейр попросил его присмотреть за тобой где-то с час или около того.
- Вы думаете, все настолько серьезно?
- А почему вдруг замолчал целый город?
Леоф мог бы назвать несколько причин - все до одной не слишком утешительные.
- Как скажете, - вздохнув, ответил он. - На самом деле, если запахнет жареным, я буду только мешать.
Забравшись на вершину насыпи, Леоф несколько мгновений стоял, потрясенный открывшимся ему видом Новых земель.
В низинах, словно облака, клубился туман, но отсюда, сверху, его взгляду предстали далекие каналы, узкие ленты которых, казалось, сами святые вырезали из сумрачного неба и положили на янтарную землю. Тут и там он различал скользящие по воде щепки, которые, скорее всего, были лодками.
Вскоре начали загораться огоньки - еле заметные и такие бледные гроздья света, что они больше походили на эфемерные жилища волшебного народца, чем на то, чем были на самом деле, - зажженными свечами в окнах далеких городов и деревушек.
У ног Леофа раскинулся канал, превосходящий шириной иные реки, - впрочем, он наверняка и был рекой, скорее всего, Свежестью, которую руки и гений человека загнали в темницу искусственного русла. Самое настоящее чудо.
Затем Леоф принялся разглядывать сам маленд, пытаясь понять, как же он работает. Ветер вращал колесо, но композитор никак не мог сообразить, каким образом удается помешать воде затопить земли вокруг. Сооружение тихонько скрипело, и Леофу нравился этот звук.
Веселый желтый свет вперемешку с приятным ароматом горящего дерева и жарящейся рыбы лился наружу из открытой двери. Леоф соскочил на землю со своего мула и постучал.
- Да? Кто там? - услышал он жизнерадостный тенор. Через пару секунд вслед за голосом появился и его хозяин, невысокий мужчина с седыми волосами, торчащими под самыми немыслимыми углами. Время изрядно потрудилось над его лицом, щедро нарезав морщин, но голубые глаза сияли, точно два самоцвета, оправленные в пергамент.
- Меня зовут Леовигилд Акензал, - ответил Леоф. - Артвейр велел спросить у вас позволения отдохнуть здесь в течение часа или около того.
- Артвейр, а? - Старик почесал подбородок. - Да, радый видэть. А я Гильмер Эрксан. Будытэ как дома.
Он сделал приглашающий жест, несколько нетерпеливо.
- Вы очень добры, - ответил Леоф.
Внутри, на самом нижнем этаже башни, оказалась уютная комната. У одной стены был сложен очаг, где весело горел огонь. Над ним висел железный котелок и жарились на вертелах два больших окуня. Возле очага удобно расположились две табуретки, у противоположной стены стояла кровать. С балок свисали связки лука, несколько пучков травы, плетеная корзинка, трепало, тяпки и топорики. На следующий этаж вела лестница.
Посреди комнаты торчал толстый деревянный столб, уходящий вверх сквозь облицованное камнем отверстие в потолке, - видимо, он имел какое-то отношение к механизму маленда.
- Разгружевай сваэво бедалаху мула, - сказал мастер ветра. - Ты прагладылся?
- Прошу прощения?
Если диалект, на котором разговаривал Артвейр, казался Леофу немного странноватым, то старика он и вовсе почти не понимал.
- Чужийстранец, а? - сказал тот немного медленнее. - Смешной акцент у тебя. Я постараюсь говорить королевским языком. Итак. Ты евши? У тебя голод?
- Я не хочу вас беспокоить, - ответил Леоф. - Мой друг должен скоро вернуться.
- Значит, голод, - сделал вывод старик.
Леоф вышел наружу, снял поклажу со спины мула и пустил того пастись неподалеку от маленда. Он знал, что животное никуда не уйдет.
Когда он вернулся в комнату, его уже поджидала деревянная тарелка с одним из окуней, большим ломтем черного хлеба и вареным ячменем. Сам старик сидел на табуретке с другой тарелкой на коленях.
- Стола нет, - извиняющимся тоном сказал он. - Пришлося сжечь. Нонеча дерево сверху по реке бывает не всегда.
- Еще раз спасибо, вы действительно очень добры ко мне, - сказал Леоф, аккуратно снимая хрустящую корочку с рыбы.

Предыдущая страница 3 Следующая страница


Мертвый принц 4

- Не за что. А куда пошедши Артвейр, куда ты не смог?
- Он опасается, что в Бруге не все в порядке.
- Хм-м. Да уж, что-то там нонеча больно тихо. Я и сам дивлюся. - Он нахмурился. - Кажись, я даже не слыхамши вечерних колоколов.
Если у Гильмера и появились какие-то еще мысли, он не посчитал нужным поделиться ими с Леофом, а молча принялся за еду. Леоф последовал его примеру.
Когда тарелки опустели, Гильмер бросил кости в огонь.
- Ну и откудова ты пришедши, значится? - спросил он Леофа.
- Из Гластира. Это на побережье.
- Так далеко, да? А Артвейра откудова знаешь?
- Встретил на дороге. Он предложил проводить меня в Эслен.
- А, так ты ко двору ехаешь. Темные времена там сталися, с ночи, что с красной луной. Темные времена везде.
- Я видел ту луну, - сказал Леоф. - Очень странная она была. Она напомнила мне одну песню…
- Жутковатую небось, а?
- Это очень старая песня и загадочная.
- Споешь маленько?
- Ну…
Леоф откашлялся и запел:
У Западных подножья гор,
Там Райцер ехал средь полей,
И встретил спящей средь цветов
Бледнейшую из королев.
Чьих рук сиянье - как луна,
Глаза сверкают, как роса,
На платье - колокольцев ряд
И бриллианты - в волосах.
«Мои приветствия тебе,
Великой, - он вскричал, -
Как величайшей из святых,
Что человек встречал».
«Я не святая и не бог, -
Ответила ему она, -
Я - королева сих земель,
Что суть волшебная страна.
Добро пожаловать в поля
Мои под Западной горой,
Из смертных мной лишь ты любим,
Приди и отдохни со мной.
Тебе открою чуда три
И что таит судьба,
И разделю с тобой вино,
И обниму тебя».
Открыла чуда три ему
Под небом западных краев,
Дала волшебные глаза,
Чтоб Райцер ими видеть мог.
«Останься, Райцер, здесь со мной,
На век иль на два задержись,
Оставь страну, где правит рок,
Чтоб спать, где ясень, дуб и тис.
Врата тумана и земли
В мою страну ведут.
Из рыцарей со всех краев
Тебя там первым ждут».
«Нет, не останусь я с тобой
И не переступлю порог,
Но к господину своему
Вернусь в страну, где правит рок».
«Раз не останешься со мной
И должен вскоре уезжать,
Так подари мне поцелуй,
Чтоб о тебе мне вспоминать».
Склонился он к ее губам
Пред тем, как отправляться в путь,
И, вынув из волос кинжал,
Она его пронзила грудь.
В дом к матери приехал он,
Кровь все текла из раны той,
«Мой сын, мой сын, как бледен ты,
Прошу, ответь мне, что с тобой?»
«О мать, я ранен тяжело,
Умру я до заката дня,
Но прежде должен рассказать
Тебе о том, что видел я.
Пурпурный серп пожнет звезду,
Рог неизвестный пропоет,
Пролившись, царственная кровь
Лозой терновой прорастет».
Гильмер слушал его с явным удовольствием.
- У тебя хороший голос, - похвалил старик, когда Леоф умолк. - Я про этого парня Райцера не слыхивал, но токмо все, что он сказал, сбылося.
- Как так?
- Ну, пурпурный серп - луна, что появилася в прошлом месяце, как ты говорил. И рог пропел - его везде слышавши. В Эслене, в бухте, на островах. И королевская кровь пролилася, да еще терновник.
- Терновник?
- Да. Ты ничего не слышавши? Он вырос спервоначалу в Кал Азроте, где двух принцесс погубили. Прямо из их крови, так люди твердят. Точно как в твоей песне. Они так быстро росли, что разломавши крепость, и продолжают расти. Говорят, и весь Королевский лес заполонивши.
- Я ничего такого не слышал, - сказал Леоф. - Наверное, потому что был в пути.
- Уж верно, про эти вести болтают на всех дорогах, - проговорил Гильмер. - И как они тебя миновали?
- Я путешествовал с караваном сефри, - объяснил Леоф. - Они со мной почти не разговаривали. А последние девять дней я вообще остался один, да и мысли мои, полагаю, были заняты другим.
- Заняты другим? Когда конец света на носу и все такое?
- Конец света?
Гильмер заговорил тише.
- Святые, парень, ты совсем ничего не ведаешь? Терновый король проснувшися. Это его терновник пожирает землю. И его рог ты слышавши.
Леоф потер подбородок.
- Терновый король?
- Древний демон леса. Говорят, последний из злых древних богов.
- Я никогда… Нет, подождите, про него есть песня!
- Ты прямо весь полон песен.
- Можно сказать, что песни - моя профессия, - пожав плечами, сообщил Леоф.
- Ты менестрель, что ль?
Леоф вздохнул и улыбнулся.
- Что-то вроде того. Я беру старые песни и превращаю их в новые.
- Значит, мастер песен. Мастер навроде меня.
- Да, можно и так сказать.
- Ну, коли эта песня про Тернового короля, я не желаю ее слышать. Он всех нас прикончит, и скоро. Чего раньше времени тревожиться?
Леоф не знал, как на это ответить, но был уверен, что, если бы приближался конец света, Артвейр непременно об этом бы упомянул.
- Ну, ладно, - проговорил он и махнул рукой. - Ваш маленд - могу я спросить, как он работает?
Гильмер оживился.
- Ты тама, снаружи, видал большое колесо - саглвик, да? Ветер его крутит, а оно вертит столб наверху.
Он показал на крышу.
- Тама имеются деревянные зубцы и шестеренки, они тоже начинают вращаться, и столб поднимается, а потом опускается. Так работает помпа, она внизу. Я покажу тебе завтрева.
- Это очень мило с вашей стороны, только меня здесь завтра не будет.
- Кто ведает? Артвейр уже мог тыщу раз вернуться из Бруга, выходит, его там что-то задержало. А мне пора и отдохнуть чуток. Да и ты, гляжу, тоже уставши.
- Да, правда, я немного устал, - признался Леоф.
- Оставайся, пока Артвейр не воротится. На другом этаже есть еще кровать, как раз гостевая. Можешь на ней прикорнуть.
- Если только недолго…
Леоф поднялся по лестнице на следующий уровень и нашел кровать, стоящую под окном. Спустились сумерки, но луна уже заняла свое место на небе, и он разглядел вдалеке какие-то тени, похожие на дома, стену и четыре башни разного. размера и решил, что это и есть Бруг. Однако там царил мрак, не видно было даже мелькания едва различимых огней, которые Леоф заметил вдалеке - видимо, в маленьких деревушках, расположенных за ближним каналом.
Тяжело вздохнув, он лег на жесткий матрас и прислушался к голосам ночных птиц - он устал, но не мог уснуть. Над головой у него скрипели и щелкали шестеренки, о которых рассказал ему Гильмер, где-то совсем рядом капала вода.
Конец света? Ему, как всегда, повезло, ничего не скажешь. Ему тридцать два года, он получил приглашение к королевскому двору, и вот, пожалуйста: выясняется, что грядет конец света.
Правда, уверенности в том, что приглашение все еще действительно, у Леофа не было.
Неожиданно его мысли прервала мелодия. Она была такой чистой и прекрасной, что вполне могла быть реальной, но Леоф слишком долго прожил со своим даром, чтобы не понимать, что она возникла у него в голове.
Мелодия зазвучала, и он расслабился, отдавшись любимому делу.
Маленд учил его своей песне.
Она лилась легко: сначала возник голос ветра, прилетевшего с востока и промчавшегося по зеленым равнинам. Затем зазвучали барабаны, когда колесо - саглвик? - начало вращаться, и крозы заиграли мелодию в унисон с флейтой. Потом к ним присоединились низкие ноты басовых крозов - ответ могучей водной стихии под землей, - и вот она полилась в каналы с веселым пением флажолетов. Маленд соединил вместе воздух, землю, воду и мастерство человека.
Следом возникли вариации, и каждая стихия получила собственную тему: земля - медленная павана, сыгранная на инструментах с глухими, глубокими голосами, и безумный, радостный танец набирающего силу ветра, пропетый свирелью, а потом вступили струнные…
Леоф заморгал, обнаружив, что свеча догорела и комната погрузилась в темноту, а он этого даже не заметил.
Но произведение было закончено, и он мог записать его на бумагу. В отличие от мелодии, услышанной им в горах, песня маленда явилась к нему целиком, от начала и до конца.
Возможно, именно по этой причине он только сейчас заметил, что внизу, в комнате, кто-то разговаривает.
Два голоса, причем ни один из них не принадлежал Гильмеру Эрксану.
- … не понимаю, почему это приказали именно нам, - сказал один из них - тенор, немного скрипучий.
- Нечего жаловаться, - проговорил другой - могучий баритон. - В особенности когда он рядом.
- Просто я хотел посмотреть, - объяснил первый. - Тебе разве не хочется увидеть, как они прорвутся через насыпь, а на них обрушится вода?
- Все ты увидишь, - успокоил его баритон. - Очень даже хорошо увидишь. Тебе еще повезет, если не придется выбираться вплавь.
- Да, наверное. И все же… - В голосе появились веселые нотки. - Правда, весело было бы проплыть на лодке над крышами всех этих домов? Знаешь, я непременно сплаваю в… как тот город назывался?
- В котором девица заявила, будто твой нос похож на черепаший хрен?
- Вот-вот.
- Рекхем.
- Точно. Завтра она и черепашьему хрену будет рада.
- Как я слышал, он и то будет покрепче твоего, - фыркнул баритон. - Ладно, давай заканчивать здесь. До утра мы должны сжечь все маленды на расстоянии четырех лиг.
- Да, но зачем?
- Чтобы можно было пустить воду, болван. Давай, за дело.
Сжечь? Внутри у Леофа все похолодело. Неожиданно лестница превратилась в оранжевый четырехугольник, и он почувствовал запах горящего масла.

Глава 4
Прайфек

Эспер Белый силился вдохнуть, но ему казалось, что некая могучая рука сжала его горло.
- Проклятье, это просто не может быть необходимо, - прохрипел он. - Винна…
Винна закатила глаза и тряхнула золотистыми локонами.
- Уймись, Эсп, - попросила она. - Не будь ребенком. Ты что, раньше никогда не носил воротник Фарлинга?
- Я вообще никогда не носил никаких треклятых воротников, - проворчал Эспер. - И зачем он только нужен?
- Затем, что ты в Эслене, в королевском дворце, а не болтаешься по пустошам среди холмов. Кроме того, очень скоро ты встретишься с его светлостью, прайфеком Кротении. И должен выглядеть соответственно.
- Но я всего лишь лесничий, - жалобно проговорил он. - Почему я не могу одеваться, как полагается лесничему?
- Ты прикончил Черного Варга и разобрался с его бандой, один, и единственными твоими помощниками были лук, топор и кинжал. Ты сразился с греффином и умудрился остаться в живых. А теперь хочешь сказать, что тебя пугает простой комплект одежды?
- Он совсем даже не простой. Я выгляжу по-дурацки и не могу дышать.
- Ты себя еще не видел, а пока тебе хватает дыхания, чтобы ныть, я буду считать, что с тобой все в полном порядке. Иди сюда, к зеркалу.
Эспер удивленно приподнял брови. На юном лице Винны цвела довольная улыбка. Она собрала волосы в какую-то черную сетку и надела синее платье - по мнению Эспера, слишком открытое. Не то чтобы представшая его глазам картина не доставляла удовольствия, но ему не нравилось, что это удовольствие разделят с ним и другие мужчины.
- Ну, ты выглядишь… по меньшей мере хорошенькой, - сказал он.
- Разумеется. И ты тоже хорош. Видишь?
Винна повернула его к зеркалу.
Эспер узнал свое лицо, хотя оно и было гладко выбрито, - пропеченное солнцем, покрывшееся за сорок один год шрамами и морщинами, его никак нельзя было назвать хорошеньким. Именно такое лицо должно быть у королевского лесничего.
А вот все, что располагалось ниже, принадлежало незнакомцу. Узкий накрахмаленный воротник, доставлявший ему невероятные страдания, был частью камзола, сшитого из какой-то яркой ткани, которая идеально выглядела бы, став занавеской или ковром на полу. Зеленые панталоны облегали ноги так туго, что Эспер казался себе полуголым. А в целом он напоминал себе засахаренное яблоко на палке.
- И кому только пришла в голову идея так меня нарядить? - проворчал он. - Такое впечатление, что какая-то сумасшедшая баба решила придумать для меня самый идиотский в мире костюм - и ей это удалось.
- Сумасшедшая баба? - переспросила Винна.
- Ясное дело, ни один мужчина не в состоянии даже представить себе такой клоунский костюм. По-моему, это какая-то злая шутка. Или насмешка.
- Ты достаточно хорошо знаешь двор, чтобы понимать, что это не так, - возразила Винна. - Здешние мужчины обожают покрасоваться.
- Да уж, - не стал спорить Эспер. - И я с нетерпением жду возможности побыстрее унести отсюда ноги.
Она прищурилась и обвиняюще погрозила ему пальцем.
- Ты волнуешься из-за встречи с прайфеком.
- Ничего подобного, - сердито отмахнулся он.
- Волнуешься! Боишься, как малый ребенок!
- Просто я не слишком часто имею дело с церковью, вот и все, - проворчал Эспер. - Если не считать того, что я прикончил парочку монахов.
- Они были разбойниками, - поправила его Винна. - У тебя все будет в порядке, только постарайся не богохульствовать - иными словами, тебе лучше вообще помалкивать. Пусть говорит Стивен.
- О, это нам поможет, - язвительно пробормотал Эспер. - Он у нас образец тактичности.
- Он представитель церкви, - напомнила ему Винна. - Ему лучше знать, как следует разговаривать с прайфеком.
В этот момент они услышали, что около двери кто-то фыркнул. Эспер оглянулся через плечо и увидел Стивена - тот незаметно вошел и теперь стоял, прислонившись к дверному косяку. Эспер заметил, что юноша одет точно так же, но явно чувствует себя прекрасно. Его губы кривились в улыбке, а темные волосы были зачесаны назад по придворной моде.
- Я был представителем церкви, - уточнил он. - До впадения в ересь, неповиновения своему фратексу, его гибели и побега из монастыря. Очень сомневаюсь, что его светлость прайфек будет мною доволен.
- Скорее всего, - согласился Эспер, - после этой встречи нас отправят в темницу.
- Что ж, - невозмутимо сказала Винна, - по крайней мере, мы отправимся туда нарядными.
Прайфек Марше Хесперо был высоким человеком средних лет, с узким лицом, которое казалось еще более вытянутым из-за маленькой остроконечной бородки и усов. Черное одеяние не скрывало худого, как у птицы, тела. Глаза прайфека тоже напоминали птичьи - коршуна или орла.
Он принял их в мрачной, полупустой комнате со стенами из серого камня и низким потолком. В роскошном великолепии замка Эслен она казалась какой-то неестественно неправильной. Прайфек сидел в кресле за большим столом. Слева от него устроился смуглый мальчик лет шестнадцати, которому, похоже, тоже было не по себе в придворном платье. Больше никого в комнате не оказалось.
- Садитесь, пожалуйста, - ласково предложил прайфек.
Эспер подождал, пока усядутся Винна и Стивен, затем опустился на оставшийся стул. Он понятия не имел, правильное ли место для себя выбрал. Если оно вообще было - правильное место. Он все еще переживал из-за случая с ложками во время банкета, который состоялся девять дней назад. Ну кому, скажите на милость, нужно больше одного вида ложек?
Когда они расселись, прайфек встал и убрал руки за спину.
- Эспер Белый, - проговорил он голосом бархатистым, точно ткань на платье Винны. - Ты служишь королевским лесничим уже много лет.
- Я уже и не могу вспомнить сколько, ваша светлость.
Прайфек улыбнулся.
- Да, годы к нам не слишком благосклонны, верно? Я полагаю, тебе около сорока. Я уже давно перешагнул этот порог. Однако пусть с годами мы и теряем привлекательность, зато, надеюсь, обретаем мудрость.
- Э… да, ваша светлость.
- Ты прекрасно себя показал за это время. Совершил несколько поразительных подвигов - ты действительно в одиночку расправился с Черным Варгом?
Эспер неловко заерзал на своем стуле.
- Ну, это немного преувеличено… - пробормотал он.
- Так, - проговорил прайфек. - А как насчет Релистера?
- Он никогда раньше не сражался с человеком, у которого в руках кинжал и топорик. Ему мешали доспехи.
- Не сомневаюсь. - Прайфек посмотрел на бумаги, лежащие перед ним на столе. - Но, должен заметить, что тут у меня имеется и несколько жалоб. Что это за история с грефтом Ашвиса?
- Недоразумение, - ответил Эспер. - Он перебрал спиртного и собирался поджечь лес.
- Ты действительно связал его и засунул в рот кляп?
- Король посчитал, что я поступил правильно.
- Да, конечно. А как насчет леди Эстейрен?
Эспер напрягся.
- Леди хотела, чтобы я выступил в роли проводника во время прогулки по лесу, ваша светлость. В мои обязанности это не входит. Я старался вести себя вежливо.
- И, похоже, потерпел неудачу, - подвел итог прайфек, в голосе которого появились веселые нотки.
Эспер собрался что-то ответить, но прайфек поднял руку и покачал головой.
- Стивен Даридж, - сказал он, повернувшись к Стивену, - бывший фратир монастыря д'Эф. Ты произвел на церковь сильное впечатление за то короткое время, что находился в ее лоне, не так ли, брат Стивен?
Стивен нахмурился.
- Ваша светлость, как вам известно, обстоятельства…
- Насколько мне известно, ты из хорошей семьи, - перебил его прайфек. - Получил образование в колледже Рей ли. Являешься отличным специалистом по древним языкам. Свои знания ты использовал для того, чтобы перевести запрещенные церковью документы, и твои переводы, насколько я понимаю, - поправь меня, если я ошибаюсь, - стали причиной смерти фратекса и свершения немыслимых актов темного колдовства.
- Совершенно верно, ваша светлость, - ответил Стивен. - Но я сделал перевод по приказу фратекса. Темную магию использовали монахи-отступники во главе с Десмондом Спендлавом.
- Да, но, видишь ли, у нас нет доказательств того, что это так, - заметил прайфек. - Брат Спендлав и его товарищи мертвы. Брат Пелл тоже. Очень удобно для тебя, поскольку никто не может опровергнуть твои слова.
- Ваша светлость…
- И тем не менее ты признаешь, что вызвал Тернового короля, чье появление - как говорят - означает конец света.
- Это произошло случайно, ваша светлость.
- Да. Слабое утешение, если мир действительно ждет конец, верно?
- Конечно, ваша светлость, - с несчастным видом проговорил Стивен.
- Однако твое признание собственной вины в данном случае означает, что ты говоришь правду. Между нами, должен признаться, я давно подозревал, что в монастыре д'Эф не все в порядке. В конце концов, церкви служат мужчины и женщины, и им присущи те же слабости, что и обычным людям, а следовательно, они могут стать жертвой злых сил. Можете не сомневаться, сейчас мы удвоили свою бдительность.
Затем он повернулся к Винне.
- Винна Рафути. Дочь хозяина постоялого двора из Колбели. Ты не имеешь никакого отношения ни к церкви, ни к лесничеству. Как, ради всех святых, ты оказалась замешанной во все это?
- Я люблю этого болвана лесничего, ваша светлость, - ответила Винна.
Эспер почувствовал, что краснеет.
- Что ж, - проговорил прайфек, - это не слишком уважительная причина, согласна?
- Наверное, ваша светлость.
- И тем не менее ты была с ним, когда он выслеживал греффина, а потом в Кал Азроте, когда появился Терновый король. Кроме того, ты попала в плен к сефри Фенду, который, как говорят, виновен во многом из того, что произошло.
- Да, ваша светлость.
- В таком случае, - прайфек поджал тонкие губы, - я предлагаю тебе сделать выбор, Винна Рафути. Здесь пойдет разговор о вещах, которые не должны оглашаться за стенами этой комнаты. Ты можешь остаться и подвергнуть свою жизнь опасности - или уйти, и я прикажу проводить тебя к твоему отцу в Колбели.
- Ваша светлость, я уже подвергла свою жизнь опасности. Я остаюсь.
Эспер даже не заметил, как вскочил со стула.
- Винна, я запрещаю…
- Замолчи, неуклюжий медведь, - осадила его Винна. - Когда ты мог мне что-нибудь запретить?
- А сейчас запрещаю! - повысил голос Эспер.
- Успокойтесь, пожалуйста, - вмешался прайфек и остановил требовательный взгляд на лесничем. - Выбирать ей.
- И она сделала свой выбор, - сообщила Винна.
- Подумай хорошенько, милочка, - проговорил прайфек.
- Я уже подумала, ваша светлость.
Прайфек кивнул.
- Да будет так.
Он положил руку на плечо мальчика, не проронившего ни слова за время разговора. У того были черные волосы и глаза и смуглая кожа, темнее, чем у самого Эспера.
- Позвольте мне представить вам Эхока из племени ватау, что живет в Заячьих горах. Возможно, ты про них знаешь, лесничий.
- Знаю, - сердито ответил Эспер.
Его мать была из ватау, а отец - ингорн. Их ребенка не приняли ни в том, ни в другом племени. Прайфек снова кивнул.
- События, участниками которых вы стали, очень беспокоят церковь, в особенности появление так называемого Тернового короля. До сих пор мы считали его всего лишь персонажем легенд и сказаний, суеверием невежественных людей, которые почти ничего не знают про Колдовские войны и даже Пленение, продолжавшееся до тех пор, пока наши предки не освободились от ига демонов, захвативших их в рабство. Теперь же, когда он появился, нам придется пересмотреть все, что нам известно.
- Если позволите, ваша светлость, мой доклад… - начал Стивен.
- Разумеется, я читал твой доклад, - сказал Хесперо. - Ты проделал большую работу по данной теме, но не имел доступа ко всем источникам, которыми обладает церковь. В священной з'Ирбине имеются книги, которые позволено читать только его святейшеству фратексу Призмо. Узнав о событиях в Кал Азроте, я отправил сообщение в з'Ирбину и уже получил ответ.
Прайфек помолчал.
- Больше чем ответ, - продолжал он. - Я объясню вам чуть позже, что имею в виду. Однако я не мог ждать реакции з'Ирбины и потому послал отряд под покровительством церкви, которому поручил выследить это… создание и побольше о нем узнать. В состав отряда вошли рыцарь церкви и пять монахов ордена Мамреса. Они наняли Эхока в качестве проводника. Он вам расскажет, чему стал свидетелем.
- Э-э… - начал Эхок. Чувствовалось, что ему не часто приходится разговаривать на королевском языке. - Здравствуйте все, - сказал он с сильным акцентом и посмотрел на Эспера. - Я про вас слышал, господин лесничий. Думал, вы гораздо выше. Говорят, будто ваши стрелы размером с копье.
- Я немного съежился ради его светлости, - проворчал Эспер. - Что ты видел, мальчик, и где?
- На территории Дат аг Пэй, около Агдона. Один из монахов, Мартин, что-то услышал. И тут они появились.
- Они?
- Мужчины и женщины, но вроде диких зверей. Они были голые и без оружия. Они разорвали на куски бедного сэра Онье руками и зубами. Они безумны.
- Откуда они пришли?
- Они из Дат аг Пэй. Я уверен. Может быть, все племя, кроме детей. Хотя старики там были. - Его передернуло. - Они съели монахов после того, как убили их.
- А ты не знаешь, отчего они сошли с ума?

Предыдущая страница 4 Следующая страница


5 Грегори Киз

- Не они одни, господин лесничий. По дороге сюда я видел множество опустевших деревень. Я прятался в ямах и под листьями, но они нашли мою лошадь и растерзали ее. Я слышал их по ночам, они пели песни на каком-то чужом языке, какого нет в наших горах.
- Но тебе удалось от них убежать.
- Удалось. Когда я вышел из леса, они не стали дальше преследовать меня. Я пришел сюда, потому что так хотел Мартин.
- Мартин был одним из моих доверенных людей, - пояснил прайфек. - И очень сильным воином Мамреса.
- Какое безумие может охватить целые деревни? - удивленно спросил Стивен.
- Старухи… - начал Эхок и осекся.
- Все в порядке, Эхок, - успокоил его прайфек. - Говори, что ты хотел сказать.
- Это одно из предсказаний. Они говорили, когда Эттороум проснется, он захватит весь лес.
- Эттороум… - повторил Стивен. - Я знаю это имя. Твой народ так называет Тернового короля.
Эхок кивнул.
- Эспер, - прошептала Винна. - Колбели находится в Королевском лесу. Мой отец. И семья…
- Колбели далеко от Дат аг Пэй, - сказал Эспер.
- Какое это имеет значение, если мальчик говорит правду?
- Она права, - вмешался Стивен.
- Они появляются не только в лесных чащах, - проговорил прайфек. - Мы получили сообщения о стычках в городах, расположенных вдоль границы Королевского леса, по крайней мере, на востоке.
- Простите, ваша светлость, - сказал Эспер.
- За что?
- Я должен вас покинуть. Я королевский лесничий. Порядок в лесу - моя обязанность. Я должен увидеть все своими глазами.
- Да, со вторым твоим заявлением я согласен. Что же до первого… ты больше не королевский лесничий.
- Что?
- Я отправил королю просьбу отдать тебя в мое распоряжение. Ты мне нужен, Эспер Белый. Никто не знает лес так, как ты. Ты встретился с Терновым королем лицом к лицу и остался в живых - причем дважды.
- Но он всю жизнь был лесничим! - вскричал Стивен. - Ваша светлость, вы не можете взять и…
Голос прайфека вдруг утратил всю свою мягкость.
- Очень даже могу, брат Даридж. Я могу, и я это сделал. Кстати, твой друг продолжает оставаться лесничим - лесничим церкви. По-моему, это огромная честь.
- Но… - начал Стивен.
- Если позволишь, Стивен, - спокойно прервал его Эспер, - я и сам могу за себя говорить.
- Прошу, - согласился прайфек.
Эспер посмотрел ему в глаза.
- Я не слишком хорошо разбираюсь в правилах двора, королей и прайфеков, - признал он. - Мне много раз говорили, что с манерами у меня плоховато. Но мне представляется, ваша светлость, что вам следовало сначала спросить меня, а потом уж сообщать мне, что будет.
Хесперо несколько мгновений смотрел на него, а потом пожал плечами.
- Хорошо. Ты прав. Наверное, мое беспокойство за благополучие народа Кротении и всего остального мира заставило меня забыть о желаниях одного человека. Я всегда могу попросить короля изменить приказ - итак, я тебя спрашиваю.
- А чего именно ваша светлость от меня хочет?
- Я хочу, чтобы ты отправился в Королевский лес и выяснил, что там происходит. Я хочу, чтобы ты нашел Тернового короля и убил его.
После слов прайфека повисла напряженная тишина. Он сидел за столом и наблюдал за своими собеседниками так, словно только что попросил их отправиться на охоту и принести свежей дичи.
- Убил его, - медленно выговорил Эспер после минутного молчания.
- Именно. Ты же прикончил греффина, верно?
- А греффин чуть не прикончил Эспера, - вмешалась Вин-на. - Он обязательно умер бы, но Терновый король каким-то образом исцелил его.
- Ты уверена? - спросил прайфек. - Неужели ты так легко готова забыть о святых и их деяниях? В конце концов, они ведь присматривают за нами, людьми.
- Дело в том, ваша светлость, - сказал Стивен, - что мы не знаем наверняка, как все происходило в тот день, кто такой Терновый король и что на самом деле означает его появление. Нам неизвестно, следует ли его убивать и возможно ли это сделать.
- Его можно и должно убить, - непреклонно ответил Хесперо. - Вот это поможет тебе с ним расправиться.
Он достал узкий кожаный футляр с какой-то потускневшей надписью, показавшийся Эсперу очень старым.
- Перед вами одна из древнейших реликвий церкви, - сказал прайфек. - Она дожидалась своего часа и человека, который сможет ее использовать. Фратекс Призмо изучил предзнаменования, и святые сообщили ему свою волю.
Он открыл футляр и осторожно вынул из него стрелу. Ее наконечник сиял таким ослепительным светом, что на него было больно смотреть.
- Когда святые уничтожили старых богов, - проговорил Хесперо, - они сделали эту стрелу и отдали ее первым отцам церкви. Она может убить любое существо, обладающее плотью, - реальное или сверхъестественное, а также древних языческих духов. Ее можно было использовать семь раз. Осталось два.
Он убрал стрелу в футляр и сложил перед собой руки.
- Безумие, свидетелем которого стал Эхок, - дело рук Тернового короля. Предсказания говорят, что оно будет распространяться, точно волны в озере, пока не поглотит все земли, населенные людьми. Поэтому священный сеназ церкви и сам Фратекс Призмо повелели мне сделать все для того, чтобы эта стрела пронзила сердце Тернового короля. А я, в свою очередь, передаю их приказ тебе, Эспер Белый.

Глава 5
Сарнвудская колдунья

- Мы не сможем прикончить всех, - мрачно проговорил Аншар, натягивая тетиву лука.
Стрелять было очень трудно - волки казались призрачными тенями среди деревьев, и он знал наверняка, что до сих пор не попал ни в одного из них. В густом, заросшем ползучими растениями Сарнвуде от лука было не много пользы.
- Пожалуй, - спокойно ответил одноглазый сефри, расположившийся слева от него. - Не думаю, что сможем. Но мы ведь пришли сюда не затем, чтобы сражаться с волками.
- Возможно, ты не заметил, Фенд, - сказал брат Пейвел, убирая мокрые пряди волос с худого лица, - что у нас нет выбора.
Фенд вздохнул.
- Они ведь не нападают, верно?
- Только разорвали на части Рефана, - заметил брат Пейвел.
- Рефан сошел с тропы, - напомнил ему Фенд. - Мы же не настолько глупы, правда?
- Ты и в самом деле думаешь, что мы в безопасности на тропе? - спросил Аншар, с сомнением поглядывая на узкую тропинку, на которой они втроем стояли.
Никакой отчетливой границы между тропинкой и диким завывающим лесом не было - если не считать полосы жидкой грязи, присыпанной листьями.
- Я не сказал, что мы в безопасности, - с мрачной усмешкой уточнил Фенд. - Я сказал, что волки до нас не доберутся.
- Ты и раньше ошибался, - напомнил ему брат Пейвел.
- Я? - удивленно переспросил Фенд. - Ошибался?
- Например, в Кал Азроте, - настаивал на своем Пейвел.
Фенд неожиданно остановился и вперил свой единственный глаз в монаха.
- И насчет чего же я ошибся? - спросил сефри.
- Насчет лесничего, - сказал Пейвел. - Ты сказал, что он совсем не опасен.
- Я сказал, что Эспер Белый не опасен? Единственный человек, которому удалось по-настоящему ранить меня во время поединка? Человек, который отнял у меня глаз? Не думаю, что даже в страшном сне я говорил, будто Эспер Белый не представляет для нас никакой угрозы. Скорее, это твой дружок Десмонд Спендлав хвастался, что сумеет остановить лесничего прежде, чем тот доберется до Кал Азрота.
- Он разрушил все наши планы, - проворчал Пейвел.
- Так, давай подумаем хорошенько, - возразил Фенд. - Меня удивляет слово - «разрушил». Мы убили двух принцесс или нет?
- Да, но королева…
- Спаслась, тут ты прав. Но вовсе не потому, что я совершил ошибку. Просто мы потерпели поражение в бою.
- Если бы мы остались…
- Если бы мы остались, мы оба были бы уже мертвы, а наше дело лишилось бы двух воинов, - сказал Фенд. - Неужели ты думаешь, что лучше меня знаешь планы нашего господина, брат?
Пейвел, продолжая хмуриться, неохотно покачал головой.
- Нет, я так не думаю, - признал он наконец.
- Не думаешь. Посмотри-ка по сторонам. Пока мы спорили, что сделали волки?
- Ничего не сделали, они по-прежнему здесь, - ответил Аншар. - Но ближе не подходят.
- Вот видите. Это потому, что она хочет знать, зачем мы пришли. Пока ее мучает любопытство, а мы соблюдаем ее правила и не сходим с тропинки, с нами все будет в порядке. - Он хлопнул Пейвела по спине. - Перестань трястись.
Брат Пейвел выдавил вымученную улыбку.
Аншар слышал про то, что случилось в Кал Азроте, но сам там не был. Монахи, участвовавшие в том предприятии, были из д'Эф. Он же учился в монастыре Анстейжа, расположенном далеко на севере, в его родной Ханзе. Его отправили на юг совсем недавно с приказом сделать все, что в его силах, чтобы помочь странному сефри и брату Пейвелу.
А еще ему особо указали на то, что подчиняться он должен этому сефри, а вовсе не церковнику.
Вот почему он последовал за ним сюда, в места, где происходили самые страшные события, о которых рассказывали детские сказки его юности, в Сарнвуд, чтобы отыскать саму Сарнвудскую колдунью.
Тропа завела их в расселину между двумя холмами, которая вскоре превратилась в глубокое ущелье с уходящими в небо отвесными стенами. Аншар вырос в деревне и неплохо знал лес и потому на окраине Сарнвуда мог назвать большинство деревьев. Здесь же он не узнавал почти ни одно. Некоторые покрывала чешуя, и казалось, что они составлены из маленьких змеек, присоединенных к более крупным. Другие тянулись к самому небу, чтобы на невероятной высоте раскинуть ветви с паутинкой листьев. Попадались и менее странные деревья, однако и те не были ему знакомы.
Наконец отряд вышел к маленькому озеру с чистой ключевой водой и берегами, поросшими мхом и бледными - почти белыми - папоротниками. Вокруг высились черные чешуйчатые деревья с длинными обвисшими листьями, похожими на зубья пилы. Человеческие черепа, покоящиеся в изгибах ветвей, взирали на незваных гостей пустыми глазницами. Аншар чудом удержался, чтобы не отшатнуться. В воздухе пахло чем-то горьким и мускусным.
- Пришли, - прошептал Фенд, - вот оно, место.
- И что мы будем делать? - спросил Аншар. Фенд вытащил отвратительного вида кинжал.
- Идите сюда, оба, - позвал он. - Ей нужна кровь.
Аншар послушно подошел к Фенду. Пейвел последовал его примеру, но Аншару показалось, что он замешкался.
Тем временем Фенд провел острием по своей ладони. Появилась кровь - как ни странно, такая же красная, как у любого другого человека.
Фенд посмотрел на своих спутников.
- Ну? - сказал он. - Ей этого мало.
Аншар кивнул и достал свой кинжал, а следом и брат Пейвел. Пока Аншар проводил острием по своей ладони, он уловил краем глаза какое-то движение.
Брат Пейвел стоял, приставив нож к ладони, и как-то странно дергался. Фенд схватил его за голову, словно хотел удержать на месте…
Нет. Фенд воткнул свой кинжал в глаз брата Пейвела. А теперь вытащил его и вытер о рясу Пейвела. Монах по-прежнему стоял на месте, продолжая подергиваться и глядя уцелевшим глазом на свою оцарапанную ладонь.
- Несколько больше крови, - пояснил Фенд и с силой толкнул Пейвела так, что тот повалился лицом в озеро.
Затем сефри поднял голову и посмотрел на Аншара. У того внутри похолодело, но он продолжал сохранять спокойствие.
- Ты не боишься, что станешь следующим? - спросил Фенд.
- Нет, - ответил Аншар. - Если наш фратекс считает, что я должен принести себя в жертву, значит, так тому и быть.
Фенд скривил губы в улыбке.
- Церковники, - проворчал он. - Вы такие верные и такие верующие.
- Ты не служишь церкви? - удивленно спросил Аншар. Фенд фыркнул и покачал головой. А потом пропел что-то на диковинном языке, которого Аншар не знал.
Среди деревьев возникло какое-то движение, Аншар не видел его, лишь почувствовал и услышал шорох. Ему показалось, что огромная чешуйчатая тварь проползла сквозь лес и обернулась вокруг озера, словно гигантский ворм из легенд. Он не сомневался, что очень скоро из-за деревьев появится голова с разверстой зубастой пастью.
Однако из лесу выступило существо, совсем не похожее на то, что нарисовало ему воображение.
Ее кожа была белее лунного света, а волосы окутывали тело, точно черный дым. Аншар попытался отвернуться, потому что она была обнажена, и он знал, что не должен на нее смотреть, но не смог.
Она оказалась такой изящной и хрупкой, что сначала он решил, будто перед ним ребенок. Но в следующее мгновение его глаза остановились на ее груди с нежно-голубыми сосками. А потом он, к огромному своему удивлению, заметил у нее на животе еще четыре соска, совсем маленьких, как у кошки, и вдруг понял, что она сефри.
Она улыбнулась, и Аншар со стыдом обнаружил, что его охватила похоть, равная по силе его ужасу. Колдунья поманила их, и он сделал шаг вперед.
Фенд остановил его, положив руку ему на грудь.
- Она зовет не тебя, - сказал он, показав на озеро. Неожиданно Пейвел задвигал руками и ногами и неуклюже встал, повернувшись к ним лицом.
- Зачем ты пришел, Фенд? - прохрипел он.
- Чтобы поговорить с Сарнвудской колдуньей, - ответил Фенд.
- Она здесь, - сказал Пейвел.
- Правда? Мне говорили, что колдунья - ужасная великанша, причем невероятно уродливая.
- У меня много обличий, - сообщил труп Пейвела. - Кроме того, про меня ходит множество глупых слухов.
Женщина склонила голову набок.
- Ты убил принцесс Отважных, - проговорила она. - Я чувствую по запаху. Но дочерей было три. Почему ты не прикончил третью?
- Мне казалось, что жертвоприношение дает право задавать вопросы мне, - хохотнув, ответил Фенд.
- Благодаря жертвоприношению я не убью тебя прежде, чем выслушаю. Если ты хочешь что-нибудь получить, не стоит меня сердить.
- Понятно, - сказал Фенд. - Хорошо. Третьей дочери - кажется, ее зовут Энни - не оказалось в Кал Азроте. Мы не знали, что ее куда-то отослали.
- Да, - проговорил труп. - Другие нашли ее в Вителлио, но им не удалось ее убить.
- Значит, она жива? - спросил Фенд.
- Это один из вопросов, которые ты хотел мне задать?
- Да, но, похоже, она теперь не моя забота.
- Ее ищут земля и небо, - сообщил Пейвел. - Она должна умереть.
- Я знаю, - ответил Фенд. - Но ты говоришь, что ее нашли…
- И снова потеряли.
- Ты можешь сказать мне, где она?
- Нет.
- Ну что же, - проговорил Фенд. - Другие ее потеряли, так пусть они ее и ищут.
- Ты добрался до королевы и не убил ее, - сказал Пейвел.
- Да, - признал Фенд. - Что-то мне стали слишком часто об этом напоминать. Неожиданно появился мой старый дружок и помешал мне. Но, насколько я понимаю, королева не так важна, как Энни.
- Она важна - и не беспокойся, она умрет. Твоя неудача дешево тебе обойдется. Ты прав в одном: дочь - это все, как и полагает твой хозяин.
Впервые на лице Фенда появилось удивление.
- Я бы не стал называть его хозяином - ты знаешь, кому я служу?
- Он приходил ко мне однажды, давным-давно, а теперь я чувствую на тебе его запах.
Женщина вздернула подбородок, и Пейвел, словно нелепо пародируя ее, повторил этот жест.
- Война началась? - спросил труп.
- Как же получается, что ты так много знаешь про одни Дела и ничего не ведаешь про другие?
- Я много знаю про большое и очень мало про малое, - сказал Пейвел и тихо засмеялся неожиданной игре слов.
Женщина у него за спиной стояла не шевелясь, но Аншар неожиданно смог разглядеть ее глаза - удивительного фиолетового цвета.
- Я вижу реку, но не различаю водовороты и течения, корабли и листья, которые плавают на поверхности. Твои слова помогают мне с мелочами. Ты что-то говоришь, и я вижу вещи, с этим связанные, - так я узнаю малое. Итак, война уже началась?
- Пока нет, - ответил Фенд. - Но мне сказали, что скоро начнется. Еще несколько фигур должны занять свои места. Но я этими делами не особенно интересуюсь.
- А чем ты интересуешься, Фенд? Что ты хотел узнать, когда шел сюда?
- Говорят, что ты - мать чудовищ, о Сарнвудская колдунья. Это правда?
- Сама земля беременна чудовищами. Что ты ищешь?
Фенд широко улыбнулся, и Аншара пробрало холодом. Когда он услышал ответ Фенда, холод заметно усилился.

Глава 6
Глаза из пепла

Несколько мгновений спустя дым начал подниматься вверх, и все остальные звуки поглотил рев пламени. Пол стал нагреваться, и Леоф понял, что если маленд превратился в раскаленную печь, то сам он находится как раз в том месте, куда следует ставить хлеб.
Он подошел к окну, прикидывая, не сломает ли он себе ногу в падении, но тут же резко отшатнулся, увидев двух солдат. Те наблюдали за горящим малендом, их лица в отсветах пламени казались красными.
Он увидел их лишь мельком, но и этого оказалось достаточно. Один из них был почти великаном, у обоих в руках поблескивала сталь. Они не стали обыскивать мельницу, предоставив огню делать за них грязную работу.
- Бедный Гильмер, - прошептал Леоф, решив, что солдаты убили старика спящим.
Что ж, возможно, алманийцу повезло больше, чем ему самому. Музыкант уже начинал задыхаться. Пламя неуклонно карабкалось вверх, но дым, безусловно, прикончит его раньше.
Спуститься вниз он не мог, выпрыгнуть в окно - тоже. Оставалась только лестница наверх - если он хочет прожить еще хотя бы несколько минут.
Леоф нашел лестницу и поднялся на следующий этаж. Туда уже просочился дым, но все-таки пока его было не много.
И еще здесь было очень темно. Леоф снова услышал скрип колес и шестеренок - видимо, он оказался в самом сердце машины.
Он нашел последнюю лестницу и, дрожа, осторожно начал подниматься вверх. Ему отчетливо представлялось, как его рука или, еще того хуже, голова попадет под какую-нибудь шестерню.
На последнем этаже совсем не было дыма. Леоф разглядел смутные очертания окна и бросился к нему, но солдаты никуда не ушли, да и прыгнуть отсюда было бы совершенным безумием.
Пытаясь успокоиться, Леоф принялся шарить в темноте и чуть не завопил от ужаса, когда наткнулся на что-то движущееся. Впрочем, он вовремя сообразил, что это вертикальный столб, который медленно поворачивается, когда работает помпа.
Только вот столб на первом этаже не вращался; он двигался вверх и вниз. Движение каким-то образом изменялось, передаваясь под пол.
И все-таки что-то здесь было не так. Ось - как Гильмер назвал эту штуку? Эти большие спицы? Саглвик. Ось саглвика должна быть горизонтальной, но ее вращение передается этому столбу…
Значит, наверху есть еще что-то.
Подняв голову, Леоф разглядел огромное деревянное колесо с зубцами, увенчивающее столб. Оно вращалось. Еще через пару минут он обнаружил второе колесо, расположенное над первым под прямым углом, это его зубцы заставляли вращаться первое. Леоф решил, что стержень, который приводит в движение второе колесо, должен быть соединен с лопастями маленда.
Он нашел его и принялся изучать, еще сам не зная, что именно пытается найти. Вскоре до него снова добрались дым и жар пламени.
Стержень проходил сквозь смазанную жиром дыру в стене, немногим шире его самого.
Наконец Леоф начал понимать, что ищет.
«Они же должны как-то чинить саглвик! Да!»
Под отверстием он обнаружил щеколду и небольшую квадратную дверцу. Открыв ее, Леоф выглянул наружу.
Над горизонтом повисла бледная луна, и в ее свете он разглядел огромное колесо, вращаемое ветром, а внизу - серебряную воду канала. Людей видно не было, но они вполне могли прятаться среди теней.
Здание содрогнулось один раз, а потом еще. Где-то рушились балки. Впрочем, каменная башня должна была выстоять.
В этот момент из ведущего вниз лаза вырвался порыв обжигающего воздуха и огня.
«О боги, как же не хочется лезть! - подумал Леоф. - Но у меня нет выбора, иначе придется сгореть здесь заживо».
Задержав дыхание, он прислушивался к медленному ритму вращающегося колеса, пока не сумел на него настроиться. Неожиданно к нему вернулась песнь маленда, наполнила все его существо, и он задышал в такт мелодии.
И прыгнул. Одна нога соскользнула, и Леоф чуть не промахнулся, но успел рукой ухватиться за деревянную раму паруса. Его тут же перевернуло вверх ногами, однако он ухитрился вцепиться другой рукой в ткань. Внутри у него все сжалось от страха, когда он обнаружил, что находится на невозможной высоте над землей. Но уже через пару минут земля начала приближаться, и он пополз вниз.
Леоф торопился изо всех сил, поскольку совсем не хотел снова взмыть в воздух, но земля была еще слишком далеко. Он прижался к своему ненадежному «насесту», когда тот снова начал подниматься, и неожиданно почувствовал, что страх уступил место восторгу. Сейчас он был обращен головой в сторону оси, и у него возникло ощущение, будто что-то тянет его за ноги, причем даже в те моменты, когда они торчали вверх. Словно святые не хотели, чтобы он упал. Вскоре он решил, что земля достаточно близко, и решился спрыгнуть.
Он сильно ударился, но ничего не повредил и несколько мгновений просто лежал на траве.
Затем Леоф пополз, прижимаясь к земле, от горящего маленда в сторону канала. Он уже почти до него добрался, когда его руку сжала чья-то сильная ладонь.
- Ш-ш-ш! - прошептал кто-то. - Тише. Это я, Гильмер.
Леоф закрыл глаза и кивнул, отчаянно надеясь, что сердце не разорвется от радости.
- Давай за мной, - сказал Гильмер. - Нужно отсюдова выбираться. Те, кто это содеял…
- Я видел их, они с другой стороны.
- Да. Болваны.
- Ну, с этой стороны окон нет.
Вскоре они добрались до канала, и Леоф увидел на берегу маленькую лодочку.
- Быстро, - велел ему Гильмер, отвязывая веревку. - Залазь в лодку.
Леоф греб изо всех сил, и уже через несколько минут они оказались на середине канала. Гильмер сидел на руле.
- Я думал, вы погибли, - сказал Леоф.
- Не. Я вышел глянуть, все ли ладно. Слыхал, как они прискакали и о чем разговаривали. Не думаю, что мог бы им помешать.
Он оглянулся на маленд, охваченный пламенем. Колесо еще продолжало вращаться.
- Прости, милка, - тихо проговорил Гильмер и отвернулся. - И будь они кляты за то, что сделавши с тобой.
- Что теперь? - спросил Леоф.
- Теперь глянем, что там за беда в Бруге.
- Но ведь Артвейр не вернулся.
- Значит, ему нужна помощь.
Леоф подозревал, что, если у Артвейра возникли трудности, с которыми он оказался не в силах справиться сам, вряд ли ему смогут помочь сочинитель и старый мастер ветра. Он уже собрался сказать это, когда его вдруг посетила другая мысль.
Гильмер, вероятно, увидел, как у него изменилось лицо.
- Что? - спросил он.
- Мои инструменты. И все вещи!
Старик печально покачал головой.
- Да, день потерь для нас двух. А подумай, чего потеряет энтот народ внизу, если злодеи разрушат насыпи.
- Я только пытаюсь понять, что мы можем сделать. Я не умею сражаться. И ничего не знаю про оружие.
- Я тоже, - ответил Гильмер, - токмо я все равно не оставлю все идти своим чередом.
Словно скорбя о погибшем маленде, ветер стих, и на канале воцарилась тишина, которую нарушал лишь плеск воды под веслами. Леоф с беспокойством наблюдал за берегами, опасаясь, что солдаты будут их преследовать, но среди высоких силуэтов вязов, растущих по краям канала, никого не было видно.
Вскоре к деревьям присоединились приземистые тени сначала деревенских домиков, а потом и высоких зданий. Канал стал сужаться.
- Ворота впереди, - прошептал Гильмер. - Приготовься.
- К чему? - спросил Леоф.
- А мне откудова знать? - ответил старик.
Водные ворота, без изысков выкованные из железа, были открыты. Лодка тихо скользнула сквозь них, и они оказались в Бруге.
Диковинная тишина казалась здесь особенно пронзительной, даже более напряженной, чем когда они плыли по каналу, словно Бруг являлся ее средоточием. Ни одно окно не было освещено изнутри, и стекла блестели отраженным лунным светом, словно глаза слепца.
Гильмер, стараясь не шуметь, подвел лодочку к причалу.
- Ты первый, - сказал он Леофу. - И не скинь меня.
Леоф осторожно выбрался из лодки на каменный причал, и по его спине пробежали мурашки, когда он коснулся земли. Артвейр был прав - здесь произошло что-то ужасное.
- Придержи лодку, - прошептал Гильмер. - Подсоби, да?
- Извините, - так же шепотом ответил Леоф.
Но даже его едва различимый ответ, казалось, эхом разнесся по безмолвному городу. Он придерживал лодку за борт, пока старик привязывал ее, и слушал, как отчаянно колотится в груди сердце.
Бруг, залитый лунным светом, был невероятно красив. Высокие узкие дома словно купались в серебре, булыжные мостовые казались блестящими реками, а вода канала сияла, точно покрытая слюдой. В нескольких метрах от причала высился изящный мост - видимо, он и дал городу имя, на опорах дремали каменные святые. На другом берегу канала стояли колокольня и церковь.
Совсем рядом с пристанью, на улице, идущей параллельно каналу, Леоф разглядел какую-то деревянную вывеску над дверью. В тусклом свете ему удалось прочитать: «Фатем Пейтера». Внизу под надписью имелся деревянный барельеф, изображавший толстого сакритора, наполняющего кружку из бочки с вином.
Покончив с лодкой, Гильмер показал на вывеску.
- Наикращая таверна в городе, - сказал он. - Сейчас здесь должно быть полно народа.
Но, как и во всех остальных домах в Бруге, в таверне царили тьма и тишина.
- Придется глянуть вовнутрь, - прошептал Гильмер. - Если все прячутся, бьюсь об заклад, половина города схоронившись здесь. В подвале.
- От чего? От нескольких мерзавцев, которые сожгли ваш маленд?
- Нет, - ответил Гильмер. - У Бруга свое доброе имя.
- В каком смысле?
- Злодеи и раньше заглядывались на город. Хорошее место - разрушил насыпи, и вода разольется на шестьдесят лиг. Уже пробовамши. Тридцать лет назад ханзейский лыцарь - Ремизмунд Фрам Вулторп - явился сюда и привел двадцать всадников и сто пеших солдат. Засел в энтой самой таверне и послал в Эслен письмо, угрожавши выпустить воду, если ему не заплатят денежки.
- Но ничего не сделал?
- Нет. Одна дивчина, дочь плотника, который лодки делал, первая красавица в городе, на следующий день выходила замуж. Так вот, значится, она, надевши свадебное платье, пошла к Вулторпу, в его комнату на самом верху. Они стали миловатися возле окна, а девушка накинула ему на шею шлейф платья и выбросилась в окно. Оба в лепешку разбившись - примерно там, где ты сейчас стоишь. По этому сигналу остальные горожане набросились на солдат. Армии мерзавца пришлось к воротам прорубаться. Около сотни горожан померши. - Он покачал головой. - И это не единственная история. Все мальчишки и девчонки Бруга почитают насыпи и мост священными и мечтают стать героями следующей истории.
- И все же вы думаете, что они испугались и решили спрятаться?
Гильмер покачал головой.
- Нет, - грустно проговорил он. - Я боюсь, что они не прячутся.
Дверь открылась с легким скрипом, но никто не бросился к ним навстречу. Бормоча что-то под нос, Гильмер вытащил трутницу и зажег ближайшую свечу.
- О святые небеса! - выдохнул Леоф, когда она разгорелась.
В таверне действительно было много людей, точнее, того, что когда-то было людьми. Они неподвижно лежали или сидели группами, и Леоф сразу понял, что они мертвы. Даже в теплом свете огня их кожа была белой как снег.
- Очи, - хрипло проговорил Гильмер.
Взглянув повнимательнее, Леоф без сил опустился на пол, и его вырвало. Ему казалось, что сама земля закачалась у него под ногами, а на плечи давит тяжелое небо.
Ни у кого из мертвецов не было глаз - только черные провалы.
Гильмер положил руку Леофу на плечо.
- Ну, тише, приятель, - сказал он дрожащим голосом. - Мы же не хотим, чтобы тот, кто энто сотворивши, нас услыхал.
- Я не могу… - На Леофа накатила новая волна тошноты, и он прижался лбом к деревянному полу.
Прошло довольно много времени, прежде чем он сумел снова поднять голову. Оказалось, что Гильмер изучает трупы.
- Зачем было выжигать им глаза? - с трудом выдавил из себя Леоф.
- Кто ж ведает. Но они сотворили это не горячим железом или головешками. Очи на месте - только превратившись в уголь.
- Колдовство, - прошептал Леоф.
- Да, и самое что ни есть дурное.
- Но зачем?
Гильмер выпрямился с мрачным выражением на лице.
- Понятное дело, чтобы разрушить дамбы, без помех и лишних очей. - Он поджал губы. - Но насыпь еще целехонька, верно? Время еще есть.
- Время для чего? - удивленно спросил Леоф.

Предыдущая страница 5 Следующая страница


Мертвый принц 6

На лице Гильмера появилось холодное выражение.
- Эти люди были мне други, - сказал он. - Хочешь - можешь остаться здесь.
Он обыскал несколько трупов и нашел кинжал.
- Тот, кто это сотворивши с ними, уверен, что живых тут нет. Они про нас ничего не знают.
- А как только узнают, нас ждет такая же судьба, как твоих друзей, - в отчаянии проговорил Леоф.
- Может, и так, - согласился Гильмер и направился к двери.
Леоф посмотрел на мертвецов и тяжело вздохнул.
- Я с вами, - сказал он.
Когда они вышли на улицу, он посмотрел себе под ноги и спросил:
- Как ее звали?
- Э?
- Девушку.
- А. Лита. Лита Рангсдаутер.
- А ее жених? Что стало с ним?
Губы Гильмера дрогнули.
- Он так и не женился. Ставши мастером ветра, как его отец. А теперь замолкни - ворота уже близко.
На улице им тут и там попадались мертвые тела, все с одинаковыми выжженными глазницами. Не только люди, но и животные: собаки, лошади, даже крысы. На некоторых лицах застыл ужас, на других - удивление. А иные, и это казалось страшнее всего, умерли, испытывая восторг и наслаждение.
Леоф заметил и кое-что еще: едва различимый душок тления. Однако он не имел ничего общего с запахом могилы или мясницкой лавки. Леоф нигде не видел следов червей или газов. А сам запах отдаленно напоминал почти неуловимый аромат жженого сахара, тонкий и довольно приятный.
Вскоре он различил и шум - ритмичные удары, - словно множество молотов выбивали в унисон басовую мелодию.
- Это они, стену ломают! - сказал Гильмер. - Быстрее!
Они подошли к городской стене и каменной лестнице, которая вела наверх. Чтобы добраться до нее, им пришлось перешагнуть через тело стражника.
Взглянув вниз, они увидели, что все Новые земли до самого горизонта залиты лунным сиянием, но прямо под ними стена отбрасывала тень на укрепленную насыпь, на которой она стояла. Там горели факелы, и их пламя словно замерло в безветренном мраке. Пятеро мужчин, голых по пояс, с кирками в руках ломали каменную часть дамбы. Другие пятеро или шестеро - сверху было не видно, сколько точно, - за ними наблюдали.
- А почему эта часть сделана из камня?
- Это верхушка. А все остальное из утрамбованной земли. Сломать ее совсем не просто, если королю надобно затопить Новые земли - так случавшись пару раз. Но жителей низин всегда предупреждали заранее.
- А эти не утонут, когда пробьют дыру?
- Не. Видишь, дырка совсем маленькая. Вода прорвется фонтаном и сделает ее больше, но они успеют убраться.
- Как вы думаете, кто это такие?
- Кто ж их знает?
- А что можем сделать мы?
- Я думаю.
Леоф изо всех сил напрягал глаза, пытаясь понять, что происходит внизу. В действиях тех, кто ломал дамбу, было что-то упорядоченное - только вот что?
Он заставил себя успокоиться и прогнать посторонние мысли. Перед ним расстилался залитый лунным светом пейзаж, насыпь… словно фон, на котором пишется музыка. Люди мерно размахивают инструментами - похоже на строку мелодии, неподалеку другая группа молча наблюдает за происходящим - это низкие, гудящие басовые ноты паваны.
И все…
- Нет, - прошептал он.
- Чего?
- Смотрите, там внизу тоже мертвые тела. - Леоф показал.
- А что тут удивляться. Любой попытался бы им помешать. - Мастер ветра прищурился. - Все правильно, видишь? Они пришли от ворот и напали сзади.
- Посмотрите, как они лежат, полукругом. Как будто их повергла какая-то сила, когда они подошли слишком близко.
Гильмер покачал головой.
- Ты что, никогда не видал боя? Если они были в строю, они бы так и упали.
- Но здесь ничто не указывает на сражение. Мы нигде в городе не видели ничего, что бы свидетельствовало о сопротивлении, оказанном жителями. Однако все мертвы.
- Точно. Я тоже заметивши, - проворчал Гильмер.
- Итак, они лежат полукругом. Посмотрите в его центр.
- Ты о чем?
- Фонарь отбрасывает свет, и получается круг, верно? Представьте себе, что трупы лежат по его краям. А теперь поищите фонарь.
Скептически фыркнув, Гильмер принялся вглядываться в тени. Через несколько мгновений он прошептал:
- И то правда, там чтой-то есть. Какой-то ящик, плащом укрытый.
- Бьюсь об заклад, именно это и стало причиной смерти жителей города. Если мы спустимся вниз, а они нас увидят - они и на нас его направят.
- Чего направят?
- Не знаю. Не имею ни малейшего представления. Но эта штука ведь зачем-то накрыта. Мне кажется, мы не сможем ничего сделать, пока она у них.
Гильмер помолчал несколько секунд.
- Может, ты прав, - сказал он наконец, - но если ошибся…
- Сомневаюсь, что ошибся.
Гильмер с мрачным видом кивнул и снова взглянул вниз.
- Она ведь недалече от стены, верно?
- Не слишком. А что вы придумали?
- Иди за мной.
Старик осторожно обыскал стражников, пытаясь найти оружие, но обнаружил, что их ножны пусты - неудивительно, если вспомнить, сколько стоит хороший меч. Затем он провел Леофа по верху стены к маленькому складу. По дороге им пришлось перешагнуть через шесть мертвых тел.
Гильмер открыл дверь, скрылся в темноте и тут же с кряхтением вышел наружу. В руке он держал камень размером с голову Леофа.
- Ну-ка, помоги мне.
Они подкатили камень к парапету.
- Как думаешь, сможем мы его швырнуть, куда надобно? - спросил Гильмер.
- Там склон, - ответил Леоф. - Даже если мы промахнемся, он покатится вниз.
- Тогда он не попадет в колдовской ящик. Придется вместе поднять.
Леоф кивнул и схватился обеими руками за камень. Они нацелились, и Гильмер шепотом сказал:
- На счет три. Раз, два…
- Эй! Эй, там! - донесся до них окрик со стены, совсем рядом с ними.
- Давай! - крикнул Гильмер.
Они сбросили камень. Леофу хотелось посмотреть на результат, но кто-то бежал к ним вдоль парапета, и вряд ли ради Дружеской беседы.

Глава 7
Обнаружены

Река За смыла слезы Энни и унесла их в море.
На оливковых и апельсиновых деревьях, пробившихся сквозь трещины в древних плитах террасы, пели птички, ветер нес сладковатый аромат свежего хлеба и осеннего меда. В золотистых солнечных лучах лениво порхали стрекозы, а где-то неподалеку какой-то мужчина наигрывал на лютне и тихонько пел о любви. В город з'Эспино зима приходила медленно, и первый день новамензы выдался особенно теплым.
Но отражение Энни в реке казалось таким же холодным, как длинные бесцветные ночи северного Назгейва. Даже рыжие, как огонь, волосы виднелись лишь темной тенью, а лицо было бледным, словно у утопленницы.
Река увидела и показала ей, что у нее на сердце.
- Энни, - тихо позвал ее кто-то. - Энни, ты не должна быть на виду.
Но Энни даже головы не подняла. Она увидела в реке отражение Остры, тоже похожее на призрак.
- Мне все равно, - ответила Энни. - Я не могу вернуться в наш ужасный дом, сейчас не могу, в таком виде.
- Но там безопаснее, особенно сейчас… - Не договорив, Остра заплакала.
Она сидела рядом с Энни, крепко обхватив подругу за плечи.
- Не могу поверить, - через некоторое время проговорила Остра. - Просто невероятно. Это не может быть правдой. А вдруг слухи врут? В конце концов, мы ведь так далеко от дома.
- Хотелось бы и мне так думать, - сказала Энни. - Но новость принес гонец церкви. И я чувствую, что это правда. - Она вытерла глаза тыльной стороной ладони. - Все случилось ночью, когда те люди пытались убить и нас. Ночью, когда на небе появилась багровая луна и рыцари сожгли монастырь. Я должна была умереть вместе с ними.
- Но твоя мать жива, и Чарльз, твой брат, - тоже.
- А отец убит. И Фастия, Элсени, дядя Роберт, все мертвы. Лезбет пропала. Я этого не вынесу, Остра. Все сестры монастыря погибли, потому что оказались между мной и… - Она снова разрыдалась.
- И что же нам делать? - через некоторое время спросила Остра.
Энни закрыла глаза и попыталась разобраться в тенях, мелькавших в ее сознании.
- Естественно, нужно возвращаться домой, - ответила она наконец, причем казалось, что эти слова произнесла усталая незнакомка. - Все как она сказала…
- Кто? - спросила Остра. - Кто сказал? Ты о чем, Энни?
- Ни о чем. Просто мне приснился сон.
- Сон?
- Ничего особенного. Я не хочу об этом говорить. - Она попыталась разгладить платье. - Мне вообще сейчас ни о чем не хочется говорить.
- Давай пойдем в какое-нибудь тихое место. Может, в часовню. Уже почти три часа.
Заканчивалась сиеста, и город просыпался. На берегу реки стали появляться люди, возвращающиеся из своих домов в лавки и мастерские, и обманчивое чувство уединения рассеялось.
Мост Дачи Пелмотори соединял берега реки За в нескольких десятках перечи справа от них. Всего пару мгновений назад на нем царила тишина, а сейчас снова кипела жизнь. Как и другие мосты з'Эспино, он больше походил на огромное здание с двух- и даже трехэтажными лавками, закрывавшими обзор с обеих сторон, и девушки не видели людей, которые спешили по своим делам. Единственное, что открывалось их глазам, это красный фасад с темными ртами окон. Мост принадлежал гильдии мясников, и Энни слышала громкие голоса мальчишек, расхваливающих товар, глухие удары и звон ножей. Кто-то высунулся в окно и выплеснул прямо в реку полное ведро чего-то кроваво-красного, чудом не угодив в мужчину в лодке, который тут же принялся громко вопить и грозить мосту кулаком.
Когда около него плюхнулось содержимое другого ведра, он перестал ругаться и налег на весла.
Энни уже собралась встать, чтобы последовать за Острой, когда на них упала тень. Она подняла голову и увидела смуглого - как и большинство вителлианцев - и довольно высокого мужчину. Его зеленый камзол выцвел и был немного поношен. На ногах - один красный, а другой черный чулки. Рука незнакомца лежала на эфесе шпаги.
- Дена диколла, каснары, - сказал он и поклонился. - Почему такие красивые лица носят следы печали?
- Я вас не знаю, каснар, - ответила Энни. - Но доброго вам дня, и да благословят вас святые.
Она отвернулась, но он не понял намека и продолжал стоять около них, улыбаясь. Энни вздохнула.
- Идем, - позвала она Остру и потянула ее за платье.
Девушки встали.
- Я не причиню вам зла, каснары, - поспешно проговорил незнакомец. - Просто вы являете собой необычное зрелище - у нас на юге медные и золотые волосы редкость, да и акцент у вас очень милый. Вы северянки? Когда мужчина видит два таких сокровища, ему пристало сделать для них все, что в его силах.
Внутри у Энни все похолодело. Поглощенные горем, они с Острой забыли прикрыть платками головы.
- Вы очень добры, - быстро ответила она. - Но мы с сестрой как раз собирались домой.
- Тогда позвольте мне вас проводить.
Энни огляделась по сторонам. Хотя на улицах наверху кипела жизнь, эта часть террасы представляла собой нечто вроде парка, и здесь было довольно пустынно. Чтобы попасть на улицу, им с Острой требовалось пройти около десяти ярдов и подняться по дюжине каменных ступенек. Незнакомец стоял между ними и лестницей. И, хуже того, еще один мужчина сидел на ступеньках, с интересом прислушиваясь к разговору.
Вероятно, были и другие, которых она не видела.
Энни гордо выпрямилась и проговорила:
- Вы позволите нам пройти, каснар?
- А почему я не должен вас пропускать? - удивленно спросил он. - Я же сказал, что не причиню вам зла.
- Хорошо.
Энни сделала шаг вперед, и незнакомец отступил назад.
- Мне кажется, мы не с того начали наш разговор, - сказал он. - Меня зовут Эрисо дачи Саллатотти. А вас?
Энни, не отвечая на его вопрос, продолжала идти вперед.
- Может быть, мне следует угадать? - спросил Эрисо. - Или маленькая птичка напоет мне ваши имена?
Энни уже не сомневалась, что слышит за спиной шаги. Но вместо страха ее охватил яростный гнев. Как смеет этот тип мешать ей оплакивать своих родных?
- Ты лжец, Эрисо дачи Саллатотти, - проговорила она. - Я ни капельки не сомневаюсь, что ты желаешь мне зла.
Добродушное выражение мгновенно исчезло с лица Эрисо.
- Я только хочу получить свою награду, - сообщил он. - Мне непонятно, кому и зачем может понадобиться такая бледная и вздорная кошка, но за тебя обещают серебро. Так что давай. Сама пойдешь или хочешь, чтобы я потащил тебя силой?
- Я буду кричать, - ответила Энни. - Вокруг полно людей.
- Возможно, я лишусь своей награды, - сказал Эрисо, - но тебя это не спасет. Тебя еще и стража ищет, они наверняка захотят сначала тобой попользоваться, а потом получат свою награду звонкими монетами. Я же не стану этого делать, клянусь святым Мамресом. - Он протянул руку. - Идем. Давай руку. Так будет проще - и для тебя, и для меня.
- Правда? - спросила Энни, чувствуя, как сильнее разгорается ее гнев.
Однако она потянулась вперед и взяла его за руку. А когда их пальцы соприкоснулись, она уловила его пульс и почувствовала, как течет его кровь.
- Цер проклинает тебя, - сказала она. - Черви получат тебя.
Глаза Эрисо расширились, он выдохнул:
- А-а-а, нет!
Затем он схватился за грудь, опустился на одно колено, словно вдруг решил ей поклониться, и его вырвало.
- Радуйся, что не встретился со мной при свете луны, Эрисо, - сказала Энни. - И будь счастлив, что не повстречал меня в темноте, когда луны нет.
С этими словами она прошла мимо него. Мужчина, сидевший на ступеньке, встал и удивленно уставился на нее. Он ничего не сказал и не стал им мешать, когда они вышли на улицу.
- Что ты сделала? - задыхаясь, спросила Остра, когда они смешались с толпой на Вио Каистур.
- Не знаю, - ответила Энни.
Когда они оказались на лестнице, гнев и смелость ее покинули, уступив место страху и удивлению.
- Это было как той ночью в монастыре, когда явились те люди, - проговорила она.
- Когда ты ослепила рыцаря…
- Что-то во мне… я боюсь, Остра. Как я могу такое делать?
- Мне тоже страшно, - сказала Остра. - Как ты думаешь, ты его убила?
- Нет. Он скоро придет в себя. Нам нужно спешить. Они свернули с Вио Каистур в узкий переулок и помчались мимо лавок, где продавали чулки, и таверны, из которой доносился запах жареных сардин, по Пиата да Фуфионо, украшенной алебастровым фонтаном с фигурой козлоногого святого, и вскоре выбрались на маленькие кривые улочки, а потом и на Перто Вето. Женщины уже вышли на балконы, а мужчины небольшими компаниями пили вино на крылечках - все как вчера.
- Мне кажется, они продолжают за нами гнаться, - сказала Остра, оглядываясь.
Энни тоже оглянулась и увидела нескольких преследователей - человек пять или шесть, - которые как раз заворачивали за угол.
- Бежим! - крикнула она. - Здесь уже недалеко.
- Надеюсь, Казио на месте, - заметила Остра.
- Плевать на Казио, - пробормотала Энни. Девушки побежали, но через несколько ярдов из боковой улочки выскочил Эрисо, бледный и ужасно злой. Рядом с ним держался еще какой-то мужчина.
Эрисо вытащил узкую шпагу, вид которой не предвещал ничего хорошего.
- Ну-ка, попробуй вот это, ведьма, - прорычал он. - Мне сказали, что им все равно, живая ты будешь или мертвая - награда одинаковая, а ты мне сильно испортила настроение.
- Такой большой ножик для таких маленьких девочек, - насмешливо крикнула женщина с балкона. - Наконец-то настоящий мужчина забрел на нашу улицу.
- Редиана! - позвала Энни, узнав голос. - Они собираются нас убить!
- О, герцогиня уже хочет со мной дружить? - крикнула в ответ Редиана. - Вчера на рыбном рынке ты вела себя по-другому.
- Тут тебе никто не поможет, дорогуша, - фыркнув, заявил Эрисо.
В следующее мгновение его спутнику на голову обрушился глиняный горшок с каким-то не слишком аппетитным содержимым. Тот упал, дико взвыв и обхватив голову руками. А Эрисо, возмущенно крича, принялся отчаянно уворачиваться от гнилых фруктов и рыбных объедков, которые полетели в него сразу из нескольких окон.
Однако тут подоспели его товарищи и стали медленно окружать девушек. Им пришлось выйти на середину улицы, куда не могли долететь тяжелые предметы.
Женщины начали орать одновременно.
- Могу поспорить, у него в штанах червяк! - крикнула одна. - Или малюсенькая улиточка, которая спряталась от ужаса в свою ракушку.
- Отправляйся в свой Северный район, где тебе самое место!
Но Эрисо, оказавшись вне досягаемости увесистых снарядов, больше не обращал внимания на крики и на самих женщин, Он начал медленно подступать к Энни и Остре.
- Ты не можешь нас убить прямо здесь, на глазах стольких людей, - сказала Энни.
- На Перто Вето люди не живут, - возразил Эрисо. - Здесь селятся отбросы. Даже если кто-нибудь и захочет рассказать, что тут произошло, их никто не станет слушать.
- Жаль, - прозвучал новый голос - Потому что у этой истории будет интересный конец.
- Казио! - выкрикнула Остра.
Энни не стала оборачиваться - она не могла отвести глаз от кончика шпаги Эрисо, а голос Казио она знала прекрасно.
- И кто, во имя лорда Ондро, ты такой? - спросил Эрисо.
- Как кто такой? Я - Казио да Пачиомадио да Чиоваттио, и я охраняю этих двух каснар, - сообщил тот. - Кажется, мне повезло: сегодня будет удачный день, потому что у них наконец-то появились недоброжелатели, и я смогу с ними поразвлечься. Жалко только, что вы такие трусы - удовольствие не то. Но ничего не поделаешь.
Энни услышала, как он достал шпагу.
- Каспатор, - проговорил Казио, обращаясь к своему клинку, - пришла пора немного поработать.
- Нас шестеро, придурок, - предупредил его Эрисо.
Энни услышала легкое движение у себя за спиной, вскрик и какое-то бульканье.
- Плохо считаешь, - заметил Казио. - Энни, Остра, идите сюда. Быстро.
Энни бросилась к нему и чуть не сбила с ног, когда он шагнул вперед, держа перед собой шпагу.
- Оставайтесь у меня за спиной, - велел он.
Женщины на балконах и в окнах приветствовали его радостными криками. Тип, которого Казио проткнул рапирой, пополз прочь с улицы, когда юноша бросился в атаку на Эрисо и его спутников. Впрочем, бравада Казио не обманула Энни, она понимала, что пятеро - это слишком много даже для него. Как только они его окружат…
Однако он держался совершенно спокойно и парировал удары с таким видом, словно ему было невероятно скучно. Он бросался вперед, потом отскакивал, появлялся сзади, и в какой-то момент ему удалось заставить своих противников сгрудиться в кучу, где они все одновременно пытались отражать его удары. Впрочем, довольно скоро они сообразили, что их все-таки больше, и начали его окружать. Казио отбил одну атаку и сделал неожиданный разворот, в результате которого острие вражеского клинка вонзилось в его же товарища. Одновременно рапира Казио вошла в плечо другого. Оба вскрикнули и отскочили назад, хотя ни тот ни другой не получили смертельной раны.
- За уно-ан-дор, - сообщил им Казио, - мое личное изобретение. Я…
Он замолчал, чтобы отбить яростную атаку Эрисо, затем быстро отразил нападение одного из его соратников, отбежал назад, но оказался недостаточно проворным, и третий выпад достиг цели - острие шпаги вонзилось ему в левое плечо. Казио застонал и поудобнее перехватил свое оружие, но не успел вырваться, когда враги снова попытались его окружить.
- Казио! - крикнула Остра, не в силах больше сдерживаться.
Неожиданно одному из нападавших в голову угодила бутылка, превратив его ухо в кровавое месиво.
Энни подняла голову посмотреть, кто ее бросил, и обнаружила, что за ее спиной столпилось около тридцати соседских мужчин, вооруженных ножами и деревянными дубинками.
Среди них был и Осперо.
- Эй, вы! - крикнул он. - Что вам нужно от девочек?
Эрисо поджал губы и ответил:
- Не твое дело.
- Ты на Перто Вето, красавчик. Значит, это очень даже наше дело.
Эрисо окружили его головорезы. Один держался за окровавленное ухо. А Энни вдруг почувствовала, что оказалась между двумя львами.
На лице Эрисо промелькнуло поочередно несколько выражений, затем он вздохнул.
- Вот эта штучка с рыжими волосами помолвлена с принцем Латро, но имела глупость влюбиться в вашего парня и сбежала. Меня послали привести ее назад.
- Правда? - поинтересовался Осперо. - И за нее обещали награду?
- Никакой награды.
- В таком случае, с какой стати ты за ней сюда явился?
- Этого требует моя честь. Я обещал ее вернуть.
- Хм-м. Принц Латро, говоришь? Тот самый принц Латро, который обложил налогами нашу рыбу, чтобы продавать свою дешевле? Тот самый принц Латро, что вздернул Фьювро Олуфио?
- Мне про эти дела ничего не известно.
- Значит, тебе вообще мало что известно. Но вот что я тебе скажу: если, отрезав мой собственный нос, я огорчу Латро да Вилланчи, я сделаю это с огромным удовольствием. Он получит свою подружку назад. От нас. По частям.
Эрисо стал пунцовым от ярости.
- Ничего подобного вы не сделаете. Принц вам отомстит, и его месть будет ужасна. Он убедит меддиссо прислать сюда солдат. Вы этого хотите?
- Нет, не хотим, - проговорил Осперо. - Но мы скромные люди, здесь, на Перто. Нам все равно, получим ли мы что-нибудь в награду, главное, чтобы вышло по-нашему.
- Но как вы…
Глаза Эрисо вылезли из орбит, когда мужчины с Перто бросились вперед.
- Нет!
Он повернулся и бросился бежать, его банда последовала за ним.
Осперо расхохотался, глядя, как они исчезают из виду. Затем повернулся к Энни, Остре и Казио.
- Он наврал. Полагаю, награда за тебя все-таки объявлена, - сказал он. - Думаю, тебе лучше рассказать, что происходит, причем немедленно.
Словно чтобы сделать его слова весомее, его люди подступили ближе.

Глава 8
Васил-Никс

«Сейчас я умру», - подумал Леоф. Мысль была какой-то вялой, да и весь мир вокруг, окутанный диковинным золотистым светом, как будто начал замедлять свое движение. Музыкант прекрасно видел человека, который шел на него, - светлые, криво подстриженные волосы, широко расставленные глаза - в темноте не разглядишь, какого они цвета, - расстегнутая куртка, оттопыренные уши, голова обвязана какой-то тряпкой.
В руке человек держал меч, сверкавший в лунном свете.
Леоф собрался было бежать, но, подняв голову и увидев, как близко подобралась к нему смерть, решил, что не хочет, чтобы клинок вонзился ему в спину.
А в следующее мгновение мимо него проплыл новый осколок ослепительного света и ударил его врага в грудь. Тот остановился, вскрикнул и посмотрел вниз. Какой-то металлический предмет со стуком упал на землю. Чистейшая звенящая нота повисла в воздухе, сливаясь с удивительно гармоничной мелодией.
- Проклятье! - выдохнул Гильмер.
- Болван! - крикнул солдат и снова поднял свой меч. - Я отрежу тебе яйца, а потом прикончу.
Неожиданно оказалось, что музыка, которую слышал Леоф, звучит вовсе не у него в голове. Она доносилась снизу, из-под стены, пронзительным, леденящим душу звуком. Леоф не сразу сообразил, что это кричат люди.
Тип с мечом в руках, замешкавшийся у самого края, заглянул вниз.
И вдруг, широко раскрыв рот, он присоединил свой голос к общей песне, жилы на его шее напряглись, точно веревки. А потом он упал на землю.
- Что? - Гильмер шагнул вперед, чтобы посмотреть, что там происходит, но Леоф прижал его к камню, не давая пошевелиться.
- Не смотри, - прохрипел он. - Я не знаю, что в ящике, но мы не должны на него смотреть.
Солдат с мечом упал так, что его голова оказалась повернутой к ним, и в лунном свете они увидели его глаза, превратившиеся в две черные ямы, совсем как у жителей Бруга.
Внизу продолжали раздаваться крики:
- Не смотрите туда!
- Прикройте глаза! Пусть Риив и Хилман его возьмут.
- Оно достало не всех, - прошептал Леоф.
- Что достало не всех? - спросил Гильмер, и Леоф заметил, что старик дрожит.
И тут сильный командный голос перекрыл все остальные:
- Камень сбросили со стены. Там кто-то есть. Найдите их и убейте.
- Это про нас, - заметил Леоф. - Идем. И не смотри туда.
Они быстро сбежали вниз по лестнице и снова оказались в безмолвном городе.
- Сколько им понадобится времени, чтобы сюда добраться? - выдохнул Леоф, пока они мчались по неровным булыжникам мостовой.
- Немного. Они войдут через южные ворота. Лучше спрятаться. Сюда.
Они несколько раз сворачивали за углы, миновали площадь у колокольни и побежали по следующей улице.
- Интересно, сколько человек оно прикончило, чем бы оно ни было?
- Не знаю.
- Тише! - прошептал Гильмер. - Стой и слушай.
Леоф остановился и, хотя его собственное дыхание и стук сердца заглушали почти все остальные звуки, понял, почему Гильмер замер, - он услышал, как к тому месту, где они стояли, приближаются сразу несколько человек.
- Давай сюда, - позвал его Гильмер и открыл дверь трехэтажного дома.
Они вошли внутрь и поднялись на второй этаж в комнату с кроватью и окном, закрытым шторой. Гильмер подошел к нему, и Леоф его предупредил:
- Осторожно. Они могли прихватить это с собой.
- Да, верно. Я только гляну.
Старик чуть сдвинул в сторону край шторы. Леоф взволнованно наблюдал за ним, когда у него из-за спины появилась чья-то рука и прикрыла ему рот.
- Тише, - услышал он у самого уха. - Это я, Артвейр.
Гильмер быстро повернулся, хотя звук был едва различим.
- Милорд Артвейр! - выдохнул он.
- Привет, мастер ветра, - сказал Артвейр. - В какие неприятности ты нас втянул?
- Милорд? - повторил Леоф.
- Ты не знал? - удивился Гильмер. - Сэр Артвейр - наш герцог, кузен его величества короля Чарльза.
- Нет, - признался Леоф. - Я не знал. Милорд…
- Помолчи, - прервал его Артвейр. - Сейчас это не важно. Они идут следом, висят у вас на пятках и непременно найдут. У васил-никса острый нюх.
- У васил-никса?
- Да. В эти дни оживают наши самые страшные легенды.
- Это он там у них в ящике?

Предыдущая страница 6 Следующая страница


7 Грегори Киз

- Да, - подтвердил Артвейр, криво ухмыльнувшись. - Когда я сюда приехал, они разгуливали по городу и размахивали им, точно фонарем. Я видел, как гибли последние горожане. Я должен благодарить за то, что выжил, старую няню - лишь ее сказки объясняли, что происходит. Я отвернулся прежде, чем его взгляд упал на меня. Конечно, когда вы сломали его клетку, я снова чуть не погиб, потому что наблюдал за ними. Впрочем, это было умно. Думаю, вы уложили пол-отряда, прежде чем его снова накрыли.
- Вы все видели?
- Я наблюдал с южной башни, - кивнув, сказал Артвейр.
- А как им удалось его поймать, а потом засунуть в клетку и накрыть?
- У них с собой два слепца, - пояснил Артвейр. - Они переносят ящик. Остальные идут следом. Клетка - что-то вроде фонаря, закрытого со всех сторон, кроме одной. Это существо испускает свет, стоит его увидеть - и лишь величайшим усилием воли можно устоять.
- Но клетка разбита.
- Да. Теперь им приходится соблюдать осторожность - как и нам, кстати.
- Бежим отсюда, пока они нас не нашли!
- Нет, - тихо проговорил Артвейр. - Думаю, нужно драться. Два человека остались у дамбы. Это займет больше времени, но они ее вскроют, если им не помешать. Мы не должны этого допустить.
- Не должны, - согласился с ним Гильмер. - Не после того, как Бруг отдал за дамбу свою жизнь.
- Но как мы можем сражаться с тем, на что нельзя смотреть? - спросил Леоф.
Артвейр поднял стоявшую около двери пару бутылей из голубого стекла, наполненных какой-то жидкостью. Горлышки были заткнуты клочьями ткани.
- Вот что я придумал, - сказал Артвейр.
Через несколько мгновений Леоф встал лицом к лестнице. Артвейр занял позицию на первой площадке - тень с луком и стрелой на тетиве. Гильмер, плотно прикрыв глаза, присел за спиной Леофа, у окна.
- Они здесь, - сообщил Артвейр. - Приготовьтесь.
Леоф, изо всех сил пытающийся справиться с волнением, кивнул. В одной руке он сжимал свечу, в другой - бутыль с маслом. Гильмер был вооружен точно так же.
Леоф услышал, как открылась входная дверь, а в следующее мгновение запела тетива лука.
- У них лук! - крикнул кто-то.
- Шевелитесь! - приказал другой голос - Они не могут поразить то, чего не видят. Если они откроют глаза, они умрут.
На лестнице раздались шаги. Лук снова зазвенел, и опять кто-то вскрикнул от боли.
- Им просто повезло! - крикнул командир. - Поднимайтесь наверх! Быстрее!
- Пора! - взревел Артвейр и бросился вверх по лестнице. Леоф зажег пропитанную маслом тряпку.
И увидел свет, заливший лестницу, - прекрасное золотистое сияние, какого ему еще никогда не доводилось встречать. Обещание абсолютного покоя заполнило все его существо, и он понял, что не сможет жить дальше, если не увидит источника света.
- Пора, я сказал! - завопил Артвейр.
Словно издалека Леоф услышал звон бьющегося стекла и крики внизу. Видимо, Гильмер бросил свою бутыль, нацелившись на вход в дом. Но старик не видел света, он не понял…
Неожиданно Леоф вспомнил про трупы в таверне и их глаза.
И швырнул бутыль на площадку, на которой пару мгновений назад стоял Артвейр. Свет стал ярче и еще прекраснее. Когда пламя расцвело, точно цветок со множеством лепестков, Леоф потянулся вперед, чтобы посмотреть - хотя бы одним глазком, но Артвейр грубо толкнул его на пол.
- Что, ради всех святых, ты вытворяешь! Нельзя смотреть! - прорычал он.
Снова раздались пронзительные крики. Эта ночь была словно создана для криков. Масло горело быстро, а с ним вместе и деревянный дом.
- Гильмер! - крикнул Артвейр. - Ты поджег дверь?
- Да, поджег, - ответил Гильмер. - Я решил, что можно осторожненько глянуть, пока чудище на лестнице. Я хорошо прицелился, попал в самую точку. - Он почесал в затылке. - Только мы теперь застрявши в горящем доме.
- Они тоже, - заметил Артвейр, подошел к окну, отодвинул штору и наложил на тетиву стрелу. - Так, следите за лестницей, - велел он. - Если кто-нибудь появится, кричите.
На лестнице, охваченной пламенем, царил настоящий хаос, вверх поднимались клубы черного дыма. Видимо, ночь была предназначена не только для криков, но и для огня. И, похоже, Леофу все-таки суждено было сгореть заживо.
Он услышал, как снова запела тетива, и ее голос перекрыл крики и рев пламени. Потом еще раз - Артвейр стрелял по улице.
И тут сквозь огонь прошла тень, существо размером с маленькую собачку, но подобное змее. Языки пламени стали золотистыми.
Леоф мгновенно зажмурился.
- Закройте глаза, - завопил он. - Оно поднимается сюда.
- Идите на мой голос, - велел Артвейр. - Окно. Нам придется выпрыгнуть.
- Я здесь, - сказал Гильмер и, схватив Леофа за руку, заставил его встать.
Комнату наполнил диковинный запах, по коже Леофа побежали мурашки.
Неожиданно он нащупал оконную раму, вцепился в нее мертвой хваткой, движимый ужасом, сделал шаг, повис на руках на несколько мгновений, а потом свалился на землю.
Его желудок взмыл в небеса, под ногами внезапно возникла земля, а потом тело обожгла дикая боль.
Кто-то потянул его за руку. Снова Гильмер.
- Вставай, - приказал старик.
Леоф попытался ему ответить, но чуть не прикусил собственный язык.
В красноватых отблесках проявилось лицо Артвейра.
- Он сломал ногу. Помоги мне.
Они оттащили его подальше от пожара, который уже начинал распространяться. Вместе с болью накатил мрак, и Леоф время от времени переставал понимать, что происходит. В следующий раз, когда он пришел в себя, оказалось, что они сидят в лодке на берегу канала.
- Побудь с ним, Гильмер, - мрачно сказал Артвейр. - Мне нужно разобраться еще с двумя. А потом будем отсюда выбираться.
- Куда? - спросил Гильмер, и впервые за все время в его голосе появилось отчаяние. - Мой маленд, мой город… - Он заплакал.
Леоф откинулся назад и принялся наблюдать за дымом, который поднимался в небо, пытаясь спрятать звезды. Лодка тихонько покачивалась на воде канала. Он старался не думать о боли.
- Как нога? - спросил Артвейр.
- Болит, но боль тупая, - ответил Леоф, взглянув на ногу.
На нее наложили шину и тугую повязку, но каждая выбоина на дороге отзывалась вспышкой боли, даже несмотря на то, что ногу обложили соломой. Артвейр нанял повозку с неразговорчивым возницей.
- Это чистый перелом, он быстро заживет, - сказал Артвейр.
- Да, полагаю, мне повезло, - мрачно проворчал Леоф.
- Я тоже скорблю по Бругу, - немного мягче проговорил Артвейр. - Огонь уничтожил лишь несколько домов.
- Но люди все погибли, - напомнил ему Леоф.
- Почти все, - не стал спорить с ним Артвейр. - Но некоторые жители были в отъезде, а кое-кто задержался на полях.
- А дети? - спросил Леоф. - Что будет с ними?
Гильмер и Артвейр обыскали все дома наутро после пожара. Им удалось найти около тридцати детей, лежавших в колыбелях или просто спавших в своих постелях. Те, что были постарше, разделили судьбу родных.
- О них позаботятся, - успокоил его Артвейр. - Их герцог за этим проследит.
- Ах да. - Леоф вздохнул. - Почему вы не сказали мне, кто вы такой, милорд?
- Потому что человек узнаёт больше, видит больше, живет больше, если люди не зовут его постоянно «милорд», - ответил Артвейр. - Многие греффи и королевства погибли, поскольку их правители не знали, что творится на их улицах и Дорогах.
- Вы необычный герцог, - заметил Леоф.
- А ты необычный композитор, я полагаю, хоть и не слышал ни об одном до встречи с тобой. Ты оказал мне - и империи - огромную услугу.
- Это все Гильмер, - возразил Леоф. - Я ничего не понимал, и будь я один, то просто убежал бы. Я не герой и не человек действия.
- Гильмер прожил здесь всю свою жизнь. Долг глубоко укоренился в его костях. Ты же - чужак, ничего не должен этой земле и, как сам говоришь, не воин. Однако ты рисковал всем, что у тебя есть. Ты настоящий герой и лишь в большей мере - оттого, что хотел сбежать, но остался.
- И все же мы почти ничего не спасли.
- Ты что, спятил? Представляешь, сколько человек погибло бы, разрушь они дамбу? Чего бы это стоило королевству?
- Нет, - признался Леоф. - Я знаю только, что погиб целый город.
- Такое иногда случается, - произнес Артвейр. - Города гибнут в войнах, от голода, пожаров и наводнений.
- Но почему? Чего хотели те люди? И где они взяли эту жуткую тварь?
- Хотел бы я знать, - ответил Артвейр. - Я очень сильно хотел бы это знать. Когда я вернулся к дамбе, последние два мерзавца уже сбежали. Остальных прикончили пожар и васил-никс.
- А васил-никс? - спросил Леоф. - Он убежал?
Артвейр покачал головой.
- Сгорел. Он на Галасте.
Леоф взглянул на лошадь, на спине которой был укреплен завернутый в кожу узел.
- Он не опасен? - спросил он.
- Я сам его заворачивал, и со мной ничего не случилось.
- Откуда он взялся?
Герцог пожал плечами.
- Недавно в Кал Азроте убили греффина. А год назад я мог бы поклясться, что эти существа - выдумка, герои детских сказок. Но вот мы столкнулись с васил-никсом. Такое впечатление, что вокруг нас начал оживать тайный мир.
- Мир зла, - сказал Леоф.
- В мире всегда было полно зла, - заметил Артвейр. - Но должен признать, что его облик меняется.
К полудню Леоф увидел, как ему сначала показалось, тучу на горизонте, но вскоре разглядел изящные башни с развевающимися флагами и понял, что смотрит на холм, возвышающийся над плоской равниной Новых земель.
- Это он? - спросил Леоф.
- Да, - ответил Артвейр. - Инис, королевский остров.
- Остров? Похоже на гору.
- Здесь слишком ровная местность, чтобы видеть воду. Ведьма и Свежесть встречаются по эту сторону Иниса, а потом берут его в кольцо. По другую сторону находятся Пенная бухта и море Святого Лира. Замок - это Эслен.
- Он кажется большим.
- Он и есть большой, - сказал Артвейр. - Говорят, в замке Эслен комнат больше, чем звезд на небе. Я не знаю - не считал ни того ни другого.
Вскоре они подъехали к месту слияния рек, и Леоф увидел, что Эслен действительно стоит на своего рода острове. Свежесть - река, которую они пересекли возле погибшего Бруга, - соединяла свои воды с другой рекой - Ведьмой, огромной, наверное в пол-лиги шириной. Вместе они образовывали нечто вроде озера, посреди которого возвышались холмы Иниса.
- Мы переберемся на другую сторону на пароме, - сообщил Артвейр. - А затем я позабочусь о том, чтобы представить тебя ко двору. Я не знаю, осталось ли в силе твое приглашение, но, если осталось, мы это выясним. Если нет, я найду для тебя место в моем поместье Ходворпен.
- Спасибо, милорд.
- Зови меня Артвейр, ты ведь узнал меня под этим именем.
Когда впереди показалась паромная переправа, Леоф испугался, что они оказались в самом сердце стоящей лагерем армии. Впрочем, приглядевшись внимательнее, он пришел к выводу, что если это и армия, то какая-то слишком разношерстная и неорганизованная. Палатки и фургоны сгрудились самым причудливым образом, превратив окрестности в диковинный лабиринт с узкими улочками и площадями - что-то вроде импровизированного города. Дым поднимался над кострами, на которых готовилась еда, но их оказалось значительно меньше, чем можно было ожидать. Впрочем, он тут же вспомнил слова Гильмера о нехватке дерева.
А вот нехватки людей совершенно не ощущалось. Должно быть, здесь собралось несколько тысяч человек, причем далеко не все сидели в фургонах и палатках, многие расположились на одеялах или прямо на земле. Они провожали повозку взглядами, в которых зависть смешивалась с безнадежностью.
В самом сердце этого безумного лагеря располагался другой, более организованный. Здесь на палатках развевались королевские штандарты, люди были вооружены и носили королевские цвета. Когда повозка приблизилась к лагерю, на дорогу вышел мужчина средних лет, в глазах которого застыла упрямая решимость.
- С дороги, - бросил ему возница.
Мужчина не обратил на того ни малейшего внимания и посмотрел на Артвейра.
- Милорд, - проговорил он. - Я вас знаю. В молодости я служил в вашей городской страже.
- Чего вы хотите? - вглядываясь в его лицо, спросил Артвейр.
- Моя жена, милорд, и дети. Заберите их в город, умоляю вас.
- И куда я их помещу? - мягко спросил Артвейр. - Если бы в городе еще было место, вас бы тут не остановили. Нет, им лучше оставаться здесь, друг мой.
- Нет, милорд. Эти земли наводнены ужасными чудовищами. Повсюду говорят о войне. Меня трудно испугать, милорд Артвейр, однако я боюсь. Кроме того, здесь ужасно сыро. Когда начнется дождь, нам будет негде укрыться.
- В городе тоже будет негде, - грустно проговорил Артвейр. - Здесь у вас есть питьевая вода, мягкая земля и хоть какая-то еда. Там же вам придется спать на голых камнях, а жажду утолять мочой, которую выливают из окон.
- Но зато нас защитит стена, - умоляющим голосом сказал мужчина.
- Стены не остановят то, чего вы боитесь, - сказал Артвейр. Затем выпрямился и спросил: - Напомните мне ваше имя, сэр.
- Ян Ридалвсон, милорд.
- Я возьму вас с собой в город, фралет Ридалвсон. Вы сами убедитесь, что там нет места для вашей семьи. Затем я намерен поручить вам распределение пищи, одежды и укрытия для этих людей. Надеюсь, после того, как вы позаботитесь о своей семье, вы будете справедливы к остальным. Я буду время от времени проверять, как обстоят дела. Это все, что я могу сделать.
- Вы очень великодушны, милорд, - поклонившись, сказал Ридалвсон.
Артвейр кивнул.
- Теперь двигаемся дальше.
Они погрузились на паром и отправились в короткое путешествие на другую сторону. У них над головами, словно огромная гора, высился замок, а сам город спускался по склонам, точно лавина из домов с черными крышами, остановленная лишь стеной, окружавшей их.
Когда повозка приблизилась к широкой каменной пристани, Леоф разглядел, что на этом берегу творится примерно то же самое, что и на другом. Сотни людей толпились у дальнего конца пристани, и, хотя ни фургонов, ни палаток нигде не было видно, их лица казались не менее мрачными и лишенными надежды.
- Вы сказали, что служили в моей страже, - обратился Артвейр к их новому спутнику. - А откуда вы приехали сюда?
- Я узнал, что на востоке, около Королевского леса, есть земельные участки. Десять лет назад я купил кусок земли и построил на нем ферму. - Неожиданно голос Ридалвсона дрогнул. - А затем проснулся Терновый король… ну, то есть так говорят… И на нас напали какие-то черные лозы и еще кое-что похуже. Иногда мне до сих пор мерещатся крики моих соседей.
- Они погибли?
- Я не знаю. Рассказывают… Понимаете, я не мог рисковать и проверять, что там произошло. Мне ведь нужно думать о детях. Но мне по-прежнему чудится, что соседи стоят у меня за спиной, и внутри у меня все дрожит.
Леофа тоже передернуло. Что происходит с миром? Неужели действительно приближается конец света и скоро небеса разобьются и упадут на землю дождем острых осколков?
Когда они добрались до пристани, толпа двинулась им навстречу, но городская стража заставила ее остановиться и расчистила проход. Через несколько минут широко распахнулись ворота, и они въехали в город.
Миновав большой двор, они двинулись ко вторым воротам. На стенах повсюду стояли солдаты, но они явно узнали Артвейра и быстро открыли внутренние створки.
Дорога к замку вилась по городу, точно длинная змея, взбирающаяся вверх по склону холма. Леоф откинулся назад, оперевшись о борт повозки, чтобы разглядеть часовни из древнего мрамора, истерзанные тысячами лет дождей и дыма, здания с остроконечными крышами, устремляющимися в небо, и небольшие домики с белыми стенами, жмущиеся друг к другу и разделенные лишь узенькими улочками. Большинство домов были двухэтажными со слегка нависающими верхними этажами - и совсем немногие в три этажа.
Они въехали на новую площадь, посреди которой стояла потускневшая бронзовая статуя - женщина придавила ногой глотку крылатого змея. Чудовище свернулось кольцами под ее ступней, а ее лицо, холодное и величественное, было словно соткано из северного ветра.
На площади собралось около сотни людей, на мгновение Леоф решил, что это возмущенная толпа, но уже через пару секунд услышал чистое сопрано и вытянул шею. На широком пьедестале статуи устроились несколько музыкантов и певцов. Они играли на простых инструментах - маленький и басовый кроз, барабан и три флейты. Когда повозка подкатила к площади, одна женщина как раз закончила петь, пока другая в зеленом платье и золотой короне обыгрывала песню. Казалось, она обращается к человеку, сидящему на троне. Леоф не слышал слов песни, потому что толпа взревела в ответ и заглушила голос, но мотив был совсем простым - известная баллада, которую часто исполняли в тавернах.
Мужчина на троне встал, глупо улыбаясь.
- Мы не могли бы тут немного задержаться? - попросил Леоф. - Мне хочется послушать.
Артвейр наградил его насмешливым взглядом.
- Думаю, можно и здесь представить тебя ко двору. Леди в зеленом - это наша добрая королева Мюриель, я полагаю.
Мужчина откашлялся, словно для того, чтобы прочистить горло, и тут же запели три других певца:
Он - наш король,
Ха-ха-ха,
Он - король,
Хи-хи-хи,
Что ему делать,
Ха-ха-ха,
Тронутому святыми,
Хи-хи-хи…
Актер бессмысленно захихикал и принялся приплясывать, в то время как хор повторил песенку. А к «королю» присоединился смешной человечек в огромной шляпе.
- Наш дорогой король Чарльз, - с кривой усмешкой пояснил Артвейр. - И его шут.
Музыкальные инструменты смолкли, и актер, изображавший короля, неожиданно заговорил - однако Леофу его слова показались полной бессмыслицей.
На сцене появилась мрачная фигура в черном одеянии и с дурацкой бородкой клинышком и начала раболепно приплясывать перед королевой. Новый актер не пел, он произносил слова нарочито театрально и нараспев.
- Позвольте я вам переведу! - выкрикнул человек в черном одеянии. - Дорогая королева, святые устами вашего сына объявили, что королевство должно принадлежать мне. Мне следует получить ключи от города и право ласкать вашу…
Толпа закончила предложение за него.
- Наш возлюбленный прайфек Хесперо, - пояснил Артвейр.
- Что такое! - На сцену, толкаясь и налетая друг на друга, выскочили трое мужчин, одетых как министры.
Внизу хор затянул новую песню:
Вот вам три аристократа,
Им не нравится прайфек.
Чарльз болтает чепуху,
О-хо-хо, о-ху-ху,
Только им известен смысл…
Они замолчали, и музыка изменилась, превратившись в веселый танец.
Налоги поднять,
Ворота открыть,
Дамочек позвать,
Пироги подать.
Наплевали на войну -
Что за скукотища!
Тупоумные министры,
В тыквах ветер свищет!
«Аристократы» прикрыли глаза руками, и хор, окружив королеву, начал другой куплет.
- Наш мудрый и любимый Комвен, - сказал Артвейр.
Неожиданно «королева» выпрямилась во весь рост.
- Королева молит о помощи! - провозгласила она. - Неужели никто не спасет нас в час нужды?
Хор завел печальную песню, оплакивающую детей королевы, пока та танцевала павану в честь мертвых, другие песни звучали контрапунктом.
- Это такие штуки ты сочиняешь? - спросил Артвейр.
- Не совсем, - пробормотал Леоф, зачарованный зрелищем. - Подобные представления здесь обычны?
- Подобные? Да, только это уличные забавы. Простой народ их обожает. Аристократы делают вид, что ничего такого нет - пока актеры не зайдут слишком далеко в своих насмешках. Тогда у представления бывает более трагичный конец. - Он оглянулся на певцов. - Пора ехать.
Леоф задумчиво кивнул. Артвейр сказал что-то вознице, и фургон со скрипом покатил по мостовой, медленно поднимаясь вверх по склону в сторону той части города, где жили состоятельные люди.
- Похоже, народ не слишком верит в своих правителей, - заметил Леоф, задумавшийся над содержанием песен.
- Сейчас трудные времена, - ответил Артвейр. - Уильям был не особенно хорошим правителем, но королевство процветало, и он всем был по нраву. Теперь он умер, а вместе с ним Элсени и Лезбет, которых действительно любили. Что же до нового короля, Чарльза… Ну, тот портрет, что ты видел пару минут назад, недалек от истины. Чарльз славный парень, но тронутый святыми. - Артвейр вздохнул и продолжил: - Наши союзники, даже Лири, повернулись против нас, а Ханза угрожает войной. Из леса вышли демоны, беженцы заполонили улицы, болотные колдуньи предсказывают гибель мира. В такие времена людям нужен сильный правитель, а его у них нет. То, что показывают эти представления, еще не самое худшее. Гильдии начали вооружаться, и я боюсь, скоро начнутся хлебные бунты. Половина урожая высохла на полях в ночь багровой луны, да и море оскудело добычей.
- А что королева? Вы говорили, что она сильная.
- Да. Сильная и красивая, и такая же далекая от народа, как звезды. Кроме того, она ведь из дома Лири. Сейчас, когда Лири начали выступать против нас, кое-кто ей не доверяет.
Леоф задумался.
- Вести из Бруга ничем не помогут, верно?
- Разумеется. Но это лучше, чем если бы Новые земли были затоплены. - Он хлопнул Леофа по плечу. - Не волнуйся. После всего, что ты сделал, мы позаботимся о том, чтобы ты не бедствовал.
- А-а, - протянул Леоф, вовсе и не думавший о собственных бедах.
Его не отпускали глаза Бруга.

Глава 9
Предложения

С высоты трона открывался прекрасный вид на кинжальные лезвия и яд.
Колонны большого зала высились, точно массивные стволы деревьев, что тянут свои ветви к бледным полосам холодного света, льющегося из высоких окон. А дальше, за туманными пределами, начинался мрак. Там шелестели крыльями и ворковали голуби - их, как и котов, разгуливающих за шторами и гобеленами, невозможно было изгнать из громадного зала.
Мюриель часто задавалась вопросом, как такое огромное пространство может казаться таким давящим. Стоило пройти в массивные бронзовые двери, и тут же возникало ощущение, будто ты оказался под землей, где сам воздух соткан из камня. И одновременно ей чудилось, что она находится на невероятной высоте и, шагнув в одно из окон, отправилась бы в долгий полет с вершины горы.
Казалось, что здесь сошлись в равной мере небеса и преисподняя.
Ее муж, покойный король Уильям, редко использовал большой зал, предпочитая ему для проведения аудиенций другие. Помимо всего прочего, их легче было обогревать, а здесь сегодня царил пронзительный холод.
«Пусть мерзнут, - подумала Мюриель, оглядывая собравшихся. - Пусть стучат зубами. Пусть голубиное дерьмо падает на их роскошные бархатные с вышивкой камзолы. Пусть это место придавит их своей тяжестью».
Мюриель смотрела на людей, собравшихся перед троном, и ненавидела всех до одного. Кто-то - возможно, из тех, кто сейчас стоит перед ней и смотрит на нее, - организовал убийство ее детей. Кто-то виновен в смерти мужа, в том, что теперь ее жизнь наполнена горем и страхом. Кто-то - или все они.
Лезвия и яд. Пятьсот человек, и всем что-либо от нее нужно, причем кому-то - ее жизнь.
Некоторых она знала. Вот бледное лицо Амбрии Грэмми, украсившей голову черной траурной фатой, словно она королева, а не бывшая любовница короля. Рядом с ней ее старший сын Ренвальд, бастард, одетый как принц. И три любовника Грэмми, члены Комвена, они стоят около нее, словно оберегая от остальной толпы. Они пребывают в счастливом неведении - или им все равно? - что все трое являются соперниками.
Грэмми, не задумываясь, прикончила бы Мюриель, если бы решила, что ей сойдет это с рук.
Слева от королевы застыл прайфек Хесперо в черной рясе и квадратной шляпе, Он лениво поглаживает козлиную бородку и немигающими глазами следит за происходящим, впитывая каждое произнесенное слово и пытаясь использовать его в своих целях. Чего он хочет? Естественно, он старательно изображает ее друга и помощника, но убийцы ее дочерей были в рясах монахов. Их назвали отступниками, но разве она теперь может кому-то верить на слово?
У ее ног собралась новая стая собак, разодетых в шелка, они не сводят с нее глаз, чтобы не упустить шанс вонзить зубы ей в глотку. Как бы ей хотелось приказать прикончить их всех на месте, точно скотину, а потом скормить свиньям!…
Но она не могла этого сделать. На самом деле у нее практически нет оружия.
Но одно из оставшегося - ее улыбка.
И потому Мюриель улыбнулась главарю стаи, и слева от нее сын на императорском троне кивнул, повторяя ее жест и показывая, что пес может подняться с колен и начать лаять.
- Ваше величество, - сказал тот, обращаясь к ее сыну, - я рад видеть, что вы находитесь в добром здравии.
Чарльз, император Кротении, широко раскрыл глаза.
- У тебя красивый плащ, - заявил он.
Это было правдой. Архгрефт Валамхар эф Эрадал обожал наряжаться. Плащ, который привел в восторг сына Мюриель, был украшен золотисто-белой вышивкой и накинут на зеленый камзол под цвет глаз архгрефта. Впрочем, тучного и краснолицего вельможу даже этот роскошный наряд не мог сделать красавцем.
Гвардейцы эф Эрадала, одетые в черно-кровавые куртки, выглядели более подтянутыми, но почти столь же щеголеватыми.
- Благодарю вас, ваше величество, - не обращая ни малейшего внимания на смешки, совершенно серьезно ответил архгрефт, словно получил от императора вполне разумный ответ.
Однако Мюриель видела насмешку, прятавшуюся в его глазах.
- Королева-мать, - проворковал Эрадал, кланяясь Мюриель. - Надеюсь, вы тоже благополучны.
- Совершенно, - весело ответила она. - Я всегда рада приветствовать у нас наших кузенов из Ханзы. Прошу вас, передайте вашему суверену, Маркомиру, что я была чрезвычайно рада вас видеть.
Эрадал снова поклонился.
- Непременно передам. Однако я надеюсь, что ваше послание будет длиннее.
- Несомненно, - проговорила Мюриель. - Передайте ему мои соболезнования по поводу недавней кончины герцога Острбурга. Насколько мне известно, он был близким другом его величества.
Эрадал нахмурился, но тут же взял себя в руки. Мюриель внимательно следила за ним. Острбург и ее муж погибли вместе на продуваемом ветрами мысе Аэнах во время какой-то тайной встречи. Острбург был ханзейцем.
- Это очень великодушно, ваше величество. Случившееся является для нас трагической загадкой. Нам будет не хватать Острбурга, как, уверен, вам - императора Уильяма и принца Роберта. Как и вы, я надеюсь, что злодеи будут найдены и наказаны.
Сказав это, он бросил мимолетный взгляд на сэра Файла де Лири. Трупы, обнаруженные на мысе, были начинены лирскими стрелами.
Сэр Файл покраснел, но промолчал, что для него было проявлением неслыханной и достойной восхищения сдержанности.
Мюриель вздохнула, жалея, что рядом нет Эррен, которая сразу бы поняла, скрывает ли Эрадал что-нибудь. Лично ей казалось, что его слова звучат искренне.
- Должен с сожалением заметить, что за последние три месяца случилось слишком много смертей, - продолжал он, взглянув на Чарльза. Затем, поклонившись, проговорил: - Ваше величество, я знаю, насколько вы заняты, и потому сразу перейду к делу.
- Такова моя воля, - произнес Чарльз и покосился на Мюриель, чтобы убедиться, что вспомнил верные слова.
- Благодарю вас, ваше величество. Вам прекрасно известно, что во многих отношениях наступили смутные времена. Ночью на охоту выходят жуткие чудовища, сбываются ужасные пророчества. Повсюду происходят трагические события, жертвой которых стала и ваша семья.
«Мое лицо высечено из камня», - сказала себе Мюриель.
Но даже камень был не в силах сдержать ее ярость. Она не знала наверняка, кто стоит за убийством ее мужа и дочерей, но была уверена, что Ханза в этом замешана, несмотря на загадочную смерть Острбурга. Короли Ханзы раньше занимали трон, на котором сейчас сидит ее сын, и не отказались от мечты снова примостить на нем свои задницы.
Однако, хотя Мюриель ни на секунду не усомнилась в их участии в заговоре, она знала, что у нее нет доказательств. Поэтому она постаралась не выдать своих чувств, хотя и понимала, что у нее, вероятно, не слишком хорошо это получается.
- Его величество отправил меня сюда с предложением нашей дружбы в столь сложные для вас времена. На всех нас взирают с небес святые. И мы рассчитываем оставить наши разногласия в прошлом.
- Это похвальный жест, - сказала Мюриель.
- Мой король предлагает больше, чем просто жест, миледи, - продолжал Эрадал и щелкнул пальцами.
Тут же слуга вложил ему в руки шкатулку из гладко отполированного розового дерева. Поклонившись, посол протянул ее Мюриель.
- Я уверена, что это предназначено для моего сына, архгрефт, - уточнила Мюриель.
- Подарок? - пробормотал Чарльз.
- Нет, миледи. Это для вас. Знак доброго расположения.
- От короля Маркомира? - удивилась Мюриель. - Он ведь женат. Надеюсь, это не слишком интимный знак.
Эрадал улыбнулся.
- Нет, миледи. От его сына, принца Беримунда.
- Беримунда?
В последний раз Мюриель видела Беримунда, когда ему было лет пять, по представлениям Мюриель - совсем недавно.
- От юного Беримунда?
- Сейчас принцу двадцать три года, королева-мать.
- Да, и я вполне могла бы быть его матерью, - заметила Мюриель.
По залу пробежал смешок, и Эрадал покраснел.
- Миледи…
- Дорогой Эрадал, я пошутила, - сказала она. - Давайте же посмотрим, что нам прислал принц.
Слуга открыл шкатулку, и Мюриель увидела изысканную золотую цепочку для ключей, украшенную изумрудами. Королева улыбнулась еще шире.
- Чудесная вещица, - проговорила она. - Но как я могу ее принять? Я ведь уже ношу цепочку для ключей от владений дома Отважных. Зачем мне две?
Эрадал снова покраснел.
- Ваше величество, позвольте мне быть с вами откровенным. Дружба, которую вам предлагает принц Беримунд, особого рода. Он готов сделать вас своей невестой, а потом и королевой Ханзы.
- О боже, - промолвила Мюриель. - Все более и более щедро. Когда же принц успел так сильно в меня влюбиться? Я несказанно польщена. То, что женщина моих лет может вызвать подобную страсть…
Она замолчала, понимая, что, если произнесет следующие слова, они неминуемо приведут к войне.
Мюриель сделала глубокий вдох, прежде чем продолжить.
- Подарок просто великолепен, - сказала она, - однако, боюсь, мое горе еще слишком сильно и я не могу его принять. Если намерения принца благородны, я прошу его дать мне время, прежде чем он снова обратится ко мне со своим предложением.

Предыдущая страница 7 Следующая страница


Мертвый принц 8

Эрадал поклонился и подошел поближе.
- Ваше величество, - понизив голос, сказал он, - вы совершаете ошибку. Вы можете мне не поверить, но я не только уважал вашего мужа, мне он очень нравился. Я всего лишь посланник… и не влияю на государственные дела Ханзы. Однако я знаю, как обстоят дела в вашей стране. Вам сейчас очень нелегко. Вы должны подумать о собственной безопасности. Именно этого хотел бы Уильям.
- Я не советую вам брать на себя смелость говорить от имени моего покойного мужа, - так же вполголоса ответила Мюриель. - Прошло совсем немного времени с тех пор, как он умер. Ваше предложение в такой момент представляется мне неприличным. И вы это прекрасно знаете, Эрадал. Я сказала вам, что обдумаю его. Большего сейчас я вам обещать не могу.
Эрадал заговорил еще тише, и присутствующие напряглись, пытаясь уловить хоть что-нибудь из их разговора. Мюриель чувствовала, как пятьсот пар глаз буравят ее, пытаясь понять, что они могут выиграть от нового поворота событий.
- Я согласен, миледи, что время сейчас не слишком подходящее, - не стал спорить Эрадал. - Но оно не на нашей стороне. В мире царит предательство, идут приготовления к войне. Если вы не хотите думать о собственной безопасности, подумайте о своем народе. После всего, что случилось, разве Кротении нужна война?
- Это угроза? - нахмурившись, поинтересовалась Мюриель.
- Я бы никогда не осмелился угрожать вам, миледи. Я испытываю к вам сострадание, и больше ничего. Но если, увидев тучи, вы понимаете, что приближается буря, - разве это можно назвать угрозой? И о каких угрозах может идти речь, когда друг советует вам от нее укрыться?
- Вы мой друг. Я это вижу, - солгала Мюриель. - И непременно обдумаю ваше предложение, но я не могу и не стану давать вам ответ сегодня.
Эрадал помрачнел, но заставил себя кивнуть.
- Как пожелаете, ваше величество. И все же на вашем месте я не стал бы откладывать решение этого вопроса.
- Ты не будешь откладывать ни на одну минуту! - прорычал сэр Файл де Лири, чье лицо пылало такой яростью, что его волосы напоминали клубы белого дыма, поднимающегося над ним. - Ты скажешь этой надутой устрице из Ханзы, что ты категорически отказываешься принимать какие бы то ни было предложения от его безмозглого принца!
Мюриель наблюдала за своим дядей, который вышагивал по комнате, словно закованный в цепи дикий зверь. Аудиенции закончились, и они сидели в ее личном зимнем саду, настолько же светлом и воздушном, насколько холоден и неуютен был тронный зал.
- Я должна делать вид, что обдумываю все предложения, - сказала она.
- Нет, не должна, - ответил он и наставил на нее палец. - Ты не должна и думать - или даже делать вид, что думаешь, - о том, чтобы передать королевство и империю Кротения наследнику Маркомира.
Мюриель закатила глаза.
- Какому наследнику? Даже если бы я вышла за него замуж, мне пришлось бы рожать этого наследника. И даже если бы я этого хотела - а я не хочу, - неужели ты думаешь, что я на такое способна, в мои-то годы?
- Не важно! - рявкнул сэр Файл. - Тут и внутри колес вертятся свои колесики. Бракосочетание с тобой отдаст им трон, как бы это ни называлось официально. - Он стукнул по оконной раме кулаком. - Ты должна выйти замуж за лорда Селкви.
- Должна? - холодно спросила Мюриель, приподняв бровь.
- Вот именно. Это наилучшее решение. Полагаю, ты и сама понимаешь.
Мюриель встала, сжав руки в кулаки с такой силой, что ногти впились в ладони.
- Я получила пять предложений о замужестве, и это при том, что тело Уильяма еще не успело остыть. Я вела себя терпеливо и вежливо. Но ты больше чем просто посол иностранного государства, Файл де Лири. Ты мой дядя. Мой кровный родственник. Ты сажал меня на колени, когда мне было всего пять лет, и говорил, что это лошадка, а я смеялась, как самый обычный ребенок, и верила тебе. И вот ты стал одним из них, ты явился в мой дом и пытаешься объяснить мне, что я должна делать. Я не намерена терпеть подобное обращение от тебя, дядя. Я больше не маленькая девочка, и ты не будешь пытаться воспользоваться моей привязанностью.
Файл удивленно раскрыл глаза, а потом выражение его лица немного смягчилось.
- Мюриель, - проговорил он. - Прости меня. Но ты совершенно верно напомнила мне, что мы родственники. Ты де Лири. Пропасть между Кротенией и Лиром увеличивается. Это не твоя вина - дело в том, что Уильям что-то задумал. Тебе известно, что он одолжил корабли Салтмарку, когда тот выступил против островов Печали?
- Всего лишь слухи, - возразила Мюриель. - Кстати, у нас говорят, что это лирские лучники убили моего мужа.
- Ты не можешь этому верить. Все свидетельства подтасованы.
- В данной ситуации ты даже представить себе не можешь, во что я готова поверить, - ответила Мюриель.
Файл собрался ответить на ее слова резкостью, но вовремя передумал. Неожиданно он показался ей древним стариком, и Мюриель больше всего на свете захотелось просто обнять его и почувствовать прикосновение его грубой щеки к своей.
- Как бы там ни было, - сказал Файл, - проблема остается. Ты можешь исцелить эту рану, Мюриель. Тебе под силу объединить народы.
- Ты считаешь, что Кротения вместе с Лири сможет противостоять Ханзе?
- Я знаю, что поодиночке у нас нет ни одного шанса.
- Я не об этом тебя спросила.
Файл надул щеки и кивнул.
- Я де Лири, - проговорила Мюриель. - А еще я принадлежу к дому Отважных. У меня осталось двое детей, и оба являются наследниками трона. Я должна сохранить его для них.
- Всем известно, что Чарльз не может иметь детей, - как можно мягче возразил Файл.
- Благодарение святым, иначе мне пришлось бы иметь дело еще и с претендентками на его руку.
- Значит, когда ты говоришь о наследниках, ты имеешь в виду Энни, Мюриель. Решение Уильяма о наследовании трона дочерьми не имеет прецедентов. Церковь выступает против него - прайфек Хесперо уже начал кампанию за то, чтобы аннулировать принятый твоим мужем закон. Но даже если тот и останется в силе, что, если Энни… - Он замолчал на мгновение, но потом, поджав губы, договорил: - Что, если Энни тоже умерла?
- Энни жива, - уверенно сказала Мюриель.
- Я очень на это надеюсь, - кивнув, ответил Файл. - Но тем не менее имеются и другие наследники, которых следует принимать в расчет, и тебе прекрасно известно, что о них никто не забыл.
- Я их в расчет не принимаю.
- Возможно, решение придется принимать не тебе.
- Я умру, но не допущу, чтобы трон достался одному из ублюдков Амбрии Грэмми.
Файл мрачно ухмыльнулся.
- Она та еще интриганка, - сказал он. - Тебе наверняка известно, что ей уже удалось перетащить на свою сторону половину Комвена. Мюриель, ты должна помириться как с Комвеном, так и с народом твоего отца. Сейчас не самое подходящее время, чтобы делить Кротению на два лагеря.
- И не время для того, чтобы возвращать ее Лиру, - заметила она.
- Я этого не предлагал.
- Именно это ты мне только что предложил.
- Мюриель, дорогая, необходимо что-то делать. Так больше не может продолжаться. Чарльз не пользуется - и никогда не будет пользоваться - поддержкой народа. Люди знают, что его коснулась длань святых, хотя в более спокойные времена им, возможно, было бы все равно. Но сейчас происходят ужасные события, которых мы не понимаем. Кое-кто твердит, что близится конец света. Империи нужен сильный и надежный правитель. Кроме того, не следует забывать, что Чарльз не может дать Кротении наследника.
- Энни способна стать таким сильным правителем.
- Энни - упрямый ребенок, и это знает все королевство. Более того, слух о том, что она разделила судьбу своих сестер, распространяется все неумолимее. На твоих границах неспокойно. Если ты не отдашь Ханзе трон, сочетавшись браком с принцем, они возьмут его силой. До сих пор их удерживали только надежда на твое согласие и легкое беспокойство, что церковь может выступить против.
- Мне все это известно, - устало проговорила Мюриель.
- Значит, ты должна понимать, что тебе следует начать действовать, прежде чем они что-нибудь предпримут.
- Я не могу принимать поспешные решения. Даже если я соглашусь выйти замуж за Селкви, это приведет в негодование многих. Если отвергну предложение Хорнлада, они могут заключить с Ханзой союз и выступить против нас. Тут все совсем не так просто, сэр Файл. Ты принимаешь решения, исходя из представлений о пользе для своей страны. Я - для своей. Мне нужен настоящий совет, настоящие возможности, а не постоянное давление со всех сторон. Мне необходим хотя бы один человек, на которого я могла бы положиться, человек, преданный только мне.
- Мюриель…
- Нет. Ты прекрасно знаешь, что не можешь быть этим человеком. В твоих венах течет морская вода Лира. Я очень тебя люблю, но знаю, что не могу в этом деле тебе довериться. Мне очень жаль, но это так.
- В таком случае кому ты можешь доверять?
Мюриель почувствовала, как по ее щеке скатилась слезинка, и отвернулась, чтобы дядя не увидел.
- Никому. Прошу тебя, оставь меня.
- Мюриель… - Она услышала, как дрогнул его голос.
- Уходи, - повторила она.
Через пару мгновений она услышала, как закрылась дверь. Мюриель подошла к окну, схватилась за раму и попыталась понять, почему солнечный свет кажется ей таким сумрачным.

Глава 10
Осперо

Казио встал между Энни и Осперо. Он не поднял клинок в оборонительную позицию, но продолжал держать его перед собой.
- Как я уже сказал тем наглым типам, леди находятся под моей защитой. И я не собираюсь отступать перед вами.
Глаза Осперо сузились, неожиданно он показался очень опасным даже без замерших у него за спиной двадцати с лишним человек.
- Выбирай слова, когда говоришь со мной, мальчик, - холодно сказал он. - Существует множество вещей, о которых ты не имеешь ни малейшего понятия.
- Несомненно, - ответил Казио. - Я не знаю, сколько зернышек в гранате. Мне неизвестно, какие шляпы носят в Хериланце. Я не владею собачьим языком и не имею понятия о том, как работает водяной насос. Но я знаю, что поклялся защищать этих двух леди, и не намерен отступать от своего слова.
- А я не собираюсь им угрожать, - спокойно сказал Осперо. - Но, с другой стороны, они стали представлять угрозу для меня. Когда вооруженные люди приходят из северной части города в мой район, меня это тревожит. А теперь, когда мне пришлось выступить против них, моя тревога только возросла.
Я вынужден их прикончить и утопить тела в болоте, а потом выяснить, не ищут ли этих типов. Я должен знать, кто будет их искать и явится за ними сюда - если явится. И прежде всего, мне необходимо понять, почему они явились сюда.
- Иными словами, вас не интересует награда? - с иронией спросил Казио.
- Мы еще обсудим этот вопрос, - ответил Осперо.
- Ничего подобного, - возразил Казио. - А теперь будьте так добры, отошлите своих людей.
- Мальчик… - начал Осперо.
- Я не знаю, кто они такие, - выпалила Энни. - Мне лишь известно, что кто-то хочет моей смерти и готов за это заплатить. Я не в силах ответить и на остальные ваши вопросы, поскольку мне неизвестны ответы. Благодарю вас за помощь, Осперо. Я верю, что в глубине души вы остаетесь благородным человеком и не станете извлекать выгоду из наших несчастий.
Осперо хрипло расхохотался, и многие из его людей последовали его примеру.
- Я вовсе не благороден, - с усмешкой ответил он. - Уж в этом ты можешь не сомневаться.
Казио медленно поднял рапиру.
- Ты же не хочешь этого делать, мальчик, - бросил Осперо.
- Я прекрасно знаю, чего хочу, - надменно возразил Казио.
Осперо слегка кивнул. Затем с поразительной быстротой упал, ударив Казио по опорной ноге. Казио потерял равновесие, его развернуло, а Осперо мгновенно вскочил и ловко заломил правую руку Казио - через мгновение Каспатор со звоном упал на землю. И, словно по волшебству, у горла юноши возник нож.
- Полагаю, тебе необходим урок вежливости, - сказал Осперо.
- Ему потребуется еще немало таких уроков, - раздался новый голос.
- З'Акатто! - вскричала Остра.
Старик действительно неторопливо приближался к ним.
- Что ты намерен сделать с ним, Осперо? - осведомился з'Акатто.
- Вот не могу решить, выпустить из него кровь сразу или постепенно.
- Делай худшее, на что способен, - сквозь зубы прошипел Казио.
- И лучше сразу, - посоветовал з'Акатто. - В противном случае тебе придется выслушивать длинные речи.
- Да, я вижу, - задумчиво проговорил Осперо.
- З'Акатто! - вскрикнул Казио.
Старик тяжело вздохнул.
- Вам лучше его отпустить.
Энни собралась с силами. Она знала - несмотря на свою внешность, з'Акатто мастерски владеет клинком и очень любит Казио. Он не станет стоять в стороне и смотреть, как юношу убивают. Сможет ли она еще раз призвать на помощь Цер, ослепить Осперо и заставить его бросить нож? Она должна попытаться, иначе им всем конец…
Однако, к ее удивлению, Осперо убрал нож и отошел в сторону.
- Конечно, эмратур.
Казио был совершенно потрясен.
- Эмратур? - спросил он. - О чем это он? Какой эмратур?
- Помолчи, мальчик, - пробормотал з'Акатто. - Просто радуйся, что остался жив. - Он повернулся к Осперо. - Нам нужно поговорить наедине.
Осперо кивнул.
- Похоже, ты должен многое мне рассказать.
З'Акатто кивнул в ответ.
- Казио, отведи каснар в их комнаты. Я скоро к вам присоединюсь.
- Но…
- Хотя бы однажды не спорь со мной, - резко сказал з'Акатто.
Люди Осперо разошлись, как только их вожак удалился вместе с з'Акатто.
Казио посмотрел им вслед, вздохнул и убрал Каспатор в ножны.
- Хотел бы я знать, что все это значит, - пробормотал он.
- Послушай, а как Осперо назвал з'Акатто? - спросила Энни. - Эмратур? Я никогда не слышала, чтобы ты так к нему обращался.
- Пойдем, - ответил Казио. - Сейчас с ним лучше не спорить.
Он зашагал к дому. Энни последовала за ним.
- Казио? - не унималась она.
- Казио только что спас нам жизнь, - напомнила ей Остра. - Еще раз.
Энни не обратила на ее слова ни малейшего внимания.
- Ты выглядел удивленным.
- Это не имя, - проворчал Казио. - Это звание. Человек, который командует сотней.
- Как в армии?
- Именно.
- Значит, з'Акатто был эмратуром?
- Если и так, мне ничего об этом не известно.
- А мне казалось, что ты знаешь его всю жизнь.
Они подошли к лестнице, и Казио начал подниматься по ступенькам.
- Так и есть. Ну, в некотором роде. Он служил у моего отца. З'Акатто обучал искусству дессраты моих братьев и меня. Но иногда, пока я был юн, он исчезал на несколько месяцев. Наверное, сражался. В те дни у моего отца было много разных интересов. Возможно, з'Акатто действительно командовал сотней.
- Но з'Акатто продолжает служить твоему отцу?
- Нет. Для моего отца наступили тяжелые времена, а потом его убили на дуэли. Я унаследовал з'Акатто вместе с домом в Авелле. Больше от владений отца ничего не осталось.
- Понятно. Мне очень жаль.
Глаза Энни наполнились слезами. Она вдруг вспомнила о собственном горе. Казио остановился, удивленно взглянул на Энни и положил руку ей на плечо.
- Все это произошло довольно давно, - сказал он. - У тебя нет причин плакать.
- Я кое-что вспомнила, вот и все, - пробормотала Энни. - Тех, кого я потеряла.
- Ах, вот оно что.
Казио опустил взгляд, а потом вновь посмотрел на Энни.
- Мне совсем не хочется быть бесцеремонным, - продолжал он. - Но… я не понимаю, что происходит. Мне показалось странным, что з'Акатто решил поселиться именно здесь. Должно быть, он давно знаком с Осперо - все получилось слишком просто, он даже не стал брать с нас деньги. Теперь я уверен, что они хорошо знают друг друга. Но что все это означает, я не знаю.
- Так ты не веришь з'Акатто?
- Не думаю, что он способен меня предать, если ты об этом, - ответил Казио. - Однако иногда он принимает ошибочные решения. В конце концов, он допустил, чтобы моего отца убили.
- Разве з'Акатто виноват в его смерти? Что произошло?
- Не знаю, но з'Акатто корит себя за случившееся. Именно с тех пор он начал пить. И он не должен со мной оставаться - у меня нет денег, чтобы ему платить. Однако он не уходит - наверное, чувствует свою вину.
- Возможно, он просто тебя любит, - предположила Остра.
- Ха, - ответил Казио, без колебаний отметая такую возможность.
- А кто такой Осперо? Я думала, что он просто хозяин нашей квартиры.
- О да, он хозяин - большей части Перто Вето. И еще Осперо почти полностью контролирует доки. Не говоря уже о леди, которых я сопровождаю. Они здесь называют его «зо кассро» - хозяин. Без разрешения Осперо ни один воришка не посмеет забраться в чужой карман.
- Он преступник?
- Нет. Он принц преступников, во всяком случае в этой части города.
- И что мы будем делать? - спросила Энни.
- Будем ждать, пока не появится подходящий корабль, а мы не наберем достаточную сумму, чтобы заплатить капитану.
Ничего другого мы сделать не можем. Сейчас вас повсюду разыскивают. А здесь вы в безопасности. Если з'Акатто знает, что делает.
- Я в этом уверена, - заметила Остра.
- Будем надеяться.
Энни ничего не сказала. Она почти ничего не знала о з'Акатто - если не считать того, что большую часть времени он бывал пьян. А теперь выясняется, что и Казио не так уж много известно о старике.
Возможно, з'Акатто никогда не предаст Казио. Но из этого вовсе не следовало, что ей и Остре нечего бояться.

Часть II
Новые знакомства. 2223 год эверона, конец новмена.

Призмо, первый способ, есть Светильник Дня. Он призывает святого Лоя, святую Аусу, святого Аббуло и святого Фела. Он порождает яркое солнце и голубые небеса. И пробуждает радость, возбуждение, дерзость.
Этрама, второй способ, есть Светильник Ночи. Он призывает святого Соана, святую Цер, святую Артуму. Он порождает луну во всех ее фазах, звездное небо и теплые ночные ветры. И пробуждает усталость, отдых и сон.
Из «Кодекса гармонии» Элгина Видселя
Призмо, первая защита, носит такое название, поскольку ее проще всего сделать, выхватывая меч из ножен. Ответный удар намного сложнее.
Этрама, вторая защита, названа так без всякой на то причины, но она превосходно действует против фланговых атак.
Перевод из «Обсао дазо Чиадио» («Трактата о мече»), авторства местро Папо Аврадио Валлаимо

Глава 1
Поединок

- Мне кажется, этот человек хочет нас убить, Ураган, - сказал Нейл своему скакуну, похлопывая его по шее.
Потом он пожал плечами, глубоко вздохнул и посмотрел на небо.
Нейл всегда считал, что небо есть небо - конечно, оно меняется вместе с погодой, но одинаково в разных местах. Однако здесь, на юге, его голубой цвет казался ему пронзительным. Он поразительно гармонировал с беспорядочными, напоенными солнцем полями и виноградниками, белыми домиками, крытыми красной черепицей, низкими искривленными дубами и стройными кедрами, украшавшими ландшафт. Нейл с трудом верил, что такие места существуют на свете одновременно с его холодной туманной родиной - особенно в середине месяца новмен. Скерн сейчас, наверное, находится под толстым покровом снега. А здесь Нейл даже слегка вспотел под кожаной курткой и доспехами.
Нейл не уставал удивляться. А потом он вспомнил, какое благоговение охватило его, когда он впервые увидел Эслен, каким огромным показался мир мальчику с крохотного острова, затерянного в море Святого Лира. Однако за последние несколько месяцев мир заметно съежился, и теперь уже замок Эслен казался немногим больше шкатулки.
А сейчас мир вновь стал огромным, и это привело Нейла в диковинное состояние меланхолического счастья. В столь просторном мире печали и страхи Нейла МекВрена уже не имели существенного значения.
Однако и это странное настроение не позволяло Нейлу забыть о своей вине. Королеве постоянно грозила опасность, и не было причины, по которой он мог бы ее оставить. Однако она сама выбрала для него иную дорогу - королева и тени Эррен и Фастии. Они определенно лучше знали, что он должен делать.
Но, по крайней мере, ему не следовало радоваться жизни.
Он услышал какие-то крики и понял, что путешественнику не стоит так долго созерцать небеса.
- Прошу меня простить, - сказал он на королевском языке, - но я вас не понимаю. Я не владею языком Вителлио.
Мужчина произнес нечто столь же непонятное, но теперь он обращался к одному из своих оруженосцев. Нейл предположил, что это оруженосцы, поскольку заговоривший с ним мужчина, вероятно, являлся рыцарем. Он сидел на мощной лошади, черной, с белым пятном на лбу. Грудь и бока лошади закрывали легкие доспехи.
Сам человек также носил доспехи, необычного вида и очень красивые - места сочленений скрывали кованые дубовые листья. Такие доспехи могли быть только у рыцаря. Шлем он держал в руке, но Нейл отметил коническую форму и плюмаж из ярких перьев, напоминающий петушиный хвост. Плащ или накидку заменял необычный красно-желтый наряд, украшенный - как и щит - сжатым кулаком, солнечным лучом и чем-то вроде мешка. В знакомой Нейлу геральдике это не означало ничего, впрочем, он находился очень далеко от дома.
Рыцаря сопровождали четыре человека, все без доспехов, но в плащах с теми же знаками, что и на его щите. У дороги стоял большой шатер, над которым трепетал флажок с изображением одного лишь луча. Три лошади и два мула паслись неподалеку от разбитой красной дороги.
Один из оруженосцев крикнул:
- Мой господин просит вас назвать себя.
У него было длинное, худое лицо с пучком волос, надеющимся сойти за бороду, на подбородке. Он продолжил:
- Если вы не можете говорить на языке цивилизованных людей, то продолжайте лепетать на своем наречии, а я буду переводить.
- Я странник, - ответил Нейл. - Боюсь, я больше ничего не могу вам сообщить.
Рыцарь и его человек обменялись несколькими фразами; затем слуга обратился к Нейлу:
- Вы носите доспехи и оружие рыцаря. Кому вы служите?
- Я не могу ответить на ваш вопрос, - отозвался Нейл.
- Подумайте хорошенько сэр, - продолжал оруженосец. - В этой стране нельзя носить рыцарские доспехи, если у вас нет соответствующего права.
- Понятно, - спокойно ответил Нейл. - А если я рыцарь и могу это доказать, что тогда скажет ваш господин?
- Он вызовет вас на поединок чести. А после того, как убьет, получит ваши доспехи, оружие и коня.
- О. А если я лишь прикидываюсь рыцарем?
- Тогда мой господин будет вынужден оштрафовать вас и конфисковать ваше имущество.
- Мне кажется, - задумчиво проговорил Нейл, - совершенно не имеет значения, как я себя назову, не так ли? К счастью, у меня есть копье.
Глаза оруженосца округлились.
- А вы знаете, кто перед вами?
- Я мог бы спросить, но, поскольку не называю своего имени, с моей стороны это было бы неучтиво.
- Вы не узнаете герб?
- Боюсь, что нет.
Оруженосец вновь посоветовался со своим господином. В качестве ответа рыцарь надел шлем, опустил копье и поднял щит. Нейл последовал его примеру, отметив, что его собственное оружие почти на ярд короче, чем у противника.
Вителлианский рыцарь первым тронул с места своего скакуна. В лучах вечернего солнца над дорогой заклубилась красная пыль. Нейл пришпорил Урагана и опустил копье в боевое положение. Над холмистыми полями взмыла в воздух стая черных дроздов. На несколько мгновений стало очень тихо.
В последний момент Нейл сместился в седле и неожиданно слегка повернул свой щит так, что вражеское копье лишь скользнуло по нему. От удара у Нейла заскрежетали зубы, но он успел увести наконечник своего копья вправо, поскольку его противник проделывал такой же маневр. В результате удар Нейла пришелся в край щита и вся его сила передалась рыцарю. Копье переломилось, рыцаря отбросило назад, но тот сумел удержаться в седле.
Нейл свирепо ухмыльнулся и обнажил Ворона. Его противник мгновение рассматривал его, а затем передал копье одному из своих оруженосцев и вытащил меч.
Противники вновь сошлись, и щиты с грохотом ударились друг о друга. Ворон взмыл вверх и ударил по шлему вителлианского рыцаря, его же клинок полоснул по плечу Нейла так, что, если бы не доспехи, тот лишился бы руки. Они замерли на миг, однако их лошади оказались столь близко, что противникам не удалось больше нанести ни одного удара.
Ураган рванулся в сторону, Нейл тут же развернул его и сделал молниеносный выпад. Удар пришелся вителлианскому рыцарю в шею, и тот рухнул на землю. Черная лошадь осталась стоять рядом, яростно раздувая ноздри, готовая защищать своего господина.
К удивлению Нейла, рыцарь, пусть и с трудом, однако поднялся на ноги. Латный воротник и толстый слой ткани остановили лезвие, но оставалось лишь удивляться, почему его шея не сломана.
Нейл соскочил с Урагана и подошел к своему противнику. Вителлианец поднял меч для удара, но Нейл сильно толкнул его щитом, заставив сделать шаг назад. Увидев, что соперник потерял равновесие, Нейл ударил рыцаря в правое плечо. Доспехи зазвенели, и клинок выпал из ослабевшей руки противника.
Нейл ждал, что рыцарь поднимет меч, но вителлианец отбросил щит и снял шлем. Он оказался мужчиной среднего возраста, с висками, посеребренными сединой. Лицо украшали усы и аккуратная бородка. Нос потерял форму - очевидно, он не раз бывал сломан.
- Вы рыцарь, - признал мужчина.
Он говорил с акцентом, но на вполне приличном королевском языке.
- И хотя вы не пожелали назвать свое имя, я должен сдаться, поскольку вам удалось сломать мне руку. Меня зовут сэр Квинт дак'Укара, и для меня было честью сразиться с вами в поединке. Вы станете моим гостем?
Но прежде чем Нейл успел ответить, сэр Квинт потерял сознание, и оруженосцы бросились к нему на помощь.
Нейл подождал, пока люди сэра Квинта снимут доспехи со своего господина и протрут его тело надушенной тряпицей. Плечевая кость действительно была сломана, поэтому они сделали рыцарю тугую повязку. Пока они этим занимались, сэр Квинт пришел в себя, но если он и испытывал боль, заметить это можно было, лишь заглянув ему в глаза.
- Я не говорил прежде на вашем языке, - объяснил он, - поскольку не знал вас, а с незнакомцем следует изъясняться на языке моей родины. Однако вы меня победили, и теперь в моем лагере будет звучат язык Виргеньи. - Он кивнул на свои помятые доспехи. - Они принадлежат вам, - продолжал он. - Как и зо Кабадро, мой скакун. Прошу вас лишь о том, чтобы вы хорошо с ним обращались - он замечательный конь.
Нейл покачал головой.
- Вы очень щедры, сэр Квинт, но я не нуждаюсь ни в доспехах, ни в скакуне. К тому же я должен спешить, а дополнительный груз меня задержит.
Квинт улыбнулся.
- Вы великодушный человек, сэр. Не распространите ли вы это великодушие настолько далеко, чтобы назвать свое имя?
- Я не могу, сэр.
Сэр Квинт бросил на него проницательный взгляд и кивнул.
- Вы дали обет. У вас тайное поручение.
- Вы можете гадать, сколько пожелаете.
- Я уважаю ваше решение, - сказал сэр Квинт, - но я должен вас как-то называть. Вы будете сэр зо Виотор.
- Я не понимаю, что означает это имя.
- Вы сами так себя назвали - «странник». Теперь вы сможете объяснить тем, кто не знает вашего языка, кто вы такой.
- Благодарю вас, - искренне ответил Нейл.
Сэр Квинт повернулся к одному из своих людей.
- Арво, принеси нам вино и пищу.
- Прошу меня извинить, но мне нужно ехать, - сказал Нейл. - Я благодарю вас за приглашение.
- Уже слишком поздно. Колесница лорда Аббуло укатила за край мира, а даже такой замечательный воин, как вы, должен иногда спать. И если вы согласитесь принять мое гостеприимство, ваше дело не пострадает, а мне вы доставите огромное удовольствие.
Между тем, не обращая внимания на протесты Нейла, Арво уже расстелил на траве скатерть.
- Хорошо, - не стал больше возражать Нейл, - я принимаю ваше приглашение.
Вскоре скатерть была уставлена кушаньями, большинство из которых оказались Нейлу незнакомы. Конечно, здесь был хлеб, твердый сыр и груши. В необычном красном фрукте оказалось множество зернышек, похожих на жемчужины. Они понравились Нейлу, но с ними пришлось изрядно повозиться. Желтоватую массу, напоминающую масло, следовало намазывать на хлеб. Маленькие черные фрукты оказались солоноватыми. Крепкое красное вино имело вкус вишен.
Только после того, как трапеза началась, Нейлу пришло в голову, что еда может оказаться отравленной. Еще год назад он и представить себе не мог такого бесчестья. Но жизнь при дворе научила его, что представления о чести могут быть весьма разными.
Однако сэр Квинт и его оруженосцы ели и пили то же самое, что и Нейл, и он перестал тревожиться. Несмотря на необычные доспехи и герб, сэр Квинт был рыцарем и вел себя соответственно - с тем же успехом его мог бы отравить сэр Файл де Лири, старый шевер, который вырастил Нейла после смерти отца.
В конечном счете Вителлио оказался не таким уж необычным краем.
Вителлианцы ели медленно, часто делая паузы, чтобы о чем-то поспорить на своем языке, который показался Нейлу удивительно певучим. На смену сумеркам пришла прохладная ночь. Звезды изукрасили небо, и у Нейла потеплело на душе - звезды здесь были такими же, как дома.
Вот только в Эслене он редко их видел. А здесь они были ослепительными.
Сэр Квинт с легким смущением вновь перешел на королевский язык.
- Прошу меня простить, сэр Виотор, - сказал он, - что вы не смогли принять участия в нашей беседе. К сожалению, не все мои оруженосцы владеют королевским языком, как и историк Волио.
Он указал на самого пожилого из своих спутников, лысину которого окружал венчик седых волос.
- Историк?
- Да, конечно, он записывает мои деяния - победы и поражения. Мы поспорили о том, как следует рассказать о моем сегодняшнем поражении - и что оно предвещает.
- Неужели это настолько важно, чтобы записывать? - удивился Нейл.
- Этого требует честь, - в свою очередь удивился Квинт. - Быть может, вы ни разу не проигрывали дуэлей, сэр Виотор, но если бы такое случилось, разве могли бы вы делать вид, что непобедимы?
- Нет, конечно, однако к чему это записывать?
Рыцарь пожал плечами.
- Обычаи севера отличаются от наших - тут нет ни малейших сомнений. Впрочем, далеко не каждый рыцарь Вителлио отвечает перед историей, но я рыцарь Горы, и мой орден требует вести хроники.
- Вы служите горе?
Рыцарь улыбнулся.
- Гора - это святое место, которого коснулись лорды - кажется, вы называете их святыми.
- Значит, вы служите святым? У вас нет господина?
- Я служу купеческой гильдии, - ответил сэр Квинт. - Они дали обет верности Горе.
- Вы служите купцам?
Рыцарь кивнул.
- Вы здесь недавно? Всего в Вителлио четыре вида рыцарей. У каждой гильдии есть свои рыцари - у купцов, ремесленников, моряков и так далее. Каждый принц - мы называем их «меддиссо», - каждый меддиссо также имеет под своим началом рыцарей. Естественно, есть еще рыцари церкви. Наконец, судьям тоже служат рыцари, чтобы никто не мог им угрожать и они имели возможность выносить справедливые решения.

Предыдущая страница 8 Следующая страница


9 Грегори Киз

- А как же король? - спросил Нейл. - Разве у него нет рыцарей?
Сэр Квинт рассмеялся и повернулся к своим оруженосцам.
- Фатит, писпе вазо редиатур, - сказал он им. Те подхватили его смех.
Нейл постарался скрыть свое удивление.
- В Вителлио нет короля, - объяснил Квинт. - Городами управляют меддиссо. Некоторые меддиссо - сразу несколькими, но никто не стоит во главе всего Вителлио. С тех пор как тысячу лет назад распалась Гегемония, у нас нет единого правителя.
- О-о, - задумчиво протянул Нейл.
Он мог представить себе страну с регентом, однако никогда не слышал о стране совсем без правителя.
- И, - продолжал сэр Квинт, - поскольку я служу гильдии купцов, они хотят, чтобы велись хроники. Вот почему у меня есть историк.
- Но вы что-то сказали о предзнаменованиях?
- Да, разумеется, - ответил сэр Квинт, поднимая палец. - Сражение подобно броску костей или толкованию карт. В нем есть скрытый смысл. В конце концов, святые решают, кто из нас одержит верх, верно? И раз вы меня победили, в этом должен быть некий смысл.
- И что по этому поводу думает ваш историк?
- Он считает, что вы отправились на поиски кого-то или чего-то. Очень важные поиски. И от вашего успеха зависит будущее народов.
- Интересно, - отозвался Нейл, стараясь сохранять невозмутимость вопреки охватившему его любопытству.
- Вот почему я должен присоединиться к вам. Так решили святые.
- Сэр Квинт, нет никакой необходимости…
- Знаете, что я вам скажу, - перебил его Квинт. - Мы поели. Я ранен и чувствую себя не самым лучшим образом. Вы наверняка устали. Прошу вас, разделите со мной ночлег. А завтра утром мы отправимся в путь.
- Я должен путешествовать один, - возразил Нейл, с некоторым удивлением обнаружив, что говорит это с неохотой.
Лицо сэра Квинта помрачнело.
- Вы мне не доверяете? Вы одержали надо мной победу, сэр. Я никогда вас не предам.
- Сэр Квинт, к моему ужасному разочарованию, я обнаружил, что далеко не все люди - и я вовсе не хочу вас обидеть, - заявляющие о своем благородстве, ведут себя благородно. Цель моего путешествия является тайной, которую я не имею права раскрыть.
- Если цель вашего путешествия не поселение Бускаро, я не могу себе представить, куда лежит ваш путь, тайна это или нет.
- Бускаро?
У Нейла была карта, но он не слишком хорошо в ней разобрался. С тех пор как он свернул с Великого вителлианского пути, он плохо понимал, куда ему следует двигаться дальше.
- Эта дорога ведет только в Бускаро. Вы уверены, что вам не нужен местный проводник?
Нейл задумался. Если он заблудится, то потеряет время, а этого никак нельзя допустить. В любом случае, он будет вынужден расспрашивать местных жителей.
Но вовсе не обязательно обращаться к отряду вооруженных людей.
И все же…
Он посмотрел в честное лицо сэра Квинта и вздохнул.
- Вы не обманываете меня, сэр?
- Эчи'дакруми да ма матир. Клянусь слезами моей матери.
Нейл кивнул.
- Я разыскиваю монастырь Святой Цер, - неохотно признался он, - известный также как обитель Милосердия.
Сэр Квинт присвистнул.
- Тогда мне совершенно очевидно, что нашу встречу устроили святые. Вы свернули не в ту сторону несколько лиг назад. - Он погрозил пальцем Нейлу. - Нет ничего зазорного в том, что вы нуждаетесь в проводнике.
Нейл погрузился в размышления. Если сэр Квинт - враг, то легко сможет последовать за ним и вместе со своими людьми прикончить его - например, ночью. А сейчас они рядом - по крайней мере, известно, откуда ждать нападения. И он сразу заметит, если они попытаются отправить гонца.
- Я принимаю ваше предложение, сэр, - ответил Нейл. - И буду счастлив получить вашу помощь.
И все же ночью он спал чутко, положив ладонь на рукоять Ворона.
Следующее утро выдалось ясным и холодным, даже трава покрылась инеем. Оруженосцы сэра Квинта быстро собрали лагерь и были готовы отправиться в путь еще до того, как солнце поднялось над горизонтом. Они вернулись обратно по дороге, которую ранее выбрал Нейл, и вскоре уже ехали по узкой тропе, возможно оставленной козами.
- Эта дорога ведет в монастырь Святой Цер? - спросил Нейл, стараясь скрыть свои сомнения.
Он все еще не был уверен в правильности принятого решения и старался держать в поле зрения всех людей сэра Квинта.
- Это кратчайший путь, - объяснил рыцарь. - Вы свернули не туда на перекрестке после Туроки, что стоит на реке. А так мы значительно быстрее выберемся на нужную дорогу. Я полагаю, что время не является вашим союзником.
- Вы совершенно правы, - искренне согласился Нейл. Чем быстрее он найдет Энни и вернется в Эслен, тем раньше сможет вновь защищать королеву.
- Тогда ни о чем не тревожьтесь. Я доставлю вас в монастырь еще до того, как на небе появятся звезды.
Пейзаж вокруг становился все более диким. Один из оруженосцев сэра Квинта достал струнный инструмент, напоминающий маленькую лютню, у которой явно не хватало струн, и запел веселую песню. К сожалению, Нейл не понимал ни одного слова. Однако мелодия была приятной, а лютнист, как только закончил первую песню, тут же начал вторую.
- Эта песня рассказывает о несчастной любви рыцаря и леди из монастыря, - пояснил сэр Квинт. - Она очень грустная.
Нейл почувствовал, как на его лице появилась меланхоличная улыбка.
- О! - воскликнул сэр Квинт. - Значит, речь идет о леди! Она в монастыре?
- Нет, - ответил Нейл. - Леди - да, но она очень далеко от монастыря.
Сэр Квинт задумался.
- Прошу простить мое любопытство, сэр Виотор. Раньше я не замечал горя, которое вы пережили. А теперь вижу: оно отмечает вас, словно герб.
- Все в прошлом, - ответил Нейл.
- Вовсе нет. Я не боюсь меча или копья, сэр Виотор, даже если речь идет о вашем оружии. Но любовь - она может сбить с ног и великана. - Он нахмурился, хотел сказать что-то еще, покачал головой, но все же добавил значительно мягче: - Будьте осторожны, сэр Виотор. Мне ничего не известно о вашей любви, и я не стану задавать новых вопросов, но мне кажется, что ваша леди потеряна навсегда, быть может, она покинула известные людям места. В таком случае вы должны быть уверены в своем сердце, ведь оно может услышать ее голос и попытаться ответить. Оно может предать вас лорду Онтро и леди Мефитис, и вы попадете в их безотрадное царство, не свершив подвигов на благо всех людей.
Нейл вдруг почувствовал, как у него перехватило горло, и несколько ужасных мгновений ему казалось, что он сейчас заплачет. Однако он сумел справиться с болью и горечью.
- Мне кажется, вы многое обо мне знаете, сэр Квинт.
- Я понимаю, что много на себя беру. Что ж, разрешите мне сделать еще одно предположение, после чего я буду молчать. Если вы ищете встречи с одной из сестер монастыря, я вам не советую этого делать. Цена будет ужасной.
- Я перестал вас понимать, - признался Нейл.
- Вы знаете, куда мы направляемся? Леди Цер и леди Мефитис являются разными ипостасями одного и того же сахто, того, что вы на королевском языке называете святыми. Леди, которые посвящают ей свою жизнь - хотя и принимают обеты, и посвящают себя церкви, - изучают искусство убийства и язык мертвых. Вы никогда не сможете быть посвящены в этот орден, сэр Виотор.
Перед мысленным взором Нейла возникла леди Эррен в крепости Кал Азрот, окруженная телами убитых врагов, на большинстве из которых не осталось никаких следов насилия. Он вспомнил, что она проходила обучение в монастыре Святой Цер.
- В этом я не сомневаюсь, сэр Квинт, - ответил он.
Вскоре Нейл увидел виноградники, расположенные на склонах холмов, и сэр Квинт заговорил о вине, в котором, как оказалось, прекрасно разбирался. Приближался вечер, и подозрения Нейла относительно его спутников то крепли, то рассеивались. Если они хотят с ним расправиться, то чего ждут? Ведь он один, а их много.
Возможно, они хотели получить от него какую-то информацию. Например, об Энни. Если послушницы монастыря Святой Цер так же опасны, как Эррен, то Энни находится под надежной защитой. А Нейл поможет врагам добраться до нее.
Что ж, значит, когда до этого дойдет, он должен будет соблюдать особую осторожность.
Впрочем, по крайней мере часть своих обещаний сэр Квинт сдержал - еще до заката солнца они подъехали к монастырю Святой Цер.
Точнее, к его руинам - кто-то предал монастырь огню. Нейл пришпорил Урагана и помчался вперед, но очень скоро придержал своего скакуна.
Дым не поднимался над развалинами. Это место сгорело давно.
Но действительно ли сэр Квинт привел его к обители Святой Цер? Ведь подтверждением тому было лишь слово самого сэра Квинта.
Он услышал за спиной шорох мечей, покидающих ножны, и понял, что впервые позволил сэру Квинту и его людям оказаться у себя за спиной.

Глава 2
Возвращение в лес

Когда равнина Мей Горн сменилась Королевским лесом, Эспер Белый остановился и пожалел, что не сотворен из камня.
- Мы были здесь два месяца назад, - прошептал Стивен.
- Я плохо помню события тех дней, - отозвалась Винна. - Но вот это я не забуду.
- Помолчите, оба, - резко бросил Эспер.
Глаза Винны широко раскрылись от удивления и обиды, и Эспер не выдержал и отвернулся.
Эхок, мальчик ватау, молча смотрел в землю.
- Я должен… - начал объяснять Эспер, но так ничего и не придумал. - Просто подождите здесь, - наконец пробормотал он. - Я сейчас вернусь.
Он направил Огра вперед, и могучий скакун неохотно сдвинулся с места. Эспер не мог его винить - Огр был настоящим бойцом и почти не знал страха, но сейчас он разделял настроение хозяина. Они приближались к тому, чего не должно было быть.
Как сказал Стивен, не прошло и двух месяцев с тех пор, как они здесь побывали. Тогда тут были опушка леса, луг, молодые деревца, несколько гигантских дубов и каштанов с пожелтевшей листвой.
Теперь мир вокруг почернел. Издалека все выглядело как Дым, необъяснимым образом привязанный к земле. Только приблизившись, удавалось понять, что происходит на самом деле.
Лозы, толстые, словно канаты парома, обвивались вокруг деревьев, ползли по земле, посылая во все стороны тысячи отростков. Верхушки самых высоких деревьев были сломаны или клонились вниз под безжалостным весом лоз. И отовсюду торчали шипы - от самых маленьких, размером с мизинец, до настоящих деревянных кинжалов длиной в руку.
- Какая мерзость, - пробормотал Эспер. - Хаэгрим Неистовый, что происходит с моим лесом?
Стивен посмотрел на Винну.
- Он не хотел…
- Я знаю, - кивнула она. - Его суровость идет от привычки, а не от сердца. Она похожа на металлические раковины, которые носят на себе рыцари в Эслене.
Винна смотрела вслед лесничему, чья фигура постепенно уменьшалась на фоне черного леса.
- Он любит этот лес, - ее голос смягчился, - больше всего на свете. Даже больше меня.
- В этом я сильно сомневаюсь, - возразил Стивен.
- Не стоит, - спокойно сказала Винна. - Меня это не тревожит. И я не ревную. Мне нравится, что мужчина, который прошел через такие испытания, по-прежнему способен чувствовать. Я рада, что он остался прежним. - Она посмотрела на Стивена, и в прозрачном утреннем свете ее зеленые глаза стали почти серыми. - Я тоже люблю лес - ведь я выросла рядом с ним. Но тебе и мне не понять, как Эспер относится к этим местам. Вот единственное, что меня огорчает - не то, что чувствует он, а то, что я сама на это не способна.
Стивен кивнул.
- А как же твоя семья? Ты тревожишься о своих близких?
- Да, - ответила Винна. - О да. Но я стараюсь об этом не думать. Мой отец будет первым, кто покинет дом, если почувствует опасность. Если он что-нибудь заметит. И если успеет.
Они видели, что Эспер спешился. Стивен даже услышал, как лесничий застонал, спрыгивая с седла. Как будущий священник, Стивен прошел путем святого Декмануса. Святой обострил все его чувства и память - и многое другое. Он услышал, как выругался Эспер, помянув Неистового.
- Ты можешь объяснить, что происходит? - спросила Винна. - и почему? Откуда взялись шипы? Тебе удалось что-нибудь найти в королевском скриптории?
- Я знаю лишь немногим больше тебя, - признался Стивен. - В легендах подобные вещи связывают с Терновым королем, но мы это выяснили на собственном опыте.
Крепость Кал Азрот еще виднелась у них за спиной, на противоположном берегу Ведьмы, огромной массой переплетенных шипов. Там они встретились с Терновым королем. Лозы вели в лес, которым, казалось, уже завладели.
- Зачем ему уничтожать собственный лес?
- Не знаю, - ответил Стивен. - В некоторых легендах говорится, что он уничтожит все и создаст новый мир из пепла старого. - Стивен вздохнул. - Полгода назад я считал себя образованным человеком, а Терновый король был лишь персонажем детских сказок. А теперь все мои знания кажутся мне ложными.
- Я понимаю, что ты чувствуешь, - ответила Винна.
- Он показывает, что нам следует подойти, - сказал Стивен.
- Ты уверен?
- Да.
Эспер смотрел на своих приближающихся спутников и старался успокоить дыхание.
«Плевать, - подумал он. - Плевать на все. Я не стану ныть. Не поможет. Найду Тернового короля, убью его и положу этому конец. Вот и все.»
К тому моменту, как они подошли, ему даже удалось выдавить улыбку.
- Сорняки, которые растут очень быстро, - сказал он, кивнув в сторону умирающего леса.
- Похоже на то, - согласился Стивен.
Могу предположить, что они появились там, где он прошел, - продолжал Эспер. - Значит, нам будет легче его найти, если только эта дрянь не успела захватить все вокруг.
Оказалось, что это не так. Вскоре им встретились деревья, покрытые лозами лишь наполовину. Они прошли еще немного - дальше лес был чистым. Эспер почувствовал, как по всему телу растекается облегчение. Значит, еще есть возможность исправить положение. Не все потеряно.
- Так, посмотрим, - сказал Эспер. - До наступления темноты остается еще два часа, но скоро начнется дождь. Стивен, поскольку теперь мы работаем на прайфека, думаю, тебе следует отметить эти места на карте - чтобы было видно, как сильно успели распространиться лианы. А мы с Винной разобьем лагерь.
- Как ты думаешь, где мы сейчас находимся? - спросил Стивен.
Эспер огляделся. Он слегка потерял ориентацию - уж слишком сильно изменился лес.
Тем не менее большая часть леса должна находиться к югу и тянуться с запада на восток. К востоку остались холмистые поля Средних земель. Он даже мог разглядеть пять или шесть небольших хуторов, пасущихся овец, коров и коз. Примерно лигой дальше возвышалась башенка местной церкви.
- Ты знаешь, как называется городок? - спросил Стивен.
- Тригатстат, - ответил Эспер.
Стивен достал карту и принялся ее изучать.
- Ты уверен? - спросил он. - А мне кажется, это Тилхейм.
- Да? Тогда зачем ты меня спрашиваешь? Я прожил в этих лесах всего лишь всю свою жизнь. А у тебя есть карта.
- Я просто хотел сказать, - ответил Стивен, - что это третий городок с тех пор, как мы прошли мимо Кал Азрота, а значит, он должен быть Тилхеймом.
- Тилхейм больше, - возразил Эспер.
- Отсюда трудно сказать, насколько велик город, - не сдавался Стивен. - Ведь мы видим лишь часть башни с колоколом. Если ты говоришь, что это Тригатстат, я так и отмечу.
- Валяй, отмечай.
- И все же Тригатстат должен находиться ближе…
- Винна, - спросил Эспер, - ты куда собралась?
Та направила свою лошадь вниз по склону, к выезду из леса.
- Спросить, - ответила она. - Там рядом ферма.
- Богели, - проворчал Эспер. - Ты уверен?
Мальчик - соломенноволосый подросток лет четырнадцати по имени Алгаф - почесал в затылке и призадумался.
- Да, сэр, - наконец сказал он. - Я прожил здесь всю жизнь и ни разу не слышал, чтобы его называли иначе.
- Его нет на моей карте, - пожаловался Стивен.
- А далеко отсюда до Тригатстата? - спросил Эспер.
- Ну, около лиги, - сказал мальчик. - Но там теперь никто не живет. Все заросло черной дрянью.
- Весь город? - удивилась Винна.
- Я всегда говорила, что город расположен слишком близко от леса, - добавил женский голос.
Обернувшись на звук, Эспер увидел женщину лет тридцати в коричневом домотканом платье, стоящую возле свинарника. У нее были такие же волосы, как у мальчика, видимо, она приходилась ему матерью.
- Гордость, вот это что, - продолжала она. - Все знали, что они перешли границу.
- А как давно это случилось? - спросил Стивен.
- Не знаю, - ответила она. - Еще до бабки моей бабки. Но лес думает медленно, как любила повторять моя бабка. И у него отличная память. Теперь, когда проснулся лорд Браммел, он все забирает обратно.
- А что стало с жителями Тригатстата? - спросил Эспер.
- Разбежались. Перебрались к родственникам, у кого они были. Некоторые, наверное, пошли в город. Там никого не осталось. - Прищурившись, она вдруг спросила: - А вы и есть королевский лесничий?
- Да, я лесничий, - не стал отпираться Эспер.
Женщина кивнула в сторону своей фермы.
- Мы строили, не переходя границу, поскольку уважаем закон. Мы в безопасности?
Эспер вздохнул и покачал головой.
- Я не знаю. Но я намерен найти ответ на ваш вопрос.
- У меня нет ни мужа, ни семьи, которая могла бы меня принять, - сказала женщина. - Только я и мальчик. Мы не можем отсюда уйти.
- А вы что-нибудь слышали о других покинутых деревнях? - вмешался Стивен. - О людях, бежавших - прошу меня простить - голыми, словно животные?
- Путник с востока рассказывал нам об этом, - кивнула женщина. - Но они часто болтают всякие небылицы. - Она смущенно переступила с одной ноги на другую. - И все же что-то там есть.
- В каком смысле? - спросил Эспер.
- Из черных зарослей выходят всякие существа. Животные их чуют. Собаки лают всю ночь. А вчера я потеряла козу.
- Я видел это, - нетерпеливо вмешался мальчик. - На краю леса.
- Алгаф, - резко сказала женщина. - Я ведь говорила тебе, чтобы ты туда не ходил. Никогда.
- Да, мам. Но Рикки побежал туда, и мне пришлось его догонять.
- Мы можем завести другую собаку, если на то пошло, - сказала женщина. - Никогда, ты меня понял?
- Да, мам.
- Что ты видел, мальчик? - спросил Эспер.
- Думаю, уттина, - с готовностью ответил мальчик. - Он был выше, чем вы, но весь какой-то неправильный, если вы понимаете. Да я и видел его совсем чуток.
- Уттин, - проворчал Эспер.
Раньше он грубо оборвал бы мальчика. Всю свою жизнь он слушал сказки об уттинах, альвах и бойгшиннах, а также других странных существах, якобы обитающих в Королевском лесу, но вот уже почти за сорок лет не встречал ни единого следа их существования.
Однако прежде он не встречал и греффинов, и Тернового короля.
- Я могу вас туда отвести, господин лесничий, - предложил Алгаф.
- Твоя мать только что просила тебя держаться от леса подальше, - напомнил Эспер. - И она дала тебе отличный совет. Просто расскажи мне, где это было, и я схожу туда до захода солнца.
- Вы останетесь с нами? - спросила женщина.
- Мы не будем вам мешать, - ответил Эспер. - Если вы не против, разобьем лагерь у вас на поле.
- Вы можете лечь в амбаре, - предложила женщина. - Нам это не помешает - с вами спокойнее. - Она не смогла заставить себя посмотреть ему в глаза.
- Хорошо, - ответил Эспер. - Благодарю вас за доброту. Он повернулся к ватау.
- Эхок, ты пойдешь со мной. Посмотрим, не осталось ли следов.
Эспер наморщил нос - уж очень сильным был запах.
- Ничего не трогай, - предупредил он Эхока, который наклонился, чтобы коснуться пальцем следа.
- Почему, мастер Белый?
- Я однажды притронулся к следу греффина и заболел. А звери поменьше и вовсе умирают. Я не знаю, кто оставил следы, но мне не доводилось встречать таких существ. А когда я сталкиваюсь с чем-то новым в Королевском лесу, то всегда стараюсь соблюдать осторожность.
- След огромный, - заметил Эхок.
- Верно. И шестипалый. Ты видел зверей, оставляющих такой след?
- Нет.
- И я тоже, - признался Эспер. - А что ты скажешь про запах?
- Никогда не нюхал ничего похожего, - сказал мальчик. - Но он отвратителен.
- Я уже сталкивался с ним, - заметил Эспер. - В горах, где нашел курган Тернового короля. - Он вздохнул. - Ну, давай возвращаться. Завтра мы выследим это существо.
- Кто-то его уже выслеживал, - заметил Эхок.
- Да? Ты что-нибудь видишь?
Мальчик опустился на колени и показал - Эспер сразу понял, что Эхок не ошибся. Рядом шла еще одна цепочка следов, совсем маленьких, словно здесь прошел ребенок в туфлях с мягкими подошвами. Отпечатки были такими слабыми, что даже его наметанный взгляд их пропустил.
- У тебя хорошие глаза, ватау, - похвалил мальчика Эспер.
- Возможно, они путешествуют вместе, - предположил Эхок.
- Да, все может быть. Пойдем.
Женщину звали Брин, и она сварила для них куриный бульон - наверняка они с мальчиком не ели подобного месяцами. Эспер ел мало, надеясь оставить хозяевам еды и на следующий день.
Ночь они провели в амбаре. Собаки, как и предупреждала Брин, лаяли всю ночь. Лай звучал со всех направлений, на многие лиги - без сомнений, и за пределами слышимости. Эспер слышал страх в собачьих голосах и спал плохо.
На следующий день они встали рано и отправились на поиски уттина.
К несчастью, следы вскоре обрывались - они исчезли, как только Эспер углубился в лес на двадцать ярдов.
- Земля здесь мягкая, - заметил Эспер. - А зверь довольно тяжелый. Он должен был оставить следы.
- В детстве я не раз слышала, что уттины умеют уменьшаться до размера комара или превращаться в мох, - сказала Винна. - Быть может, он прячется у нас под ногами.
- Но это просто сказки, - проворчал Эспер.
- Греффины тоже считались сказками, - возразила она.
- В сказках все было не так, - заметил Стивен. - В каждой легенде о Терновом короле, которую я читал, имелось всего несколько правдивых слов. А настоящие греффины очень сильно отличались от существ из легенд.
- Но они оказались настоящими, ведь так?
- Да, - согласился Эспер. - Но я никогда не верил этим россказням.
- Ты никогда не верил в то, чего не видел собственными глазами, - со вздохом сказала Винна.
- А зачем мне верить? Чтобы убедить меня в существовании греффина, нужно мне его показать. И мне потребуется вечность, чтобы представить себе, что такое огромное существо может превратиться в мох. Я простой человек.
- Нет, - покачал головой Стивен. - Ты сомневающийся человек. Именно поэтому ты до сих пор жив, а многие другие уже мертвы.
- Значит, мы пришли к согласию? - удивленно приподнял брови Эспер.
- Более или менее. Не вызывает сомнений, что многие вещи, которые мы полагаем легендами, основаны на фактах. Но с древних времен никто не видел греффинов или уттинов. Легенды постепенно искажают истину - и теперь мы не можем верить каждому их слову. У нас есть лишь один способ отделить выдумки от правды - проверить их собственными чувствами.
- Ну так воспользуйтесь своими чувствами, - предложила Винна. - Куда он делся?
Ей ответил Эхок, серьезно показав вверх.
- Молодец, парень, - похвалил его Эспер, приглядываясь к тому месту, на которое указал мальчик. - Видите, как поцарапана кора? Дальше он передвигался по деревьям.
Стивен побледнел и посмотрел вверх.
- Это почти так же плохо, как превратиться в мох, - заметил он. - Как мы его вообще увидим?
- Это загадка? - проворчал Эспер. - Глазами.
- Но как его выследить?
- Да, это вопрос. Однако он движется вдоль опушки леса, где растет терновник и куда идем и мы. Прайфек послал нас отнюдь не охотиться на уттинов. Я считаю, что нам следует выполнять его приказ; ну а если мы встретимся с уттином еще раз - что ж, тем лучше.
- Ну, едва ли нам будет лучше, - вздохнул Стивен, - но я вынужден с тобой согласиться.
Некоторое время они ехали молча. Эспер не сводил глаз с верхушек деревьев, и у него постоянно чесалась спина. Аромат осенних листьев забивал все другие запахи. Долгий опыт научил Эспера, что этот запах обещает скорые смерти. Вырастившая его женщина-сефри говорила, что подобные странные ощущения приходят от Грима Неистового, поскольку Эспер рожден там, где приносились жертвы Гриму. Эспер не слишком ей верил, к тому же ему было все равно - важно лишь, что обычно это оказывалось верным.
За исключением осени, когда запах присутствовал постоянно…
И вновь обоняние его не подвело. Когда они подходили к прогалине, запах усилился.
- Я чую кровь, - сказал Стивен. - И что-то гадкое.
- А что слышат твои благословенные уши?
- Точно не знаю. Возможно, чье-то дыхание, вот только я не могу определить, откуда оно доносится.
Они прошли еще немного и увидели растерзанное тело.
- Святые! - выдохнула Винна.
- Да благословят святые несчастного паренька, - уточнил Стивен.
Кровь пропитала листья и землю, но лицо оставалось чистым - они сразу же узнали Алгафа, мальчика с фермы.
- Похоже, он не послушался матери, - вздохнул Эспер.
Стивен сделал шаг вперед, но Эспер остановил его.
- Нет. Разве ты сам не видишь? Мальчик - приманка. Тварь хочет, чтобы мы приблизились к нему.
- Но он еще жив, - возразил Стивен. - Именно его дыхание я слышал.
- Эсп… - начала Винна, но Белый знаком велел ей молчать.
Лесничий продолжал наблюдать за кронами деревьев, однако ветви оставались голыми и неподвижными, легкий ветерок почти стих. Он вздохнул.
- Следите за деревьями, - предупредил он. - Я заберу мальчика.
- Нет, - возразил Стивен. - Лучше я. Ведь я не владею луком так, как ты. Если он действительно прячется на деревьях, у тебя гораздо больше шансов его остановить.
Эспер подумал и кивнул.
- Ладно, только будь осторожен.
Когда Стивен двинулся к телу, Эспер наложил стрелу на тетиву.
Стая ласточек пролетела над деревьями, и в лесу наступила жуткая тишина.
Стивен подошел к мальчику и опустился перед ним на колени.
- Плохо дело, - сказал он. - Сильное кровотечение. Но если мы его перевяжем, у него будут шансы выжить.
- Я ничего не вижу, - сказал Эхок.
- Я знаю, - ответил Эспер. - И мне это не нравится.
- Возможно, ты ошибаешься, - предположила Винна. - Мы не уверены, что уттин - или как там еще называется это существо - настолько умен, чтобы устроить ловушку.
- С греффином путешествовали люди и сефри, - напомнил ей Эспер, перед его глазами возникли маленькие следы. - Не исключено, что и с ним. Ему не обязательно самому быть умным.
- Верно.
Он о чем-то позабыл - и понимал это. Уттин должен был выйти на прогалину по земле. Эспер нашел только одну цепочку следов. И он решил, что уттин ушел в другую сторону, взобравшись на деревья.
«Уттины умеют уменьшаться до размеров комара или превращаться в мох», - сказала Винна.
- Стивен, иди сюда! Сейчас же! - закричал Эспер.
- Но я…
Глаза Стивена широко раскрылись, голова резко повернулась в сторону; затем он вскочил на ноги.
Он не успел преодолеть и ярда, когда земля вздыбилась и в облаке разлетающихся листьев нечто огромное метнулось к нему.

Глава 3
Мери

Пальцы Леофа танцевали на красно-черных клавишах инструмента, а перед его внутренним взором сменяли друг друга кошмарные видения: трупы с выжженными глазами, навеки исчезнувший под крыльями ночи город. Темнота стекала по его пальцам на клавиатуру, веселая мелодия, которую он играл, превращалась в реквием. Вконец расстроившись, он потянулся за костылями и с трудом встал, поморщившись от боли в ноге.
Леоф хотел было вернуться в свою комнату, чтобы прилечь, но мысль о маленьком темном помещении вызвала у него дрожь. В музыкальном зале было светло, два высоких окна выходили на улицы города. К тому же здесь имелся прекрасный набор инструментов: помимо клавесина, на котором он играл, лютни и теорбы всех размеров, гобои, блок-флейты, флажолеты и волынки. А также запас бумаги и чернил.

Предыдущая страница 9 Следующая страница


Мертвый принц 10

Однако все здесь покрывал тонкий слой пыли, а струнные инструменты никто не настраивал несколько лет. Интересно, сколько времени минуло с тех пор, как двор имел постоянного композитора?
А точнее, намерен ли он нанять такового сейчас?
Когда Леоф узнает о решении королевы?
Артвейр сдержал слово: нашел Леофу жилье в замке и раздобыл разрешение пользоваться музыкальным залом. Кроме того, Леоф получил краткую аудиенцию у короля, который не обратил на него ни малейшего внимания. Королева также присутствовала, красивая и царственная, и по ее подсказке король поблагодарил Леофа за участие в событиях в Бруге. Однако никто из них не упомянул о его будущем. И хотя портной сшил для сочинителя музыки несколько костюмов, а еду регулярно доставляли в комнату, за два десятка прошедших дней о нем больше никто не вспомнил.
Леоф работал, но без особого интереса. Он написал песню маленда, аранжировал ее для оркестра из двенадцати инструментов, а потом - не будучи удовлетворен результатом - для тридцати инструментов. Столь большие оркестры никогда прежде не собирались, но он слышал именно такую музыку.
Леоф еще несколько раз пытался записать неуловимую мелодию холмов, но что-то его останавливало, и он отложил ее в сторону, решив заняться сочинением танцевальной музыки для двора на случай, если удастся получить большой заказ - на свадьбу, например.
И все это время его преследовали мертвецы Бруга - они рыдали, мечтая обрести флос. Он знал, что должен сделать, но его не покидали сомнения. Леоф боялся, что сочинение такой могучей музыки, как эта, уже начавшая формироваться в его душе, может лишить его жизни, высосав все силы.
Поэтому он бродил по залу, изучал старые рукописи, настраивал инструменты, откладывал их в сторону и брался за что-нибудь другое.
Он как раз смотрел на далекие баржи, плывущие по реке Свежесть, когда кто-то приглушенно чихнул. Леоф повернулся посмотреть, кто вошел в зал, но никого не увидел. Дверь была приоткрыта, за ней виднелся пустой коридор.
Волосы у него на затылке встали дыбом, и он медленно обошел зал - неужели ему показалось?
Но нет, звук послышался снова - он доносился из деревянного шкафчика.
Леоф смотрел на источник шума, его страх нарастал. Неужели убийцы из Бруга его нашли? И теперь явились или прислали наемника, чтобы отомстить, опасаясь, что он их выдаст?
Музыкант осторожно взял ближайший предмет, это оказался гобой. Он был тяжелым - и заостренным.
Леоф выглянул в коридор. Как назло, ни одного стражника поблизости не обнаружилось. Он собрался было отправиться на поиски, но в последний момент передумал, взял себя в руки и подошел к шкафчику. Выставив перед собой гобой, он схватился за ручку дверцы и решительно рванул ее на себя.
Широко раскрытые глаза моргнули, из маленького рта вылетело испуганное восклицание. На него смотрел ребенок. Леофа захлестнула волна облегчения.
В шкафу пряталась маленькая девочка, не старше шести или семи лет. На ней было синее атласное платье, длинные каштановые волосы в беспорядке рассыпались по плечам. Голубые глаза бесхитростно смотрели на Леофа.
- Привет, - сказал он после небольшой заминки. - Ты меня напугала. Как тебя зовут?
- Меня зовут Мери… Пожалуйста… - неуверенно ответила девочка.
- А почему бы тебе не вылезти отсюда, Мери, и не рассказать, почему ты прячешься в шкафу?
- Да, пожалуйста, - сказала она и поспешно выскочила из шкафа.
Она немного постояла, а потом сделала несколько осторожных шагов в сторону.
- Теперь я пойду, - сказала она.
- Нет, подожди. Что ты здесь делала?
- Сюда никто не приходил, - ответила девочка. - И я играла с клавесином. Мне нравится, как он звучит. А теперь пришли вы, и я больше не могу играть, но мне нравится вас слушать.
- Знаешь, Мери, ты могла попросить разрешения. Я не стал бы возражать, если бы ты иногда приходила послушать, как я играю.
Она опустила голову.
- Я старались сидеть тихо и не мешать. Так лучше.
- Чепуха. Ты красивая маленькая девочка. Тебе нет причин стесняться.
Она ничего не ответила, но посмотрела на Леофа так, словно он говорил на виттелианском языке.
Он придвинул еще один стул к клавесину.
- Садись сюда. Я тебе что-нибудь сыграю.
Ее глаза широко раскрылись, она нахмурилась, словно не поверила ни единому его слову.
- Правда?
- Правда.
Она уселась на стул, как он велел.
- Какая твоя любимая песня?
Девчушка немного подумала.
- Мне нравится «Вокруг холма и обратно».
- Я ее знаю, - кивнул Леоф. - Когда я был в твоем возрасте, мне она тоже нравилась. Ну-ка, давай посмотрим - кажется, она звучит так?
Он начал наигрывать мелодию одной рукой. Мери улыбнулась.
- Кажется, так, - продолжал музыкант. - Теперь я сыграю ее двумя руками.
Он повел простую басовую мелодию, а когда повторял ее в третий раз, добавил контрапункт.
- Получилось как танец, - заметила девочка.
- Верно, - согласился Леоф. - А теперь послушай еще - сейчас я превращу ее в гимн.
Он оставил басовую партию и перешел на арпеджио.
- Или можно сделать ее печальной…
И мелодия тут же стала жалобной. Девчушка вновь улыбнулась.
- Мне понравилось, как вы это делаете. Как у вас получается делать из одной песни сразу несколько?
- Ну, этим я и занимаюсь, - ответил он.
- Но как?
- Ну… представь себе, что ты хочешь что-то сказать. Например: «Я хочу выпить воды». Сколькими способами можно это произнести?
Мери задумалась.
- Немного воды хочется.
- Хорошо. А как еще?
- Пожалуйста, дайте мне попить воды.
- Правильно. Вежливо.
- Я хочу воды. Сейчас же.
- Да, ты приказываешь. А сердито?
- Воды, и немедленно! - Она хихикнула, ее рассмешила собственная наигранная злость.
- И так далее, - сказал Леоф. - С музыкой все происходит так же. Существует много способов выразить одну и ту же идею. Вопрос только в том, чтобы сделать правильный выбор.
- А вы можете сделать все это с другой песней?
- Конечно. Какую песню возьмем?
- Я не знаю, как она называется.
- А ты можешь ее напеть?
- Наверное.
Она сосредоточилась и начала тихонько напевать.
Леоф обратил внимание сразу же на две вещи. Во-первых, девочка напевала главную тему из «Песни маленда», которую он написал всего несколько дней назад. Во-вторых, пение было практически идеальным по мелодии и высоте звука.
- Ты слышала эту мелодию здесь, не так ли?
Она смутилась.
- Да… Пожалуйста.
- Сколько раз?
- Только один.
- Один раз. - Он почувствовал, как сердце быстрее забилось у него в груди. - Мери, а ты не можешь что-нибудь сыграть на клавесине для меня? То, что ты играла, когда бывала здесь одна?
- Но вы играете лучше.
- Я очень долго учился. А тебя когда-нибудь учили музыке?
Она покачала головой.
- Сыграй что-нибудь. Я хотел бы послушать.
- Ладно, - согласилась она. - Только у меня не получится. Она уселась на маленьком стульчике и принялась играть.
Прозвучала простенькая мелодия, в которой Леоф сразу же узнал «Красотку из Дэлвиса».
- Очень хорошо, Мери, - похвалил он, придвинул другой стул и сел рядом с девочкой. - Сыграй еще раз, а я к тебе присоединюсь.
Мери заиграла снова, а он сначала добавил только гармонию, а потом и басовый аккомпанемент. На лице у девочки появилась счастливая улыбка.
Когда они закончили, ее голубые глаза блестели от возбуждения.
- Я бы хотела играть обеими руками, - сказала она. - Как вы.
- У тебя получится, Мери. Если хочешь, я тебя научу.
Она открыла рот, но запнулась.
- Вы уверены?
- Для меня это большая честь.
- Я бы хотела учиться.
- Вот и отлично. Но ты должна быть серьезной и делать все, о чем я тебя попрошу. У тебя превосходный слух, но ты неправильно ставишь пальцы на клавиши. Нужно делать так…
Колокол звонил дважды, но Леоф ничего не замечал. Мери схватывала все на лету. Ее ум и слух оказались просто поразительными, и Леоф не уставал радоваться ее успехам.
Он не заметил, как в зале появился кто-то еще, и поднял голову только после того, как в приоткрытую дверь постучали.
Леоф повернулся. Королева Мюриель Отважная стояла у входа в зал. Однако смотрела она не на него, а на Мери. Девочка тут же соскочила со стула и преклонила колено. С некоторым опозданием Леоф попытался последовать ее примеру, однако его лубок испортил все впечатление.
- Мери, - холодно проговорила королева, - почему бы тебе не побегать?
- Да, ваше величество, - сказала она и повернулась к двери. Но прежде смущенно посмотрела на Леофа и добавила: - Благодарю вас.
- Мери, - строго повторила королева. И девочка убежала.
Королева обратила ледяной взор на Леофа.
- Когда леди Грэмми попросила вас учить ее дочь музыке? - спросила она.
- Ваше величество, я не знаком с леди Грэмми, - ответил Леоф. - Девочка пряталась здесь, потому что любит музыку. Сегодня я нашел ее.
Взгляд королевы немного смягчился.
- Я позабочусь о том, чтобы она вас больше не беспокоила.
- Ваше величество, Мери просто очаровательна. К тому же у нее превосходный слух, и она очень быстро все схватывает. Я готов учить ее без какой-либо платы.
- В самом деле?
На Леофа вновь повеяло холодом, и он вдруг заинтересовался - а кто такая эта леди Грэмми?
- Если это не запрещено. Ваше величество, я так мало знаю о здешних обычаях… Честно говоря, мне даже неизвестно, могу ли я считать, что меня взяли на должность.
- Именно этот вопрос я и собиралась с вами обсудить.
Королева села, а он остался стоять, опираясь на костыли и с беспокойством глядя на нее. У входа в зал остались два стражника.
- Мой муж ничего не говорил мне про вас, к тому же вам не удалось сохранить его письмо.
- Ваше величество, пожар…
- Да, я знаю, герцог Артвейр видел письмо, и для меня этого достаточно. И все же теперь я должна соблюдать осторожность. Я навела справки о вас в разных местах, и это заняло некоторое время.
- Да, ваше величество. Конечно, я все понимаю.
- Я плохо разбираюсь в музыке, - призналась королева, - но мне дали понять, что для композитора у вас необычная репутация. Церковь, например, в ряде случаев запретила ваши работы. Звучали даже обвинения в колдовстве.
- Уверяю вас, ваше величество, - быстро заговорил Леоф, - я не виновен в ереси и не имею никакого отношения к колдовству.
- Однако такое мнение высказывает духовенство Гластира. Они утверждают, что ваши сочинения часто неправильно оркестрованы. - Она пожала плечами. - Я не понимаю, что это значит. Кроме того, они сообщают, что ваши выступления порождают вспышки насилия.
- Но это сильное преувеличение, ваше величество. Два джентльмена поспорили об одном из моих сочинений. Они даже обменялись несколькими ударами. К сожалению, неподалеку оказались их друзья, которые присоединились к спору.
- Значит, была драка.
Леоф вздохнул.
- Да, ваше величество.
- Священник из Гластира утверждает, что ваша музыка оказывает разлагающее влияние на толпу.
- Я в это не верю, ваше величество.
Королева слабо улыбнулась.
- Мне кажется, я понимаю, почему мой муж пригласил вас, хотя мы много лет обходились без композитора. У него были не самые лучшие отношения с церковью, в особенности - с прайфеком Хесперо. Подозреваю, он хотел позлить прайфека. - Улыбка исчезла. - К сожалению, мой сын не может себе позволить подобного. Мы не должны провоцировать церковь - во всяком случае, чрезмерно. С другой стороны, вы показали себя истинным другом нашего королевства, и слово герцога Артвейра в вашу защиту много для меня значит. - Она нахмурилась. - Скажите мне, что церкви не нравится в вашей музыке. И поточнее.
Леоф задумался.
- Ваше величество, вспомните работы прежнего композитора - какая из них была вашей любимой?
Она заморгала, и Леоф с некоторым опозданием сообразил, что ответил королеве вопросом на вопрос.
- Затрудняюсь сказать что-нибудь определенное, - ответила королева. - Наверное, павана.
- А вы слышите, как она звучит в вашей голове? Вы можете ее напеть?
Теперь королева была им явно недовольна.
- Почему вы спрашиваете?
Леоф поудобнее переставил костыли, чтобы иметь возможность всплеснуть руками.
- Ваше величество, музыка - это дар святых. В ней заключена сила, способная тронуть душу человека. Тем не менее, обычно этого не происходит. В течение почти сотни лет музыку писали не сердцем, а разумом, почти арифметически. Она превратилась в бесплодные академические упражнения.
- Но павана должна звучать как павана, не так ли? - спросила королева. - А реквием - как реквием?
- Но это лишь формы, ваше величество. Внутри форм можно создавать возвышенные…
- Я не понимаю. Почему церковь против вашей философии?
Теперь Леоф должен был очень тщательно подбирать слова.
- Некоторые духовные лица путают привычку с теорией. Раньше, до того как изобрели клавесин - менее ста лет назад, - все было иначе. Двести лет назад никому и в голову не приходило, чтобы два голоса пели разные партии, не говоря о четырех, однако сейчас церковные песнопения пишутся для четырех голосов. И все же по непонятным причинам за последние сто лет музыка практически не изменилась. Все продолжается по инерции, люди привыкли…
- Я просила вас высказываться определеннее.
- Да, ваше величество. Прошу меня простить. Возьмем для примера разделение инструментальных и вокальных произведений. Церковная музыка пишется только для голоса. Инструменты никогда не сопровождают реквием. А во время концертов не звучит человеческий голос.
- Менестрели играют и поют, - заметила королева.
- Да. И церкви это не нравится. Почему? Я никогда не видел никаких письменных теорий, объясняющих это.
- Значит, вы сочиняете для голосов с оркестром?
- Да! Так делали в древние времена, еще до правления Джестера Черного.
- Он запретил подобную музыку?
- Ну… нет. На самом деле он ее всячески поддерживал, но искажал при этом, как и все, к чему прикасался. Он превратил музыку в нечто ужасное - пытал певцов, чтобы они кричали в унисон, ну… и тому подобное.
- Понятно, - кивнула королева. - А когда Гегемония его победила и наступил мир, подобную музыку запретили, как и многое другое, связанное с Джестером Черным.
- В том числе и всякие искусственные сооружения, - указал Леоф. - Если бы все эти запреты действовали по сей день, маленды, которые осушают Новые земли, так и не были бы изобретены.
Королева вновь улыбнулась.
- Только не думайте, что церковь не пыталась сохранить все запреты, - проговорила она. - Но вернемся к вашим словам - сначала вы сообщили, что музыка способна тронуть человеческую душу, а теперь упоминаете Джестера Черного. Говорят, что во время его правления была написана музыка, которая повергала в ужас целые нации, провоцировала безумие и превращала людей в зверей. Если так - если музыка способна разбудить тьму в человеческой душе, - не лучше ли будет, если она останется бесплодной и безобидной?
Леоф развел руками и вздохнул.
- Ваше величество, - сказал он, - мир и без того полон музыки отчаяния. Горестные песни постоянно звучат в наших ушах. А я стараюсь вселять в души людей радость, гордость, нежность и мир - и прежде всего надежду. И наши жизни изменятся к лучшему.
Королева долго смотрела на него, и Леоф никак не мог понять, о чем она думает.
- Так попробуйте тронуть мою душу, - наконец предложила она. - Покажите мне, что вы имеете в виду. А я решу, насколько это опасно.
Он колебался, понимая, что настал решающий миг, размышляя о том, что лучше всего сыграть. Одну из волнующих мелодий, написанных им, когда он работал при дворе в Гластире? Победный марш лорда Фелла?
Он выбрал последнее и положил пальцы на клавиатуру, но в последний момент произошло неожиданное. Леоф начал играть вещь, которой всячески избегал, но которая полностью оформилась в его сознании. Сначала тихо и нежно возникла песнь любви и страсти, тропа, ведущая в светлое будущее. Затем появился враг, диссонанс, ужас, темные тучи закрыли солнце. Долг, суровый долг, но сквозь всю мелодию проходила, исчезая и всякий раз возвращаясь, тема надежды, непобедимая и светлая, пока в самом конце, после смерти и скорби, не осталась лишь она, торжествующая и победная, несмотря на все испытания.
Когда Леоф закончил, он почувствовал, как ему на глаза навернулись слезы, и вознес всем святым благодарственную молитву за их дар.
Он медленно повернулся к королеве, та смотрела на него. По ее щеке сбежала единственная слеза.
- Как это называется? - тихо спросила она.
- Я никогда не играл ее прежде, - ответил Леоф. - Это лишь часть чего-то большего. Возможно, я назову ее «Легендой о Лите».
Королева задумчиво кивнула.
- Теперь я понимаю, почему церкви не нравится ваша музыка, - сказала она. - Она и в самом деле трогает душу, а они хотят, чтобы наши души достались им. Но вашими устами говорят святые, не так ли, Леовигилд Акензал?
- Я в это верю, ваше величество. Верю и надеюсь.
- Как и я. - Она гордо вскинула голову и встала. - Теперь вы работаете на меня, - сообщила она. - И я бы хотела сделать заказ.
- Все, что пожелаете, ваше величество.
- Наступили темные времена. Нам грозит война, чудовищные твари появились на нашей земле. Многое потеряно, и, как вы сказали, отчаяние бродит среди нас. Я собиралась заказать вам реквием по погибшим - в честь моего мужа и дочерей. Но теперь мне кажется, что нам нужно нечто большее. Я хочу, чтобы вы создали произведение, похожее на то, что я сейчас слышала, но не только для меня или придворных. Напишите для всей страны музыку, которая объединит самого скромного крестьянина с высоким лордом. Музыку для моего народа, вы понимаете? И пусть она наполнит весь этот город и поплывет над полями и лесами, пусть ее шепот разнесется над серыми морями.
- Это будет… - Некоторое время Леоф не мог найти нужных слов. - Ваше величество, - вновь начал он, - вы только что произнесли вслух то, о чем я мечтал.
- Я бы хотела, чтобы это произведение было исполнено на Винахт, во время святок. Вы успеете?
- Обязательно успею, ваше величество.
Она кивнула и повернулась, собираясь уйти, но потом остановилась.
- Вы очень опасны, местро Акензал. Я иду на большой риск, вы даже не представляете, как много поставлено на карту, но я уверена, что приняла правильное решение. Если вы напишете такую музыку, вам не избежать гнева церкви. Однако вы должны стараться изо всех сил. И еще вам следует понимать, что, хотя я сделаю все, чтобы защитить вас, моих сил может не хватить. И если вы не хотите рисковать, скажите об этом сейчас.
Леоф похолодел от страха, однако кивнул.
- Как вы знаете, ваше величество, я был в Бруге, - ответил он. - И я видел, какую цену заплатили жители города за верность королевству. Я не воин. И в моем сердце нет отваги. Но ради того, о чем вы меня просили - ради шанса осуществить это, - я готов сгореть в самом жгучем пламени. Остается надеяться, что я окажусь достойным вашего выбора.
- Хорошо, - сказала королева.
Через мгновение дверь за ней закрылась.

Глава 4
Гость графини

Нейл резко обернулся, опасаясь предательства, но вителлианский рыцарь и его оруженосцы угрожали не ему. Только теперь он заметил, что справа к ним приближается группа вооруженных всадников.
Все они были одеты одинаково: черные плащи и алые накидки поверх доспехов. Однако ни один из них не надел шлем.
Сэр Квинт убрал меч в ножны, оруженосцы последовали его примеру.
- Рыцари церкви, - сказал он. - Орден лорда Тормо.
Нейл кивнул и ничего не ответил, но не стал убирать руку с эфеса меча. Его вера в святых была крепка, но опыт научил его, что людям доверять не следует.
Они молча ждали приближающихся рыцарей.
Их лидер оказался настоящим великаном с пышной черной бородой и зелеными глазами навыкате. Он поднял руку в знак приветствия и заговорил на вителлианском. Сэр Квинт ответил на том же языке, и, как показалось Нейлу, они о чем-то коротко поспорили. Затем рыцарь Тормо повернулся к Нейлу.
- Меня зовут сэр Чензо, - сказал он, перейдя на королевский язык. - Я рыцарь на службе святого фратекса Призмо из з'Ирбины. Сэр Квинт сказал мне, что вы искали этот монастырь?
- Да, - ответил Нейл.
- Вы знали, в каком он состоянии?
- Нет, сэр.
- Какова цель вашего путешествия?
- Сожалею, сэр Чензо, я не могу вам ответить. Но, пожалуйста, расскажите мне, что здесь произошло. Где сестры обители?
- Они отправились к госпоже Цер, - ответил рыцарь. - Все убиты.
Нейлу показалось, что его тело обрело удивительную легкость, словно он падает в пропасть.
- Все, сэр Чензо? И никому не удалось спастись?
Сэр Чензо прищурился.
- Здесь было совершено ужасное преступление. Я вновь должен задать вам вопрос: что привело вас сюда?
- Сэр Виотор дал клятву хранить тайну, - объяснил сэр Квинт, - но я могу заверить вас, что он достойный и благородный рыцарь.
- Хорошо, хорошо, - сказал сэр Чензо, по-прежнему обращаясь к Нейлу. - Расскажите в общих чертах. Вы приехали, чтобы передать послание? Или за одной из сестер? Быть может, у вас была назначена встреча?
Нейл почувствовал, как внутри у него все сжалось.
- Мне очень жаль, сэр. Сэр Квинт сказал истинную правду. Я дал клятву.
- Как и я, - ответил рыцарь. - Я поклялся найти виновных в этом ужасном преступлении. Все, что вам известно, может оказаться полезным.
- Неужели у вас нет никаких улик? - спросил сэр Квинт.
- Кое-что есть. Злодеяние совершили чужеземные рыцари, у которых не было ни флага, ни герба - как у вашего друга. Они прикончили сестер и разъехались в разные стороны.
- Словно кого-то искали, - пробормотал Нейл.
- Да, словно кого-то искали, - подтвердил сэр Чензо. - Но кого, сэр Виотор? Вот вопрос, и я подозреваю, что вы знаете ответ.
Нейл отвел взгляд, пытаясь принять решение. Он не мог себе представить, что бойня в монастыре и убийство королевской семьи в Эслене - простое совпадение. Тот, кто подослал убийц к его возлюбленной Фастии, отправил их и в обитель, чтобы покончить с ее младшей сестрой.
Если Энни мертва, то он может считать себя освобожденным от клятвы. И тогда ему нужно вернуться к своей королеве, чтобы ее защищать.
Однако беседа королевы с тенью Эррен показала, что две недели назад Энни все еще была жива - а, судя по всему, обитель сожгли значительно раньше. Значит, Энни удалось спастись, и теперь убийцы ее преследуют.
Из чего следовало, что убийцы знают, кто такая Энни. И тайна, которую он поклялся хранить, раскрыта.
В таком случае секретом остаются его имя и миссия. Он должен продолжать их скрывать. Если Энни все еще жива, он остается единственной ее надеждой. И не может позволить никому встать на его пути.
Вознеся безмолвную молитву святому Фрейнту, Нейл пошел на ложь.
- Я вижу, что должен открыть свою тайну, - со вздохом сказал он. - Меня зовут Этейн МекМерлен, я с острова Андево. Я влюбился в юную леди, родители которой были против нашего брака. Они отправили ее в обитель, чтобы разлучить нас. Я не знал, в какую именно, но я ее разыскиваю вот уже три года, от Ханзы до Сафнии, без особого успеха. Теперь я оказался здесь, и вы рассказываете мне ужасные вещи. - Он выпрямился в седле. - Мне ничего не известно об этих убийцах, но я должен узнать, была ли она здесь. Если она жива, я ее найду. Если умерла, я намерен отомстить. Молюсь, чтобы вы помогли мне в поисках.
- Я знал! - воскликнул сэр Квинт. - Я знал, что вами движет любовь.
Сэр Чензо приподнял бровь и внимательно посмотрел на Нейла.
- Как звали вашу леди? - спросил он.
- Мьювен де Селрет, - ответил он и тут же нетерпеливо спросил: - Пожалуйста, скажите, была ли она здесь?
Рыцарь пожал плечами.
- Все записи сгорели вместе с обителью. Мне очень жаль, но мы ничего не знаем.
- Но тела…
- Тела давно похоронены, и - прошу меня простить - едва ли можно было кого-то узнать.
- Я знаю, она жива, - сказал Нейл. - Сердце подсказывает мне, что она не умерла. Не могли бы вы хотя бы сказать, в каком направлении отправилась самая большая поисковая группа?
Сэр Чензо покачал головой.
- Мне очень жаль, сэр Этейн, но меня самого связывают клятва и долг. Однако я прошу вас остаться на ночлег вместе с нами. Отдохните. Быть может, вы вспомните что-нибудь полезное.
- Боюсь, я должен отклонить ваше щедрое предложение, - ответил Нейл. - Мне необходимо немедленно возобновить поиски, в особенности сейчас, после того, что я здесь увидел.
- Пожалуйста, - сказал сэр Чензо. - Я настаиваю.
Его взгляд ясно дал Нейлу понять, что это не просто попытка проявить учтивость.
Они проскакали по полям пожелтевшей травы и багряного чертополоха и оказались возле огромного виноградника, окружавшего большой белый особняк, крытый красной черепицей. Когда они въехали в поместье, солнце уже садилось, лишь слабое сияние на западе освещало им путь.
Слуги в темно-фиолетовых камзолах и желтых штанах забрали их лошадей. Через ворота рыцари прошли в большой внутренний двор, который подметали несколько слуг в таких же ливреях. Затем паж провел их в зал, где ярко пылал камин и горело множество свечей. Несколько человек сидели вокруг длинного стола. Внимание Нейла сразу же привлекла женщина средних лет с пышной грудью, которая встала, чтобы их приветствовать.
- Портате аз ме эч'оспи, каснар Чензо? - весело спросила она приятным звучным голосом.
- Оэкс, - ответил он и продолжил объяснения на вителлианском.
Женщина кивнула, сделала несколько выразительных жестов и вопросительно посмотрела на Нейла.
- Пан тио номес, ме делло?
- Прошу меня простить, миледи, - ответил Нейл, - но я вас не понимаю.
Женщина шутливо погрозила сэру Чензо.
- Из-за тебя я была невежлива с нашим гостем, - сказала она на королевском. - Почему ты не сообщил мне, что он не понимает нашего языка?
Она вновь повернулась к Нейлу.
- Я лишь спросила, как вас зовут, мой делло, - пояснила она.
- Леди, меня зовут Этейн МекМерлен, и я к вашим услугам.
- А я графиня Орчавия. И вас привели в мой дом. - Она вновь улыбнулась. - О, так много гостей…
- Я сожалею, что не успел вас предупредить, - торопливо заговорил сэр Чензо, - но мы только что встретились возле руин монастыря. Мой орден, естественно, возместит…
- Чепуха, - перебила его женщина. - Соблюдайте элементарные нормы вежливости, сэр Чензо. Графиня Орчавия не нуждается в церковном серебре, она в состоянии и сама принять благородных путешественников. - Ее взгляд вновь остановился на Нейле. - В особенности если речь идет о таком красивом юном делло… - тут она улыбнулась сэру Квинту, - и рыцаре с такой репутацией, как у сэра Квинта.
Тот поклонился.
- Графиня Орчавия, для меня это большая честь. Я намеревался нанести вам визит еще до того, как эти джентльмены сопроводили нас сюда.
Нейл также поклонился. Хозяйка дома напомнила ему герцогиню Элионор из Лойса, хотя внешне они совсем не походили друг на друга. Герцогиня была изящной женщиной небольшого, почти детского роста. Однако манеры графини Орчавии были столь же кокетливыми.
Да и гостей здесь угощали так же роскошно. Сначала принесли фрукты и темное сладкое вино, затем последовал густой желтый суп - Нейлу никогда не приходилось пробовать ничего подобного. Жареный заяц, нежный бок козленка, фаршированный петрушкой, жареная свинина под зеленым соусом, пироги с грибами… После чего появилась каша с каплуном, которую подавали вместе с мясными клецками в форме яиц, а также пирог с сыром и перепелки с медом и чесноком.
К тому моменту, как подали рыбу, Нейл уже наелся, но старался не отказываться, чтобы не обидеть хозяйку.
- Сэр Этейн ищет свою истинную любовь, - сказал сэр Квинт, отправив в рот глаз форели.
- Как очаровательно, - ответила графиня. - Я большой специалист по истинной любви. Вы имеете в виду определенную девушку, сэр Этейн, или вы с ней еще не знакомы?
- Она… - начал Нейл, но сэр Квинт его перебил.
- Он предполагает, что она была в монастыре, - пояснил рыцарь.

Предыдущая страница 10 Следующая страница


11 Грегори Киз

- Ах, вот оно что, - ответила графиня, помрачнев. - Там погибло много юных девушек. Ужасное несчастье. И сразу же после Фьюссенала… Знаете, они побывали у меня в гостях.
- Здесь? - спросил Нейл.
- О да. Сестры монастыря - мои соседки, то есть были ими. Каждый раз, когда. наступает Фьюссенал, я устраиваю девушкам праздник. Это было в ту самую ночь…
- Ночь багровой луны? - выпалил Нейл, сам того не желая.
Он вновь увидел юную Элсени с перерезанным горлом. Вновь ощутил слабеющее тело Фастии в своих руках. Перед его мысленным взором возникли греффин и Терновый король.
Нейл вдруг ощутил, что взоры всех присутствующих обращены на него.
- Да, - кивнула графиня, - в ночь багровой луны. - Она нахмурилась и вздохнула. - Надеюсь, вы ошибаетесь, сэр Этейн. И вашей любимой не было среди девушек монастыря.
- А мог ли кто-то остаться в живых?
- Не думаю, - тихо ответила Орчавия. - Сестры придерживались очень строгих правил, а нападение началось через несколько часов после окончания праздника.
- Благословение святым, что враги не напали на ваш особняк, графиня, - заметил сэр Квинт, делая большой глоток красного сухого вина.
- Да, - кивнула Орчавия. - Спасибо святым. А как звали вашу леди, сэр Этейн? Возможно, я ее встречала.
- Мьювен де Селрет, - ответил он.
- Конечно, в обители им дают другие имена, - сказала Орчавия. - Вы можете ее описать?
Нейл закрыл глаза, вспоминая Фастию.
- Ее руки белее пуха семян чертополоха, - ответил он. - Ее волосы черны, как вороново крыло. Однако глаза еще темнее, точно сферы, вырезанные из ночного неба. - Его голос задрожал.
- Нет, так дело не пойдет, - возразила графиня. - Вы описали вашу любовь, а не ее внешность.
- Я должен ее найти, - упрямо повторил Нейл.
Сэр Чензо покачал головой.
- Нам рассказали о двух девушках, которые сбежали вместе с двумя мужчинами. У одной были рыжие волосы, у другой - медные. Ни одна из них не похожа на вашу леди, сэр Этейн.
Когда Чензо произносил эти слова, его взгляд, словно бы случайно остановившийся на Нейле, стал особенно внимательным, как будто вителлианец наблюдал за его реакцией.
- Я должен хранить в сердце надежду, - прошептал Нейл. Однако в груди у него пылал пожар. Сэр Чензо только что описал принцессу Энни и ее подругу Остру.
Он постарался придать лицу разочарованное выражение, и, кажется, у него получилось.
После окончания трапезы один из слуг графини отвел его в другое помещение. Нейл предполагал, что он окажется в спальне, но был изрядно удивлен, когда увидел, что пол здесь вымощен изразцами, а стены украшены фресками с резвящимися дельфинами, угрями и осьминогами. Посреди небольшой комнаты стояла огромная ванна, полная горячей воды, над которой поднимался пар.
Слуга выжидательно посмотрел на него, а Нейл с тоской взглянул в сторону ванны, зная, как приятно было бы погрузиться в горячую воду.
Однако Нейл прекрасно понимал, каким уязвимым он будет. В комнате был всего один выход.
- Я не нуждаюсь в ванне, - наконец сказал Нейл. Удивленный слуга молча кивнул и отвел рыцаря в спальню.
Та оказалась такой же роскошной, как и все остальное в этом особняке, но в ней было окно, а дверь закрывалась на засов.
Нейл отметил, что от окна до земли не слишком далеко. Он все еще размышлял о возможном бегстве, когда легкий шорох за спиной заставил его обернуться.
У двери стояла графиня. Он не заметил, как она вошла.
- Сначала вы отказываетесь от ванны, а теперь у меня создается впечатление, что собираетесь отвергнуть еще и постель, - сказала она.
- Графиня…
- Помолчите. Ваши подозрения вполне обоснованны. Сэр Чензо намерен ночью взять вас под стражу.
Нейл стиснул зубы.
- Тогда я должен немедленно вас покинуть.
- Отдохните немного. Сэр Чензо сейчас не может причинить вам вреда. Это мой дом.
Когда графиня произносила эти слова, все ее легкомыслие куда-то подевалось, и Нейл ощутил короткий укол страха - не от чего-то конкретного, но от самого ее присутствия. Как будто он стоял один в лунной тени.
- Кто вы? - прошептал он.
- Я графиня Орчавия, - ответила она.
- И нечто кроме того.
Слабая улыбка промелькнула по ее лицу.
- Не все сестры Цер погибли в пламени пожара. Одна еще жива.
Нейл кивнул.
- Вы знаете, что произошло? - спросил он.
- Рыцари появились ночью, в основном это были ханзейцы. Они искали девушку, как и вы. Ту же самую, я полагаю?
- Вероятно, - ответил Нейл.
- Да. Она должна выжить. Вы даже не представляете себе, насколько она важна.
- Мне известно лишь одно: мой долг состоит в том, чтобы найти ее и защитить. Больше мне ничего знать не нужно.
- Понимаю. Я видела, как трудно вам лгать. Вы не слишком преуспели в искусстве обмана.
- Мне не хватает практики.
- Она и ее служанка живы. Я полагаю, что двое моих друзей, прекрасные фехтовальщики, сопровождают их. Мои слуги доложили, что они отправились на север, скорее всего, в порт з'Эспино. Советую искать их именно там. И еще вам лучше покинуть мой дом сегодня ночью, в одиночестве.
- Значит, сэр Чензо - злодей?
- Не по сути своей, но он может служить злодеям. Он не участвовал в нападении на обитель. Но запомните хорошенько, сэр Нейл, - кто-то из церковников участвовал. Кто-то весьма высокопоставленный. Среди нападавших рыцарей были отмеченные святыми, причем такие, каких мир не видел уже столетия.
- О чем вы говорите?
- В одном из моих подвалов находится человек с отрубленной головой. Он все еще жив. Он не пришел в сознание, не может говорить, видеть или чувствовать, но его тело продолжает дергаться. - Она пожала плечами. - Мне кажется, сэр Чензо ничего об этом не знает, но стоящие над ним могут знать многое. Ему приказали следить за людьми вроде вас. Ваша ложь, как я уже отметила, была не слишком убедительной.
- А сэр Квинт?
- Не знаю, является ли он частью заговора, но вам нельзя рисковать.
- Но он мне помог. Я не знаю местного языка. Когда я наткнулся на него, оказалось, что я заблудился.
- Возможно, так и было. Или он вас в этом убедил. У меня есть слуга, которого я намерена послать с вами. Это надежный человек, который сможет служить проводником и переводчиком. И он обеспечит вас всем необходимым во время путешествия. - Затем она улыбнулась. - Идите. Вы можете выйти через главный вход. Вас никто не увидит.
- А как же вы?
- За меня не беспокойтесь. Я справлюсь с любыми проблемами, которые могут возникнуть из-за вашего отъезда.
Нейл посмотрел на графиню и молча кивнул.
Графиня Орчавия не ошиблась - Нейл никого не встретил в коридорах особняка, если не считать слуг, которые безмолвно кланялись и проходили мимо.
Во дворе его уже ждал оседланный Ураган, а рядом стояли небольшая черная кобыла и коричневый мерин, нагруженный провизией. Уздечки лошадей держал юноша в коричневых штанах, белой рубашке, длинном черном плаще и широкополой шляпе.
- Прошу вас, сэр, - сказал он на королевском языке с легким акцентом.
Нейлу показалось, что он уловил иронию в голосе юноши.
- Благодарю тебя…
- Вы можете называть меня Васето. - Он кивнул в сторону лошадей. - Все готово. Мы выезжаем?
- Конечно.
- Хорошо. - Юноша легко вскочил в седло. - Следуйте за мной.
В тех местах, где луна целовала землю, та приобретала цвет бледного золота, но рядом царили странные тени. Некоторые напоминали темную ржавчину, другие - почерневшую в пламени бронзу или зелень старой меди. Казалось, великан выковал мир из металла, а потом позабыл о нем на долгие годы. Даже звезды походили на сталь, а лицо Васето - когда Нейлу удавалось его увидеть под широкими полями шляпы - было цвета червонного золота, как на хорошо отчеканенной монете. Нейл никогда не видел такой ночи. Он сожалел, что не может насладиться ею, но слишком много разноцветных теней ощетинилось смертельными остриями, их окружали диковинные ночные звуки которые, впрочем, не скрывали далекого шума. Их преследовали.
- Ты слышишь? - спросил Нейл у Васето.
- Ничего серьезного, - ответил юноша. - Можете быть уверенным - это не ваши друзья рыцари. Каждый из них производил бы столько же шума, сколько вы. - Он едва заметно улыбнулся. - Но у вас хороший слух.
Через несколько часов они остановились в заброшенном домике, спрятанном в ивовой рощице, и по очереди поспали. Нейл хмуро наблюдал за перемещающимися тенями, которые искажались по мере того, как луна двигалась по небосводу.
Издалека доносился лай собак, казалось, они оплакивают заход луны.
Вскоре после рассвета они возобновили свое путешествие на север. Нейл часто тер глаза, а его спутник выглядел энергичным и отдохнувшим. Васето был невысоким смуглым юношей с большими карими глазами и волосами, подстриженными под горшок сразу же над ушами. Он держался в седле с уверенностью человека, в нем родившегося, а его низкорослая лошадка отличалась резвостью и выносливостью.
Около полудня они перебрались через узкую реку и проехали насквозь расположившийся на вершине холма город. Над крышами домов возвышались три башни, вокруг расстилались поля. Вскоре стали чаще попадаться дома и постоялые дворы, сменяя друг друга вдоль обочины дороги; однако через некоторое время их стало заметно меньше. Теперь путники скакали через лес, иногда кедры и лавры так близко подступали к дороге, что становилось темно.
- До з'Эспино еще далеко? - с беспокойством спросил Нейл.
- Десять ченперичи. Мы прибудем туда завтра.
- Что сказала тебе графиня?
- Что вы разыскиваете двух девушек, одну рыжую, другую золотоволосую. Возможно, они вместе с Казио и з'Акатто.
- А кто такие Казио и з'Акатто? - спросил Нейл.
- Прежние гости графини, - ответил Васето.
- А почему они должны быть вместе с девушками?
- Казио ухаживал за одной из них. В ту ночь, когда сгорела обитель, Казио и з'Акатто тоже исчезли. Мне удалось найти их след.
- Тебе удалось?
- Да, - кивнул Васето. - Мне.
- И ты думаешь, что они бежали вместе?
Васето закатил глаза.
- Три цепочки следов; две маленькие, одна большая, их преследовали всадники. Они сошлись в развалинах, где к ним присоединился четвертый - з'Акатто, судя по дырке на подошве сапога. Они сражались со всадниками и одержали победу. После чего все четверо двинулись дальше.
Нейл некоторые время смотрел на Васето, размышляя об уверенности, которая звучала в его голосе.
- Ты старше, чем я думал, - сказал Нейл.
- Вполне возможно, - ответил Васето.
- И ты не мальчик.
Васето ухмыльнулась.
- А я все ждала, когда ты догадаешься, - сказала она. - На севере все такие тупицы. Не то чтобы здесь мужчины были намного умнее…
- Но ты одета, как юноша. И твои волосы подстрижены, как у мальчика. И графиня назвала тебя слугой.
- Да, одета, да, подстрижена, и да, так она сказала, - ответила Васето. - Мы слишком долго обсуждаем эту тему. В любом случае, у нас появился повод для беспокойства.
- Ты о чем?
Вместо ответа в ствол оливкового дерева вонзилась стрела, всего в ярде от головы Нейла.

Глава 5
Уттин

Эспер спустил тетиву прежде, чем успел разглядеть, во что целится. Он был уверен, что не промахнулся, но стрела не произвела особого действия. Длинная когтистая лапа нанесла удар, и Стивен упал на землю.
Когда Эспер выпустил вторую стрелу, все вокруг озарил свет. Листья, скрывавшие яму, где прятался уттин, медленно падали вниз, лениво разворачиваясь в воздухе, - при желании Эспер мог бы разглядеть каждый: дубовый, ясеневый или тополиный.
И по мере того как опускались листья, становился виден уттин.
По первому впечатлению, он казался огромным пауком, хотя и имел лишь четыре конечности, длинные и тонкие, прикрепленные к слишком маленькому торсу. Все тело охватывал слой мышц, покрытых коричневой чешуей и зеленоватыми волосами, более густыми в районе верхней части спины и короткой толстой шеи. Желтые глаза под длинным темно-зеленым рогом, вместо ноздрей - узкие разрезы, а вместо ушей - дыры. Огромный рот разделял голову на две части, открывая кривые и черные зубы.
Вторая стрела попала в верхнюю часть груди, где должно было находиться сердце. Чудовище отвернулось от Стивена, опустилось на четвереньки и с ужасающей быстротой бросилось на Эспера.
Эспер успел выстрелить в третий раз, его примеру последовал Эхок, а в следующий миг чудовище набросилось на них. Ужасающая вонь была такой сильной, что Эспер с трудом сдержал тошноту. Отбросив в сторону лук, он выхватил кинжал и метательный топор. Он нанес сильный удар топором и отшатнулся в сторону. Шестипалая лапа просвистела у него над головой.
Уттин развернулся и остановился, покачиваясь на двух задних лапах и готовясь к новой атаке. Он был на целый ярд выше Эспера.
- Винна, - негромко сказал лесничий. - Уходи отсюда, сейчас же.
Тем временем Эхок медленно обходил чудовище сзади.
- Ви-и-и-ина-а-а-а-а-а! - прохрипело чудовище, и Эспера передернуло от отвращения, словно он наступил на гнездо червей. - Ви-ина-а хорош, да-а. Я найду тебя позже. Повеселимся.
Уттин говорил на местном диалекте алманнийского.
- Клянусь глазами Грима! - выругался Эспер. - Что ты за тварь?
Вместо ответа уттин слегка наклонился вперед и вытащил стрелу из своей груди. Эспер увидел, что чешуя чудовища больше похожа на естественные костяные доспехи - наконечник вошел совсем неглубоко. Тварь все больше напоминала о греффине, также невероятно похожем на рептилию.
Если уттин столь же ядовит, сколь и греффин, у Стивена нет шансов на спасение. Впрочем, как и у самого Белого, если чудовище прикоснется к нему.
Эспер ждал, что предпримет уттин, и пытался отыскать его слабые места. Голова была надежно защищена мощными костями. Конечно, если повезет, он может попасть в глаз… Или лучше в горло?
Нет. Слишком далеко. К тому же у чудовища очень длинные лапы. Эспер слегка переместил руку с кинжалом.
Неожиданно уттин вновь бросился на Эспера. Эхок закричал и выпустил очередную стрелу; Эспер поднырнул под метнувшуюся к нему лапу со страшными когтями и нанес рубящий удар по внутренней стороне бедра твари, а потом попытался сделать выпад в сторону паха. Он почувствовал, как плоть поддалась после первого же удара, и уттин завизжал. Выпад прошел мимо, а чудовище перепрыгнуло через Эспера, после чего со страшной силой лягнуло его. Эспер растянулся на земле. Уттин развернулся прежде, чем лесничий успел даже подумать о том, чтобы встать, оторвал от дерева тяжелую ветку и швырнул себе за спину. Эспер услышал, как вскрикнул Эхок, затем раздался стук упавшего на землю тела. Уттин вновь стремительно развернулся и помчался к Эсперу. Краем глаза тот увидел, как Винна, вооруженная лишь кинжалом, бросилась ему на помощь.
- Нет! - закричал Эспер, вскакивая на ноги и поднимая топор.
Уттин ударил Винну тыльной стороной кисти, а когда она пошатнулась, схватил ее другой лапой. Эспер метнул топор, но оружие отскочило от головы твари, не причинив ей ни малейшего вреда. В следующее мгновение чудовище подпрыгнуло вертикально вверх, увлекая за собой Винну. Схватившись за одну из ветвей, уттин ловко вскинул тело вверх и вцепился в соседнюю ветку задней лапой. И помчался прочь, передвигаясь по кронам деревьев быстрее, чем бегущий человек по земле.
- Нет! - еще раз крикнул Эспер.
Подхватив лук, он побежал вслед за быстро удаляющимся чудовищем. Лесничего вдруг охватила странная дрожь.
Он попытался отбросить в сторону все чувства, потянулся к висящему на поясе колчану и вытащил оттуда черную стрелу, которую дал ему прайфек.
Уттин быстро скрылся из виду, лишь изредка появляясь между стволов. Дыхание с хрипом вырывалось изо рта Эспера, когда он накладывал черную стрелу на тетиву. Затем он остановился, и на мгновение весь мир застыл. Эспер ощутил землю у себя под ногами, легкий ветерок, колышущий воздух, глубокое дыхание деревьев. И натянул тетиву.
Уттин скрылся за стволом, выглянул и вновь исчез. Эспер прицелился в узкую брешь между двумя стволами, где, по его расчетам, должна была вновь появиться тварь, выждал несколько мгновений и выстрелил.
Древко из эбенового дерева стремительно удалялось, со свистом рассекая воздух, приближаясь к тому месту, где вскоре должна была возникнуть широкая спина уттина.
Тишина длилась, но Эспер не стал ждать - он уже вновь бежал, на ходу доставая новую стрелу и негромко ругаясь. Его сердце сжалось, словно кулак перед ударом.
Сначала он нашел Винну. Она раскинулась, точно брошенная кукла, среди зарослей порыжевших папоротников, ее платье было испачкано кровью. Рядом, привалившись спиной к стволу дерева, лежал уттин и смотрел на приближающегося Эспера. Из груди чудовища торчал наконечник черной стрелы.
Эспер опустился рядом с Винной на колени и пощупал ее пульс, не спуская глаз с уттина. Чудовище закашлялось, сплюнуло кровью и заморгало, словно его одолела усталость. Потом уттин поднял шестипалую руку и коснулся стрелы.
- Нечестно, человечек, - прохрипел уттин. - Не хорош. Нечестивая штука, а? Но она прикончит и тебя. Твоя судьба такая же, как моя.
Затем из его горла хлынула кровь, он дважды простонал, и его взгляд окончательно застыл.
- Винна? - позвал Эспер. - Винна?
Его собственное сердце запиналось, но ее пульс бился ровно. Эспер коснулся ее щеки, и она пошевелилась.
- Что? - прошептала она.
- Лежи тихо, - сказал Эспер. - Ты упала, я не знаю, с какой высоты. У тебя что-нибудь болит?
- Да, - ответила она. - Все тело болит. Такое впечатление, что меня засунули в мешок, который дружно лягала шестерка мулов. - Она вдруг вскрикнула и села. - Уттин!…
- Он мертв. А сейчас сиди тихо, сначала мы должны узнать, не сломала ли ты себе что-нибудь. С какой высоты ты упала?
- Я не знаю. После того как он меня ударил, у меня перед глазами все поплыло.
Он принялся ощупывать ее ноги, опасаясь переломов.
- Эспер Белый, у тебя всегда появляются романтические намерения после того, как ты убиваешь уттина? - осведомилась она.
- Всегда, - ответил он. - Всякий раз, когда появляется такая возможность.
После этого он с облегчением поцеловал Винну.
Тут только он понял, что пережил самые ужасные мгновения своей жизни. Поскольку ему не приходилось прежде испытывать ничего подобного, Эспер лишь теперь осознал, что это был страх.
- Винна… - начал было он, но слабый шорох за спиной мертвого уттина заставил его вскинуть голову, и он увидел закутанную в плащ с капюшоном фигуру, белое, точно кость лицо и один зеленый глаз…
- Фенд! - оскалился Эспер и потянулся за луком. Когда он поднял оружие, фигура исчезла. Лесничий наложил стрелу на тетиву и стал ждать.
- Ты можешь идти? - тихонько спросил он через некоторое время.
- Да. - Винна встала. - Это действительно был он?
- Это был сефри - вне всякого сомнения. Больше я ничего не успел разглядеть.
- К нам кто-то идет с другой стороны, - сказала Винна.
- Да, Стивен и Эхок. Я узнаю их шаги.
Через мгновение к ним подошли оба юноши.
- Святые! - ахнул Стивен, увидев мертвое чудовище.
Эспер не отводил взгляда от леса.
- Там скрываются сефри, - сказал он.
- Следы, которые мы видели раньше? - спросил Эхок.
- Весьма возможно. С тобой все в порядке? - спросил Эспер.
- Да, спасибо, - ответил Стивен. - Получил несколько синяков, вот и все.
- А мальчик? - спросила Винна. Стивен помрачнел.
- Он мертв.
На это никто не ответил. Сказать было нечего. Лес казался спокойным, его обычные звуки постепенно возвращались.
- Вы оба побудьте с Винной, - решил Эспер. - Я проверю, что сталось со спутником нашего приятеля.
- Подожди, Эспер, - попросила Винна. - А если это Фенд? Если он пытается заманить тебя в новую ловушку?
Он коснулся ее руки.
- Мне кажется, он успел спланировать только одну ловушку. Если бы у нас не было стрелы прайфека, она бы сработала.
- Ты использовал стрелу? - удивился Стивен.
- Чудовище схватило Винну и взобралось на деревья, - ответил Эспер. - Ничего другого не оставалось.
Стивен нахмурился, но потом кивнул. Он подошел к уттину, опустился на колени перед трупом и осторожно вытащил стрелу.
- Теперь я понимаю, что ты имел в виду. - Он мрачно усмехнулся. - Остальные стрелы не могли пробить его шкуру. Вот мы и убедились в том, что эта стрела - хорошее оружие.
- Да. Против уттина, - проворчал Эспер. - Я вернусь. - Он сжал руку Винны. - И буду осторожен.
Он прошел по следам несколько сотен ярдов, но дальше идти не осмелился. Он не солгал Винне - его и в самом деле не пугали возможные ловушки, - но Эспер опасался, что сефри попытается вернуться к Стивену и Винне, чтобы разделаться с ними, пока там нет его главного врага. Фенд мечтает о том, чтобы убить тех, кого любит Эспер, а только что Белый едва не потерял Винну.
- Похоже, он один, - сказал Эспер.
Большую часть дня они шли по следу сефри.
- Движется быстро, - добавил Эхок. - Но хочет, чтобы мы не потеряли след.
- Да, согласен, - кивнул Эспер.
- О чем вы говорите? - удивился Стивен.
- Он оставляет слишком явные следы. И не пытается оторваться от нас.
- Но Эхок только что сказал, что он идет быстро.
- И все равно это не объясняет его поведения. Сефри даже не пытался сбить нас со следа. Он трижды переходил ручей, но ни разу не пробовал немного пройти по течению. Да, Эхок прав - он по какой-то причине хочет, чтобы мы шли за ним.
- Если это Фенд, то я не сомневаюсь, что он ведет нас в ужасное место, - заметила Винна.
Эспер поскреб щетину на подбородке.
- Я не уверен, что это Фенд. Мне не удалось его толком разглядеть, я не видел повязки на глазу. Да и следы слишком маленькие.
- Но этот сефри путешествовал вместе с уттином, как когда-то Фенд и брат Десмонд сопровождали греффина. Из чего следует, что сефри - из банды Фенда, правильно?
- Насколько мне известно, головорезы Фенда - единственные сефри, оставшиеся в лесу, - согласился Эспер. - Остальные ушли несколько месяцев назад.
След уводил их все глубже в лес. Однако им больше не попадались следы черных шипов. Огромные каштаны теснились вокруг, а земля была усыпана липкими плодами. Где-то неподалеку стучал дятел, изредка до них доносился крик диких гусей.
- Что они могли задумать? - поинтересовалась Винна.
- Полагаю, мы скоро узнаем, - ответил Эспер.
Наступил вечер, и они разбили лагерь. Винна и Стивен занялись лошадьми, а Эхок развел костер. Эспер обошел вокруг, запоминая местность на случай, если придется передвигаться в темноте.
Как только рассвело, они свернули лагерь и двинулись дальше. След стал совсем свежим - у сефри не было лошади, и, несмотря на то что он торопился, они постепенно его настигали.
В полдень Эспер заметил какое-то движение между деревьями и знаком велел своим спутникам остановиться. Он посмотрел на Стивена.
- Я не слышу ничего необычного, - сказал Стивен. - Но запах - сильно пахнет смертью.
- Будьте наготове, - приказал Эспер.
- Да охранят нас святые… - пробормотал Стивен, когда они осторожно двинулись дальше.
На земляном кургане возвышалось маленькое каменное строение. У основания лежали человеческие тела, истлевшие почти до костей. Однако Стивен не ошибся - от них все еще исходило зловоние. Эспер решил, что для его обостренных чувств оно должно было казаться ужасным.
Стивен едва успел отвернуться - его вырвало. Эспер осторожно приблизился к трупам.
- Похоже на то, что мы уже видели раньше, - заметил Эспер. - Такие же жертвоприношения устраивали монахи-отступники. Это седос?
- Да, - кивнул Стивен. - Но здесь все иначе. Теперь они все сделали как положено.
- Что ты хочешь этим сказать? - спросила Винна. Побледневший Стивен прислонился к стволу.
- Ты понимаешь, что такое седос? - спросил он.
- Ты говорил об этом королевским дознавателям, но я тогда не слишком прислушивалась. Эспер был ранен, а с тех пор…
- Верно, мы больше их не обсуждали. - Стивен вздохнул. - Ты знаешь, как священники получают благословение святых?
- Немного. Они посещают храмы и молятся.
- Правильно, но далеко не всякий храм. - Он указал на могильный холм. - Это седос. Место, где когда-то стоял святой и где осталась частица его сущности. Однако посещение седоса еще не дает благословения, во всяком случае обычно. Необходимо найти цепочку седосов, которые посетил один святой. Храмы - как и здание на холме - не имеют собственной силы. Она исходит от седоса - храм лишь напоминание, место, где легче сосредоточить внимание на присутствии святого. Я прошел путем святого Декмануса, и он одарил меня обостренным восприятием. Я помню события, которые произошли более месяца назад, с такой же четкостью, как если бы они случились только что. Святой Декманус - покровитель знаний; монахи, прошедшие путем других святых, получают другие благословения. Путь святого Мамреса, к примеру, награждает воинскими умениями. Силой, быстротой, инстинктом убийцы.
- Десмонд Спендлав.
- Именно. Он прошел путем Мамреса.
- Значит, это путь? - спросила Винна. - Но тела…
- Нечто новое, - сказал Стивен. - Взгляни на камни. На них нет ни мха, ни лишайника, ни следов воздействия воды и ветра. Дом могли закончить строить вчера. Монахи-вероотступники и сефри, сопровождавшие греффина, использовали чудовище, чтобы найти старый седос в лесу. Мне кажется, тварь чует их и потому сумела отыскать последовательность, обладающую скрытой силой. Потом Десмонд со своей бандой устроили жертвоприношение - как мне кажется, они пытались выяснить, какому святому принадлежит седос. Впрочем, они допустили какую-то ошибку - вероятно, чего-то не знали. А вот здесь все сделано правильно. - Он провел ладонью по лицу. - Это моя вина. Когда я был в д'Эфе, мне поручили перевести древние запрещенные свитки, в которых говорилось о таких вещах. - Он побледнел еще сильнее. - Теперь они строят путь, вы видите?
- Кто? - осведомился Эспер. - Спендлав и вероотступники мертвы.
- Похоже, некоторые из них остались живы, - сказал Стивен. - Это построено после того, как убили Спендлава.
- Но какой святой оставил здесь свой знак? - прошептала Винна.
Стивен вновь не справился с приступом тошноты. Потом с трудом выпрямился и потер лоб.
- Мой долг - найти ответ на этот вопрос, - сказал он. - Подождите меня здесь.
Стивена едва вновь не вывернуло наизнанку, когда он приблизился к лежащим по кругу трупам. Но не из-за запаха, а от некоторых деталей. Клочья одежды, лента в волосах девчушки, разинутый в оскале, лишенный плоти рот… грязный зеленый плащ с бронзовой брошкой в форме лебедя - все напоминало о том, что еще недавно эти люди были живыми. Откуда у девчушки лента? Наверное, она дочь дровосека - и лента стала самым замечательным подарком в ее жизни. Отец привез ей ленту после того, как продал свиней на рынке в Талхейме, и она благодарно поцеловала его в щеку. Он называл ее «моя маленькая уточка», а потом ему пришлось смотреть, как ее убивают, и следом чувствовать, как нож входит в его собственное тело, под бронзовую брошь на плаще…
Стивен содрогнулся, закрыл глаза, чтобы переступить через девочку, и почувствовал… гудение, легкое покалывание в животе и потрескивание в голове. Он обернулся, чтобы взглянуть на Эспера и остальных, но они показались ему такими далекими… Их губы шевелились, но он не слышал, что они говорят. На мгновение он забыл, зачем сюда пришел, и просто стоял, не понимая, кто остался у него за спиной.
И что самое поразительное - он чувствовал себя прекрасно. Тело перестало болеть, ему показалось, что он сумел бы, не останавливаясь, пробежать десять лиг. Стивен нахмурился, глядя на кости и гниющую плоть вокруг кургана, смутно вспомнив, что их вид почему-то тревожил его, хотя сейчас он совершенно не понимал, с чего бы это должно было беспокоить его больше, чем ветви и палая листва, устилавшая землю.
Размышляя об этом, он принялся изучать возникшее перед ним строение. Оно напоминало обычный храм, какие строила церковь, - простой каменный куб со сланцевой крышей и открытым дверным проемом. Над притолокой было высечено единственное слово, и он с интересом отметил, что это не вителлианский язык, которым обычно пользовалась церковь, а древний вадхианский, язык королей-колдунов.
«МАРИРЕБЕН», - гласила надпись.
Над каменным алтарем возвышалась стройная статуя, вырезанная из кости. Красивая, изящная женщина с тревожащей улыбкой на губах. По обе стороны от нее стояли греффины, а ее руки лежали у них на спинах.
Стивен огляделся по сторонам, но больше ничего интересного не заметил. Пожав плечами, он вышел из храма.
Когда он вновь переступил через трупы, лежащие вокруг храма, что-то ужасное вырвалось наружу из его горла. Мир разбился, как стекло, и он упал в ночь прежде, чем новый мир успел родиться.

Глава 6
Псы Артумы

Стрела все еще дрожала, когда на дорогу вышли двое мужчин, и Нейл заметил, что еще четверо остались в кустах на обочине. Легкий шорох предупредил рыцаря, что сзади притаился еще один.
Вышедшие на дорогу были одеты в потускневшую кожу, каждый держал в руках копье с длинным древком. Кроме того, их лица скрывали платки.
- Разбойники? - осведомился Нейл.
- Нет, духовные лица, - насмешливо ответила Васето.
Один из мужчин что-то произнес.
- Какого святого? - спросил Нейл.
- Святого Турмо, я полагаю, покровителя воров. Они всего лишь предложили тебе спешиться и снять доспехи.
- В самом деле? - переспросил Нейл. - И что ты посоветуешь?
- Зависит от того, хочешь ты сохранить свои вещи или нет.
- Я бы предпочел оставить их себе.
- Тогда ладно, - сказала Васето и пронзительно свистнула.
Разбойник вновь что-то прокричал. На сей раз Васето ему ответила.
- И что теперь?
- Я предложила им сдаться.
- Хорошая мысль, - ответил Нейл. - Постарайся не высовываться.
Он протянул руку к копью. В этот момент на обочине дороги возникло стремительное движение. Нейл резко развернул Урагана и успел заметить нечто огромное и коричневое. Во все стороны разлетались листья, кто-то отчаянно закричал.
Озадаченный Нейл повернулся к стоящим на дороге разбойникам, но они уже лежали под лапами двух здоровенных мастиффов.
- Оро! - завопил один из разбойников. - Оро, пертумент! Пача Сатос, Пача сачеро Сатос! Пача мизеркарда!
Нейл огляделся. Их окружало по меньшей мере восемь разъяренных псов.
Васето свистнула еще раз. Псы отступили на два шага, выпустив разбойников, но продолжая скалить зубы.
Нейл посмотрел на спрыгнувшую с лошади Васето.
- Почему бы тебе не помахать своим большим мечом, - предложила она, - а я заберу у парней оружие.
- Сжальтесь! - выкрикнул на королевском языке один из лежащих в пыли разбойников. - Посмотрите, как хорошо я говорю по-вашему. Может быть, я ваш родич!
- На какую жалость ты можешь рассчитывать? - спросил Нейл, одним глазом поглядывая на пса и забирая копье и два ножа. - Вы ведь хотели меня ограбить? Или даже убить?
- Нет-нет, конечно нет, - широко раскрыв глаза, продолжал речистый разбойник. - Но в наши дни так трудно прожить. Работы мало, а еды еще меньше. У меня жена и десятеро малых ребятишек - пожалуйста, пощадите меня, господин!

Предыдущая страница 11 Следующая страница


Мертвый принц 12

- Заткнись, - отрезала Васето. - Ты сам все сказал. Еды мало. Если мои собаки съедят овцу или козу, у меня будут неприятности. А если они пообедают вами, мне только спасибо скажут. Так что вознесите благодарственную молитву святым, что вам выпала честь накормить таких благородных существ.
Разбойник возвел очи к небу. По его щекам покатились слезы.
- Леди Артума! Спаси меня от своих детей!
Васето прищурилась и взъерошила ему волосы.
- У тебя получилось неискренне, - сообщила она. - Сначала ты напал на слугу Артумы, а потом молишь о ее милости?
- Жрица, я не знал.
Она поцеловала его в лоб.
- Это не оправдание.
- Верно, верно, я понимаю…
Васето пошарила у него на поясе и сорвала кошелек.
- Ну, - сказала она, - быть может, пожертвование на храм будет принято благосклонно.
- Да, - хлюпнул носом разбойник. - Быть может. Я буду молиться. Великие святые…
- Я устала от твоих разговоров, - заявила Васето. - Еще одно слово - и я перережу тебе горло.
Они обезоружили остальных разбойников и сели в седла.
- А разве нам не следует отвести их куда-нибудь? - спросил Нейл.
Васето пожала плечами.
- А у тебя есть на это время? К тому же нам придется дожидаться судью. Без оружия они некоторое время никому не причинят вреда.
- Да, мы будем безвредны, как овечки! - вскричал болтливый разбойник.
Один из псов подскочил к нему, и разбойник завопил от страха.
- Я же сказала, помалкивай! - сурово напомнила Васето. - Лежи тихо. Я оставляю своих сестер и братьев, они сами решат, что с вами делать.
И она пустила свою кобылу вперед. Нейл после некоторых колебаний последовал за ней.
- Ты могла бы рассказать мне о псах, - заметил Нейл, когда они отъехали от разбойников.
- Верно, могла бы, - согласилась Васето. - Однако получилось ужасно забавно. Ты на меня рассердился?
- Нет. Но я учусь ничему не удивляться.
- Да? Какая жалость. Тебе очень идет удивленное выражение.
- Псы их прикончат?
- М-м… Нет. Сначала хорошенько напугают, а потом последуют за нами.
- Кто ты, Васето? - спросил Нейл.
- Не слишком честный вопрос, - заметила Васето. - Ведь я не знаю твоего имени.
- Меня зовут Нейл МекВрен, - ответил он.
- Графине ты назвался иначе, - напомнила она.
- Да, ты права, но сейчас я открыл тебе свое настоящее имя.
Она улыбнулась.
- А меня зовут Васето. Я подруга графини Орчавии. Больше тебе ничего не нужно знать.
- Разбойники приняли тебя за жрицу.
- И какая в том беда?
- Они не ошиблись?
- В некотором роде.
И больше Нейлу ничего не удалось добиться.
На следующий день, когда время приближалось к обеду, Нейл почуял запах моря, а вскоре послышался колокольный звон з'Эспино.
Когда они въехали на вершину холма, их глазам предстали стройные башни из красного и темно-желтого камня, вздымающиеся над крышами множества домов. Рядом раскинулись оливково-зеленые поля, чередующиеся с золотыми полосами пшеницы и кедровыми рощами. А еще дальше сияло серебром море под голубым небом с перистыми облаками.
К западу от города виднелась большая группа зданий, однако они не были окружены стеной, и среди них Нейл не заметил башен. Наверное, это Тенистый з'Эспино, предположил он.
- Большой город, - заметил Нейл.
- Даже слишком большой, на мой вкус, - отозвалась Васето.
- Как мы сможем найти здесь двух женщин?
- Пожалуй, нужно подумать, - ответила Васето. - Куда бы ты направился на их месте?
«Трудно делать предположения, когда имеешь дело с Энни», - подумал Нейл.
Она могла сделать все, что угодно. Известно ли ей, что случилось с ее семьей?
Впрочем, она оказалась в чужой стране, где ее преследуют враги. И если у нее осталась хоть капля здравого смысла, она попытается вернуться домой.
- Она постарается вернуться в Кротению, - ответил он.
Васето кивнула.
- Существует два способа. Морем и по суше. У нее есть деньги?
- Скорее всего, нет.
- Тогда ей будет проще возвращаться по суше. Ты должен знать, поскольку сам только что проделал этот путь.
- Да, но дороги опасны, особенно если учесть, что охота за ней продолжается. - Он шевельнулся в седле. - Графиня рассказала мне про человека, которому отрубили голову, а он остался в живых.
- Она тебе рассказала? И ты до сих пор ни о чем меня не спросил?
- Я хочу знать, против кого сражаюсь.
- Я сказала бы тебе, если бы знала, - ответила Васето. - Он явно не обычный рыцарь, но это ты и сам понял. Как и сказала графиня, он все еще жив - в некотором роде, - однако говорить не в состоянии. - Она нахмурила брови. - А почему ты мне не возражаешь? Такое впечатление, что ты готов принять на веру самые бредовые объяснения.
- За последний год мне довелось повидать немало чудес и колдовства, - ответил Нейл. - У меня нет оснований не верить графине. Если бы она сказала, что нападавшие были экскаслами, восставшими из могилы, я бы ей поверил.
- Экскаслы? - удивилась Васето. - Ты хотел сказать, скаслои? Твой лирский заставляет тебя путаться в словах. Как бы там ни было, они тут ни при чем. Мы говорим о человеке - во всяком случае, на свет он родился человеком. Кроме того, мы нашли обычный труп. Мне представляется, что нападавшие явились из твоей страны или из каких-то северных мест, поскольку у некоторых такие же желтые волосы, как у тебя, и светлые глаза. Они не вителлианцы.
- Интересно, как они умудрились так далеко углубиться в вашу страну с подобными целями?
Васето усмехнулась.
- Ты ведь уже знаешь ответ, во всяком случае, у тебя наверняка появились подозрения. Кто-то из живущих здесь им помогает.
- Церковь?
- Нет, не церковь, но кто-то из духовных лиц. Или гильдия купцов, учитывая внимание, которое уделил тебе сэр Квинт. Или какой-нибудь принц, кто знает? Но у них были помощники - в этом можешь не сомневаться.
- А в з'Эспино у них есть на кого опереться?
- Почти наверняка. В этом порочном городе можно подкупить кого угодно.
Нейл кивнул, уже совсем другими глазами глядя на расстилавшуюся перед ним картину.
- А что это там? - спросил он, показывая на дорогу, которая переходила в широкую улицу.
Вдоль нее стояли бесчисленные палатки и прилавки. Дальше виднелся мост, а за мостом - городские ворота.
- Здесь купеческие гильдии платят налоги, - пояснила Васето. - А почему ты спрашиваешь?
- Если бы я искал людей, въезжающих в город или покидающих его, то расположился бы именно здесь.
Васето кивнула.
- Хорошо. Я еще сделаю из тебя недоверчивого человека.
- Возможно, меня они тоже разыскивают, - заметил Нейл.
- Умница мальчик.
Ему вдруг показалось, что она разговаривает с ним, как с одним из своих псов. Нейл посмотрел на нее, но Васето внимательно изучала путешественников, образовавших очередь у входа на мост.
- У меня появилась идея, - сообщила она.
Нейл подсматривал в щель в стене фургона. Сквозь узкий просвет он видел лишь буйство красок - шелк и атлас, окрашенный во все цвета радуги хлопок, - все это напоминало тысячи лепестков, подхваченных ветром. Лишь изредка ему удавалось разглядеть чье-то лицо.
Повозка остановилась. Он вновь выглянул наружу сквозь дырочку от сучка.
Группа мужчин в оранжевых накидках расспрашивала о чем-то возниц, пешеходов и всадников. Некоторые грузы они осматривали, а иных путешественников молча пропускали в город. Изредка вспыхивали споры, которые заканчивались тем, что из рук в руки переходили монеты. За воротами дежурили вооруженные стражники, а на крепостной стене стояли лучники.
Нейл продолжал наблюдение, проклиная слишком узкое отверстие, сквозь которое он почти ничего не видел. Люди в оранжевых накидках приближались к фургону, где прятался Нейл. Вскоре он будет вынужден…
Об опасности ему подсказали уши, а не глаза. Шум невнятной вителлианской речи стал стихать. И теперь он стал различать слова знакомого языка. Языка, который он ненавидел.
Ханзейцы
Он не понимал смысла, но узнал ритм, длинные плавные гласные и гортанные согласные. Его руки сами сжались в кулаки.
Он переместился к другой трещине, ударившись головой о стенку.
- Тише там, сзади, - послышался яростный шепот. - Если не будешь лежать тихо, наша сделка отменяется.
- Всего минуту…
- Нет, немедленно возвращайся на место.
Из-за занавески появилось лицо, и фургон затопил яркий свет. Нейл увидел силуэт широкополой шляпы и блеск зеленых глаз.
- Ты видишь там кого-нибудь со светлыми волосами?
- Двух ханзейцев с представителем гильдии? Да. А теперь ложись!
- Ты их видишь?
- Конечно. Они наблюдают за путешественниками и за тем, как члены гильдии делают свою работу. Я бы предположил, что они ищут тебя - и найдут, если не будешь лежать смирно!
Рядом появилось лицо Васето.
- Делай то, что тебе говорят, идиот! Сейчас я - твои глаза! Я их заметила и без твоей помощи. А тебе нужно сыграть свою роль.
Нейл колебался, но понимал, что у него нет выбора. Ему не под силу сражаться со всеми членами гильдии и ханзейцами…
Он едва улегся на прежнее место и накрылся какой-то тканью, как кто-то принялся стучать в стенку фургона. Нейл постарался успокоить дыхание, но вдруг вспомнил, что кое о чем забыл. Монеты! Он торопливо нашарил их и положил на глаза - и тут же занавеска была отброшена в сторону.
Он затаил дыхание.
- Пик'эс экик эгмо? - резко спросил кто-то.
- У но виро морто, - ответил низкий иронический голос.
Нейл узнал вожака сефри.
- О л Виедо! Пик?
Нейл ощутил, как чьи-то пальцы вцепились ему в руку и едва подавил желание вскочить. Потом пальцы коснулись лба Нейла. Он с трудом сдерживал дыхание, в груди начинало жечь.
- Чиано Вечиода даз'Офина, - ответил сефри. - Мортат дака крусса.
Пальцы отдернулись.
- Диуво! - закричал член гильдии и занавеска опустилась. Вновь начался спор, смысл которого Нейл уловить не сумел.
Наконец фургон вновь покатил вперед. Прошла целая вечность, прежде чем деревянные колеса в последний раз проскрежетали по камням и замерли. Кто-то постучал по его сапогу.
- Можешь встать, - сказала Васето.
Нейл убрал монеты с глаз и сел.
- Мы проехали ворота?
- Да, твоими молитвами, - проворчала Васето. - Я ведь говорила, что у нас получится!
- Он меня трогал. Еще мгновение - и он бы сообразил, что я теплый.
- Наверное. Я ведь сразу сказала, что мы рискуем. Но сефри удачно сыграли свои роли.
- Что они ему сказали?
- Что ты умер от гнойной чумы. - Она улыбнулась. - Мы ведь не зря над тобой потрудилась.
Нейл кивнул и поскреб лицо, на котором еще остались следы засохшей корки из муки и свиной крови.
- Сейчас стражники молятся всем святым о своем здоровье, - добавила Васето. - Пойдем.
Он выглянул из фургона. Площадь окружали высокие здания. Одно из них было храмом с круглым куполом. Куда-то спешили люди в разноцветных одеждах.
Нейл и Васето вылезли наружу и подошли к передней части фургона, где под навесом устроились трое сефри.
- Спасибо, - сказал Нейл.
Старая женщина сефри фыркнула. Двое других даже головы не повернули в его сторону.
- Как тебе удалось заручиться их помощью? - спросил Нейл у Васето, когда она вела его через площадь.
- Я пригрозила, что расскажу страже о тайнике в их фургоне, в котором они возят контрабанду.
- А откуда ты о нем узнала?
- Я ничего не знала наверняка, - пожала Васето плечами. - Но мне хорошо известны нравы сефри, а этот клан всегда занимался контрабандой.
- Вижу, что такие вещи знать полезно.
- Кроме того, они мне кое-что должны. То есть были должны, теперь они со мной расплатились. Так что постарайся использовать свой шанс, другого может и не быть. И не вздумай снимать парик. Никому не показывай свою солому.
Нейл подергал парик, сделанный из лошадиной гривы, который ему пришлось надеть поверх своих коротко остриженных волос.
- Мне он не нравится, - пробормотал он.
- Но ты в нем чудесно выглядишь, - утешила Васето. - А теперь постарайся поменьше говорить - в особенности если кто-то обратится к тебе на языке Ханзы или Кротении. Ты путешественник из Илсепега, который мечтает посетить святилище Ванта.
- А где расположен Илсепег?
- Понятия не имею. Как и те, кому ты это скажешь. Но местные жители гордятся своими знаниями о мире, поэтому никто в этом не признается. А тебе лишь нужно выучить фразу: «Эдито дат Илсепег. Не фатио вителлиан».
- Эдито дат Илсепег, - попробовал Нейл. - Не фатио вителлиан.
- Просто отлично, - похвалила его Васето. - Ты говоришь, словно действительно ни слова не знаешь по-вителлиански.
- Так оно и есть, - сообщил Нейл.
- Тогда все понятно. А теперь пойдем разыщем твоих девушек.

Глава 7
Амбрия

- Мне понравилось, - рассеянно проговорила Мери. Она лежала животом на ковре, болтая ногами в воздухе.
- Правда? - спросил Леоф, продолжая играть на лютне. - Я рад, что тебе нравится.
Девочка подперла подбородок кулачками.
- Она печальная, но не так, чтобы хотелось плакать. Словно наступает осень.
- Меланхоличная? - подсказал Леоф.
Мери прикусила губу.
- Наверное.
- Словно наступает осень… - задумчиво повторил Леоф. Он слабо улыбнулся, перестал играть, окунул перо в чернила и записал несколько слов.
- А что ты пишешь? - заинтересовалась Мери.
- Я написал: «Словно наступает осень», чтобы музыканты знали, как следует играть эту мелодию.
Он повернулся к девочке.
- Ты готова начать урок?
Та немного оживилась.
- Да.
- Тогда садись рядом со мной.
Мери встала, отряхнула платье и устроилась рядом с ним на скамеечке.
- Так, посмотрим, мы работали над третьей тональностью, верно?
- Угу. - Она постучала пальчиком по только что написанным нотам. - А могу я попробовать это?
Леоф посмотрел на Мери.
- Попытайся.
Девчушка положила пальцы на клавиатуру, и ее лицо сделалось удивительно серьезным. Она прикусила губу, взяла первый аккорд и повела мелодию, но на третьем такте остановилась, на ее лице появился ужас.
- Что случилось? - спросил Леоф.
- Мне не достать, - сказала она.
- Правильно, - ответил он. - А ты знаешь почему?
- У меня слишком маленькие руки. Он улыбнулся.
- Ни у кого нет таких больших рук. Мелодия написана для другого инструмента.
- Но ты же только что ее сыграл!
- Я сжульничал, - признался Леоф. - Все ноты пришлось поднять на одну октаву. Мне просто хотелось понять, как будет звучать музыка. Чтобы услышать ее по-настоящему, потребуется оркестр.
- Понятно.
Девочка показала на одну из строк.
- Что это за строчка?
- Это гобой.
- А эта?
- Тенор.
- Кто-то будет петь?
- Верно.
Она сыграла несколько нот.
- И есть слова? - спросила Мери.
- Да.
- Но я их не вижу.
Он постучал себя по лбу.
- Они здесь, вместе со всем остальным.
Мери удивленно посмотрела на Леофа.
- Ты сам придумываешь?
- Да, - признался он.
- И какие это слова?
- Первое слово «иэ», - торжественно ответил Леоф.
- Иэ? Но так слуги произносят слово «я».
- Точно, - кивнул Леоф. - Это очень важное слово. Оно впервые используется таким образом.
- Я не понимаю.
- Не уверен, что я сам понимаю.
- Но зачем тебе язык слуг? Почему тебе не нравится королевский язык?
- Потому что большинство людей в Кротении говорят на алманнийском языке.
- В самом деле?
Леоф кивнул.
- Потому что они все - слуги?
Он рассмеялся.
- Ну, в некотором смысле.
- Мы все - слуги, - послышался женский голос со стороны двери. - Вопрос только в том, кому мы служим.
Леоф повернулся на голос. В дверях стояла женщина. Сначала он заметил глаза, настоящие топазы, в глубине отсвечивающие зеленым пламенем. У него перехватило дыхание, таким пристальным был их взгляд.
Леоф с трудом отвел глаза в сторону.
- Леди, - запинаясь, заговорил он, - я не имел чести…
Он потянулся к костылям, с трудом поднялся на ноги и поклонился.
Женщина улыбнулась. У нее были пепельные волосы, локонами обрамлявшие приятное округлое лицо, на котором уже начинал сказываться возраст. Леоф предположил, что ей уже изрядно за тридцать.
- Меня зовут Амбрия Грэмми.
Леоф почувствовал, как его рот приоткрывается, и поспешил его закрыть.
- Вы мать Мери? - спросил он. - Рад с вами познакомиться. Должен сказать, что ваша дочь очень мила и подает большие надежды.
- Большие надежды? - вежливо переспросила Грэмми. - Но кто вы? И чему вы ее учите?
- О, приношу свои извинения. Меня зовут Леовигилд Акензал, придворный композитор. Я думал, что Мери рассказала вам обо мне.
Он взглянул на девочку, но та с невинным видом отвернулась.
Улыбка стала шире.
- О да, я о вас слышала. Вы герой, не так ли? Вы ведь были в Бруге?
Леоф покраснел.
- Если я и сделал нечто достойное похвалы, то это произошло по чистой случайности, уверяю вас.
- Скромность не слишком популярна при дворе, но вам она идет, - отметила леди Грэмми. Ее глаза оценивающе скользнули по его фигуре. - Вы скроены из хорошей ткани, как мне и сказали.
- Я… - Леоф осекся, сообразив, что ему нечего ответить, и постарался взять себя в руки. - Прошу меня простить, миледи, я думал, что вам известно об уроках, которые я даю Мери. Уверяю вас, я не имел в виду ничего плохого.
- Вашей вины тут нет, - ответила Грэмми. - Мери просто забыла мне рассказать. Правда, Мери?
- Извини, мама.
- А тебе бы следовало. Фралет Акензал - очень важный человек. Я уверена, что у него нет на тебя времени.
- Что вы! - возразил Леоф. - Как я уже говорил, Мери - замечательная ученица.
- Вне всякого сомнения. Но на сегодняшний день я не могу себе позволить тратить деньги на уроки.
- Я не прошу никакой платы, - ответил Леоф. - Мне оплачивают все мои издержки. - Он беспомощно развел руками. - Мне бы очень не хотелось, чтобы такой талант пропал.
- Значит, вы считаете, что у Мери есть талант?
- Уверяю вас. Вы хотите, чтобы она что-нибудь сыграла?
- О нет, - с улыбкой ответила Грэмми. - У меня совсем нет слуха. Я верю вам на слово.
- Значит, вы не станете возражать против наших занятий?
- Как я могу отказаться от такого щедрого предложения? - Она поджала губы. - И все же я у вас в долгу. Вы должны позволить мне вас отблагодарить.
- В этом нет никакой необходимости, - сказал он, стараясь, чтобы его голос не дрогнул.
- Кажется, я кое-что придумала. У меня будет небольшой прием в честь святого Брайта. Вы здесь человек новый, и я могу вас представить. Я вас приглашаю.
- Вы слишком добры, миледи.
- Вовсе нет. Так я хоть что-то сделаю для человека, который приносит радость моей маленькой Мери. Значит, договорились. - Она перевела взгляд на дочь. - Мери, когда ты закончишь урок, зайди ко мне, хорошо?
- Да, мама, - ответила девочка.
- Доброго вам дня, - попрощалась Грэмми.
- До свидания, леди Грэмми.
- Вы можете называть меня Амбрия, - милостиво разрешила она. - Большинство моих друзей поступают именно так.
Когда прозвучал колокол, Мери ушла, и Леоф вернулся к работе, чувствуя, как растет его возбуждение. Он знал, что все складывается к лучшему, и понимал, каким важным может оказаться его сочинение, но старался гнать от себя подобные мысли.
Ближе к вечеру он услышал шаги и негромкий стук в дверь. Дверь распахнулась, и он увидел Артвейра. Герцог был одет в простой плащ путешественника, как и в тот день, когда Леоф увидел его в первый раз.
- Милорд! - воскликнул Леоф и потянулся к костылям.
- Нет-нет, сиди, - остановил его Артвейр, - тебе нет нужды вставать.
Леоф улыбнулся, он не ожидал, что будет так рад визиту герцога.
- Как твои дела, Леоф? - спросил Артвейр, усаживаясь в кресло.
- Ко мне заходила королева, - ответил Леоф. - Она заказала мне сочинение, и работа продвигается весьма успешно. Я очень рассчитываю, что у меня получится.
Артвейр был удивлен.
- Какого рода работу? Надеюсь, не реквием?
- Нет, нечто гораздо более интересное. Должен вам сказать, что раньше ничего подобного не делалось.
Артвейр приподнял бровь.
- В самом деле? Тогда будь осторожен, друг мой. Иногда новое встречают не лучшим образом. Местные духовники уже ворчат о твоем появлении.

Предыдущая страница 12 Следующая страница


13 Грегори Киз

Леоф небрежно махнул рукой.
- Королева в меня верит. А остальное меня мало волнует.
- Королева не единственная сила, с которой следует считаться при дворе.
- Ну, вряд ли здесь может быть хуже, чем в Бруге, - заметил Леоф.
- Еще как может, - возразил Артвейр, обретая неожиданную серьезность. - В наши дни - почти наверняка.
Леоф неуверенно рассмеялся.
- Буду иметь это в виду. И все же я получил заказ от самой королевы.
Он немного помолчал, разглядывая одеяния Артвейра. При дворе все носили парчу и лен.
- Вы отправляетесь в путешествие?
- Да, и зашел попрощаться. На востоке беспорядки, и меня просили разобраться.
- Опять заблудился какой-то музыкант?
Артвейр покачал головой.
- Нет, боюсь, все куда серьезнее. Королева просила меня возглавить армию.
Сердце Леофа дрогнуло.
- Нам объявили войну? Ханза?
- Не уверен, что это война, и не думаю, что дело в Ханзе. Кажется, часть местных жителей превратилась в людоедов.
- Что?
- Звучит смешно, не так ли? Люди бегают голыми, рвут друг друга в клочья. Сначала в это было трудно поверить, даже после того, как слухи подтвердил прайфек. А теперь - уничтожено несколько деревень, более того, девять дней назад убиты все жители Слифхейма.
- Слифхейм? Я там бывал. Это замок и город под его стенами… - Леоф немного помолчал. - Вы сказали, голыми?
- Да, так говорят, и все больше с каждым днем. Прайфек утверждает, что это какое-то колдовство. Я знаю одно: мне нужно положить этому конец, пока эти буйнопомешанные не наводнили Средние земли.
Леоф тряхнул головой.
- И вы говорите, что это я должен быть осторожным!
- Ну, я бы предпочел каждый день участвовать в сражениях и встречаться со смертью на острие вражеского клинка, чем умереть от булавочного укола или кубка отравленного вина здесь, в Эслене, - сказал Артвейр. - Кроме того, на мне будут надежные доспехи и хороший меч в руках, а рядом пять сотен прекрасных бойцов. Не думаю, чтобы банда голых безумцев могла причинить мне вред.
- А вдруг с ними будут чудовища вроде васил-никсов? Что, если их возглавляет Терновый король, который и свел этих несчастных с ума?
- Что ж, тогда я убью и его за компанию, - ответил Артвейр. - Кстати… Эй, а это еще что такое?
Леоф молча смотрел, как Артвейр поднимает с ковра шаль.
- Ты заводишь новые знакомства, да? - подмигнув, спросил герцог. - Из тех, кто не стесняется оставлять свои вещи?
Леоф улыбнулся.
- Боюсь, что все не так, как вы себе представляете. Должно быть, шаль забыла Мери.
- Мери?
- Одна из моих учениц. Дочь леди Грэмми.
Артвейр долго смотрел на него, а потом присвистнул.
- Да, любопытные у тебя подружки, - заметил он.
- Вот и королева, узнав об этом, сказала нечто в том же роде, - сказал Леоф.
- Меня это не удивляет.
- Но Мери очень милый ребенок, - добавил композитор, - и превосходная ученица.
Глаза Артвейра широко раскрылись.
- Так ты не знаешь, кто она такая?
- Почему же, я только что сказал вам, она - дочь Амбрии Грэмми.
- Да, но знаешь ли ты, кто она?
У Леофа возникло неприятное чувство.
- Ну… нет, точно не знаю, - пробормотал он.
- Ты так умилительно наивен, Леовигилд Акензал, - сообщил герцог.
- Я уже начал уставать от этой роли.
- Тогда тебе стоило бы задавать вопросы, хотя бы иногда. Да, леди Грэмми действительно мать девочки. Выражаясь точнее, Мери - дочь Амбрии Грэмми и покойного короля Уильяма Второго.
Леоф не нашелся что сказать.
- Ты подружился с бастардом короля - а королева их не слишком жалует, особенно сейчас.
- Бедная девочка ни в чем не виновата.
- Конечно. Но леди Грэмми - и не ей одной - мнится корона на ее пути, и она готова на все ради осуществления своей мечты. Она - один из злейших врагов королевы. Мери еще повезло, что с ней до сих пор не произошло никакого… несчастного случая.
Леоф возмущенно посмотрел на герцога.
- Я не верю, что королева способна на такое.
- Год назад я бы с тобой охотно согласился, - ответил Артвейр. - Но сейчас… Скажем так, я не стал бы привязываться к маленькой Мери.
Леоф огляделся по сторонам, надеясь, что девочки рядом нет.
- О, - вздохнул Артвейр, - вижу, уже слишком поздно. - Он подошел к Леофу и положил ему руку на плечо. - Нынче Двор стал очень неспокойным местом. Тебе следует осторожнее заводить друзей. Если королева заподозрит, что ты попался в сети Грэмми, - тебе самому придется опасаться несчастного случая. - Он поднял руку. - Отнесись к моим словам серьезно. Держись подальше от Грэмми. - Он улыбнулся. - И пожелай мне удачи. Если все сложится хорошо, я вернусь еще до святок.
- Удачи вам, сэр Артвейр, - сказал Леоф. - Я буду просить святых, чтобы они охраняли вас.
- Да, а если они не станут, обойдись без проклятых реквиемов, ладно? Они ужасно портят настроение.
Леоф с тоской смотрел вслед уходящему герцогу. Артвейр был единственным взрослым человеком в Эслене, которого он мог назвать другом. Теперь, когда герцог уехал, осталась лишь Мери.
А что касается Амбрии Грэмми, то Артвейр опоздал на несколько часов. Леоф уже привлек ее внимание к своей особе.

Глава 8
Доверие

Когда Казио вбежал во двор, Энни жалась к костру, пытаясь починить шаль. Ночи становились холоднее, а у нее не было денег на новую накидку.
Она слабо улыбнулась Казио, который, как и всегда, выглядел очень довольным собой.
- У меня для тебя подарок, - заявил он.
- Какой подарок?
- Спроси у меня вежливо, и я тебе отвечу.
- Пожалуйста, скажи, какой у тебя подарок? - нетерпеливо проговорила она.
Казио нахмурился.
- Это все, что ты можешь мне предложить? Я надеялся хотя бы на поцелуй.
- Ну, без надежды что бы двигало всеми нами? Если я тебя поцелую, на что тебе останется надеяться?
- О, кое-что я мог бы себе представить, - ухмыльнулся он.
- Да, но ты не можешь действительно на это надеяться, - фыркнула Энни. - Впрочем, не важно. Сомневаюсь, чтобы я в этом нуждалась - конечно, если ты не решил подарить мне новую шаль или теплую одежду.
- Значит, нет? А как насчет местечка на корабле?
Энни уронила иглу, которая успела ей опротиветь. Потом нахмурилась и со вздохом ее подняла.
- Только вот дразнить меня не надо, - раздраженно проворчала она.
- Да, разговаривать с тобой то еще удовольствие, - обиделся Казио.
- Я никогда…
- Ладно, я пошутил, - перебил он ее и тут же быстро добавил: - Но только не про корабль. Все устроено. Проезд для нас четверых.
- Куда?
- До Палдха. Он ведь рядом с Эсленом?
- Да, - ответила Энни. - Очень близко. Это правда? Ты меня не разыгрываешь?
- Каснара, нет. Я только что говорил с капитаном.
- И это безопасно?
- Ну, насколько это вообще возможно.
Энни заморгала. За прошедшие месяцы она перестала думать о доме, старалась жить только настоящим, не задумываясь о завтрашнем дне. Но теперь…
Ее комната. Достойная одежда. Теплый уютный камин. Горячая ванна. Настоящая еда.
Безопасность.
Она встала и поцеловала Казио в губы.
- Сейчас, - заявила она, - я тебя обожаю.
- Хорошо, - дрогнувшим голосом ответил Казио, - а как насчет еще одного поцелуя?
Энни задумалась.
- Нет, - наконец ответила она. - Миг упущен. Но я по-прежнему тебе признательна, Казио.
- Какая ты неблагодарная, - вздохнул юноша. - Я столько сделал ради твоей любви - и так мало получил в ответ.
Энни рассмеялась и с удивлением почувствовала, что смех искренний.
- Ты любишь меня, ты любишь Остру, ты любишь любую молоденькую штучку в юбке.
- Ну, есть любовь - и есть настоящая любовь, - объяснил Казио.
- Совершенно верно. Вот только я сомневаюсь, что ты когда-нибудь узнаешь разницу. - Она погладила его по плечу, - Но я все равно тебе благодарна, хотя тот факт, что мой отец тебе заплатит… - Она внезапно осеклась.
Она забыла.
Казио заметил, как изменилось ее лицо.
- Забудь о плате! - воскликнул он. - Я лучший фехтовальщик в Вителлио. И я хотел бы выяснить, есть ли у меня соперники в других местах, - почему бы не начать с твоей страны?
Энни кивнула, сейчас ей совсем не хотелось поддерживать шутливую беседу.
- В любом случае тебе следует собрать вещи, - продолжал Казио. - Корабль отходит утром, если ты, конечно, все еще хочешь уплыть на нем.
- Ты уверен, что это безопасно?
- Я знаю капитана. Мне он не слишком нравится, но это человек слова, ему можно доверять.
- Тогда нам следует собираться, - сказала Энни. - У нас нет выбора.
Неожиданно с улицы донеслись крики. Энни выглянула из-за спины Казио и увидела стоящего на пороге Осперо. Снаружи собирались какие-то люди.
- Они снова вас нашли, - сказал Осперо. В руке он держал кинжал.
Нейл глубоко вдохнул морской воздух и впервые за долгое время почувствовал себя дома. Язык оставался незнакомым, одежда казалась странной, даже вкус у морского воздуха здесь был иным, не похожим на холодный чистый бриз Скерна или Лира, но это было море!
- Присядь, - недовольно бросила Васето. - Ты привлекаешь внимание.
Нейл сверху вниз посмотрел на женщину, которая, скрестив ноги, сидела на каменных ступеньках зала морской гильдии и с аппетитом поглощала только что купленные жирные жареные сардины.
- В такой суматохе? - спросил он, кивая в сторону множества купцов, матросов, продавцов и бродяг, окружавших их со всех сторон.
Он все еще не избавился от своей маскировки.
- Не думаю, что мы чем-то выделяемся.
- Не только мы следим за кораблями. За твоих друзей обещана немалая награда.
- Я не вижу других наблюдателей, - сообщил Нейл.
- Только лишь потому, что они знают, что делают, - ответила она. - А если кто-то заметит, что ты осматриваешь корабли, у нас будут неприятности.
- Наверное, ты права, - со вздохом согласился он. - Я устал от всей этой маскировки и игры в прятки.
- Твои приятельницы скрываются - и у них есть на то причины. Похоже, им удалось найти надежное убежище. На улицах никто толком не знает, где их искать.
- Возможно, они уже уплыли.
- Я так не думаю, - возразила Васето. - Прошел слух, что не так давно их видели. Если они пытаются найти место на корабле, здесь у нас больше всего шансов их обнаружить. Ты знаком с девушками и сможешь их узнать, даже если они изменят свою внешность. А я хорошо знаю Казио и з'Акатто. У нас немалое преимущество перед всеми остальными.
- И все же я тревожусь. Мы ждем уже четыре дня.
- Они провели здесь гораздо больше времени.
- Да, но почему?
- Им нужен корабль, плывущий в определенном направлении, к тому же они наверняка ограничены в средствах. Люди видели, что девушки работали.
- Работали? Обе? Принцесса Кротении работала? Энни работала?!
- Да. Судомойками, прачками и служанками.
- Невероятно.
- Проезд на корабле стоит денег. А если учесть, что они сбежали из обители, у них не могло быть с собой крупной суммы. Возможно, у них вовсе ничего не осталось. Насколько я знаю Казио, у него никогда не водилось денег, а если к нему они и попадали, то з'Акатто быстро все пропивал. Возможно, им потребуется еще месяц или два, чтобы заработать нужную сумму.
- Должен существовать другой способ их найти. Я не могу так долго ждать.
Она облизнула палец и с отвращением посмотрела на него.
- Пойди прогуляйся. Сделай вид, что хочешь купить рыбы или еще что-нибудь. Ты начинаешь меня раздражать.
- Я не хотел…
- Иди! - Она отмахнулась от него.
- Проверю другие корабли, - пробормотал Нейл.
Он прошелся вдоль причала, пытаясь сдержать разочарование. Нужно придумать план, который не пришел в голову Васето. Но Нейл плохо знал города, не говоря уже о таких огромных и совершенно чужих. Он и не представлял себе, что столько людей может собраться в одном месте. Эслен показался ему необозримым, когда он впервые его увидел, но з'Эспино был настолько огромным, что теперь, даже находясь в его центре, Нейл не мог представить себе его целиком.
Следуя совету спутницы, Нейл делал вид, что изучает товары, выставленные на продажу, и грузы с кораблей, но его внимание постоянно возвращалось к самим кораблям, и всякий раз ему хотелось вновь оказаться в море. С тех пор как он прибыл в Эслен вместе с сэром Файлом, Нейл ни разу не выходил в море. И только сейчас понял, как ему этого не хватало.
Далеко справа он заметил высоченные мачты бримвульфов - «береговых волков» из Салтмарка, любимых в Ханзе боевых кораблей, и решил, что ему лучше направиться в другую сторону.
Нейл двинулся влево, и его взгляд отыскал трехмачтовую галеру из Тер-на-Фата, нос которой украшало вырезанное из дерева лицо святой Фронвин, морской королевы, чьи волосы напоминали волны. Галера стояла рядом с кораблем из Хериланца, с одним парусом, пятьюдесятью веслами и мощным железным носом-тараном. Хериланец был похож на вейхандские рейдеры, сражаясь с которыми вырос Нейл. Тут же пришвартовалось старое судно - ловец креветок.
Чуть дальше стоял аккуратный корабль, своими изящными обводами напоминающий дельфина, - не слишком большой, но с пятью мачтами. Судно наверняка прекрасно слушалось руля, настоящая танцовщица на волнах. Нейл решил, что его построили на севере, но принадлежность ему определить не удалось. На мачте не было флага, а на борту Нейл не нашел названия. Он остановился, с интересом разглядывая необычный корабль. На палубе работали несколько белокожих матросов со светлыми волосами - нет, они определенно были северянами. Однако он не мог расслышать, на каком языке они говорят.
И тут по его спине пробежал холодок: Нейл понял, что за ним кто-то наблюдает из иллюминатора полубака - девушка с юным прекрасным лицом и удивительно печальными голубыми глазами. Несколько долгих мгновений они не сводили друг с друга глаз. Затем девушка отвернулась и отошла от иллюминатора.
Смутившийся Нейл отвернулся. Он сделал то, чего ему следовало избегать, - привлек к себе внимание.
Он зашагал прочь, но его настроение улучшилось, как только он заметил хорошо знакомый шпиль в форме мачты - часовню Святого Лира. Без колебаний Нейл вошел внутрь.
Прошло много времени с тех пор, как он в последний раз молился. Когда Нейл вышел из часовни, его шаг стал более легким и уверенным. Возвращаясь к тому месту, где осталась Васето, он старался не смотреть в сторону странного судна с прекрасной незнакомкой.
- А вот и ты, - сказала Васето, увидев Нейла. - Я знала, что, как только ты уйдешь, меня посетит удача.
- Что ты хочешь сказать?
- Казио. Он только что взошел на борт этого корабля. - Она показала на четырехмачтовое торговое судно.
- Но это вителлианский корабль, - заметил он.
- Да. И он направляется в Палдх. Не смотри в его сторону.
- А Энни и Остра с ним?
- Нет. Смотри на меня.
Нейл с трудом оторвал взгляд от корабля и заглянул в карие глаза Васето.
- Вот так, - кивнула она. - Сделай вид, что ты проявляешь интерес ко мне, а не к кораблю.
- Я…
Перед его мысленным взором возникли глаза женщины, смотревшей на него из иллюминатора. А потом - глаза Фастии, и его сердце дрогнуло.
Должно быть, на его лице что-то отразилось, поскольку взгляд Васето смягчился и она нежно провела рукой по его щеке.
- Ты повторяешь имя во сне. Тебе это известно?
- Нет, - ответил Нейл.
- Она умерла?
- Да.
- И ты видел, как она умирала.
Нейл только кивнул.
- Боль пройдет, - заверила его Васето. - Как и любое похмелье.
Он грустно усмехнулся.
- Какое странное сравнение.
Она передернула плечами.
- Возможно, не слишком справедливое. Я могу судить об этом только со стороны - собственного опыта у меня нет.
- Ты никогда не теряла тех, кого любила?
Она склонила голову набок, и в ее глазах появилось странное выражение.
- Я никогда не любила, - призналась она. - И никогда не полюблю.
- Откуда ты можешь знать?
- Такова моя судьба. Мне не дано познать прикосновений мужчины.
- Но это совсем не то же самое, что любовь, - возразил Нейл.
- Да, наверное, ты прав. Однако я уверена, что никогда не полюблю.
- Надеюсь, ты ошибаешься.
- И ты можешь так говорить после всех страданий, которые выпали на твою долю?
- О да! - ответил Нейл.
- А когда она только умерла - ты смог бы сказать «да»?
- Нет, - признался Нейл. - Тогда я сам хотел умереть.
Она улыбнулась и взъерошила его волосы.
- Вот почему я никогда не полюблю. А теперь - только не оборачивайся - наш друг покидает корабль.
Нейл начал вставать, но Васето схватила его за руку.
- Сиди, - приказала она.
- Но мы должны с ним поговорить!
- Если мы подойдем к нему, нас заметят другие шпионы.
- Тогда пойдем за ним.
- Я не уверена, что это хорошая мысль.
- Но что, если он не сумел договориться с капитаном корабля? Что, если мы его больше не увидим? Нет. Сейчас он остается единственным звеном, связывающим нас с Энни, и я не могу позволить ему уйти.
Она задумалась, а потом вздохнула.
- Возможно, ты прав, - согласилась Васето. - Быть может, я слишком осторожна. Но Энни…
Она неожиданно замолчала, и впервые Нейл увидел, как она колеблется.
Казалось, она сказала то, чего ей говорить не следовало.
- Что Энни? - нетерпеливо спросил Нейл.
- Я не могу тебе сказать. Но она очень важна - и на то есть неизвестные тебе причины. - Васето встала. - Пойдем. Обними меня. Мы будем вести себя так, чтобы любой посторонний человек принял нас за влюбленных - так мы не привлечем внимания, если последуем за Казио.
Нейл обнял Васето за талию - и вдруг осознал, какая хрупкая фигура у его спутницы. Ему стало неловко.
- Вот он, - сказала она. - В шляпе с плюмажем.
- Я его вижу, - ответил Нейл.
Они двинулись за Казио по узким обветшалым улочкам, где на всех углах стояли мрачного вида мужчины. Наконец Казио поднялся по ступенькам и скрылся в одном из домов.
Нейл ускорил шаг, но Васето повисла на нем.
- Подожди… - сказала она, но тут же фыркнула. - Не важно. Слишком поздно.
Нейл сразу же понял, что имела в виду Васето. Со всех сторон стали появляться люди, вооруженные ножами и дубинками. Нейл потянулся к левому боку, пытаясь нащупать рукоять Ворона, но его пальцы ухватились за пустоту. Меч и доспехи остались в снятых ими комнатах.
Васето быстро заговорила на вителлианском, но их продолжали окружать со всех сторон.
- Оставайтесь сзади, - посоветовал Осперо.
Не обращая на него внимания, Энни протиснулась вперед, пытаясь понять, что происходит. Люди Осперо окружили мужчину и мальчика. Мужчина вытащил нож, а мальчик кричал, что они друзья Казио.
Энни посмотрела на Казио, лицо которого стало сосредоточенным.
- Ты его знаешь? - спросила Энни.
- Кажется, да, - ответил он. - Вроде бы он бывал в доме графини Орчавии. А его спутника я вижу в первый раз.
- Подождите! - воскликнула Энни. - Давайте узнаем, чего они хотят.
Мужчина сразу же повернулся к Энни, как только послышался ее голос.
- Энни! - закричал он. - Меня прислала твоя мать!
Он говорил на королевском языке с островным акцентом.
Сердце Энни затрепетало.
- Осперо, скажи своим людям, чтобы они оставили его в покое, - сказала она. - Кажется, я его знаю.
- Пусть он подойдет поближе, - сказал Осперо.
Мальчик что-то негромко посоветовал мужчине, который не спускал глаз с Энни. Мужчина кивнул и подошел к Энни. На ходу он снял парик, открыв светлые волосы.
- Сэр Нейл? - ахнула Энни.
- Да, - ответил он, опускаясь на одно колено.
- Нет-нет, встаньте, - быстро сказала она.
Он повиновался.
- Вас прислала мама? - спросила она. - Как вам удалось меня найти?
- Это долгая история, - ответил рыцарь. - Я прибыл в монастырь и обнаружил, что он сожжен. Графиня Орчавия направила меня сюда.
- Я…
Что-то лопнуло в Энни, словно бутылка, попавшая в огонь. Из ее глаз полились слезы, и, хотя она едва знала сэра Нейла, Энни бросилась к нему и разрыдалась.
Нейл неловко обнимал Энни, не зная, что делать дальше. Он почувствовал ее дрожь, и закрыл глаза. И весь шум окружающего мира стал стихать.
Хотя Энни и Фастия приходились друг другу родными сестрами, они не были похожи. Однако сейчас, когда Энни прижималась к его груди, она ужасно напомнила Нейлу Фастию. От ее шеи исходил такой же запах. Энни дрожала, и Нейл вновь ощутил трепет тела умирающей Фастии. Он вдруг понял, что сейчас и сам заплачет.
- Сэр Нейл? - прошептала Энни в его плечо. - Сэр Нейл… вы так крепко меня сжали…
Он отпустил Энни и отошел на шаг назад.
- Прошу меня простить, пр… - Он осекся. - Простите. Я так долго вас искал, а ваша мать…
Он почувствовал, как радость мешается в его груди с печалью. Он сумел выполнить свой долг. Ему удалось найти Энни. Теперь осталось вернуть ее домой, к королеве.
- Моя мать? С ней все в порядке?
- Да, она жива и здорова, - подтвердил он. - Она скорбит, но в остальном…
Энни вздернула подбородок. Она не стала вытирать слезы, которые продолжали течь по щекам.
- Вы там были, сэр Нейл?
Он кивнул, чувствуя, как сжимается горло.
- Я был там вместе с вашими сестрами. Ваш отец находился в другом месте.
Казио вежливо кашлянул и что-то сказал на вителлианском. Нейлу показалось, что он произнес имя Родерик. Энни закатила глаза и покачала головой. Нейл нетерпеливо ждал, пока Энни, Казио и присоединившаяся к ним Васето о чем-то совещались.
Когда они закончили, Энни кивнула в сторону Казио.
- Сэр Нейл, это Казио да Пачиомадио да Чиоваттио. Он очень нам помог. Без него Остра и я не сумели бы спастись из монастыря.
Нейл поклонился.
- Для меня честь знакомство с вами, - сказал он.
Казио поклонился в ответ, после чего Энни представила Нейла вителлианцу. Нейл познакомил обоих с Васето. Затем Энни повернулась к Нейлу.
- Казио знает, что я принадлежу к благородному роду из Кротении, - сказала она. - Ему неизвестно наше семейное имя.
- Ты ему не доверяешь?
- Я ему верю. Но решила проявить осторожность.
Нейл кивнул, стараясь оценить изменения, произошедшие с Энни. Он почти не общался с ней в Эслене, но девушка перестала быть похожей на прежнего капризного ребенка. Она сумела быстро освоить вителлианский язык, а мозоли на ее руках говорили о том, что ей пришлось много работать. Теперь она стала женщиной, способной постоять за себя. Научилась делать то, что необходимо.
- Я принесу твои вещи, - сказала ему Васето. - Корабль, который нашел Казио, отплывает через несколько часов. Ты поплывешь с ними - графиня дала мне денег, чтобы оплатить дорогу, а Казио полагает, что капитан согласится взять еще одного пассажира.
- Ты разве покидаешь нас?
Васето состроила смешную гримасу.

Предыдущая страница 13 Следующая страница


Мертвый принц 14

- Сесть на корабль? Нет уж. Ни за что. Мне нужно было доставить тебя сюда. И не более того.
Нейл поклонился.
- Я буду всегда тебе благодарен, госпожа. Надеюсь, наше совместное путешествие не показалось тебе тягостным.
- Не слишком. Но не забудь о своей благодарности, когда мы встретимся в следующий раз.
- Надеюсь, мы еще не раз встретимся.
Васето лукаво улыбнулась.
- Тут нет ни малейших сомнений. Об этом уже позаботились. А теперь жди меня здесь. Я вернусь с твоими вещами.
- Я могу сходить за ними сам.
Васето покачала головой.
- Ты можешь понадобиться здесь, особенно если кто-то сумел нас выследить.
На это Нейл ничего не смог возразить.
- Ладно, - согласился он.
Казио подергал Энни за рукав.
- Могу ли я побеседовать с тобой наедине, каснара? - спросил он.
Энни хотела отмахнуться - ей нужно было поговорить с сэром Нейлом. Она собиралась задать ему множество вопросов - но тут она заметила искреннюю тревогу в глазах Казио и решила, что должна его выслушать. Кроме того, Нейл все еще о чем-то беседовал со странной маленькой женщиной.
- Только быстро, - предупредила она.
Они отошли во дворик. Казио сложил руки на груди.
- Кто этот человек? - спросил он.
- Я же сказала тебе, не Родерик. Он слуга моей матери.
- И ты ему полностью доверяешь? Он похож на тех рыцарей, которые напали на обитель.
- Он самый доверенный человек моей матери, - заверила она Казио.
- И сейчас?
Энни задумалась. Сэр Нейл сказал, что его прислала ее мать. Но у него не было никаких доказательств. Он появился при дворе перед тем, как Энни отправили в монастырь. Да, он спас жизнь ее матери на приеме, но это могло быть уловкой. В официальных сообщениях не упоминались имена убийц ее отца и сестер. А что, если сэр Нейл - один из них?
Она вдруг с ужасом поняла, что все сходится. Только ее мать и Эррен знали, что ее отправили в обитель Святой Цер. И, быть может, телохранитель матери, сэр Нейл. Из чего следовало, что ее предал вовсе не Родерик. Она, конечно, и не верила в это, но…
Казио заметил, как изменилось выражение ее глаз, и кивнул.
- Да, теперь ты понимаешь? Все это слишком подозрительно. Как только мне удалось найти подходящий корабль, появился сэр Нейл.
- Но мама ему верила.
- А ты - не веришь, - возразил Казио. - Не теперь, когда ты об этом задумалась.
- После того, как ты заронил во мне сомнения, - с тоской ответила Энни.
Она заметила, что маленькая женщина ушла. Нейл стоял чуть в стороне, пытаясь сделать вид, что его не интересует ее разговор с Казио.
Должно быть, он свободно говорил на вителлианском.
- Пойди разыщи Остру, - прошептала она. - И з'Акат-то, а потом все вместе отправляйтесь на корабль. Я вскоре последую за вами.
- А почему не со мной?
- Потому что он захочет нас сопровождать. Даже если он тот, за кого себя выдает, и действительно состоит на службе у моей матери, он постарается не спускать с меня глаз.
- Но он может тебя убить, как только я уйду.
Это было правдой.
- Осперо, - сказала она. - Как ты думаешь, он поможет?
Казио кивнул.
- Он останется возле дома. Я попрошу его присмотреть за тобой.
Энни кивнула, и они вернулись на улицу.
- Казио сходит за остальными, - сказала Нейлу Энни. - А я поднимусь наверх, чтобы собрать вещи. Вас можно попросить остаться здесь на страже?
- Да, конечно, - ответил сэр Нейл, он выглядел встревоженным. - Что-нибудь, о чем мне следует знать?
- Пока нет. - Он кивнул. Энни стала подниматься по лестнице наверх. К ее облегчению, Нейл остался на улице.
Энни ощутила, как ее охватывают сомнения. Если сэр Нейл сказал правду, он прошел долгий путь, чтобы ее найти, а она собирается его предать.
Но она не могла рисковать - слишком мало она о нем знала. Если она ошибается, сэр Нейл вернется домой так же, как и прибыл сюда, и она принесет ему свои извинения.
Самые искренние извинения.

Глава 9
Жизнь или смерть

В свете пламени костра Эспер разглядывал застывшее лицо Стивена.
- Как вы с ним познакомились? - спросил Эхок, протягивая руку, чтобы перевернуть насаженную на ветку тушку крупного ежа.
Эспер скупо усмехнулся и посмотрел на палку, которую вертел в руках. Вздохнув, он бросил ее в костер.
- На Королевской дороге, - ответил он, - в двух днях пути к западу от моста через Совиную Могилу. Он направлялся в Виргенью, чтобы продолжить обучение в монастыре д'Эф. Стивен пустился в путь в одиночку, полагая, что ему предстоит приключение из тех, о которых он читал в книгах. Когда я на него наткнулся, его захватили разбойники. - Эспер покачал головой. - Тогда он не произвел на меня впечатления. Постоянно твердил какие-то глупости, таскал с собой карты тысячелетней давности, словно от них мог быть какой-то прок.
- Но он был вашим другом.
- Конечно. Он не раз спасал мне жизнь - кто бы мог в это поверить?
Эспер ткнул в костер длинной веткой, и во все стороны полетели искры.
- Он же не умер, - сердито сказала Винна. - Так что перестаньте говорить о нем так, словно его уже нет с нами.
- Винна, - мягко сказал Эспер, - у него нет пульса. И он не дышит.
- Он не мертв, - упрямо повторила Винна. - Он ведь не окоченел, как это бывает с мертвецами, не так ли? Прошло четыре дня, а его тело даже не начало разлагаться.
- Те, кого убил греффин, тоже не разлагались, - заметил Эспер.
- Эспер Белый… - Винна не смогла продолжать и отвернулась, чтобы скрыть выступившие слезы.
Эспер встал и отвернулся в другую сторону, поскольку сам едва не расплакался.
Он вспомнил последний, ужасный крик Стивена. А потом юноша упал, словно ему перерезали все сухожилия. И с тех пор не дышал.
- Почему же ты тогда его не похоронил? - взорвалась Винна. - Ответь мне! Если ты так уверен, что он мертв, почему ты не устроил ему погребение?
Эспер повернулся и посмотрел на Винну сквозь пламя костра.
- Потому что я хочу, чтобы он был с нами, когда мы найдем Тернового короля, - тихо проговорил он. - Я хочу, чтобы Стивен был рядом, когда я прикончу этого ублюдка. - Он коснулся колчана со стрелами.
Винна замолчала, Эспер не мог и представить, о чем она думает. Она покачала головой и закрыла глаза.
- И как ты его найдешь? - спросил Эхок.
- Тропа, заросшая шипами, приведет нас к нему.
- Ты в этом уверен?
- Я чувствую, - ответил Эспер и сообразил, как глупо прозвучали его слова и как бы он сам посмеялся над тем, кто высказался бы подобным образом.
- А как насчет следов сефри?
- А какое нам до них дело? - пожал плечами Эспер. - Мы пришли сюда вовсе не для того, чтобы найти сефри.
- Эсп, - вмешалась Винна, - ты говорил, что сефри специально давал нам возможность следовать за ним. Зачем?
Эспер кивнул на тело Стивена.
- Стоит ли спрашивать?
- Да, стоит. А что, если сефри хотел, чтобы мы увидели храм? Если он хотел, чтобы мы знали: кто-то пытается выстроить злой путь храмов?
- Но мы не знаем, какой именно путь они пытаются выстроить, - ответил Эспер. - Нам даже неизвестно, действительно ли они это делают или у них совсем другие цели.
- Но Стивен сказал…
- Да. Как ты думаешь, вошел бы Стивен в храм, если бы знал, что с ним случится? Он ведь мог и ошибиться.
- Может быть. Или внутри храма находился кто-то или что-то, о чем мы не знаем.
- Он выглядел нормально, когда входил в храм, и мне не показалось, что его ранили, когда он выходил. Наш друг упал после того, как спустился с кургана.
- Все равно…
- Винна. - Эспер попытался смягчить свой голос, но комок в горле помешал ему. Вздохнув, он продолжал: - Винна, я лесничий. Я ничего не знаю о храмах, святых и магии. В этом разбирался Стивен. Мне лишь известно, как выслеживать дичь, находить ее и убивать. Таков мой долг. Ничего другого я не умею.
- Да, прайфек дал тебе приказ, - сказала Винна. - Но с каких пор ты стал таким послушным?
- Он уничтожает мой лес, Винна. И единственное, что я знаю о греффинах, уттинах, нечестивых храмах и о том, что произошло со Стивеном, состоит в следующем: подобные вещи не случались до того, как Терновый король перестал быть чудищем из детской сказки и принялся разгуливать по лесу. Когда я его остановлю, все станет прежним.
- А если не станет?
- Тогда я найду тех, кто построил святилище, и покончу еще и с ними.
- Я знаю тебя, Эсп, - возразила Винна. - Ты не несешь в себе смерть.
- Может быть, так и есть, - ответил он, - но она следует за мной по пятам. - Он опустил голову, а потом взглянул Винне в глаза. - Вот что мы сделаем. Вы с Эхоком вернетесь в Эслен, расскажете прайфеку о том, что здесь видели, и передадите слова Стивена. А я пойду дальше.
Винна фыркнула.
- Ничего у тебя не выйдет. Неужели ты намерен таскать за собой по лесу несчастного Стивена?
- Его повезет Ангел. И не забывай - уттин едва не утащил тебя. С тех пор меня преследуют кошмары. Я не могу нормально соображать, когда тебе грозит опасность. Ты же знаешь, остался только один выстрел волшебной стрелы. Когда мы найдем Тернового короля, только я смогу с ним покончить, и мне будет легче, если мне не придется отвлекаться на вас. И ты права - Стивен считал, что с храмом необходимо что-то делать. Никому из нас не известно, что нужно предпринять, а если мы все сложим здесь головы, прайфек никогда не узнает, что происходит в лесу.
Винна поджала губы.
- Нет, - возразила она. - Не все так просто, как тебе кажется. Ты думаешь, что. способен сам справиться со всем? Ты полагаешь, что мы лишь обуза на твоих плечах? Вспомни, один ли ты был, когда добрел до монастыря д'Эф? Если бы Стивен не нашел тебя, ты бы умер. Если бы он не замолвил за тебя слово, монахи не стали бы тебе помогать и тебе пришел бы конец. Как ты будешь добывать себе пищу? Если ты оставишь Стивена одного, он станет добычей хищников.
- Винна…
- Прекрати. Я дала слово прайфеку - как и ты. Ты думаешь, я тут ни при чем? Мой отец живет в Королевском лесу, Эсп, - во всяком случае, я молю всех святых, чтобы он до сих пор жил. И родичи Эхока тоже здешние. Так что тебе придется привыкнуть к страху за меня. Я не умею сражаться так, как ты, и не обладаю знаниями Стивена, но я способна заставить тебя хоть немного соблюдать осторожность. Именно так я спасала твою жизнь - и не вздумай спорить со мной, большой упрямый осел.
Эспер долго не сводил с нее взгляда.
- Я командую нашим отрядом. Ты будешь делать то, что я скажу.
Ее черты будто сковало льдом.
- Вот, значит, как?
- Да. Ты в последний раз выступаешь против меня, Винна. Кто-то должен принимать решения - и это я. Я не могу постоянно с тобой спорить.
На ее лице появилось облегчение.
- Но мы не расстанемся?
- Сейчас. Однако если я снова передумаю, так и будет. Ты меня поняла?
Ее лицо превратилось в маску, и решимость едва не покинула Эспера.
- Да, - наконец ответила Винна.
На следующее утро небо накинуло серый капюшон облаков и воздух стал таким же холодным и неприветливым, как настроение Винны. Путники двигались почти бесшумно, если не считать фырканья лошадей и тихого чавканья копыт, утопающих в палой листве. Эспер каждой косточкой ощущал болезнь леса…
Или это просто суставы уже ноют в предчувствии старости?
Они вновь отыскали след черных шипов и двинулись вдоль него в сторону Лисьих топей, где древний желтый камень холмов Косых Хижин переходил в гигантские ступени, спускающиеся к берегу Ведьмы. Для людей нормального роста, таких как Эспер и его спутники, спуск оказался довольно непростым - им приходилось отыскивать места, где вода сгладила ступени. Там, где шипы не сумели задушить все живое, земля оставалась зеленой от папоротников и хвощей, которые почти дотягивались до голов лошадей.
Стояла полная тишина, словно земля затаила дыхание, отчего по спине Эспера бегали мурашки.
Как обычно, он мучился из-за того, что был слишком жесток с Винной, и от этого раздражался еще сильнее. Большую часть своей жизни он поступал по своему усмотрению, не обращая внимания на желания других людей. А теперь сладкоречивый прайфек и девчонка, годившаяся ему в дочери, заставляли его танцевать, словно ручного медведя.
Проклятье, Винна, наверное, думает, что сумела его укротить! Но как она может его понимать в таком юном возрасте? Это было невозможно, однако каким-то непостижимым образом ей это удавалось.
- Здесь прошел сефри, - негромко сказал Эхок, оторвав Эспера от мрачных размышлений.
Эспер посмотрел туда, куда указывал ватау.
- Довольно четкая отметина, - пробормотал он. - Ты раньше ничего подобного не замечал?
- Нет, - ответил Эхок.
- Я тоже.
Конечно, он был так занят размышлениями о Винне, что вообще ничего не видел вокруг себя.
- Похоже, он вновь пытается вести нас за собой, - заметил Эхок. - На юг.
Эспер кивнул.
- Он сообразил, что мы двинемся в эту сторону, следуя за шипами, и оставил для нас указатели. - Он поскреб подбородок и взглянул на Винну. - Что скажешь?
- Как что? - проворчала она. - Ты же у нас командир.
- Просто хотел проверить, не забыла ли ты об этом, - мрачно бросил он в ответ.
Эспер внимательно изучал местность. Он хорошо знал лес к югу и, кажется, догадывался, куда их ведет сефри.
- Вы оба возвращайтесь к прогалине, которую мы пересекли в полдень, - сказал он. - А я пройду по этой тропе немного дальше. Если к утру я не вернусь, значит, меня больше не нужно ждать.
- И что это должно означать? - спросила Винна.
Эспер пожал плечами.
- И что нам делать, если ты не вернешься? - не унималась она.
- Мы уже обсуждали этот вопрос. Возвращайтесь в Эслен. И сразу же отвечу на вопрос, который ты собираешься задать: я иду один только из-за того, что умею передвигаться почти бесшумно.
- А я и не спорю, - ответила Винна.
Его сердце дрогнуло, но в то же время Эспер ощутил некоторое удовлетворение.
- Ну, вот и хорошо, - заключил он.
Если Огру и не хотелось подниматься обратно в горы, откуда они только что спустились, он не подал виду. Им удалось взобраться вверх по склону, не потревожив листву дубов. К тому времени, как Эспер оказался на относительно ровном плато, он уже не сомневался, куда ведет след, и перестал идти вдоль него, опасаясь ловушки. Вместо этого он сделал круг, чтобы подойти к нужному месту с другой стороны.
Солнце уже спустилось довольно низко, когда лесничий услышал голоса. Он спешился, оставил Огра возле ручья и дальше зашагал пешком.
И хотя Эспер и ожидал чего-то подобного, зрелище, представшее его глазам, все же потрясло лесничего.
Те немногие люди, что бывали здесь, называли это место Элбретом. Земляной курган конической формы, голый, если не считать пожелтевших сорняков и одинокого искривленного дерева, чья кора напоминала черную чешую, а листья походили на поникшие зазубренные ножи.

Часть ветвей клонилась к самой земле, с них свисали обрывки сгнившей веревки, хотя обряд, о котором они напоминали, был уж много лет как запрещен королевским указом. На этом самом месте в прежние времена вешали преступников, принося их в жертву Гриму Неистовому. На этом самом месте родился Эспер, в этой чахлой траве, под свежей петлей. Здесь умерла его мать.
Церковь положила конец языческим жертвоприношениям. Однако теперь занялась собственными.

Вокруг кургана были вкопаны деревянные столбы высотой примерно в четыре королевских ярда, и к каждому был прибит человек - руки над головой, ноги вытянуты вдоль столба. Эспер видел, как сочится кровь из ран на запястьях и лодыжках, но и без того здесь пролилось немало крови.
Каждому несчастному кто-то взрезал живот, вытаскивал кишки и располагал их продуманным узором. Жертвоприношение еще продолжалось - и зло творили люди, облаченные в монашеские одеяния. Эспер не понял, из какого они ордена. А вот Стивен наверняка сумел бы ответить на этот вопрос.
Эспер насчитал шестерых монахов. Стрел у него было вдвое больше. Стиснув зубы, он вытащил первую, размышляя, как ему управиться со всем.
Он еще не успел продумать план, когда из-за кургана появился греффин.
Он был меньше своего собрата, который едва не прикончил Эспера, темная чешуя отливала зеленью, но трудно было с чем-то спутать соколиный клюв и мощные тигриные лапы с могучими мышцами. Эспер даже на таком большом расстоянии ощутил присутствие зверя, как жар, опаляющий лицо, и голова его закружилась.
Прикосновение зверя - даже взгляд - было смертельным ядом. Он узнал это на собственном страшном опыте и по следам на трупах, оставшихся после встречи с собратом твари, на которую он сейчас смотрел. Те, кто прикасался к трупам, заболевали, у них начиналась гангрена, большинство умирало. Даже черви и падальщики не трогали жертв греффина.
Но монахи не собирались умирать. Более того, появление греффина не вызвало у них ни тревоги, ни удивления. К огромному изумлению Эспера, один из них протянул руку и погладил греффина, когда тот проходил мимо.
Эспер глубоко вздохнул, пытаясь осознать увиденное, и вновь пожалел, что рядом нет Стивена. Тот обязательно вспомнил бы какую-нибудь древнюю книгу или легенду, которая помогла бы понять, что тут происходит.
Шестерых монахов будет непросто убить, особенно если они из ордена Мамреса. Справиться с шестеркой монахов и с греффином невозможно - если он не воспользуется стрелой.
Но стрела предназначена Терновому королю.
Сначала один, а потом и все остальные монахи неожиданно выпрямились и повернулись на восток, словно услышав какой-то тайный зов. Их руки потянулись к мечам, и Эспер напрягся, сообразив, что необходимо бежать за помощью.
Однако лесничий почти сразу же понял, что внимание монахов привлек вовсе не он. Вскоре и Эспер услышал далекий вой, похожий на собачий, ужасно знакомый и совершенно чуждый.
Мрак.
Лесничий вспомнил, как впервые встретил Стивена на Королевской дороге - тогда они услышали такой же далекий вой. Эспер узнал псов сэра Саймена Руксволда, но решил напугать своего спутника и сказал, что это Мрак и его псы, в которых вселились проклятые души, рыщущие в Королевском лесу. Ему удалось изрядно всполошить юношу.
А теперь у самого Эспера Белого сердце ушло в пятки. Неужели они вызвали его? Неужели сейчас появится Неистовый?
Вой усилился, Эспер уловил шорох листвы и почувствовал дрожь в руках - и ужасно рассердился на себя за такое проявление слабости. Если пробуждается скрытый мир, почему бы не появиться Мраку? Мраку, одноглазому богу, повелителю берсерков, кровавому гневу, безумному, как и положено древним языческим богам…
Греффин также обернулся на вой, и редкая шерсть у него на спине встала дыбом. Послышалось глухое рычание.
А за спиной Эспера кто-то прошептал на языке сефри:
- Жизнь или смерть, лесничий. Выбирай.

Глава 10
Предательство

Нейл все еще ждал Энни, когда солнце стало клониться к закату и вернулась Васето, ведя на поводу Урагана. К седлу были приторочены доспехи Нейла и немногие его личные вещи. Он подошел к коню и потрепал его по шее, с некоторым беспокойством отметив, что люди с большим интересом разглядывают и лошадь, и его самого. Это не укрылось и от внимания Васето.
- Не думаю, что лошади часто появляются в этой части города, - заметила она. - В особенности боевые.
- Наверное, - согласился Нейл, вспомнив, что не видел ни одного всадника с тех пор, как они пересекли большую площадь за городскими воротами.
Ураган нетерпеливо тряхнул головой.
- Ну, ничего, дружище, - прошептал Нейл. - Скоро ты сможешь размять наги. После поездки на корабле тебе это потребуется.
- Если они разрешат тебе взять с собой лошадь, - сказала Васето. - Место для человека - это одно дело, а для коня - совсем другое. - Она пожала плечами. - Впрочем, денег графини должно хватить - если, конечно, у них на борту поместится лошадь. - Она улыбнулась Нейлу. - В любом случае, теперь это твоя забота. Я возвращаюсь к своим псам.
Нейл поклонился.
- Я до сих пор не знаю, кто ты такая на самом деле, но еще раз тебя благодарю.
- Ты знаешь обо мне больше, чем многие другие, - ответила Васето. - Но на твоем месте я бы гораздо больше беспокоилась о том, кто такой ты сам. Для тебя это куда важнее.
И, бросив это таинственное замечание, Васето скрылась за углом.
По некоторому размышлению Нейл решил надеть доспехи. Если людям, которые разыскивают Энни, повезет не меньше, чем ему, доспехи могут пригодиться.
Пробил очередной колокол. Энни давно уже пора было спуститься. Кроме того, он так и не видел ни Остру, ни Казио. А Казио говорил, что им следует торопиться. Так где же они все?
Он взглянул на немолодого мужчину, которого все называли Осперо. Тот наблюдал за Нейлом, хотя и старался делать это незаметно - причем с той самой минуты, как Энни поговорила с Казио и ускользнула наверх.
- Вы не можете сказать, где комната Энни?
- Не комперумо, - пожав плечами, ответил старик. Нейл огляделся по сторонам, рассчитывая найти кого-нибудь, кто говорил бы на королевском языке. Казио еще не возвращался, хотя ушел, чтобы сделать последние приготовления.
Если только…
У Нейла вдруг потемнело перед глазами.
Почему? Почему Энни от него сбежала? Быть может, ее вителлианские друзья в союзе с врагом?
Нет, наверняка имелась более правдоподобная причина. Какой же он идиот, что не догадался раньше! Энни слышала, что ее отец и сестры убиты, но едва ли знала подробности. Почему она должна верить почти незнакомому рыцарю, который утверждает, будто прибыл, чтобы ее защитить?
«Теперь это не имеет значения», - сказал он себе, стараясь не поддаваться панике. Верит ему Энни или нет, но он должен исполнить свой долг. Так или иначе, но он обязан доставить ее домой живой и невредимой.
Он знал, где стоит корабль, однако Энни об этом не говорил. Он сумеет ее найти, если корабль еще не отплыл.
Кивнув Осперо, он вскочил в седло.
Осперо слегка усмехнулся и поднял руку.
Лишь в самый последний момент Нейл заметил вспышку стали. Он резко обернулся в седле, и что-то задело его левую руку. Мгновение назад на этом самом месте находилось его сердце.
Он круто развернул Урагана и обнажил свой клинок.
Словно повинуясь невидимому сигналу, с обеих сторон улицы появились люди. Нейл понимал, что очень скоро их станет больше, но не собирался этого дожидаться. Все они были вооружены дубинками и ножами, а один даже держал в руке копье. Если врагу удастся ранить Урагана, шансы Нейла на успех будут невелики.
Осперо что-то кричал, и Нейл вновь выругал себя за незнание вителлианского языка.
Он направил Урагана на человека с копьем и пришпорил своего скакуна.
Похоже, его противник знал, что нужно делать. Он опустился на колени, упер древко копья в мостовую, а наконечник направил в грудь Урагана.
Дыхание Нейла замедлилось, стало ровным и свободным. Он видел лица мужчин, различал шрамы и даже мог бы сказать, кто из них сегодня брился.
В последний момент Нейл увел Урагана в сторону, так что острие копья просвистело мимо. Приемом под названием «жнец» он обезглавил одного из противников, и тело рухнуло на мостовую, обагрив ее кровью. Ураган нанес мощный удар копытами в грудь второму врагу. Нейл почувствовал, как что-то скользнуло по его ноге, но уже через мгновение Ураган вырвался из кольца и поскакал по темным улицам.
Нейл ощупал ногу и убедился, что доспехи отразили удар ножа. Ураган вроде бы не пострадал, и они мчались все дальше, распугивая пешеходов. До Нейла долетали их возмущенные крики, он чувствовал волнение Урагана, да и сам был охвачен гневом.
«Ей следовало дать мне что-нибудь, - с обидой подумал он. - Чтобы я смог убедить Энни, что меня послала ее мать».
И почти сразу же ему стало стыдно. Как он мог ставить под сомнение действия своей королевы?
Он вновь пришпорил Урагана, надеясь, что еще не опоздал.
К тому времени, как Энни добралась до пристани, ей удалось забыть об уколах совести. Увидев корабли, она наконец-то поняла: она действительно возвращается домой. И ей больше не придется стирать чужую одежду, скрести полы или выслушивать непристойные предложения.
Конечно, ей еще предстоит испытать боль, когда она войдет в замок и увидит, что ее отца и сестер больше нет, но до этого было далеко. Сейчас она старалась думать только о хорошем.
- Но почему мы оставили сэра Нейла? - прошептала ей на ухо Остра.
Казио нашел ее в одном из домов на площади, где она мыла кухню. Энни работала там прежде, ей ужасно захотелось есть, когда она уловила аромат баранины, укропа и чеснока, исходивший от Остры.
- Казио ничего не объяснил?
- Объяснил, но Казио не знает сэра Нейла, - возразила Остра.
- Не верю своим ушам, - проворчала Энни. - Ты ставишь под сомнение выводы Казио?
Остра слегка покраснела.
- Он больше нас знает о Вителлио, - ответила она. - И очень умен. Однако как он может знать, что на сердце у сэра Нейла? Мне он всегда казался достойным рыцарем.
- Остра, мы сами не знаем сэра Нейла. Вполне возможно, что именно он убил моих сестер, а теперь явился и за мной.
- Но его не было среди рыцарей, напавших на обитель.
- Откуда ты знаешь? Мы видели не всех. - Энни взяла Остру за руку. - Мы не можем знать. И если я ошибаюсь - что ж, с ним все будет в порядке. Он добрался до Вителлио, значит, сумеет вернуться домой.
Остра нахмурилась.
- Не хочу вмешиваться в ваш разговор, - сказал Казио, - но корабль уже рядом.
З'Акатто, молчавший с того самого момента, как присоединился к ним в переулке, неожиданно проворчал:
- Мне известен этот герб. Если бы вы рассказали мне раньше, я бы никогда не дал своего согласия.
- Помолчи, старик, - прошипел Казио. - Я сделал то, что должен был сделать.
- Ты не так уж часто меня удивляешь, мальчик, - пробормотал учитель фехтования. - Сегодня тебе это удалось.
- О чем он говорит? - осведомилась Энни.
- Так, ерунда, - быстро ответил Казио.
Она повернулась к з'Акатто, в его глазах сверкнул гнев. И вдруг она заметила, что шпага з'Акатто только что покинула ножны. Энни не успела испугаться, ей просто стало любопытно, почему старик хочет ее убить. Но когда он схватил ее, она, хоть и с запозданием, почувствовала страх.
З'Акатто толкнул Энни, и она упала на мостовую, больно ударившись коленкой. Она вскрикнула от боли и подняла голову, пытаясь понять, что происходит.
Человек, которого Энни видела впервые в жизни, с удивлением смотрел на клинок з'Акатто, легко входящий ему в горло.
Казио с криком выхватил свою шпагу, неожиданно вокруг появились вооруженные люди.
- Бегите! - крикнул Казио. - Бегите на корабль!
Энни попыталась подняться, но неожиданно перед ней возникли тяжелые сапоги, она посмотрела вверх и встретилась взглядом с выкованным из стали лицом. Рыцарь поднял меч, словно лишь наполовину находящийся здесь, размытый, как крылышки колибри, и с каждым ударом сердца проходящий через радугу цветов.
Она застыла на месте: еще мгновение - и лезвие обрушится на нее.
Над ее головой просвистел клинок Казио и ударил в латный воротник рыцаря - и тут же возник сам Казио.
- З'остато эн перт! - закричал он.
Удар был таким сильным, что рыцарю пришлось отступить, но Казио все еще летел в прыжке и врезался в него, одновременно ударив рукоятью шпаги в забрало шлема. Рыцарь рухнул на землю. Энни с помощью Остры удалось подняться на ноги, и они вместе побежали к сходням.
Она уже видела удивленные лица матросов. Одно из них - смуглое с черными усами - показалось ей знакомым, и она закричала:
- Помогите!
Никто из матросов не пошевелился.
Между кораблем и Энни неожиданно появились еще двое, и мир вокруг вдруг застыл. Краем глаза она видела, что рыцарь со сверкающим мечом уже поднялся на одно колено и нанес Казио сильный удар тыльной стороной латной рукавицы. З'Акатто удерживал по меньшей мере четверых противников, но двоим удалось его обойти. Энни и Остра оказались в западне.
Загнанная в ловушку Энни вытащила кинжал, подаренный ей сестрой Секулой, и твердо решила нанести врагу хотя бы один удар. Враги, стоящие между Энни и кораблем, носили не такие тяжелые доспехи, как рыцарь со сверкающим мечом, - только кольчуги и кожу. И они были без шлемов.
Оба рассмеялись, когда Энни подняла свое оружие. А потом один из них неожиданно начал валиться на землю, его голова странным образом меняла форму после удара какого-то длинного шеста. Затем нечто огромное врезалось во второго врага, отбросив его в сторону, словно мешок с соломой.
Когда Энни сообразила, что это лошадь, та уже рушилась на землю. Рядом возникла еще одна фигура в доспехах, но на мгновение путь к сходням остался свободным. Она бросилась вперед, увлекая за собой Остру, так и не выпустившую ее руку.
Энни преодолела больше половины пути до корабля, когда вспомнила про Казио и з'Акатто. Она обернулась, чтобы посмотреть, что происходит.
Лошади удалось подняться, и теперь она бешено скакала вдоль причала. Упавший с нее рыцарь также сумел вскочить на ноги, и по розе на шлеме Энни узнала сэра Нейла. У нее на глазах он нанес такой сокрушительный удар рыцарю со сверкающим мечом, что тот сразу рухнул на землю. Затем сэр Нейл повернулся к одному из двух противников, которым удалось проскочить мимо з'Акатто, и обезглавил его.
Казио замешкался, но з'Акатто мгновенно принял решение. Оторвавшись от своих противников, он побежал к кораблю. Казио почти сразу же последовал за ним.
Энни вдруг почувствовала движение у себя под ногами и сообразила, что это убирают сходни. Она обернулась и поняла что двое матросов тащат ее на корабль. Сама не зная причины, она вдруг завизжала и стала отбиваться, попутно заметив что другие матросы схватили и Остру. Между тем з'Акатто с ловкостью, неожиданной для его возраста, вскочил на сходни и взбежал на палубу, за ним последовал Казио, который что-то кричал.
Сэр Нейл, чей клинок мелькал с невероятной быстротой, не давал врагам приблизиться к кораблю. Их было по меньшей мере восемь человек, не считая рыцаря со сверкающим мечом, который - вопреки законам природы - вновь поднялся на ноги.
- Сэр Нейл! - крикнула Энни. - Поторопитесь!
Между тем матросы с лихорадочной быстротой рубили канаты. Корабль медленно отходил от причала.
- В доспехах он не сможет запрыгнуть на борт, - сказал з'Акатто.
- Возвращайтесь за ним! - завопила она. - Немедленно! - Она отвесила пощечину ближайшему к ней матросу - тому самому, что показался ей знакомым. - Вы не можете оставить его там!
Он схватил Энни за руку и бросил на нее свирепый взгляд.
- Я капитан Малконио, и мой корабль покидает порт. А если ты еще раз меня ударишь, тебя повесят.
- Но он погибнет!
- Я не вижу никаких причин беспокоиться из-за этого, - равнодушно бросил капитан.
Сквозь красную пелену Нейл бил направо, потом налево, его клинок рассек на плече кольчугу одного из врагов, хлынула кровь. Перехватив меч в левую руку, он ударил рукоятью в лицо следующего врага, вновь сменил хват и вогнал острие в зазор между грудными пластинами доспеха. Раздался треск ломающихся костей, и человек, стоявший перед ним, упал.
Сжав рукоять меча обеими руками, Нейл атаковал следующего врага, но тот успел отскочить в сторону, и Нейл ощутил удар по левому плечу. Он не видел, откуда тот последовал, но широко расставил ноги и взмахнул клинком на уровне пояса. Одновременно он повернулся, чтобы противник оказался в поле его зрения. Это был еще один вражеский солдат в легких доспехах, его глаза широко раскрылись, изо рта брызнула кровь, и он упал, прижимая руки к рассеченному животу.
В результате Нейл оказался лицом к рыцарю со сверкающим мечом, который - вместо того чтобы давно умереть - шагнул вперед, собираясь снова вступить в схватку.

Предыдущая страница 14 Следующая страница


15 Грегори Киз

За спиной рыцаря Нейл успел увидеть, как корабль удаляется от пирса. На палубе мелькнули рыжие волосы Энни, значит, принцесса сумела подняться на борт.
Надвигающийся рыцарь нанес удар наискось, справа налево, Нейл шагнул вперед и принял его на самую широкую часть своего меча. Его противник оказался очень сильным, да и оружие его двигалось с невероятной быстротой. Нейл почувствовал, что Ворон стал легче - половину его клинка просто срезало. Между тем сверкающий меч начал подниматься для новой атаки. Левой рукой Нейл перехватил правое запястье рыцаря и ударил обломком Ворона в забрало вражеского шлема.
Закованный в доспехи локоть угодил Нейлу в челюсть, и тому пришлось выпустить запястье врага и отступить на шаг. На него вновь летел вражеский клинок, и Нейл уже не успевал перехватить руку рыцаря. Дьявольский меч разрубил его доспехи так же легко, как и Ворона.
Нейл отчаянно метнулся вперед, в сторону удара, вся боль мира окутала его. Он потерял равновесие, увидел небо, и земля вдруг расступилась под ним. Он понял, что упал с пристани в воду. Нейл отчаянно изогнулся, чтобы посмотреть, успел ли корабль Энни отойти подальше от берега, но вода сомкнулась у него над головой, и все звуки исчезли.

Часть III
Странные отношения. 2223 год эверона, месяц декмен.

Тертиу, третий способ, призывает святого Михаила, святого Мамреса, святого Брайта и святого Файнва. Он порождает меч, копье, звон клинков, марш войны. И пробуждает отчаянную отвагу, гнев, ярость.
Труфо, четвертый способ, призывает святого Чистея, святую Оймо, святого Сатира, святого Ло. Он порождает изысканную лесть, остроумные шутки и удар кинжала в спину. И пробуждает ревность, ненависть, обман и предательство.
Из «Кодекса гармонии» Элгина Видселя

Глава 1
Убийца

Стараясь дышать как можно тише, Мюриель ощупью продвигалась вдоль стены, пока не нашла маленький металлический щиток. Она сдвинула его вверх, открыв светящееся отверстие величиной с ноготь, убрала с лица волосы, наклонилась вперед и приникла к глазку.
В Военном зале было пусто, но тлеющие угольки в камине озаряли статуэтку святого Файнва, стоящую на столике возле старого кресла Уильяма, и позволяли угадать - но не увидеть - очертания картин сражений и побед, украшавших стены.
Комната по-прежнему казалась пустой.
Мюриель вздохнула и постаралась успокоиться. Эррен показала ей тайные проходы в стенах замка много лет назад, вскоре после того, как Мюриель стала королевой. Проходы были очень узкими и древними. Эррен утверждала, что орден убийц, прошедших подготовку в монастыре, сумел повлиять на выбор архитекторов дворца, внесших дополнения в планировку, а потом позаботился о том, чтобы они никому не рассказали о своей работе. Таким образом, о тайных проходах знали только сестры Цер и немногие их подопечные.
Мюриель часто спрашивала себя: как удалось сохранить секрет в течение нескольких столетий? Если проходы показывали другим королевам, кто-то из них обязательно должен был проговориться мужу, дочери или другу…
И все же она никогда никого не встречала в этих скрытых проходах - из чего следовало, что Эррен знала, о чем говорит.
Проходы действительно были очень умело скрыты от посторонних, а глазки хорошо замаскированы, так что найти их можно было, только зная об их существовании. Входные дверцы закрывались так, что места стыков оставались совершенно незаметными.
После смерти Эррен Мюриель часто ими пользовалась. Теперь, когда королева никому не могла доверять, ей приходилось шпионить самой, если она хотела узнать о существовании заговоров. Но сегодня она не просто надеялась подслушать тайную беседу прайфека Хесперо или кого-то из членов Комвена со своими шпионами; нет, у нее была вполне определенная цель.
Все началось с записки, которую кто-то подсунул ей под дверь. Почерк был аккуратным, а стиль предельно простым.
Ваше величество,
Вам грозит опасность. Как и мне. Я располагаю сведениями, которые могут спасти вашу жизнь и трон вашего сына, но мне, в свою очередь, необходима защита. Пока вы не пообещаете мне помочь, я не смогу раскрыть свое имя. Если вы согласны, пожалуйста, оставьте записку со словом «согласна» под статуэткой на столике в Военном зале.
Что ж, записка лежала в условленном месте, надежно спрятанная от чужих глаз, - и теперь Мюриель пряталась в тайном коридоре, словно играя в детскую игру. Однако прошло пять часов, и никто не пришел за ответом. Конечно, Мюриель написала: «Согласна», но хотела узнать, кто прислал ей письмо - опасаясь, что оно окажется чьей-то хитроумной уловкой.
Быть может, записку забрали раньше, еще до того, как у Мюриель появилась возможность ускользнуть от исполнения своих многочисленных обязанностей. Не исключено, что они прочитали записку и положили ее на прежнее место. Но Военный зал находился в центральной части замка, и днем любой человек, решившийся туда заглянуть, привлек бы к себе внимание. К тому же зачем оставлять записку?
Наступили сумерки, и Мюриель объявила, что отправляется спать. До утра никто не станет ее искать, а сон и приходящие вместе с ним кошмары совсем ее не привлекали.
Прозвучал очередной колокол, и только после этого внимание Мюриель привлек слабый шорох - казалось, кожа трется о камень. Она прищурилась, пытаясь обнаружить источник звука, и заметила тень, промелькнувшую в западной части зала. Это показалось королеве странным - ведь вход в зал находился с восточной стороны. Она с нетерпением ожидала, когда загадочная фигура выйдет на свет. Через некоторое время королева была вознаграждена.
Это была женщина; прежде всего Мюриель заметила каштановые локоны и светло-голубой пеньюар. Что ж, ее «друг» оказался хитрым. Он послал за запиской служанку.
«Быть может, я сумею ее узнать, - подумала королева, - и так вычислю ее господина».
Впрочем, рассчитывать на удачу не следовало. В замке Эслен было слишком много служанок, и она знала в лицо едва ли десятую их часть.
Потом незнакомка подвернулась, свет упал на ее лицо, и Мюриель удивленно заморгала. Она узнала девушку, но это была вовсе не служанка. За запиской пришла Элис Берри, последняя любовница ее покойного мужа.
Гнев, ревность и воспоминания забурлили в груди Мюриель, но она заставила себя успокоиться, поскольку что-то показалось ей странным. Все знали, что ума у Элис не больше, чем у лука-порея. Она являлась младшей дочерью лорда Берри из Виргеньи, который управлял беднейшей областью королевства. Уильяму пришлись по вкусу сапфировые глаза и девичья фигурка, когда ее семья посетила замок Эслен два года назад. После смерти Уильяма Элис практически не попадалась Мюриель на глаза, и, хотя королева несколько раз собиралась выгнать девушку из прежних покоев, ее постоянно отвлекали другие неотложные дела. В результате Элис продолжала жить в замке, а королева о ней забыла.
До этой минуты. Теперь же Элис Берри привлекла ее самое пристальное внимание. Даже Эррен считала девушку слишком глупой и легкомысленной, чтобы искать в ее поведении политические мотивы. Опасность всегда исходила от Грэмми. К тому же у Берри не было детей - похоже, она даже не пыталась завести ребенка.
Получалось, что первое предположение Мюриель оказалось верным и Берри сыграла роль служанки. Вот только кому она служит? Она никогда не проявляла интереса к кому-либо, кроме Уильяма. И все же с тех пор прошло много времени. Очевидно, сейчас, во время всеобщей грызни за малейшее преимущество, кто-то нашел девушке собственное применение.
Берри вытащила записку, прочитала ее, кивнула и направилась в западную часть зала. Через мгновение послышался звук, тихий, но у Мюриель от него зашевелились волосы на затылке.
В западной части комнаты был единственный выход - дверь в потайные ходы, в одном из которых сейчас и находилась королева. Элис Берри о них знала.
Мюриель рассказывали, что Элис иногда встречалась с Уильямом в Военном зале. Однако королева считала, что Уильям не имел ни малейшего представления о существовании тайных проходов.
Или она плохо знала своего супруга.
Мюриель вдруг ощутила такую боль утраты, что сама поразилась ее остроте. Их брак с Уильямом был заключен вовсе не по любви, но им удалось ее обрести, во всяком случае, на некоторое время. И хотя его пассии вызывали у Мюриель отвращение, она сохраняла уверенность, что однажды ей удастся вернуть любовь короля.
И она скучала по нему - по его смеху, по запаху одежды и даже по глупым прозвищам, которые он ей давал.
Теперь все ушло. Оказалось, что он все это время знал о тайных ходах, но не рассказал о них своей королеве. В этом Мюриель не видела ничего страшного - в конце концов, она сама ничего ему не говорила о них, - но то, что он раскрыл тайну Элис Берри, самой глупой и ничтожной из всех своих женщин, причинило ей боль.
И еще в ее сердце поселилась тревога. А вдруг он рассказал о ходах и Грэмми?
Мюриель немного подождала, желая и одновременно опасаясь того, что Элис пройдет рядом с ней, чтобы она могла задушить девушку и оставить тело там, где его никто не найдет. Прошло несколько минут, и Мюриель решила вернуться в свои покои, осторожно ощупывая стены в поисках ориентиров, которые помогали ей выбрать нужное направление.
Когда Мюриель слегка приоткрыла потайную дверцу, ведущую в спальню, она с удивлением обнаружила, что кто-то задул лампу и комната погрузилась в темноту. Быть может, ее служанка Унна ушла и погасила свет? Но зачем?
Она замерла на месте, продолжая всматриваться в темноту. Возможно, лампа погасла сама.
Кто-то произнес какое-то слово, Мюриель не сумела его разобрать. Она ахнула и прикрыла дверцу, понимая, что ее услышали, но страх полностью овладел ею, и королева могла только стоять и смотреть в сумрачную пустоту.
Но как она ошибалась… Если Берри знает о проходах Цер, значит, о них известно и другим. Например, мужчине в ее комнате. Впрочем, мужчина ли это?
Что-то негромко стукнуло о стену, и Мюриель услышала чужое дыхание. Рука королевы сжала рукоять кинжала, который она носила на поясе рядом с ключами, но это не придало ей уверенности.
Из-за двери доносилось осторожное постукивание, перемещающееся вдоль стены. Мюриель задрожала от страха. Кто-то искал потайную дверцу. Значит, он не знает, где та расположена. С внутренней стороны обнаружить дверцу непросто. Впрочем, Мюриель сама подсказала, где ее искать.
Стук стал стихать, видимо, человек удалялся, но вскоре вернулся обратно. Королева вновь услышала чужое дыхание, кто-то прошептал единственное слово, которое ей вновь не удалось разобрать.
Продолжая дрожать, она отступила на несколько шагов. У нее закружилась голова, поскольку она задержала дыхание. Касаясь рукой стены, она пошла прочь от своей спальни, а когда посчитала, что ее уже не могут услышать, ускорила шаг. Страх не отпускал, поскольку она так и не знала, находится ли чужак по-прежнему в ее спальне или вышел вслед за ней в туннель. Она нашла вход в Голубиный зал, заглянула внутрь, убедилась в том, что там никого нет, вошла, быстро задвинула за собой потайную дверь и побежала.
Однако Мюриель почти сразу замедлила шаг. Теперь, оказавшись в обычных коридорах дворца, она по-прежнему не чувствовала себя в безопасности, хотя здесь было светло и часто попадались слуги. Она не знала своего врага в лицо - им мог оказаться любой обитатель замка. Хуже того - она только теперь начала это понимать, - если человек в ее комнате действительно пришел ее убить, это было не просто покушением на жизнь королевы. Это была попытка переворота. Из чего следовало, что помощь ей требовалась немедленно. Но где найти людей, которым она могла бы верить?
Она продолжала размышлять на эту тему, когда едва не столкнулась с Леовигилдом Акензалом. Королева вскрикнула и отскочила назад. Сочинитель выглядел ужасно смущенным и попытался опуститься на одно колено. Получилось у него плохо, и Мюриель вспомнила, что во время их последней встречи он передвигался на костылях.
Герой Бруга.
- Не стоит утруждаться, - решительно сказала королева, стараясь успокоиться. - Что вы здесь делаете в такой поздний час, фралет Акензал?
- Ваше величество? Я просто разрабатываю ногу. Лицо его казалось бесхитростным, и Мюриель быстро приняла решение.
- Идите за мной, - приказала она. - Вы вооружены?
- В-вооружен? - удивился он.
- О, полагаю, что нет. Ладно, все равно идите за мной.
- Хорошо, ваше величество.
Мюриель устремилась вперед, но ей пришлось немного замедлить шаг, чтобы Акензал не отставал. Интересно, зачем она взяла его с собой? Он совершенно новый человек в замке - почему она должна ему доверять? Но тут она вспомнила тот день, когда композитор играл для нее, вспомнила его предельную искренность и почувствовала, что он не сможет причинить ей вред. Она редко доверялась своим чувствам, однако сейчас выбора не было.
Он молча хромал за ней. Композитор был явно удивлен, но не задавал вопросов.
- Как продвигается мой заказ? - спросила она, главным образом для того, чтобы прервать молчание.
- Очень хорошо, ваше величество.
Королева уловила волнение в его голосе, которое - даже в данных обстоятельствах - казалось очаровательным.
Она вдруг поняла, как сильно он похож на Нейла МекВрена - Нейл был пылким и горячим, настоящий рыцарь без капли цинизма. Композитор такой же, хотя его пыл совсем иной природы. Но оба истинные мужчины.
Мюриель отчаянно захотелось, чтобы рядом оказался Нейл, однако она знала, что поступила правильно, отправив его за Энни. Только ему она могла доверить дочь.
- Надеюсь, вы скоро закончите работу, - сказала она. - Я уже наметила день вашего выступления и сопутствующий торжественный обед в Роще Свечей. До него осталось три недели.
- Три недели? Да, я уже почти закончил. Но я должен начать прослушивания.
- Тогда скажите мне, что вам требуется.
- Честно говоря, я и сам хотел с вами поговорить, - признался Акензал.
- О чем?
- О размерах оркестра, ваше величество.
- Пусть он будет таким, как вы считаете нужным, - ответила королева.
- Однако я хотел изменить традициям, - с некоторым сомнением продолжил он. - Сочинение, над которым я работаю… Для его исполнения потребуется тридцать музыкантов.
Мюриель остановилась и с любопытством посмотрела на него.
- Это очень много, не так ли? - спросила она.
- Таких больших оркестров не бывало никогда, - ответил Акензал.
Он говорил так, словно это имело огромное значение, и Мюриель поразила смехотворность всей ситуации. Она опасается за свою жизнь и судьбу королевства и вместо того, чтобы что-то предпринимать, обсуждает, сколько музыкантов ей следует нанять.
Но ее сердце перестало колотиться, как безумное, и на нее снизошло почти сверхъестественное спокойствие.
- Так почему же наш оркестр будет таким большим? - поинтересовалась она.
- Потому что такое произведение никогда прежде не создавалось, - ответил композитор.
Она остановилась, чтобы заглянуть ему в глаза, отыскать в них затаенную гордость или высокомерие. Однако если они там и были, заметить это ей не удалось.
- У меня нет никаких возражений против большого оркестра, - наконец сказала она. - Даже самого большого.
- Однако возражения могут появиться у церкви, ваше величество.
- На каком основании?
Акензал усмехнулся, неожиданно очень по-мальчишески.
- На том, что раньше так никогда не делали, ваше величество.
Она почувствовала, как ее губы тронула улыбка.
- Пусть оркестр будет таким, как вы считаете нужным, - сказала она. - Или даже больше.
- Благодарю, ваше величество.
Она кивнула.
- Ваше величество? - спросил музыкант.
- Да?
- Что-то случилось?
Она закрыла глаза, постояла так несколько мгновений, а потом решительно зашагала дальше.
- Да, фралет Акензал, случилось. В моих покоях человек, которого я туда не приглашала.
- Вы думаете… ваше величество, вы полагаете, что это убийца?
- Других объяснений мне в голову не приходит.
Он побледнел.
- Но тогда… не следует ли вызвать стражу, ваше величество?
- К несчастью, - ответила королева, - я не доверяю большей части стражников.
- Но как такое может быть? Как королева может не доверять своей страже?
- Неужели вы так наивны, фралет Акензал? Разве вам не известно, сколько королей и королев погибло от рук их собственных слуг?
- Однако я слышал, что королевская стража Эслена славится своей неподкупностью.
- За последние несколько месяцев, в разное время, двое из них пытались меня убить.
В ответ он только покачал головой.
- Потом оказалось, что они околдованы какими-то чародеями, и теперь предполагается, что стража защищена от подобных атак. Тем не менее, мне трудно им верить - после гибели двух моих дочерей.
- Я понял, ваше величество. Я сожалею.
- Кроме того, один из стражников стоит на посту перед моими покоями. Из чего следует, что он либо впустил убийцу, либо сам мертв.
- О святые!
- Именно.
- Значит… теперь я ваш телохранитель?
Мюриель улыбнулась.
- Да, разумеется.
- Ваше величество, если на нас нападут, от меня не будет никакой пользы.
- Но вы же герой Бруга, фралет Акензал. Один ваш вид наверняка отпугнет большинство врагов.
- Я бы не стал на это рассчитывать, - заметил Акензал. - Я сделаю все, чтобы защитить вас, ваше величество, однако, если вы считаете, что против вас затевается заговор, лучше заручиться более надежной поддержкой.
- Вы правы, - кивнула королева. - Именно так я и собираюсь поступить. И все же мне это не нравится.
- Почему?
- Потому что мне придется принести извинения.
Файл де Лири отмахнулся от извинений королевы.
- Вы были правы, - признал он. - Я перешел все границы, более того, я поступил вопреки зову сердца. Иногда трудно сделать правильный выбор - в особенности если к тебе взывает не один долг, а несколько. Глориен де Лири - мой сеньор, но Уильям был моим императором, а вы императрица - и моя любимая племянница. Это мне следовало принести извинения и предложить свою преданность, если вы готовы ее принять.
Мюриель ужасно хотелось его обнять, но сейчас они были королевой и подданным, и ей не стоило упускать возможности.
- А теперь скажите мне, почему вы здесь, ваше величество? - спросил Файл. - У вас такой вид, словно к вам взывают мертвецы.
Он внимательно выслушал Мюриель.
Когда она закончила, де Лири мрачно кивнул.
- Вы должны пойти с нами, - наконец сказал он. - Даже если стража вам верна, они не пропустят отряд вооруженных людей в ваши покои.
- Да, я понимаю.
Файл кивнул.
- Как только вы будете готовы, ваше величество…
- Я готова. - Она повернулась к Акензалу. - Вы свободны. И спасибо, что проводили меня.
На этот раз его поклон был не таким неловким.
- Благодарю, ваше величество. Всегда рад служить.
- Когда будет готов мой заказ?
- Сделано уже больше половины, - ответил он. - Вероятно, к концу месяца.
- Буду ждать с нетерпением.
- Благодарю, ваше величество. Да пребудут с вами святые.
Королева смотрела вслед хромающему прочь Акензалу, пока сэр Файл поднимал своих людей.
Они вышли из покоев сэра Файла в сопровождении восьмерых вооруженных людей, и, хотя многие с удивлением поглядывали в их сторону, сопротивления они не встретили.
У входа в королевские покои стояли на посту двое стражников. Когда королева и ее эскорт приблизились, один из них шагнул вперед, глядя на людей Лири с нескрываемым подозрением.
- Отойдите в сторону, сэр Морис, - приказала Мюриель. - Эти люди будут сопровождать меня в мои покои.
Морис, круглолицый стражник со светлыми усами, покраснел.
- Ваше величество, я не могу этого допустить, - возразил он. - Лишь члены королевской семьи и гвардейцы Эслена могут войти сюда с оружием.
Мюриель вздернула подбородок.
- Сэр Морис, кто-то проник в мои покои под самым вашим носом. Так что дайте нам пройти!
- Проник в ваши покои? - удивился Морис. - Но это невозможно.
- Да, прежде я и сама так думала, - сухо ответила Мюриель, - но уверяю вас, дело обстоит именно так.
Морис ненадолго задумался.
- Если ваше величество позволит нам провести расследование…
Она покачала головой и прошла мимо стражника.
- Если вы атакуете одного из этих людей, вы мертвы, - сообщила она.
- Ваше величество, это… позвольте хотя бы сопровождать вас.
- Как пожелаете.
Возле двери в ее спальню они нашли лежащего на полу стражника. Его синие глаза были открыты и - мертвы.
Сэр Файл с ревом распахнул дверь и вместе со своими людьми ворвался в спальню.
По другую сторону двери лежало тело Унны в промокшей от крови ночной рубашке. Она так и не увидит свое двенадцатое лето.
Мюриель смотрела на тело девочки, пока люди сэра Файла обыскивали ее покои. Однако им ничего не удалось найти. Когда они закончили, сэр Файл положил руку на плечо королевы.
- Я сожалею, - сказал он.
Она покачала головой и заглянула в глаза дяди.
- Не будем об этом, - сказала королева. - Сэр Файл, я хочу, чтобы вы и ваши люди стали моей личной охраной.
- Будет исполнено, ваше величество.
Она повернулась к сэру Морису.
- Вам следует выяснить, что здесь произошло, - сказала она. - В противном случае покатятся головы. Вы меня поняли?
- Да, ваше величество, - сухо ответил Морис. - Но я хотел бы вас заверить, что вся стража вам предана.
- Боюсь, вам еще предстоит это доказать, сэр Морис. И вот с чего вам следует начать: немедленно приведите ко мне Элис Берри. Так, чтобы никто об этом не знал. И живой.
Она повернулась к сэру Файлу. В ее взгляде он, должно быть, прочел обуревающие ее чувства.
- С вами все в порядке, ваше величество? - спросил он.
- Нет, - покачала она головой. - И мне до смерти надоело быть мишенью. - Она подошла к окну, распахнула его и посмотрела на редкие огоньки темного города. - Пожалуй, теперь я начну искать мишени сама.

Глава 2
Игра в фидчиз

Погружаясь в изумрудные воды, Нейл услышал голоса дрэгов. В их приглушенной песне не было слов, но он ощутил горечь их одиночества и алчность. Они пели в Брю-на-Тойне, стране под волнами, где единственными проявлениями света и любви оказывались те, кто утонул здесь, чтобы быть поглощенным.
Теперь они пели о Нейле МекВрене и его прибытии.
Нейл бил ногами и греб руками, но тяжелые доспехи тянули его вниз, точно якорь, к тому же он плохо умел плавать - ведь море, возле которого он родился, было слишком холодным. Он даже перестал понимать, где верх, а где низ, такой темной стала вода вокруг. Нейл начал расстегивать доспехи, прекрасно сознавая, что все равно не успеет, - и почему он не подумал об этом раньше?
Он отчаянно пытался удержать в груди остатки воздуха, но силы его покидали. Море хотело его взять - а его желанию никто не может долго противиться.
«Ты получил меня, отец пены, - подумал он. - Я всегда принадлежал тебе. Но я еще не все сделал на земле».
Однако Лир не отвечал, погребальная песнь дрэгов звучала уже совсем рядом, и вскоре они окружили Нейла. Однако в темных глубинах моря он не мог разглядеть их холодные глаза и акульи зубы.
Нейл открыл рот, и вода хлынула в легкие. Сначала было больно - он еще не испытывал такой ужасной боли, - но вскоре это прошло, и он ощутил, как на него снисходят мир и спокойствие. Он в последний раз подвел свою королеву.
С ним все кончено.
Пальцы Нейла стали неметь, он уже не чувствовал застежек доспехов, но ему казалось, что его тело от них освобождается, словно кто-то снимает их, появился бледный свет. Ему представилось, будто он лежит на пуховом матрасе, холодном, словно волны зимнего моря. Пальцы скользнули по его обнаженной спине и руке, и, хотя в них было не больше тепла, чем в водах моря, он узнал эти прикосновения.
- Фастия, - простонал он, с удивлением обнаружив, что способен говорить, хотя его рот полон воды.
- Ты меня забыл, - прошептала она. Это был ее голос, но какой-то хрупкий и далекий, хотя раздавался, казалось, прямо у него в голове.
- Нет, любовь моя, я не забыл, - возразил он.
- Забыл. Забудешь. Это одно и то же.
Свет стал ярче. Он схватил ее за руку и потянул к себе, надеясь, что сможет хотя бы увидеть ее.
- Не надо, - сказала она, но было уже поздно. Когда Нейл ее увидел, он закричал. И продолжал кричать, не в силах остановиться.
Он все еще кричал, когда вспыхнул желтый свет и перед ним, подобно восходу солнца, возникло лицо. Это было лицо женщины, но не Фастии.
Сначала он обратил внимание на диковинные глаза. Они были такими темно-синими, что он не различал зрачков. Незнакомка казалась слепой и одновременно способной проникать в самую суть вещей. И еще в этих глазах он увидел нестерпимую печаль и в то же время несдерживаемое возбуждение. Это были глаза новорожденного и уставшей от жизни старухи.
- Успокойтесь, - сказала она. Голос звучал немного хрипло. Незнакомка держала его за руку, потом неожиданно выпустила ладонь Нейла и отступила на шаг, словно он чем-то испугал ее. Глаза скрылись в тенях от бровей, и теперь Нейл сумел разглядеть высокие скулы, словно высеченные из слоновой кости, и похожие на шелк паутины волосы, едва прикрывающие уши. Сама женщина сияла в свете фонаря, который держала бледной рукой, но одеяние ее было черным или другого темного цвета, и казалось, что на его месте вообще ничего нет.
Смущение охватило Нейла. Он лежал в сухой постели. В его легких был воздух, а не соленая вода, но он был уверен, что все еще находится в море, поскольку ощущал его присутствие и слышал потрескивание шпангоутов. Он посмотрел вверх, увидел темное полированное дерево потолка и понял, что лежит в корабельной каюте.
- Успокойтесь, - повторила женщина. - Вы живы, хотя и не вполне здоровы. Вам лишь снилась смерть.
Ее свободная рука поднялась к горлу и нащупала небольшой амулет.
Он знал, что остался жив. Сердце колотилось в груди, голова болела, а бок ощущался так, будто его рассекли острым мечом. Как оно, собственно, и было.
- Кто вы? - с трудом выговорил Нейл. Казалось, его вопрос озадачил женщину.
- Называйте меня Девой-Лебедью, - наконец ответила она.
- А где…
Нейл попытался сесть, но голова его закружилась, а боль в боку усилилась. Он проглотил стон и упал на постель.
- Лежите спокойно, - сказала Дева-Лебедь, потом сделала шаг вперед, но остановилась. - Вы получили много ранений. Неужели вы забыли?
- Нет, - пробормотал Нейл, закрывая глаза в надежде справиться с тошнотой. - Не забыл.
Ему удалось вспомнить, что он уже видел лицо этой женщины в порту - она смотрела на него с того необычного корабля. Видимо, теперь он на его борту.
- Мы в море, - сказал он.
Мысли Нейла разбегались, как непослушные мальчишки, отказывающиеся выполнять его поручения. Ему казалось, что он все еще ощущает прикосновение мертвой руки Фастии.
- Да, мы вышли в море два дня назад, - кивнула женщина.
- Два дня?
- Вы все это время не приходили в сознание. Я уже начала опасаться, что вы не очнетесь.
Нейл попытался думать. Два дня. Что произошло с Энни? Дева-Лебедь вновь приблизилась к нему.
- И не пытайтесь причинить мне вред, - сказала она. - Если я позову, сюда придут мои мужчины и убьют вас.
- У меня нет никаких оснований причинять вам вред, леди, - сказал он. - Во всяком случае, пока нет. Но даже если бы у меня имелись на то причины, я бы никогда вас не обидел.
- Весьма разумно, - заметила она. - Но во сне вы вели себя угрожающе. Наверное, продолжали сражаться. Вы помните свои сны?
- Но мне не снились сражения, - ответил Нейл.
- Значит, не помните. Жаль. Не сомневаюсь, что ваши сны должны быть интересными. - Она немного помолчала. - Я намерена вам довериться. Сейчас я немного посижу рядом с вами - полагаю, у вас есть ко мне вопросы. Если бы я пришла в себя в необычном месте, рядом с незнакомым человеком, я бы испытала ужас. - Она села на небольшой стул. - Но сначала я кое-что расскажу сама, если вы опасаетесь спрашивать. Люди, за которых вы сражались, спаслись.
Нейл вздохнул и почувствовал, как его слегка отпускает напряжение.
- Вы правы, - признал он. - Я боялся задать этот вопрос.
Дева-Лебедь осторожно улыбнулась.
- Им удалось отплыть. Одна из девушек пыталась покинуть корабль, чтобы прийти вам на помощь, но остальные ей не позволили.
- Они спаслись, - повторил Нейл и улыбнулся так, как если бы ощутил дуновение восточного бриза.
- Да, - подтвердила она, но в ее голосе появилось сомнение, - но я опасаюсь, не оказала ли я помощь преступникам.
- Я не преступник, леди. Клянусь вам.
Она пожала плечами.
- Вителлио - чужая страна, и меня едва ли встревожит, если вы нарушили какой-то местный закон. Кроме того, меня восхитило то, как вы сражались. И я поражена тем, что вы шли навстречу гибели с песней на устах. Я читала о таких людях, как вы, и все же не надеялась, что мне доведется с ними встретиться. Я не могла оставить вас в пучине моря.
- Значит, вы… но как?…
- Некоторые из моих людей умеют плавать. Они нырнули с веревкой и сумели вас вытащить, когда вы уже потеряли сознание.
- Значит, я обязан жизнью вам и вашим людям.
- Да, наверное, но на вашем месте я бы не стала особенно сокрушаться. - Она склонила голову набок. - Кто она?
- О ком вы?
- Девушка с рыжими волосами. Ведь вы сражались за нее?
Нейл не знал, как ответить на вопрос, а потом сообразил, что и не должен отвечать. Он не был уверен, что с ним происходило с того момента, как его тело упало в воду. Быть может, все, что говорит эта женщина, чистая правда. Возможно, она лжет. Вполне вероятно, его захватили в плен люди, которые на него напали. Ведь они из Ханзы, во всяком случае, некоторые из них. Дева-Лебедь похожа на ханзейку, но с тем же успехом ее родиной могли оказаться Кротения или Хериланц. И на королевском языке она говорит безупречно.
Кроме того, Нейл вспомнил, что над ее кораблем нет флага.
- Леди, - неохотно произнес он, - прошу меня простить, но я не могу рассказать, почему и за кого я сражался.
Улыбка его спасительницы стала шире.
- Что ж, я вижу, вы человек неглупый. У вас нет ни малейших оснований мне верить, не так ли?
- Вы совершенно правы, миледи, - не стал спорить Нейл.
- Тогда сменим тему. Меня лишь интересовало, из-за чего вы рисковали жизнью, что вами двигало - любовь или долг. Теперь я вижу, что любовь и долг сплетены воедино. Но вы любите не девушку, уплывшую на корабле.
Ему снова удалось увидеть ее глаза - и они больше не казались ему слепыми.
- Я устал, - сказал Нейл.
Она кивнула.
- Вам нужно время подумать. Я оставлю вас, а вы постарайтесь не двигаться. Мой целитель говорит, что стоит вам пошевелиться - и у вас открывается течь, как у дырявой лодки. А вы мне интересны. Я бы хотела, чтобы вы прожили подольше и начали мне доверять.
- Могу я у вас спросить, куда мы направляемся?
Дева-Лебедь обхватила руками колени.
- Вы можете, и я отвечу, но откуда вам знать, скажу ли я правду?
- Да, вы правы.
- Сейчас мы плывем на запад, к проливу Русими, а оттуда в Сафнию. А что будет потом, я и сама не знаю. - Она встала. - Сейчас вам необходим отдых. Если вам что-нибудь понадобится, дерните за веревку возле вашей кровати.
Тут Нейл вспомнил об Урагане.
- Леди, а что стало с моим конем?
Лицо его собеседницы опечалилось.
- Он смотрел вслед нашему кораблю, отходящему от причала. У нас нет места для перевозки лошадей. Мне очень жаль. Не сомневаюсь, что это чудесное животное найдет себе достойного хозяина.
Еще один удар судьбы, болью отозвавшийся в сердце Нейла. Ворон сломан, доспехи повреждены, едва ли их удастся починить, а теперь он потерял и Урагана. Чего еще он может лишиться, помимо жизни?

Предыдущая страница 15 Следующая страница


Мертвый принц 16

- Благодарю вас, миледи, - пробормотал он.
Дева-Лебедь повернулась и вышла, в дверном проеме Нейл успеть заметить кусочек палубы, залитой лунным светом.
Он вздохнул и попытался привести свои мысли в порядок. Он по-прежнему обязан был выполнять свой долг. Дева-Лебедь сказала, что они плывут на запад. А Энни предположительно направляется на восток, в Палдх.
Если она вообще куда-нибудь направляется.
Нейл, как мог, осмотрел свои раны и обнаружил, что Дева-Лебедь сказала правду. Сверкающий меч рассек его доспехи и два ребра. К счастью, внутренние органы не пострадали.
Значит, некоторое время он не сможет ходить и сражаться. В любом случае, сейчас он во власти Девы-Лебеди, говорит она правду или лжет.
На самом деле короткое бодрствование уже окончательно вымотало его, и, как он ни пытался размышлять над своим нынешним положением, шум моря - единственное, что ему было знакомо вокруг, - убаюкал его, словно колыбельная.
Нейла разбудили тихие звуки музыки. Лебедь сидела рядом с ним на стуле и трогала струны арфы из вишневого дерева. Окно каюты было завешено, но дневной свет проникал внутрь, и в его лучах девушка показалась Нейлу сотворенным из снега существом из детской сказки.
- Леди… - пробормотал он.
- О… Я не хотела вас будить.
- Звуки арфы - не худшее, от чего можно проснуться, особенно столь изысканные.
К удивлению Нейла, хозяйка корабля слегка покраснела.
- Я просто коротала время, - сказала она. - Как вы себя чувствуете?
- Кажется, лучше. Миледи, мне бы не хотелось вас утруждать - вам нет необходимости сидеть рядом со мной, я обещаю, что буду лежать спокойно. У меня нет выбора.
Она опустила глаза.
- Это моя каюта, - ответила она. - И мне тяжело постоянно находиться на палубе. Яркое солнце слепит глаза и обжигает кожу.
- Вы ведь не сефри, правда? - пошутил он.
- Нет. Просто я не привыкла к дневному свету. - Она с интересом посмотрела на Нейла. - Но вы встречались с сефри?
- Верно. Это не так уж трудно.
- А мне не довелось. Надеюсь, что такая встреча скоро произойдет.
- Но мне не следует оставаться в вашей каюте, леди, - не унимался Нейл. - У вас наверняка найдется для меня более Подходящее место.
- Учитывая ваше состояние, лучшего места на корабле нет, - покачала головой Дева-Лебедь.
- Но это нехорошо. Ваши люди…
Она гордо вздернула подбородок.
- Мои люди хотели оставить вас акулам. Однако на этом корабле командую я. И, как мне кажется, ваше общество мне ничем не угрожает. Вы со мной не согласны?
- Конечно, миледи, вы правы, но все же…
- Я вполне могу переодеться и помыться за ширмой. И здесь есть койка, где я могу спать.
- На койке следовало бы спать мне.
- Когда вам станет лучше, так и будет. А когда вы совсем поправитесь, то перейдете спать к мужчинам.
- Я хочу…
- Как вас зовут? - неожиданно спросила Лебедь. - Вы не назвали свое имя.
- Я… - Он немного помедлил. - Меня зовут Нейл, - наконец ответил он, ему до смерти надоело лгать.
- Нейл, - повторила она. - Хорошее имя. Значит, вы с островов Святого Лира. Или со Скерна. А вы умеете играть в фидчиз?
Нейл удивленно приподнял бровь.
- Умею, Мой отец научил меня этой игре, когда я был ребенком.
- А вы… не хотите сыграть? Никто на корабле не умеет, к тому же у них слишком много дел, чтобы учиться. Но вы…
- Да, играть я могу и лежа, - согласился Нейл. - Если у вас есть доска.
Дева-Лебедь смущенно улыбнулась и подошла к небольшому шкафчику, встроенному в стену. Она вытащила доску для игры в фидчиз и кожаный мешочек с фигурами. Доска оказалась красивой, квадратики были инкрустированы деревом. Белые клетки чередовались с красно-коричневыми. Трон в центре доски был черным.
Фигурки также были сделаны с большим вкусом. Короля вырезали из темного дерева, вместо короны на его голове красовался островерхий шлем. Каждый из воинов имел щит и меч, и все они были высокими и стройными, как и их король.
А вот рейдеры оказались разными, Нейл не нашел и двух одинаковых фигурок, и все они были выполнены немного в гротескной манере. Одни обладали человеческими телами и головами птиц, собак или свиней. У других были широкие тела и короткие ноги, а у некоторых ноги и вовсе отсутствовали - очевидно, они вполне обходились длинными руками. Нейлу никогда не приходилось видеть такого набора.
- Кем бы вы хотели играть, леди? - спросил Нейл. - Королем или рейдерами?
- Я слишком часто играла за короля, - задумчиво проговорила Лебедь. - Но, полагаю, мне следует опять играть за него, чтобы выяснить, нет ли тут какого-либо знамения.
Обронив это непонятное замечание, Лебедь принялась расставлять фигуры. Король занял место в центре, окруженный рыцарями, которые образовывали крест. Рейдеры - армия Нейла - расположились вдоль краев доски. В каждом углу имелись ворота. Если король доберется до любых ворот, Дева-Лебедь одержит победу. А Нейлу, чтобы победить, необходимо захватить короля.
Она сделала первый ход, направив одного из своих рыцарей на восток, но не так далеко, чтобы атаковать рейдеров. Нейл немного подумал и взял рыцаря.
- Я так и предполагала, что воин соблазнится этой приманкой, - заметила Дева-Лебедь и переместила другого рыцаря через всю доску, чтобы блокировать одну из фигур Нейла.
Спустя пять ходов король прошел сквозь северные ворота, а Нейлу оставалось лишь пытаться понять, как это произошло.
- Что ж, если вы ждали знамения, вы его получили, - заметил он.
- Да, - согласилась Лебедь. - Я действительно близка к своим вратам. И надеюсь, что скоро пройду через них.
Она вновь принялась расставлять фигуры.
- А вы бывали в Сафнии? - спросила она.
- Нет, миледи, не доводилось. Честно говоря, я мало где успел побывать.
- И все же вы путешествовали больше меня, - сказала Лебедь. - Единственное место, которое мне знакомо, - за исключением того, где я родилась, - этот корабль. А вы единственный человек… - Она замолчала, и на ее щеках вновь появился слабый румянец смущения. - Мне не следует говорить об этом. Вы поступили правильно, сохранив свои секреты. Но я бы хотела… нет, расскажите мне о каких-нибудь странах, пожалуйста.
Нейл задумался. О чем он может ей рассказать, не раскрыв слишком многого? Потом он решил, что его опасения выглядят глупо. Если она враг - и находится в союзе с теми, кто напал на Энни, - то она наверняка знает, кто такая Энни, и понимает, что он вассал Кротении.
К тому же она уже догадалась, откуда он родом.
- Я могу рассказать вам о Скерне, - предложил он.
- Он находится в море Святого Лира, да? И сейчас является частью Лира?
- Прежде Скерн принадлежал Ханзе, - сказал Нейл, внимательно наблюдая за лицом своей собеседницы, но та лишь с интересом слушала его. - Но теперь он под протекторатом Лира.
- Я знаю об этом из книг, - сказала Лебедь. - Но расскажите мне, что значит жить там?
Нейл лежал с закрытыми глазами, и перед его мысленным взором проходили разноцветные картины его детства.
- Море там всегда рядом, - тихо заговорил он. - И тебя повсюду преследует его запах, даже в Килсе.
- В Килсе?
- Это горная гряда, разделяющая остров на две части, там ничего нет - лишь камень и трава. Я бывал там вместе с отцом, когда мы навещали мою тетю Нейми. Она держала овец и жила в землянке. В Килсе почти постоянно идет дождь, а зимой выпадает много снега. В редкие ясные дни можно увидеть побережье Салтмарка и горы Скайпея - это соседний остров. И кажется, будто ты стоишь на небе.
- Вы жили на побережье?
- Я родился в деревушке под названием Фроук, на самом берегу, но почти все мое детство прошло на лодках.
- Вы ловили рыбу?
- Когда был мальчишкой. А потом сражался.
- Понятно. И сколько вам было лет, когда вы стали воином?
- Первый раз я был в бою рядом с отцом, когда мне исполнилось девять, - я носил за ним копья.
- Девять лет?
- У нас это нормально, - сказал Нейл. - Мужчин всегда не хватает.
- Что ж, если они начинают воевать в девять лет, в этом нет ничего странного.
- Наших врагов никак не удавалось убедить, чтобы они подождали, пока мы вырастем, - спокойно сказал Нейл.
- Извините, - слегка смутилась Лебедь. - Я не хотела будить горькие воспоминания.
- Воспоминания и шрамы напоминают человеку о том, кто он такой, - заметил Нейл. - Я не боюсь и не стыжусь их.
- Да, конечно, но они приносят боль, не так ли? - мягко сказала Дева-Лебедь. - Я никогда не воевала, но знаю. - Она посмотрела на доску. - Теперь вам играть за короля.
- Вы в беде, миледи? - спросил Нейл. - Вы от кого-то убегаете?
Дева-Лебедь ответила ему не сразу. Подождав, пока Нейл сделает ход, она задумалась над своим.
- А если бы у вас была возможность вернуться в те места, где вы уже были, или направиться туда, где не бывали никогда, что бы вы выбрали?
- Сейчас бы я поплыл в Палдх, - ответил он.
- Значит, она направляется в Палдх?
Нейл почувствовал, как холод сковал его тело, он так увлекся беседой, что забыл об осторожности. Ему удалось - несмотря на все препятствия - помочь Энни сесть на корабль, плывущий в сторону дома.
А теперь он помог врагам найти ее след.
Нейл посмотрел на прелестное белое горло девушки и задумался о том, хватит ли у него сил задушить ее, прежде чем она позовет на помощь.

Глава 3
Лешья

- На свете не так много людей, способных незаметно ко мне подобраться, - пробормотал Эспер, обращаясь к стоящему у него за спиной сефри.
Он не стал поворачиваться, но уже знал о чужаке две вещи. Во-первых, к нему подкрался не Фенд. Голос Фенда Эспер знал не хуже собственного. Во-вторых, это была женщина.
- Никогда бы не подумала, - ответила женщина. - Однако это не имеет значения. Я не собираюсь причинять тебе вред, если ты не причинишь его мне.
- Это зависит от нескольких вещей, - сообщил Эспер, медленно поворачиваясь назад.
Он больше не боялся, что монахи или греффин его заметят. То, что приближалось с востока, полностью захватило их внимание. Насущная угроза стояла прямо перед ним.
Она оказалась хрупкой даже для сефри, с фиолетовыми глазами и черной челкой, почти касавшейся ресниц. Она распустила капюшон, чтобы тот не мешал ей говорить, и Эспер увидел ироническую усмешку, изогнувшую ее губы. Она выглядела молодой, но выражение глаз наводило на иные предположения. Возможно, она старше Эспера - сефри дольше живут и медленней стареют.
Как он мог подумать, что это Фенд?
- И что же ты хочешь выяснить? - спросила она.
Он видел обе ее руки - в них не было оружия. Эспер слегка расслабился.
- Ты привела меня сюда, - сказал он. - Играла со мной. Мне это не нравится.
- В самом деле? Но тебе было вовсе не обязательно преследовать меня.
- Я принял тебя за другого.
Она задумчиво кивнула.
- А-а, ты думал, что я - Фенд.
Имя вонзилось в него, словно колючка.
- Так кто же ты? - прошипел Эспер.
Она приложила палец к губам.
- Я объясню позже, - пообещала она. - Тебе нужно посмотреть на то, что здесь произойдет.
- Ты знаешь, что будет? Ты уже видела? - нетерпеливо спросил Эспер.
Она кивнула.
- Это слиндеры. Смотри - вот они.
- Слиндеры? - Эспер обернулся.
Сначала он видел лишь лес. Но потом деревья как-то странно закачались, словно подул сильный ветер, и стая черных дроздов взмыла в серебристое небо. Монахи застыли, точно статуи.
Затем из-за деревьев появились странные существа, передвигающиеся скачками то на четырех конечностях, то на двух. Их было десять, и как только они вышли на поляну и заметили монахов, хриплый вой сразу же усилился.
Сначала Эспер решил, что они похожи на маленьких уттинов или на других чудищ из детских сказок, но когда понял, кто перед ним, внутри у него похолодело.
Это были мужчины и женщины. Обнаженные, исцарапанные, грязные, с кровоточащими ранами и совершенно безумные - но это были люди, как и рассказывал Эхок.
Подул сильный осенний ветер, зашелестела листва, и вслед за вожаками появилась остальная часть стаи - двадцать, пятьдесят, - Эспер не смог сосчитать всех. Наверное, около сотни. Они двигались как-то странно - и дело было даже не в том, что время от времени многие опускались на четвереньки. Их движения были резкими, какими-то дергаными, как у насекомых. Некоторые сжимали камни и ветки, но у большинства руки были пусты. Большая часть выглядела сравнительно молодо, но некоторые сутулились, и волосы их были седыми. Другие лишь недавно вышли из детского возраста, но ни один не видел меньше пятнадцати зим.
Они окружили монахов, продолжая отвратительно выть. Тут только Эспер уловил мелодию, а потом и искаженные слова. Детская песенка о Терновом короле, которую пели на алманнийском языке.
Глазища открой:
Терновый король -
Шатало-болтало -
Живет за горой.
- Это слиндеры? - спросил Эспер.
- Так их называют усттиши, - ответила сефри. - Те, кто к ним не присоединился.
Пока она говорила, слиндеры начали падать на землю, пораженные стрелами. Монахи стреляли с нечеловеческой быстротой и точностью. Однако им не удалось даже замедлить движение наступающей волны тел. Слиндеры обходили павших, как река огибает камни. Тогда монахи вытащили мечи, образовав круг, внутри которого остались двое лучников.
Не раздумывая, Эспер потянулся к луку.
- Надеюсь, что ты не так глуп, - сказала женщина. - Зачем сражаться на их стороне? Ты ведь видел, что они делают.
Эспер кивнул.
- Да.
Монахи заслужили страшную смерть. Однако обезумевшая стая была такой отвратительной, что он едва не забыл об этом.
Более того, он забыл о греффине. Эспер вспомнил о нем только после того, как тот испустил низкое жуткое рычание. Греффин стоял и скреб лапами землю, шерсть у него на спине поднялась дыбом. Потом он принял решение и стремительно метнулся в лес.
Прямо в их сторону.
- Проклятье, - выдохнул Эспер, поднимая лук.
Он почувствовал ядовитый взгляд греффина и выстрелил.
Стрела отскочила от костистой чешуи над ноздрями. Греффин бросил взгляд в сторону Эспера, затем мгновенно развернулся и с невероятной быстротой скрылся в чаще.
Чтобы выследить одного греффина, Эсперу пришлось пройти половину Кротении. И он ни разу не видел, чтобы чудовище от кого-нибудь убегало.
Если бы греффин вступил в бой на стороне монахов, у тех были бы шансы на спасение. Эспер видел, как они умеют сражаться, к тому же меч давал преимущество в схватке с безоружными голыми безумцами.
Однако эти существа были готовы умирать, что само по себе являлось страшным оружием.
Эспер смотрел, как слиндеры бросаются на сверкающие клинки монахов, словно зерно в жернова - да и результат был таким же. Очень скоро вся поляна покрылась кровью, развороченными кишками, отрубленными головами и руками. Но слиндеры без малейших колебаний и страха продолжали свои атаки, подобно берсеркам Грима, хотя берсерки обычно вооружались копьями. Эспер видел, как один из слиндеров, лишившись ноги, продолжал ползти к монахам. А другой, не обращая внимания на клинок, по рукоять вошедший в его живот, вцепился обеими руками монаху в горло.
Да, сражаться против такого противника можно - но победить нельзя. Один за другим под напором тел монахи падали на землю, слиндеры перегрызали им глотки или разрывали животы. Затем желудок Эспера подкатил к горлу - он увидел, как слиндеры пожирают тела убитых, вгрызаясь в них, словно волки.
Он перевел взгляд на сефри, но та не смотрела на кровавое пиршество. Ее глаза были устремлены на опушку леса, откуда появились слиндеры. Он повернулся в ту же сторону и увидел, что деревья все еще дрожат и раскачиваются, и Эсперу показалось, что восходит солнце, хотя он и не видел света. Он лишь чувствовал тепло на лице и какие-то изменения вокруг.
Из леса вышло новое существо, не такое высокое, как деревья, но вдвое выше человека. Над головой у него покачивались черные рога, но лицо было человеческим, с очень бледной, точно березовая кора, кожей и бородой, подобной густому коричневому мху. Существо было обнаженным, как и слиндеры, но большую часть тела покрывала масса спутанных волос или мха. Там, где босые ноги ступали на землю, сразу же, подобно струе фонтана, вырастал терновник.
- Раньше он выглядел иначе, - пробормотал Эспер.
- Это Терновый король, - ответила сефри. - Он всегда разный и всегда прежний.
За ним следовала толпа слиндеров, и, как только прорастали первые шипы терновника, безумцы бросались на них, пытаясь вырвать из земли. Тела несчастных были залиты кровью, шипы наносили им глубокие раны, но, подобно монахам, не выдерживали упрямого натиска. Да, многие из нападавших истекали кровью и умирали, но и шипы разрывались в клочья.
Терновый король, казалось, не обращал внимания на кровавую схватку. Он решительно направился к павшим монахам, и, казалось, лес пытался последовать за ним.
Эспер мрачно потянулся к черной стреле. Ему достаточно было одного взгляда, чтобы понять - лучшего шанса не будет.
- Тебе придется сделать выбор, лесничий, - прошептала сефри.
- У меня нет выбора, - ответил Эспер. - Он уничтожает лес.
- Ты в этом уверен? Открой глаза, лесничий.
Вместо ответа Эспер наложил стрелу на тетиву.
Ветер стих, и тут Терновый король повернулся к ним. Даже на таком огромном расстоянии Эспер видел, как блестят его зеленые глаза.
Слиндеры также повернулись в его сторону, но рогатый монарх поднял руку, и они замерли.
- Думай, лесничий, - повторила сефри. - Я прошу тебя только об этом.
- Что тебе известно, сефри?
- Немногим больше, чем тебе. Я знаю лишь то, что говорит мое сердце. Спроси у своего сердца: что оно тебе скажет? Я привела тебя потому, что никто не знает лес лучше, чем ты, - ни сефри, ни человек. Кто здесь враг? Кто дал тебе стрелу?
Ветер не мешал, Эспер мог стрелять - он знал, что не промахнется.
Он мог покончить с Терновым королем.
- Существа, которые следуют за ним, - сказал Эспер, - раньше были людьми. Они жили в деревнях.
- Да, - согласилась сефри. - Я видела пустые селения.
- Тогда…
Но Терновый король спас ему жизнь. Эспера отравил греффин, и король остановился над ним. Лесничий помнил лишь сон о корнях, погружающихся все глубже в землю, кронах, купающихся в солнечных лучах, и об огромном зеленом колесе времен года, о рождении, смерти и разложении…
Он сказал себе, что это ложь.
Терновый король медленно повернулся и направился обратно к лесу. Эспер натянул лук и вдруг заметил, как дрожат его пальцы.
Терновый король оглянулся на лесничего. В глазах греффина Эспер видел лишь зло. В глазах Тернового короля сияла жизнь.
Тихо выругавшись, Эспер опустил лук, Терновый король в сопровождении своей свиты скрылся за деревьями.
Вой смолк, и в лесу воцарилась тишина.
- Я не уверена, что ты сделал правильный выбор, лесничий, - нарушила молчание сефри. - Но я бы поступила так же.
Эспер вернул черную стрелу в колчан.
- А теперь скажи мне, кто ты? - пробормотал он.
- Я принадлежу к клану Серн, - ответила она. - Меня нарекли Лил, но я предпочитаю имя, которое получила в Назгейве - Лешья.
- Ты лжешь. Никто из клана Серн не покидал реун халафолков в течение тысячи поколений.
- А ты встретил кого-то из моего клана в реуне Алут? Ты же и сам все видел. Я нарушила запрет много лет назад, гораздо раньше, чем кто-либо другой.
- Проклятье! - прорычал Эспер. - Откуда ты столько обо мне знаешь, если я ничего о тебе не слышал?
Она мрачно улыбнулась.
- Ты думаешь, тебе все известно о сефри, Эспер Белый? Далеко не все, а обо мне и того меньше. Как я уже говорила, много лет я жила далеко от здешних мест. Тридцать зим я провела на севере. И вернулась только после того, как почувствовала, что он пробуждается.
- Ты не ответила на мой вопрос. Откуда ты столько обо мне знаешь?
- Ты меня заинтересовал, Эспер Белый.
- Это не ответ, - не сдавался Эспер. - Моего терпения не хватает на говорящих надвое сефри. - Он прищурился. - Все сефри покинули лес несколько месяцев назад. Почему ты осталась?
- Остальные отказались выполнить свой долг и сбежали, - сурово ответила она. - А я - нет.
- О каком долге ты говоришь? Никогда не слышал, чтобы сефри имели какие-то обязательства, кроме как по отношению к самим себе.
- Боюсь, ты так и останешься в неведении. Ты нападешь на меня, если я не стану отвечать?
- Не исключено. Мой друг погиб из-за тебя.
- Я не могла предвидеть, что события примут такой оборот, - я лишь хотела показать тебе, что делает церковь. Вероятно, он обладал повышенной чувствительностью к храмам. Твой друг был священником?
- Значит, тебе не все известно.
- Конечно не все. Но если он был священником и совершил паломничество по другим святым местам, каким-то образом связанным с этим, это многое объяснит…
- Подожди, - перебил ее Эспер, неожиданно кое-что вспомнив. - Этот седос - является ли он частью паломничества, как первый, к которому ты нас привела?
Она приподняла бровь.
- Весьма возможно. Монахи сначала построили то святилище, а потом пришли сюда.
- И закончили начатое? Им удалось завершить свои ритуалы?
Лешья посмотрела на растерзанные тела, лежащие вокруг кургана.
- Наверное, но я плохо разбираюсь в подобных вещах.
- Тогда я приведу того, кто разбирается лучше, - ответил Эспер и повернулся, собираясь уйти.
- Подожди, лесничий. Нам нужно поговорить. Похоже, у нас общие цели.
- Сейчас у меня одна цель, - покачал головой Эспер, - и я сомневаюсь, что она совпадает с твоей.
- Тогда я пойду с тобой.
Эспер ничего не ответил. Он нашел Огра, вскочил в седло и поехал туда, где оставил своих спутников. Впрочем, сефри последовала за ним.
Он нашел Эхока, Винну и Стивена неподалеку от места, где они расстались, правда, им удалось поднять тело Стивена на ветку дуба и удобно устроить его на развилке. Эхок держал наготове лук.
- Это они, - сказал он, как только увидел Эспера. - Именно они напали на нас в Дат аг Пэй. Ты их слышишь?
Вновь зазвучало пение слиндеров, только теперь оно доносилось издалека.
- Да, - кивнул Эспер, - но не думаю, что они двигаются в нашу сторону.
- Ты их видел? - спросила Винна, спускаясь с дерева.
- Видел, - проворчал Эспер.
Винна спрыгнула на землю, подбежала к Эсперу и обняла его.
- Мы думали, они тебя схватили, - прошептала она, прижимаясь лицом к его груди.
Он почувствовал, что по ее щекам текут слезы.
- Все хорошо, Винна, - попытался успокоить ее Эспер. - Я в порядке.
Его радовало, что после стольких споров они наконец помирились. Однако он почувствовал, что Винна напряглась в его объятиях.
- Он здесь, - прошептала она, - у тебя за спиной.
- Да. Но это не Фенд.
Тем не менее, он бросил на Эхока выразительный взгляд, тот кивнул и остался на дереве с луком в руках.
- Нет? - Винна высвободилась из его объятий и внимательно посмотрела на подошедшую к ним Лешыо.
Сефри встретилась с ней взглядом, потом перевела его с Винны на Эхока и усмехнулась.
- Здесь водятся очень крупные белки, - сказала она.
- И весьма опасные, - добавил Эспер.
- Кто она такая? - поинтересовалась Винна.
- Сефри, - проворчал Эспер. - И лжет точно так же, как большинство из них.
- Однако она может и сама говорить за себя, - заметила Лешья.
Она уселась на бревно, сняла высокий сапог со шнуровкой, высыпала из него камешки и принялась растирать ногу.
Винна продолжала рассматривать сефри, пытаясь понять, как отнестись к незваной гостье.
- Наш друг пострадал из-за тебя, - наконец сердито проговорила Винна. - Ты привела нас…
- Я слышала, что он мертв, - прервала ее Лешья. - Или это мнение слегка преувеличено?
- Весьма возможно, - проворчал Эспер.
- Что? - воскликнула Винна. - Ты передумал? Ушам своим не верю.
Эспер развел руками.
- Давай не будем ни на что надеяться, - сказал он. - Но нечто похожее с ним уже случалось - как он мне рассказывал. Когда он совершал паломничество в честь какого-то там святого.
- Декмануса.
- Точно. Он говорил, что полностью перестал чувствовать свое тело, забыл собственное имя, даже сердце перестало биться. Быть может, сейчас произошло нечто похожее. Не исключено, что ему необходимо завершить паломничество.
Глаза Винны загорелись, но тут же потускнели.
- Мы ничего не знаем об этих вещах, Эспер. В прошлый раз он справился сам, поскольку того хотели святые. А сейчас…, - Она кивнула на неподвижное тело.
- Ты сама говорила, что он не начал разлагаться.
- Но… Да, ты прав. Мы ничего не можем сделать и все же обязаны попытаться. Но как нам узнать, что нужно, чтобы завершить паломничество?
- Нам известно, где оно начинается, - сказал Эспер.
- Подумайте хорошенько, - вмешалась Лешья, - станет ли кто-нибудь, даже ваш друг, отправляться в паломничество по подобным святым местам, созданным церковью.
- Церковью? - Винна вопросительно взглянула на Эспера.
- Да, - кивнул он. - В седосе были священники. Они убивали людей и вешали их - как мы уже однажды видели.
- Но тогда этим занимались Спендлав и другие отступники, - напомнила Винна. - Стивен говорил, что церкви ничего о них не известно.
- Значит, твой друг ошибся, - фыркнула Лешья. - Речь идет не о небольшой группе отступников. Неужели вы считаете, что Спендлав и Фенд работали в одиночку? Они не большее, чем камешек в сравнении с горой.
- А что тебе об этом известно? - спросил Эспер. - Где мне найти Фенда? - Он склонил голову набок. - И, кстати, откуда ты знаешь о черной стреле?
Она закатила глаза.
- Я видела, как ты убил уттина. Потом осмотрела его тело. Об остальном частью услышала от вас самих, пока следовала за вами, частью догадалась. Тебе дали стрелу церковники, верно? И просили тебя убить Тернового короля.
- Фенд, - уперся Эспер, не давая увести себя в сторону. - Где он?
- Я не знаю, как его найти, - ответила Лешья. - Когда я проходила через Бейргс по пути на юг, я слышала, что он побывал там. До меня дошел слух, что он направлялся к Сарнвудекой Колдунье, но кто знает, правда ли это?
- А как тебе удалось найти нас? Откуда ты узнала, кто мы такие? - осведомилась Винна.
- Вы? Я понятия не имею, кто такие ты и этот юноша на дереве. Но Эспер Белый хорошо известен в Королевском лесу.
- Только не тридцать лет назад, - возразил Эспер. - Если тебя здесь не было столько лет, это не праздный вопрос.
- Зато глупый. Я искала королевского лесничего, поэтому начала о нем расспрашивать. Среди прочего я узнала, что ты сражался с греффином и что именно ты первым увидел Тернового короля. Мне сказали, что ты ушел в Эслен, поэтому я последовала туда. Я находилась в Фелленбете, когда услышала, что ты направляешься сюда. И снова последовала за тобой.
- Но не стала представляться.
- Да, не стала. Я слышала о тебе, но я тебя не встречала. И я хотела, чтобы ты увидел то, что видела я, - мне было важно знать, как ты поступишь.
- И ты стала нашим лучшим другом, - ледяным тоном сказала Винна. - Оказав нам неоценимую помощь с уттином, ты завела бедного Стивена в ловушку, а теперь рассчитываешь, будто мы тебе поверим.
Лешья улыбнулась.

Предыдущая страница 16 Следующая страница


17 Грегори Киз

- Ты предпочитаешь юных женщин, лесничий?
- Хватит, - угрюмо бросил Эспер. - Какое отношение имеет ко всему происходящему церковь?
- Самое прямое, - ответила Лешья. - Вы видели монахов.
- Но не прайфек! - сердито выпалила Винна. - Если он все это знал, зачем ему…
- … посылать вас убивать единственного сильного врага, способного разрушить его планы? - бесцеремонно закончила за нее Лешья. - Святые знают.
- А почему ты думаешь, что Терновый король против церкви, а не заодно с ней?
- Спроси у своего любовника.
Эспер едва не подпрыгнул от этого слова, а посмотрев на Винну, заметил на ее лице странное выражение.
- О чем она, Эспер? - спросила Винна.
- Мы видели его, - ответил он. - Слиндеры - существа, с которыми встретился Эхок, ты слышала их вой - находятся под его началом. Они убили священников и могли бы покончить с нами, но он их удержал.
- Значит, Терновый король хороший?
- Хороший? Нет. Но он сражается за лес. Шипы, которые его преследуют, пытаются его уничтожить, повалить на землю, как они это делают с деревьями. И греффин не является его слугой - он враг Тернового короля.
- Тогда он хороший, - повторила Винна.
- Он сражается за лес, Винна. Но он нам не друг, его вообще не интересуют люди.
- И все же ты не стал его убивать, - сказала она. - Ты сказал, что даже не пытался.
- Я не понимаю, что происходит. Стрелу я могу использовать всего один раз - если только прайфек не солгал, и я не хочу ошибиться с выбором цели, если ты понимаешь, о чем я.
Винна бросила взгляд на Лешью.
- Получается, что мы не знаем, кому верить.
- Верно.
- Так что же нам делать? Прайфек послал нас убить Тернового короля. Ты этого не сделал. Что дальше?
- Мы отнесем Стивена к седосу и посмотрим, что произойдет. Начнем с этого. А потом разберемся, кто нам солгал - прайфек… - Он посмотрел в глаза Лешьи и закончил фразу: - Или ты.
Сефри лишь улыбнулась в ответ и снова надела сапог.

Глава 4
Третья вера

Энни удалось выбраться на палубу прежде, чем ее одолела тошнота. Она даже сумела подойти к протянутому вдоль борта лееру, но тут все ее тело содрогнулось, и у нее начался приступ жестокой рвоты. Она опустилась на палубу и заплакала.
Была ночь, и, хотя корабль продолжал раскачиваться на волнах, ветер стих. Она слышала, как негромко рассмеялся какой-то матрос и как другой тут же его одернул. Энни было все равно. Ее больше ничего не интересовало.
Она хотела только одного: умереть и покончить со своей бездарной жизнью. Ничего другого она не заслуживала.
Она убила сэра Нейла - с тем же успехом она могла бы сама столкнуть его в море. Он преодолел огромное расстояние, чтобы ее спасти - спасти их всех, а она лишь смотрела, как море смыкается у него над головой.
Энни знала, что до конца жизни не забудет его последний взгляд.
Она тяжело вздохнула. На воздухе ей становилось немного легче. Как только она спускалась в крошечную каюту, которую делила с Острой, мир начинал вращаться с невероятной скоростью. Так прошло два дня. Она не могла есть, если ей и удавалось что-то проглотить, тут же начиналась рвота, а от вина, даже разбавленного водой, становилось только хуже.
Энни легла на спину и посмотрела на звезды.
Звезды равнодушно взирали на нее. Как и оранжевый полумесяц, который показался ей слишком ярким.
Ее снова замутило.
Энни стала смотреть на луну, стараясь забыть о палубе, которая, словно живое существо, шевелилась под ней. Она изучала темные пятна, вспоминала карты, находила удивительные узоры - ничего подобного ей раньше не доводилось видеть, - пыталась разгадать их смысл.
Постепенно корабль словно замер на месте, цвет месяца из оранжевого стал желтым, а когда он повис прямо у Энни над головой, то засиял серебром.
Мягким движением корабль исчез совсем. Энни огляделась по сторонам и обнаружила, что находится в лесу, залитом лунным светом.
Она с трудом поднялась на ноги.
- Эй! - неуверенно крикнула Энни.
Никакого ответа.
Она уже дважды побывала в этом месте. В первый раз ее привела сюда странная женщина в маске - в день рождения сестры. Во второй раз она пришла сама, пытаясь вырваться из темноты пещеры, куда ее отправили сестры монастыря Святой Цер.
На сей раз она не знала, что послужило причиной. Однако сейчас была ночь, а прежде она попадала сюда при свете дня. Вокруг было пусто - никаких тебе женщин в масках, утверждающих, что ей суждено стать королевой, или предрекающих конец миру.
Возможно, они сами не знают, что она здесь.
На луну набежало облако, тени деревьев стали длиннее, и Энни показалось, - что они тянутся к ней.
Тут только она вспомнила, что здесь не было теней, во всяком случае от солнца. Так почему же они появились ночью?
Тогда Энни решила, что попала в другое место.
И еще она поняла, что ошиблась. Здесь кто-то был, но что-то мешало ей посмотреть на него. Она принялась вертеть головой, но высокая тень всякий раз умудрялась ускользнуть в сторону.
Послышался тихий смех. Мужской.
- Что такое? - заговорил незнакомый голос - Неужели меня пришла навестить королева?
Энни поняла, что дрожит. Тень переместилась, Энни невольно повернула голову вслед и стиснула зубы, когда в очередной раз не смогла его увидеть.
- Я не королева, - ответила она.
- Не королева? - удивился он. - Чепуха. Я вижу корону на твоей голове и скипетр в руке. Разве Вера тебе ничего не сказала?
- Я не знаю, о ком вы говорите, - ответила Энни. - Я не знаю никакой Веры.
Но она поняла, что говорит неправду. Женщина, с которой она здесь встречалась, ей не представилась, но это имя почему-то казалось правильным.
Мужчина также это понимал.
- Быть может, ты просто не знала имени, - промурлыкал голос, и эхо его еще долго ходило у нее в голове.
Тени приблизились к ней.
- Они известны под разными именами. Хаготсин, Ватейс, Сьюсори, Хеджвайтс - Лишенные тени. Имена не имеют значения. Назойливые ведьмы, не обладающие ни мудростью, ни силой, на которые претендуют.
- А вы? Кто вы? - спросила Энни, стараясь, чтобы голос ее звучал уверенно.
- Тот, кого они боятся. Тот, от кого ты можешь их защитить - во всяком случае, на это они рассчитывают.
- Я не понимаю, - призналась Энни. - Я лишь хочу вернуться домой.
- Чтобы тебя короновали? Чтобы предсказание Веры сбылось?
- Я не хочу быть королевой, - совершенно искренне сказала Энни, продолжая отступать назад.
Страх горячим жгутом сжимал ее сердце, но она призвала силу, которую ей удалось применить в з'Эспино. Энни знала, что может нанести удар - и без колебаний потянулась к незримому врагу. Однако ничего не произошло, она не ощутила плоти и крови, биений сердца. Только глухую пустоту.
И все же что-то там было - в следующее мгновение по зеленой траве к ней со всех сторон устремилось нечто, петля мрака стала затягиваться. Энни, дрожа, сжала кулаки и обратила лицо к луне, в единственную сторону, куда позволяла ей смотреть ее же собственная плоть.
Свет прошел сквозь ее тело, и нечто в ней изменилось, Энни показалась, что она превратилась в мрамор, в камень, испускающий свет, а тьма стала волной холодной воды, окатившей ее и исчезнувшей.
- О, - произнес стихающий голос. - Ты продолжаешь учиться. Но и я тоже. Не слишком цепляйся за жизнь, Энни Отважная. Она недолго будет тебе принадлежать.
Затем тени исчезли, и поляна наполнилась чистым лунным светом.
- Он прав, - раздался женский голос. - Ты действительно учишься. В луне заключено больше различных сил, чем просто тьма.
Энни повернулась, но увидела совсем не ту женщину, с которой встречалась прежде. У этой были серебристые волосы, подобные лунному свету, и бледная кожа. Черное платье украшали сверкающие драгоценные камни, а лицо выше рта скрывала маска из черной же слоновой кости.
- Сколько вас здесь? - спросила Энни.
- Нас четверо, - ответила женщина. - Ты встречала двух моих сестер.
- Вы - Веры, да?
- Он назвал лишь часть наших имен.
- Я о вас ничего не слышала - ни под какими именами.
- Прошло изрядно времени с тех пор, как мы являлись миру. Многие нас забыли.
- Но кто был здесь? Кто он?
- Он враг, - ответила женщина.
- Терновый король?
Она качнула головой.
- Терновый король - не враг, хотя многие из вас погибнут от его руки. Терновый король - это часть мира, каким он был и есть. А тот, с кем ты беседовала, не является его частью.
- Тогда кто же он?
- Он смертный, пока. Существо из плоти и крови, но он становится чем-то большим, чем просто человек. Он меняется вместе с миром. И если он сумеет закончить свое преображение, то все, что мы знаем, исчезнет.
- Но кто он? - допытывалась Энни.
- Нам неизвестно его смертное имя. Но вот уже тысячу лет существует возможность его появления.
Энни закрыла глаза, в ее груди разгорался гнев.
- От тебя так же мало помощи, как от твоих сестер.
- Мы пытаемся помочь, но нас ограничивает наша природа.
- Да, твоя сестра мне это объяснила, - сказала Энни. - Однако мне так и не удалось воспользоваться вашими советами.
- Всему свое время, Энни. Каждый месяц повторяется лунный цикл, каждый год дарит весну, лето, осень и зиму. Но мир изменяется и по другим законам, он подвержен более сильным течениям. Цветы, раскрывающие свои лепестки в призмен, дремлют в новмен. Так повелось с тех самых пор, как родился наш мир. Тем не менее, когда произошла очередная смена времен года, цикл едва не был нарушен, мир вышел из равновесия. Колесо заскрипело на расколотой оси, появились возможности, не существовавшие прежде. Одна из них заключена в нем. Даже не в личности, а в месте, троне, если хочешь, свободном до настоящего времени, но дожидающемся, когда его займут. А теперь появился тот, кто готов на него претендовать. Однако мы еще не знаем, кто он, мы видим лишь то же, что и ты, - его тень.
- Значит, он стоит за убийством моих сестер и отца? Это он прислал рыцарей в монастырь?
- Вполне возможно. Ясно одно: он желает твоей смерти.
- Почему?
- Он не хочет, чтобы ты стала королевой.
- Почему? - повторила Энни. - Чем я могу ему угрожать?
- Потому что существуют два новых трона, - ответила Вера. - Два.
Энни пришла в себя на палубе корабля. Кто-то накрыл ее одеялом. Она несколько мгновений не шевелилась, опасаясь, что вернется тошнота. Однако вскоре поняла, что ей стало значительно лучше.
Энни села и потерла глаза. Наступило утро, солнце уже выглядывало из-за далекого горизонта. Остра стояла у борта и о чем-то негромко беседовала с Казио. Она улыбалась, а когда Казио коснулся ее руки - порозовела.
«Глупая девчонка, - внутренне возмутилась Энни. - Неужели она не видит, что в нем нет искреннего чувства? Мальчишка, играющий в любовь».
Но почему ее беспокоит глупость Остры? Ведь если Казио перенесет свое внимание на Остру, он оставит в покое ее саму. Так будет только лучше.
И все же Остра ее подруга, и она должна за ней присматривать.
Энни ухватилась за леер и поднялась на ноги. Тошнота не возвращалась. Она чувствовала себя значительно лучше.
- О, она все-таки жива, - заметил Казио, посмотрев в ее сторону.
Остра вздрогнула и покраснела еще сильнее. Неужели у них все зашло так далеко? Быть может, пока Энни было плохо или она спала?
Ей даже не нужно спрашивать. Со временем Остра сама все расскажет. Или нет? Когда-то у них не было секретов друг от друга, но сейчас они несколько отдалились. Энни понимала, что виновата она сама, ведь у нее появились тайны от Остры. Возможно, та берет реванш.
- Тебе стало лучше? - спросила Остра. - Я не могла тебя найти. Даже испугалась, что ты выпала за борт. Потом мы отыскали тебя на палубе, и я принесла одеяло, чтобы ты не замерзла.
- Спасибо, - сказала Энни. - Здесь мне лучше. А сейчас тошнота совсем прошла.
- Вот и отлично, - заметил Казио. - А то в последнее время ты стала слегка скучноватой.
- Что сделало нашу компанию в совершенстве подходящей друг другу, - парировала Энни.
Казио открыл было рот, чтобы ответить, но его внимание притекло что-то за спиной Энни, и он нахмурился. Она повернулась, проследив за его взглядом, и, увидев капитана Малконио, стиснула зубы.
- Вижу, вам стало лучше, - заметил тот. - Мертвые восстают.
- Не все, - холодно ответила Энни. - Некоторые так и остались мертвы.
В глазах Малконио что-то промелькнуло, то ли гнев, то ли досада - трудно было определить точнее.
- Каснара, я сожалею, что вы потеряли друга на причале. Но меня не нанимали сражаться, речь шла только о проезде.
Он повернулся к Казио, и все сомнения относительно настроения капитана исчезли. Малконио был рассержен еще до того, как Энни раскрыла рот.
- Более того, никто меня не предупредил, что нам может грозить опасность, - продолжал капитан.
- Конечно, нет, - ответил Казио. - Я знал, что бесполезно рассчитывать на вашу честь или храбрость, Малконио.
Малконио фыркнул.
- А я знал, что не стоит рассчитывать на ваш здравый смысл или благодарность. Или на ваших друзей. Если бы мы задержались с отплытием еще на несколько мгновений, мой корабль захватили бы те люди. Даже если бы нас всех не прикончили, нам бы пришлось провести в порту пару десятков дней, договариваясь с местными властями. Я спас вам всем жизнь, а теперь не понимаю, что мешает мне вышвырнуть всю вашу неблагодарную компанию за борт.
- Потому что, - ответил Казио, - если вы попытаетесь, я познакомлю ваше брюхо с Каспатором.
- Вы помогаете мне принять решение, Казио.
- Во имя Диуво, прекратите! - прорычал з'Акатто, который, прихрамывая, приближался к ним со стороны кормы. - Ни один из вас не поднимет руку на другого - и вы оба это прекрасно знаете, так что избавьте нас от своих детских угроз.
Малконио кивнул мастеру клинка.
- Как тебе удавалось терпеть его столько лет?
- Оставаясь пьяным, - проворчал з'Акатто. - Но если рядом будете вы оба, мне придется отыскать что-нибудь покрепче. Кстати - не осталось ли у вас галлеанского?
- Вы знакомы? - удивленно спросила Остра, переводя взгляд с з'Акатто на капитана и с того на Казио.
- Не слишком, - ответил з'Акатто. - Но они братья.
- Братья? - ахнула Остра.
Энни удивилась не меньше подруги, хотя теперь заметила и явное сходство.
- Мой брат никогда бы не пренебрег семейной честью, - ровным голосом проговорил Казио.
- И в чем состоит мое пренебрежение семейной честью? - осведомился Малконио. - В том, что я оставил эту гниющую громадину нашего дома тебе?
- Ты продал наше поместье, чтобы приобрести корабль, - ответил Казио. - Мы владели этой землей со времен образования Гегемонии. А ты продал нашу землю, чтобы купить это. - И он обвел рукой корабль.
- Земля не приносила прибыли в течение жизни целого поколения, Казио. И я не хотел праздно болтаться по Авелле, нарываясь на дуэли, чтобы заработать себе на хлеб, каковое существование вполне устраивало тебя. И дела мои пошли хорошо. Сейчас у меня четыре судна, и скоро я смогу стать владельцем собственного поместья, причем построенного своими руками. Ты не можешь расстаться с прошлым Чиоваттио, брат. А я представляю собой будущее.
- Красивая речь, - признал Казио. - Тренируешься перед зеркалом?
Малконио закатил глаза, упер руки в бока и насмешливо улыбнулся Энни.
- Выйди за него и сделай его жизнь невыносимой, ладно? - предложил он.
Энни гордо расправила плечи.
- Вы слишком много себе позволяете, - заявила она. - Ваши шутки неуместны. По крайней мере, этим вы похожи на своего брата.
- Благодарение Диуво, на этом наше сходство заканчивается.
- Вам бы следовало гордиться сходством с братом, - взорвалась Остра. - Он отважный боец. Мы бы десять раз погибли, если бы не он.
- А если бы не я, - парировал Малконио, - вы были бы мертвы один раз, но этого, как мне кажется, вполне бы хватило.
Казио поднял указательный палец, словно собирался что-то добавить, но брат отмахнулся от него.
- З'Акатто прав - это бесполезно. Мне не следовало пускать на свой корабль брата, не говоря уже о его друзьях, но дело сделано. Остается выяснить главный вопрос: кто те люди, которые вас преследуют?
- Я полагала, что вы обещали доставить нас в Палдх, - напомнила Энни. - Почему вас вдруг заинтересовали наши враги?
- По двум причинам, каснара. Во-первых, для них я теперь связан с вами. У меня появился враг, которого я и не предполагал заводить. Во-вторых, нас преследует быстроходный корабль, и я не удивлюсь, если на нем плывут ваши знакомцы из порта з'Эспино.

Глава 5
Элис Берри

- Ваше величество?
Мюриель подняла голову. К ней обратился молодой стражник, которого сэр Файл поставил перед ее покоями.
- Что случилось? - спросила она.
- Кто-то стучит в дверь и просит позволения войти.
Мюриель протерла глаза. Она ничего не слышала.
- Узнайте, кто это.
- Слушаюсь, ваше величество.
Он исчез, а Мюриель с тревогой посмотрела на потайную дверь. Хотя теперь она знала, что убийца вошел обычным образом, она не была уверена, что он покинул ее покои тем же путем. Потайная дверь невидима, если не знать о ее существовании, но если тебе о ней известно и ты располагаешь достаточным временем, найти способ ее открыть не так уж трудно.
До тех пор, пока она не будет уверена, что убийца не прячется в стенах, она не сможет чувствовать себя спокойно.
Стражник вернулся.
- Прайфек Хесперо, ваше величество, - объявил он.
- Один?
- Да, ваше величество.
- Хорошо, - вздохнула Мюриель. - Пригласи его.
В спальню вошел прайфек в темной сутане.
- Ваше величество, - с поклоном приветствовал ее он. Мюриель всегда казалось, что прайфеку чего-то недостает, но ей никак не удавалось уловить, чего именно. Бесспорно, он был умным человеком, а когда речь заходила о государственных делах и религии, в его голосе проявлялась страсть. Прайфек прекрасно владел словом, вплоть до того, что иногда бывал слишком речист. Тем не менее, даже во время самых жарких споров Мюриель казалось, что прайфек не полностью увлечен разговором и лишь изображает качества, на деле ему не свойственные. Однако всякий раз, когда королева приглядывалась к какому-либо отдельному свойству его характера, оно представлялось ей ненаигранным.
Возможно, причина в том, решила Мюриель, что он ей просто не нравится и она не может его принять таким, каков он есть.
- Что привело вас ко мне, прайфек? - спросила она.
- Естественное беспокойство о вашем благополучии, - ответил тот.
Королева приподняла бровь.
- Пожалуйста, объяснитесь, - потребовала она.
- Мне кажется, все и без того понятно, - ответил Хеспе-ро. - Посреди ночи сэр Файл со своими вооруженными людьми врывается в королевские покои. Его величество король Чарльз прибывает сюда под охраной лирской стражи. Стража взволнована, весь замок в смятении.
Мюриель пожала плечами.
- Кто-то пытался меня убить, прайфек, - ответила она. - В такой ситуации смятение вполне объяснимо. Как, по-вашему, я должна была поступить?
- Вас пытались убить?
Его удивление показалось Мюриель таким же искренним, как и беспокойство.
- Если только они не собирались ограничиться убийством моего стража и юной служанки, я бы сделала именно такой вывод.
- Ужасно. Как им это удалось?
Мюриель мрачно улыбнулась.
- Как и в том случае, когда церковники убили моих дочерей, создается впечатление, что никто не знает.
Рот прайфека открылся, губы образовали почти идеальное маленькое «о». Он покачал головой и после короткой паузы заговорил:
- Ваше величество, если вы намекаете, что церковь имеет отношение к случившемуся, я вас прощаю. Жестокие испытания омрачили ваш разум.
- Тем не менее, здесь чувствуется тот же запашок, - не сдавалась Мюриель.
- Брат Десмонд и его люди были отступниками, - напомнил ей Хесперо. - Хуже того, еретиками, практикующими запретную магию.
- Теперь, задним числом, конечно, - не стала спорить Мюриель. - Однако я взяла на себя смелость проверить списки монастыря д'Эф и обнаружила, что брат Десмонд и его люди считались доверенными братьями практически до самой смерти.
- На самом деле, я полагаю, он потерял это доверие после того, как убил настоятеля своего ордена, - с иронией ответил Хесперо. - Я не стану отрицать, что возможность появления зла существует повсюду, даже внутри церкви. Убийство ваших детей и методы, которые при этом использовались, заставили нас посмотреть в глаза простой, но пренебрегаемой истине. Мы предприняли ряд серьезнейших расследований во многих наших орденах, чего не случалось со времен Гегемонии. Расследование начнется с самого фратекса Призмо и закончится самым скромным монахом. Если есть улики, указывающие, что покушение на вашу жизнь как-то связано с представителями церкви, я прошу вас открыть их мне.
- Таких улик нет, - пришлось признать Мюриель.
- Понятно, - спокойно проговорил прайфек. - Но что вам известно?
- Кто-то ножом убил стражника, стоявшего на посту у двери моих покоев. Затем вошел и так же расправился с моей служанкой.
- Но вы спаслись.
- Меня здесь не было, - ответила Мюриель.
- Какая удача, - заметил прайфек.
- Да, вы правы, - устало ответила она. - Прайфек, зачем вы здесь?
Он удивленно приподнял брови.
- Чтобы предложить свою поддержку и совет.
- И каким же будет ваш совет?
- Ваше величество, я должен говорить прямо. Мне понятно, что ваши действия вызваны страхом и отчаянием - поэтому их до некоторой степени можно считать обоснованными, но они провоцируют настоящий скандал. По замку расползаются слухи. Кое-кто утверждает, что это переворот, за которым стоят де Лири, что вас вынудили - или, еще того хуже, вы сами избрали такой путь - силой захватить власть.
- Прайфек, могу ли я напомнить вам, что власть и так принадлежит мне?
- Вовсе нет, ваше величество, - с преувеличенной мягкостью возразил Хесперо. - Королем является ваш сын, Отважный, а не де Лири. У вас нет прав на трон.
- Что ж, вполне откровенно, - ответила Мюриель. - Тогда позвольте мне говорить столь же прямо. Каким-то образом убийца сумел обмануть хваленых гвардейцев, проник в мои покои, убил служанку, а потом расправился бы и со мной, если бы я оказалась в спальне. После кровавых убийств в Кал Азроте я перестала в полной мере доверять моим гвардейцам, а теперь это и вовсе стало невозможным. Однако я верю Файлу де Лири и его людям. И больше никому во всем замке. Вот почему я защищаю свою жизнь, жизнь моего сына, а также его трон всеми доступными мне средствами. Если вы можете предложить мне лучший способ, я с радостью вас выслушаю.
Хесперо потер лоб и вздохнул.
- Вы неглупая женщина, ваше величество. Вы не можете не представлять последствий. Что бы вы ни делали в действительности, если Ханза предположит, что вы устанавливаете регентство Лири, они пришлют сюда армию. Мы вместе с прайфеком Ханзы неустанно пытаемся предотвратить войну. Но если вы будете продолжать действовать в том же духе, все наши усилия пойдут прахом.
Мюриель развела руками.
- Тогда посоветуйте, прайфек, что мне делать?
Хесперо ответил не сразу, после некоторых колебаний:
- Ну, история знает подобные примеры.
- О чем вы, прайфек?
- Триста лет назад де Лири управляли большей частью Кротении, но под их контролем находились лишь западные регионы, а в восточных царил настоящий хаос, пока их не уступили Виргенье.
- Да. Лордам Лира не хватало сил следить за порядком во всей Кротении, и они предпочли отдать часть Виргенье, оставив Ханзу не у дел.
- Верно, - согласился прайфек. - Вражда между Лиром и Ханзой имеет глубокие корни, она восходит ко временам Гегемонии или даже еще более ранним, когда они были лишь воинственными племенами. В любом случае пока что церковь признает законность передачи прав управления и закрепляющего ее брака, начиная с первого из череды союзов между Лиром и Виргеньей, последним примером которого являетесь вы. Однако Ханза всегда была сильнейшей страной и готовилась взять восточную Кротению силой. Или вернуть ее, как они утверждают, поскольку именно племена Ханзы первыми нарушили владычество Гегемонии на этих землях.
- Понятно, - сказала Мюриель, чувствуя, как холодеют ее руки. - Вы предлагаете, чтобы я согласилась на Паке Сакер.
Прайфек кивнул.
- Как было сделано тогда. Его преосвященство фратекса Призмо можно убедить выделить войска для поддержания мира и ослабить тем самым все подозрения относительно вашей пристрастности.
- Тем не менее, пятьдесят лет спустя Ханза покорила всю Кротению - от востока до запада.
- Верно, но только после того, как был отменен Паке.
- Иными словами, вы предлагаете впустить в город вителлианские войска?
- Войска з'Ирбины, - уточнил Хесперо. - Самых надежных воинов фратекса Призмо. И только до тех пор, пока не будет мирно разрешен политический кризис. Это наилучший вариант, ваше величество. Ханза не осмелится выступить против Церкви. Мир будет сохранен, бессчетные жизни - спасены.
Мюриель закрыла глаза. Предложение Хесперо звучало соблазнительно. Если она передаст управление церкви, то сможет отдохнуть. И сосредоточиться на защите оставшихся в живых детей.
- В течение трехсот лет церковь занимала нейтральную позицию. Почему она решила вмешаться сейчас?
- Вы должны понимать, ваше величество, что дело вовсе не в том, кто будет сидеть на троне Кротении через год. В мире поднимает голову страшное зло, сущности которого мы не понимаем, но забывать о котором не должны. Вы ведь читали последние донесения герцога Артвейра с востока? Половина его людей погибла в сражениях с обнаженными безумцами, демонами и чудовищами, подобных которым мир не видел со времен Колдовских войн. Уничтожены целые города, восток практически опустошен. Эслен переполнен беженцами, и мы продолжаем терять территории. И беды случаются не только на границах: Бруг находился в самом сердце Новых земель. Город уничтожен нечистью - никто из нас не подозревал, что подобные существа еще остались в нашем мире. Пришло время объединиться против общего страшного врага. Мы должны выступить вместе против нашествия тьмы, а не сражаться между собой, что приведет к всеобщей гибели. Вот что я вам предлагаю - шанс не просто спасти ваш трон, но сделать возможной общую борьбу с истинным врагом.
- Под властью з'Ирбины.
Хесперо потеребил бородку.
- Мы потому не вмешивались в мирские дела, ваше величество, что у нас более высокое призвание. Виргенья Отважная очистила наш мир от первого зла, от скаслоев. И все же каким бы сокрушительным ни оказывалось поражение зла, оно всегда возвращается в другом обличье. Именно церковь является продолжательницей дела Виргеньи Отважной. Когда поднялся Джестер Черный, только благодаря церкви удалось одержать над ним победу.
- Да. А потом церковь управляла миром в течение шестисот лет.
- Это был золотой век, - нахмурившись, напомнил Хесперо. - Эпоха процветания, никогда Эверон не знал такого продолжительного мира.
- И вы хотите вернуться к тем временам?
- Мы могли бы выбрать и худший путь, но я не предлагаю вернуться в прошлое. Нам необходимо очищение, ресакара-тум, которое подготовит нас к великому испытанию. Ресакара-тум начался, ваше величество, внутри самой церкви, но он должен - и так будет - охватить весь мир.
- Вы предлагаете впустить чужую армию во врата моего города и позволить ей занять всю страну без малейшего сопротивления.
- По священному праву церкви, ваше величество. Чтобы принести мир и справедливость, в которых нуждается Кротения.
- А если я откажусь? - спросила Мюриель.
Казалось, лицо Хесперо поблекло.
- Тогда вы нанесете нам смертельный удар, - ответил он. - Но мы все равно объединимся - и будем сражаться со злом. Я предлагаю лучший путь, и все же он не единственный.
- Что ж, предложите другой, - резко сказала Мюриель.
Он покачал головой, и его глаза странно блеснули.
- Надеюсь, до этого не дойдет. Пожалуйста, ваше величество. Обещайте, что вы хотя бы обдумаете мое предложение.
- Конечно, прайфек, - ответила она. - Вы даете мудрые советы, однако мне нужно принять очень трудное решение, а я устала. Скоро мы вернемся к нашему разговору. Будьте готовы в деталях изложить, как будет воплощаться ваш план.
- Молю всех святых, чтобы они подсказали вам правильное решение, ваше величество.
Прайфек поклонился и вышел, и у королевы возникло отчетливое ощущение повисшей в воздухе угрозы.
Казалось, Хесперо говорил искренне. Кроме того, он был прав - в мире происходит нечто ужасное, и вполне возможно, что ему было известно об этом больше, чем ей. Не исключено, что у церкви самые чистые намерения, что Хесперо совершенно прав и введение святых войск станет лучшим из всех возможных решений.
Однако Мюриель прекрасно понимала, на что намекал прайфек. Каковы бы ни были намерения церкви, ей необходим инструмент для их осуществления. Страна. И если Кротения не подходит - остается только Ханза.
Она продолжала размышлять на эту тему, когда к ней привели Элис Берри, одетую все в тот же пеньюар, что был на ней, когда королева видела ее в последний раз.
- Ваше величество, - пробормотала девушка, кланяясь. Она неловко переминалась с ноги на ногу, пока королева изучала ее взглядом. Бесспорно, Элис была хорошенькой - даже тени под сапфировыми глазами и рассыпанные в беспорядке локоны не могли ее испортить.
- Ее обыскали? - спросила она стражника.
- Да, ваше величество, у нее нет оружия.
- Вы осмотрели волосы?
- О… нет, ваше величество. Но я сделаю это сейчас.
Он быстро ощупал голову Элис, та стояла молча, с легкой улыбкой на губах.
- Неужели я кажусь такой опасной, ваше величество? - спросила она, когда стражник закончил обыск и отступил на шаг.
Мюриель ничего ей не ответила, но кивнула стражнику:
- Пожалуйста, оставьте нас.

Предыдущая страница 17 Следующая страница


Мертвый принц 18

Когда дверь за ним закрылась, королева села в кресло.
- Леди Берри, - начала она, - за последние несколько часов произошло много событий. Несомненно, до вас доходили какие-то слухи.
- Да, ваше величество.
- Вчера ночью кто-то пытался меня убить.
- Это ужасно, ваше величество.
- Благодарю вас. Я знаю, что вы всегда желали мне доброго здоровья.
На лице Берри появилось недоуменное выражение.
- Вы совершенно правы, ваше величество. Я всегда вами восхищалась и желала добра.
- Даже когда проводили время в постели моего мужа?
- Конечно.
- А вам не приходило в голову, что меня это может беспокоить?
Берри пожала плечами.
- Это касалось лишь вас и его величества. Если вас это беспокоило, сказать об этом стоило ему. Если только я не была единственной его любовницей, которая вам не нравилась.
- Вы ведете себя слишком дерзко, - заметила Мюриель, - в особенности теперь, когда лишились защиты короля.
- У меня нет никакой защиты, ваше величество, - ответила Берри. - И мне прекрасно об этом известно.
Что-то здесь было неправильным, поняла Мюриель. Быть может, сам ход ее мыслей?
- Вы слишком дерзки, - повторила королева. - Где та глупенькая испуганная девочка, которая съеживалась всякий раз, когда видела меня?
Элис Берри вновь слабо улыбнулась.
- Та девочка умерла вместе с Уильямом.
- Вы будете упоминать моего покойного мужа как его величество, или короля, или не упоминать вообще.
- Хорошо, - легко согласилась Берри.
- Достаточно. - Мюриель начинала сердиться. - Мое время дорого стоит. Вы написали мне, что я в опасности. И всего через несколько часов после вашего письма меня пытались убить. Если вы хотите сохранить голову на плечах, расскажите мне - и немедленно - все, что вам известно.
Если Берри удивило, что королева знает, кто автор записки, она никак этого не показала. Она стояла и совершенно спокойно смотрела в глаза королевы.
- Я расскажу вам все, что знаю, ваше величество, но там упоминалось, что я и сама нуждаюсь в защите.
- В данный момент вам необходима защита от меня. И спасти вас может только правда.
Берри согласно кивнула.
- Вам известно, почему его величество оказался на мысу Аэнах в тот день? - спросила она.
- А вы собираетесь сказать, что вам известно?
- Принц Роберт подошел к королю в Военном зале. Он Довольно долго отсутствовал, выполняя секретную миссию в Салтмарке. Когда принц вернулся, он кое-что привез с собой - отрубленный палец принцессы Лезбет.
- Лезбет… - задумчиво повторила королева.
Лезбет была младшей сестрой Уильяма и близнецом Роберта. Она пропала уже давно.
- Принц Роберт заявил, что жених Лезбет, Чейсо из Сафнии, предал ее, отдав в руки герцога Острбурга, который и удерживал ее в качестве заложницы.
- И какой он рассчитывал получить выкуп?
- Салтмарк, как вы помните, собирался воевать с островами Печали. Герцог Острбург хотел, чтобы его величество тайно его поддержал.
Мюриель скрестила руки на груди.
- Острова Печали находятся под протекторатом Лира, а Лир, в свою очередь, - под нашей защитой. Король не мог так поступить.
- Однако именно так его величество и поступил, - сообщила Берри. - Вы ведь знали, как он любил Лезбет.
- Все любили Лезбет. Но помочь врагам в войне против друзей - Уильям редко допускал такие промахи.
- На него давил принц Роберт - он был весьма убедителен, поскольку у него был палец Лезбет как доказательство. Корабли Кротении под чужим флагом атаковали и потопили двадцать кораблей островов Печали. Его величество отправился в Аэнах, чтобы забрать принцессу Лезбет, и был предан.
- Кто его предал? Острбург также убит.
У Мюриель появилось ужасное предчувствие.
Возможно, лирские стрелы, которыми убиты стражники ее мужа, не подброшены. Быть может, это месть одного из лордов Лира, узнавшего о предательстве Уильяма.
Если так, знает ли об этом Файл де Лири? А что, если покушение на ее жизнь организовано лишь для того, чтобы она обратилась к нему за помощью?
- Мне кажется, я знаю, кто предатель, - сказала Берри, - но верных доказательств у меня нет.
- Итак?
Девушка сделала несколько шагов, сцепив руки за спиной. Затем резко повернулась лицом к Мюриель.
- Вам известно, что у Амбрии Грэмми был еще один любовник?
- Вопрос лишь в том, перед кем она не раздвигала ноги, - фыркнула Мюриель.
- Речь идет о тайном любовнике. И очень важном, - покачала головой Берри.
- Не томите меня, леди Берри. Кто это был?
На губах Элис мелькнула торжествующая улыбка.
- Принц Роберт, - ответила она.
Мюриель потребовалось некоторое время, чтобы осмыслить ее слова. Когда первое потрясение прошло, она поняла, что ничего удивительного в этом нет. Роберт всегда мечтал получить то, чем обладал Уильям. Он даже пару раз пытался соблазнить Мюриель.
- И что с того?
- Принц Роберт убедил его величество заплатить выкуп. Принц Роберт сам выбрал место встречи его величества и Острбурга. Только принц знал все подробности.
- И вы полагаете, что Роберт предал Уильяма?
- Да, я так думаю.
- Несмотря на то что Роберт также убит?
Берри заморгала.
- Тело так и не нашли, ваше величество.
- Найдено лишь изуродованное тело Уильяма, - сказала Мюриель. - Его сбросили в море. Тогда все решили, что Роберт… - Она замолчала.
Почему она так легко поверила в гибель Роберта? Только потому, что так думали все остальные?
- А какое отношение к Грэмми имеет все, что вы мне рассказываете? - резко спросила королева.
- Недавно я слышала, как она говорила о принце так, словно знала, что он жив. Грэмми намекнула, что виделась с ним.
- Она сказала это вам?
- Нет, - признала Берри, - но я слышала. И мне кажется, что Грэмми об этом знает.
- Такое впечатление, что вы считаете своим долгом слышать очень многое, - заметила Мюриель.
- Да, ваше величество.
- И как же вам это удается?
- Полагаю, вы знаете, ваше величество, - сказала Берри, отбрасывая с лица спутанные локоны, наконец-то стало заметно, что она нервничает. - Тем же способом, каким вы узнали, кто оставил вам записку.
- Вот как. Значит, Уильям знал о тайных ходах.
К ее удивлению, Берри коротко рассмеялась.
- Его величество? Нет, он ничего о них не знал.
Мюриель нахмурилась.
- Но как же вы… - И тут она догадалась. - Вы прошли обучение в монастыре.
Берри едва заметно кивнула.
Мюриель надолго замолчала, стараясь по-новому взглянуть на девушку - неужели жизнь будет постоянно преподносить ей сюрпризы?
- А Эррен знала? - едва слышно спросила Мюриель.
- Не думаю, ваше величество. Мы принадлежали к разным орденам.
По спине королевы пробежал холодок.
- Есть только один орден Цер.
Однако Эррен предполагала, что есть и другие, запретные ордена.
- Существует и другой орден, - сказала Бери, подтвердив это предположение.
- И он послал вас сюда.
- Да, ваше величество. Чтобы держать глаза и уши открытыми, оставаясь неподалеку от короля.
Теперь пришел черед смеяться Мюриель. Только ее смех получился горьким.
- Что ж, вы неплохо справились. А разве вам не положено соблюдать обет безбрачия?
Берри смущенно отвела глаза и в первый раз за время разговора стала похожа на девятнадцатилетнюю девушку.
- В моем ордене не приняты подобные запреты, - пробормотала она.
- Понятно. А почему вы решили обратиться ко мне именно сейчас?
Берри вновь посмотрела на королеву. В ее широко раскрытых глазах появились слезы.
- Потому что все мои сестры мертвы, ваше величество. Я осиротела. И я уверена, что их убили люди, виновные в гибели Уильяма, Фастии, Элсени и Лезбет.
Сердце Мюриель вдруг наполнилось сочувствием, ее собственное горе встрепенулось, но она подавила его усилием воли. У нее еще будет время для скорби, а сейчас она уже проявила излишнюю слабость на глазах у Берри. Вместо этого королева сосредоточилась на фактах.
- Лезбет? Значит, Острбург ее убил?
- Я полагаю, что Острбург никогда ее не видел, - ответила Берри. - Думаю, Лезбет умерла здесь, в Эслене.
- Но откуда у Роберта появился ее палец?
- От того, кто стоит за всем этим, естественно. От виновника всех несчастий.
- Грэмми?
- Или Роберт. Или они оба. Тут я не могу сказать наверняка.
- Но Роберт любил Лезбет больше, чем все остальные.
- Да, - согласилась Берри. - Но его любовь была ужасной, противоестественной - такой, что та не могла на нее ответить.
Мюриель замутило, во рту у нее пересохло.
- И где же Роберт теперь?
- Не знаю. Но я уверена, что Амбрия Грэмми знает.
- А где сейчас она?
- В своем поместье, готовится к приему.
- Но я ничего о нем не слышала, - удивилась Мюриель.
- Он не слишком афишируется в Эслене.
- И кто туда приглашен?
- Пока еще я не успела узнать, - призналась Берри.
У Мюриель закружилась голова. Она закрыла глаза, но это не помогло.
- Если вы мне солгали, - пообещала она, - ваша смерть будет долгой.
- Я не лгала вам, ваше величество, - сказала Берри. Ее глаза вновь стали ясными, а голос - твердым.
- Будем надеяться, что так оно и есть, - кивнула Мюриель. - Вы можете еще что-то мне рассказать?
- Очень многое, - ответила Берри. - Я знаю, кто из членов Комвена вас поддерживает, а кто - нет. Мне известно, кто на стороне Грэмми. И еще я могу сообщить, что она намерена довольно скоро выступить против вас.
- Следует ли мне опасаться сэра Файла и его людей?
- Насколько мне известно - нет.
Мюриель села.
- Леди Берри, готовы ли вы поклясться мне в верности теми святыми, в которых верите?
- Если вы обещаете меня защищать, ваше величество.
- Вам хорошо известно, что мне с трудом удается защищать себя. - Мюриель улыбнулась.
- У вас гораздо больше сил, чем кажется, - заверила Берри королеву. - Вы просто не научились ими пользоваться. Я могу вам помочь. Меня этому учили.
- И вы станете моей новой Эррен? - с горечью спросила Мюриель. - Моим новым телохранителем, прошедшим обучение в монастыре?
- Да, ваше величество. Клянусь вам всеми святыми. - Берри коснулась большим пальцем лба и груди.
Мюриель вздохнула.
- С моей стороны будет огромной глупостью вам довериться, - сказала она.
- Если бы я уже поступила к вам на службу, то сказала бы то же самое, - ответила Берри. - У вас нет оснований мне верить. Но я вас прошу. Мы нуждаемся друг в друге. Весь мой орден уничтожен. Женщин, которых я любила, больше нет. И, верите вы мне или нет, я заботилась о его величестве. Он не был хорошим королем, но при всех своих недостатках оставался хорошим человеком, каких мало на свете. И я бы очень хотела, чтобы те, кто погубил его, с криками ужаса отправились к Мефитис, моля ее о пощаде. И еще одно.
- Что? - спросила королева.
- Не спрашивайте объяснений. На этот вопрос я не смогу ответить.
- Продолжайте.
- Ваша дочь, Энни. Она должна выжить и стать королевой.
Дрожь пронзила тело Мюриель.
- Что вам известно об Энни? - резко спросила королева.
- Что она жива. Что она находилась в монастыре Святой Цер. Что все сестры монастыря, как и сестры моего ордена, были убиты.
- Но Энни удалось спастись?
- У меня нет доказательств, однако так подсказывает мне сердце. Я видела ее в своих снах. Но у нее много врагов.
Мюриель смотрела на девушку, удивляясь, как вообще могла счесть ее пустоголовой красоткой, какой Берри притворялась. Поразительно, но даже Эррен была одурачена. Да, Элис Берри - очень опасная женщина. И может стать полезным союзником.
Мюриель встала и вызвала лакея.
- Пусть отряд стражников сопроводит леди Берри в ее покои, где она заберет свои вещи. Затем поместите ее рядом со мной. И сообщите сэру Файлу, что он мне нужен.
- Вы не пожалеете о своем решении, ваше величество, - пообещала Берри.
- Время покажет. До встречи, леди Берри.
Она посмотрела вслед уходящей девушке и вернулась в свое любимое кресло, дожидаясь появления сэра Файла.
Пришло время нанести визит другой любовнице ее мужа. Но сначала необходимо посетить еще кое-кого. Слишком долго она избегала этого.
Она подошла к комоду и, хотя решение было принято, несколько мгновений колебалась, прежде чем открыть ящик. Она размышляла о том, кто был заключен в глубоком подземелье, куда не проникают лучи солнца. О его голосе, сплетенном из шелка и кошмаров. Она не разговаривала с Узником с тех самых пор, как обнаружила ключ в кабинете Уильяма после его смерти.
Но теперь у нее появились вопросы. Без дальнейших колебаний она выдвинула деревянный ящик.
Ключ исчез.

Глава 6
Наблюдения за разнообразными вещами, такими как пребывание мертвым, сделанные Стивеном Дариджем

Мне уже приходилось заново учиться слышать. Это случилось после того, как я прошел путем Декмануса. Каждая остановка что-то у меня отнимала - сначала я перестал чувствовать руку, затем пропал слух, потом зрение, - и в конце концов от меня осталось только тело, лишенное сознания. Мне каким-то образом удалось завершить путь, и все ко мне вернулось, только в измененном, улучшенном виде.
Вот что значит быть мертвым. Сначала я многое слышал, но все казалось каким-то бессмысленным. Просто шум, похожий на стоны призраков в залах проклятых. Потом звуки обрели смысл, и постепенно я начал их узнавать.
Я слышу Эспера, Винну и Эхока, но не чувствую собственного тела. Я не могу ни заговорить с ними, ни даже пошевелить пальцем или прикрыть глаза.
Я помню, что когда-то хорошо к ним относился.
И продолжаю хорошо относиться - во многих смыслах. Когда Винна рядом, я чувствую ее запах и присутствие, я почти могу попробовать ее на вкус. Когда она ко мне прикасается, по моему телу пробегает дрожь - хотя оно и продолжает казаться мертвым.
Прошлой ночью я слышал их с Эспером. Когда они это делают, она пахнет иначе, резче. Эспер тоже.
«Наблюдения за свойствами и поведением Лесничего Обыкновенного: во время акта совокупления сей обычно молчаливый зверь начинает издавать звуки, хотя и тихие. Он придумывает рифмы к имени своей подруги - Минна-Винна, Финна-Винна, и неизбежное Винна-Винна. Он называет ее и другими глупыми прозвищами собственного изобретения, не принимая в расчет тот факт, что Винна - и без того довольно дурацкое имя».
В отряде появился кое-кто новый, сефри. Винне она не нравится, потому что нравится Эсперу, хотя тот изо всех сил это отрицает. Может быть, она похожа на его жену - ту, что умерла?
Они везут меня к следующему месту на пути паломничества, что для них довольно-таки разумно. Интересно, что там произойдет? Первый храм был очень странным, и я вряд ли смогу сказать, почему он повлиял на меня именно таким образом. Он посвящен одной из проклятых святых, известной как королева демонов. Возможно, Декманус таким способом наказывает меня за то, что я ступил на ее путь, но почему-то это объяснение не кажется истинным. Единственная иная возможность подразумевает, что она является одним из аспектов Декмануса. Это действительно интересно, хотя изрядно отдает ересью.
Могут ли святые быть еретиками?
Мы приближаемся к храму. Я чувствую его, точно жар костра.
Эспер окинул взглядом поляну и курган. Тела оставались на прежнем месте. Ни одно не пошевелилось. И никаких следов Тернового короля и его свиты, если не считать мертвых слиндеров и монахов, которых они прикончили.
- О святые, - выдохнула Винна, увидев залитую кровью поляну.
- Слабый желудок? - спросила Лешья.
- Я уже видела подобные тела, - ответила Винна. - Но вовсе не обязана делать вид, что мне нравится это зрелище.
- Нет, не обязана, - согласилась сефри.
- И что дальше? - спросила Винна.
Эспер пожал плечами и спешился.
- Думаю, отнесем Стивена на курган и посмотрим, что будет.
- А ты уверен, что это разумно? - спросила Лешья.
- Нет, - коротко ответил Эспер.
Осторожно ступая, они прошли между телами к вершине седоса, и Эспер положил Стивена в самом ее центре. Как он и ожидал, ничего не произошло.
- Ну, попробовать все равно стоило, - пробормотал он. - Вы, трое, приглядывайте за ним, а я пока осмотрюсь вокруг.
Эспер снова прошел между телами, чувствуя, как на него накатила страшная усталость и злость на себя за то, что он поддался ложной надежде. Люди умирают. Он давно знаком с этой истиной. Ему следовало бы относиться к ней спокойнее.
Черты слиндеров после смерти разгладились, искажавшая их свирепость исчезла, и они снова стали похожи на самых обычных людей. Они могли прийти из любой деревни, расположенной в пределах Королевского леса или поблизости от него. Эспер возблагодарил святых за то, что ему не довелось увидеть ни одного знакомого лица.
Через некоторое время он вышел на опушку леса и неожиданно обнаружил, что стоит под искривленными ветвями нобагма, с которых свисают куски гнилой веревки. В этом месте земля испила много крови. В том числе и кровь его матери.
Ему так никто и не сказал, что привело ее сюда. Отец и мачеха говорили о ней редко и всегда шепотом, сопровождая свои слова знаками, защищающими от сглаза. А потом и они умерли, и его подобрала Джесп.
На верхнюю ветку дерева опустился ворон, а чуть дальше Эспер разглядел черный силуэт орла, парящего среди облаков. Лесничий сделал глубокий вдох и почувствовал, как земля у него под ногами будто принялась потягиваться, пошевелила своими костями и сухожилиями из корней. Он уловил запах ее жизни и древности и впервые за долгое время испытал нечто сродни умиротворенной решимости.
«Я это улажу», - безмолвно пообещал он деревьям.
«Я это улажу» - таковы были первые слова, которые произнесла Джесп, когда нашла его. Весь в крови, исцарапанный.
Эспер бежал целый день, и лес вокруг него превратился в размытое темное облако. Даже когда он упал, ему казалось, что он продолжает бежать, но время от времени он приходил в себя и понимал, что лежит в воде, среди тростников на каком-то болоте. Эспер был в сознании, когда услышал ее шаги, и собрался достать нож, но ему не хватало сил даже на то, чтобы пошевелиться. Ему тогда исполнилось семь лет. Он до сих пор помнил, как дыхание со свистом срывалось с его губ, а он думал, что поет какая-то диковинная птица, каких ему еще не доводилось слышать.
А потом Эспер увидел лицо Джесп, бледное, древнее лицо сефри. Ему казалось, что она очень долго около него стоит, он пытался что-то сказать, а потом она опустилась на колени и прикоснулась к его лицу своими тонкими пальцами.
- Я это улажу, - сказала она. - Я тебе помогу, дитя нобагма.
Джесп так и не сказала ему, откуда узнала про него это, но она вырастила его и научила всякой чепухе сефри. А потом умерла. Эспер по ней скучал. Теперь же, когда узнал, что далеко не все истории сефри - чепуха, отчаянно жалел, что не может с ней поговорить. И о том, что не обращал внимания на ее слова, когда она была жива. И, возможно, еще он жалел, что не поблагодарил ее за все, хотя бы единожды.
Но время ушло.
Эспер вздохнул и повертел головой.
В нескольких королевских ярдах к северу из леса выскочило какое-то существо, которое передвигалось быстрее оленя.
В следующее мгновение Эспер понял, что это человек, одетый в монашескую рясу. В руках он держал лук и целился прямо в сторону седоса, где находились спутники Эспера.
Выругавшись про себя, Эспер вытащил из колчана стрелу, наложил ее на тетиву и выпустил во врага.
По-видимому, монах краем глаза заметил его движение - и, пока стрела летела к нему, успел присесть, развернуться и выстрелить в Эспера.
Стрела Эспера свистнула в пальце от монаха, тот тоже промахнулся.
Эспер успел спрятаться за стволом нобагма, прежде чем монах выстрелил во второй раз. Его стрела вонзилась в ствол древнего дерева.
Монах снова повернулся и помчался к кургану, оказавшись вне пределов досягаемости Эспера. Тихо бормоча проклятия - и гораздо медленнее своего противника, - лесничий бросился вслед за ним.
Монах бежал, как-то странно подпрыгивая и виляя из стороны в сторону, и Эспер сообразил, что Эхок и Лешья тоже начали в него стрелять. Оба промахнулись, и, прежде чем они успели спустить тетивы снова, церковник выстрелил в ответ. Лесничий беспомощно наблюдал за тем, как Эхок странно дернулся и упал. Винна припала к земле, но все равно представляла собой удобную мишень.
Лешья снова выстрелила и снова промахнулась:
Уловки монаха, при помощи которых он уклонялся от ее стрел, позволили Эсперу подобраться к нему ближе, и он прицелился на бегу.
И тут с глухим щелчком оборвалась тетива его лука.
Рыча от ярости, Эспер вытащил боевой топор.
Лешья натянула тетиву и выпустила стрелу. На сей раз монаху пришлось так резко дернуться в сторону, что он споткнулся и упал, но тут же перекатился вбок и вскочил, оказавшись лицом к лицу с Эспером.
Тот швырнул топор и отшагнул в сторону. Стрела монаха просвистела мимо, но и оружие Эспера не попало в цель.
Неожиданно монах метнулся вправо, и Эспер понял, что тот не собирается вступать в рукопашный бой. Он будет бежать и стрелять, пока не прикончит их всех или пока у него не кончатся стрелы.
Засунув руку в рюкзак, Эспер достал запасную тетиву и натянул ее, собираясь закрепить. И тут же в его нагрудник из вываренной кожи с глухим стуком ударила стрела. Эспер, коротко ругнувшись, упал на землю. Когда он закончил возиться с тетивой, у самого его носа землю вспорола очередная стрела, и он увидел, что монах, не обращая внимания на Лешью, мчится прямо на него.
Прижимая лук к земле, Эспер наложил стрелу - было неудобно, однако он понимал, что его враг обязательно успеет выстрелить, прежде чем лесничий поднимется на ноги.
Однако монах споткнулся, и Эспер увидел, что из его бедра торчит древко. Затем он что-то крикнул, повернулся и выстрелил в сторону кургана, но в грудь ему вонзилась новая стрела, и он тяжело осел на землю. Эспер спустил тетиву, попал монаху в ключицу, и тот повалился вперед.
Лешья мгновенно подскочила к нему и выбила у него из рук лук.
- Не убивайте его, - услышал Эспер знакомый голос и, обернувшись, увидел, что на кургане стоит Стивен с луком Эхока в руках.
Винна помчалась к нему и чуть не сбила с ног, бросившись ему на шею.
Эспер и сам не смог сдержать широкой улыбки. Он слишком обрадовался, увидев живого и невредимого Стивена.
- Проклятье, - пробормотал он. - Получилось.
- Не дай ему умереть, - попросил он Лешью, показав на монаха.
- Если получится, - сказала та, связывая руки монаха веревкой. - Я бы и сама хотела задать ему парочку вопросов.
Эспер заколебался. Она помогла им во время сражения. Возможно, спасла ему жизнь, когда явился Терновый король. Но доверять ей - доверять любому сефри - чистое безумие.
Лешья подняла голову, словно он высказал свои сомнения вслух, несколько мгновений буравила его лиловыми глазами, а потом с раздражением покачала головой и вернулась к прерванному занятию.
Эспер еще раз оглядел поляну и направился к Стивену и Винне, чувствуя, что у него заметно полегчало на душе.
Но тут он увидел Эхока. Мальчик лежал на траве и беспомощно дергал стрелу, засевшую в бедре. Земля вокруг него пропиталась кровью. Винна и Стивен были около него, пытаясь облегчить его страдания.
- Привет, Эспер, - не поднимая головы, сказал Стивен.
- Здорово, что ты снова на ногах и… да, жив, - ответил Эспер.
- Да уж, здорово, - ответил Стивен, не глядя на него. - Винна, засунь ему что-нибудь в рот, чтобы он не откусил себе язык.
- Я могу сам все сделать, если тебе трудно, - предложи. Эспер.
- Нет, - ответил Стивен. - Я этому учился. Я справлюсь. Только мне понадобится какая-нибудь трава, чтобы остановит кровотечение.
Эспер удивленно заморгал. В прошлый раз, увидев кровавую рану, Стивен едва не потерял сознание, заблевал все вокруг и был совершенно бесполезен. Теперь же он склонило над Эхоком, его руки были перепачканы кровью, но он продолжал делать свое дело быстро, уверенно и совершенно спокойно. Мальчик действительно сильно изменился за те несколько месяцев, что они были знакомы.
- Я поищу что-нибудь, - сказал Эспер. - Эхок, как ты, парень?
- Бывало и лучше, - выдохнул юноша.
- Я принесу селик, чтобы приглушить боль, - пообещал Эспер. - А ты дыши глубоко и медленно. Стивен знает, что делает.
Он отправился за травами, надеясь, что не соврал.
Как только удалось остановить кровотечение и перевязать ногу Эхока, они посадили его на лошадь, погрузили остававшегося по-прежнему без сознания монаха на Ангел и пустились в путь, чтобы до наступления ночи оказаться как можно дальше от седоса.
- Мы двигаемся не в ту сторону, - заметила Лешья.
- Я выбрал направление, и я тут главный, так что мы не можем двигаться не в ту сторону, - объяснил Эспер.
- Нам нужно ехать по следу монаха.
- По какому следу? Свора Тернового короля не заметила его, вот и все.
- Сомневаюсь, - сказала Лешья. - Мне кажется, он принес им послание.
Она показала какой-то документ с печатью.
- Печать церкви, - пояснил Стивен, ехавший рядом с Эхоком примерно в десяти ярдах от них.
- Ну, глаза у тебя по-прежнему хороши, - заметил Эспер.
- Да, - улыбнулся Стивен.
- Как ты?
- Немного озадачен. Я по-прежнему не знаю, что случилось после того… как что-то случилось.
- Ты ничего не помнишь? - удивленно спросила Винна.
Стивен подъехал к ней поближе.
- Не слишком хорошо. Помню, что вошел в седос и почувствовал себя как-то странно. Точнее, я почти ничего не чувствовал. Тела вызывали у меня тошноту - и меня действительно чуть не стошнило, - а потом вдруг оказалось, что мне совершенно все равно. Словно они превратились в камни.
- Письмо? - перебила Лешья.
- Стивен наш друг, - резко оборвала ее Винна. - Мы думали, что он умер. Так что тебе придется немного потерпеть.
Лешья пожала плечами и сделала вид, что разглядывает деревья.
- Это, наверное, когда ты начал спускаться вниз и упал, - предположил Эспер.
Стивен покачал головой.
- Я ничего не помню, кроме того, что пришел в себя в седосе и увидел, что вы сражаетесь с монахом.
- Кстати, это был отличный выстрел. Я не знал, что ты так здорово умеешь обращаться с луком.
- А я и не умею, - ответил Стивен.

Предыдущая страница 18 Следующая страница


19 Грегори Киз

- Тогда…
- Помнишь, как я ударил Десмонда Спендлава его ножом? Иногда я вижу, как нужно что-то сделать, - и делаю это. Получается не всегда, и никогда со сложными вещами. Например, я не могу посмотреть, как человек сражается при помощи меча, и перенять его мастерство, хотя, возможно, сумею нанести несколько ударов. А вот угадать самый лучший для них момент - это другое дело.
«Стрелять из лука тоже совсем не просто, - подумал Эспер. - Нужно знать, как он устроен, сделать поправку на ветер…»
Что-то в Стивене изменилось, но он не мог сказать что.
- Это один из… даров, что ты получил от святого? - спросил он.
- Да. После того как прошел путь паломничества святого Декмануса.
- А что-нибудь новенькое ты приобрел? В этом седосе?
- Понятия не имею, - рассмеявшись, ответил Стивен. - Я не чувствую, что во мне что-то изменилось. Но ведь я прошел не весь путь, а только два седоса, если я правильно понимаю, что произошло.
- Но ведь что-то же произошло, - настаивал на своем Эс-пер. - Первый тебя прикончил, второй - вернул к жизни.
- Интересно, что сделал бы следующий? - проговорила Лешья.
- Я не имею ни малейшего желания это выяснять, - ответил Стивен. - Я жив, могу снова передвигаться на своих двоих, дышать, я прекрасно себя чувствую - и больше не хочу иметь никаких дел с этим путем.
- Ты знаешь святого, которому посвящен этот путь? - спросила Лешья.
- В первом седосе я видел статую, - сказал Стивен. - На ней было написано имя - Мариребен.
- Я никогда о нем не слышала, - проговорила Винна.
- О ней, - поправил ее Стивен. - По крайней мере, в данном своем аспекте святая принадлежит к женскому полу. Если слово «святая» можно к ней применить.
- В каком смысле?
- Мариребен числится среди проклятых святых, поклонение которым запрещено церковью. Ее имя означает «королева демонов».
- Как может какой-нибудь святой быть полностью забыт.
- А ее и не забыли. Ты о ней слышала - Наута, Мать Мертвецов, Колдунья-Висельница - это только некоторые имена, дошедшие до нас.
- Наута не святая, - запротестовала Винна, - это чудовище из детских сказок.
- Про Тернового короля мы думали то же самое, - напомнил ей Стивен.
- В любом случае, кто-то помнит ее древнее имя. - Он нахмурился. - Или им его напомнили. Я встретил упоминание о ней в нескольких текстах, которые расшифровал. Другой ее аспект - Мать-Истребительница. Та, что поедает жизнь и порождает смерть. - Он опустил взгляд. - Они не смогли бы это сделать без меня, без моих исследований…
- Стивен, ты ни в чем не виноват, - попыталась утешить его Винна.
- Не виноват, - согласился Стивен. - Но я стал орудием в чужих руках, и это меня совсем не радует.
- В таком случае мы должны идти по следу монаха, - вмешалась Лешья.
- Дай мне письмо, - попросил Стивен. - Я посмотрю на него, и мы решим, что делать. Нам приказали найти Тернового короля, в нашу задачу не входит гоняться за монахами-отступниками по всему Королевскому лесу. Вполне возможно, что кому-нибудь придется вернуться и доложить прайфеку о том, что мы видели.
- Мы уже нашли Тернового короля, - сообщил ему Эспер.
- Что? - Стивен развернулся в своем седле.
- Терновый король и его создания убили тех монахов, - объяснил Эспер.
- Ты что-то говорил о своре Тернового короля, - сказал Стивен, - но я не думал, что ты его снова видел. Значит, стрела не сработала.
- Я ею не воспользовался, - ответил Эспер.
- Не воспользовался?
- Терновый король не враг, - вмешалась Лешья. - Он напал на монахов, а нас не тронул.
- Он враг, - услышали они слабый голос Эхока. - Он превращает жителей деревень в животных и заставляет убивать других людей. Может, он и ненавидит монахов, но остальных людей он ненавидит тоже.
- Он очищает свой лес, - возразила Лешья.
- Мой народ живет в горах со времен падения скаслоев, - сказал Эхок. - Мы имеем право оставаться на этих землях.
- Подумай сам, - пожав плечами, проговорила Лешья. - Он просыпается и видит, что лес болен и его болезнь порождает чудовищ, которые только ускорят гибель. Уттины, греффины, черные шипы. Он сражается с болезнью, и, с его точки зрения, люди, которые живут в лесу и рубят деревья, являются проявлением этой болезни.
- Он ведь не убил нас, - напомнил ей Эспер.
- Потому что мы, как и он, необходимы для исцеления, - сказала она.
- Ты не можешь знать этого наверняка, - заметил Стивен.
И снова Лешья пожала плечами.
- Наверняка - нет. Но мои предположения звучат разумно. Вы можете предложить другое объяснение?
- Я могу, - сказал Стивен. - Ты права, с лесом происходит что-то плохое. Ужасные чудовища просыпаются или появляются на свет. Терновый король - одно из них и, как и они, безумен, стар и невероятно могуществен. Он нам не в большей степени друг или враг, чем ураган или вспышка молнии.
- Я говорила примерно о том же, - ответила Лешья.
- А ты что думаешь, лесничий? - повернувшись к Эсперу, спросил Стивен.
- Возможно, вы оба правы, - тяжело вздохнув, ответил Эспер. - Но Терновый король не виноват в том, что происходит с лесом. И мне кажется, он пытается исправить причиненное ему зло.
- Но это может означать смерть всех мужчин, женщин и детей, живущих внутри его границ, - предположил Стивен.
- Может.
Глаза Стивена расширились.
- Тебе все равно! Тебя больше заботит судьба деревьев, чем людей.
- Не нужно говорить за меня, Стивен, - проворчал Эспер.
- Тогда говори сам. Скажи мне.
- Прочти письмо, - напомнил ему Эспер, чтобы сменить тему разговора, с которым сам не до конца определился. - И тогда решим, куда нам отсюда направиться. Может, нам придется еще раз поговорить с прайфеком.
Стивен нахмурился, но взял письмо из руки Лешьи. Изучив печать, он мрачно улыбнулся.
- Ты прав, - сказал он. - Нам действительно может захотеться еще раз побеседовать с прайфеком Хесперо. Это его печать.

Глава 7
На балу

- Фралет Акензал?
Леоф посмотрел на молодого человека, появившегося около его двери. У того были голубые глаза и вьющиеся волосы, а нос слегка свернут набок - из-за чего он казался немного сбитым с толку.
- Да?
- Если позволите, я прислан проводить вас на праздник леди Грэмми.
- Я… я очень занят, - ответил Леоф и показал на нотную запись на своем рабочем столе. - У меня заказ…
Молодой человек нахмурился.
- Вы ведь приняли приглашение леди.
- Ну да, действительно, но…
Посланец леди Грэмми погрозил ему пальцем, словно Леоф был непослушным ребенком.
- Миледи дала понять, что она будет оскорблена, если вы откажетесь присутствовать. Она специально для вас приобрела новый клавесин.
- Понятно.
Леоф в отчаянии принялся оглядываться по сторонам в смутной надежде отыскать в комнате что-нибудь, что поможет ему выбраться из затруднительного положения.
- Мне нечего надеть, - предпринял он новую попытку. Посыльный улыбнулся и махнул рукой кому-то за дверью. Тут же появилась круглолицая девушка в платье служанки, которая держала в руках аккуратно сложенный костюм.
- Думаю, это вам подойдет, - сказал молодой человек. - Меня зовут Альврейк. Сегодня я буду вашим лакеем.
Леоф понял, что спасения нет, взял костюм и скрылся в своей спальне.
Леоф смотрел на медленно вращающиеся саглвики маленда, установленного на берегу канала, и его пробирала дрожь - и от холода, и от воспоминаний о той ночи в Бруге. Полная луна, бледная днем, повисла прямо за малендом, вдалеке лаяли собаки. Осенний аромат сена сменился запахом дыма.
- Я думал, бал состоится в замке, - проговорил он.
- Плащ недостаточно теплый?
- Очень красивый плащ, - ответил Леоф.
Он действительно был красивым - высокий воротник и широкие манжеты украшала искусная вышивка, - но хотелось бы, чтобы он еще и грел.
- У леди превосходный вкус.
- А могу я поинтересоваться, куда мы направляемся?
- Ну конечно же в Грэммисхью, - ответил Альврейк. - Поместье миледи.
- Я думал, леди Грэмми живет в замке.
- По большей части - да, но, естественно, у нее есть еще и поместье.
- Естественно, - повторил Леоф, чувствуя себя глупцом. У него возникло странное ощущение, будто он попал в один из тех неприятных снов, где ты постепенно удаляешься от своей цели, а потом и вовсе о ней забываешь.
Он помнил, что принял решение не ходить на праздник. После предупреждения Артвейра и странной ночной встречи с королевой он понимал, что ему не стоит иметь никаких дел с леди Грэмми.
Поэтому он придумал, что сделает вид, будто забыл про приглашение. Из этого ничего не вышло, тогда он решил, что появится на празднике, а потом постарается незаметно с него улизнуть. Однако они покинули замок, прошли сквозь городские ворота и, сев в лодку, поплыли в сторону Новых земель. Скоро спустится ночь, городские ворота закроются - так что вернуться в свою комнату в замке он сможет только завтра.
Ему следовало отказаться идти с Альврейком, но было уже поздно. Оставалось только надеяться, что королева ничего не узнает.
Тени начали постепенно окутывать землю, и Леоф плотнее запахнулся в плащ. Для него ночь больше не была исполнена мира и покоя. Она многое скрывала за своим пологом, но к нему была отчаянно несправедлива и отказывалась его спрятать. Ему стало казаться, будто он превратился в добычу для неких тварей, вышедших на охоту. Леоф даже спал с зажженной лампой.
Вскоре он заметил впереди скопление веселых огней, а когда они подплыли поближе, разглядел фонари, развешанные вдоль берега канала. Они вели к павильону на пристани, где стояло множество лодок.
Воздух был наполнен музыкой. Сначала Леоф услышал высокий мелодичный голос, похожий на флажолет, но с непривычным тембром и диковинными переливами глиссандо между некоторыми звуками. Изменчивый ритм тоже его удивил. Его непредсказуемость заставила Леофа улыбнуться.
А также сопровождающее пение кроза и яркие двухтактные вставки. Мелодия казалась легкой и веселой, однако на самом деле создавала меланхолическое настроение, поскольку основой ей служил тягучий, глубокий голос басового витхала, на котором играли смычком.
Он еще никогда не слышал ничего подобного, и это его взволновало и одновременно удивило.
Они приблизились к пристани, и фонарь осветил музыкантов - четверых сефри, те сдвинули на затылки свои широкополые шляпы, когда спустилась ночь, и их лица в лунном свете казались серебряными масками.
Двое слуг подошли к лодке, чтобы привязать ее к кольцу на причале, а Леоф, не обращая внимания на своего спутника, выбрался на сушу и подошел к сефри в надежде поговорить с ними. Он увидел диковинный флажолет: музыкант дул прямо в косой разрез, сделанный в инструменте из кости - может быть, слоновой? Другие же инструменты казались самыми обычными.
- Идемте, идемте, - поторопил его Альврейк. - Поспешите. Вы и так уже опоздали.
Музыканты не обратили на него ни малейшего внимания, а их песня не собиралась заканчиваться.
Фонари освещали низкие холмы, выстроившись вдоль дороги, что вела к маячащей вдали тени поместья. Когда Леоф и Альврейк молча зашагали к дому, к музыке присоединился голос, и все вдруг резко и неожиданно встало на свои места, так что Леоф даже вздохнул от облегчения. Он попытался разобрать слова, но текст был не на королевском языке. Неожиданно перед глазами у него возник яркий образ - маленький домик у моря, где он вырос. Он увидел свою сестренку Глинну, резвящуюся в саду - светлые волосы выпачканы в земле, на лице улыбка, - и отца, сидящего на табуретке и играющего на маленьком крозе.
Его дом превратился в груду камней. А сестра и отец - в призраков.
И вдруг, на одно короткое мгновение, Леофу показалось, что он понимает слова.
А потом шум, доносящийся из дома, заглушил песню сефри. Там тоже играла музыка, знакомый деревенский танец, показавшийся Леофу слишком тяжелым и вульгарным после чудесной мелодии. Но радостные крики и смех указывали на то, что большинству гостей она нравится.
Наконец они добрались до огромной, окованной железом Двойной двери, которая по знаку Альврейка начала медленно, со скрипом открываться. Их приветствовал лакей в ярко-зеленых рейтузах и коричневой куртке.
- Объяви, что прибыл Леовигилд Акензал, - приказал ему Альврейк.
Леоф с трудом сдержал тяжелый вздох. Его мечты о том, чтобы остаться незамеченным, рассыпались прахом.
Они последовали за лакеем по длинному, освещенному свечами коридору, прошли в другую дверь, которая так же распахнулась перед ними, и оказались в большом зале, где ярко горело множество ламп. Переполняя зал, наружу выплескивались звуки - музыка вперемешку с громкими голосами. Квартет музыкантов устроился в дальнем конце зала, сейчас они играли павану. Около двадцати пар танцевали под музыку, и еще примерно вдвое больше людей стояли у стен, занятые беседой.
Однако едва вошел Леоф, все стихло и около сотни человек повернулись к двери. Музыка смолкла.
- Я представляю вам Леовигилда Акензала, - зычным голосом объявил лакей. - Придворного композитора и героя Бруга.
Леоф и сам не смог бы сказать, чего он ожидал, но шквал аплодисментов застал его врасплох. Он, конечно, и раньше выступал при большом стечении народа, и его не раз приветствовали громкими овациями. Но сейчас - сейчас все было совсем иначе. Его лицо залила краска смущения.
Неожиданно рядом оказалась леди Грэмми и взяла его под руку. Она быстро поцеловала его в щеку и повернулась к гостям. В следующее мгновение какой-то молодой человек появился с другой стороны от Леофа, положив руку ему на плечо. Композитор мог лишь стоять на месте, чувствуя себя все более и более неуютно.
Когда толпа наконец успокоилась, леди Грэмми присела в реверансе и улыбнулась Леофу.
- Думаю, мне следовало вам сказать, что вы будете почетным гостем на моем празднике, - проговорила она.
- Прошу прощения? - выпалил Леоф.
Но Грэмми уже снова повернулась к своим гостям.
- Фралет Акензал отличается невероятной скромностью, друзья мои, и нам не стоит его смущать, да и с моей стороны не слишком красиво отвлекать его внимание только на себя, когда многие из вас хотели бы с ним поговорить. Но это мой дом, и, полагаю, мне дозволены кое-какие вольности.
Она улыбнулась взрыву смеха, последовавшему за ее словами. Однако затем, когда она снова заговорила, ее голос прозвучал очень серьезно.
- В этом зале сияет свет, - сказала она. - Но не позволяйте ему вас ослепить. Снаружи притаился мрак - и не важно, светит ли в данный момент солнце. Наступили тяжелые времена и самое ужасное заключается в том, что нас покидает отвага. Бедствия коронуют героев, как гласит старая поговорка. Однако кто коронован здесь? Кто выступил из мрака, чтобы помочь нам в трудную минуту, чья сильная рука готова сразиться с поднимающим голову злом? Я, как и все вы, скорблю о том, что такие люди больше не рождаются на свет. И лишь этот человек, чужестранец, даже не воин, стал нашим спасителем, и я короную его как героя. И пусть отныне он носит титул каваора!
Неожиданно что-то опустилось на голову Леофа, и толпа разразилась радостными криками. Он прислушался к своим ощущениям и понял, что на него надели металлический обруч.
Толпа вдруг снова затихла, и Леоф с тревогой стал ждать продолжения.
- Полагаю, они хотят, чтобы вы что-нибудь сказали, - пришла ему на выручку леди.
Леоф заморгал, оглядывая ждущие лица, потом откашлялся.
- Э-э… благодарю вас, - пролепетал он. - Все это очень неожиданно. Исключительно. Я, э-м-м… но вы не вполне правильно все поняли…
Он взглянул на Грэмми и еще больше смутился, увидев, что ее лоб прорезала крошечная морщинка.
- Вы ведь были в Бруге, не так ли? - выкрикнул кто-то.
- Я там был, - подтвердил Леоф. - Но не один. Вот почему случившееся вовсе не моя заслуга. Герцог Артвейр и Гильмер Эрксан - вот кто заслуживает славы и благодарности. И еще, леди, я вынужден с вами не согласиться. Я совсем недавно прибыл в вашу страну, но знаю, что ей посчастливилось родить множество героев. Целый город. Жители Бруга умерли ради вашего благополучия.
- Да-да, слышали, - выкрикнули несколько человек.
- Вне всякого сомнения, - вмешалась Грэмми, - и мы благодарим вас за то, что вы напомнили нам о них. - Она погрозила ему пальцем, словно порицая ребенка. - Но я присутствовала во время доклада герцога Артвейра. Если в нашем королевстве и есть человек, унаследовавший храбрость своих предков, то это он. Разумеется, я очень хотела, чтобы он присутствовал сегодня здесь, но его отправили в восточные болота, далеко от двора и Зелена. Однако, несмотря на его отсутствие, я не намерена подвергать сомнениям его слово, каваор Акензал, и надеюсь, что вы тоже не станете этого делать.
- Никогда, - ответил Леоф.
- Так я и думала. Итак, довольно разговоров. Чувствуйте себя как дома, Леоф Акензал, - вы среди друзей. И если у вас вдруг возникнет подходящее настроение, надеюсь, вы согласитесь взглянуть на мой новый клавесин и сообщить мне, так ли он хорошо настроен, как я полагаю.
- Спасибо, миледи, - ответил Леоф. - Я действительно очень взволнован. И все же я готов проверить инструмент прямо сейчас.
- Не думаю, что вам это удастся, - заметила леди Грэмми. - Однако вы можете попробовать.
Она оказалась права. Не успел он сделать несколько шагов, как его взяла за руку девушка лет шестнадцати.
- Не желаете ли потанцевать со мной, каваор?
- Э-э… - Леоф заморгал и с глупым видом уставился на девушку.
Она была хорошенькой, с милым круглым личиком, темными глазами и спадающими на плечи волной золотыми волосами. Снова заиграла музыка, и Леоф огляделся по сторонам.
- Я не знаю этого танца, - сказал он. - Мне он кажется немного чересчур быстрым.
- Вы научитесь, - заверила его девушка, берясь с ним за руки. - Меня зовут Ареана.
- Рад с вами познакомиться, - проговорил Леоф, путаясь в шагах.
Впрочем, Ареана оказалась права: танец был совсем несложным и походил на деревенские танцы его юности. Вскоре он понял, что нужно делать.
- Мне повезло, что я танцую с вами первая, - сказала Ареана. - Это настоящая удача.
- Право, - сказал Леоф, чувствуя, как шею заливает краска - не стоит придавать этому такое значение. Расскажите лучше о себе. Из какой вы семьи?
- Я из Вистбернов, - ответила она.
- Вистберн? - Леоф покачал головой. - Я недавно в этой стране.
- Вы вряд ли могли о нас слышать, - ответила девушка.
- Ну, это должна быть очень хорошая семья, раз в ней родилась такая очаровательная девушка, - неожиданно осмелев, сказал Леоф.
Ареана улыбнулась. Ему нравилось с ней танцевать. Нога у него еще немного болела, он пару раз неловко оступался, и они сталкивались. Прошло довольно много времени с тех пор, как он в последний раз бывал так близко к женщине, и Леоф наслаждался ощущением.
- А как там при дворе? - спросила Ареана.
- Вы разве не бывали при дворе?
Девушка изумленно посмотрела на него и фыркнула.
- Вы думаете, я из благородной семьи?
Леоф удивленно замвргал.
- Признаться, так я и подумал.
- Нет, мы всего лишь лендверды. Хотя мой отец - аэтил Вистберна. Теперь вы находите меня менее очаровательной?
- Нисколько, - ответил Леоф, только сейчас сообразив, что в речи девушки слышен акцент, столь распространенный в здешних местах, - конечно, не как у Гильмера, но все равно заметный и очень сильно отличающийся от напевной придворной речи аристократов. - В моих жилах тоже нет ни капли благородной крови.
- И все же в вас столько благородства.
- Ерунда. Я был напуган до смерти. И с трудом могу вспомнить, что произошло. Это вообще чудо, что я остался в живых.
- Думаю, чудо привело вас к нам, - сказала Ареана.
Песня закончилась своего рода громким ударом, и Ареана отступила от Леофа на шаг.
- Я должна отпустить вас, - проговорила она. - Иначе другие дамы мне не простят.
- Большое вам спасибо за танец, - ответил Леоф.
- В следующий раз вам придется самому меня пригласить, - сказала Ареана. - Девушка в моем положении только единожды может быть смелой.
Впрочем, смелых девушек здесь вполне хватало. Все они, как выяснилось, были из семей лендвердов. После четвертого танца Леоф взмолился о пощаде и направился к столам, где слуги разливали вино.
- Эй, каваор! - услышал он грубый голос. - Как насчет сплясать со мною?
Леоф, радостно улыбаясь, повернулся на звук.
- Гильмер! - крикнул он и бросился обнимать старика.
- Ну, ты!… - проворчал тот. - Я пошутил. Вовсе не собираюсь с тобой скакать.
- Где ты был раньше, когда леди Грэмми воздавала почести? На самом деле здесь должен быть почетным гостем ты, а не я.
Гильмер рассмеялся и хлопнул его по плечу, а потом прошептал:
- Я просочимшись внутрь с толпой. И не боись, праздник устроили не в твою и не в мою честь.
- Ты о чем?
- А ты что, не слушавши чудную речь леди? Не заметивши, кого сюда пригласили?
- Ну, мне кажется, в основном здесь собрались лендверды.
- Точно. Аристократы тут тоже имеются - ее милость, ясное дело, и грефт Нитергерда, вон тот, в голубом, а еще герцог Шейла, лорд Фэллоу, лорд Фрам Даген, их дамочки, но большинство - лендверды и фралеты. В общем, те, что живут в деревнях и маленьких городишках.
- Да, странноватый выбор гостей для приема придворной дамы, - согласился Леоф.
Гильмер потянулся к подносу проходившего мимо них слуги и перехватил два бокала вина.
- Давай-ка прогуляемся, - предложил он. - Посмотрим на этот новый клавесин.
Они направились к инструменту, стоявшему в дальнем конце зала.
- Эти семьи, что тут собрамшись, - костяк Новых земель, - сказал Гильмер. - Благородной крови в них ни капли, зато имеются денежки и отряды ополченцев да еще и поддержка тех, кто пашет землю. Они уже давно точат зуб на аристократов, но сейчас все стало много плоше, особенно после Бруга. Между королевской семьей и тутошними жителями глубокий канал, и он с каждым днем становится все глубже и шире.
- Но герцог Артвейр…
- Он другой, и, как заметила леди Грэмми, его отослали, так ведь? Императору на наши дела плевать. Он нас не слышит, и не видит нас, и никогда нам не помогает.
- Император… - начал Леоф.
- Про него-то я знаю, - перебил его Гильмер. - Но его мать, королева, - где она? От нее мы тоже ничего не слышавши.
- Она… - Леоф запнулся, сомневаясь, имеет ли он право говорить о заказе королевы. Сделав глоток вина, он спросил: - В таком случае, что здесь происходит? И почему леди Грэмми пригласила меня?
- Ведать не ведаю, - ответил Гильмер. - Но это что-то опасное. Я сюда пробравшись, только чтобы тебя предупредить. Как только будет случай, постараюсь исчезнуть.
- Подожди. В каком смысле «что-то опасное»?
- Когда аристократы вот так дружатся с лендвердами, это всегда неспроста. Особливо если никто не знает, кто же на самом деле правит страной. У леди Грэмми имеется сынуля - тот паренек, что стоял рядом с тобой. Уже догадался, кто его папаша?
- О, - пробормотал Леоф.
- Вот-вот. Послушай умного совета - сыграй им чего-нибудь на клавесине, а потом вали подальше.
Леоф кивнул, задумавшись, отведет ли его Альврейк назад в замок, если он попросит.
Они подошли к новому клавесину, красивому инструменту из клена, покрытого темно-красным лаком, с черными и желтыми клавишами.
- А что ты делаешь сейчас, когда сгорел твой маленд?
- Герцог Артвейр подыскамши для меня новое место, - ответил Гильмер. - На одном из малендов на дамбе Святого Тона, рядом с Меолвисом. Отсюда недалече.
- Рад слышать.
Леоф уселся на табурет и оглянулся. Гильмер уже исчез. Вздохнув, композитор коснулся клавиш и начал играть.
Это было его старое сочинение, которое очень нравилось герцогу Гластира. Самому Леофу оно тоже когда-то нравилось, однако сейчас казалось нескладным и ребяческим. Он добрался до конца, добавляя вариации в надежде сделать произведение более интересным, но оно так и осталось пустым.
К его изумлению, последние ноты были встречены аплодисментами, и Леоф увидел, что вокруг собралась небольшая толпа слушателей, среди которых была и леди Грэмми.
- Восхитительно, - сказала она. - Прошу вас, сыграйте еще что-нибудь.
- А что вы желаете услышать, миледи?
- Не могла бы я заказать вам сочинение?
- Я с радостью выполню ваш заказ, хотя у меня уже есть один, который я должен закончить прежде.
- Нет, я попросила бы вас сочинить что-нибудь для нашего праздника, - сказала она. - Мне говорили, вы это умеете, и я заключила с герцогом Шейла пари, что вы сможете порадовать нас необычной импровизацией.
- Я могу попробовать, - неохотно согласился Леоф.
- Послушайте, - вмешался герцог, пухлый мужчина в камзоле, который казался слишком для него тесным, - а как я узнаю, что он действительно сочинил новую вещь, а не сыграл нам старое произведение?
- Думаю, мы можем довериться его слову, - ответила Грэмми.
- Только не в тех случаях, когда речь идет о моем кошельке, - проворчал герцог.
Леоф откашлялся, чтобы привлечь к себе внимание.
- Будьте любезны, герцог, напойте какую-нибудь свою любимую мелодию.
- Ну… - Герцог задумался на пару минут, затем просвистел коротенький мотивчик.
В толпе зрителей раздались смешки, и Леофу стало интересно, что за песенку он вспомнил.
Затем Леоф нашел в толпе Ареану.
- А теперь вы, дорогая, - попросил он. - Пропойте другую мелодию.
Ареана покраснела, испуганно огляделась по сторонам и запела:
Вей каннад мин луф, мин гот модер?
Вей каннад мин верлик луф?
Заз каннад ин эт, из паед тин луф
Зат не нетал Нивхуан Куунт.
У нее было приятное сопрано.
- Очень хорошо, - сказал Леоф, - для начала достаточно.
Он начал с мелодии Ареаны, потому что в самой первой строчке в ней звучал вопрос: «Как я узнаю свою любовь, милая мамочка? Как узнаю свою истинную любовь?» - и повел ее в печальных тонах, лишь едва-едва наметив басовый аккомпанемент, а затем и ответ матери - более глубокими, красочными аккордами: «Ты узнаешь его по камзолу, никогда не знавшему иглы».
Затем он разделил две части мелодии и начал медленно переплетать их друг с другом, а в качестве контрапункта добавил звуки, которые просвистел герцог, - почти на пределе возможностей клавесина. Услышав их, почти все рассмеялись, и Леоф тоже улыбнулся. Он предположил, что противопоставление нежной песни-загадки и другой, возможно вульгарной, мелодии развеселит слушателей, и превратил его в диалог: вопрос девушки о том, как она узнает свою будущую любовь, хитрый распутник, подслушавший ее разговор с матерью, суровое предупреждение матери и наивысшая точка композиции - мать прогоняет незваного гостя, швырнув в него горшок. После этого все остальные темы постепенно стихли и осталась только та, что принадлежала девушке.
Вей каннад мин луф?…
Раздались оглушительные аплодисменты, и Леофу неожиданно показалось, будто он выступает в таверне, и, в отличие от вежливого и нередко неискреннего признания, которым встречали его искусство при разных дворах, восхищение его нынешних слушателей показалось ему неподдельным.
- Это просто поразительно, - сказала леди Грэмми. - У вас редкий дар.
- Моим даром, - ответил Леоф, - каков бы он ни был, я обязан святым. Но я рад, что мне удалось доставить вам удовольствие.
Леди Грэмми улыбнулась и собралась сказать что-то еще, но неожиданно около двери возникла какая-то суета, привлекшая всеобщее внимание. Леоф услышал звон оружия, крик боли, и в зал ворвались мрачные солдаты, вооруженные мечами, за которыми следовали лучники. В зале мгновенно воцарился хаос. Леоф попытался было встать, но кто-то налетел на него сзади и сшиб на пол.
- По приказу императора, - прозвучал громкий голос, перекрывший поднявшийся шум, - вы все арестованы по обвинению в заговоре против трона.
Леоф попытался встать и получил сильный удар сапогом по голове.

Глава 8
Дева-Лебедь

Нейл напрягся, осознав, что любой его выбор не будет правильным. Если он убьет свою спасительницу, он защитит Энни, скрыв, куда она направляется, и послужит своей королеве единственным доступным ему способом. Но убийство женщины, которой он обещал не причинять вреда, навсегда лишит его чести.
Иными словами, в любом случае он мертв.
Он смотрел на белую шею девушки, отчаянно желая, чтобы она подошла ближе, испрашивая себя, как же он мог так в ней ошибиться.
Дева-Лебедь слегка наклонила голову, и короткие вьющиеся волосы упали на лицо.
- Я бы очень хотела выполнить вашу просьбу, сэр Нейл, - сказала она. - Но я не в силах доставить вас в Палдх. Понимаете, я почти свободна. И если я попытаюсь вам помочь еще больше, я подвергну опасности все. И вас, скорее всего, убьют, а я не хочу этого видеть.
Перед глазами Нейл а плясали разноцветные пятна, он опустил голову на подушку и на мгновение задумался, не заколдован ли он.
- Вам нехорошо? - спросила Лебедь.
- У меня закружилась голова, - ответил он. - Прошу вас, объясните, что вы имели в виду, когда сказали, что меня могут убить?
- Я говорила вам, что корабль с вашими друзьями благополучно покинул гавань, и я вас не обманула. Но их преследуют - я видела тех, кто гонится за ними. Если их не перехватят в море, то обязательно поймают в Палдхе. Думаю, будет бой, а вы не в том состоянии, чтобы сражаться.
- Умоляю вас, леди! Доставьте меня в Палдх! Я не знаю, что за беды вас преследуют, от чего вы бежите, но защищу вас от них. Я должен попасть в Палдх.
- Я не сомневаюсь, что вы попытаетесь меня защитить, - сказала Дева-Лебедь. - Но вы потерпите поражение. Неужели вы не понимаете? Люди, напавшие на ваших друзей, - я тоже бегу от них. Ваши враги - это и мои враги. Вы даже представить себе не можете, как сильно я рисковала, спасая вас. Если бы они меня заметили, увидели мой корабль, все было бы кончено. Если же я последую за ними, они обязательно меня узнают.
- Но…
- Вы прекрасно знаете, что не сможете меня защитить, - мягко проговорила она. - Носчолка нельзя убить. Он победил вас, когда вы были в полном здравии, неужели вы думаете, что сможете с ним справиться сейчас?
- Носчолк? Вы с ним знакомы? Знаете, кто это?
- Только из древних сказок. Считается, что их не существует на свете, и до недавнего времени так и было. Но сейчас нарушен закон смерти.
Ее голос звучал слегка приглушенно, словно она вдруг оказалась где-то очень далеко. Ее глаза превратились в два зеркала.
Нейл попытался сесть.
- Кто вы такая, леди, чтобы говорить о подобных вещах? Вы колдунья?
Дева-Лебедь едва заметно улыбнулась.
- Мне кое-что известно о колдовстве и прочих вещах, о которых вы даже не слышали.

Предыдущая страница 19 Следующая страница


Мертвый принц 20

- Не могу поверить, - холодея, произнес Нейл. - Вы слишком добры, леди. Вы не можете быть злой.
Лебедь нахмурилась, ее губы искривились в улыбке. Она переплела пальцы и проговорила:
- Благодарю вас. Не думаю, что я зла. Но почему вам в голову пришли такие странные мысли?
- Колдуны всегда злы, миледи. Они используют запретные знания, отрицаемые церковью.
- Правда? - спросила Дева-Лебедь.
- По крайней мере, так меня учили. И я в это верил.
- В таком случае, возможно, вы ошибались. Или, возможно, я действительно зла, просто мы с вами по-разному понимаем, что есть зло.
- Это невозможно понимать по-разному, миледи, - возразил Нейл. - Зло - это зло.
- Вы живете в простом мире, сэр Нейл. И я вас за это не виню. По правде говоря, я вам даже завидую. Однако мне он видится более сложным.
Нейл собрался ей возразить, но тут вспомнил, какой выбор встал перед ним всего несколько мгновений назад. Может быть, мир действительно сложнее, чем он себе его представляет. Он не церковник, чтобы спорить о подобном.
«Закон смерти нарушен». То же самое сказала Фастия в Тенистом Эслене.
- Прошу меня простить, леди. Вы говорите о вещах, которых я не понимаю. Что такое закон смерти?
Дева-Лебедь фыркнула.
- Тот, кто умер, должен оставаться мертвым - и не более того.
- Вы хотите сказать, что человек, с которым я сражался, был мертвецом?
- Нет, не совсем. Но он существует, потому что тот, кто должен быть мертв, таковым не является. Некто покинул земли судьбы и вернулся. Это меняет мир, сэр Нейл, разрушает в нем что-то. И происходят невозможные вещи, рождается магия, которой раньше не существовало. Именно благодаря этому я смогла бежать.
- От чего бежать, миледи? Кто вас преследует? Дева-Лебедь покачала головой.
- Это очень старая история, верно? Девушка, заточенная в башне, где она ждет принца, который ее спасет. Я ждала и исполняла свой долг, но спаситель не пришел. Поэтому мне пришлось бежать самой.
- В какой башне?
Дева-Лебедь провела рукой по волосам и опустила голову - первый ее жест, пронизанный ощущением поражения, из тех, что видел Нейл.
- Нет, - прошептала она. - Я не могу вам довериться. Я никому не могу настолько довериться.
- А ваша команда? Как насчет них?
- Здесь у меня не было выбора - и я верю, что они меня любят. Если бы я ошиблась в них, мы бы с вами сейчас не разговаривали. И все же через день, месяц или год кто-нибудь из них меня предаст. Таковы законы людей.
- Вам открылось это в видении?
- Нет. Но это очень вероятно.
Нейл вздохнул.
- Что вы, если не тайна, леди Лебедь?
- Возможно, просто ничто.
- Я так не думаю.
Она грустно улыбнулась.
- Я бы помогла вам, если бы могла, сэр Нейл. Я не могу.
- Тогда высадите меня в следующем порту, - попросил он. - Позвольте мне пойти своей дорогой. Я никому о вас не расскажу.
- Неужели мое общество вам наскучило? - спросила она.
- Нет, но мой долг…
- Сэр Нейл, поверьте мне, боль от того, что вы не выполнили свои обязательства, со временем стихнет.
- Никогда. Да и вы сами не можете так думать. Вы слишком хороши для этого.
- Несколько мгновений назад вы назвали меня злой.
- Не так. Я сказал, что вы не можете быть злой.
Лебедь задумалась над его словами.
- Думаю, сказали, только не прямо. - Она пожала плечами. - Однако ошиблись вы или нет, я все же считаю, что в жизни есть место не только долгу.
- Конечно, есть. Но без долга все остальное лишено смысла.
Дева-Лебедь встала и вышла из круга света, а затем повернулась к нему, и в ее глазах зажегся опасный огонек.
- Когда вы упали в воду, - сказала она, тщательно подбирая слова, - вы все еще находились в сознании. Однако не попытались снять доспехи. Ни одна пряжка не была расстегнута.
- Я не подумал о том, что их следует снять, а потом было слишком поздно, - ответил Нейл.
- Почему? Вы не глупы. Вы привыкли к доспехам. Любой человек, оказавшийся в вашем положении, сразу попытался бы их снять, если только…
- Что, леди?
- Если только он не считает свои доспехи такой неотъемлемой частью себя, что снять их невозможно. Если только он не готов умереть, но не расстаться с ними. Или, возможно, если только он не хочет умереть.
На мгновение у Нейла потемнело в глазах. Как она может…
- Я не хочу умирать, леди Лебедь, - возразил он.
Она вернулась в круг света.
- Кто она? Фастия?
Нейлу показалось, что его пронзила молния. Он заговорил прежде, чем здравый смысл вернулся к нему.
- Мне это имя незнакомо, - солгал он.
- Вы множество раз произнесли его во сне. Вы ведь любите ее, а не девушку на корабле? - Дева-Лебедь заговорила тише. - У короля Кротении была дочь, которую так звали. Говорят, ее убили в Кал Азроте.
- Кто вы, леди? - снова спросил Нейл.
- Никто, - ответила она. - Я не выдам вашу тайну, Нейл МекВрен. Я задаю вам эти вопросы только затем, чтобы удовлетворить свое любопытство.
- Я вам не верю.
- Я знаю. Вы действительно хотели умереть?
Нейл вздохнул и откинулся на подушку.
- Вы так быстро меняете мишени, леди.
- Нет. На этот вопрос я нацелилась с самого начала.
- Я не старался умереть, - ответил Нейл. - Но я… думаю, я испытал облегчение. От того, что больше ничего не могу сделать.
- А я все испортила.
- Вы спасли мне жизнь, и я вам благодарен.
Дева-Лебедь принялась разглядывать свои ногти.
- Однажды, сэр Нейл, - проговорила она, - я стояла, сжав в руке бритву и разглядывая свои запястья. А как-то раз держала в руках кубок с отравленным вином и уже почти поднесла его к губам. Думаю, вы единственный человек на свете, который в состоянии понять, что неизбежное нарушение долга может погасить в нас пламя жизни.
- Долг и есть пламя моей жизни.
- Да. Но когда вам не удается исполнить его или, того хуже, когда долг вас подводит, ничего не остается.
- Нет.
- Я сбросила свои доспехи, сэр Нейл, и не утонула. Я наполню свою жизнь другими, лучшими вещами, другими причинами, чтобы каждое утро ждать наступления нового дня.
- Но вы их еще не нашли.
- А теперь вы бьете в мою мишень.
- Мне это кажется только справедливым.
- Вы промахнулись, - ответила Лебедь. - У меня больше нет мишеней, которые вы могли бы поразить. - Она подошла и снова села рядом с ним. - Мне все равно, кто вы такой, сэр Нейл. И кому служили. Но я бы хотела, чтобы вы служили мне. Я нуждаюсь в таком человеке, как вы, в человеке, которому я могла бы доверять.
Мимолетная улыбка коснулась губ Нейла.
- Если я предам одного господина, как вы сможете мне доверять?
- Вы правы, - кивнув, согласилась Лебедь. - Но я надеялась, что вы этого не скажете.
- Однако вы об этом подумали.
- Разумеется. Только мне кажется, что предали вас, а не наоборот.
- Человек, которому я служу, никогда меня не предавал.
- Во сне вы говорили иначе, - заметила Лебедь. - Сейчас я вас оставлю. А вы подумайте над моими словами.
- Я не изменю своего ответа. И прошу вас еще раз: высадите меня в ближайшем порту.
- Если вы отклоните мое предложение, я высажу вас, когда вы поправитесь настолько, что сможете путешествовать самостоятельно. Не раньше.
Нейл смотрел ей вслед и слышал крики чаек сквозь открытую дверь. Он выждал немного, а потом, не обращая внимания на боль в боку, подошел к окну.
В лучах солнца сияло сапфировое море, а примерно в лиге виднелась полоска берега.
Значит, Дева-Лебедь его не обманула. Если бы они направлялись в Палдх, сейчас бы они находились в открытом море. В южной части моря Святого Лира не было такого большого острова.
Нейл вернулся на кровать, спрашивая себя о том, что он говорил во сне. Или Лебедь просто высказала догадку и попала в цель? Королева его не предала, но… он чувствовал себя преданным. Она отослала его от себя, оставшись одна в замке, где ее окружают опасности. Если кто-нибудь попытается ее убить, он ничем не сможет помочь. А ведь он просил оставить его рядом.
Однако когда она отослала его, он испытал облегчение, потому что знал: ее смерть останется на ее совести и он не будет виноват. В Вителлио он снова почувствовал себя по-настоящему живым и сильным, он сражался с реальными врагами, даже если они не умирали, когда он рубил их своим мечом. Даже это казалось легче, чем ощетинившиеся ножами тени дворца.
В службе Деве-Лебеди была своя притягательность, и какая-то часть его стремилась к ней.
«Ты меня забыл», - сказала ему Фастия.
«Не забыл».
«Забыл. Забудешь. Это одно и то же».
По его щекам катились слезы, узел боли в груди ослаб и начал постепенно расползаться. Нейл уткнулся лицом в подушку и заплакал.
Лебедь вернулась через шесть часов, когда солнце отправилось в леса за краем мира. Нейл сделал вид, что спит, и она не стала его будить. Он прислушивался к тому, как она устраивалась на койке за ширмой, некоторое время беспокойно ворочалась, пока ее дыхание не стало ровным. Тогда он встал, придерживая повязку на боку, и с трудом захромал к двери.
Приподняв щеколду, Нейл выглянул наружу. На залитой лунным светом палубе царила тишина. Около штурвала стояли двое и о чем-то тихо разговаривали. Еще один человек стоял на носу. На корме никого не было.
Стараясь не шуметь, Нейл пошире приоткрыл дверь.
И чуть не ударил какого-то человека, сидевшего у каюты с копьем на коленях. Человек дремал. Дева-Лебедь была права - ей нужны более надежные стражи. Но Нейл не мог стать одним из них.
Никто его не заметил, пока он шел к борту корабля. Прищурившись, Нейл попытался понять, действительно ли земля, которую он видел, достаточно близка. Ему показалось, что он разглядел далекие огни, хотя это вполне могли быть искры, плясавшие от боли перед его глазами.
Отбросив в сторону колебания, он перевалился через борт и с плеском рухнул в море. От холода у него перехватило дыхание, однако он сумел перевернуться на спину и начал колотить руками и ногами, отчаянно надеясь, что рана в боку не откроется. Он не знал, что станет делать, когда доберется до берега, но каждый день, проведенный на борту корабля, уносил его все дальше от того места, куда он должен был попасть.
- Хвас ист тата? - крикнул кто-то. - Хвас фол? Айрик?
- Не, ни мих.
Нейл упрямо продолжал двигаться к цели. Он узнал язык - ханзейский, язык врага.
Постепенно голоса стихли. В какой-то момент ему показалось, что он слышал голос своей спасительницы, но уверенности не было. А потом осталась только борьба с волнами.
Руки его устали и налились свинцом гораздо быстрее, чем ему бы хотелось, и, несмотря на пылающий в боку жар, тепло постепенно покидало его тело. Если берег окажется слишком далеко, его заберет смерть, от которой его спасла Дева-Лебедь.
Права ли она? Действительно ли он хотел умереть?
Нейл представил себе королеву, ее бледное лицо, и темные волосы, и руки, которые тянутся к ней со всех сторон, но не смог удержать в сознании ее образ. Вместо этого в свете луны он увидел голубые глаза Девы-Лебеди. Его охватило странное отчаяние и новые вопросы - множество вопросов. Если она из Ханзы - а теперь он был в этом уверен, - почему она ему помогла? И от кого бежит?
Его накрыла огромная волна, и лицо оказалось под водой. Выплюнув воду, Нейл перевернулся и поплыл на животе. Издалека доносился тихий шорох - наверное, прибой или же последние удары его сердца.
Он продолжал плыть. Больше ему ничего не оставалось.
Когда Нейл пришел в себя, над головой у него сияло голубое небо, а где-то поблизости потрескивал костер. На мгновение ему показалось, будто он спит, но тут он услышал голос Девы-Лебеди. Он чувствовал себя значительно лучше, как будто проспал дней десять. Раненый бок напоминал о себе лишь тупой болью, и на короткий миг ему представилось, что все случившееся с ним с тех пор, как он покинул Эслен, всего лишь сон.
Но тут он услышал разговор у костра на ханзейском и потянулся к мечу.
- Вы очень глупый человек, - сообщила ему Дева-Лебедь.
Нейл открыл глаза и сел. Оказалось, что он лежит на одеяле. Рядом действительно горел костер, а чуть дальше тянулся песчаный берег, на который были вытащены две большие лодки. Корабль покачивался на волнах ярдах в ста.
Дальше от воды начиналась равнина, поросшая короткой жесткой травой. Лебедь сидела у костра на маленькой табуреточке. Похоже, ее люди разбили на берегу лагерь. Двое из них разделывали маленького, странно выглядящего оленя.
Лебедь была в широкополой шляпе, словно сефри, но ее лицо показалось Нейлу усталым. Синий цвет глаз потускнел, словно она лишилась чего-то очень важного.
- Простите, - сказал он. - Я должен был попытаться.
- Теперь я это понимаю, - ответила она. - И все равно вы поступили глупо.
Нейл молча кивнул.
- Мы не смогли полностью запастись провизией в з'Эспино, - пожав плечами, добавила Лебедь. - Мои люди восполняют упущенное. - Она склонила голову набок. - Как вы себя чувствуете?
- Прекрасно, - ответил Нейл.
- Хорошо. Вы что-нибудь помните?
- Последнее, что я помню, - это шорох прибоя.
- Мы нашли вас у самой воды. Ваши раны открылись, и вы едва дышали. И совсем окоченели.
- Но как… что произошло?
- Я уже говорила вам, что обладаю кое-какими умениями. Я редко ими пользуюсь, потому что они имеют свою цену. - Она мрачно улыбнулась. - Вам повезло, что между жизнью и смертью очень тонкая грань.
Внутри у Нейла все похолодело.
- Я умер? Вы…
- Вы не умерли. Жизнь в вас была похожа на мерцающее пламя свечи, но еще не погасла.
- Леди, каким бы колдовством вы ни пользовались, вам не следовало этого делать. Скажите мне, какова цена, и я заплачу.
- Это не в ваших силах, - тихо проговорила она. - Кроме того, все уже сделано. - Ее голос стал тверже. - Я сама принимаю решения. Не бойтесь, вы не прокляты и не попали в плен к духам анхулта. Вы не станете разгуливать по ночам и творить зло по моему приказу.
- Я не могу представить вас причиняющей мне вред, - ответил Нейл.
- Правда? Однако вы отвергли мое общество, хотя обязаны мне жизнью. - Лебедь заговорила громче. - Вы понимаете? В з'Эспино вы отказались от собственной жизни и вместе с ней отбросили все свои прежние обязательства. Вы их отбросили, а я подобрала. Разве теперь они не принадлежат мне? Разве вы не чувствуете себя обязанным мне?
- Конечно, чувствую, - выпалил Нейл. - И меня это беспокоит. А теперь я обязан вам дважды, но не могу отплатить за вашу доброту. Это причиняет мне страшную боль, леди. Неужели вы не понимаете? Из-за вас я оказался между надвигающимся приливом и отвесной скалой…
- И потому не смогли придумать ничего лучше, чем взять и снова утопиться. - Она фыркнула. - Ладно. С меня довольно.
- Довольно?
- Теперь я вижу, что вы не собираетесь поступать ко мне на службу. Однако вы дважды мой должник. И я полагаю, вы об этом не забудете. Когда-нибудь я попрошу вас о помощи, и вы мне ее окажете. Вы меня поняли?
- Если смогу.
- Нет. Если вы действительно считаете себя моим должником, вы примете это как зарок. Я призову вас еще не скоро.
Нейл вздохнул и опустил голову.
- Вы хотите сказать, что отпустите меня, если я дам этот зарок?
- Тише. К полудню мы покинем эти места, и я доставлю вас в Палдх, вне зависимости от того, что вы мне сейчас ответите. Но если вы разделяете знаменитую честность жителей Скерна, вы примете мое условие.
- Я клянусь святыми, которым поклонялись мои предки, сделать то, о чем вы просите, - сказал Нейл. - Когда вы будете во мне нуждаться, я приду, если это не причинит вреда тем, кого я должен защищать.
- Хорошо, - проговорила Дева-Лебедь, встала и посмотрела на далекие поля.
- Я так и не вышла на берег в з'Эспино, - тихо сказала она. - Это единственная чужая земля, на которую мне довелось ступить. Здесь красиво.
- Леди…
- Подготовьте корабль! - крикнула она своим людям на ханзейском языке и, не оглянувшись на Нейла, зашагала прочь.

Глава 9
Ветер и море

- Они нас поймают? - спросила Энни, наблюдая за тем, как среди огромных волн появляются и исчезают мачты преследующего их корабля.
Бирюзу неба пятнали лишь редкие клочья белых облаков. Земли в поле зрения не было.
Капитан Малконио положил мозолистые руки на перила и наклонился вперед. Неожиданно Энни почуяла запах со слабым оттенком миндаля - такой же, как тот, что исходил от взмокшего Казио.
- Одному лорду Нетуно известно, - ответил он. - Это быстрый корабль, бримвульф, построенный в Салтмарке. Да еще и ветер им помогает.
- Они быстрее нас? - спросила Энни.
- Намного, - сказал Малконио.
- Значит, они нас догонят.
Малконио почесал бороду.
- Ну… одной скорости мало, делла. Против ветра мы проворнее, чем они, да и киль у нас ниже. Если нам удастся добраться до отмелей около Тер-на-Фата до наступления ночи, У нас будет шанс от них сбежать.
- Только шанс? - фыркнул Казио.
Малконио, прищурившись, посмотрел на брата.
- Знаешь, мне не часто приходилось убегать от боевого корабля, - язвительно сообщил он. - По правде говоря, такого со мной еще никогда не случалось. Мне нужно было связаться со своим милым братцем, чтобы получить столь восхитительную возможность. Знаешь, мне вдруг пришло в голову, что преследователи будут вполне удовлетворены, если я просто отдам им груз.
- Вы так с нами не поступите, - сказала Энни.
Малконио нахмурился, и у него сделался такой вид, словно она только что попросила его отрезать себе ногу.
- Прошу прощения? И с чего это у вас возникло такое впечатление?
- Эти люди пришли за мной, когда я была в монастыре Святой Цер, и убили всех сестер. С чего вы взяли, что они пожалеют вас?
- Кроме того, не следует забывать о морской гильдии, - заплетающимся языком добавил з'Акатто и помахал в воздухе бутылкой вина, которую он где-то отыскал. - Тебе прекрасно известно, что, если против их корабля будет выдвинуто обвинение, им не выпутаться. Капитан не станет рисковать - и не предоставит тебе возможности доложить о том, что произошло. Так что не будь идиотом.
- Успокойся, старик, - отмахнулся Малконио. - Ты же знаешь, я всего лишь сотрясаю воздух - это наше семейное проклятие. Но если нам не удастся от них убежать, сражаться я с ними не смогу. На таком корабле наверняка есть три или четыре баллисты, да еще из тех, что заряжаются огненными снарядами - специальными, для стрельбы на море. Моему братцу даже не придется пустить в дело свой клинок, если только девушка по какой-то причине не нужна им живой. - Он оглянулся на Энни. - Это возможно?
- Не думаю, - ответила Энни. - Полагаю, они хотят, чтобы я умерла.
- И вы по-прежнему не скажете мне почему?
- Я по-прежнему не знаю почему, - беспомощно сказала Энни.
- Что ж, - проговорил Малконио. - Значит, будем убегать и надеяться, что нам поможет ветер.
Они резко повернули к северу, и сначала даже показалось, что преследующий их корабль отстает, но довольно скоро он начал набирать ход. А еще даже не наступил полдень.
- Если нам не улыбнется удача, они нас перехватят задолго до того, как мы доберемся до отмелей, - наконец вынужден был признать Малконио.
- В таком случае им придется с нами сразиться, - сказал Казио брату и положил руку на рукоять своей рапиры.
- Я тебе уже говорил, - напомнил Малконио, - им нет никакой необходимости к нам приближаться, они смогут потопить нас на расстоянии. - Он упер руки в бока. - Но, предположим, они попытаются взять нас на абордаж - как ты собираешься сражаться с тем типом, у которого сверкающий меч? Твой приятель в доке нанес ему смертельный удар, после такого любого можно было бы хоронить в двух отдельных могилах. Но когда я видел его в последний раз, он был жив и здоров.
- Я сражался с такими и раньше, - с чрезмерной уверенностью, которая так раздражала Энни, заявил Казио. - Я отрублю ему голову и отправлю его на морское дно.
- В прошлый раз ты вынудил меня ронять ему на голову кирпичи, - напомнил ему з'Акатто. - Что мне ронять на этот раз?
- Может, якорь? - пожав плечами, спросил Казио. - Неужели мы не найдем ничего подходящего?
Малконио скрестил на груди руки.
- Что? Никакого поединка один на один? А как же твоя честь?
- О какой чести может идти речь, когда он использует силы преисподней? - парировал Казио. - Я поклялся защищать этих леди. И сдержу свое слово, даже если мне придется использовать не слишком честные приемы.
Малконио закатил глаза.
- Ладно, не имеет значения, - проворчал он. - Их вдвое больше, чем нас, если не считать господина неуязвимого. Можешь сбросить на него якорь, если хочешь, хотя лишних у меня нет. - Он кивнул в сторону приближающегося корабля. - Впрочем, до этого дело не дойдет. Видишь баллисты? Что я тебе говорил?
Энни разглядела какие-то неуклюжие приспособления на палубе корабля, но никак не могла сообразить, для чего они используются. Ей хотелось спросить, что такое баллиста, но ей было неловко признаваться в своем неведении. Остра пришла ей на выручку, задав этот вопрос сама.
- Огромный механический лук, - объяснил Малконио. - Швыряет камни, свинцовые шары, горшки с огнем - и все такое.
- А разве у вас нет никаких военных машин, капитан? - спросила Энни. - Чтобы мы могли ответить им тем же. Не сомневаюсь, что вам приходилось сталкиваться с пиратами.
- У нас есть одна маленькая баллиста, - покачав головой, ответил Малконио. - Вполне достаточная защита от пиратов, которые осмеливаются навлечь на себя гнев гильдии.
- В таком случае, думаю, нужно ее приготовить, - сказал з'Акатто.
- Да, ты прав, старик. Маленькое сражение лучше, чем ничего. Может быть, Нетуно мне улыбнется. Раньше он меня жаловал.
Пять часов спустя корабль преследователей швырнул в них несколько пробных камней. Те не достигли цели, но совсем чуть-чуть, и матросы Малконио приготовили свою баллисту, и в самом деле напоминающую огромный лук. Уже слышны были голоса моряков, деловито сновавших по палубе вражеского корабля.
- Они нас достанут задолго до того, как мы сможем стрелять в ответ, - сказал Малконио. - Леди, я полагаю, вам следует спуститься вниз. - Он глянул на горизонт, где собирались черные тучи. - Я редко мечтаю о шторме, но сейчас советую вам молить любых святых о том, чтобы он получил нас раньше наших преследователей. Возможно, тогда нам удастся от них оторваться.
- Я останусь здесь, - сказала Энни.
- И что будешь делать? - поинтересовался Казио. - Ты умеешь стрелять из лука?
- Я могу попробовать.
- У нас не так много стрел, чтобы ими разбрасываться, - отрезал Малконио. - Идите вниз. Это мой корабль, и я вам приказываю.
Энни собралась было выдвинуть новое возражение, но вовремя сдержалась. Сэр Нейл погиб из-за того, что она приняла неправильное решение. А Малконио знает свое дело много лучше, чем она.
- Идем, Остра, - позвала она подругу.
- Возьми это, - сказал Казио и протянул ей кинжал.
- У меня уже есть, - ответила Энни.
- А у меня нет, - сказала Остра.
- Тогда ты возьми, - согласился Казио.
Остра взяла кинжал и нахмурилась.
- Я хочу остаться здесь, с тобой, - сказала она.
Казио улыбнулся и взял ее за руку.
- Мой брат на сей раз для разнообразия прав, - заметил он. - Здесь, наверху, вы будете только отвлекать нас. Зная, что вы внизу, я смогу сражаться как подобает.
Остра опустила глаза, затем вдруг потянулась к Казио и поцеловала его в губы.
- Не умирай, - попросила она.
- И не подумаю, - заверил он ее. - Мне не суждено умереть на море. Идите и ничего не бойтесь.
Остра кивнула и, отвернувшись, чтобы скрыть слезы, побрела к каюте, которую они делили с Энни.
Казио повернулся к Энни, и она несколько мгновений не могла отвести от него глаз. Ей показалось, что ее поймали за каким-то неподобающим занятием, а она не может даже подобрать слова для извинений.
Казио разрушил чары.
- Ну, я получил один поцелуй на удачу, - объявил он. - Как насчет второго?
- Это был вовсе не поцелуй на удачу, - тихо проговорила Энни. - А ты дурак.
И она последовала за Острой.
- Она права, - сказал Малконио, когда девушки скрылись из виду. - Ты дурак и играешь в глупые игры.
- Это еще в каком смысле? - с раздражением спросил Казио.
- Две девушки. Ты явно мечтаешь завоевать расположение рыжей - одному Диуво известно почему, - но морочишь голову ее подруге.
- Энни меня ни капли не интересует, - соврал Казио. - Но даже если бы интересовала, это ни в коем случае не касалось бы тебя.
- Твой явный интерес к ней может стоить мне жизни, так что он очень даже меня касается, - возразил Малконио. - Но я не стану больше об этом говорить. И все же играть с сердцем девушки жестоко.
- У Энни нет сердца.
- Сейчас я говорю о другой.
- Ты же сказал, что нас всех скоро прикончат, так что ничего не успеет случиться.
- Это твоя единственная надежда. - К удивлению Казио, Малконио хлопнул его плечу. - Не высовывайся, братец. Пока они не возьмут нас на абордаж - если вообще возьмут, - пользы от тебя все равно никакой.
И пошел прочь.
- Погоди, - остановил его Казио.
- У тебя есть минута.
- Что тебе известно про з'Акатто?
- Думаю, меньше, чем тебе, - пожал плечами Малконио. - А что?
- Один человек в з'Эспино, знающий з'Акатто, назвал его эмратуром.
- Странно.
- Меня это тоже удивило.
- Он действительно сражался в нескольких войнах, - продолжил Малконио. - Почти все сражались, даже отец.
- Да, но чтобы командиром?… В таком случае почему он…
- Почему посвятил жизнь тому, чтобы учить дрянных сынков практически разорившегося аристократа владению оружием? Понятия не имею. Может, тебе следует у него спросить?
- А ты никогда не пытался задавать ему личные вопросы?
- Раз или два случалось, - улыбнувшись, ответил Малконио, - когда я еще был слишком молод, чтобы понимать, что этого делать не следует. Но ведь он всегда любил тебя, Казио. Ты для него особенный. Да и остался он ради тебя.
- А кто убил нашего отца, Малконио?
Лицо старшего брата слегка смягчилось.
- Казио, я никогда тебя не понимал. Разве что когда мы оба были мальчишками… В те времена мы неплохо развлекались, верно? Но ты всегда был слишком серьезным, словно маленький священник. А потом, после того как умер отец…
- Я не хочу об этом говорить, а у тебя нет времени.
- Возможно, другого времени не будет, - сказал Малконио. - После смерти отца ты взялся за фехтование, словно не видел для себя другой жизни. Как и любой мальчишка на твоем месте, ты поклялся за него отомстить. Мы ничего не говорили тебе про дуэль, поскольку боялись, что ты убежишь и попытаешься отыскать того человека.
- Я бы так и сделал.
- Но когда ты стал взрослым и, вне всяких сомнений, самым искусным дессратором в Авелле или даже во всем Теро Мефио, ты перестал спрашивать и больше не пытался узнать, как погиб наш отец.
- Потому что мне стало все равно, - ответил Казио. - Отец был дураком. Он разбазарил наше состояние и позволил себя убить.
- Ты каждый день сражаешься на дуэлях, - проговорил Малконио. - Как ты можешь винить отца за то, что он принял участие в одной? В особенности если ты ничего не знаешь про обстоятельства, вынудившие его так поступить.
- Я знаю, что он получил удар в спину, - тихо сказал Казио. - Я видел тело, Малконио. Какой дуэлянт получает удар в спину?
Малконио помолчал несколько мгновений.
- Я не видел того боя, ты тоже, - наконец сказал он. - Почему ты вдруг снова об этом заговорил?

Предыдущая страница 20 Следующая страница


21 Грегори Киз

- Не знаю, - признался Казио. - Просто вдруг пришло в голову.
- З'Акатто видел ту дуэль. Тебе нужно поговорить с ним. Но… отец был неплохим человеком, Казио. А при жизни матери - так и вовсе замечательным. Часть его умерла вместе с ней.
Они снова немного помолчали.
- А когда ты видел Ческо? - спросил Казио.
- Два месяца назад. У него все хорошо. Три собственных корабля. Знаешь, ты всегда можешь к нам присоединиться.
- Я не могу отказаться от своего имени и нашего дома, - ответил Казио. - Не могу.
Малконио закатил глаза.
- Оглянись по сторонам, - сказал он. - Ты уже отказался - только еще не знаешь этого.
Казио вздохнул и посмотрел на горизонт, где собиралась буря.
- Шторм не успеет сюда к сроку, чтобы помочь нам?
Малконио покачал головой.
- Он движется в другом направлении.
Когда Энни уселась на край своей койки, она снова почувствовала тошноту. Остра стояла около окна и смотрела сквозь толстое стекло.
- Они приближаются со стороны кормы, - сказала Энни - Ты не туда смотришь.
- Я знаю, - ответила Остра. - Просто… мы должны быть там, наверху.
- Они правы, - проговорила Энни. - Мы будем им только мешать.
- А вдруг мы могли бы помочь, - запротестовала Остра. - Мы ведь и раньше попадали в переплет.
- Попадали, но мы ничего не знаем ни про морское дело, ни про баллисты, - возразила Энни. - Наверное, капитан Малконио полагает, что, если наши враги нас не увидят, останется слабая надежда на то, что они решат, будто ошиблись и преследуют не тот корабль.
Остра покачала головой.
- Этих людей направляют демоны. Они не остановятся, пока не убьют нас.
- Пока не убьют меня, - поправила ее Энни. - Они ведь за мной охотятся, а не за вами.
Остра приподняла одну бровь.
- Ты ведь не собираешься снова сбежать? Ты обещала, что не станешь этого делать. Или теперь слово, данное мне, не имеет никакого значения?
- И что ты под этим подразумевала? - поинтересовалась Энни.
- Ничего.
- Послушай, это ведь ты все время проводишь с Казио. У тебя больше не остается для меня ни минутки.
Остра отвернулась и что-то тихо пробормотала себе под нос.
- Что? - переспросила Энни.
- Ничего.
- Скажи!
Остра, внезапно покраснев, резко повернулась к ней.
- Ты мне врала! Врала! Кто ты такая?
Энни отшатнулась под натиском ее гнева.
- О чем ты говоришь?
- Ты прекрасно знаешь, почему они тебя преследуют. Знаешь, но не говоришь мне. Ты совершенно права, меня тоже убьют, и Казио, и з'Акатто - так же как Нейла МекВрена.
- Не смей его упоминать!
- Почему? Потому что в его смерти виновата ты?
Гнев Энни вдруг превратился в комок, застрявший в горле, ее охватили ярость, сожаление и боль. Она не могла произнести ни единого слова.
Зато у Остры накопилось много слов, и она желала выплеснуть их на нее.
- В монастыре с тобой что-то произошло. Ты видишь вещи, недоступные другим. И можешь делать то, что не под силу остальным людям. Я ждала, что ты мне все объяснишь, но ты ведь не собираешься этого делать, верно?
- Остра…
- Ты мне не доверяешь, правда? Я всегда была тебе верным другом, даже когда это было для меня опасно.
- Ты не понимаешь, Остра. Я сама ничего не понимаю.
Что-то с силой ударило в корабль, и они услышали крики на палубе.
- Хорошенькое объяснение!
Паруса «Деллы Пучии» начали опадать, когда преследовавшее их судно почти нагнало корабль и перехватило его ветер. В следующее мгновение в корпус с глухим стуком ударили первые камни и упали в воду.
- Пока они нам не причинили никакого вреда, - заметил Казио.
- Они пристреливаются, - мрачно проговорил Малконио. - Скоро будет хуже.
- Они не приближаются.
- Да. Они сообразили, что мое оружие с такого расстояния их не достанет. Они перекрыли нам ветер, и мы не можем сдвинуться с места. Они будут забрасывать нас камнями, пока мы не затонем.
- Тогда зачем ты зарядил баллисту?
- На случай, если они окажутся идиотами. Я ошибся.
На глазах у Казио две вражеские машины выстрелили в их корабль практически одновременно. Два огненных шара взметнулись ввысь, оставляя за собой шлейф из густого черного дыма.
- Теперь я понял, что ты имел в виду, когда сказал, что будет хуже, - заметил Казио.
Один из шаров упал в море, а другой приземлился прямо посреди палубы, превратившись в ослепительный оранжевый цветок. Огонь перекинулся на одного из матросов Малконио, и тот с дикими воплями принялся кататься по палубе, пока его товарищи пытались погасить пламя, набросив на него мокрую парусину.
Казио вцепился в рукоять Каспатора с такой силой, что побелели костяшки пальцев. Он понял, что Малконио прав - ему не удастся даже вступить в схватку с одним из врагов. Никогда еще в жизни он не чувствовал себя таким беспомощным.
Он взглянул на брата, собираясь спросить его, может ли тот что-нибудь сделать, но заметил, что Малконио не смотрит на вражеский корабль, а с улыбкой вглядывается в море.
- Что? - спросил Казио.
- Посмотри туда, - посоветовал брат. - На воду.
Казио проследил за его взглядом, но не увидел ничего особенного.
Малконио положил руку рулевому на плечо.
- Приготовься развернуться, - приказал он. - Видишь куда?
- Да, вижу, - ответил рулевой. - Будет сложновато.
- Что происходит? - спросил Казио.
- Следи за их парусами, - ответил Малконио.
Казио попытался, но это оказалось непросто, поскольку враг выстрелил в них новым залпом огненных снарядов. Один ударил в грот.
- Гасите! - заорал Малконио. - Он нам нужен.
А в следующее мгновение паруса корабля-преследователя бессильно обвисли.
- По местам, быстро! - гремел Малконио.
Матросы бросились исполнять его команды, и вскоре паруса «Деллы Пучии» начали наполняться ветром. Казалось, этого было недостаточно, чтобы корабль сдвинулся с места, но в возгласах людей слышалась радость.
- Что случилось? - спросил Казио.
- Нетуно забрал у них ветер, а нам послал - с другой стороны, - пояснил Малконио.
- Не то чтобы очень сильный, - заметил Казио.
- Нет, и это хорошо. Мы пойдем впереди и разовьем гораздо большую скорость, чем наши преследователи.
- А я думал, что их корабль быстрее, - озадачился Казио.
- Так и есть, когда дует сильный ветер. Но мы меньше, а значит, будем быстрее. К тому времени, как они развернутся и пустятся в погоню, мы оторвемся от них лиги на две.
И снова его брат оказался прав. Хотя Казио казалось, что они ползут как черепахи, вражеский корабль и вовсе стоял на месте. Однако баллисты продолжали обстрел. Казио присоединился к матросам, которые тушили огонь, а корабль тем временем уходил от преследователей. Когда снаряды начали падать в воду, команда снова радостно завопила.
Они шли прямо по ветру и с неторопливостью, почти сводящей Казио с ума, оставляли врага позади.
Однако к наступлению сумерек большой корабль снова начал их нагонять.
Грохот обстрела стал стихать, а потом и вовсе прекратился. После вспышки гнева Остра съежилась на своей койке и больше не произнесла ни слова.
- Они чему-то радуются, - проговорила Энни. - Похоже, хорошие новости.
Остра едва заметно кивнула, но по-прежнему упрямо не желала смотреть ей в глаза.
- Я взгляну, что происходит, - сказала Энни. - Хочешь со мной?
Остра покачала головой и закрыла глаза.
- Я больше не могу, - прошептала она.
Энни несколько мгновений смотрела на нее, жалея, что не может сказать ей~ничего утешительного.
- Ты была права, - проговорила она наконец.
- Насчет чего?
- Помнишь, когда я пыталась убежать? Когда думала, что могу переодеться мужчиной и жить самостоятельно. Когда мечтала о приключениях. Ты мне сказала, что я веду себя как дура, что не пройдет и пары дней, как я умру от голода, меня прикончат или захватят в плен.
- Да, - сказала Остра. - Я так говорила.
- Тогда я согласилась остаться только потому, что ты меня попросила, и потому, что беспокоилась за тебя - кто знает, что случилось бы с тобой без меня. Но теперь я понимаю, что ты была во всем права. Я ничего не знала о том, как устроен мир. По правде говоря, я и сейчас не слишком хорошо это понимаю. Зато я твердо усвоила одно - я больше не хочу никаких приключений. Я мечтаю лишь о том, чтобы вернуться в Эслен и чтобы самым худшим, что могло бы со мной произойти, оказался очередной нагоняй от Фастии или мамы. А еще я хочу, чтобы ты была со мной.
- Я рада, что ты наконец признала, что я могу быть в чем-то права, - проговорила Остра.
- Из-за меня погибло много людей, - продолжала Энни. - Сестры в монастыре. Сэр Нейл. Я боюсь подняться на палубу, потому что мне страшно: а вдруг убили еще кого-нибудь. Я не хочу, чтобы и дальше из-за меня умирали люди, Остра. Меня тошнит от всего, что происходит вокруг меня.
- В таком случае, почему бы тебе так и не сказать? - поинтересовалась Остра. - Когда те люди нас снова догонят, просто сообщи им, что тебе надоело играть в их игры, что ты будешь хорошей, и попроси оставить нас в покое.
Энни улыбнулась, решив, что Остра шутит и что у нее начало исправляться настроение, но тут увидела выражение лица подруги.
- Никому нет дела до того, что тебе все это надоело, - сказала Остра. - Ты ничего не можешь изменить.
Энни почувствовала, как у нее сжимается сердце.
- Прошу тебя, Остра…
- Ты так и не собираешься объяснить мне, что происходит.
Энни поняла, что сейчас расплачется, и умоляюще проговорила:
- Думаю, если я все расскажу, тебе станет только хуже. Боюсь, это знание тебя убьет.
- А меня и без того убьют, - ответила Остра. - Неужели ты сама этого не чувствуешь? Неужели ничего не понимаешь?
- О чем ты?
- Ни о чем.
- Остра…
- Я устала, - заявила Остра и повернулась к Энни спиной.
Энни беспомощно посмотрела на нее, и ее глаза наполнились слезами. Разве она может рассказать Остре о своих видениях? Разве имеет право поселить в душе подруги сомнения, сошла ли она с ума или действительно так важна для судьбы мира, что ему придет конец, если она не станет королевой? Как она может рассказать хоть кому-нибудь о том человеке в лесу?
Она и сама не слишком во все это верила, после того как видения исчезали.
В любом случае, тогда ей будет труднее нарушить свое обещание, а Остра обязательно попытается последовать за ней. Энни не солгала, признавая правоту подруги, высказавшей ей все, что думала, когда она решила убежать в первый раз. Но сейчас все изменилось. Сейчас у Остры есть Казио, он ее защитит. А сама Энни не пытается бежать от своего долга, а, наоборот, устремляется ему навстречу. И если Веры так убеждены, что она должна стать королевой, пусть они и охраняют ее.
Она больше не допустит, чтобы из-за нее умирали ее друзья.
Потому что Остра права. Те люди не остановятся ни перед чем. Никогда. И пусть Остра обидится, когда Энни снова сбежит, зато останется жива и под надежной охраной.
И, приняв это решение, Энни направилась наверх, чтобы посмотреть, кого еще она обрекла на смерть и доживет ли кто-нибудь из них до наступления вечера.
Она обнаружила, что враги продолжают их преследовать и постепенно нагоняют. К ночи небо затянули тучи, и их корабль окутал почти непроглядный мрак. Малконио несколько раз менял курс, пока ветер набирал силу. Сейчас все старались вести себя как можно тише, потому что враг мог следовать за ними по голосам.
Энни вернулась в свою каюту и попыталась уснуть, однако проснулась через несколько часов от страшного грохота. Набросив платье, она помчалась на палубу, опасаясь, что вражеский корабль их все-таки догнал.
Но оказалось, что на них обрушился страшный шторм.

Глава 10
Каналы

Леоф пришел в себя и обнаружил, что у него раскалывается голова, а кто-то шепчет ему на ухо:
- Вставайте, сэр. Пожалуйста, не умирайте.
Голос практически заглушали какофония криков и топот ног. Леоф с трудом открыл глаза и увидел размытое пятно, постепенно превратившееся в лицо Мери.
- Что происходит? - со стоном спросил он.
- Вы не умерли! - воскликнула девчушка.
- Нет, - подтвердил Леоф. - Хотя, возможно, это скоро произойдет.
Он потрогал голову рукой и посмотрел на свои окровавленные пальцы - это казалось не слишком хорошим предзнаменованием.
- Быстрее, - заторопила его Мери. - А то сюда скоро доберутся солдаты.
Леоф сообразил, что она тянет его за рукав, и попытался подняться на ноги, но у него тут же закружилась голова.
- Нет, не вставайте, - сказала девочка. - Давайте за мной.
Он пополз на четвереньках, следуя за Мери сквозь царящий в зале хаос. По-видимому, он пробыл без сознания всего несколько секунд.
Мери исчезла за гобеленом, и Леоф поспешил за ней, сам не понимая, что он делает и зачем.
Оказавшись за гобеленом, он едва успел увидеть, как голубой подол ее платья скрылся в узкой щели в стене. Примерно через королевский ярд щель вывела их в более широкий, освещенный факелами коридор.
- Подождите, - остановила его Мери. - Еще не сейчас.
Леоф замер на месте, его голова, казалось, набухала болью.
- А теперь - быстро!
Девочка встала и помчалась через коридор к открытой двери. Леоф не отставал, хотя с трудом держался на ногах. В противоположном конце коридора он заметил нескольких солдат в форме королевской гвардии, которые стояли у другой, гораздо большей двери и размахивали копьями и мечами, оттесняя столпившихся в бальном зале. Они были слишком заняты, чтобы заметить Мери и Леофа.
- Хорошо, - сказала Мери. - Кажется, они нас не видели.
- Что происходит?
- Не знаю, - ответила девочка. - Пойдемте.
В голове у Леофа немного прояснилось, но он отчаянно надеялся, что Мери знает, что делает, поскольку через пару минут, проведенных в темном лабиринте комнат, понял, что сам никогда в жизни отсюда не выберется. Однако Мери уверенно шагала вперед, сворачивала за углы, вела его через огромные апартаменты и маленькие каморки. Казалось, дом превратился в волшебный сундук, в котором умещались все меньшие и все более замысловатые ящички. Шум бального зала остался далеко позади.
Потрогав рану на голове рукой, Леоф пришел к выводу, что та не слишком серьезна и что череп цел.
Наконец он почувствовал свежий воздух. В помещении царил полнейший мрак, но Мери подвела его к какой-то шахте, под углом уходившей вниз.
- Сюда, - позвала она его. - Придется лезть сюда.
- А что это?
- Кухня, - объяснила девочка. - Сюда выбрасывают мусор.
- Может быть, нам стоит просто подождать тут, пока все не успокоится? - предложил Леоф.
- Плохие дядьки нас найдут, - сказала Мери. - Нам нужно выбраться наружу.
- Снаружи тоже могут быть плохие дядьки, - предупредил ее Леоф.
- Да, но тут есть секретные выходы, - сообщила Мери. - Разве вы не хотите вернуться в Эслен?
- Подожди, - вздохнув, проговорил Леоф, пытаясь разобраться в путающихся мыслях.
«Плохие дядьки» - это люди королевы. Стражники, что стояли в коридоре перед дверью, носили те же цвета, что и рыцарь - Файл де Лири, к которому он провожал королеву всего две ночи назад.
Кто-то попытался убить королеву, а два дня спустя ее люди ворвались на праздник леди Грэмми.
Неужели это Грэмми планировала убийство?
Святые, во что же он вляпался?
- Да, - сказал он Мери. - Думаю, нам нужно отсюда выбираться.
Иначе он окажется замешанным в очень неприятную историю, которая может грозить ему чем-нибудь похуже потери работы.
Но королева все равно может узнать, что он присутствовал на балу. Попытавшись бежать, он лишь станет выглядеть виновным.
Однако ему следовало позаботиться о Мери.
Надеясь, что не застрянет в узкой шахте мусоропровода, Леоф протолкнул себя внутрь. Здесь воняло прогорклым жиром, тухлыми овощами и еще какой-то гадостью.
Куча, на которую он приземлился, пахла еще хуже. Леоф порадовался тому, что сейчас слишком темно, чтобы увидеть, из чего она состоит.
Еще одна ночь в Новых землях. Он начинал ненавидеть эти места.
Леоф поймал Мери, когда она соскользнула вниз, чтобы девочка не угодила в кучу, остановившую его собственное падение.
- Теперь куда? - спросил он.
- Поплывем по каналу на лодке.
- Мне кажется, плохие дядьки приплыли по каналу, - сказал Леоф. - Думаю, их там сейчас очень много.
- Не по тому каналу, - объяснила девочка. - Есть другой. Идем. Сюда.
Они ступили в лабиринт темного сада, где среди аккуратно подстриженных кустов, похожих в темноте на диковинных существ, то и дело показывались мраморные бассейны неработающих фонтанов, тускло сияющие в лунном свете. Трава, прихваченная морозцем, скрипела под ногами, две совы, точно два призрака, о чем-то совещались, притаившись среди ветвей. Откуда-то неподалеку слышались голоса, но постепенно они становились все тише.
Неожиданно Леоф остановился.
- Что такое? - спросила Мери.
- Гильмер. Мой друг Гильмер был там.
- Маленький человечек? Он ушел, когда вы начали играть на клавесине.
- Правда? Хорошо.
Или нет? Как долго солдаты ждали снаружи? Вдруг они поймали его, когда он уходил?
Впрочем, сейчас, когда с ним Мери, Леоф ничего не мог сделать для своего друга. Ей, возможно, грозила большая опасность, чем Гильмеру.
- А как ты поняла, куда нужно бежать, Мери? - спросил он, неожиданно поведение девочки показалось ему подозрительным. - Похоже, ты все это давно придумала.
- Да, - ответила она, помолчав немного.
- Зачем?
- Я всегда придумываю, как можно убежать.
- Почему?
- Мама говорит, однажды они могут прийти, чтобы меня убить.
- А она сказала почему?
- Нет. Только что они могут как-нибудь прийти, люди короля, и убить меня и моего брата. Поэтому я придумываю, как можно убежать и где спрятаться. Так я нашла музыкальную комнату.
- Ты очень умная девочка, Мери.
- Вы женитесь на моей маме? - спросила она вдруг.
- Что? - На мгновение у Леофа снова закружилась голова. - Она что-то об этом говорила?
- Нет, - ответила Мери.
- Тогда почему ты спрашиваешь?
- Потому что вы мне нравитесь.
Леоф взял ее за руку.
- Ты мне тоже нравишься, Мери. Идем поищем местечко потеплее.
Они довольно легко нашли канал и несколько узких лодочек и уже направились к ним, когда Мери схватила Леофа за руку.
- Тсс! - прошептала она.
Из темноты послышались голоса, и, вглядевшись, Леоф сумел различить на берегу несколько темных фигур. Они с Мери спрятались за кустом.
- Они захватили леди Грэмми и ее сына, - хриплым баритоном сообщил один из мужчин.
- Это не важно, - ответил другой мужчина, и что-то в его голосе заставило Леофа похолодеть.
Не сам голос поразил Леофа, он был совершенно нормальным, тенор, принадлежащий образованному человеку. Но как всякая нота, сыгранная на музыкальном инструменте, имеет множество скрытых в ней тонов, так и этот голос что-то скрывал - что-то, кажущееся неправильным.
- Как вы можете такое говорить? - спросил баритон. - Все наши планы разрушены.
- Вряд ли. Меня удивляет, что Мюриель узнала об этом и, более того, что она предприняла решительные действия, однако, когда шпионы доложили об их приближении, я сделал все, чтобы их воодушевить.
- В каком смысле?
- Мои люди встретили их у пристани стрелами, прикончили нескольких человек, а затем скрылись в темноте. После этого люди королевы больше не задавали вопросов - они ворвались в бальный зал, стража у дверей, естественно, отреагировала на их появление, не сразу сообразив, с кем сражается. Мирное расследование превратилось в кровопролитие. Знаешь, сколько человек убито?
- Не уверен, милорд… но отнюдь не мало.
- Я чувствую себя дураком, поскольку не догадался сам спланировать события этой ночи именно так, - сказал тенор. - Однако все вышло как нельзя лучше.
- Я действительно не понимаю почему.
- Он прав, - вмешался третий голос, показавшийся Леофу знакомым, хотя тот и не смог вспомнить, кому он принадлежал. - Если бы там обнаружили кого-нибудь из нас, все могло сложиться иначе. А так люди Мюриель не найдут ничего существенного - почти ничего, что могло бы оправдать нападение. Выглядеть все будет так, будто они ворвались на мирный праздник и без малейшего повода начали резню среди лендвердов.
- Именно, - согласился тенор. - Даже немногие верные королеве члены Комвена не смогут поддержать ее действия. Получается, что мы продвигаемся вперед даже быстрее, чем планировали.
- Я умоляю вас соблюдать осторожность, милорд, - проговорил третий. - Прежде чем предпринимать какие-то действия, дайте королевству возможность осознать происшедшее.
- Нет, не думаю, - вмешался второй. - Настало время нанести удар.
- Вы хотите сказать, сегодня? - с сомнением спросил баритон.
- Нет, не сегодня. Но очень скоро. Возвращайся в лагерь. Пусть готовятся к переправе через каналы.
- Слушаюсь, милорд.
Один из собеседников забрался в лодку и вскоре уже выгреб на середину канала.
- Мне тоже пора, - сказал знакомый Леофу голос. - Но прислушайтесь к моему совету - торопиться не стоит.
- Нет, сейчас самое подходящее время.
- Многие продолжают симпатизировать королеве, и наберется немало людей, которые воспримут ваше возвышение, милорд, без всякой радости. Ситуация действительно сложилась Удачно для вас, но могут еще оставаться способы ее улучшить.
- Я всегда ценю ваши советы, - ответил тенор.
- После того, что случилось сегодня, лендверды будут в ярости, - продолжал знакомый голос. - Благодаря Грэмми вы можете рассчитывать на их поддержку. Однако аристократии плевать на смерть нескольких мелких землевладельцев. Более того, кое-кто из них может даже вернуться в стан королевы.
- Она достаточно их всполошила, создав собственную лирскую гвардию.
- Да. А что, если она постарается добиться того, чтобы в Кротении не осталось других наследников, кроме Чарльза и Энни?
- Вы имеете в виду, прикончив Грэмми и ее ублюдков?
- Именно.
- Но Грэмми нам нужна, да и ее сын может пригодиться. В конце концов, он ведь еще и сын Уильяма.
- Да. Убийство Грэмми и мальчишки будет ошибкой. А вот девочка нам не нужна.
- Мери? Да, пожалуй. Кроме того, она наверняка сейчас в руках королевы. Думаю, ее смерть нам не повредит. Вы сможете это устроить?
- Без труда, - ответил знакомый голос.
- До наступления завтрашнего дня?
- Вы так спешите?
- Три дня. Не больше.
- Думаю, этого хватит, - вздохнув, согласился знакомый голос. - Надеюсь, вы знаете, что делаете.
- Будьте готовы сыграть свою роль, и все пройдет безупречно.
- Вот-вот. Мои люди прибудут только через месяц.
- Нам не нужны ваши люди, прайфек. Только ваше слово. Оно у нас есть?
- Разумеется.
И они расстались. Прайфек отправился пешком, а его собеседник сел в лодку. Леоф прижимал к себе Мери и отчаянно дрожал - и не только от холода.
- Я же вам говорила, - прошептала Мери.
- Этого не будет, Мери, - пообещал ей Леоф. - Они тебя не убьют.
- Если мы пойдем в замок, они меня найдут.
- Я знаю. Мы не собираемся в замок.
Они сели в одну из лодок и поплыли в направлении, противоположном тому, которое выбрал мужчина. К рассвету они добрались до маленького симпатичного городка под названием Плинз. Там Леоф, стараясь не привлекать к себе излишнего внимания, расспросил о пути в сторону Меолвиса. Еще он купил для Мери плащ, чтобы спрятать платье, и дальше они отправились по Леоквигской дороге на север. До Меолвиса они добрались уже к вечеру и провели ночь в заброшенном доме. На следующий день они пошли вдоль дамбы Святого Тона и через час обнаружили маленд.
Спрятав Мери за насыпью, Леоф подошел к двери и постучал.
К его огромному облегчению, дверь открыл Гильмер, удивленно вытаращивший глаза.
- Хорошо, что с тобой порядок, - сказал он, после того как они обнялись. - Я слыхал про то, что случившись в том доме. Чуть сам не влипши. Похоже, ты учел мой совет.
- Я там остался, - сказал Леоф. - Но кое-кто помог мне сбежать.
- Верно, какая-нибудь из юных леди, а?
Леоф улыбнулся.
- Мне нужна помощь, Гильмер.
- Только попроси.
- Это непростое дело, и очень опасное. Позволь, я тебе все объясню, прежде чем ты согласишься.
Он подозвал Мери и рассказал обо всем, что произошло, включая разговор, который они подслушали.

Предыдущая страница 21 Следующая страница


Мертвый принц 22

- По-твоему, кто это был? - спросил Гильмер. - Окромя прайфека. Те, другие два?
- Понятия не имею.
- Один из них - принц Роберт, - сказала Мери.
Гильмер удивленно посмотрел на нее.
- Принц Роберт умер, малышка.
- Это был он, - настаивала на своем Мери.
Гильмер тихонько присвистнул.
- Худо дело. - Он хлопнул себя по коленям. - Ты правильно поступил. Там тебе делать нечего. Они сами во всем разберутся. Но прайфек… да, иногда с ними и такое бывает.
- Я не могу допустить, чтобы с Мери что-нибудь случилось, - сказал Леоф.
- Знамо дело, - ответил Гильмер и погладил девочку по голове. - Мне вот плевать, пусть хоть сам фратекс Призмо заявится из своей з'Ирбины, я не позволю им убивать маленьких девочек. Оставайтесь здесь, а когда шум поутихнет, решим, как поступить.
- Гильмер, я хочу, чтобы ты сберег Мери. Но я собираюсь вернуться.
Гильмер погрозил ему пальцем.
- Ты спятил, приятель, - сообщил он. - Думаешь, сможешь одинешенек помешать заговору? Или что кто-нибудь тебе за это спасибо скажет? Ты был на том празднике почетным гостем. Даже если королева одержит победу, тебя она будет считать предателем. Послушайся совета, сынок, не суйся туда.
- Не могу. Королеву нужно предупредить. - Леоф расправил плечи. - И кроме того, я должен закончить заказ и сыграть концерт.

Часть IV
Указующие знаки. 2223 год эверона, месяц декмен.

Понто, пятый способ, призывает святого Диуво, святого Фленца, святого Тунора, святого Рустера. Он порождает страстную новую любовь, шумные праздники, вино, льющееся рекой. И пробуждает восторг, головокружительную радость и похоть.
Сесто, шестой способ, призывает святую Эррен, святую Анну, святую Фьендсев, святую Эдлейн. Он порождает боль, с которой мы не хотим расставаться, тихую грусть, возникающую после плотской любви, безответную страсть. И пробуждает любовную печаль.
Из «Кодекса гармонии» Элгина Видселя

Глава 1
Дружба

Энни провела расческой по пропитанным морской солью волосам, наблюдая за чайками, которые дрались на узкой полоске песка за право обладания остатками рыбы и какими-то еще в прошлом живыми существами. Не только птиц интересовали отбросы на берегу. Несколько десятков человек - в основном дети - тоже занимались поисками сокровищ, выброшенных морем.
Чуть в стороне на леса была поднята разбитая «Делла Пучиа», а дальше виднелась кучка белых домиков галлеанской деревни Дувра.
Вспомнить шторм в подробностях Энни не могла, как ни старалась. Грохот озверевшего грома, треск ломающихся снастей, огромные волны - все слилось в один долгий кошмар. Он оставил их дрейфующими по воле волн и уже начинающими тонуть, с единственным импровизированным парусом, но, по счастью, недалеко от берега. Они плыли вдоль него целый день, прежде чем обнаружили маленькую деревеньку и место, где можно бросить якорь.
С моря дул холодный ветер, разогнавший тучи, и единственным напоминанием о минувшем шторме был разбитый корабль.
Расческа застряла в волосах, и Энни сердито выдернула ее. Она отчаянно мечтала о теплой ванне, но в деревне не было постоялого двора, только крошечная таверна. Кроме того, у них почти закончились деньги. И Казио сейчас занимался тем, что пытался на остаток купить лошадей и припасы в дорогу. Капитан Малконио сказал, что корабль снова сможет выйти в море не раньше чем через неделю, а Энни не собиралась так долго ждать.
Судя по тому, что говорили жители деревни - насколько люди Малконио сумели их понять, - Дуврэ находился в десяти лигах от Палдха. Они в любом случае намеревались добираться до Эслена посуху и потому решили не задерживаться.
Тяжело вздохнув, Энни поднялась на ноги и зашагала в сторону деревни, чтобы убедиться, что Казио занимается делом, а не любезничает где-нибудь с Острой. Краткий миг одиночества оказался весьма приятным, но теперь пришла пора отправляться в путь.
Разумеется, она нашла Казио вместе с з'Акатто, Малконио и Острой в таверне, набитой местными жителями. Здесь было тесно и дымно и отвратительно пахло сушеной треской, развешанной повсюду. Длинные столы были отполированы за долгие годы использования, а пол и стены оштукатурены слоем какого-то вещества, производимого из морских ракушек.
Малконио рассказывал о чудесном городе Шаван, а сморщенный крошечный старик, изо рта которого торчало всего три или четыре целых зуба, переводил на галлеанский. Дети в красно-коричневых шерстяных куртках и женщины, чьи волосы скрывались под черными шарфами, с интересом слушали, лишь изредка прерывая его смехом или собственными замечаниями. Когда Энни вошла, они оглянулись на нее, но тут же снова повернулись к Малконио.
Энни уперла руки в бока и попыталась встретиться глазами с Казио, но тот либо не заметил ее, либо нарочно не обращал внимания. Он беседовал с Острой, которая пила вино из общей с ним кружки.
З'Акатто сидел, положив голову на стол.
Энни нетерпеливо пробралась сквозь толпу и похлопала Казио по плечу, чтобы привлечь его внимание.
- Да, каснара? - спросил он и посмотрел на нее.
Остра отвернулась, делая вид, что ее заинтересовал рассказ Малконио.
- Я думала, ты занимаешься покупкой лошадей и припасов.
- Именно этим я и занимаюсь, - кивнув, сообщил ей Казио и показал на приземистого мужчину средних лет с обожженным солнцем лицом и необычными зелеными глазами. - Познакомься с Тангейлом МейпГованом. Мы обсуждаем сделку.
Мужчина - явно выпивший столько, что почти ничего не соображал, - улыбнулся Энни.
- Хинне аллан, - заметил он и почесал живот.
- А ты не мог бы поспешить? - спросила Энни, не обращая внимания на мерзкого типа за столом.
- Похоже, они здесь ничего не делают в спешке, - пояснил Казио. - Мне нравятся эти люди, правда.
- Казио!
- Кроме того, у нас недостаточно денег.
- Однако на вино тебе денег хватило.
Казио сделал большой глоток из своей кружки.
- Нет, - ответил он, - нам платят вином за наши истории.
- Хорошо, сколько денег нам нужно? - сердито спросила Энни.
Казио поставил кружку на стол.
- Он хочет в два раза больше, чем у нас есть, за осла и еду на четыре дня.
- Осла?
- Здесь ни у кого нет лошадей, но даже найдись они, мы бы не смогли их себе позволить.
- Ради одного осла, по-моему, бессмысленно и стараться, - заявила Энни. - Купи провизию.
- Если ты хочешь нести ее на себе, - заметил Казио, - я могу уладить это прямо сейчас.
- Нужно будет - понесу. Мы не можем здесь больше торчать.
Кто-то легко коснулся ее волос, она вскрикнула от неожиданности и обнаружила, что Тангейл поигрывает их прядями.
- Немедленно прекратите, - сказала она и оттолкнула его руку.
- Ол паннэ? - спросил тот.
Казио посмотрел на переводчика, но тот был занят историей Малконио.
- Она не продается, - ответил Казио и покачал головой.
Это было уже слишком.
- Продается? - вскричала Энни.
Малконио замолчал на полуслове, и за столом раздался смех.
- Нэ, нэ, - поспешно проговорил Тангейл. - Се венне се панне?
- Что он сказал? - потребовала ответа Энни.
Переводчик заулыбался, демонстрируя всем свой беззубый рот.
- Он хочет знать, сколько стоят ваши волосы.
- Мои волосы?
- Се венне се? - спросил он у Тангейла.
- Тэ, - ответил тот.
- Да, - сказал переводчик. - Ваши волосы. Сколько?
Краска залила лицо Энни.
- Ее волосы не… - начал было Казио, но она положила руку ему на плечо.
- Осел и провизия на девять дней, - сообщила она.
- Нет, Энни, - резко повернувшись к ней, вскричала Остра.
- Это всего лишь волосы, Остра, - ответила Энни и, кивнув переводчику, добавила: - Скажите ему.
Несмотря на храбрые речи, ей с трудом удалось взять себя в руки и не расплакаться, пока под радостные крики посетителей таверны, которые вели себя так, словно оказались на цирковом представлении, ей срезали волосы. Энни все же сумела сдержать слезы и далее справиться с почти необоримым желанием провести рукой по торчащей в разные стороны короткой щетине, оставшейся у нее на голове.
- Вот, - сказала она, встала со стула и бросилась на улицу. Там она немного поплакала - не из-за волос, а из-за пережитого унижения.
Услышав шаги у себя за спиной, она проговорила, не оборачиваясь:
- Оставьте меня.
- Я подумал, что вам это пригодится.
Обернувшись, Энни с удивлением увидела Малконио, держащего в руках черный шарф, какие носили жительницы деревни.
- Знаете, - сказал он, - вы могли попросить денег у меня. Все равно мне придется продать здесь часть товаров, чтобы починить корабль. Казио слишком горд, но вы могли попросить.
Энни покачала головой.
- Я не могу ничего у вас просить, капитан. Из-за меня погибли несколько человек из вашей команды и разбился ваш корабль. Я и так вам слишком много должна.
- В каком-то смысле это так, - не стал спорить Малконио. - Но моряки умирают, а корабли разбиваются. Спорить с судьбой и жалеть о том, что ты совершил, - пустая трата времени и сил. Лучше учиться на своих ошибках и идти дальше. Я не держу на вас зла, Энни. Я взял вас на свой корабль, потому что меня попросил брат, и, несмотря на то что я говорил раньше, я прекрасно знаю, чего следует ожидать от Казио и переделок, в которые он постоянно попадает. Представляете, как трудно ему было обратиться ко мне за помощью? Но он заставил себя, и это кое-что говорит о вас. А то, что вам удалось увезти его из Теро Мефио, говорит еще больше. Тот Казио, которого я знал, никогда ничего не делал для других людей, он всегда думал только о себе. Если он стал лучше, разве я могу вести себя иначе?
Энни вымученно улыбнулась.
- А ведь вы его любите, правда?
Малконио улыбнулся в ответ.
- Он же мой брат.
Он протянул ей шарф, и Энни его взяла.
- Спасибо, - сказала она. - Когда-нибудь я смогу расплатиться с вами за вашу доброту.
- Единственное, о чем я прошу, это присмотреть за моим братишкой, - проговорил Малконио.
- Я сделаю все, что смогу.
Малконио еще раз улыбнулся, но улыбка тут же исчезла, когда он поднял глаза и взглянул за спину Энни.
А вот и они, - вздохнув, сказал он. - Мне следовало знать, что они не потонут.
Энни проследила за его взглядом. На горизонте, где встречались небо с морем, она увидела паруса.
- О нет, - прошептала она.
- Они плывут не сюда, - через некоторое время сообщил Малконио. - Наверное, ищут порт побольше. Видите, они потеряли одну мачту.
Энни ничего такого не видела, однако все равно кивнула. Малконио оказался прав - корабль двигался не в сторону земли, а вдоль берега.
- Если они увидят наш корабль… - начала она, но Малконио покачал головой.
- С такого расстояния вряд ли. «Делла Пучиа» сейчас на суше да еще и без мачт. Но даже если бы они и заметили наш корабль, они не смогли бы сюда добраться через рифы, которые мы прошли. У них слишком большая осадка. - Он повернулся к Энни. - Однако на вашем месте я бы не стал терять время и двинулся в путь. Если они видели «Пучию», они отправят людей на ваши поиски, как только найдут подходящую гавань, чтобы причалить. Может быть, у вас много времени, а может, всего один день.
- А что, если они заявятся сюда? - спросила Энни. - Они же убьют вас.
- Нет, - ответил Малконио. - Мне не суждено умереть на суше. Соберите своих спутников и уходите отсюда. До заката солнца осталось еще несколько часов.
Казио нашел брата около его корабля. Малконио нахмурился, увидев его.
- Ты еще здесь? Разве Энни не сказала тебе, что мы видели корабль?
- Сказала, - ответил Казио. - Я только…
Он неожиданно замолчал, не зная, что сказать.
- Прощаться - дурная примета, - проворчал Малконио. - Как будто ты не надеешься снова встретиться. А я еще с тобой увижусь, верно, братишка?
Казио почувствовал во рту привкус горечи.
- Мне очень жаль, что так случилось с твоим кораблем, - сказал он.
- Ну, мы поговорим об этом, когда ты разбогатеешь, - усмехнулся Малконио. - А пока это моя забота. В конце концов, это же мой корабль.
- Ты надо мной потешаешься, - сказал Казио.
- Нет, - ответил Малконио. - Нисколько. У тебя есть свое предназначение, братишка. Я чувствую это. Твое собственное - не мое, не нашего отца и даже не наших уважаемых предков. Твое. И я рад, что кто-то наконец заставил тебя заняться его поисками. А когда ты его найдешь, надеюсь, ты придешь в мой дом в Туранате и все мне расскажешь.
- Хотел бы я его увидеть, - проговорил Казио.
- Давай не теряй зря время, - улыбнувшись, сказал Малконио. - Аздей, до новой встречи.
Казио пожал брату руку и медленно побрел по берегу к тому месту, где ждали его спутники.
Из Дуврэ вела только одна дорога, больше похожая на узкую тропинку. Казио шагал впереди и вел в поводу осла. Он оглянулся на корабль брата всего один раз, прежде чем они скрылись среди деревьев за деревней. Он увидел крошечную фигурку Малконио, который работал вместе со своими людьми.
А затем взгляд Казио вернулся к дороге впереди.
Вскоре лес уступил место пшеничным полям. Вдалеке виднелись разрозненные домики - и ни одной деревни, даже такой, как Дуврэ. Когда спустились сумерки, Казио развел костер под яблоней, такой старой, что ее нижние ветви лежали на земле.
Энни почти ничего не говорила с той самой минуты, как рассталась с волосами. Казио никогда раньше не видел женщин без волос, и ему не особенно нравилось это зрелище. Стало лучше, когда она накинула на голову шарф.
Пару раз он пытался с ней заговорить, но она отвечала односложно.
Остра тоже помалкивала, и Казио догадался, что девушки на корабле из-за чего-то поссорились и еще не помирились. Ему было интересно, не из-за него ли они поругались. Остра с радостью принимала его знаки внимания, и если Энни ревновала, не показывая этого ему, она вполне могла отыграться на подруге.
Оставался только з'Акатто, который начал ворчать себе под нос, когда его разбудили и заставили пуститься в путь, и к тому времени, как они остановились на ночлег, стал почти невыносим. Когда Казио вытащил Каспатор и начал отрабатывать удары, старик с недовольным видом поднялся и достал собственную шпагу.
- Я видел, как ты атаковал при помощи з'остато, - сказал он.
- Точно, - не стал спорить Казио.
- Глупо, - заявил з'Акатто. - Я тебя этому не учил.
- Не учил, - согласился с ним Казио. - Этот удар попробовал применить против меня один из учеников Эстенио.
- Хм-м. И что, получилось?
- Не получилось, - ухмыльнувшись, ответил Казио. - Я ответил ему перо перфо, и он налетел на клинок.
- Ясное дело. Как только твои ноги перестают касаться земли, ты больше не можешь изменить направление движения. Ты жертвуешь способностью маневрировать.
- Именно.
З'Акатто сделал несколько выпадов в воздух.
- В таком случае зачем ты применил этот удар? - спросил он.
Казио задумался, пытаясь вспомнить.
- Рыцарь уже почти схватил Энни, - сказал он через некоторое время. - Я мог бы до него дотянуться в выпаде, но острие рапиры не пробило бы доспех, а силы удара не хватило бы, чтобы остановить врага. А когда я вложил в удар вес своего тела, мне удалось повалить его на землю. Мне кажется, я проткнул ему кадык, но, поскольку он - порождение демонов, это не имело последствий.
З'Акатто кивнул.
- Я не учил тебя з'остато, потому что это глупый ход, когда фехтуешь на шпагах или рапирах. А когда имеешь дело с противником в доспехах да еще с тяжелым мечом, он может помочь.
Казио с трудом скрыл изумление.
- Ты хочешь сказать, что я правильно поступил?
- Ты поступил правильно, попытавшись нанести этот удар, но все сделал не так, как нужно. Форма была неверной.
- Но у меня получилось, - запротестовал Казио.
З'Акатто погрозил ему пальцем.
- Чему я тебя научил в первую очередь, когда начал давать уроки искусства дессраты?
Казио вздохнул и оперся на рапиру.
- Что дессрата - это не скорость и не сила, секрет в том, чтобы все делать правильно, - ответил он.
- Точно! - вскричал з'Акатто и взмахнул мечом. - Пойми: иногда скорость и сила позволяют тебе добиться успеха, несмотря на неверную форму. Но может наступить момент, когда у тебя не будет ни силы, ни скорости - из-за ранения, болезни или старости, как в моем случае. Лучше быть готовым ко всему.
- Отлично, - согласился Казио. - Что я сделал не так?
З'Акатто занял боевую стойку.
- Движение начинается отсюда, с ноги, которая сзади, - сказал он. - Удар устремлен вперед, и твоя рука должна быть напряжена и на одной с клинком линии. Атаковать следует по внешней стороне, а не по внутренней, потому что так ближе. После этого ты делаешь шаг назад - чтобы либо нанести новый удар, либо отступить. Попробуй.
Казио проделал упражнение несколько раз под присмотром старика.
- Уже лучше. - похвалил его з'Акатто. - Но ты должен резче бросаться вперед и не подпрыгивать так высоко. Чем ты выше, тем медленнее атака, а самое главное, что тебе нужно, это скорость.
- А куда колоть, если противник в доспехах? - спросил Казио.
- В шею. Если рука поднята, это тоже хорошо, бей в подмышку. Если ты стоишь сзади, прицеливайся в щель под шлемом. Еще участок под коленом. Щели для глаз, если дотянешься.
- Не ты ли учил меня, что с рыцарями сражаться нельзя? - Ухмыльнувшись, поинтересовался Казио.
- С ними нельзя фехтовать, - отрезал з'Акатто. - Это не значит, что их невозможно убить.
- Если не считать наших нынешних врагов, - напомнил ему Казио.
- Большинство из них сотворены из плоти и крови, - фыркнул з'Акатто. - А остальным нужно отрубить голову. Мы же знаем, что это возможно.
Он поднял шпагу над головой, направив ее сверху вниз в лицо Казио.
- Если меч находится в таком положении и враг атакует, не отражай удар. Бей вдоль клинка и отбрось его в сторону. Никогда не пытайся парировать атаку мощного меча. Пользуйся ногами - подожди удара, а затем коли и следи за возвращающимся клинком.
Следующие два часа они тренировались при свете костра, рапира против шпаги, и впервые за очень долгое время Казио вновь испытал радость дессраты и вспомнил уроки своего местро.
Наконец старик, тяжело дыша, убрал шпагу в ножны.
- Хватит, - со вздохом сказал он. - Я становлюсь слишком стар для подобных развлечений.
- Еще немного! - взмолился Казио. - А если удар придет снизу, но…
- Нет-нет, все завтра. - З'Акатто тяжело опустился на камень и принялся вытирать со лба пот.
- А когда ты сражался с рыцарями, з'Акатто? - спросил Казио.
З'Акатто что-то пробормотал и уставился в огонь.
- Осперо назвал тебя эмратуром. Что он имел в виду?
- Это было очень давно, - проворчал старик. - Я не хочу без надобности вспоминать те времена.
- Ты никогда не рассказывал мне, что был командиром.
З'Акатто покачал головой.
- Я сказал, что не хочу об этом говорить, или нет?
- Сказал.
- Ну вот.
З'Акатто встал, улегся на свое одеяло, а через несколько минут закрыл глаза. Казио долго сидел и смотрел на него. Девушки уже давно уснули. Получалось, что ему придется стоять на страже.
Следующий день выдался холодным и ясным. Они продолжали идти по полям и примерно через час увидели вдалеке замок на холме. Казио даже разглядел белые стены и желтые крыши маленького городка, расположенного на склонах.
Наконец они подошли к развилке. Одна дорога вела в сторону замка, другая шла прямо.
- Мы пойдем прямо, - сказал Казио.
- Что-то ты сегодня чересчур веселый, - заметила Остра. Они шли впереди остальных и вели в поводу ослика. Энни немного отстала и, казалось, о чем-то задумалась. З'Акатто хромал вслед за ней.
- Наверное, - ответил Казио. - А почему бы и нет? Я путешествую в обществе красивой каснары, светит солнце, и нам удалось избежать опасности, по крайней мере на время. А самое главное, мы не на корабле.
- Да уж, - подхватила Остра.
- И все это, - добавил Казио, широким жестом указывая вокруг, - все-таки разнообразие. Совсем не как в Вителлио. А Кротения похожа на здешние места?
Остра покачала головой.
- Эти места мало отличаются от Вителлио. В Кротении гораздо более влажно. Там больше деревьев, а поля зеленее даже в это время года. А еще там холоднее.
- Что ж, я жду не дождусь, когда попаду туда. Ты, наверное, тоже. Соскучилась по дому?
Остра пожала плечами.
- Я не знаю, каким стал мой дом, - ответила она. - Все изменилось. Не уверена, что там найдется для меня место.
- В каком смысле?
- В том смысле, что я не знаю, захочет ли Энни, чтобы я снова была ее служанкой.
- Служанкой?
- Разве ты не знал? - удивленно спросила Остра.
- Не знал. Я думал, вы сестры или подруги.
- Ну, мы были подругами…
Казио оглянулся на Энни и заговорил тише:
- Я заметил, что у вас испортились отношения.
- Мы поссорились на корабле, - призналась Остра. - Я сказала то, чего говорить не следовало.
- Ты знаешь ее дольше, чем я, - сказал Казио. - Но я уже понял, что ладить с ней совсем не просто.
- Раньше мне было просто, - проговорила Остра.
- Но что-то изменилось.
- Да. Она изменилась. С ней что-то случилось, и она не говорит что.
Казио потянул за собой осла, который заинтересовался чем-то на обочине дороги.
- Ну, ты мне говорила, что ее отец и сестры убиты и кто-то охотится за ней. Наверное, дело в этом.
- Конечно. Но не только.
- Я уверен, вы скоро помиритесь, - попытался успокоить ее Казио. - По крайней мере, я на это надеюсь. Терпеть не могу грустные лица.
Некоторое время они продолжали идти молча.
- Я рад, что ты с нами, Казио, - сказала Остра. - У меня никогда не было друзей, кроме Энни.
- Надеюсь, ты и меня считаешь своим другом, - ответил он.
- Мне кажется, что ты мне друг, - проговорила Остра. - Но не как Энни.
- Нет? А какой же я тогда друг?
- О таком я даже мечтать не осмеливалась, - сказала она.
Почему-то испытывая неожиданное чувство вины, Казио взял ее за руку.
Малконио был прав. Его всегда интересовала Энни, но он и сам не смог бы сказать почему, и это безумно его раздражало. Она продолжала считать, что любит какого-то типа по имени Родерик. Казио думал, что, начав ухаживать за Острой, привлечет к себе внимание Энни - многие женщины попадаются на эту удочку. Порой ему казалось, что он добился успеха, а иногда - что зря теряет время.
Но его отношения с Острой развивались слишком успешно, она, без сомнения, уже в него влюбилась.
Неожиданно Казио понял, что начинает относиться к ней все лучше и лучше. Она была добра и умна и по-своему не менее красива, чем Энни. И, что странно, всякий раз, когда он на нее смотрел, она казалась ему еще привлекательнее. Таких, как Остра, хочется прижать к груди, успокоить и сказать, что все будет хорошо.
Но он по-прежнему желал Энни.
После полудня они выбрались на Великий вителлианский путь - настоящую дорогу, достаточно широкую для повозок и экипажей. Один промчался мимо, и Энни с тоской проводила его взглядом. Они с Острой приехали в Вителлио в подобном, с удобствами, к которым она привыкла с детства.
А теперь она возвращается домой с ослом в поводу.
В одном оба путешествия были схожи: тогда Остра тоже почти не разговаривала с ней. Сердилась за то, что она попыталась убежать. Они помирились, когда Энни дала подруге обещание не повторять своих попыток. Теперь им вряд ли удастся так легко решить свой спор.
В любом случае, у Остры есть Казио. Они держатся за руки целый день.
Ночь они провели в сарае на окраине Пакре. Хозяин сарая немного говорил на королевском языке и сообщил им, что они скоро войдут в Хорнлад. Сердце в груди Энни забилось быстрее, она спросила, где находится Данмрог. Хозяин ответил, что на востоке, но точной дороги не знал.
Всю ночь Энни не спала, мучаясь виной из-за того, что почти перестала думать о Родерике. Она знала, что любит его, но за последнее время слишком много чего произошло.
Впрочем, в глубине души она понимала, что дело не только в этом. Казио удалось заронить в ее душу зерна сомнения насчет Родерика, и, хотя Энни была уверена, что он ошибается, она не могла выбросить из головы неприятные мысли. Ей было необходимо снова его увидеть. Где он - в Эслене или вернулся домой в Данмрог?
Возможно, когда они доберутся до Палдха, ей удастся найти кого-нибудь, кто доставит Родерику сообщение о том, что она возвращается домой.
На следующий день поля уступили место громадным виноградникам, они росли на холмах, протянувшихся до самого горизонта. Энни вспомнила, как уже видела их, когда они ехали в экипаже, - она тогда еще подумала, что даже представить себе не могла такое количество винограда.
Она оглянулась на Остру, которая на этот раз шла в двадцати ярдах позади нее.
- Кажется, река Теремене впереди, - решилась она заговорить с подругой. - Если я правильно помню твои записи в дневнике.
- Думаю, да, - ответила Остра.
- Ты здорово придумала, - продолжала Энни. - С дневником. По крайней мере, мы знаем, где находимся. Как по-твоему, сколько дней пути осталось до Эслена?
- В экипаже было пять, - ответила Остра. - Но мы ехали не весь день и провели две ночи в Палдхе.
- Значит, шесть или семь дней, как ты думаешь, если мы поторопимся?
- Может быть, - сказала Остра.
- Мы и дальше будем продолжать в том же духе? - прикусив губу, спросила Энни. - Не разговаривать?
- Мы разговариваем, - ответила Остра.
- Ты же понимаешь, что я имею в виду.
Остра со вздохом кивнула.
- Просто… я по-прежнему люблю тебя, Энни, но иногда мне кажется, будто ты больше не можешь любить меня.
- Ерунда, - сказала Энни. - Ты моя лучшая подруга. И всегда была. И ты мне очень нужна.
- Но ты отстраняешься от меня, и мне очень больно.
- Я знаю, - проговорила Энни.
- Однако ты не собираешься ничего менять.
- Дай мне подумать, - вздохнув, ответила Энни. - А пока не могли бы мы заключить перемирие?
- Мы и не воюем.
- Я рада это слышать, - сказала Энни, изо всех сил стараясь, чтобы ее ответ прозвучал весело.
Они немного поболтали, пытаясь угадать, что их ждет в Эслене. Им было несколько менее уютно, чем раньше, однако это все равно было лучше молчания.
Через некоторое время Остра сообщила, что должна удалиться в кусты.
- Я с тобой, - сказала Энни. - Вино, которое мы выпили утром, рвется наружу.
Казио и з'Акатто воспользовались передышкой, чтобы немного посидеть.

Предыдущая страница 22 Следующая страница


23 Грегори Киз

- Не спешите, - сказал Казио. - Ослу нужно отдохнуть.
Девушки поднялись вверх по холму и зашагали между длинными рядами виноградников. Вскоре мужчины скрылись из виду. Энни пожалела, что еще не настал сезон для ягод - сушеная рыба и черствый хлеб, оплаченные ее волосами, и поначалу не казались вкусными, а теперь уже до смерти ей надоели.
- Слушай, а что там такое внизу? - спросила Остра, когда они уже собирались возвращаться.
Энни посмотрела в направлении, указанном Острой. От того места, где они оставили своих спутников, холм полого уходил вниз, в маленькую долину, тянущуюся до следующего холма. Вдоль берега ручья росла вереница ив, а чуть ближе виднелось что-то вроде неровной стены из красного кирпича.
- Похоже на развалины, - сказала Энни.
- Давай посмотрим, - предложила Остра.
Энни не очень хотелось изучать развалины - ей до конца жизни хватило приключений и незнакомых мест. Но Остра снова начала с ней разговаривать…
- Посмотрим и сразу уйдем, - согласилась она. - Мы не можем задерживаться.
Они стали спускаться по склону холма. Виноградник закончился где-то на его середине и снова появился только на следующем подъеме, сама долина оказалась неряшливой, заросшей диким виноградом, кустами и высокой травой. На земле кое-где валялись кирпичи.
- Наверное, это был замок или большой особняк, - сказала Остра, когда они подошли ближе.
Энни кивнула. Виноградом заросло почти все строение. Одна стена оказалась высокой - выше их роста. Остальные разрушились почти до основания. Однако очертания комнат были еще различимы, и становилось ясно, что дом был довольно большим.
Теперь, когда они спустились в долину, они увидели развалины и других домов. Но какие-то странные. Даже разрушенные, здания казались знакомыми.
Охваченная любопытством, Энни перешагнула через остатки стены и оказалась внутри. Неподалеку она заметила что-то вроде насыпи, которая при ближайшем рассмотрении оказалась остатками разбитого каменного ящика.
В следующее мгновение ей на глаза попался какой-то тускло-белый предмет, и она наклонилась, чтобы его поднять. Тот! оказался тонким, но довольно тяжелым, и, вздрогнув, Энни сообразила, что держит в руках кусок свинцового листа. Она провела по нему пальцем, нащупала полустертые буквы и тут же со вскриком отбросила прочь.
- Что случилось? - спросила Остра.
- Это город мертвых, - прошептала Энни. - Как Тенистый Эслен.
Она отошла от каменного ящика, который не мог быть ничем иным, кроме разрушенного саркофага.
- Святые! - пробормотала Остра, оглядываясь по сторонам. - А где же город живых? Мы слишком далеко от Пакре, и не думаю, что мы уже дошли до Теремене.
- Никто не следит здесь за порядком, - заметила Энни. - Город живых, наверное, тоже разрушен. Может, он находится чуть дальше, за долиной.
- Исчез целый город? - вслух удивилась Остра. - Как такое могло произойти?
- Ну, всякое случается, - сказала Энни. - Может, какая-нибудь болезнь или война… - Она вздрогнула. - Пошли отсюда. Это не наши предки. А вдруг им не понравится, что мы пришли?
- Подожди, - остановила ее Остра. - Посмотри вон туда.
Энни неохотно последовала за подругой, огибая кучу мусора. Там стояло какое-то сооружение, относительно целое, прямоугольное, с четырьмя стенами, но без крыши. Дверь упала, однако проем остался. А внутри деревья и дикий виноград разрослись так сильно, что казались непроходимой чащей.
- Это хорц, - сказала Остра. - Он ужасно похож на тот, что у нас дома. На тот, где мы нашли могилу Виргеньи.
Когда Энни поняла, что Остра права, ее охватило странное ощущение. Перед глазами замелькали тени, и она услышала голоса, которые что-то шептали на незнакомом ей языке.
- Нужно уходить отсюда, Остра, - потянула она за собой подругу. - Немедленно.
Остра повернулась к ней и удивленно посмотрела на Энни.
- Твое лицо, - с беспокойством проговорила она. - Ты в порядке?
- Просто мне нужно уйти отсюда.
Когда хорц остался позади, неприятное ощущение прошло.
- Что это было? - спросила Остра.
- Я не знаю, - ответила Энни, но, увидев скептическое выражение на лице Остры, добавила: - Действительно не знаю. Но сейчас мне стало лучше.
Неожиданно Остра нахмурилась.
- Ты слышала? - спросила она. - По-моему, голос Казио.
- Я ничего не слышала.
Остра бросилась бежать вверх по склону холма, но Энни схватила ее за руку.
- Медленнее. И очень тихо.
- Почему? Мне показалось, что он вскрикнул.
- Тем более, - прошептала Энни. - А что, если он пытался нас предупредить?
- Предупредить? - В голосе Остры появились панические нотки.
Пригнувшись, они поспешили на вершину холма и глянули вниз сквозь виноградные плети.
Казио и з'Акатто были там, где они их оставили. Их окружало около двадцати всадников. Казио стоял на коленях, его рапира валялась в двадцати шагах, а один из людей вязал ему руки за спиной. Руки з'Акатто уже были связаны.
Это были рыцарь и солдаты, которых они оставили на пристани з'Эспино.
- Они нас нашли, - прошептала Энни.
- Казио! - выдохнула Остра и открыла было рот, собираясь закричать, но Энни зажала его ладонью.
- Нет, - едва слышно сказала она. - Мы должны бежать отсюда.
Остра закрыла глаза и кивнула. Энни убрала руку.
- Мы не можем их оставить, - взволнованно проговорила Остра.
- Они их не убили, - сказала Энни. - И не убьют, пока не найдут нас. Но если нас поймают, мы все умрем.
- Я…
- Они скоро будут здесь, - проговорила Энни. - Нам повезло, что они еще не отправились нас искать, они узнали Казио и з'Акатто и понимают, что мы где-то поблизости. Только оставаясь на свободе, мы сможем им помочь.
- Наверное, - согласилась с ней Остра.
Они снова начали спускаться вниз по склону холма, направляясь в сторону развалин. Сначала они крались, но, услышав топот копыт, бросились бежать.

Глава 2
Слепой, глухой и тьма

Когда Элис Берри вошла, Мюриель знаком приказала ей сесть.
- Расскажите мне, что происходит, - велела она. - Расскажите, как я могу умереть сегодня.
Берри нахмурилась и сцепила руки.
- Ваше величество, - начала она, - прежде всего я бы хотела обсудить нападение на особняк леди Грэмми.
- Слушаю, - сказала Мюриель и потянулась за чашкой с чаем.
- Вы приказали это сделать, поскольку я высказала предположение, что там находится принц Роберт и что леди Грэмми организовала против вас заговор. Боюсь, я вас подвела.
- Потому что мы не обнаружили Роберта? - Мюриель сделала глоток чая. - Меня это не удивило. Все прошло из рук вон плохо, но вашей вины тут нет. Прежде всего, нападения вообще не должно было быть. Я приказала окружить особняк, чтобы никто не смог незаметно из него выбраться. Затем сэр Файл, выполняя мою волю, должен был обыскать дом, причем без применения оружия. Однако на его людей напали, и они, естественно, отреагировали, как и полагается солдатам. Даже если на время забыть о Роберте, совершенно очевидно, что Грэмми плела против меня заговор и пыталась завоевать расположение и получить поддержку лендвердов Новых земель. Очень полезные сведения.
- Ваше величество, - с прежним беспокойством проговорила Берри. - Я могла бы выяснить это и без кровопролития.
- Вы осмеливаетесь говорить мне, что я совершила ошибку, послав своих людей в особняк Грэмми?
- Говорить вам подобные вещи - мой долг, ваше величество, - ответила Берри. - Это входит в круг обязанностей, которые вы на меня возложили.
Мюриель приподняла одну бровь. Берри была права. Эррен не боялась говорить, что королева поступила глупо, если так и было. Хотя, конечно, Эррен была старше, и они много лет дружили. То, что приходится выслушивать нарекания от этой девчонки, раздражало.
- Хорошо, я принимаю ваше замечание, - неохотно признала она. - Я знаю, что этот шаг не встретил поддержки народа, в особенности определенных слоев, но я полагала, мне следовало продемонстрировать свою силу и показать, что я не намерена сидеть и ждать, пока меня прикончат.
- Возможно, - не стала спорить с ней Берри, - но, быть может, вам следовало избрать другой способ. Лендверды сейчас не просто не поддерживают трон - они в ярости. В Комвене у вас осталось совсем мало сторонников, а народ на улицах твердит, что вы сошли с ума. Но хуже всего то, что прайфек начал выступать против вас.
- Правда? - удивилась Мюриель. - И что говорит прайфек?
- Что вы отняли власть у сына.
- Прайфек прекрасно знает, что Чарльз не способен принимать решения.
- Думаю, это как раз то, что он имеет в виду, - кивнув, сказала Берри. - Далее он заявляет, что вашего сына следует забрать из-под вашего надзора и передать ему.
Мюриель грустно улыбнулась.
- Всего несколько дней назад он предложил мне разрешить войскам из з'Ирбины войти в город. Вы знали об этом?
- Нет, но такой поворот событий можно было предугадать. Церковь перешла к действиям, ваше величество. Я не знаю, какие цели они перед собой ставят, но ясно одно - они решили, что пришла пора вмешаться в светские дела.
Мюриель поставила чашку на ручку кресла.
- Хесперо говорил что-то похожее, - заметила она. - Отлично. Убейте его.
- Ваше величество? - удивленно переспросила Берри.
- Я пошутила, леди Берри.
- Я… о, хорошо.
- Может, вы тоже решили, что я сошла с ума?
- Я вовсе так не думаю, ваше величество, - заверила ее Берри.
- Прекрасно, - язвительно проговорила королева. - Вы рассказали мне о моих ошибках. Теперь я готова выслушать ваш совет: что я должна сделать, чтобы их исправить.
- Очень важно снова завоевать расположение лендвердов и купцов, ваше величество, - ответила девушка. - Это сейчас самое главное.
- Можете мне не верить, - сказала Мюриель, - но несколько недель назад я тоже об этом подумала. Я даже заказала сочинителю музыкальное произведение для них и простых горожан. Оно будет исполнено через три недели, на пиру. Я не знала, что Грэмми меня опередила. Теперь это будет похоже на извинение.
- И именно по этой причине должно состояться, - сказала Берри. - Полагаю также, вам следует пойти дальше и подумать, какие законы имеет смысл изменить, чтобы задобрить недовольных. Я бы предложила официальное слушание, на котором они могли бы представить свои требования.
- Оно состоится завтра. Что еще?
- Вне зависимости от того, заключили вы союз с Лиром или нет, все думают, что так и есть. У вас есть два пути: либо показать всем, что это неправда, и выйти замуж за Беримунда, либо подтвердить слухи и стать женой одного, из лирских аристократов.
- Нет, - ответила Мюриель. - Дальше?
- Немедленно освободите Грэмми, - сказала Берри. - Вы выяснили, что она не совершила ничего противозаконного, а если с ней что-нибудь случится, пока она находится в ваших руках, вам это сильно повредит.
- Честно говоря, я очень рассчитывала на то, что с ней что-нибудь и в самом деле случится, пока она находится в моих руках, - ответила Мюриель.
- Надеюсь, это еще одна шутка, ваше величество.
- Естественно, леди Берри, но она не так уж далека от истины. В течение часа Грэмми будет свободна. Еще что-нибудь?
- Да. Вам следует чаще выходить из этого зала. И хотя бы немного поспать. У вас круги под глазами.
Мюриель фыркнула.
- Эррен расчесывала мне волосы. Вы тоже собираетесь?
- Если вы пожелаете, ваше величество, - осторожно ответила Берри.
- Нет, спасибо. Полагаю, это будет слишком - любовница моего мужа расчесывает мне волосы.
- Я вас понимаю.
- А ему вы расчесывали волосы?
- Я… изредка, - призналась Берри.
- А вас не раздражало его странное фырканье во сне?
- Мне нравилось, ваше величество.
- Хорошо. Спасибо, леди Берри. Мы поговорим, когда у вас появятся какие-нибудь новости.
- Слушаюсь, ваше величество.
- Минуту, леди Берри, - пробормотала Мюриель, неохотно приняв решение. - Убийца, который проник в мою комнату, кое-что забрал. Ключ.
- От чего, ваше величество?
- Я покажу вам.
Берри замерла на границе света.
- Идемте, - позвала ее Мюриель.
- Но, ваше величество, там нет больше факелов. Может быть, следует вернуться за фонарем?
- Нам дадут фонарь, - заверила Мюриель и, повернувшись к девушке, добавила: - Приятно осознавать, что вам открыты не все мои тайны.
- Мне про это место не известно ничего, если не считать того, что однажды, незадолго до смерти, его величество отправился куда-то в подвалы, а когда вернулся, был очень бледен и отказался отвечать на мои вопросы.
- После смерти Уильяма я нашла ключ в его комнате, и мои вопросы привели меня сюда. Однако никто не мог мне сказать, что здесь находится.
Она вошла в темноту, и Берри последовала за ней. Мюриель нащупала деревянную дверь и нашла ручку.
- Музыки не слышно, - прошептала она.
- А должно быть? - спросила Берри.
- Обычно Хранитель играет на теорбе, - объяснила Мюриель.
- Хранитель?
Вместо ответа на ее вопрос Мюриель постучала в дверь. Когда никто не отозвался, она снова постучала, на сей раз сильнее.
- Может быть, он спит, - предположила Берри.
- Не думаю, - ответила Мюриель. - Давайте возьмем факел…
И тут дверь почти бесшумно открылась.
Лицо Хранителя, древнее, очень красивое, но непонятно - мужское или женское - казалось неестественно красным в тусклом свете, который падал из коридора. Затянутые пленкой слепые глаза, казалось, искали пришедших.
- Это королева, - проговорила Мюриель. - Мне нужно с тобой поговорить.
Хранитель ничего не ответил, только протянул вперед дрожащую руку, и Мюриель поняла, что случилось нечто ужасное.
- Хранителъ, - позвала она. - Ответь мне.
Он открыл рот, словно собирался закричать. Мюриель увидела, что у него нет языка.
- О святые, - выдохнула она.
В наступившей оглушительной тишине ее вырвало, и она без сил прислонилась к стене. Казалось, будто внутри у нее шевелится клубок червей.
Берри тут же оказалась рядом и поддержала ее на удивление сильной рукой.
- Ничего, все в… - начала было Мюриель, но ее снова вырвало, а потом еще раз и еще.
Наконец, немного придя в себя, она попыталась выпрямиться, хотя у нее отчаянно подкашивались ноги.
- Насколько я понимаю, раньше он мог говорить, - уточнила Берри.
- Да, - слабым голосом подтвердила Мюриель.
Хранитель все еще стоял не двигаясь. Берри обошла вокруг него, внимательно его разглядывая.
- Мне кажется, ему проткнули ушные перепонки, - заметила она. - Он нас не слышит.
Мюриель, дрожа, подошла к древнему сефри.
- Кто это сделал? - прошептала она. - Кто?
- Думаю, тот, кто взял ваш ключ, - ответила Берри.
Неожиданно на глаза Мюриель навернулись слезы. Она совсем не знала Хранителя - встречалась с ним лишь единожды и сама тогда угрожала ему, что лишит его слуха. Естественно, на самом деле она ничего такого не собиралась делать, просто была очень расстроена.
- Он провел здесь всю свою жизнь, - сказала Мюриель. - В темноте, лишенный зрения. Он исполнял свой долг. Но у него была музыка, а еще он мог разговаривать с теми, кто сюда приходил. Что осталось у него теперь?
- Слух может к нему вернуться, - сказала Берри. - Такое иногда случается.
- Я пришлю сюда своего врача.
Она потянулась к руке древнего сефри и взяла ее в свою. Та отчаянно сжалась, по лицу Хранителя пробежала краткая судорога, потом он выпустил пальцы Мюриель, отступил на шаг и закрыл дверь.
- А что он хранит, моя королева? - спросила Берри. Мюриель прошла несколько шагов по коридору, вынула из кольца горящий факел и начала спускаться по каменной лестнице, выбитой в скале, - Берри следовала за ней.
- Я вижу в камне кости, - заметила Берри, когда они медленно спускались по влажным ступеням.
- Да, - ответила Мюриель. - Хранитель сказал мне, что они старше самого камня.
Лестница привела их к железной двери, исписанной странными знаками. В воздухе пахло горящей смолой и корицей, а эхо их голосов, казалось, разбудило другие, едва слышные отголоски.
- Более двух тысяч лет назад, - начала Мюриель, - там, где сейчас находится Эслен, стояла крепость. Она принадлежала скаслоям, которые держали наших предков в рабстве. Здесь Виргенья Отважная и ее армия разрушили стены и убили последних демонов. Всех, кроме одного - его они оставили искалеченным, но живым.
Она подошла к двери и коснулась ее кончиками пальцев.
- Чтобы открыть дверь, требуется два ключа - тот, что украден из моей комнаты, и ключ Хранителя. За этой дверью есть другая, за ее порог нельзя вносить свет. Там он и находится.
- Последний скаслой… - тихо проговорила Берри. - Живой, хотя прошло столько времени. Я даже представить себе не могла, что такое возможно.
- Скаслои не умирают своей смертью, - сказала Мюриель. - И не стареют, как мы.
- Но зачем? Зачем было сохранять ему жизнь?
- Потому что он обладает знанием, - ответила Мюриель, - и видит то, что недоступно людям. В течение двух тысяч лет короли Кротении пользовались его советами.
- Об этом не знают даже сестры монастыря, - сказала Берри. - И церкви наверняка ничего не известно, иначе она добилась бы его смерти. - Она чуть приподняла брови. - Вы с ним разговаривали?
Мюриель кивнула.
- После того, как были убиты Уильям и дети. Я спросила, что должна сделать, чтобы отомстить убийцам.
- И он вам сказал.
- Да.
- Получилось?
Мюриель горько улыбнулась.
- Не знаю. Я прокляла того, кто стоит за убийствами, но я не знаю, кто это. А значит, не знаю, подействовало ли мое проклятие. Правда, я почувствовала, что у меня получилось. Почувствовала какое-то движение, словно ключ повернулся в замке.
- Проклятия очень опасны, - предупредила ее Берри. - От них в разные стороны расходятся волны, как по воде от брошенного камня. Вы не можете знать, каков будет результат.
- Кооорооолееева, - проскрежетал голос в голове Мюриель.
- Он заговорил со мной, - прошептала она. - Вы слышите?
- Я ничего не слышу, ваше величество, - ответила Берри.
- Королева, ты смердишь женщиной, смердишь материнством. Между нами двери. Неужели ты не придешь ко мне?
- Я не могу, - сказала она. - У меня нет ключа.
В голове у нее зазвучал черный смех.
- Нет. Ключ у него. У того, кого ты сотворила. Сердце Мюриель сжалось, словно кулак.
- Тот, кого я сотворила? Что ты имеешь в виду?
- Я пою о нем, я пою и пою. Когда мир будет разрушен, возможно, я умру.
- Скажи мне, - потребовала Мюриель. - Скажи мне, кто он. Ты не можешь мне солгать.
- У тебя нет ключа… - Голос стих, словно его унес порыв ветра, но у Мюриель осталось ощущение радостного смеха.
- Ответь мне, - выкрикнула она. - Квекскванех, отвечай!
Но он молчал, и Мюриель постепенно заставила себя успокоиться.
- Мы должны узнать, кто сюда приходил, - сказала она Берри. - И о чем он разговаривал с Узником. А еще я хочу получить назад мой ключ.
- Я сделаю все, что в моих силах, - пообещала Берри. Ее голос слегка дрожал, и она показалась королеве очень юной. Неожиданно Мюриель пожалела, что открыла ей тайну Узника, но кто еще может ей помочь? В вопросах шпионажа от сэра Файла и его людей проку никакого. Берри же доказала свои умения в данной области. Учитывая ограниченный выбор, у Мюриель просто не было другого выхода.
Кроме того, сожалеть все равно уже поздно.
Они покинули подземелье. Мюриель вернулась в свои покои, позвала личного врача и приказала ему заняться Хранителем, подписала приказ об освобождении Грэмми и ее сына и отправилась спать.
Сны о пауках, змеях и слепых стариках мучили ее всю ночь.
На следующий день, следуя совету Берри, Мюриель решила собрать двор. Она не делала этого со дня покушения на свою жизнь, но понимала, что не сможет вечно избегать своих обязанностей. Поэтому она приказала одеть Чарльза, а потом не стала ждать опаздывающую Берри и занялась собственным туалетом. Мюриель выбрала платье из пурпурного сафнита с жестким кружевным воротником и начала его надевать, хотя прекрасно понимала, что ей не удастся справиться с застежками на спине. Она знала, что ей нужна новая горничная, но смерть Унны причинила ей такую боль, что она не могла заставить себя выбрать другую девушку. Конечно, Берри справилась бы с этой ролью, но Мюриель и без того слишком во многом на нее полагалась.
«Она не Эррен, - напомнила она себе. - Она была подстилкой твоего мужа».
Но в Элис Берри было что-то, так сильно напоминавшее ей Эррен, та уверенность, которую дает только воспитание в монастыре, что Мюриель невольно начала отдаваться на волю старых привычек.
А старые привычки могут быть смертельно опасными. У нее по-прежнему нет доказательств того, что намерения Берри искренни, и к тому же та опаздывает.
Мюриель уже едва справлялась с раздражением, когда девушка наконец появилась. Королева собралась уже ее отчитать, но увидела выражение ее лица.
- Что? - спросила Мюриель.
- Он здесь, ваше величество, - сказала Берри, с трудом переведя дух. - Принц Роберт. Я его видела.
Значит, это правда. Мюриель закрыла глаза.
- В замке?
- В тронном зале, ваше величество. Ждет вас.
- Вам известно, что он собирается делать? - приподняв брови, спросила она.
Берри села и закрыла лицо руками. Мюриель еще ни разу не видела ее такой расстроенной.
- С ним стражники, ваше величество, сорок человек. Герцог Шейла и лорд Фрам Даген тоже привели с собой примерно по двадцать человек. И у каждого члена Комвена с собой охрана. Кроме того, до меня дошли слухи, что в городе появились ополчения лендвердов.
Мюриель показалось, что с каждым ударом ее сердца комната пульсирует и сжимается. Она тяжело опустилась в кресло, забыв о платье, которое ей удалось надеть лишь наполовину.
- Он явился, чтобы захватить трон, - сказала она. Во рту у нее пересохло.
- Я тоже так думаю, ваше величество.
- Иначе и быть не может.
- Мне следовало это предвидеть, - с горечью сказала Берри.
- Вы предвидели, - пробормотала Мюриель.
- Но я не думала, что это произойдет так быстро, - возразила ей Берри. - Слишком быстро. Я полагала, что у нас еще есть время, чтобы что-то предпринять, смягчить удар.
- У нас его нет. - Мюриель закрыла глаза. - У сэра Файла около тридцати человек. Еще у меня есть двадцать моих гвардейцев - если я могу им доверять - и их воины. Всего около сотни. Но я не знаю, могу ли я на них рассчитывать. А если они выберут своим королем Роберта?
- Они не могут - по закону, - сказала Берри. - До тех пор, пока Чарльз и Энни живы.
- Никто не знает, жива ли Энни, а Чарльз… они могут нарушить закон, учитывая его состояние. Роберт может пойти дальше. Если он убил отца, что помешает ему убить сына? - Она встала и повернулась спиной к Берри. - Леди Берри, вы не могли бы привести в порядок застежки на моем платье?
- Вы намерены выйти ко двору?
- Еще не знаю, - ответила королева.
Берри занялась застежками, и Мюриель чувствовала дыхание девушки на своих волосах. Постепенно сердце у нее в груди забилось медленнее, и она ощутила удивительное спокойствие - вместе с принятым решением.
- Вы знаете тайные проходы, - сказала Мюриель, когда Берри расправилась с третьим крючком. - Вам известно, как выбраться из города?
- Длинный коридор, который проходит под стеной? Тот, который можно наполнить водой?
- Другого я не знаю, - ответила Мюриель.
- Мне известно, где он находится, - ответила Берри. - Но я там никогда не была.
- Вы сможете его найти?
- Я изучала планы замка в монастыре. До сих пор мне не удалось найти в них ошибок.
Берри застегнула последний крючок у воротника.
- Хорошо.
Мюриель вышла в прихожую и подозвала стражника, стоявшего за дверью.
- Немедленно приведи сюда сэра Файла.
Рыцарь поселился в апартаментах Элсени, в дальнем конце того же коридора, так что прибыл через несколько минут.
- Сэр Файл, - обратилась к нему Мюриель, - я хочу, чтобы вы оказали мне еще одну услугу.
- Все, что пожелаете, ваше величество.
- Увезите Чарльза в Лир.
Старик от удивления раскрыл рот и несколько мгновений молча смотрел на нее.
- Что? - наконец выдавил из себя он.
Мюриель скрестила на груди руки и взглянула на дядю.
- Судьба распорядилась таким образом, что принц Роберт не вполне умер. Он вернулся и, я полагаю, сегодня захватит трон. Я хочу, чтобы мой сын был в безопасности, сэр Файл.
- Я… вне всякого сомнения, мы сможем ему помешать. Он не имеет никакого права…
- Я не намерена рисковать, - ответила Мюриель и кивком показала на Элис Берри. - Вам знакома эта дама?
- Да, конечно, леди Берри. - Сэр Файл казался удивленным.
- Из замка имеется безопасный выход, тайный. Она его знает и выведет вас наружу. Заберите Чарльза и немедленно уходите. Оставьте мне двух стражников, возьмите с собой всех своих людей на случай, если на вашем корабле будут враги.
- Но вы должны уйти с нами, - сказал Файл.
- Нет, - ответила Мюриель. - Я прошу вас об одолжении, и обсуждать его у нас нет времени. Да или нет?
- Мюриель…
- Прошу вас, сэр Файл, я уже потеряла двоих дочерей.
Сэр Файл выпрямился.
- В таком случае мой ответ - да. Но я вернусь.
- И за вами будет стоять законный король, когда вы это сделаете, - сказала ему Мюриель. - Вы меня поняли?
- Я понял.
В глазах старика блеснули слезы, он опустил голову. Вздохнув, Мюриель шагнула вперед и обняла его.
- Спасибо, дядя Файл, - сказала она.
Он сжал ее руки.
- Да пребудут с тобой святые, Мюриель, - прошептал он.
Берри схватила ее за руку.
- Я вернусь, как только покажу им дорогу.
- Нет, - ответила Мюриель. - Останьтесь с ними. Присмотрите за моим сыном.

Предыдущая страница 23 Следующая страница


Мертвый принц 24

Когда они ушли, она снова села в кресло и просидела в нем около получаса, чтобы дать им время отойти подальше. Затем, сделав глубокий вдох, Мюриель встала и, выйдя из комнаты, направилась по коридору в сторону помещения, где жил сэр Морис Лукас, капитан ее личной охраны.
Он открыл на стук, и на лице у него появилось озадаченное выражение.
- Ваше величество, - спросил он. - Чему я обязан такой честью?
- Сэр Морис, - начала Мюриель, - в последнее время я дурно обращалась с вами и вашими людьми.
- Как скажете, ваше величество, - ответил он неуверенно.
- Теперь, когда я это сказала, я хочу, чтобы вы ответили на несколько прямых и не терпящих отлагательства вопросов.
- Я отвечу на любые ваши вопросы, ваше величество, - заверил ее рыцарь.
- Верна ли гвардия мне и моему сыну Чарльзу?
Морис напрягся.
- Мы верны Чарльзу как королю и вам как его матери, - ответил он.
- А вы признаете другие притязания на трон?
Морис еще сильнее нахмурился.
- Принцесса Энни имеет право на трон, но, насколько мне известно, ее здесь нет.
- Вы слышали, что вернулся принц Роберт?
- Да, такие слухи ходят, - ответил Морис.
- А если я скажу вам, что считаю его виновным в смерти моего мужа, телохранителей и королевских всадников, которые сопровождали его в Аэнах?
- Я скажу, что это вполне правдоподобное предположение, ваше величество. А если вы хотите знать, последую ли я за принцем Робертом, мой ответ - нет.
- И вы доверяете своим людям?
Он заколебался, но ответил:
- Большинству.
- В таком случае отдаю вам следующий приказ, сэр Морис. Я хочу, чтобы вы и ваши люди покинули замок и город, даже если вам придется пробиваться силой.
Глаза капитана Мориса округлились и стали похожи на два блюдца.
- Ваше величество? Мы вас не оставим.
- И погибнете. А мне нужно, чтобы вы были живы и находились за пределами замка и Эслена, там, где вы сможете найти надежных людей, которые поддержат меня ради торжества справедливости. Возьмите с собой Песью Шапку. Да, и еще: оденьте кого-нибудь из ваших людей в большой, тяжелый плащ с капюшоном, чтобы казалось, будто с вами Чарльз.
- Но король, ваше величество…
- По-прежнему остается королем. Можете мне поверить, он будет в безопасности.
Морис несколько мгновений молчал.
- Вы хотите, чтобы мы покинули замок сейчас, ваше величество?
- Сейчас и без лишнего шума. Я не хочу, чтобы без крайней необходимости проливалась кровь.
Морис поклонился.
- Как прикажете, ваше величество. И да пребудут с вами святые.
- И с вами, сэр Морис, - ответила она.
Затем Мюриель вернулась в свои апартаменты, думая о том, что теперь, по крайней мере, узнает раз и навсегда, может ли она доверять своей гвардии. Действия всегда лучше слов.
Она надела корону, взяла двух стражников, оставленных ей сэром Файлом, и покинула свои покои.

Глава 3
Воин, священник и корона

Когда Стивен сломал печать прайфека, он знал, что окончательно разрывает свою связь с церковью. Печать была священна, и письмо мог открыть только тот, кому оно предназначалось. Ученика или священника, нарушившего этот закон, сначала исключали из ордена. Затем подвергали мирскому наказанию - от порки до казни через утопление.
Но Стивену было все равно. Чтобы покарать его, церковь должна узнать о том, что он совершил это преступление, а он понимал, что сумеет скрыть правду, если захочет. Нет, он сломал печать потому, что в глубине души знал: гниль, которую он обнаружил в монастыре д'Эф, была не маленьким пятном на груше - плод сгнил весь, вместе с деревом и его корнями.
Если отцы церкви виновны в пробуждении проклятых святых, это вызывает определенные сомнения. И если сама церковь прогнила насквозь, он не желает принимать в этом участие - по крайней мере, большее, чем уже принял. Он будет служить святым иначе, своим собственным способом.
- Стивен? - спросила Винна. - Что там написано?
Стивен сообразил, что уставился на буквы, даже не пытаясь их прочесть. Тогда он попытался прогнать посторонние мысли и сосредоточиться.
«Странно», - подумал он. Если не считать подписи и стихотворения, написанного, кажется, на вадхианском языке, письмо показалось ему полнейшей бессмыслицей.
- О. Это какой-то шифр, - сказал он.
- Клубок слов, который ты не можешь распутать? - проговорил Эспер. - Не верю.
Стивен кивнул и сосредоточился.
- Со временем я смогу в нем разобраться. Он основан на церковном вителлианском и более старом литургическом языке, который называется джедикад. Но само письмо совершенно бессмысленно. Правда, стихотворение…
Он замолчал, начав изучать его. Это действительно был древний вадхианский язык или близкий к нему диалект.
- Здесь имеется каниту, - сказал он. - На языке королей-колдунов каниту субокаум - «вызывающее заклинание».
- А кого оно вызывает? - спросила Лешья.
- Некоего Крубха Крукха, - ответил Стивен, покачав головой. - Я никогда о нем не слышал. Но не все проклятые святые широко известны. По правде говоря, это больше похоже на название места, а не на имя - означает что-то вроде «склоненного кургана».
- А может быть так, что имеется в виду седое? - спросила Лешья.
- Легко, - ответил Стивен. - И, учитывая все, что мы видели, это очень вероятно. Странно только, что перед этим стоит префикс «дхи», который обычно указывает на то, что дальше идет имя святого.
- В любом случае, - прервала его Лешья, - бессмысленно возвращаться в Эслен, чтобы рассказать вашему прайфеку о том, что здесь происходит. Похоже, он уже в курсе.
- Ну, я в этом не уверен, - откликнулся Эспер.
- Я тоже, - сказала Лешья. - Но теперь нам известно, что церковь решила восстановить древний путь паломничества, и мне кажется плохой идеей позволить им закончить начатое.
- Возможно, они уже закончили, - заметил Эспер.
- Не думаю, - проговорил Стивен. - Полагаю, здесь содержатся инструкции по освящению этого Крубха Крукха, уж не знаю, что это такое. Каниту представляется мне куском более длинного заклинания - точнее, его завершающей частью.
- Ты хочешь сказать, что мы заполучили то, что им необходимо, чтобы довершить задуманное?
- Именно это я и хочу сказать. Послушайте, я попытаюсь для вас перевести, - сказал он и откашлялся.
А теперь Склоненный Курган,
Кровавый Серп,
Кровь для Склоненного Кургана,
Кровь Семерых,
Кровь Троих,
Кровь Одного.
Пусть Семеро будут смертными во всем.
Пусть Трое будут Воином, Священником и Короной.
Пусть Один будет бессмертен.
Забьется тогда Сердце Склоненного Кургана,
Потечет из Призрачного Глаза,
Потечет из Матери-Истребительницы,
Потечет из Пела Подателя Ярости,
Потечет из Сухолесья,
Потечет из Близнецов, Гниения и Разложения,
Потечет из Не Мертвого.
Здесь он начинается, путь завершен.
Некоторое время все молчали, а потом Эспер фыркнул.
- Да уж, на застольную песню не слишком похоже.
- Я не уверен, что все звучит именно так, - признался Стивен. - Например, в строчке про воина, священника и корону. Здесь употреблены слова «пир кабх», «дхеридх» и «тайкер». Первое имеет вполне определенное значение - человек, который сражается мечом. Дхеридх - это некто, прошедший путь паломничества, но вовсе не обязательно член ордена. Третье слово, «тайкер», может относиться к любому человеку с благородной кровью, а может подразумевать именно короля. Без других источников и справочников я не могу знать наверняка.
- А что там было насчет «бессмертного»? - спросила Винна.
- Мурмаки, - пояснил Стивен. - На самом деле это означает «слуга Мура» - еще одно имя Черного Джестера, но их также называли «анмири» или «бессмертные». Мы про них почти ничего не знаем, кроме того, что их больше не существует.
- Ты хотел сказать, больше не существовало, - поправила его Лешья. - Сейчас многое изменилось.
- Да уж, - рассеянно согласился с ней Стивен. Что-то в перечислении «потечет из» сильно тревожило его.
Эспер заметил его рассеянность.
- В чем дело? - спросил он.
Стивен скрестил на груди руки.
- Путь паломничества должен быть пройден в определенном порядке и, если можно так сказать, разбужен, чтобы его сила текла правильно. Вот почему, когда я ступил на него, начали происходить странные вещи - возможно, дело в том, что я уже связан с седосом.
- И что? - спросила Лешья.
- Ну, если я правильно понял заклинание, последний седос на пути - это Крубх Крукх, - пояснил Стивен. - Очевидно, мы не знаем, где он находится. Но если верить стиху, первым является Призрачный Глаз…
- Ты знаешь, где он? - спросил Эспер.
- Минуту, - задумчиво проговорил Стивен. - Я думаю.
- О, пожалуйста, не стоит спешить, - проворчал Эспер.
- Второй, Мать-Истребительница, - это храм, куда я вошел. В этом я уверен. Тот, который показала нам Лешья. Мать-Истребительница - одно из имен Мариребен. Эспер, помнишь, ты говорил, что видел жертвоприношение у седоса, когда преследовал греффина после того, как отослал меня в д'Эф? Где это было - точно?
- Примерно в пяти лигах к востоку отсюда, у Таффского ручья.
- Тафф, - задумчиво произнес Стивен и потянулся к своему седлу, где лежали карты.
Он нашел нужную, скрестив ноги, уселся на землю и расстелил ее перед собой.
- Это что за карта? - спросила Лешья, заглядывая ему через плечо.
- У Стивена есть привычка таскать с собой карты, которые устарели тысячу лет назад, - пояснил Эспер.
- Да, - сказал Стивен, - но, возможно, они окажутся нам полезными. Это копия карты, составленной во времена Гегемонии. Названия мест изменены, чтобы они стали благозвучнее для вителлианского уха и чтобы записать их с помощью древней письменности. Где находится Тафф, Эспер?
Лесничий наклонился и принялся изучать пожелтевшую бумагу.
- Лес другой, - сказал он. - Больше. А вот реки почти такие же. - Он ткнул пальцем в узкую извивающуюся линию. - Примерно здесь, - сообщил он.
- Видишь название ручья? - спросил Стивен.
- Тавата, - прочитала Винна.
Стивен кивнул.
- Думаю, это измененное алотерзианское слово «тадват» - а означает оно «призрак».
- Значит, это он, - проговорила Лешья.
Эспер скептически хмыкнул.
Стивен сдвинул палец немного в сторону.
- Получается, что первый находится около Таффского ручья. Тот, в который я вошел - второй, - примерно здесь. Последний был, похоже, тут.
Он показал на искривленную линию, обозначавшую холмы. На одном из них было нарисовано высохшее дерево.
- Тебе это что-то говорит, Эспер? Что тебе известно про это место?
Лесничий нахмурился.
- Должно быть, это там, где приносили жертвы Гриму. Их вешали на дереве нобагм.
- Хаэгриму Неистовому?
Эспер медленно кивнул, и на лице его проявилось беспокойство.
- Я никогда не слышал про Пела, - признался Стивен. - Но тот факт, что и он, и Хаэгрим связаны с яростью, представляется интересным, правда?
- Кажется, я поняла, - вмешалась Лешья. - До сих пор монахи двигались на восток, и мы видели первые три седоса. Где четвертый?
- Сухолесье. На вадхианском - Видрабх.
Он провел пальцем по карте на восток, пока не замер на реке д'Эф. Рядом находился город, отмеченный как Видраф.
- Витрафф! - воскликнула Винна. - Это деревня! Она там и сейчас есть!
- Будем надеяться, - мрачно заметил Стивен.
- Да уж, - проворчал Эспер. - Лучше посмотреть. И сообщите мне, когда наш пленник придет в себя. Может, нам удастся убедить его рассказать об этом побольше.
Но когда они взглянули на монаха, тот был уже мертв.
Они устроили ему похороны по правилам лесничих, то есть положили на спину, скрестив на груди руки, и отправили плыть по течению Брог-и-Страд.
В лесу им то и дело встречались луга, заросшие вереском и ярко-зеленым папоротником. Даже несмотря на приближение зимы, в этих местах Королевский лес кипел жизнью.
Стивен прекрасно понимал, что Эспер и Лешья видят вещи, скрытые от его глаз. Они ехали впереди, точно брат и сестра, и вели в поводу коня Эхока. Винна некоторое время провела с ними, а потом отстала.
- Как ты себя чувствуешь? - спросила она.
- Хорошо, - ответил Стивен, хотя это было не совсем так. Что-то его беспокоило, но он не мог ей сказать что. Когда он пришел в себя на кургане и схватил лук Эхока, он чуть не выстрелил в нее вместо монаха.
В первые короткие мгновения Стивен испытал такую ненависть, какой раньше даже представить себе не мог, а сейчас был не в состоянии до конца вспомнить. Он ненавидел не Винну, а все живое. Но это чувство прошло так быстро, что временами он сомневался, действительно ли испытал его.
Стивен помнил, что, когда он первый раз пришел в себя, ему предстали некие видения, но и они исчезли, оставив только смутное, неприятное чувство.
- А ты как? - спросил он. - Никогда не видел тебя такой подавленной.
Винна едва заметно поморщилась.
- Слишком много всего произошло, - ответила она. - Ты не забыл, я ведь всего лишь дочь трактирщика? Несколько месяцев назад моей самой большой заботой было проследить, чтобы Банф Теласон не напился и не устроил драку, а Энри Флори не сбежал, не заплатив за эль. Даже когда я с Эспером гонялась за греффином, все было просто. А теперь я не понимаю, кто наш враг и с кем мы должны сражаться. Терновый король? Прайфек? Свихнувшиеся жители деревень? Кто позволил этому произойти? И какая польза от меня?
- Ты не должна так говорить, - сказал Стивен.
- Почему не должна? Эспер все время это повторяет. Я с ним не соглашаюсь, придумываю разные доводы, но в глубине души знаю, что он прав. Я не умею сражаться и ничего не понимаю в следах. Я вообще мало что знаю. И всякий раз, как возникают трудности, меня приходится защищать.
- В отличие от Лешьи, верно? - подсказал Стивен.
Винна посмотрела на него и прошептала:
- Не будь так жесток.
- Но ты же именно так и думаешь, - сказал Стивен, удивившись собственной уверенности. - Она красива и ближе ему по возрасту. Кроме того, Лешья - сефри, а его вырастили сефри. Она умеет выслеживать добычу, как волчица, и сражается, как разъяренная пантера. А еще, похоже, знает про то, что здесь происходит, больше, чем все мы, вместе взятые. И почему бы ему не променять тебя на нее?
- Я… - Винна задохнулась. - Почему ты мне это говоришь?
- Ну, во-первых, я знаю, что значит чувствовать себя бесполезным, - ответил он. - И никто, кроме Эспера, не может заставить человека настолько остро осознать собственную никчемность. Но он не нарочно - просто он хорошо делает свое дело. Он говорит, что ни в ком не нуждается, и порой ты ему веришь.
- Это ты-то бесполезный? - удивилась Винна. - Святые наградили тебя кучей талантов. Ты обладаешь знаниями о большом, о малом и обо всем, что находится между. Без тебя мы не имели бы ни малейшего представления о том, что нам следует делать.
- Я не был благословлен святыми, когда познакомился с Эспером, - пояснил Стивен, вспоминая презрение, которое лесничий даже не пытался скрывать. - И Эспер считал меня помехой. К тому времени, как мы с ним расстались, я не сомневался, что он прав. Но я ошибался. И ты ошибаешься и прекрасно это знаешь.
- Я не…
- Почему ты отправилась за Эспером, Винна? Почему покинула Колбели, своего отца и все, что так хорошо знала, что» бы последовать за лесничим?
Винна чуть скривила губы в гримаске, которую Стивен нашел весьма привлекательной.
- Ну, на самом деле я не собиралась покидать Колбели, - проговорила она. - По крайней мере так надолго. Я считала, что Эсперу грозит опасность, и хотела его предупредить, а потом вернуться домой.
- Но не вернулась. Почему?
- Потому что я его люблю, - ответила она.
От ее слов Стивена кольнуло странное чувство, но он не стал на этом задерживаться.
- Но ведь ты любила его и прежде, - сказал он. - Все произошло не настолько быстро.
- Я люблю его с самого детства, - вздохнув, призналась Винна.
- Если так, почему ты вдруг решила действовать?
- Я не собиралась, - попыталась оправдаться Винна. - Просто… я нашла его… он лежал на земле, и я подумала, что он умер и никогда не узнает.
- А с чего ты взяла, что ему будет не все равно?
Винна с несчастным видом покачала головой.
- Не знаю.
- Можно, я скажу тебе, что я думаю? - спросил Стивен.
Винна отбросила с лица упавшую прядь. Когда они только встретились, ее волосы были коротко острижены, но сейчас уже довольно сильно отросли.
- Скажи, - мрачно разрешила она. - Ты и так был настолько прям, насколько это можно представить.
- Я думаю, в тот миг ты поняла, что Эсперу чего-то не хватает. Он сильный, упрямый и очень ловкий. А еще он по-своему умен. Но без тебя его сердце молчит. Без тебя он был всего лишь частичкой леса и все дальше и дальше уходил от людей. Ты вернула его нам. - Стивен помолчал немного, повторяя в уме свои слова. - Как ты считаешь, звучит разумно?
Винна нахмурилась, но ничего не сказала.
- Именно по этой причине у нас троих так хорошо получается действовать вместе, - продолжал он. - Эспер - это сила, кинжал и стрела. Я обладаю книжным знанием - он делает вид, что презирает его, но понимает, что не может без него обойтись. А ты - наша королева, ты объединяешь нас.
- Воин, священник и корона? - фыркнула Винна.
Стивен моргнул. Она ссылалась на вадхианское заклинание.
- Ну, это древнее триединство, - проговорил он. - Даже святых объединяют по трое - например, святого Нода, святого Лоя и святую Оймо.
- Я не королева, - возразила Винна. - Я простая девчонка из Колбели, которая попала туда, где ей нет места.
- Это неправда, - сказал Стивен.
- В таком случае, какую роль здесь играет она? - спросила Винна, кивком показав на Лешью.
- Никакую, - ответил Стивен. - Она - еще один Эспер, вот что она такое. И он никогда не отдаст свое сердце ей, а она - ему.
- Эсперу никогда не нужно было сердце, - заметила Винна. - Может быть, он нуждается в женщине, которая на него похожа?
- Что ему нужно, не имеет никакого значения, - сказал Стивен. - Любви все равно, что правильно, или что хорошо, или чего человек хочет.
- Я это знаю, - проговорила Винна.
- Ну что, тебе стало немного лучше?
- Наверное, - ответила она. - Если и нет, то не от недостатка стараний. Спасибо тебе, Стивен.
После этого, к радости Стивена, который начал сомневаться, что сможет и дальше защищать Эспера, не нарушив законов дружбы, они ехали молча. Он сказал Винне правду.
Включая, к сожалению, слова о том, что любви совершенно все равно, что правильно, или что хорошо, или чего человек хочет.
Деревня Витрафф стояла на своем месте, но даже издали было видно, что она мертва. Несмотря на прохладу, из труб не поднимался дым. На улицах не было никого, и ни звука не разносилось по округе.
Большинство поселений и маленьких городков, окружавших Королевский лес, были не такими старыми - они, как Колбели, появились около ста лет назад. Дома строили из дерева, а улицы никто не мостил. Эспер помнил Витрафф и его узкие булыжные улочки, вытертые до блеска ногами многих поколений. Центр городка был образован примерно тремя десятками зданий, окружавших площадь с колокольней, дальше на восток располагалось много ферм, а по берегу реки довольно далеко тянулись дома на сваях. Симпатичное местечко, где всегда кипела жизнь. Единственный портовый городок к югу от Эвера, стоящего в двадцати лигах вниз по реке.
Сейчас предместья лежали пепелищем, хотя каменный город выстоял. Глядя на него с вершины холма, Эспер заметил, что колокольня исчезла. Пропала. Вместо нее - на земляном фундаменте, где она когда-то стояла, - он увидел уже ставшее знакомым зрелище.
- Проклятье, - пробормотал он.
- Опоздали, - сказала Винна.
- Очень сильно опоздали, - заметила Лешья. - Это сделано несколько месяцев назад, судя по сожженным домам.
Эспер кивнул. Мертвые тела, разбросанные вокруг седоса, уже практически превратились в скелеты.
- Плохая примета, - констатировал он, - строить свой город на следе проклятого святого.
- Я не понимаю, как ты можешь шутить на эту тему, - возмутилась Винна. - Эти люди… не понимаю, как ты можешь шутить.
Эспер посмотрел на нее.
- Я не шучу, - мягко сказал он.
Что бы он ни говорил в последнее время, Винна оказывалась недовольна.
- Ладно, может быть, все не так плохо и кому-то из горожан удалось спастись. - Он повернулся к сефри. - Здесь неплохое место. Вы с Эхоком оставайтесь, будете наблюдать сверху, а мы спустимся вниз.
- Согласна, - ответила Лешья.
Они въехали в город, и, несмотря на слова надежды, опасения Эспера подтвердились. Никто не вышел им навстречу. В городе царила такая же тишина, как и в его близнеце, Тенистом Витраффе, расположенном выше по течению.
И никаких признаков людей.
Эспер соскочил с коня перед «Речным петухом», когда-то самой популярной таверной в городе.
- Прикройте меня, - попросил он Стивена и Винну. - А я загляну внутрь.
Внутри не оказалось никого, даже мертвых. Впрочем, это Эспера не удивило. Зато он заметил, что кусок мяса на вертеле превратился в угли, а один из кранов на пивной бочке остался открытым и все пиво вытекло, образовав на полу липкую лужу.
Эспер вернулся на площадь.
- Они ушли из города и очень спешили, - сказал он. - Крови или чего-нибудь, что указывало бы на вооруженное столкновение, нет.
- Монахи могли бросить тела в реку, - предположила Винна.
- Возможно, или жители успели убежать. Но вот что меня удивляет - здесь не самое оживленное место, и все-таки кто-нибудь наверняка должен был заметить, что тут произошло. Лешья права, город опустел несколько месяцев назад, возможно даже раньше, чем мы сразились с Десмондом Спендлавом и его шайкой. Почему никто не убрал тела? И почему не сообщил о случившемся?
- Может быть, сообщения были, - сказал Стивен. - А прайфек решил сохранить их в тайне.
- Да, но люди, плавающие по реке, обязательно рассказали бы, что они здесь видели. Кто-нибудь непременно пришел бы сюда, чтобы посмотреть.
- Ты думаешь, что церковь оставила здесь свой гарнизон? - спросил Стивен.
- Никаких признаков гарнизона. В таверне полно эля и еды - солдаты непременно поживились бы на дармовщинку. Кроме того, я не видел дыма и не чувствую его запаха. Однако если здесь нет солдат, почему какой-нибудь лодочник, проплывавший мимо, не забрался в таверну?
- Потому что никто из тех, кто сюда попал, не покинул город, - сказала Винна.
- Проклятье, - проворчал Эспер, оглядывая дома.
- Может быть, здесь прячется греффин, - предположил Стивен.
- Может, - не стал спорить он. - У монахов возле виселицы Грима был греффин.
Он не сказал, что чудовище не тронуло его.
- Я пойду на берег, - решил он. - А вы идите за мной так, чтобы меня видеть, но не подходите слишком близко. Если греффин убивает тех, кто приплывает сюда на лодках, мы найдем лодки и тела.
Его сапоги глухо стучали по узкой мощеной улице, сбегавшей к реке. Вскоре он увидел небольшую пристань, где царила тишина. И никаких лодок. Скорчившись в тени последнего дома, Эспер всматривался в противоположный берег реки. Деревья подобрались к самой воде, но ничего подозрительного он не заметил. Тогда Эспер оглянулся и увидел Винну и Стивена, с беспокойством наблюдающих за ним.
Он знаком показал им, что хочет подойти к воде.
Выцветший желтый флажок трепетал на ветру, и только его шорох нарушал тишину, когда Эспер приблизился к пристани. Голоса птиц были едва слышны.
Что было очень странно. Даже в пустом городе должны быть голуби и вороны. А на реке - обязательно зимородки, цапли и тучи насекомых, даже в это время года.
Ничего.
Он заметил краем глаза какое-то движение и, быстро нырнув в тень, приготовил лук, хотя и не сумел разобрать, что же увидел. Что-то едва различимое, диковинная игра света…
Эспер начал медленно отступать, потому что вдруг почувствовал: что-то прячется под кожей земли.
Затем он снова заметил движение и понял - не под землей, а под водой. Что-то огромное шевелилось под ее поверхностью. Он продолжал отступать, хотя и помнил: жителям Витраффа не помогло то, что они находились далеко от реки.
Неожиданно вода расступилась, и над ней начало медленно подниматься существо, похожее на чудовище из сна, которое знает, что жертва не сможет от него убежать. Сперва Эспер увидел лишь стройное тело, гладкий мех или, возможно, чешую и ощутил, какое оно огромное.
А потом чудовище позвало Эспера, его голос был прекрасен, и лесничий понял, что ошибся, что это существо не может отнимать жизнь, что оно является самой жизнью. Он оказался в месте, где жизнь и смерть менялись местами, где охотник и жертва становились едины, где царил мир.
Испытывая невероятное облегчение, Эспер положил на землю лук, выпрямился и пошел навстречу существу.

Глава 4
Пограничные земли

Когда Энни и Остра снова вошли в разрушенный город мертвых, за их спинами раздался крик. Энни резко обернулась и увидела, что по склону холма скачут два всадника в доспехах.
- Они нас заметили! - без нужды крикнула она.
Затем она нырнула за ближайшее здание, буквально затащив за собой Остру, и принялась оглядываться по сторонам в поисках места, где можно было бы спрятаться.
Повсюду их ждала смерть или плен - ровные ряды виноградников по обе стороны долины не могли служить укрытием; девушки сумели бы оторваться от своих преследователей на некоторое время, но в конце концов те все равно их настигнут.
Спрятаться было негде…
Разве что в хорце. Если он действительно так сильно зарос, как кажется, возможно, им удастся забиться в какую-нибудь щель, куда не протиснется рыцарь в доспехах.
- Сюда, - позвала она Остру. - Быстрее, пока они нас не увидели.
Энни показалось, что они добирались до обнесенного стеной сада целую вечность, но, когда они прошли под разрушенной аркой, рыцарей все еще не было видно. Энни опустилась на четвереньки и начала пробираться сквозь буйные заросли, которые заполонили здесь все - даже сильнее, чем в хорце в Тенистом Эслене, где они с Острой играли в детстве. От земли исходил едва различимый аромат тления.
- Они нас найдут, - сказала Остра. - Они сюда явятся, и мы окажемся в ловушке.
Энни проползла в узкую щель между двумя корнями старой оливы.
- Они не могут прорубать себе дорогу, - сказала она. - Святой Селфан их проклянет.
- Они убили сестер святого ордена, Энни, - напомнила Остра. - Им плевать на проклятия.
- Это наш единственный шанс.
- А ты не можешь… не можешь что-нибудь сделать, как тогда у реки?
- Я не знаю, - ответила Энни. - Это просто случается, и все.
Она сказала не совсем правду. Но ведь когда она ослепила рыцаря у монастыря и остановила Эрисо в з'Эспино, она ничего не обдумывала заранее, просто сделала.
- Я боюсь этого, - призналась она. - И не понимаю.
- Да, Энни, но они нас убьют, - сказала Остра.
- Убьют, - не стала спорить принцесса.
Они забрались в хорц так глубоко, насколько могли. Они уже прижимались к земле - а впереди растения переплелись слишком плотно.
- Лежи тихо, - сказала Энни. - Ни звука. Помнишь, как мы представляли, что за нами гонятся скаосы? Вот так же.
- Я не хочу умирать, - прошептала Остра.
Энни взяла ее за руку и, притянув к себе, крепко обняла. Где-то совсем рядом переговаривались их враги.

Предыдущая страница 24 Следующая страница


25 Грегори Киз

- Влайт ин тижхай хуршай, - распорядился командный голос.
- Райш, - ответил другой.
Энни услышала скрип седла и шаги. Неожиданно она подумала о своей лошадке, и перед глазами у нее возникла яркая картинка - вот она скачет по залитому солнцем берегу реки, а воздух пропитан ароматами весны. Казалось, это было тысячелетия назад.
Сердце Остры отчаянно билось рядом с ней, звуки шагов приблизились, зашелестели ветки виноградника. Энни закрыла глаза и попыталась пробиться сквозь страх в самое темное место своей души.
Вместо этого она нащупала болезнь. Без всякого предупреждения та накатила на нее, что-то вроде лихорадки, которая превратила ее кровь в горячий поток грязи, а кости - в гниющую плоть. Энни затошнило, но она не чувствовала своего горла, и вообще ей казалось, что ее тело куда-то исчезло.
- Ик ни шайвха ийо атан са снори ванзис тику, - сказал кто-то совсем рядом с ними.
- Ита мейт, таннух, - прорычал другой голос издалека.
- Мейта? - с запинкой спросил тот, что находился рядом.
- Йа.
Наступила тишина, а затем возник звук, будто кто-то прорубается сквозь заросли. Энни затаила дыхание, неприятное ощущение усилилось.
Остра была права. Эти люди не испытывают никакого почтения к священным реликвиям.
Она еще сильнее вжалась в землю, и у нее отчаянно закружилась голова. Казалось, земля начала подаваться под тяжестью ее тела, и Энни стала погружаться в нее, минуя корни, чувствуя, как их волокна щекочут лицо. Одновременно у нее возникло ощущение, будто прямо из-под нее нечто пробивается ключом, точно кровь из раны. Ярость пульсировала в ней, словно дрожащая струна, и на миг ей захотелось удержать ее и отдаться ее власти.
А потом и это исчезло, вместе с тошнотой и ощущением погружения. Энни почувствовала тепло на щеке.
И открыла глаза.
Она лежала на лугу, заросшем зеленой весенней травой, среди дубов, тополей, амбровых деревьев, эвериков и десятка других, названий которых она не знала. За левым ее плечом веселый ручеек впадал в озеро, усеянное водяными лилиями и окаймленное камышами, среди которых в поисках рыбы бродила на длинных тонких ногах одинокая цапля. По правую руку крошечные голубые и белые цветы, служившие ей ложем, уступали место папоротникам и колокольчикам.
Остра лежала рядом с ней. Неожиданно она села, и Энни увидела в ее глазах ужас.
Энни, продолжавшая держать подругу за руку, сжала сильнее ее ладонь.
- Все в порядке, - сказала она. - Думаю, здесь мы в безопасности.
- Я не понимаю, - прошептала Остра. - Что случилось? Где мы? Мы умерли?
- Нет, - ответила Энни. - Мы не умерли.
- Тогда где мы?
- Я не уверена.
- В таком случае откуда ты знаешь… - Неожиданно в глазах Остры появилось понимание. - Ты здесь уже бывала.
- Да, - призналась Энни.
Остра встала и начала оглядываться по сторонам. Через мгновение она испуганно сказала:
- У нас нет теней.
- Я знаю, - ответила Энни. - Это место, куда попадаешь, если пройдешь по волшебной тропе.
- Как в сказках?
- Да. В первый раз я попала сюда на дне рождения Элсени. Помнишь?
- Ты потеряла сознание. А когда пришла в себя, все время спрашивала про какую-то женщину в маске. Потом ты решила, что она тебе привиделась, и отказывалась про это говорить.
- Она мне не привиделась - точнее, не совсем привиделась. С тех пор я возвращалась сюда дважды. Первый раз, когда сидела в святилище Мефитис, и еще - когда спала на палубе. - Энни огляделась по сторонам. - Здесь всякий раз все выглядит иначе, - добавила она, - но я все равно откуда-то знаю, что это одно и то же место.
- В каком смысле?
- В первый раз я оказалась в лабиринте из живой изгороди. Во второй - на лесной прогалине. А когда мы плыли на корабле - в темной чаще.
- Но как? Я имею в виду, как мы сюда попали?
- В первый раз меня привели, - объяснила Энни. - Женщина в маске. А потом я приходила сама.
Остра, скрестив ноги, уселась на землю и нахмурилась.
- Но, Энни, - сказала она, - ты ведь никуда не уходила в те, другие разы. Я не была рядом с тобой в святилище Мефитис, но в день рождения Элсени ты не покидала Том Вот. И корабль тоже.
- Я в этом не уверена, - возразила Энни. - Я могла уйти и вернуться.
- Насчет Том Вот я не знаю, - сказала Остра, - но про корабль мне точно известно, что ты никуда не исчезала. Я не спускала с тебя глаз. Это значит, что где бы мы ни находились - или не мы, а наши тени, - наши тела остались там, и рыцари могут их найти и сделать с ними все, что пожелают.
Энни беспомощно вскинула руки.
- Может быть, но я не знаю, как вернуться. Это всегда происходит само.
- А ты пыталась? В конце концов, ведь это ты нас сюда привела.
- Да, - не стала спорить Энни.
- Тогда попробуй.
Энни закрыла глаза, пытаясь снова отыскать то место. Оно было здесь, но не издавало ни звука и не собиралось шевелиться. Неожиданно Остра вскрикнула. Энни открыла глаза, однако ничего особенного не увидела.
- Что случилось?
- Здесь что-то есть, - сказала Остра. - Я его не вижу, и все-таки оно здесь.
Энни вздрогнула, вспомнив человека из тени, но вокруг них не было теней. Теплый, будто летний, ветерок набирал силу, резвился в кронах деревьев, шелестел травой. Он принес запах гниющих растений, довольно приятный.
И он дул со всех сторон, окружая девушек, заставляя склоняться к земле деревья, папоротники и траву, словно Энни с Острой были владычицами Эльфинов. Издалека доносилось едва различимое пение птиц.
- Что происходит? - прошептала Энни. Неожиданно над вершинами деревьев появились лебеди и гуси, ласточки и файели, красногрудки и еще тысячи птиц Hjr кружа, они опускались на поляну. Издавая самые разные звуки, они летали вокруг девушек, и Энни вскинула руки, чтобы прикрыть лицо, но птицы носились у них над головами, не приближаясь к ним, словно в небе вдруг возник вихрь разноцветных перьев.
Страх внезапно прошел, и Энни весело рассмеялась, а Остра посмотрела на нее так, будто та окончательно лишилась рассудка.
- Что такое? - спросила она. - Ты понимаешь, что происходит?
- Понятия не имею, - ответила Энни. - Но посмотри, какое чудесное… - Она никак не могла найти подходящее слово и вскоре перестала даже пытаться.
Продолжалось это, казалось, очень долго, и все же ветер постепенно стих и убрался восвояси, забрав с собой и птиц. Только одинокая цапля осталась на своем берегу искать рыбешек.
- Энни, я хочу спать, - со вздохом пожаловалась Остра, словно напрочь забыв о своих страхах.
Неожиданно у Энни тоже начали слипаться глаза. Солнце стало пригревать сильнее. А после лавины событий - естественных и не очень, - обрушившихся на них за последние дни, она чувствовала себя так, словно не спала несколько суток.
- Вера, ты здесь? - спросила она.
Ответа не последовало, лишь цапля подняла голову и посмотрела на нее, прежде чем снова вернуться к своему занятию.
- Спасибо, - сказала Энни.
Она и сама не могла бы сказать, к кому обращалась и за что благодарила.
Она проснулась в хорце рядом с Острой, которую по-прежнему держала за руку. Обе были засыпаны ветками и листьями. Рыцари все-таки не побоялись осквернить священный сад. Девушки лежали в самом конце прорубленной ими тропы.
«Что ж, - подумала Энни, - мы живы. Неплохо для начала».
Но если Остра права и страна Вер действительно была своего рода сном, как же получилось, что враги их не заметили?
Энни довольно долго прислушивалась, однако не услышала ничего, кроме жужжания насекомых. В конце концов она разбудила Остру.
Остра села, огляделась по сторонам и шепотом вознесла молитву святому Селфану и святой Рийен.
- Они нас не заметили, - сказала она. - Хотя я не понимаю, как такое могло произойти.
- Может быть, ты ошиблась, - предположила Энни. - И наши тела не остались здесь.
- Может, - с сомнением произнесла Остра.
- Побудь здесь, - сказала Энни. - А я выберусь наружу и осмотрюсь.
- Нет, лучше я.
- Если тебя поймают, они все равно придут за мной, - возразила Энни. - А если поймают меня, им не нужно будет охотиться за тобой.
Остра неохотно согласилась с ее доводами, и Энни вышла из хорца, пройдя по срубленным и растоптанным растениям.
У входа она наткнулась на лужу темной липкой жидкости и сразу поняла, что это кровь. Дальше ее было больше, длинная дорожка, которая вдруг резко обрывалась.
Энни осторожно выглянула из-за развалин, однако всадников нигде не было видно. Когда она забралась на холм и посмотрела вниз, оказалось, что на дороге их тоже нет.
Казио, з'Акатто и всадники исчезли.
- Мы должны их найти, - с отчаянием в голосе настаивала Остра. - Должны.
Слезы текли по ее щекам. И Энни ее за это не винила. Она и сама плакала, пока возвращалась в хорц, чтобы забрать подругу.
- Мы их найдем, - пообещала она, стараясь, чтобы голос звучал уверенно.
- Как?
- Они не могут быть далеко, - сказала ей Энни.
- Нет-нет, - проговорила Остра. - Мы могли провести там целый год. Или десять. А может быть, тысячу. Мы же побывали в волшебной стране, правда? Там еще и не такое случается.
- В детских сказках, - напомнила ей Энни. - И на самом деле мы не можем быть уверены, что это действительно волшебная страна. Да и я ни разу не отсутствовала дольше получаса. Значит, мы вполне сможем их догнать.
- А вдруг они уже убили Казио и з'Акатто?
- Я не вижу тел. А ты?
- Они могли их похоронить.
- Не думаю, что те люди стали бы это делать. Если они не побоялись кары за убийство сестер целого монастыря, не побоялись вырубить хорц, что им стоит оставить парочку трупов на дороге? Кроме того, помнишь, они их связали. Наверное, собираются отвести их на корабль.
- Или Казио что-нибудь наврал им насчет того, куда мы подевались, - предположила Остра, немного успокаиваясь. - И они хотят проверить, а потом начнут его пытать.
- Это возможно, - сказала Энни, заставив себя не думать о том, как Казио будут пытать.
- И куда мы пойдем? - спросила Остра.
- Их корабль плыл на север мимо Дуврэ, - сказала Энни. - Поэтому мне кажется, что они пришли с той стороны, куда мы направляемся.
- Но Казио мог отправить их на юг, чтобы увести подальше от нас.
- Верно, - согласилась с ней Энни, с тоской глядя на дорогу и сожалея о том, что она ничего не понимает в следопытстве.
Даже такой большой отряд всадников почти не оставил следов на дороге, точнее, таких следов, какие она могла бы обнаружить…
И тут она заметила маленькую каплю крови. Тогда она прошла несколько шагов на север и обнаружила еще одну.
И ничего в южном направлении.
- На север, - сказала она. - Один из них истекал кровью в хорце, и, похоже, она еще не остановилась. В любом случае других следов у нас нет.
В давние времена река Теремене прорезала глубокое ущелье в бледной плоти земли, по которой несла свои воды, но теперь она была не способна на такие подвиги. Она постарела и медленно катила свои воды под зимним небом, не доставляя никаких хлопот рыбачьим лодкам, баржам и яхтам, что путешествовали на ее спине.
Она не обращала ни малейшего внимания ни на впечатляющих размеров каменный мост, выстроенный в самом узком ее месте, ни на массивные гранитные столбы, которые его поддерживали.
Энни посмотрела на деревню, пристроившуюся за мостом. Она смутно помнила, что деревня называется Теремене и что по дороге в монастырь они здесь не останавливались.
- Остра, - спросила она, - когда мы въехали в Вителлио, на границе стояли стражники. Помнишь?
- Да. Ты кокетничала с одним из них.
- Ничего я не кокетничала, - запротестовала Энни. - Я попросила его аккуратнее проверять мои вещи! Впрочем, не важно. А здесь были стражники? Тут ведь граница между Теро Галле и Хорнладом. Разве ее не должны охранять?
- Нас никто не останавливал, - немного подумав, сказала Остра. - Но и когда мы въехали в Хорнлад из Кротении, нас тоже никто не остановил.
- Правильно, но Хорнлад является частью отцовских… - Она не договорила, потому что на нее нахлынула боль. - Хорнлад - часть империи. А Теро Галле - нет. В любом случае, похоже, теперь здесь стражники есть.
- Я видела, как они проверяли караван, - кивнув, сказала Остра.
- И почему же они вдруг появились?
- Караван направляется в Хорнлад, а мы ехали оттуда. Возможно, империю беспокоит, кто въезжает на ее территорию, а Теро Галле это неинтересно.
- Может быть, - вздохнув, проговорила Энни. - Мне бы следовало знать подобные вещи. И почему я не слушала своих учителей?
- Ты боишься, что это те всадники?
- Да… или они предложили за нас награду, как в з'Эспино.
- Тогда не имеет значения, что это за стражники - настоящие или нет, - заметила Остра. - Мы не можем рисковать.
- Но нам нужно перебраться через мост, - сказала Энни. - Я надеялась, что как только мы окажемся на территории империи, нам удастся получить помощь. Или, по крайней мере, спросить, не видел ли кто-то Казио и з'Акатто.
- И добыть еды, - сказала Остра. - Рыба мне ужасно надоела, но это лучше, чем ничего.
Желудок Энни тоже жалобно урчал. Пока голод всего лишь немного досаждал, но через пару дней станет настоящей проблемой. У них не осталось даже мелкой медной монетки, а свои волосы она уже продала. Так что на продажу у них осталось совсем немногое - причем ни одна из возможностей Энни не вдохновляла.
- Может быть, когда стемнеет, - с сомнением предложила Остра.
Она услышала какой-то звук у себя за спиной - вниз по склону, мимо их укрытия, пролетел камешек. Тихонько вскрикнув от неожиданности, Энни резко обернулась и обнаружила, что на них смотрят два молодых человека с темными волосами и смуглой кожей. Они были в кожаных куртках и штанах, заправленных в высокие сапоги. Оба имели при себе короткие мечи, а один - еще и лук.
- Ишатите! Ишатите, не эк те некеме! - крикнул тот, что был с луком.
- Я вас не понимаю! - обреченно ответила Энни.
Молодой человек склонил голову набок.
- Королевский язык, да? - спросил он, спускаясь вниз по склону и целясь в нее из лука. - Значит, вы как раз те, кого ищут, готов поспорить.
- Позади нас еще один, - прошептала Остра.
У Энни сжалось сердце, но, когда два незнакомца начали к ним приближаться, страх сменился гневом.
- Кто вы? - сурово потребовала ответа она. - И что вам нужно?
- Вы нужны, - ответил мужчина. - Вчера пришли чужестранцы. Сказали: «Найдите двух девчонок, одна золотоволосая, другая рыжая. Поймайте их или убейте, все равно, но доставьте их нам - и получите много денег». Я вижу девчонку с золотыми волосами. Думаю, под косынкой рыжие. - Он помахал рукой с мечом. - Снимай.
Энни сняла косынку, и парень осклабился.
- Пыталась спрятать, а? Не слишком успешно.
- Ты дурак, - сообщила Энни. - Они не заплатят. Они вас убьют.
- Это ты так говоришь, - ответил он. - Не собираюсь тебе верить.
Он шагнул вперед.
- Не смей меня трогать, - прорычала Энни.
- Эшрийе, - бросил другой мужчина.
- Да, правильно, - отозвался лучник. - Они сказали, рыжая - ведьма. Лучше их просто убить.
И он натянул тетиву лука. Энни с вызовом вздернула подбородок и потянулась к своей силе, готовая проверить, что та сможет на этот раз.
- За это ты умрешь, - сказала она.
На лице парня появилась мимолетная гримаса страха, и он замешкался.
В следующее мгновение он вскрикнул от боли и покачнулся, а Энни увидела, что из его плеча торчит стрела. С громким стоном он выронил лук, а его товарищ закричал.
- Отойди от них, Комарре, и вы все тоже, - прозвучал новый голос, принадлежащий спускавшемуся по склону мужчине средних лет с морщинистым, выдубленным на солнце лицом и черными с проседью волосами. - Дамам вы не по душе.
- Проклятье, Арторе, - проворчал тот, в кого попала стрела. - Это не твое дело. Я первый их увидел.
- Мы с моими мальчиками решили, что это наше дело, - ответил новоприбывший.
Нападавшие попятились.
- Ладно, хорошо, - сказал Комарре. - Но мы с тобой еще встретимся.
В этот миг вторая стрела вонзилась ему прямо в горло, и он, словно мешок с зерном, рухнул на землю. Два его товарища едва успели вскрикнуть, а в следующее мгновение рядом с Энни лежали три трупа.
- Больше не встретимся, Комарре, - покачав головой, сообщил Арторе.
Энни подняла голову и посмотрела на него.
- Мне очень жаль, что вам пришлось это увидеть, леди, - сказал он. - С вами все хорошо?
Он подошел ближе.
Энни схватила Остру и крепко обняла ее.
- Чего вы хотите? - спросила она. - Зачем вы их убили?
- Они уже давно напрашивались, - ответил мужчина. - Но сейчас получалось, что, если бы я их отпустил, они бы рассказали все отряду ханзейских рыцарей, а те пришли бы за мной, сожгли бы мой дом - нехорошо.
- Значит, вы не отдадите нас им?
- Я? Я ненавижу рыцарей и ненавижу ханзейцев. Зачем мне для них что-то делать? Идем, скоро стемнеет, и, мне кажется, вы проголодались, верно?
Энни растерянно последовала за человеком по имени Арторе по разбитой дороге, поросшей кое-где можжевельником, в сторону холмов, которые тянулись вдоль реки. Там к ним присоединились четверо юношей, вооруженных луками. Солнце садилось за спиной небольшого отряда, и тени бежали впереди них в сгущающихся сумерках. В небе летали ласточки, и Энни в очередной раз задалась вопросом, что случилось в хорце и почему рыцари их не нашли.
Они прошли мимо пустых полей и крытых соломой домиков, построенных из кирпича. Арторе и его сыновья разговаривали между собой, здоровались с соседями так, словно ничего особенного не произошло.
- Это Джарне, - сообщил Арторе, похлопав по плечу тощего высокого юношу. - Он у нас старший, ему двадцать пять. Затем Котмар, тот, у которого на голове воронье гнездо вместо волос. Лочете - с большими ушами, а самого младшего зовут Сенче.
- Мы вас не поблагодарили, - осторожно проговорила Энни.
- А с чего бы вы стали? Вы же решили, что мы вас отведем в город. Как собирался Комарре, верно?
- А рыцари все еще в городе? - спросила Энни.
- Некоторые. Другие разбрелись по окрестностям, трое отправились на восток с парой связанных парней.
- Казио! - вскричала Остра.
- Я так понимаю, с вашими друзьями.
- Да, - ответила Энни. - Мы шли за рыцарями в надежде, что нам удастся их освободить.
- Интересно, как вы собирались это сделать? - рассмеявшись, спросил Арторе.
- Мы должны попытаться, - проговорила Энни. - Они спасли нам жизнь, и, как вы и сказали, они наши друзья.
- Но против таких людей? Отваги у вас больше, чем ума. А почему они за вами гоняются?
- Я знаю только, что они хотят меня убить, - ответила Энни. - Они преследуют нас от самого Вителлио.
- А куда вы пытаетесь добраться?
Энни поколебалась несколько мгновений, но все же ответила:
- В Эслен.
Арторе кивнул.
- Так я и понял. Это неблизкий путь, а те люди увозят ваших друзей в другую сторону. И что же вы выберете?
Энни много об этом думала с той самой минуты, как Казио и з'Акатто попали в плен. Она знала, что долг велит ей вернуться в Эслен. Однако у нее есть и долг перед друзьями. Пока их увозили на север, выбора перед ней не стояло. Теперь же она должна была принять решение, и Энни знала, какое ее мать - и Веры - назвали бы правильным.
Но дело было в том, что, какое бы решение она ни приняла, шансов выжить у нее оставалось немного, в особенности когда рядом Остра.
- Я не знаю, - прошептала она.
- Энни! - крикнула Остра. - Что ты такое говоришь?
- Я что-нибудь придумаю, - пообещала она. - Что-нибудь придумаю.
Дом Арторе почти ничем не отличался от тех, мимо которых они проходили, только был немножко больше и беспорядочнее. Во дворе гуляли куры, а за оградой Энни увидела нескольких лошадей. Небо стало уже почти черным, и из дома лился веселый, гостеприимный свет.
Женщина в переднике, примерно одних лет с Арторе, встретила их у двери. Ее светлые волосы были собраны в пучок. А изнутри на улицу плыли дивные ароматы.
- Это моя жена, - представил женщину Арторе. - Осне.
- Значит, нашел их, - сказала Осне. - Дайе веспре, девочки.
- Вы нас искали? - испуганно спросила Энни.
- Не бойтесь, - успокоила ее женщина, - это я его послала.
- Почему?
- Заходите, поешьте. Мы сможем поговорить и позже.
Домик внутри оказался таким же веселым, каким представлялся снаружи. В одном конце большой комнаты пылал очаг, рядом с которым Энни разглядела множество горшков и сковородок, и стоял кухонный стол, где сгрудились глиняные банки с мукой, сахаром и специями. С балок свисали связки чеснока. На полу играла маленькая девочка.
Неожиданно Энни почувствовала, что хочет есть так, как никогда в жизни. Стол был уже накрыт, и женщина пригласила их к нему.
На следующие полчаса Энни забыла все на свете, кроме еды. Тарелками им служили большие ломти еще горячего хлеба. А еще было масло - не оливковое, как в Вителлио, а настоящее сливочное. Осне положила на хлеб жаркое из свинины, лук-порей и мидии, а потом еще принесла что-то вроде пирога с расплавленным сыром, печенье и яйца. Кроме того, на столе вскоре появился паштет из запеченной в хлебных корках куриной печени. И все это они запивали крепким красным вином.
Энни с трудом сдерживала слезы радости - в монастыре они питались очень скромно: сыр, хлеб и каша. По дороге и в з'Эспино практически голодали и ели то, что им удавалось купить на свои жалкие заработки. Сейчас она впервые за много месяцев, минувших с тех пор, как она покинула Эслен, могла насладиться по-настоящему вкусной едой, и эта трапеза напомнила Энни, что жизнь - нечто больше, чем просто выживание.
Поев, Энни помогла Остре, Осне и двум ее младшим сыновьям убрать со стола и вымыть посуду.
Потом они с Осне неожиданно остались одни. Энни не знала, куда подевалась Остра.
Осне повернулась к ней и улыбнулась.
- А теперь, Энни Отважная, - сказала она, - наследница трона Кротении, нам с тобой нужно поговорить.

Глава 5
Порт Палдх

Дева-Лебедь сдержала слово. Через пять дней они вошли в устье реки Теремене.
Нейл уже мог стоять и даже ходить, однако быстро уставал. Услышав крик матроса, заметившего землю, он облачился в одежду, которую ему дала Дева-Лебедь, и поднялся на палубу.
С восходом солнца небо очистилось от облаков и берег раскрасили длинные полосы света. Пролив Коркэк, размышлял Нейл, похож на Новые земли, только без каналов и малендов, которые удерживали бы воду в повиновении, - тысяча островов с невысокими холмами, поросшими древними дубами и зеленой травой. Многие островки погружались под воду во время сильных приливов. Их корабль проплывал мимо деревень - дома здесь строили на сваях, тут и там рыбаки в небольших парусных лодках вытаскивали сети, полные креветок. За устьем начинались уходящие за горизонт каналы.
Нейл нашел Деву-Лебедь на носу корабля.
- Мы почти на месте, - сказала она. - Я же вам говорила.
- А я не ставил ваши слова под сомнение, - ответил Нейл. - Вы сказали, что люди, с которыми я сражался, ваши враги. Однако они не обратили внимания на ваш корабль в з'Эспино. Почему же вы боитесь, что сейчас, в порту Палдха, будет иначе?
По ее губам пробежала тень улыбки.
- В з'Эспино они не знали, что разыскивают меня. Пройдет еще день или два, и новость до них доберется. До Палдха она уже добралась.
- Новость о вашем бегстве?
- Да.
- В таком случае мне не следует просить вас выполнить обещание, которое вы мне дали. Высадите меня здесь, до того как ваш корабль войдет в порт. Дальше я смогу идти сам.
Лебедь посмотрела вдаль, через заболоченные участки земли.
- Здесь удивительно красиво, правда? Казалось, она не слышала последних слов Нейла.
- Да, - согласился он.
- Никогда не видела ничего подобного. - Дева-Лебедь повернулась к нему. - Очень любезно с вашей стороны заботиться обо мне, сэр Нейл.
- Это ничто в сравнении с тем, что сделали для меня вы, леди. Я бы не хотел, чтобы вы пострадали.
Она пожала плечами.
- Мне не грозит физическая опасность. Они не станут меня убивать, если вас это беспокоит.
- Рад слышать, - сказал Нейл.
- Я принимаю ваше предложение, - решила Дева-Лебедь. - У меня немного шансов спастись в море Святого Лира, ведь теперь мои враги меня почти догнали. Однако надежда остается. Быть может, я еще сумею выиграть эту партию в фидчиз.
- Я буду за вас молиться, госпожа Лебедь.
- А ведь это не настоящее мое имя.
- Я не знал, - ответил Нейл. - Но я хотел бы услышать, как вас зовут на самом деле.
Она покачала головой.
- Я дам вам лодку и припасы.
- В этом нет необходимости, - ответил он.
- Мне это ничего не будет стоить, а вашу жизнь облегчит. Почему вы отказываетесь? - Дева-Лебедь подняла голову. - Однако если вы хотите отблагодарить меня за лодку, я могу вам кое-что предложить.
- Все, что в моих силах.
- Конечно. Поцелуй - всего один поцелуй. Больше я ни о чем не прошу.
В ярком свете восходящего солнца ее глаза были голубыми, точно небо. Нейл вдруг вспомнил слова песни, которую так любил в детстве, - «Элвеер квей Куерйевен»:
Раз ты не ляжешь спать со мной,
Сказала госпожа Квирин,
То я прошу лишь поцелуй,
Лишь поцелуй один.
Но когда Элвеер наклонился, чтобы поцеловать леди Квирин, та ударила его в сердце ножом, спрятанным в рукаве.
Со своей неземной красотой Дева-Лебедь столь же легко могла оказаться Квирин, сколь и человеком.
- Но зачем вам мой поцелуй, леди?
- Потому что другого, возможно, я никогда не получу, - ответила та.
- Я… - Внезапно Нейл понял, что Дева-Лебедь не шутит.
- Вы же сказали: все, что в ваших силах.
- Да, сказал, - признал он и наклонился к ней, продолжая смотреть в удивительные, прекрасные глаза.
Нейл ощутил слабый аромат роз.
Ее губы были теплыми и непохожими на все губы, которые ему когда-либо доводилось целовать, и после их прикосновения все вокруг странным образом изменилось. Когда Нейл выпрямился, ее глаза перестали быть таинственными. Ему показалось, что он начал понимать, что кроется в них.
- Меня зовут Бринна, - сказала она. В ее руке не было кинжала.
Вскоре Нейл уже сидел в маленькой лодочке. Он смотрел на корабль Бринны до тех пор, пока его паруса не скрылись из виду. Тогда он начал грести против течения. И всякий раз, как весла касались воды, Нейлу мерещился голос Фастии, повторяющей, что ему суждено ее забыть.
Начался прилив, заметно облегчивший Нейлу путешествие, но Палдх находился в нескольких лигах вверх по течению, а он все еще не оправился после ранения, так что ему часто приходилось отдыхать. Впрочем, физический труд доставлял Нейлу удовольствие, и он с наслаждением вдыхал солоноватый воздух. Перед закатом солнца он причалил к берегу возле рыбацкой деревушки, где светловолосый мальчик лет двенадцати помог ему привязать лодку. Нейл заглянул в кошелек, который дала ему перед расставанием Бринна, и обнаружил там деньги. Выбрав медную монетку для мальчика, Нейл сначала решил рассмотреть ее. На ней был изображен лишь меч, без какой-либо подписи. Тогда Нейл достал золотой. Его украшал профиль мужчины, а ниже шла надпись: «МАРКОМИР ЭНТХАР СИУЗАН МИКИЛ». Маркомир был королем Ханзы.
Вздохнув, Нейл положил золотую монету обратно в кошелек.
Мальчик что-то сказал на хорнском, но на этом языке Нейл знал всего несколько слов.
- Мальчик, быть можешь, ты говоришь на королевском или лирском языке? - спросил он, с трудом подбирая хорнские слова.
- Конечно, я знаю королевский язык, - медленно выговорил мальчик с мелодичным акцентом. - Вам нужен ночлег? В «Мойр мак» есть комната.
Он показал на длинное здание, крытое щепой.
- Благодарю, - кивнул Нейл. - Как твое имя, парень?
- Нел МейпПеннар, - ответил мальчик.

Предыдущая страница 25 Следующая страница


Мертвый принц 26

Нейл улыбнулся.
- Почти как мое - Нейл МекВрен. Нел, ты умеешь различать корабли?
Мальчик гордо выпятил грудь.
- Да, сэр, конечно.
- Скажи, не заходило ли в порт в последние несколько дней купеческое судно из Вителлио, «Делла Пучиа»?
- Я видел этот корабль, - кивнул мальчик, - но давно.
- А как насчет большого бримвульфа без названия и флага?
- Они были здесь три дня назад. Они попали в шторм, и им требуется новая мачта.
- В шторм?
- Да, очень плохой шторм. Несколько кораблей потонуло - один неподалеку, «Тунн Карвант».
- А не могла «Делла Пучиа» пройти мимо незаметно?
- Все может быть, - с сомнением ответил Нел. - Поспрашивайте в «Мойр мак». У вас на нем родичи?
- Да, что-то вроде того, - ответил Нейл. - Спасибо.
Подобрав свои вещи, он зашагал к постоялому двору.
Возле входа красовалась вывеска с изображением дельфина, подтвердившая подозрение Нейла, что «Мойр мак» - это то же самое, что и меурмак - так на Скерне называли дельфинов. Слово означало «морская свинья», совсем неподходящее название для такого изящного животного. Впрочем, «нейл» значит «защитник» - а он едва ли заслужил такое имя. Он потерял доспехи и меч, а принцесса, за которой его послала королева, возможно, покоится на дне моря.
Среди посетителей «Морской свиньи» никто «Деллы Пучин» не видел, однако один из них сказал, что вителлианскии корабль с небольшой осадкой, спасаясь от шторма, вполне мог пристать к берегу в другом месте. Настроение Нейла улучшилось, однако его задача легче не стала: даже если Энни жива, он вновь потерял ее след.
Нейла не слишком удивило, когда оказалось, что ни у кого из жителей Торн-и-Ллага не найдется меча, но ему удалось купить рыбацкий гарпун и нож - хоть какое-то оружие. Нейл с удовольствием поужинал вареной треской и хлебом - пищей, напомнившей ему детство. На следующее утро он почувствовал, что силы к нему возвращаются, и решительно двинулся в Палдх.
Палдх был старым городом. О строительстве огромных портов Эслена и мощной стены Торнрата еще никто даже не думал, а здесь - единственная на сотни лиг вокруг - расположилась гавань, куда могли заходить тяжелые корабли. В те дни, когда еще не существовало Кротении, Хорнлада и Теро Галле, Палдх оставался главным портом на всем побережье. Из-за него не раз велись кровопролитные сражения с местными жителями еще до создания Гегемонии и Колдовских королевств.
Никто не знал, сколько кораблей догнивало на дне реки Теремене, однако самые первые из них были построены не людьми - как и древние стены города на серой скале, возвышающейся над водой даже во время прилива. Нейл впервые попал в Палдх, но теперь убедился в истинности того, что слышал: на заросшей ракушками скальной стене еще можно было различить стыки плотно прилегающих друг к другу камней. Достигнув гавани, стена изгибалась мощной дугой длиной более лиги, защищающей город от напора стихии, а за древний причал той же кладки были заякорены плавучие доки.
Причал насчитывал около сотни ярдов в ширину, и на нем вырос город моряков - за могучей стеной теснились таверны, постоялые дворы, игорные притоны и бордели. Даже издалека Нейл видел, что в порту кипит жизнь.
Он заметил бримвульф почти сразу же, поскольку миновал по пути внутрь сухие доки - где и стояло судно, вокруг суетились рабочие, раздавались удары молотков и визг пил. Там ремонтировалось еще несколько кораблей, однако среди них не было того, на котором уплыла Энни.
Он вспомнил последнюю схватку в з'Эспино. Бримвульф стоял в дальнем конце пирса, довольно далеко от «Деллы Пучин». Матросы не могли видеть схватку - к тому же тогда на нем были доспехи.
Нейл привязал лодку неподалеку от корабля и вылез на гладкий камень причала. Он помахал одному из матросов.
- Эй, привет, - неуверенно произнес он на хорнском.
- Ик ни метлия Хаурнараз, - ответил матрос.
Нейл выдавил из себя смешок и перешел на ханзейский.
- Как и я, - сообщил он. - Как приятно услышать твою речь - я жуть как устал от попыток понять местную тарабарщину.
Матрос улыбнулся и ткнул корявым пальцем в лодку Нейла.
- Ты приплыл сюда на этой посудине?
Нейл покачал головой.
- Нет, мой корабль выбросило на берег во время недавнего шторма. Я купил лодку у рыбака.
- Да, суровый был шторм, - покивал матрос. - Мы едва не затонули.
- Сильно свистело, - согласился Ней л.
- С какого ты корабля? - спросил матрос.
- С «Эсекселура», с Халла. - Такой ответ показался Нейлу безопасным - Халл был одним из самых дальних и редко посещаемых островов Печали. К тому же он находился под управлением Ханзы.
- Ясно, откуда такой акцент, - ответил матрос - И что тебе нужно?
- Может, вам не помешают лишние рабочие руки - хотя бы на то время, пока вы чините корабль. А я заработаю себе на пропитание и ночлег, дожидаясь подходящего корабля, который отвезет меня домой.
Матрос поскреб в затылке.
- Ну, капитан поручил фрумашипманну нанять людей среди местных, но я уверен, тот с удовольствием возьмет парня, который говорит на языке бога.
Нейл очень надеялся, что ему удалось сохранить невозмутимость. Большую часть жизни он провел, сражаясь с людьми, которые говорили на ханзейском. И тот факт, что они считали свой язык языком святых, лишь напомнил ему об этом.
Должно быть, ему удалось скрыть свои чувства, поскольку матрос охотно познакомил его с первым помощником капитана, который задал ему те же самые вопросы, после чего пожал плечами.
- Можешь попробовать, - проговорил он. - Вот только не могу обещать тебе ночлег. Хозяин корабля запрещает пускать посторонних на борт. Но если тебя интересует работа, получишь шиллинг в день плюс обед, а спать можешь в палатке.
- Что ж, меня устраивает, - согласился Нейл.
- Как тебя зовут? - спросил первый помощник.
- Книва, - тут же придумал Нейл. - Книва Беригсану.
- Ты когда-нибудь обтесывал мачту?
- Еще когда мне шести лет не исполнилось, - ответил Нейл.
- Хорошо. И учти, если мне не понравится твоя работа, денег ты не получишь.
Работа над мачтой вполне устраивала Нейла - она позволяла ему видеть всех, кто приходит на корабль и кто его покидает. Впрочем, он не заметил среди них ни одного знакомого липа. Здесь явно не было ни рыцарей, ни их оруженосцев. Скорее всего, это хороший знак - весьма возможно, они продолжают поиски Энни и ее спутников.
Первое время Нейл чувствовал себя неловко - он впервые работал бок о бок с врагами, - но вскоре успокоился. Большинство матросов отнеслись к нему равнодушно, а с двумя ему даже удалось завязать дружеские отношения - и никто не косился на него с подозрением. Оба дружелюбных матроса были с Селхастранта, острова Салтмарка, и, если забыть о языке и пролитой крови, детство Нейла почти не отличалось от детства ханзейцев.
В конце дня, получив деньги за работу, Нейл не удивился, когда Ян и Витиг предложили ему сходить в таверну.
Здесь подавали курм валк, горьковатый густой напиток, не слишком отличающийся от эля, который варили на островах, но Нейл хорошо знал, что ему не следует много пить. Он не особенно жаловал спиртное, к тому же прошло немало времени с тех пор, как он в последний раз выпил больше стакана вина.
Однако Ян и Витиг поглощали напиток так, словно это была вода. К тому времени, как принесли похлебку из угрей, они уже далеко продвинулись на пути к святому Лейну.
После того как они обменялись множеством историй о морских приключениях, Нейл наклонился вперед.
- Недавно мне довелось видеть странные вещи, - таинственным голосом начал он. - Жуткое дело. Я слышал пение дрэгов и видел, как мертвецы разгуливали по Тер-на-Фат. Мой отец говорит, что приближается конец света.
Оба его собеседника скорчили выразительные гримасы. Ян был крупным человеком с обширной лысиной и темными глазами, а лицо Витига было таким угловатым, словно он пытался проглотить наковальню и та застряла у него в голове.
- Не стоит нам рассказывать сказки, - проворчал Витиг. - Мы видели такое…
Ян положил руку ему на плечо.
- Не надо болтать, - предупредил он.
Витиг с многозначительным видом кивнул.
- Айе, я знаю. Но это неправильно. Я сказал его светлости, что его люди - совсем не люди, во всяком случае некоторые из них, и скажу это снова. - Он ткнул пальцем в Нейла. - Тебе повезло, что помощник капитана не предложил тебе ночлег, вот и все, что я скажу.
- Вит, помалкивай, - прорычал Ян.
- Но я не видел ничего странного на борту корабля.
- Э, да они все ушли на юг, благодарение ансу Хлера, гоняться за…
- Вит! - Ян с такой силой ударил по столу, что их кружки едва не перевернулись.
Нейл сделал глоток эля.
- Только не надо драться, ребята, - сказал он. - Я не хотел никаких неприятностей. Как это говорится? «Мудр тот, кто бережет тайны своего господина».
- Вот об этом я и толкую, - проворчал Ян.
- Хорошо сказано, - пробормотал Витиг. - Признаю, что мне не хватает мудрости, в особенности когда кровь ансу Вот кипит во мне. - Он поднял кружку. - За то, чтобы нам довелось умереть в теплых морях! - провозгласил он.
- За мудрость, - ответил Нейл и глотнул эля. - А теперь послушайте об огромном вирме, которого я видел возле островов Печали…
- Не видел ты никаких вирмов, - запротестовал Ян.
- А вот и нет, и это было огромное чудовище.
И Нейл принялся рассказывать историю, которую услышал от своего деда. Когда он закончил, Ян успокоился, а Витигу вздумалось запеть. Нейл боялся рисковать, и, хотя ему хотелось выяснить, кто владелец корабля, он понимал, что узнал уже все, что было необходимо, причем потеряв лишь один день.
Много позднее, когда они, пошатываясь, вернулись к палаткам, Ян и Витиг сразу же заснули. Сначала Нейл собирался их убить, но потом передумал. На то было несколько причин. Драка привлечет внимание, а если он перережет им глотки, пока они спят, то потеряет остатки чести. К тому же он сомневался, что матросы свяжут свою пьяную болтовню с его исчезновением на следующий день. В худшем случае они решат, что напугали его до смерти и он сбежал.
Нейл знал, что матросы не станут без особой на то причины говорить со своими господами и начальством, а их убийство неизбежно привлечет внимание к его исчезновению. Наконец, Ян и Витиг показались Нейлу неплохими парнями, не заслуживающими смерти только из-за того, что сболтнули лишнего.
Поэтому Нейл быстро собрал свои вещи, бесшумно выбрался из палатки и направился в город. Здесь на деньги, которые ему дала Бринна, он купил меч, какой мог себе позволить. Кузнец не хотел продавать ему клинок, и Нейлу пришлось показать шрам на тыльной стороне ладони и подвеску с изображением серебряной розы - последнее, что доказывало его рыцарское звание.
- Всякий может нанести себе такую рану, - заявил кузнец, - а розу ты мог снять с шеи мертвого рыцаря.
- Это так, - не стал возражать Нейл. - Но даю тебе слово, что я рыцарь Эслена.
- А платить собираешься монетами Ханзы, - усомнился кузнец.
Нейл добавил еще одну золотую монету к тем пяти, что уже лежали на столе.
- Зачем ты выковал меч, если не хочешь его продать? - спросил он. - Какой рыцарь его заказал?
- Мое оружие покупает городская стража, - сообщил кузнец. - У меня есть лицензия, позволяющая торговать с ними.
- И несомненно, с рыцарем, который потерял все свое снаряжение, - сказал Нейл. - К тому же я покидаю Палдх и не собираюсь сюда возвращаться.
Кузнец тщательно завернул меч в кусок ткани.
- Тогда не доставай его, пока не уберешься из города, ладно?
- Договорились, - ответил Нейл.
Он забрал меч и удалился. В конюшне на окраине Нейл приобрел лошадь, в глазах которой, как ему показалось, светилась толика ума, и немного корма для нее, после чего у него осталось всего несколько шиллингов на покупку провизии. Вскочив в седло, он направился на юг по Вителлианскому пути.
Конечно, меч был далек от совершенства - скорее стальная дубинка с острым краем, да и лошадь оставляла желать лучшего. Зато Нейл не был внешне похож на рыцаря - хотя снова себя им чувствовал. Он не знал, что будет делать, когда найдет жуткого рыцаря и его людей, но был готов это выяснить.

Глава 6
Возвращение

Когда Мюриель в сопровождении двух телохранителей вошла в тронный зал, ее встретила полнейшая тишина. Настоящее чудо, раньше казавшееся ей совершенно невозможным при таком количестве болтливых глупцов. После того как ее стражники встали по обе стороны от входа, тишину нарушал лишь стук ее каблуков по мраморному полу, но и он стих, когда Мюриель уселась на трон королевы-матери.
- Итак, - сказала она, улыбнувшись совершенно фальшивой улыбкой, - премьер-министр не смог присутствовать, поэтому я постараюсь решить все возникшие вопросы без него. Прайфек Хесперо, у церкви есть сегодня дела к трону?
Хесперо слегка нахмурился.
- Королева-мать, я удивлен отсутствием его величества императора Чарльза.
- Да, я напомнила ему о необходимости быть здесь, но его величество иногда бывает очень упрямым. Кстати, ваша светлость, с каких это пор вы перестали называть меня «ваше величество»?
- Прошу меня простить, королева-мать, но по нашим законам так положено обращаться только к королю или королеве, кем вы сейчас не являетесь. Придворные использовали такое обращение из уважения и сочувствия вашему горю.
- Понятно. А теперь, должно быть, уважение и сочувствие моему горю исчерпаны. Какая жалость.
Мюриель была поражена собственным спокойствием - казалось, они играют в какую-то игру вроде шарад.
- Королева-мать, - вмешался герцог Шейла, стараясь придать своему округлому лицу суровое выражение, - Комвен поднял ряд важных вопросов, связанных с последними решениями трона - более того, мы подвергаем сомнению саму правомерность этих решений.
Мюриель откинулась на спинку трона и изобразила удивление.
- В таком случае, господа, поведайте мне об этих вопросах. Я с нетерпением жду их.
- Это в большей степени вопрос правомерности, чем предмет спора, - начал объяснять Шейл, и в его темных глазах появилась неуверенность.
- Так у вас есть ко мне вопросы или же нет? - осведомилась Мюриель.
- Речь не идет о конкретных вопросах, ваше высочество, а только об общих…
- Но, мой добрый герцог, вы только что сказали, что Комвен поднял ряд серьезных вопросов относительно правомерности решений трона. А теперь вы утверждаете, что у вас нет вопросов. Вы либо лжец, либо шут, Шейл.
- Послушайте…
- Нет, - оборвала его Мюриель, голос которой зазвучал громче. - Это вы меня послушайте. По всем законам Чарльз является королем и императором, а вы - его подданные, вы, льстивые, беспомощные подлецы. Неужели вы и в самом деле рассчитываете, будто мне неизвестно, что вы задумали? Неужели думаете, что я угодила в вашу детскую ловушку?
- Королева-мать… - начал прайфек, но она одернула и его.
- А вы придержите язык. По закону вы обладаете лишь совещательным голосом, прайфек.
- Я не претендую на большее, королева-мать.
- О нет, - возразила Мюриель. - Вы сплетничаете, как ничтожная шлюха в борделе. Вы подстрекаете, строите заговоры, и все присутствующие об этом знают, поскольку они ваши соучастники. Вы предложили захватить наше королевство церковными войсками, а когда я отказалась, угрожали предоставить их помощь Ханзе. Вы приходите ко мне со словами о доброй воле, а за спиной сжимаете кинжал, вы не достойны имени человека, не говоря уже о ваших претензиях на святость. Поэтому довольно ваших слов, ваших марионеток из Комвена, хватит плести заговоры. Пусть он сам предстанет передо мной. Пусть убийца, которого вы, жалкие глупцы, хотите посадить на священный трон Кротении, покажет мне свое лицо.
Толпа зашумела - словно все они были курами, а кто-то швырнул в самую их толчею кота. Лишь прайфек молча смотрел на Мюриель с совершенно бесстрастным лицом, но это был самый угрожающий взгляд из тех, что она когда-либо видела.
Наконец толпа начала успокаиваться, а потом раздалась в стороны, и вышел он - Роберт Отважный, брат ее мужа.
Он был в черном камзоле, черных штанах, а в руках держал черную же широкополую шляпу. Его лицо стало бледнее, но сохранило прежнее насмешливое выражение. Неизменными также остались усы и бородка. Он улыбнулся, показав белые зубы, и с важным видом двинулся сквозь толпу, его узкий легкий меч покачивался, точно хвост довольного собой пса. Приблизившись, он преклонил перед ней колено.
- Приветствую вас, королева-мать.
- Поднимитесь, - сказала она.
Их глаза встретились - перед ней стоял убийца ее мужа. Роберт не мог скрыть этого - во всяком случае, от тех, кто его хорошо знал. Его ликование было слишком очевидным.
- Сожалею, что нахожу вас в таком смятении, - лицемерно обратился к ней он. - Я надеялся, что все пройдет гораздо разумнее.
- В самом деле? - задумчиво сказала Мюриель. - И именно по этой причине вы привели сюда столько солдат. Почему вокруг города собирается лендвердское ополчение, а ваши лизоблюды из Комвена принесли с собой столько мечей? Потому что вы рассчитывали, что затеянное вами разумно?
- А что я затеял? - спросил Роберт с неожиданной яростью. - Неужели королева-мать обладает даром чтения в чужих сердцах и умах? Или ей на ушко шепчут феи? И что же, по-вашему, я затеял, ваше величество?
- Захват трона, - ответила королева.
- О, - сказал Роберт. - О, ну да. Это я и собираюсь осуществить. - Он повернулся к толпе. - У кого-нибудь есть возражения?
Возражений не последовало.
- Видите ли, королева-мать, мы все любим Чарльза, но будь у него одна извилина в мозгу, это было бы на целую извилину больше, чем сейчас. И как попытался объяснить вам герцог Шейла в своей весьма изящной манере, двору не нравятся ваши решения. Более того, ему не нравитесь вы, моя самонадеянная невестка. Вы заключили союз с Лиром, убили честных лендвердов, отказались от мира с Ханзой, а сегодня оскорбили прайфека, церковь и всех, кто находится в тронном зале. И без всяких на то оснований обвинили меня в убийстве. Между тем наших граждан истребляют васил-никсы, с нами ведут необъявленную войну силы преисподней, и очень скоро нам придется сражаться с Ханзой. И вы возражаете против того, чтобы я занял трон, только потому, что цепляетесь за власть через своего тронутого святыми сына? Это уже слишком, королева-мать.
Мюриель совершенно спокойно выслушала речь Роберта.
- Я возражаю против того, чтобы ты занял трон, потому, что даже братоубийство не является самым тяжким из твоих преступлений. - Она наклонилась вперед и заговорила медленно и убедительно. - Ты знаешь, кто ты есть, Роберт. И я; знаю. Ты убил Уильяма или организовал его убийство. Вероятно, ты виновен в смерти моих дочерей - и почти наверняка Лезбет. Но ты не получишь возможности убить моего сына.
В глазах Роберта сверкнула ярость, когда Мюриель произнесла последние слова, но королева не сомневалась, что лишь она сумела ее заметить. Затем у него на лице появилось огорченное выражение.
- Где Чарльз?
- В безопасном месте.
Он огляделся по сторонам.
- Где сэр Файл и его люди? Где гвардейцы?
- Я отослала их, - спокойно ответила Мюриель. - Иначе они могли бы поднять оружие, чтобы помешать узурпатору, а я не хочу, чтобы во дворце пролилась кровь.
Не сводя с королевы пронзительного взгляда, Роберт наклонился к ней.
- Очень умно с твоей стороны, Мюриель, - выдохнул он. - Я тебя недооценил. Впрочем, в конечном счете это ничего не изменит. - Он повернулся к толпе и возвысил голос. - Найдите его величество и постарайтесь не причинить ему вреда. Арестуйте его стражу и гвардию. Если они окажут сопротивление, убейте их. С этого момента я становлюсь регентом королевства и империи. Завтра мы соберемся здесь и обсудим детали.
К Роберту подошли двое стражников.
- Отведите королеву-мать в башню Волчья Шкура. И позаботьтесь о том, чтобы она не испытывала никаких неудобств.
Когда ее уводили, Мюриель задумалась, сколько ей осталось жить.
Мюриель никогда не была в башне Волчья Шкура, чему не стоило удивляться - в замке Эслен насчитывалось тридцать башен, если быть не слишком придирчивым к определению башни. Впрочем, в случае с Волчьей Шкурой нужды в подобной снисходительности не было. Башня Волчья Шкура - или, точнее, башня Волчьей Шкуры - возносилась на высоту шестидесяти ярдов в восточной части цитадели и заканчивалась таким острым шпилем, что казалась копьем, направленным в небеса.
Был он таковым на самом деле, Тизвальд Фрам Рейксбург по прозвищу Волчья Шкура, или же нет, но он вошел в историю как кроткий и разумный человек. Во всяком случае, башню начали строить по его распоряжению. А в тот год, когда строительство было закончено, Волчья Шкура умер в Голубином зале, поверженный предательским ударом Уильяма I, основателя королевской династии, к которой относился и муж Мюриель.
Теперь Мюриель стала узницей в этой башне. Наверное, Роберт счел это остроумной шуткой.
Однако он и в самом деле позаботился, чтобы она не испытывала неудобств. Очень скоро пыльные покои преобразились - сюда принесли кровать, кресло, стулья, ковры и прочее в этом роде. Но ни одного предмета из спальни самой королевы.
В ее распоряжении был также превосходный вид наружу. Ее комнаты с двумя узкими окнами находились в верхней четверти башни. Из одного окна она видела крыши и площади южной окраины города, часть Тенистого Зелена и болотистую местность за ним. Другое выходило на восток, на место слияния двух рек - Ведьмы и Свежести.
Тем не менее Мюриель была заключена в тюрьму. Стены башни были гладкими и отвесными. Возле двери стояла стража - люди Роберта, а сама дверь была заперта на ключ снаружи. Вниз вели две сотни ступеней узкой лестницы, а чтобы добраться до других частей замка, королеве пришлось бы пройти мимо целого гарнизона. Что ж, поняла Мюриель, настало время отращивать волосы.
Она сразу же решила, что ей не следует проводить много времени возле окон - иначе наскучит даже самый великолепный вид. Мюриель вздохнула и уселась в кресло, чтобы тщательно обдумать случившееся. Однако довольно скоро она поняла, что размышлять не о чем. Она сделала все, что могла, у нее отняли право принимать решения - кроме решения положить конец собственной жизни, чего она делать не собиралась. Если Роберт хочет видеть ее мертвой, ему придется лично позаботиться об этом или, по крайней мере, отдать приказ.
Мюриель услышала, как открылась и закрылась внешняя дверь, после чего раздался негромкий стук в ее покои.
- Войдите, - сказала она, задумавшись, кого ей предстоит увидеть.
Дверь распахнулась, и на пороге встала женщина, которую королева прекрасно знала.
- Элис Берри к вашим услугам, королева-мать, - сказала она. - Я буду вашей служанкой.
Страх охватил Мюриель, она почувствовала, как казавшийся надежным иол уходит из-под ее ног.
- Вы вернулись, - сказала королева, чувствуя, как ее язык наливается свинцом - она так устала от этих игр. - Мой сын схвачен? Он мертв?
- Нет, ваше величество, - ответила Берри, понизив голос. - Все прошло, как вы и задумали.
- Не терзайте меня, - взмолилась Мюриель. - Роберт полностью овладел положением. И он может желать лишь одного - отравить мне остаток жизни. Если у вас нет причин меня ненавидеть, скажите мне правду.
Берри опустилась перед ней на колени, взяла ее руку и поцеловала.
- Это правда. Я не виню вас за недоверие, но я видела, как отплыл корабль. Вам удалось застать принца врасплох.
- Но как вы оказались здесь?
- Вам необходима служанка. Принц Роберт выбрал меня.
- Почему?
- Я ему намекнула. После того как вас увели в башню, я слышала, как он спросил у придворных, какая служанка доставит вам наибольшее неудовольствие. Я выбрала этот момент, чтобы принести ему мои поздравления, и он рассмеялся. И через несколько мгновений меня отправили сюда. Он ничего не подозревает.
- Вы остались при дворе?
- Я вошла в тронный зал сразу же после того, как вас увели - к сожалению, я не слышала ваших обвинений прайфеку. Об этом сейчас много говорят.
- Вы не пытаетесь меня обмануть?
- Я заперта здесь вместе с вами. У меня не больше свободы, чем у вас. Роберт не станет рисковать даже возможностью того, что мы подружимся.
- Если вы говорите правду, - сказала Мюриель, - если вы действительно полны решимости мне помочь, зачем вы здесь? На свободе вы могли бы принести гораздо больше пользы.
- Я думала об этом, ваше величество, но там я не смогу вас защитить. Если вас убьют, все сведения, которые я сумею собрать, станут бесполезны. Существуют тысячи хитрых способов убийства. Я сумею предотвратить многие из них. Кто знает, быть может, мне предоставят хоть какую-то свободу передвижения, если мы сумеем убедить стражу, что ненавидим друг друга.
- Я просила вас защищать моего сына, - напомнила Мюриель.
- Но у него есть защитники, - объяснила Берри, - а у вас - нет.
Мюриель вздохнула.
- Вы такая же своевольная, какой была Эррен, - пожаловалась она. - Впрочем, дело сделано. Полагаю, вам неизвестны тайные ходы в этой башне?
- Думаю, их не существует, - ответила Берри. - Это не мешает нам начать поиски, но в чертежах, как мне кажется, их не было. - Она немного помолчала. - Кстати, я полагаю, прошлой ночью в ваши покои проник сам принц Роберт.
- А почему вы сделали такой вывод?
- А почему он не оставил вас в собственных покоях? - спросила Берри. - Он мог бы с легкостью отправить вас туда, а у входа выставить стражу. Обычно поступают именно так. Зачем заключать вас в башне, где за вами труднее наблюдать?
- Это символ, - ответила Мюриель. - Последний Рейксбург, правивший Кротенией, приказал построить эту башню.
- А мне кажется, Роберт знает о тайных ходах, - не согласилась Берри. - И ему известно, что вы могли бы ускользнуть из ваших покоев. И это очень странно, ваше величество. Очень странно.
- Я не понимаю, - сказала Мюриель. - Чудо уже то, что существование тайных ходов хоть для кого-то остается секретом.
Берри рассмеялась.
- Это действительно чудо, ваше величество. Точнее, чары. Мужчины не в состоянии помнить о тайных ходах.
- Что это значит?
- Что мужчине можно показать тайный ход или даже провести по нему, но через день он забудет о его существовании. Как и большинство женщин, если уж на то пошло. Лишь те, кого отметила святая Цер, или леди, которой служу я, способны помнить о них - мы, а также те, кому мы хотим доверить это знание. Должно быть, Эррен выбрала вас - но она не могла выбрать мужчину.
- Значит, сэр Файл не сможет вспомнить, как он покинул замок? - спросила Мюриель.
- Да, они с Чарльзом обо всем забудут. Это очень древние и могущественные чары.
- Однако вы полагаете, что Роберт знает о тайных ходах?
- Это объясняет, почему он решил поместить вас сюда. Других причин я не вижу.
- Роберт очень подозрительный человек, как вы сами недавно отметили, - сказала Мюриель. - Быть может, он боится, что я сумею сбежать.
Берри покачала головой.
- Это еще не все. Ключ - кому еще мог понадобиться ключ от подземелья? Кого еще мог интересовать Узник? А жестокость, с которой обошлись с Хранителем, прямо указывает на Роберта.
- Вы привели два хороших довода, - признала Мюриель. - Но если вы правы, значит, Роберт защищен от чар.
Берри кивнула. Ее лицо приняло почти болезненное выражение, словно она только что прикусила язык.
- Он не обычный человек, - заявила Берри. - В нем есть нечто противоестественное…
- Да, я знаю, - кивнула Мюриель. - Мне это уже давно известно.
- Нет, - возразила Берри, - в нем появилось нечто новое. Некое качество, которого раньше не было. Когда я смотрю на него, то испытываю боль, и виной тому мое обостренное восприятие - этому учат в монастыре. И запах - словно что-то разлагается.
- Я не заметила запаха, - возразила Мюриель, - а я находилась рядом с ним.
- Запах есть. - Берри сжала руки в кулаки. - Вы сказали, что Узник научил вас проклятию - проклятию против тех, кто убил вашего мужа и детей.
- Да.
Берри кивнула.
- И вы прокляли убийц.
- Да. Вы полагаете, Роберт проклят?
- Несомненно, - ответила Берри. - Но это лишь часть того, что я чувствую. А какого рода проклятие открыл вам Узник? Как оно действует?
- Я точно не знаю, - призналась Мюриель. - Узник продиктовал мне слова, которые следует написать, но язык я не узнала. Я записала текст на свинцовом листе и положила его в саркофаг внизу хорца в Тенистом Эслене.
- Внизу хорца?
- Точнее, под ним. Это было так странно - не думаю, что кому-нибудь известно, что он там есть. Вход находится в глубине, там все заросло густым кустарником. Мне пришлось ползти на четвереньках, чтобы его найти.
Берри наклонилась вперед и понизила голос до напряженного шепота.
- А вы знаете, чья это могила?
- Нет, понятия не имею, - ответила Мюриель.
- А текст проклятия - вы помните хоть какие-то слова? Вам известно, к какому святому они обращены?
- Сами слова показались мне очень странными. И я никогда не слышала о существовании такого святого, Мари-что-то-там.
Берри прижала ладонь к губам.
- Мариребен? - дрогнувшим голосом спросила она.
- Да, звучит похоже, - задумчиво проговорила Мюриель. - Там было несколько «р», это я помню. И еще я не знала, как произносится имя.
- Святые… - едва слышно пробормотала Берри.
- Что я сделала?
- Я… - Берри осеклась, ее лицо искажал ужас.
- Так что же я сделала? - настаивала Мюриель.
- Я не уверена, - с трудом выговорила Берри. - Но это проклятие не знает преград, вы понимаете? Его ничто не может остановить.
- Нет, я не понимаю. Вы утверждаете, что Роберт проклят. По мне, так в этом нет ничего плохого - другого я и не хотела.
- Если вы проклинаете человека ее именем, ваше величество, ничто не может его спасти, даже смерть. И если он был мертв, когда вы его прокляли…
Она опустила взгляд.
- Проклятие вернет его к жизни? - спросила Мюриель, сама не веря своим словам.
- Да, вернет, - подтвердила Берри. - И в принце есть нечто такое… мертвое.
Мюриель закрыла лицо руками.
- Подобные вещи, они нереальны… этого просто не может быть, - пробормотала она.
- О нет, ваше величество, они вполне реальны, - заверила ее Берри.
Мюриель опустила руки и посмотрела на нее.
- И все же почему вы подозреваете, что Роберт умер? В конце концов, он с самого начала планировал покушение на Уильяма.
- Далеко не все планы удается выполнить. С Уильямом были верные люди, там произошла схватка. Немало людей ненавидело Роберта. К тому же он очень долго отсутствовал.
- Все это лишь догадки, - заметила Мюриель.
- Да, конечно, - согласилась Берри. - Однако они объясняют другие вещи, ставшие мне известными. Ужасные, чудовищные события, которые не должны происходить.
- Но я лишь прокляла Роберта…
Берри решительно покачала головой.
- Ваше величество, если он вернулся из мира мертвых, то вы сделали больше, чем прокляли одного человека. Вы нарушили закон смерти, а это действительно ужасно.

Глава 7
Смена покровителей

- Пожалуйста, - умоляюще обратился Леоф к солдату, - скажите мне, что произошло, какое преступление я совершил?
- Не знаю, - ответил солдат.
Он был невысокого роста, с одутловатым красным лицом и неприятным гнусавым голосом.
- Нам приказали тебя схватить - если ты появишься. И ты появился. Больше я ничего не знаю. Так что помалкивай и не порти мне жизнь, задавая вопросы, на которые я не могу ответить.
Леоф сглотнул, ему оставалось только ждать.
Они находились в той части замка, где ему еще не доводилось бывать. Впрочем, в этом не было ничего удивительного, поскольку он до сих пор плохо знал замок. Тронный зал остался позади, значит, его ведут не туда. Они прошли по длинному коридору с высокими арками и красным мраморным полом и оказались в большой комнате с белыми стенами. Свет лился из высоких окон с зелено-золотыми занавесями. Ковры и гобелены были подобраны им в тон.
Когда Леоф увидел мужчин, ожидавших его в комнате, он почувствовал, как у него зашевелились волосы на затылке, а сердце сжалось.
- Фралет Акензал, - обратился к нему один из мужчин, - или вас следует называть каваор?
Леоф никогда не видел этого человека, но сразу же узнал его неприятный, неправильный голос. Именно его Мери назвала принцем Робертом.
- Я… прошу меня извинить, милорд, - кланяясь и запинаясь, проговорил Леоф. - Я не знаю, как к вам обращаться.
Второй человек, естественно, оказался прайфеком.
- Вы не знакомы с принцем Робертом, - сказал он, - но теперь он наш регент. Вы можете обращаться к нему «ваше высочество» или «мой принц».
- Встретиться с вами - большая честь для меня, ваше высочество, - отозвался Леоф.
- Как и для меня, фралет Акензал. Я слышал, в мое отсутствие вы оказали большую услугу нашему королевству.
- Это такая мелочь, мой принц.

Предыдущая страница 26 Следующая страница


27 Грегори Киз

- И еще я слышал о вашей удивительной скромности, качестве, которое всегда вызывало у меня недоумение. - Он встал и заложил руки за спину. - Я рад, что вы живы, хотя я вижу небольшое ранение.
Он показал на повязку на голове Леофа.
- Вы были приглашены на бал леди Грэмми, не так ли?
- Совершенно верно, мой принц.
- Трагическое событие, - заметил принц. - Но больше такое не повторится.
- Мой принц, могу ли я спросить, что случилось с его величеством?
На лице регента появилась неприятная улыбка.
- Вас не для того доставили сюда, фралет Акензал, чтобы вы задавали вопросы мне. Со временем вы все поймете. А сейчас мне бы хотелось узнать, где вы были после бала?
- Г-где я б-был, ваше высочество? - заикаясь, переспросил Леоф.
- Именно. Когда дым рассеялся, моим людям не удалось отыскать вас в особняке леди Грэмми, а теперь, пять дней спустя, вы неожиданно появились у ворот города.
Леоф кивнул.
- Да, сир. Как и следовало ожидать, я ужасно испугался и плохо понимал, что происходит. После удара по голове перед глазами у меня все поплыло, и почти сразу я заблудился. Я бесцельно брел куда-то, пока не потерял сознание. Меня нашел какой-то крестьянин. Он ухаживал за мной до тех пор, пока мне не стало лучше.
- Понятно. И вы были одни, когда крестьянин вас нашел?
- Да, сир.
Принц кивнул.
- Вы ведь знаете дочь леди Грэмми, Мери? Вы учили ее играть на клавесине?
- Учил, мой принц.
- Вы не видели ее во время бала?
- Нет, сир. Я и не знал, что она на нем присутствовала.
Принц улыбнулся и поскреб бородку.
- Она присутствовала, а теперь никто не может ее найти. Пока леди Грэмми и ее сын находились под опекой королевы-матери, на их жизнь покушались, поэтому мы опасаемся самого худшего.
Леоф постарался принять огорченный вид - это получилось у него без особых усилий.
- Молюсь всем святым, чтобы с ней ничего не случилось, - сказал он. - Она чудесный ребенок, и у нее исключительный талант.
Принц кивнул.
- Я надеялся, что вы о ней что-нибудь знаете.
- Сожалею, мой принц.
Регент пожал плечами.
- Но как вам удалось выбраться из особняка леди Грэмми? Все выходы находились под охраной.
- Я не помню, сир, - ответил Леоф. - В голове у меня все смешалось.
- О-о, - протянул принц, - о-о.
Он пересек комнату, остановился возле кресла и щелкнул пальцами. Тут же появился слуга с бокалом вина. Регент сделал глоток и скорчил недовольную гримасу.
- Давайте я расскажу вам, что произошло, - предложил он. - Вас взяли под стражу люди сэра Файла и продержали в темнице пять дней, пока весть об этом не достигла моих ушей. И я заставил их освободить вас.
Леоф нахмурился.
- Мой принц…
- А если это было не так, - продолжал принц, внимательно изучая ногти на своей правой руке, - я буду вынужден поверить донесению, полученному мной из одной деревушки - говорят, там видели вас и девочку, очень похожую на Мери. Тогда мне придется сделать вывод, что вы мне солгали, а это серьезное преступление, даже если вы просто пытались защитить маленькую девочку от гнева королевы-матери. - Он поднял взгляд на Леофа. - Мне кажется, моя история вам больше придется по душе.
- Я… да, ваше высочество, - ответил Леоф, обмирая.
Роберт улыбнулся и хлопнул в ладоши.
- Тогда мы друг друга поняли, - подытожил он. - И если вы что-то узнаете о судьбе Мери или о ее местонахождении, то помните, что она больше не подвергается опасности со стороны королевы-матери. Леди Грэмми очень скучает по своей дочурке. Вы ведь поставите кого-нибудь в известность?
- Да, ваше высочество.
- Вот и прекрасно. Насколько мне известно, королева-мать заказала вам музыкальное произведение?
- Да, ваше высочество. На святки, чтобы сыграть его в Роще Свечей. Предполагалось, что будет большой пир, на который пригласят горожан и крестьян.
- Отличная мысль, - сказал принц. - Пожалуйста, покажите вашу работу его светлости прайфеку.
- Слушаюсь, ваше высочество, - сказал Леоф.
- Отлично. Тогда я закончил с вами.
И Роберт небрежно махнул рукой.
Как только Леоф остался один, он прислонился к стене, чувствуя, что ноги его не держат. Что делать? Если он расскажет, где искать Мери, что с ней будет? И с ним? Быть может, им известно, что девочка знает о заговоре? Продолжают ли они ее разыскивать?
Он должен что-то делать. Сейчас у него может быть лишь один союзник.
Он расправил плечи и зашагал дальше.
- Да? - спросил лакей. - Чем я могу вам помочь, фралет?
- Я должен поговорить с госпожой, - сказал Леоф. - По очень важному делу.
Лакей недовольно покачал головой, но кивнул и удалился. Вскоре он вернулся.
- Следуйте за мной, пожалуйста.
Он отвел Леофа в гостиную. Одну из стен полностью скрывал роскошный гобелен с сельским пейзажем. Пастухи и просто одетые женщины устроили пикник возле пруда, рядом пощипывало струны арфы существо с козлиными ногами, а три нимфы играли на лютне, флейте и свирели.
Грэмми выглядела усталой, она даже не успела причесаться - как ни странно, это лишь добавляло ей привлекательности.
Она не стала тратить время на обычный обмен любезностями.
- Вам что-нибудь известно о моей дочери, фралет Акензал? - резко спросила она.
- Она жива, и с ней все в порядке, - заверил ее Леоф.
- Вы окончательно сошли с ума? - рявкнула Грэмми. - Вы знаете, что полагается за похищение?
- Пожалуйста, миледи, - сказал Леоф. - Я ее не похищал, а лишь пытался спасти. Я опасаюсь за ее жизнь.
- Ну… - сказала Грэмми и провела пальцем по ручке кресла. Потом она глубоко вздохнула и посмотрела на Леофа.
- У вас ведь нет детей, фралет Акензал? - спросила она.
- Нет, леди.
- Вот вам мой совет: и не заводите, - сказала она. - Они ужасно досаждают. Я никогда не хотела иметь дочь, никогда. Мери постоянно мне мешала, однако вопреки собственной воле я к ней привязалась. Я решила, что она мертва, фралет Акензал, и что в этом виновны вы.
- Леди, я сожалею о тревоге, испытанной вами из-за меня, но мне кажется, если бы я поступил иначе, сейчас она действительно была бы мертва.
Грэмми вздохнула.
- Я в смятении, а в ваших словах есть резон. Когда мы находились «под защитой» королевы, моего сына и меня пытались отравить. Не сомневаюсь, что она собиралась убить и Мери. - Грэмми опять вздохнула. - Ладно, забудем об этом. Принц намерен использовать вас, и я полагаю, что не слишком разумно вставать у него на пути. Просто скажите, где мне найти мою дочь.
- Я бы предпочел привести ее сам, миледи, - сказал Леоф. - Если бы вы предоставили мне лошадь или карету…
Она вновь нахмурилась.
- Почему вы не хотите сказать мне?
- Потому что я оставил ее на попечении человека, которого хотел бы оградить от неприятностей. Надеюсь, вы меня понимаете.
После короткой паузы Грэмми коротко кивнула.
- Хорошо. Я прикажу, чтобы вам разрешили воспользоваться моим экипажем.
- Миледи… Могу я спросить о том… что произошло в мое отсутствие. Похоже, многое изменилось.
- Вы ничего не слышали?
- Нет, мадам, ничего.
Грэмми слабо улыбнулась и откинулась на спинку кресла.
- Оказалось, принц Роберт жив, и вчера он объявил себя регентом.
- А как же его величество Чарльз?
- Мюриель каким-то образом удалось вывести его из замка вместе со своей лирской стражей. Гвардия также покинула город.
- А что с королевой?
- Королева-мать осталась в Эслене, - сказала Грэмми. - Она под арестом. - Грэмми поджала губы. - Почему вы полагаете, что моя дочь все еще в опасности?
Неожиданная смена темы застала Леофа врасплох.
- Как мне кажется, я не утверждал, что ей грозит опасность, - сумел вымолвить он.
Она кивнула.
- Да, но вы так думаете?
- Я… - Леоф мучительно искал какое-то объяснение, которое позволило бы ему сохранить в тайне то, что он услышал.
Если Мери погибнет по дороге в Эслен, это будет использовано против королевы. Он уже позволил сделать из себя орудие в чужих руках - нельзя допустить, чтобы Мери умерла и стала еще одним козырем принца Роберта.
- У меня возникло предчувствие, - пробормотал он. - Но мне кажется, что после ее возвращения она окажется в безопасности.
- А там, где она сейчас, ей ничего не грозит?
Леоф задумался. Принц получил донесение, что их видели вместе, но ему не удалось отыскать Мери, из чего следовало, что никто не сумел проследить их путь к Гильмеру.
- Думаю, нет, миледи.
- Тогда пусть она проведет там еще некоторое время. Я свяжусь с вами, когда буду готова ее принять.
- Благодарю вас, леди Грэмми.
Она посмотрела ему в глаза.
- Нет, это я благодарю вас, фралет Акензал.
Он вернулся в свою комнату, рассчитывая, что сможет немного отдохнуть, но обнаружил там прайфека, который просматривал ноты на его столе. Леоф почувствовал, как его охватывает слепящий гнев.
- Ваша светлость, - приветствовал он незваного гостя, стараясь скрыть всяческий след злости в своем голосе.
- Надеюсь, вы не возражаете, - сказал прайфек. - Я позволил себе войти.
- Вашу светлость, я всегда рад видеть, - ответил Леоф.
- Это музыка, написанная по заказу королевы?
- Большая ее часть, ваша светлость.
- Я льщу себя надеждой, что немного разбираюсь в музыке, - сообщил прайфек. - До того как принять сан, я учился в академии Святого Омэ. Я изучал литературу, но музыка была одним из обязательных предметов.
- И какой инструмент вы предпочитаете? - спросил Леоф.
- Лютню прежде всего и, конечно, арфу. Я родился в Теро Галле, где преклоняются перед арфой. - Он слегка нахмурился, глядя на лист с нотами. - Но я не совсем понимаю, что означают слова, написанные ниже?
- Их следует петь, ваша светлость.
- И инструменты звучат одновременно с голосом?
- Да, ваша светлость.
- Но как подобное сочинение можно считать серьезным? - удивился прайфек. - Такое впечатление, что оно предназначено для таверны или даже улицы. Музыка, звучащая при дворе, должна возвышать души, даже если она будет исполнена для обычных граждан.
- Я обещаю вам, прайфек, что так и будет. Я задумал нечто новое.
- Наш мир наполняется новыми вещами, - задумчиво проговорил прайфек. - И лишь немногие из них хороши. Но продолжайте, фралет, объясните мне, что тут будет нового.
- Это бракосочетание, ваша светлость, драмы и музыки.
- Вроде любовных песен, которые мы слышим на улицах? - пренебрежительно спросил Хесперо.
- Нет, ваша светлость, - и да. Ее в… королева-мать просила меня написать музыку не для дворян, а для простого народа, чтобы дать им надежду в наши трудные времена. Простолюдины, как вы и сказали, знакомы с любовными песнями. Но если те уличные представления, что мне довелось видеть, отличаются вульгарностью, то я намерен создать музыку, которая должна тронуть сердца простых людей - или, как выразились вы, возвысить души.
- Так, как это случилось в Гластире, когда вы спровоцировали беспорядки?
- Тогда произошло несчастье, - возразил Леоф, - но моя музыка в этом не повинна.
Хесперо ничего не ответил, он продолжал листать страницы.
- Это трезвучие - с понижением седьмой ступени, - заметил прайфек.
- Совершенно верно, ваша светлость, вы очень наблюдательны.
- Трезвучия с понижением седьмой ступени не следует использовать, - твердо сказал прайфек. - Они оказывают дурное влияние на настроение людей.
- Да-да, - кивнул Леоф. - Именно так, ваша светлость. В этом весь смысл данного отрывка - здесь кажется, что все потеряно, что зло вскоре восторжествует. Но если вы перевернете страницу, то увидите…
- Понижение третьей ступени, - прервал его Хесперо. - Но это не просто трезвучия, это… для скольких инструментов написана эта вещь?
- Для тридцати, ваша светлость.
- Для тридцати? Какая нелепость. Зачем вам три басовых витхала?
- Роща Свечей велика. Чтобы музыка перекрыла голоса - но вот здесь, видите, каждый из них ведет свою тему.
- Вижу. Очень сложно. В любом случае использовать сначала седьмую ступень, а потом третью, этот переход…
- От отчаяния к надежде, - пробормотал Леоф.
Прайфек нахмурился и продолжал:
- … разбудит сначала одну страсть, а потом другую.
- Но, ваша светлость, именно такова задача музыки.
- Нет, задача музыки - укрепление веры. Задача музыки - поучать и радовать. Музыка не должна бередить душу.
- Мне кажется, если вы просто послушаете музыку, ваша светлость, вы найдете…
Прайфек взмахнул рукой с листом бумаги и заставил Леофа замолчать.
- На каком языке это написано?
- На алманнийском, ваша светлость.
- Зачем вам алманнийский, если древневителлианский прекрасно подходит для человеческого голоса?
- Но, ваша светлость, большинство людей, которые будут слушать это произведение, не понимают древневителлианского, а моя задача в том и состоит, чтобы они поняли.
- Коротко расскажите мне эту историю.
Леоф изложил рассказ Гильмера, к которому он кое-что добавил от себя.
- Пожалуй, я понимаю, почему вы выбрали эту легенду, - сказал прайфек. - Она будет популярна среди горожан, и, кроме того, в ней проводится идея верности своему суверену даже ценой собственной жизни. Но где же король? Где монарх, столь необходимый для своего народа в час нужды? - Он замолчал, приложив палец к губам. - Вот что я вам предлагаю, - заговорил он после долгой паузы. - Вы кое-что добавите. Король умер, отравленный своей женой. Она правит через свою дочь, которая - вопреки истине и справедливости - названа его преемницей. Город захвачен, и народ послал к ней за помощью, но она отказывает. После того как девушка приносит себя в жертву, захватчики приходят в ярость и клянутся уничтожить всех жителей города - и тут мы узнаем, что сын короля, которого все считали мертвым, на самом деле жив. Он спасает город и возвращается, чтобы занять свое законное место.
- Но, ваша светлость, это вовсе не…
- И еще следует изменить названия стран, - продолжал прайфек. - Не стоит сеять раздор, называя ханзейцев злодеями. Пусть страны будут именоваться… минутку, дайте подумать… Да, именно так. Теро Сакаро и Теро Ансакаро. Вы сами догадаетесь, кто должен быть кем.
- Что-нибудь еще, ваша светлость? - спросил Леоф, чувствуя себя обессиленным.
- Обязательно. Я дам вам список трезвучий, которые вам не следует использовать, более того, ваши аккорды будут не более чем трезвучиями. Вы можете сохранить тридцать инструментов, но лишь для достижения необходимой громкости - вам нужно будет упростить места, которые я укажу. И самое главное: голоса и инструменты не будут звучать одновременно.
- Но, ваша светлость, в этом состоит главная идея всего произведения.
- Это ваша главная идея, но не та, которую вы осуществите. Инструменты сыграют свою часть, а потом вступят певцы, без аккомпанемента. - Он сложил все листы стопкой. - Я заберу ваше сочинение. Напишите новый текст с учетом моих замечаний. Если хотите, можете использовать алманнийский, но вам придется сделать для меня полный перевод, после чего я внесу некоторые поправки. Через два дня я верну вам ваши записи. И у вас будет еще два дня, чтобы все исправить, после чего вы сразу же начнете репетиции. Вам все ясно?
- Да, ваша светлость.
- И приободритесь, фралет Акензал. Подумайте вот о чем: вы лишились покровителя, который заказал вам это сочинение, ведь он не сможет вам за него заплатить. Однако вам повезло, у вас появился новый заказчик. Теперь регент - ваш новый покровитель, не забывайте об этом.
Он холодно улыбнулся и повернулся, чтобы уйти.
- Ваша светлость…
- Да?
- Если я должен буду скоро начать репетиции, нужно пригласить музыкантов. У меня есть на примете несколько человек.
- Составьте список, - сказал прайфек. - За ними пошлют.
Когда прайфек ушел, Леоф закрыл за ним дверь и подошел к клавесину.
И тут на его лице появилась улыбка. Нет, он не был счастлив и не находил в происходящем ничего смешного, но вдруг понял, что больше не испытывает страха. Тому на смену пришла чистая, холодная ярость - ничего подобного он прежде не испытывал. Этот человек, глупец, который называет себя прайфеком, только что засеял огромное поле, и очень скоро наступит время сбора урожая. Если бы Леоф был воином, он взял бы в руки меч и прикончил прайфека, принца Роберта, а также всех прочих негодяев, до которых сумел бы дотянуться.
Он не был воином. Но после того, как он закончит, прайфек пожалеет, что оружием Леофа был не меч. Он обещал это себе и всем святым.

Глава 8
Никвер

Сначала Стивен решил, что сама вода сжала кулак, чтобы ударить Эспера, но затем кулак превратился в сидящую на толстой и длинной шее плоскую голову с желто-зелеными глазами, горящими, точно два огромных светильника. Она была оливково-черной и чем-то напоминала лошадиную.
Лошадиную. В его благословенной святыми памяти грянул колокол. Он прижал ладони к ушам.
- Винна, заткни… - начал он, но было уже слишком поздно, зверь запел.
Мелодия прошла сквозь его руки, словно раскаленный клинок, и проникла в череп, круша все на своем пути. Она была прекрасной, как и утверждалось в древних легендах, но его обостренному восприятию ее красота представлялась пугающей, она жалила, подобно шершням, не давала думать. Сквозь красное марево он увидел, как Эспер спокойно опустил лук и шагнул к чудовищу. Винна двинулась вслед за Эспером, по ее лицу текли слезы.
Стивен убрал от ушей бесполезные руки и поднял лук Эхока. Лишь мгновением раньше, чем Эспер шагнул бы в разверстую пасть твари.
Стивен закричал и дрожащими руками поднял оружие, пытаясь как-то приглушить шум в голове и вспомнить четкое движение Эспера, спускающего тетиву. Он выстрелил. Стрела отскочила от черепа чудовища, не причинив ему ни малейшего вреда.
Между тем пение твари изменилось, напряженные мышцы Стивена начали расслабляться, и его охватила странная радость, словно он был пьян, счастлив и согрет. Он уронил лук, его губы расползлись в дурацкой улыбке, а потом он начал смеяться, когда никвер - да, именно никвер - склонил свою морду к Эсперу.
Однако в последний момент шея чудовища изогнулась, точно хлыст, чудесная песня сменилась яростным ревом. Что-то просвистело мимо уха Стивена, глаз едва успел заметить летящую стрелу. Она вошла никверу под челюсть, и лишь теперь Стивен разглядел, что там, в чем-то вроде индюшачьей бородки, не замеченной им раньше, уже торчит другая стрела.
Он обернулся и увидел Лешью, бегущую к ним по улице, до нее оставалось еще не меньше пятидесяти ярдов.
Предполагалось, что сейчас сефри должна находиться на вершине холма, но Стивен обрадовался, что она здесь. Подхватив лук, он помчался к Винне.
Эсперу показалось, что все хорошее в нем вырвано с корнем: утренние пробуждения в дубовой роще, спокойствие чащи леса, касание кожи Винны - все исчезло. Осталось лишь невероятно уродливое чудовище, которое собиралась откусить ему голову блестящими черными зубами, напоминающими пилы. С хриплым криком лесничий метнулся в сторону, неожиданно почувствовав отвратительный запах падали в выдохе твари.
Он вернулся обратно, выхватив топор и кинжал, однако чувствовал себя полнейшим идиотом. Наконец у него появилась возможность лучше рассмотреть тварь, высоко поднявшуюся из воды. Голова плоская, как у выдры, клиновидной формой напоминающая змею и раза в два больше, чем у самой крупной лошади. Подобно греффину и уттину, чудовище было покрыто и чешуей, и маслянисто блестящим зелено-черным мехом. Сначала Эспер предположил, что у твари змеиное тело, но тут она поставила на причал короткие толстые лапы. Перепончатые пальцы заканчивались когтями длиной в его руку. В тишине, лишь со свистом вырывающегося из его горла дыхания оно бросилось на Эспера, вытаскивая оставшуюся часть тела из реки. Лесничий попятился, не зная, что предпринять. Если зверь снова запоет, он сам тупо пойдет прямо ему в пасть.
Что ж, теперь ясно, что случилось с жителями Витраффа. Они с улыбкой подходили к берегу реки - и их съедали. Эспер вспомнил ингорнскую легенду, в которой рассказывалось о похожем чудовище, но как оно называлось, он забыл. Его никогда не интересовали сказки про несуществующих страшилищ.
Еще одна стрела вонзилась в горло твари, однако, за исключением того, что она больше не могла петь свои чарующие песни, та не испытывала никаких неудобств. Теперь она почти полностью вылезла из воды, лишь хвост остался в реке. Задние ноги оказались такими же толстыми, как передние, и далеко отстояли от них, так что живот волочился по доскам. И хотя чудище выглядело неуклюжим, по суше оно перемещалось с поразительной быстротой. Оно бросилось на Эспера, и тот отскочил в сторону, ударив его топором по шее. К удивлению лесничего, лезвие оставило на чешуе след, хотя и не слишком глубокий.
Затем чудовище резко мотнуло головой и сбило лесничего с ног. Он покатился по земле, чувствуя, как трещат ребра, вскочил и увидел, что голова вновь метнулась к нему. Присев, Эспер ударил кинжалом в открывшееся горло - клинок оставил длинный глубокий след. Кровь брызнула ему на руку, ему удалось уклониться от новой атаки и отбежать в сторону.
Как только расстояние между ним и тварью увеличилось, в ту полетели стрелы. Большая их часть отскакивала - чудовище старалось опустить голову пониже, чтобы спрятать уязвимое горло. Эспер видел, что стреляют Стивен и Лешья.
Тварь истекала кровью, но не так быстро, как надеялся лесничий. Однако она решила, что с нее достаточно. С поразительной быстротой она помчалась обратно к реке и скрылась под водой. Задыхающийся Эспер остался стоять на прежнем месте, размышляя, не могла ли тварь оказаться ядовитой, как греффин. Но хотя кожу там, куда попала кровь чудовища, жгло, он не ощущал жара и лихорадки, которые появились сразу же после схватки с греффином.
С Лешьей и Винной дело обстояло хуже. Винна упала на колени, ее рвало, а побледневшая Лешья стояла, опираясь на лук.
Лишь Стивен выглядел нормально.
Эспер подошел к Винне и опустился рядом с ней на колени.
- Оно коснулось тебя? - спросил он.
Винна покачала головой.
- Нет.
- Тогда все будет в порядке, - пробормотал Эспер и протянул руку, чтобы погладить волосы Винны.
- Не надо, - остановила его Лешья. - Кровь.
Рука Эспера замерла в нескольких дюймах от головы Винны.
- Верно, - проворчал он.
Лешья кивнула.
- Взгляд экудскиоха не смертелен, в отличие от других седмаров, но его кровь для нас опасна. - Она склонила голову. - Странно, что она не причинила тебе вреда. И я не понимаю, почему его песня не подействовала на нашего священника так же, как на вас двоих.
- Ты знаешь, кто это был? - спросил Эспер.
- Только из легенд, - ответила сефри.
- А в легендах объясняется, как ему удается производить такое впечатление своим воем? - мрачно осведомился Эспер.
Ему все еще не хватало этих изумительных звуков и прекрасных ощущений, которые он испытал. Если бы он услышал их снова…
- Определенные музыкальные ноты и созвучия оказывают на людей такое действие, - ответил Стивен. - Говорят, Черный Джестер создавал могущественные песни, которые заставляли огромные войска направлять клинки против самих себя. Будто бы его вдохновило на это существо по имени экхак. На алманнийском это чудовище называют никвер, а на лирском - эк одч. Кажется, на королевском языке он зовется никс, если я ничего не перепутал.
- Отлично, теперь я знаю его название на пяти языках, - проворчал Эспер. - Но что это такое?
Лешья закрыла глаза и пошатнулась.
- Я уже сказала, что это седмар. Он не умер, и я сомневаюсь, что мы нанесли ему серьезные раны. А сейчас нам лучше подняться на вершину холма, если мы хотим продолжить обсуждение. И ты должен смыть кровь - хотя бы ради нас. Возможно, твое тело может сопротивляться ее воздействию, но нам лучше не рисковать.
- Да, - ответил Эспер. - Давай так и сделаем.
Оказалось, что, несмотря на свои раны, Эхок успел спуститься до середины склона.
- Песня, - выдохнул юноша. - Что это было?
Эспер предоставил все объяснения остальным, а сам отправился мыться.
Он нашел небольшой ручеек, сбегающий по склону холма. Снял кожаные доспехи и рубашку и бросил в воду, позволив им отмокать, пока сам тщательно оттирал тряпьем руки и лицо.
К тому времени, как Эспер закончил, Винна и Лешья уже пришли в себя.
Когда он вернулся к ним, Лешья указала в сторону реки.
- Я заметила его отсюда - оно плыло под водой. Мы увидим, если оно появится вновь.
- Да, - проворчал Эспер, - теперь понятно, почему ты покинула свой пост.
- Я не могла стрелять отсюда, - возразила Лешья. - Кроме того, здесь остался Эхок.
- Никто тебя не упрекает, - сказал Эспер. - Если бы не ты, мы все были бы в желудке у этой твари.
- Почему песня не подействовала на тебя? - резко спросила Винна.
- Я сефри, - спокойно ответила Лешья. - Наши уши устроены иначе. - Она улыбнулась Стивену. - Да и музыка людей мне не настолько нравится.
Винна приподняла бровь, но больше ничего не сказала.
- Тем не менее, - заметил Стивен, - откуда ты могла знать, что чудовище не сможет тебя зачаровать?
- А я не знала, - ответила Лешья. - Однако приятно было узнать, не так ли?
Винна посмотрела на сефри.
- Спасибо тебе, - сказала она. - Ты нас всех спасла.
Лешья пожала плечами.
- Я же сказала, что мы союзники.
- А как мы убьем чудовище? - нетерпеливо спросил Эспер.
- Не думаю, что мы это сделаем, - ответил Стивен.
- Почему это?
- Возможно, будь у нас время, мы сумели бы изранить его до смерти, но времени у нас как раз и нет. Они уже почти закончили путь паломничества. Эспер, нам необходимо помешать им его завершить.
- Но указания для последнего храма у нас, - напомнила Винна.
- Верно, - кивнул Стивен, - однако это означает всего лишь, что им необходимо кого-то послать в Эслен к прайфеку. Значит, у нас есть немного времени. Никвер потерял голос, а это его самое страшное оружие. Предоставим рыбакам покончить с ним. - Он повернулся к Лешье. - Ты назвала его седмар. Это слово из языка сефри?
- Матушка Гастия называла так греффина, - добавила Винна.
Глаза Лешьи широко раскрылись.
- Вы говорили с матушкой Гастией? - В ее голосе звучало удивление. - Я считала, что она умерла.
Эспер вспомнил, как выглядела старуха, когда они виделись в последний раз, - кости и более ничего.
- Возможно, теперь она уже мертва, - сказал Эспер. - Но мы с ней беседовали.
Лешья поджала губы, однако спорить не стала.
- Настоящего языка сефри не существует, - пояснила она. - Мы отказались от него много лет назад. Теперь мы говорим так, как люди, живущие вокруг нас, и все же некоторые древние слова сохранили. «Седмар» - одно из них. Оно означает «демон седоса». Греффин, уттин и никвер - все они седмары.
- Они связаны с седосами? - спросил Стивен.
- Ты не можешь этого не знать, - напомнила Лешья. - Греффин шел по седосам, когда вы увидели его в первый раз.
- О, - догадался Эспер, - видимо, так церковники их и находят.
- Но ты имеешь в виду более глубокую связь, - настаивал Стивен.
- Да, они являются порождением силы седоса и питаются ею. В известном смысле седмары есть воплощение силы седоса.
Стивен покачал головой.
- Бред какой-то. Из твоих слов следует, что чудища - воплощения святых.
- Нет, - возразила Лешья, тщательно подбирая слова, - из них следует, что святые есть воплощение могущества седоса, равно как и седмары.
Эспер с трудом сдержал смех, увидев, как разинул рот Стивен. На мгновение тот снова превратился в наивного юношу, которого лесничий встретил на Королевской дороге несколько месяцев назад.
- Ересь, - наконец вымолвил Стивен.
- Да, - сухо ответила Лешья. - А разве не предосудительно выступать против церкви, когда та приносит в жертву детей, чтобы накормить темных святых? Я сгораю со стыда.
- И все же… - Стивен не закончил свою мысль и погрузился в мрачные раздумья.
- Она права, - согласился Эспер. - Если у нас нет времени на то, чтобы убить никвера, значит, у нас нет времени и на то, чтобы торчать тут и умствовать.
Стивен неохотно кивнул.
- Я еще раз просмотрел свои карты, - сказал он, - но не нашел ничего похожего на Крубх Крукх. Логика подсказывает, что нам нужно двигаться на восток.
Он опустился на колени и разложил на земле карту, чтобы все могли ее видеть.
- Почему? - спросил Эспер.
- Нам известен порядок прохождения пути паломничества, и мы знаем, где расположен первый храм. Остальные ведут прямо на восток. Большинство путей образуют прямые линии или дуги.
- Подожди, - вмешалась Винна. - А как насчет того места, где собирались принести в жертву меня? Оно находится рядом с Кал Азротом - на севере.

Предыдущая страница 27 Следующая страница


Мертвый принц 28

Стивен покачал головой.
- Там был иной ритуал и иные цели. Тот седос не является частью этого пути, он использовался только для того, чтобы завладеть телами королевских гвардейцев. Нет, этот путь ведет на восток.
Эспер проследил за указательным пальцем Стивена, описавшим пологую дугу, которая пересекала реку Галку и уходила в равнины около Данмрога.
- Это Галка, а это река Святого Сефода? - спросил Эспер.
- Да, - кивнул Стивен.
Выходит, раньше лес простирался до самого Хорнлада? Стоит ли удивляться, что Терновый король разгневан. Лес стал в два раза меньше.
- Ну, большая его часть уничтожена во время Колдовских войн, - возразил Стивен. - Терновый король не может винить в этом нас.
Лешья фыркнула.
- Конечно, может. Ему все равно, кто из людей уничтожил его лес - важно лишь, что лес погибает.
- Но в Хорнладе еще осталась дубовая роща, - сказал Эспер. - Однажды я побывал там по дороге в Палдх. У нее забавное название - Претсорукалд.
- Претсорукалд… - повторил Стивен. - Действительно, странное название.
- Я не говорю на хорнском, - признался Эспер.
- Концовка, «калд», означает «лес», - пояснил Стивен. - «Прет» - «роща». «Сору», как мне кажется, значит «вошь», или «червь», или что-то в этом роде.
- Лес-Червивой-Рощи? - предположила Лешья. - Звучит бессмысленно. Почему в одном названии встречается и роща и лес?
Стивен кивнул.
- Да, звучит не слишком осмысленно, а значит, это не было изначально хорнским словом. Просто что-то звучало похоже на «Претсору», и со временем слова превратились в более знакомые.
- Что ты хочешь этим сказать? - спросила Лешья так же растерянно, как чувствовал себя Эспер.
- Возьмем название этого местечка - Витрафф, - принялся объяснять Стивен. - На усттише оно означает «Белый город». На старой карте видно, что прежде городок назывался Видрабх, что означает «Сухолесье», но, исказившись на вителлианский манер, его имя превратилось в Видраф. А когда говорившие на усттише люди поселились здесь, они услышали это название, решили, что оно означает «Белый город», и новое имя прижилось. Понятно?
- У меня голова разболелась от твоих объяснений, - проворчал Эспер. - И какой во всем этом смысл?
- Прет-как-там-его звучит совсем не похоже на Крубх Крукх, - осторожно заметила Винна. - Во всяком случае, мне так кажется.
- Верно, ничего похожего, - задумчиво проговорил Стивен. - Но это мне напомнило… - Он немного помолчал. - Карта вителлианская, сделана как раз в то время, когда эту местность брала под контроль Гегемония. Большинство имен алотерзианские или вадхианские. Однако позднее должны были возникнуть и вителлианские названия для городов и приметных мест.
- А у тебя есть более поздние карты? - спросила Лешья.
- Нет, других карт этой местности у меня нет, - ответил Стивен. - Но мне все равно непонятно, как Крубх… - Он осекся, его взгляд застыл.
Иногда Эспера беспокоило, насколько быстро и причудливо работает ум Стивена, особенно с тех пор, как юноша прошел путем святого Декмануса. Впрочем, нельзя сказать, чтобы до этого он работал как у всех нормальных людей.
- Да, вот оно, - пробормотал Стивен. - Должно быть, так.
- Что - так? - не вытерпел Эспер.
- Они его перевели.
- Что перевели?
- Названия мест - забавная штука, - продолжал Стивен, теперь он говорил быстро и возбужденно - как и всегда, когда ему удавалось решить трудную задачу. - Когда новые люди со своим языком приходят в какое-то место, часто они сохраняют прежнее название, не понимая его смысла. Иногда они его изменяют, чтобы смысл появился, именно так получилось с Витрафом. В других случаях, когда они знают, что значит старое название, они переводят его на собственный язык. Эхок, как твой народ называет Королевский лес?
- Ионилхоамалхо, - ответил мальчик.
- Что означает… - подтолкнул его Стивен.
- Королевский лес, - сказал Эхок.
- Именно. На языке королей-колдунов он назывался Кха-дат Рекуз. Гегемония называла его Лове Регатурейс, а во время регентства Лира лес получил имя Челдет де Рей. На уеттише - Холт аф са Конг, а когда виргенийский стал королевским языком, мы начали называть его Королевским лесом. Но смысл оставался неизменным в течение тысячи лет, понимаете?
- Ну и что с того? - спросил Эспер, слегка раздраженный из-за того, что все еще не может понять, куда клонит Стивен, но обязательно почувствует себя глупцом, когда тот закончит.
- Я полагаю, что «Претсору» произошло от вителлианского «Персос Урус», - торжествующе объяснил Стивен.
- Ура, - проворчал Эспер. - И что же это означает?
- Склоненный холм, - с довольным видом ответил Стивен. - Теперь понимаешь?
- Проклятье, ничего я не понимаю! - прорычал Эспер. - Ты строишь мост из тумана.
- Весьма возможно, - не стал спорить Стивен.
- Если я правильно тебя понял, нам следует со всех ног мчаться в Хорнлад, основываясь на глупой игре слов?
- Совершенно верно, - без колебаний ответил Стивен.
- И - давай уточним - даже ты сам не уверен, что прав?
- Выстрел наугад в темноте, - согласился Стивен.
Эспер поскреб подбородок.
- Тогда в путь, - скомандовал он. - Если вот это - ярд, то здесь не меньше двадцати лиг.
- Подождите! - воскликнула Лешья. - Если Стивен ошибается…
- Он не ошибается, - прервал ее Эспер.
- А как быть с никвером? - спросил Эхок. - Нам необходимо перебраться через реку.
- Лигой вниз по течению есть брод, - ответил Эспер. - И если он последует за нами, на мелководье мы сможем его видеть. Затем мы вернемся на Королевскую дорогу. Она ведет прямо на Данмрог. - Он кивнул Стивену и Винне. - Вы поможете Эхоку сесть в седло. Лешья, ты пойдешь со мной в таверну за припасами.
Эспер увидел, как нахмурилась Винна, и ощутил волну раздражения. Лешья единственная, кто не поддался песням никвера. Неужели Винна не понимает, что будет разумнее, если с ним в город пойдет сефри? В конце концов, там может быть и не одно чудовище.
Однако он ничего не стал говорить. Нет, он не будет унижаться и объяснять очевидные вещи. Винне еще многому предстоит научиться.
- Не спускайте глаз с реки, - предупредил он. - Кричите, если что-нибудь увидите. И постарайтесь чем-нибудь заткнуть уши.
- Тебе следовало бы сделать то же самое, - заметила Винна.
- И как тогда я услышу ваши крики? - парировал он и решительно зашатал в сторону города.
Лешья последовала за ним.

Глава 9
Сестры

На миг во рту у Энни пересохло.
- Прошу меня простить, - наконец заговорила она. - Но о чем вы говорите? Вы меня с кем-то перепутали.
- Ничего подобного, - возразила Осне. - Мне сообщили, что вы можете оказаться здесь. Неужели вы думаете, что мой муж нашел вас случайно? - Она положила руки на стол, ладонями вверх. - Сестра Ивекса, - тихо промолвила она. - Одна из сестер ордена Святой Цер не погибла во время нападения, а у монастыря немало выпускниц и союзников. Весть о ваших несчастьях и о врагах, преследующих вас, быстро разнеслась по всей стране.
Энни показалось, что она идет по лезвию меча. Одной только мысли о том, что кто-то знает ее настоящее имя и хочет ей помочь, а не пытается убить, оказалось больше, чем она способна была воспринять. Тем более что ее не оставлял страх нового предательства.
Однако Энни слишком устала, чтобы разумно выбирать.
- Если вы хотите моей смерти, вам никто не сможет помешать, - устало сказала она.
- Я не желаю вам вреда, - заверила ее Осне.
- Прошло слишком много времени с тех пор, как я могла бы поверить таким словам. - Энни положила руку на стол, ощущая твердость дерева. - Кто остался в живых? - спросила она.
- Вы знали ее не как сестру, - ответила Осне, - и в некотором смысле она не просто сестра, а нечто большее.
Энни казалось, что она знала имя с самого начала.
- Графиня Орчавия.
Осне кивнула.
- К несчастью, вы сбежали из ее поместья, прежде чем она узнала о происходящем. Но теперь вы снова среди друзей.
- Чего вы от меня хотите? - тихо спросила Энни.
Осне наклонилась над столом и взяла Энни за руку.
- Только одного: помочь вам вернуться к Эслену и вашей судьбе.
Энни ощущала ее сильную мозолистую ладонь, такую же настоящую и вещественную, как и стол.
- Вы были сестрой в монастыре, Осне?
- Я проходила обучение, не давала обета, но когда сестры ко мне обращались, я всегда им помогала. Нет, я не стану по-настоящему рисковать ради монастыря Святой Цер - ни своей жизнью, ни жизнью мужа или моих сыновей, однако ради вас, Энни Отважная, я готова рискнуть всем. Я видела. Веры посылали мне сны.
- Веры! - воскликнула Энни. - Так вы их знаете? Кто они?
- Одни утверждают, что они могущественные прорицательницы, другие называют их ровесницами мира и богинями судьбы. Даже сестры монастыря спорили об их природе. Я думаю, правда где-то посередине. Но никто не станет отрицать, что они мудры. Прожили они сотни лет или тысячелетия - какая разница, если они видели больше, чем мы, и им больше известно о будущем. - Она вздохнула. - Вы их видели? Вам довелось с ними разговаривать?
- С тремя из них, - ответила Энни.
Осне вздохнула.
- А я не удостоилась их личного внимания. Я слышала их голоса в своих снах, видела обрывки того, что открыто их взору - не более. Вы удачливая девушка.
- Я не чувствую себя удачливой, - покачала головой Энни. - Мне кажется, что я в ловушке.
- Все мы в ловушке, - отвечала Осне, - если вам хочется думать об этом именно так.
- А есть другой способ? - поинтересовалась Энни.
- Есть, - кивнула Осне. - Мы все важны. Каждый из нас может быть лишь нитью, но без нитей не будет и полотна.
- Тогда как одна нить может оказаться важнее других?
- Некоторые являются основой, другие - утком, - сказала Осне. - Основа необходима, чтобы скреплять между собой другие нити. Основа должна быть первой.
- Вы ничуть не лучше, чем Веры, - вздохнула Энни.
Осне улыбнулась и крепче сжала ладонь девушки.
- Они сказали вам, что вы должны сделать, не так ли? И лишь намекали на причины.
Энни кивнула.
- Не в том смысле, что я сопротивляюсь, - сказала она. - Я пытаюсь вернуться в Эслен.
- Теперь вы это сможете, - пообещала Осне. - Мой муж и сыновья переправят вас на другой берег реки, минуя ваших врагов в городе. И проводят до Эслена.
- Я не могу отправиться прямо домой, - сказала Энни. - Пока не могу.
- Но вы же сказали, что хотите этого, - удивилась Осне.
- Двое мужчин, спасшие меня из монастыря и с тех пор защищавшие, схвачены всадниками. Я должна их освободить.
Осне нахмурилась.
- Я сожалею о ваших друзьях, - сказала она, - однако это не первый ваш долг.
- Возможно, - согласилась Энни. - И все же я не могу бросить их умирать. Я должна что-то сделать.
- Это не тот путь, по которому вам следовало бы идти.
- А я могу выбрать другой путь?
Осне замешкалась, но ответила:
- Да. Но тогда будущее окутает туман.
- Пусть. Если я сейчас не сохраню верность друзьям, как я смогу смотреть в будущее?
Осне на мгновение прикрыла глаза.
- Сколько всадников охраняет ваших друзей?
- Арторе их видел. Он сказал, трое.
- Тогда я пошлю Арторе и моих сыновей за ними, а вас мы разместим в безопасном месте до их возвращения.
- Нет, - решительно сказала Энни. - Я хочу пойти с ними.
- Они могут потерпеть неудачу, - мягко сказала Осне. - Особенно если один из рыцарей - маревейс.
- Кто? - удивилась Энни.
- Тот, кто не может умереть. У них есть и другие имена.
- Да, - вздохнула Энни. - Один из них точно. Может быть, больше.
- Тогда риск очень велик.
- И вы пошлете на смерть своего мужа и сыновей, чтобы я могла вернуться в Эслен?
- Я бы предпочла этого не делать, - призналась Осне. - Уж лучше отправить их вместе с вами в Эслен. Тогда им тоже будет грозить опасность, но не такая, как в схватке с маревейсом.
- Вы не понимаете, - сказала Энни. - Эти люди - Казио и з'Акатто - рискнули ради нас всем.
- Как и мы, дорогая.
- Я знаю, - вспыхнула Энни. - Я устала смотреть, как люди умирают ради меня, понимаете? Я больше не в силах это выносить.
- Люди умирают ради своих королев, - торжественно произнесла Осне. - Вы должны взять на свои плечи этот груз, в противном случае нет никакого смысла стремиться в Эслен. Вам предстоит принимать куда более трудные решения, Энни.
- Казио и з'Акатто ничего не знают о моем предназначении, - сказала Энни. - И я уверена, что они умрут, если я ничего не сделаю. Однако как я могу подвергать опасности еще и вашу семью?
- Потому что мы приняли вашу судьбу и свою в ней роль. Если вы решите следовать за всадниками, мы подчинимся. - В ее глазах вспыхнул огонь. - Я могла кое-что добавить вам в вино, - продолжала она. - Арторе просто отвез бы вас домой. Но королева, не способная сама принимать решения, - плохая королева.
Энни потерла ладонями лицо.
- Я ненавижу это, - сердито проговорила она. - Я это все ненавижу.
- Возможно, они уже мертвы, - проговорила Осне. - Если всадники поверили, что ваши друзья вас потеряли, им нет причин сохранять пленникам жизнь, разве что в качестве приманки - вдруг вы сами последуете за ними.
По щекам Энни катились слезы. Она вспомнила, как в первый раз увидела Казио, порывистого и веселого, полного жизни. Она не могла представить его мертвым.
Но ее отец мертв. Элсени мертва. И Фастия.
- Я отправлюсь в Эслен, - решила она, и из ее груди вырвалось сдавленное рыдание.
Осне подошла к ней и обняла, и Энни не стала высвобождаться, хотя была едва знакома с этой женщиной. Она плакала, а Осне легонько покачивала Энни в своих объятиях, и ночь тихо просачивалась через окно и проникала ей в сердце.
Энни и Остру поселили в комнате без окон. В свете лампы штукатурка на стенах казалась темно-желтой. В комнате стояли простая кровать и лохань с водой, на деревянной подставке висело чистое полотенце, под кроватью прятался ночной горшок. Стоило отойти от камина, как становилось холодно, и Энни быстро надела ночную рубашку, которую дала ей Осне, и юркнула под шерстяные одеяла. Остра уже спала, но проснулась, как только рядом с ней оказалась Энни.
- Вы долго разговаривали, - сказала Остра. - О чем?
Энни глубоко вздохнула. Грудь болела от долгих рыданий.
- Много лет назад Осне училась в монастыре Святой Цер, - объяснила Энни. - Она знает, кто мы такие, потому что графиня Орчавия прислала ей сообщение с просьбой отыскать нас и оказать помощь.
- Графиня? Как странно…
- Ничего удивительного, - возразила Энни. - Графиня также обучалась в монастыре.
- Еще более странно, но уже имеет хоть какой-то смысл. Видимо, графиня знала, кто ты такая, если решилась так рискнуть.
- Я должна стать королевой, Остра.
Остра начала смеяться и с трудом остановилась.
- В каком смысле?
- Помнишь, отец заставил Комвен признать Фастию, Элсени и меня его наследницами? Фастия и Элсени мертвы, осталась только я.
- Но Чарльз жив, - напомнила Остра. - Мы ничего не слышали о его смерти.
- Наших врагов не заботит Чарльз, - сказала Энни. - Они не хотят, чтобы в Эслене была королева. Они боятся королевы.
- Почему?
И Энни все рассказала. О Верах, о темном человеке в лесу, о своих снах. Когда она закончила, глаза Остры широко раскрылись от изумления.
- Почему же ты скрывала все это от меня? - спросила она.
- Потому что сама не верила, - ответила Энни. - И еще мне казалось, что такое знание может быть для тебя опасным. Но теперь я понимаю, что должна открыть тебе все тайны.
- Почему? Из-за того, что я была там, где живут Веры?
- Нет. Завтра Арторе и его сыновья постараются переправить нас через реку и проводить в Эслен.
- Так это же замечательно! - отозвалась Остра, но потом ее голос дрогнул. - Ты хочешь сказать, после того, как мы спасем Казио?
Энни покачала головой.
- Нет, Остра. Мы не можем ему помочь. Мне очень жаль.
- Я не понимаю. Вместе с Арторе мы сумеем его спасти.
- Арторе и его сыновья не справятся с рыцарями, - устало проговорила Энни.
- Но мы не знаем, Энни…
- Я не могу рисковать, неужели ты не понимаешь?
- Нет! Как ты можешь даже вообразить, что мы бросим их умирать?
- Остра, я знаю, что ты чувствуешь к Казио, но…
- Нет! Нет, ты не знаешь - ты даже вообразить не можешь. - Остра заплакала. - Мы не должны сдаваться.
- У нас нет выбора, - сказала Энни.
- Нет, есть!
- Ты должна меня выслушать, - терпеливо продолжала Энни. - Мне самой очень трудно. Неужели ты думаешь, что я хочу бросить наших друзей в беде? Однако если мы отправимся за ними, то почти наверняка попадем в ловушку - и тогда погибнут не только Казио и з'Акатто, но и Арторе с сыновьями, не говоря уже о нас с тобой.
- Я никогда не думала, что ты струсишь, - резко бросила Остра.
- Если бы речь шла только о наших жизнях, я бы не колебалась. Если бы речь шла лишь об этих нескольких людях, я бы все равно попыталась. Но если верить Вере, Осне - и сестре Секуле, кстати сказать, - я не имею права рисковать собой. Я должна вернуться прямо в Эслен.
- Почему ты им веришь? Почему я должна верить тебе? Ты - королева, которая должна спасти мир от гибели. Неужели ты не понимаешь, как смешно это звучит?
- Ты права, но я начинаю в это верить.
- Конечно! Ты будешь королевой и спасешь весь мир от беды. Твоя голова распухла, словно дыня!
- Остра…
- О нет! - воскликнула Остра. - Даже не пытайся. Ничего мне не говори. И вообще никогда мне ничего не говори.
Она отвернулась и заплакала, из глаз Энни тоже хлынули слезы, хотя на этот раз она рыдала беззвучно. Она еще долго лежала без сна, пока усталость наконец не усыпила ее.
Когда утром Энни проснулась, Остра исчезла.
- Похоже, она взяла плащ и немного хлеба, - сказала Осне. - Никто не видел, как она уходила.
- Остра не воровка, - ответила Энни.
- Я знаю. Не сомневаюсь, что она намерена вернуть плащ. Не имеет значения, я бы с радостью отдала ей все, что она попросила бы.
- Она не могла уйти далеко, - сказала Энни. - Если мы поторопимся, то найдем ее.
Она понимала, что противоречит всему сказанному вчера, но это ведь была Остра, и к тому же она еще не успела догнать всадников - значит, они не будут подвергаться опасности.
- Нам в любом случае нужно двигаться в том же направлении, - заметил Арторе. - Так что не будем терять время.
- Лошади готовы, атти, - сказал Котмар, второй по старшинству сын. - Джарне собрал необходимые припасы.
- Осне, подбери принцессе костюм в дорогу, мы выступаем.
Осне предложила Энни одежду одного из мальчиков - штаны для верховой езды, которые заправлялись в кожаные сапоги, рубашку, плотный шерстяной свитер, плащ и потрепанную широкополую шляпу. Вскоре они уже скакали по дороге.
- Вот ее след, атти, - сказал Котмар, показывая на какую-то деталь, которую Энни даже не заметила.
- Наверное, кто-то рассказал ей про брод выше по течению, - задумчиво сказал Арторе. - Должно быть, она остановилась и спросила у Вимсель. Умная девочка.
- Мы знали, что не стоит показываться на мосту в Теремене, - сказала Энни. Она потрепала свою лошадку по шее. - Как ее зовут?
- Лэни, - ответил Арторе.
- Лень, - повторила Энни. - Надеюсь, она быстрее, чем ее имя.
Арторе удивленно посмотрел на нее, но ничего не сказал.
Они продолжали скакать по дороге, вьющейся вдоль реки, пока не приблизились к шаткому веревочному мостику. Расщелина показалась Энни даже более глубокой, чем в Теремене, и она старалась не смотреть вниз. На другом берегу они вновь обнаружили след Остры - здесь он пересекал более широкую дорогу, по которой уже могла проехать повозка.
Известковая дорога уходила все дальше в горы, кружа между скальными выступами или спускаясь вниз, в долину, когда не удавалось обойти препятствие. Склоны гор оставались голыми, здесь почти не росли деревья и кустарники. Им часто попадались белые и серые овцы, которые паслись на склонах вместе с козами и лошадьми. Изредка встречались домики, крытые соломой.
- Могу поспорить, всадники где-то неподалеку, - неожиданно сказал Арторе.
- Откуда вы знаете? - удивилась Энни. И тут она сама заметила отпечатки копыт.
- Один из них здесь спешивался. Видите следы шпор? К тому же их подковы имеют необычную форму - а здесь целых три четких отпечатка.
- А Остра?
- Она взяла лошадь на одной из соседних ферм, - ответил Арторе. - Вот ее след. - Он указал на неясный отпечаток. - Она пустила лошадь рысью, видимо, торопилась.
- Насколько она нас опережает?
- Примерно на час, а всадники - на полдня.
- Мы можем скакать быстрее?
- Конечно, но если она свернет с дороги, мы можем ее по терять.
- Она не умеет видеть следы, как вы, и не станет съезжать с дороги. Остра наверняка рассчитывает, что рыцари, захватившие Казио, не свернут в сторону.
- Ладно, - кивнул Арторе и подстегнул лошадь.
- Давай, Лень, - пробормотала Энни.
Сначала лошадка перешла на рысь, а потом Энни заставила ее скакать галопом. Неожиданно она заметила, что улыбается. Она любила верховые прогулки, и, хотя Лень была не такой быстрой, как Резвая, она неплохо держала темп, а Энни уже давно не садилась в седло. Она успела позабыть, на что это похоже.
Однако Энни знала, что лошадка долго не выдержит такой скачки, поэтому вскоре снова перешла на рысь. Постепенно расстояние между ними и Теремене увеличивалось, как и их тени. Наконец спустилась ночь, скрыв следы лошади, украденной Острой.
Они разбили лагерь на холме, с которого открывался хороший вид на дорогу.
- Завтра мы ее догоним, - обещал Арторе. - Лошадь Остры устала, она не сможет скакать так же быстро. Вскоре мы окажемся возле дороги на Данмрог и сможем свернуть на запад, по направлению к Эслену.
- Данмрог… - вспомнила Энни. - Мы рядом с Данмрогом?
Примерно в пяти лигах. А почему вы спрашиваете?
- Просто любопытно. Я знаю одного человека оттуда. Родерик. Он поможет - у его семьи наверняка есть войска.
Они спасут Казио.
Но Родерик, скорее всего, в Эслене. И все же, раз она оказалось так близко, почему бы ей не нанести ему визит?
Но потом она вспомнила о подозрениях Казио. А что, если ее враги направляются в Данмрог? Что, если Родерик и в самом деле с ними заодно?
Энни решила больше об этом не думать.
Завтра она все узнает.
Холмы плавно перешли в равнину, которую Арторе назвал Маг-и-Херт, долиной Курганов. Энни нигде не видела курганов, лига за лигой тянулась желтая трава и случайные цепочки деревьев, отмечавших ручьи. Над головой пролетали гусиные стаи, да изредка попадались овцы, пасущиеся на обочине. Иногда в сторону ответвлялись узкие дороги, ведущие в небольшие деревушки, над которыми высились башни колоколен.
В полдень на горизонте появилась зеленая стена - они приближались к лесу. Теперь дорога шла под огромными ветвями дубов, ясеней и других, незнакомых Энни деревьев. Стук копыт смягчала палая листва. Лес казался каким-то старым и прилипчивым, точно дряхлый старикашка, пытающийся тебя обнять.
- Претсорукалд, - сказал Арторе, указывая на деревья. - Вы бы назвали это «лес Маленьких Червей».
- Какое странное имя, - удивилась Энни. - А почему его так называют?
- Я слышал легенду о чудовище, жившем в земле, но подробностей уже не помню. Говорят, что прежде эта местность была частью Королевского леса, но во время Колдовских войн армия огня прошла вдоль берега реки Святого Сефода и разделила лес на две части. С тех пор он становился все меньше. Теперь здесь находятся охотничьи угодья лорда Данмрога.
- Армия чего?
- Так гласит легенда - Сверфат о Двадцати Глазах призвал армию огня и направил ее против врага - как ее звали?… Ах да, Сефинд Ведьма Ветра. Кое-кто утверждает, что это была армия огненных демонов, другие называют ее живой рекой огня. Но кто знает, что правда в легендах, а что вымысел? Мне не приходилось читать рассудительных историков. Одно не вызывает сомнений: огонь был необычным, поскольку деревья в тех местах больше не растут. Вы увидите, когда мы окажемся на той стороне - ни одного дерева между нами и рекой!
- Атте! - крикнул один из мальчиков, Энни не успела заметить, кто именно, и почти сразу же раздался странный шум, подобный шороху дождя в листве, но в сочетании с каким-то жужжанием.
Джарне, ехавший первым, схватился за сердце, как-то неловко дернулся и упал с лошади. Только после этого Энни поняла, что в них летят стрелы.
- Вперед! - закричал Арторе и ударил Лень по крупу. Лошадь помчалась вперед. С отчаянно бьющимся сердцем.
Энни прижалась к ее шее. Мимо просвистело несколько стрел - так близко, что она ощутила легкий ветерок. И задумалась, что бы она почувствовала, если бы стрела в нее попала.
Как выяснилось, это было похоже на сильный удар - она решила, что задела какую-то ветку. Но, посмотрев вниз, увидела, что из ее бедра торчит оперенное древко. Едва она успела удивиться тому, что не чувствует боли, как та нахлынула, и голова Энни стала удивительно легкой.
Лень отчаянно заржала, и принцесса сообразила, что лошадь тоже ранена, хотя она и не видела куда.
- Мне жаль, мне так жаль… - простонала Энни, она и сама не знала, к кому обращается.
Наверное, ко всем сразу.
Однако Лень продолжала скакать вперед, и вскоре Энни заметила, что в нее больше не стреляют. Более того, она осталась одна.
- Арторе! - закричала она.
Нога мучительно болела, Энни ощущала слабость. Обернувшись, она увидела, что к ней скачет всадник.

Глава 10
Предложения

Мюриель разбудило тихое пение. Она с трудом открыла глаза и огляделась по сторонам.
- О, - послышался мужской голос. - Доброе утро, королева-мать.
Она замерла, увидев Роберта, удобно устроившегося в ее кресле. Элис Берри сидела у него на коленях.
- Выйдите из моих покоев, - приказала Мюриель.
- Ну, понимаешь ли, это вовсе не твои покои, - усмехнулся Роберт. - Они принадлежат короне, а сейчас король - я.
Мюриель ничего не ответила, поскольку ей было нечего сказать. Она не могла позвать стражу, понимая, что никто не придет ей на помощь. Она оглядела комнату, рассчитывая отыскать хоть какое-нибудь оружие, но ничего не нашла.
Берри захихикала.
- Выйди, милая, - сказал Роберт девушке. - Мне нужно кое-что обсудить с твоей госпожой.
- А я не могу остаться? - надув губки, осведомилась Берри.
- Но это будет взрослый разговор, - объяснил Роберт. - Так что отправляйся в свою комнату и закрой за собой дверь.
- Ну… ладно. Но она была очень груба со мной. Мне кажется, вам следует ее наказать.
И с этими словами Берри удалилась в свою спальню. Роберт остался на прежнем месте, лениво поглаживая усы.
- Вчера ты меня изрядно удивила, - заметил он. - Ты заслуживаешь похвалы - я никак не ожидал, что тебе будет известно о моем появлении.
- Это ты убил моих дочерей? - резко спросила Мюриель. - Относительно Уильяма у меня нет сомнений.
- Интересно, как я мог находиться в двух местах сразу? - вполне обоснованно усомнился Роберт.

Предыдущая страница 28 Следующая страница


29 Грегори Киз

- Верно. Но эту работу ты мог поручить другим. А Уильяма, я полагаю, хотел убить лично.
Роберт рассмеялся.
- Ты так хорошо меня знаешь, Мюриель. Да, мне ужасно хотелось насладиться этим самому. Но задача оказалась куда более сложной, чем я предполагал. Уильям вел себя мужественно до самого конца. Не посрамил наше имя. Конечно, не будь он таким шутом, этого бы никогда не произошло. Даже ты, моя дорогая, должна признать, что он был не лучшим королем.
- Однако все же лучшим, чем ты, - и гораздо лучшим человеком.
Роберт вздохнул.
- Что касается твоих дочерей - я не отдавал приказа, хотя и понимал, что это произойдет. Уильям сам их убил, когда сделал наследницами престола.
- Значит, в их смерти виновен прайфек?
Роберт погрозил Мюриель пальцем.
- О нет, тебе не следует слишком много знать. В любом случае, все гораздо сложнее, чем ты можешь себе представить. Я не стану ставить под сомнение остроту твоего ума. К тому же ты оказалась неожиданно хитрой. - Он оперся ладонями о колени и наклонился вперед. - Вот в чем суть. Я хочу, чтобы ты не питала иллюзий относительно ответного удара. Нам еще предстоит разобраться с рядом серьезных трудностей, а для этого мы должны выступить единым фронтом. Я понимаю, что сейчас ты несколько зла на меня, но ты женщина практичная…
- Неужели? - прервала его Мюриель. - Ты думаешь, что я на тебя несколько зла? Роберт, ты потерял остатки здравого смысла. Я скорее умру, чем соглашусь иметь с тобой дело.
- Вот видишь? Именно об этом я и говорю. Ты злишься. Именно поэтому я сожалею, что здесь нет Чарльза, - тогда у меня была бы жизнь, более ценная для тебя, чем твоя собственная, чтобы ты держала себя в руках. А сейчас мне остается лишь взывать к твоему здравому смыслу.
- Лезбет, - напомнила Мюриель. - Зачем ты убил Лезбет? Она не могла быть королевой.
Его лицо порозовело.
- Неужели ты сама не знаешь?
- Как я могу понять человека, убившего родную сестру?
- Никто не любил Лезбет больше меня, - сообщил Роберт, в голосе которого впервые проявился гнев. - Никто. Но некоторые вещи нельзя простить. Есть обиды, которые невозможно забыть.
- О каких обидах ты говоришь?
- Ты знаешь! - закричал Роберт, вскакивая на ноги. - Все знали! Это было чудовищно.
- Давай сделаем вид, что я ничего не знаю, - сквозь зубы сказала Мюриель.
Роберт посмотрел на нее так, словно это она сошла с ума.
- Ты собираешься делать вид, что ничего не понимаешь?
- Именно, - кивнула Мюриель.
- Лезбет… она не спросила у меня разрешения, когда решила выйти замуж, - прорычал он, с трудом сохраняя видимость спокойствия. - Да, она спросила у Уильяма, но проигнорировала меня.
Последние слова слетели с его губ с такой ненавистью, что Мюриель едва не отшатнулась. Холодок пробежал по ее спине.
- Знаешь, Роберт, ты сошел с ума, - прошептала Мюриель, внезапно напуганная - не столько самим Робертом, сколько тем, что творилось у него в голове.
По его лицу скользнуло странное выражение, а потом он горько улыбнулся.
- А кто бы не сошел? - пробормотал он. - Но хватит об этом. Почему ты отвлекаешь меня этими вопросами? Гвардейцы разбили лагерь за воротами города и отказываются вести со мной переговоры. Почему?
- Возможно, они не признают законности ваших притязаний на трон, милорд.
- Ну, тогда они умрут, что не может радовать, поскольку вместе с ними погибнет немало лендвердов. Знаешь, в результате люди будут относиться к тебе только хуже, а наш народ ослабеет.
- Ты бросишь копейщиков против рыцарей? Довольно жалко.
- Они отказались от своего рыцарства, выступив против короны, - объявил Роберт. - Я не собираюсь дожидаться, пока они поднимут оружие против меня. Я получил донесение, что гвардейцы собирают пехоту.
- И не забывай о Лире, - сказала Мюриель. - Они не станут терпеть твои преступления.
Роберт покачал головой.
- Я уже дал понять послу Ханзы, что не буду возражать, если их корабли выступят против Лира.
- Союз между Кротенией и Лиром свят, ты не посмеешь его разрушить.
- Ты сама его разрушила, когда использовала лирскую гвардию против лендвердов, - возразил Роберт.
- Чушь, - покачала головой Мюриель. Роберт пожал плечами и встал.
- В любом случае, на твоем месте я бы не стал рассчитывать на помощь Лира.
- Но и мы не сможем рассчитывать на их помощь, если Ханза нападет на нас, - холодно произнесла Мюриель. - Мы не можем разорвать союз с Лиром, Роберт, это полнейшее безумие.
- Ты все время повторяешь это слово, - усмехнулся он. - Интересно, понимаешь ли ты его смысл? - Он махнул рукой, словно отбросил прочь все ее слова. - Послушай, ты не можешь мне помешать, Мюриель. Отзови гвардейцев, верни Чарльза. Я займу трон, а ты будешь рядом со мной, и все останутся довольны.
- Неужели ты предлагаешь мне стать женой убийцы моего мужа?
- Да. Ради блага нации. Ты не можешь не согласиться, что это самое изящное решение.
Он скрестил руки на груди и прислонился к стене возле окна.
- Роберт, - промолвила Мюриель, - я испытываю страшное искушение согласиться на твое предложение, чтобы вонзить нож в твое сердце, пока ты будешь спать, но у меня не хватит сил так долго притворяться. - Она, в свою очередь, скрестила руки на груди. - А как тебе такое предложение: ты отказываешься от трона, отсылаешь свои войска и распускаешь ополчение лендвердов. Я возвращаю Чарльза и гвардию, после чего тебя повесят. Такое решение тебе представляется достаточно изящным?
Роберт ехидно улыбнулся и вернулся к постели.
- Мюриель, Мюриель… Время не стерло ни твой острый язычок, ни красоту. Твое лицо прелестно, как и прежде. Впрочем, люди говорят, что лицо дольше всего сопротивляется времени, а возраст начинает свою работу с пальцев ног. Я намерен выяснить, так ли это.
Он схватил одеяло и сбросил его на пол.
- Роберт, не смей, - приказала Мюриэль.
- О нет, не думаю, что твои слова будут приняты во внимание, - сообщил он и протянул руку к ее груди.
Она попыталась ему помешать, но Роберт схватил ее за запястья - оказалось, что его пальцы необычайно сильны, - и отшвырнул обратно на постель. Затем поднял ногу, словно собирался вскочить в седло, и уселся на Мюриель верхом. Быстро наклонившись, он одной рукой сжал оба ее запястья, а другую опустил вниз, так что она оказалось между ног Мюриель. Не отрывая взгляда от ее глаз, он начал медленно задирать ночную рубашку. А потом, надавив коленом, попытался раздвинуть ее ноги.
Мюриель казалось, что Роберт становится все тяжелее, когда он прижал ее к постели, его лицо было совсем рядом, оно исказилось, стало незнакомым. Мюриель вспомнила Роберта еще совсем ребенком, маленьким мальчиком, но не смогла связать прежние воспоминания с тем, что сейчас происходило, когда это существо касалось ее обнаженного тела. Она почувствовала, как слабеют ее руки, когда Роберт принялся расстегивать пряжки на своей одежде, и отвернулась, чтобы не видеть его лица. Его руки двигались, словно два гигантских паука, от него исходил запах разложения, как и говорила Берри.
Мюриель заметила движение за спиной Роберта - Берри подкрадывалась к нему, что-то крепко сжав в руке. Мюриель покачала головой и одними губами произнесла слово «нет».
Затем лениво, словно ей некуда торопиться, прикоснулась к рукояти кинжала, висевшего на поясе Роберта, вытащила клинок и ударила его в бок. Лезвие вошло в тело с удивительной легкостью. Мюриель всегда казалось, что это должно быть похоже на то, как режешь тыкву, но ничего общего не было и в помине.
Роберт вздрогнул, захрипел, сел, и тогда она вонзила клинок ему в сердце. Он со стоном опрокинулся, и Мюриель выскользнула из-под него, продолжая сжимать кинжал. Она начала дрожать, лишь когда Элис оказалась рядом, поддержала ее и что-то ободряюще зашептала.
Роберт поднялся с пола, дыхание с хрипом вырывалось из его груди.
- Сначала муж, потом жена, - прошипел он. - Я начинаю ненавидеть эту семейку.
Мюриель заметила, что крови почти нет. Нечто похожее на сироп сочилось из ран Роберта, но жидкость не была красной. Она посмотрела на кинжал, все еще сжатый в руке. Клинок покрывала липкая, прозрачная смола.
Она вздрогнула, когда Роберт, пошатываясь, пересек комнату и повалился в кресло, не обращая на нее внимания.
- Однако боль остается, - отстраненно проговорил он. - Меня это интересовало. - Он посмотрел на Мюриель. - Полагаю, мы не поженимся.
- Роберт, что ты сделал? - прошептала Мюриель.
Он посмотрел на рану на своей груди.
- Это? Я ничего такого не делал, любовь моя. Потихоньку умирал - Уильям, несмотря на свой слабый характер, умудрился нанести мне смертельный удар. А потом я умер, как мне кажется, теперь же… ну, я стал таким, какой я есть. - Он погрозил ей пальцем. - Это сделала ты, гадкая девчонка. Мне рассказал Узник.
- Значит, прошлой ночью в моих покоях был ты.
- Конечно, - признался он, вытирая лоб. - Удивительно, что я не знал о ходах раньше. Именно при помощи потайного хода тебе удалось вывести из замка Чарльза, верно?
Мюриель ничего не ответила. Она бросила кинжал и прижалась к Элис.
- Кажется, вы нашли общий язык, - заметил Роберт. - Элис, неужели твое внимание ко мне было лишь притворством? То есть я в этом и не сомневался, но думал, что тебе просто хочется вернуть положение придворной шлюхи.
- Пожалуйста, оставьте ее в покое, Роберт, - сказала Элис. - Если вам нужна женщина, возьмите меня.
- О нет, у меня изменилось настроение, - сообщил Роберт и откинулся на спинку кресла. - Так, посмотрим… - пробормотал он. - Я собирался сказать тебе еще кое-что. - Он поскреб подбородок. - Да, праздник, который ты собиралась устроить в Роще Свечей, - отличная идея. Я намерен ее осуществить. А поскольку все придумала ты, я дам тебе возможность присутствовать на празднике. Считай, что я приношу тебе извинения. - Он с трудом встал. - Ладно, нужно показать рану лекарю, а потом решить, следует ли его убить. Доброго вам утра, леди, - поклонился он и ушел.
Как только дверь за ним захлопнулась, Мюриель начала дрожать.
- Сядьте, - сказала Элис.
- Нет, - выдохнула Мюриель. - Только не в кресло. И не на постель, никогда - никогда больше.
- Тогда перейдем в мою комнату. Я заварю чай. Пойдемте.
- Спасибо, Элис.
Она позволила девушке увести себя в другую комнату и села на ее постель. Элис подошла к камину, чтобы приготовить чай.
- Во что он превратился, Элис? - спросила Мюриель. - Что я наделала?
Элис повернулась к Мюриель, но потом вновь занялась приготовлением чая.
- В монастыре, - начала она, - мы изучали слухи о подобных существах. Но во всех летописях описана лишь одна история о нарушении закона смерти - Черным Джестером. Он сделал себя таким же, как Роберт, бессмертным, но не вполне живым. И как только закон смерти разрушился, творить подобных существ стало проще. Одним из имен Черного Джестера было Myр. И те, кого он создавал, назывались мурмаки. В хрониках древнего Северного королевства Черного Джестера называют Hay, а его слуг - носчолки.
- Последнее слово я, по крайней мере, могу произнести, - заметила Мюриель.
Она все еще ощущала тяжесть рук и тела Роберта.
- Подожди, - попросила Мюриель, стараясь отвлечься. - Если Черный Джестер разрушил закон смерти, как я сумела нарушить его еще раз?
- Закон удалось восстановить, хотя и огромной ценой, - сказала Элис.
- Значит, восстановление возможно? - с надеждой спросила Мюриель.
- Да, только мы не знаем, как это сделать, - вздохнула Элис. - Те, кто вернул закон, решили эту труднейшую задачу, но погибли.
Мюриель склонила голову, чувствуя, как ее охватывает отчаяние.
- Тогда я заслуживаю…
Элис сделала три быстрых шага к Мюриель и отвесила ей звонкую пощечину. Мюриель пораженно посмотрела на Элис, щека горела огнем.
- Нет, - резко сказала Элис. - Не говорите этого. Никогда этого не говорите и даже не думайте.
Она опустилась рядом с Мюриель на колени, взяла ее за руку и подняла к ней наполненные слезами глаза.
Мюриель ужасно хотелось плакать, но собственных слез у нее не осталось. Она свернулась калачиком на постели, закрыла глаза и попыталась найти забвение во сне.
Леоф услышал тихий стук в дверь, распахнул ее и увидел Ареану, удивительно хорошенькую девушку, одетую в темно-синее платье.
- Вы посылали за мной, каваор Акензал? - спросила она.
- Да, - кивнул он. - Пожалуйста, называйте меня Леоф.
Она неуверенно улыбнулась.
- Как пожелаете, Леоф.
- Пожалуйста, войдите и сядьте. - Он заметил стоявшую в коридоре женщину средних лет. - И вы, леди, заходите, пожалуйста.
Ареана с досадой покачала головой.
- Прошу меня простить, - сказала она. - Дело в том, что я никогда не бывала во дворце, и все так… ну, я чувствую себя… вы и сами видите. Это моя гувернантка, Джен Юнилсда-утер. Я подумала, что будет уместно…
Она замолчала, словно не была сама уверена, что она имеет в виду, или сомневалась, не сказала ли она уже чего-то неправильного.
- Рад знакомству, леди Джен, - приветствовал ее спутницу Леоф. - В особенности если вы можете говорить от имени родителей Ареаны.
- Я вовсе не леди, молодой человек, - возразила Джен, - но я ценю ваш комплимент.
- Пожалуйста, садитесь.
Когда они расселись, Леоф вновь посмотрел на краснеющую Ареану.
- Леоф, - начала она, - я… как бы это выразиться…
Наконец он догадался, что ее тревожит.
- О нет, мне кажется, вы неправильно меня поняли, - торопливо заверил он. - Я вовсе не за тем пригласил вас к себе - из этого, впрочем, не следует, что я не считаю вас очаровательной… - Он запнулся. - Что-то разговор у нас не клеится, не так ли? - вздохнул он.
- Да, я совсем ничего не понимаю, - призналась Ареана.
- Вот в чем причина, - заговорил Леоф, похлопывая по бумагам, лежащим на его рабочем столе. - Именно из-за этого я и пригласил вас. Вы слышали о представлении, которое состоится в Роще Свечей?
- Конечно, - ответила Ареана. - Все о нем говорят. Я жду его с нетерпением.
- Это хорошо, - сказал Леоф. - Очень хорошо.
Он надеялся, что не обидел Ареану.
- И? - поинтересовалась она.
Леоф сообразил, что так ничего и не объяснил.
- Да. Так вот, я бы хотел, чтобы вы спели главную партию.
Ее глаза стали огромными.
- Я?
- О да, - кивнул он и потер руки. - В любом случае я бы хотел устроить прослушивание.
- Я не понимаю.
- Меня поразил ваш голос, когда вы пели у леди Грэмми. Он не просто чудесный - мне нужен именно такой голос. Полагаю, вы все поймете, когда посмотрите свою партию.
- Партию? - недоуменно спросила она.
- Да-да - это нечто новое, немного похожее на любовные баллады, но несколько более возвышенное.
- Надеюсь, - вмешалась гувернантка.
- О, помолчи, Джен, - остановила ее Ареана. - Тебе любовные баллады нравятся ничуть не меньше, чем мне. Мы лишь делаем вид, что презираем их, не так ли?
- Да, но девушка в вашем положении…
- Выслушайте меня, - перебил ее Леоф. - Пожалуйста. Это история Литы из Бруга. Вы знаете легенду?
- Да, конечно.
- Вы будете петь партию Литы.
- Вы хотите сказать, играть ее роль, - уточнила Ареана.
- Нет-нет, взгляните сюда, - сказал Леоф, показывая ноты. - Вы ведь умеете читать?
- Она очень хорошо читает, - провозгласила гувернантка.
Ареана быстро просмотрела листы, и Леоф увидел, что она начинает понимать.
- Теперь вам ясно? - спросил он. Девушка с сомнением посмотрела на Леофа.
- Вы хотите, чтобы звучал мой акцент Новых земель, не так ли?
- И это тоже, - признал Леоф. - А также, поскольку моя музыка предназначена для жителей Новых земель и Эслена, кому-то из них стоит участвовать в представлении. Но вы должны понимать, что я не стану ради этого жертвовать музыкой. Вы обладаете… той невинной дерзостью, которую другим певцам приходится изображать. А в вас она будет естественной.
Ареана покраснела еще сильнее.
- А теперь я и вовсе не знаю, что сказать.
- Ну, тогда попробуйте спеть этот отрывок, - предложил он.
- Хорошо.
Он предложил ей первую арию Литы, которую Ареана спела замечательно, а потом более сложный фрагмент, где пение перемежалось речитативом. Они еще не закончили, но Леоф уже знал, что интуиция его не обманула.
- Это чудесно, - сказала Ареана.
- Когда у певицы такой голос, - сказал Леоф, - иначе и быть не может. Я очень надеюсь, что вы согласитесь петь эту партию.
- Если вы считаете, что я для нее подхожу, то для меня это огромная честь, - искренне воскликнула Ареана.
- Вы идеально подходите, - сияя, ответил Леоф, но потом откашлялся, и его лицо стало серьезным. - Однако я должен сказать вам нечто очень важное. Возможно, это изменит ваше решение.
- О чем вы?
- Прайфек Хесперо категорически запретил исполнение в таком виде, как здесь написано. Когда мы закончим представление, он будет очень недоволен. Конечно, главная тяжесть удара будет направлена на меня, и я готов принять на себя всю ответственность, но существует некоторая опасность для всех участников, в том числе и для вас.
- Но почему прайфек против? - удивилась Ареана. - Ведь здесь нет ничего нечестивого, не так ли?
- Ни в малейшей степени, уверяю вас.
- Но тогда…
- Прайфек - святой человек, - неожиданно вмешалась гувернантка. - Мы не станем в этом участвовать.
- Но его возражения неразумны… - начала Ареана.
- Ареана, нет, - предупредила гувернантка. - Тебе нельзя в это впутываться.
Ареана посмотрела на Леофа.
- А почему вы идете на такой риск? - спросила она. - И почему просите меня?
- Потому что это будет великолепно, - тихо ответил он. - Я знаю, что мое сердце не ошибается, и меня ничто не остановит. Я уже говорил вам, я никогда не стану жертвовать своей музыкой - в особенности теперь, когда знаю, что написал нечто достойное того, чтобы быть услышанным.
Ареана продолжала смотреть на него, покусывая губы. Потом она опустила глаза.
- Джен права, - сказала она. - Я верю вам, Леоф. Я верю в вас. Но я не могу. Мне очень жаль.
Он кивнул, чувствуя, как его охватывает уныние.
- Что ж, спасибо, что уделили мне внимание. Приятно было послушать ваше пение.
- Вы оказали мне большую честь, сэр, - ответила она. - И благодарю вас за честность.
- Пойдем, - поторопила гувернантка. - У нас могут быть неприятности только из-за того, что мы сюда приходили.
Они ушли, а Леоф остался сидеть, мрачно глядя в потолок.
Ему пришлось довольно долго ждать следующего музыканта, но, когда он того увидел, на лице Леофа расцвела широкая улыбка.
- Эдвин!
Эдвин Милтон был высоким человеком, нескладным, как пугало, с вытянутым лицом, которое на первый взгляд казалось тоскливым, но только до тех пор, пока вы не видели его глаз, сиявших озорством и добротой. Эдвин заключил Леофа в медвежьи объятия.
- Придворный композитор, а? - воскликнул он. - Я всегда знал, что ты далеко пойдешь, Леоф. - Он понизил голос. - Впрочем, тут все как-то сомнительно. В замке был переворот?
- Да, боюсь, что так, но мое представление не отменено - в некотором смысле. А как твои дела? Я никак не ожидал увидеть тебя здесь. Мне казалось, что ты все еще играешь при дворе ужасного герцога Раннеса, в сотне лиг отсюда.
- О нет, - ответил Эдвин. - Мы с герцогом несколько разошлись во мнениях. Точнее говоря, меня вышвырнули вон. Я был в Лойсе при дворе герцогини, прелестной, но ужасно капризной. А потом услышал о представлении от Ротлингейма - он получил твое приглашение, но не смог приехать. Я надеюсь, что сумею его достойно заменить.
- Более чем достойная замена, - согласился Леоф.
- Ну, не томи, покажи мне музыку.
- Один момент, Эдвин, - сказал Леоф. - Сначала я должен кое-что тебе рассказать.
И он повторил Эдвину то, что говорил Ареане, но на некоторых возражениях прайфека остановился более подробно.
- Но ведь он ничего не может сделать, этот прайфек, не так ли? - запротестовал Эдвин. - Он не наделен светской властью.
- Верно, вот только принц прислушивается к его мнению, чего я никак не могу сказать о себе. И я не представляю последствий, если прайфек узнает, что я его обманываю.
- А разве он не будет присутствовать на репетициях?
- Не сомневаюсь, что будет. Однако я намерен все очень тщательно спланировать - на репетициях он услышит то, что хочет, а во время представления мы все исполним иначе.
Эдвин кивнул.
- Насколько серьезными могут быть последствия?
- В лучшем случае меня выгонят вон. В худшем - сожгут, как колдуна. А на деле, наверное, будет нечто среднее. Честно говоря, я полагаю, что мои музыканты практически не рискуют, но обещать ничего не могу.
- Хм-м. Ладно, давай посмотрим, из-за чего шум.
Когда Эдвин увидел первую страницу, он застыл и молчал до тех пор, пока не прочитал всю партитуру до конца. Потом он посмотрел на Леофа.
- Да проклянут тебя святые, Леоф, - вздохнул он. - Ты прекрасно знаешь, что я готов пойти на смерть, чтобы это исполнить.
- Надеюсь, до этого не дойдет, - ответил Леоф. - Теперь остается найти еще двадцать девять таких же смельчаков.
- Ты их найдешь, - заверил его Эдвин. - И я тебе помогу.
К концу дня они нашли восемь музыкантов, и еще столько же отказались. На следующий день дела пошли лучше, поскольку слухи распространяются быстро, - теперь к Леофу приходили те, кто был готов рискнуть. Он не боялся, что прайфек что-нибудь узнает, - Леоф доверял всем, кого приглашал, а гильдия музыкантов никогда не отличалась болтливостью.
Он уже собирался лечь спать, когда в его дверь тихонько постучали. Он открыл и увидел на пороге Ареану - но теперь она пришла без гувернантки.
- Привет, - неуверенно сказал Леоф.
Девушка гордо вздернула голову.
- Если вы еще не нашли певицу на роль Литы, - сказала она, - я бы хотела ее получить.
- Но ваша гувернантка… ваши родители…
- У меня есть собственные деньги, - прервала его Ареана. - Я сняла комнату в городе. Я знаю моих родителей, они еще долго будут ходить вокруг да около.
Леоф кивнул.
- Это замечательная новость, - сказал он. - Я лишь хочу быть уверен, что вы понимаете, как велика опасность для участников.
- Я все понимаю, каваор, - сказала она. - И готова принять любое наказание.
- Надеюсь, до этого не дойдет, - сказал Леоф, - и спасибо вам за мужество. - Он указал на клавесин. - Начнем репетировать?
- С радостью, - ответила Ареана.
И все сомнения Леофа исчезли - все, кроме одного.

Глава 11
Родерик

Когда Энни свернула с дороги и въехала в лес, порыв ветра взметнул палую листву - и изящные танцоры закружились в вихревом балете. Танец сопровождал еле слышный женский хор, и чудилось, что песня падала с огромной высоты и за время падения звуки лишались окраски, так что оставалось лишь тающее эхо.
Энни послышалось собственное имя, а потом все заглушили топот копыт и ее тяжелое дыхание, которое, казалось, парило вокруг, а не вырывалось из ее груди. Словно во сне, один за другим мимо проплывали древесные стволы, ряды уходящих вдаль бесконечных колонн.
Лень перепрыгнула через лежащее бревно и едва не споткнулась на склоне, но сумела удержаться на ногах. На миг Энни померещилось, что они воспарили в небо, солнечный свет ослепительно вспыхнул, превращая деревья в зеленую траву и туманные просторы далеко внизу, и она вновь ощутила себя в седле своей любимой лошадки Резвой - она мчалась вдоль берега реки с замирающим сердцем, легкомысленная, полная восторга жизни.
Удержать это удивительное чувство Энни удалось лишь на мгновение, потом оно исчезло, и ее сердце наполнилось тоской - она поняла, что и это потеряно для нее навсегда. Прошлая жизнь и детство остались далеко позади, и даже если она сумеет вернуться домой, ничто уже не станет прежним.
Лень заржала, вновь споткнулась, ее ноги подкосились, и Энни полетела вперед в тумане золотого света, сквозь танцующие листья, пронизанные свежим ароматом близкого дождя. Она упала на землю и откатилась в сторону, услышав, как что-то треснуло, и боль, точно оглушительный гром, обрушилась на бедро. Энни чувствовала, как обдираются локти и запястья, когда она вскинула руки, чтобы защитить голову. Наконец она остановилась возле пня, окруженная резкими запахами взрыхленной земли, крови и сломанных корней.
На минуту Энни забыла о том, где она находится, с удивлением глядя на раскачивающиеся над головой ветви, а потом услышала тяжелый стук - что-то приближалось к ней, словно марширующий барабанщик.
Она увидела лицо, которое должна была знать, но никак не могла вспомнить, а потом - как ветер и ее детство - все растворилось в темноте и исчезло.
Казалось, рядом лакает воду гигантская собака или шумят волны, набегая на прибрежную полосу, ритм был неровным, но успокаивающим. Энни попыталась открыть глаза, но веки оказались бесконечно тяжелыми, поэтому она посмотрела сквозь них и увидела комнату - вот только это не было комнатой. Помещение лишь напоминало ее, но стены нависали, сквозь огромную дыру под потолком проникал красный свет, вызывавший у Энни ужас, и краем глаза она видела, как открывается дверь и входит тот, кого здесь быть не должно, на кого она не может смотреть, и тогда она поняла, что еще не проснулась и остается во власти Черной Мэри - дрёмы.
Она отчаянно попыталась сбросить сон, открыть глаза, проломить его стену и выбраться наружу. Но, добившись этого, она вновь оказалась в комнате, красный свет стал еще сильнее, дверь распахнулась шире, и внутрь вошла тень. Кожей Энни ощутила тысячу укусов, словно лежала в ванне, полной скорпионов, проснулась - и все началось снова…
Энни села и услышала крик, и прошло несколько мгновений, прежде чем она поняла, что кричит сама. Ее грудь судорожно вздымалась и опускалась, она вцепилась в странную ночную рубашку и взмолилась о том, чтобы это оказалось подлинным пробуждением, а не очередным фокусом Мэри. Затем она ощутила боль в ноге - там, куда вонзилась стрела, и огляделась по сторонам, охваченная новым приступом паники. Она уже просыпалась раньше, не зная, где находится, ничего не узнавая и лишь постепенно понимая, что попала в уже знакомое место, которое кажется ей странным из-за длящегося сна. Но теперь, осматривая комнату, Энни не сумела отыскать в ней ничего знакомого.
Шум волн из ее сна оказался гудением огня в камине. Тяжелые шторы завешивали окна, поэтому она не смогла определить, ночь сейчас или день. На полу лежала волчья шкура, а возле камина стоял ткацкий станок и стул. Больше ничего в комнате не было.
Энни отбросила в сторону одеяло. Она была одета в янтарного цвета ночную рубашку с золотыми розами, вышитыми вдоль подола. Она приподняла край и увидела, что рана на ноге забинтована. Энни ощущала себя чистой, словно во сне ее отмыли, тело пахло сиренью.
Она немного полежала, пытаясь вспомнить, что с ней произошло, и вновь пережила падение Лени, после которого всплывали лишь неясные видения.
Те, кто ее нашел, не могли быть ханзейскими рыцарями. Ханзейцы ни разу не пытались захватить ее в плен и едва ли утрудились бы ухаживать за ней и перевязывать раны.
Энни осторожно спустила ноги с постели и поставила их на ковер. Когда она попыталась перенести на них вес, в раненом бедре вспыхнула боль, но не настолько сильная, чтобы Энни не смогла добраться до окна и отодвинуть шторы.
Снаружи царили сумерки. Солнце село, но на западе небо скрывали облака цвета королевского пурпура с проблесками золота и яри-медянки. Шел слабый дождь, и толстое холодное стекло слегка запотело. Равнина уходила вдаль и терялась в тусклой зеленой дымке - возможно, это был лес; весь пейзаж напоминал картину, погруженную в воду сразу после завершения.
Энни отпустила штору и прихрамывая подошла к двери. Как она и предполагала, дверь оказалась заперта. Вздохнув, принцесса повернулась, чтобы более внимательно осмотреть комнату, - и тут же вздрогнула, краем глаза заметив неожиданное движение.
Она оглянулась и увидела уставившуюся на нее женщину. Энни уже собралась потребовать объяснений - и тут только сообразила, что смотрит в огромное зеркало.
Отражение было худым, со впалыми щеками, под глазами виднелись синяки. Короткие завитки волос производили странное, жутковатое впечатление. Веснушки потемнели и увеличились в размерах от долгого пребывания на солнце, и, более того, само ее лицо изменилось. Оно стало старше. Даже форма его была другой, нос казался меньше, и впервые в жизни Энни уловила свое сходство с матерью.
Сколько времени прошло с тех пор, как она в последний раз смотрела на себя в зеркало? Как сильно может измениться женщина за время с шестнадцати и до семнадцати лет?
Да, ей уже исполнилось семнадцать, хотя она и забыла о своем дне рождения. Энни родилась в новмене, восьмого числа. Этот день давно прошел - а она даже о нем не вспомнила.
В замке состоялся бы бал с танцами и пирожными. А сейчас Энни даже не могла сказать, где находилась в этот день, поскольку не знала, сколько времени прошло с тех пор. Она предполагала, что новмен еще не закончился. Приближалось зимнее солнцестояние - если только она его не пропустила.
Не в силах долго смотреть на свое новое отражение, Энни принялась изучать комнату в надежде найти хоть какое-нибудь оружие, но обнаружила только веретено. Взяв его, Энни вернулась в постель, и как раз в эту минуту где-то неподалеку зазвучали утренние колокола.
Вскоре дверь слегка приоткрылась. Вошла сутулая маленькая женщина в сером платье и черной шали.
- Ваше высочество, - пробормотала она, кланяясь. - Я вижу, вы уже проснулись.
- Кто ты? - спросила Энни. - И где я нахожусь?
- Меня зовут Веспресерн, если вам угодно знать, принцесса Энни.
- Откуда вы меня знаете? - осведомилась Энни.
- Я видела вас при дворе, ваше высочество. И хотя вы остригли волосы, я вас узнала. Я могу что-то для вас сделать?
- Расскажите мне, как я сюда попала.
- Мой господин хочет вам сам все объяснить, ваше высочество. Он просил позвать его, как только вы проснетесь. Я пойду за ним.
Она повернулась и быстро вышла, закрыв за собой дверь. Энни услышала, как ключ повернулся в замке.
Тогда принцесса вновь подошла к окну и распахнула его. В комнату хлынул холодный влажный воздух, но сейчас Энни не интересовала погода - ей хотелось понять, в какого рода здании она оказалась и как далеко до земли. То, что она обнаружила, ее не обрадовало. В обоих направлениях уходила серая каменная стена. Она увидела зубцы и ниже - еще несколько окон. До земли было никак не меньше двадцати ярдов, да и не земля там была, а зловещего вида ров с водой. На стене не было ни выступов, ни карнизов. Если порвать на полосы и связать все простыни и одеяла, падать придется с высоты вдвое меньшей - и, возможно, ров достаточно глубок, чтобы вода смягчила удар…
Закрыв окно, Энни присела на постель и задумалась. Ее сильно тревожила нога - кто знает, сколько времени потребуется, чтобы рана затянулась. Быть может, она теперь на всю жизнь останется хромоножкой.
Прошло довольно много времени, прежде чем ключ вновь заскрипел в замке. Сжимая веретено, Энни ждала.
В комнату вошел мужчина, и она сразу же его узнала. В глубине души она не сомневалась, что так и будет.
- Однажды, - сказал он, - я уже принял вас за мальчика, да и сейчас едва не совершил такую же ошибку, увидев ваши волосы.
- Родерик.
- Я рад, что вы меня вспомнили, - отозвался он. - После встречи на дороге я начал сомневаться, не забыли ли вы обо мне…
- Родерик, - повторила она, пытаясь придумать, что сказать.
Его голос слегка отрезвил Энни.
- Вы меня ужасно напугали, я думал, вы умерли.
- Я в замке твоего отца? - спросила она.
- Да, добро пожаловать в Данмрог.
- Мои друзья остались в лесу. На нас напали.
- Да, я знаю - мне очень жаль, но все они убиты. Наверное, вас атаковали разбойники. В последнее время их нападения участились. Но послушайте, Энни, вы ведь не могли оказаться здесь. Во имя святого Тарна, как вы сюда попали?
Она не отрывала глаз от его лица, о котором так долго мечтала. Если она сама стала старше, то Родерик казался удивительно юным и к тому же каким-то незнакомым. Энни вдруг сообразила, что знала его всего несколько дней, меньше месяца. Она ведь была в него влюблена? Так ей тогда казалось. Но сейчас, глядя на него, она почему-то не испытывала радости.
И дело было не только в том, что Родерик ей лгал.
- Перестань, Родерик, - устало сказала она. - Пожалуйста. Если я вообще когда-нибудь хоть что-то для тебя значила, перестань.

Предыдущая страница 29 Следующая страница


Мертвый принц 30

Он нахмурился.
- Энни, я не понимаю, о чем вы говорите.
- Я говорю о письме, - сказала она. - О письме, которое я послала из монастыря. Казио все-таки его отправил. - Она покачала головой. - Не знаю, почему я в нем усомнилась.
- Я не успеваю за вашей мыслью, принцесса. Мне казалось, что вы будете рады меня видеть. В конце концов, мы… То есть я думал, вы меня любите…
- Теперь я не знаю, что такое любовь, - сказала Энни. - И есть еще много того, что я хотела бы вспомнить.
Родерик сделал шаг вперед, но она подняла руку и остановила его.
- Подожди, - попросила она.
- Я не причиню вам вреда, Энни, - сказал Родерик. - Напротив…
- Я еще раз прошу, не лги мне, - устало сказала Энни. - Тебе это ничего не даст. Я знаю, что ты меня предал. Все это время меня преследовали, хотели убить, но когда я сама попыталась найти своих врагов, куда это меня привело? Они здесь, не так ли?
Некоторое время Родерик молча смотрел на нее; затем прикрыл дверь и запер ее на ключ. Вздохнув, он вернулся к Энни.
- Вы не оставляете мне выбора. Долг перед семьей всегда был для меня главным. Прежде короля, прайфека и любви.
- Наша встреча не была случайной, - обвиняюще сказала Энни. - В тот день, когда мы встретились в ущелье, ты искал меня.
После коротких колебаний он пожал плечами.
- Да, - признал Родерик.
- И мое письмо - ты показал его им.
- Да, я показал его отцу. И возненавидел себя - и продолжаю ненавидеть за то, что вам пришлось вынести. Все началось как игра, в которой я должен был заставить вас мне верить. Но меня затянуло. Если бы вы знали, как я о вас мечтал все эти месяцы! Все тускнело перед моим взором, когда я думал о том, что вы погибли, и тогда я мечтал умереть сам. А потом каким-то чудом я нашел вас здесь. - Он поднес правую руку ко лбу. - Мечты, Энни. Сны о вас, о ваших объятиях - я не мог спать.
Голос Родерика дрогнул - казалось, он говорит искренне, и Энни вдруг вспомнила, как они встретились. А потом они с Острой спустились в гробницу Гении Отважной под хорцем Тенистого Эслена, где написали заклятие против Фастии и положили его в гроб, чтобы Гения смогла его отнести святой Цер, защитнице женщин. Вот только на самом деле они вовсе не проклинали Фастию, а лишь просили, чтобы ее сестра была к ним добрее. А потом, повинуясь порыву, Энни добавила: «А еще я хочу завладеть сердцем юноши по имени Родерик Данмрог. Пусть отныне он будет думать только обо мне и каждую ночь видеть меня во сне».
- О, - прошептала она.
Родерик опустился на колени и так быстро схватил ее руку, что Энни не успела ее отдернуть. Он отчаянно сжал ее ладонь.
- Никто, кроме Веспресерн, не знает, что вы здесь, а она никому не расскажет, поскольку любит меня больше, чем родная мать. Я могу спасти вас от них, Энни. Я все готов для вас сделать.
- Да, Родерик? И вернуть мне Остру, Казио и з'Акатто? Они ведь тоже здесь, не так ли?
Он кивнул, и на его лице появилось тоскливое выражение.
- Те люди собираются с ними что-то сделать в лесу, это как-то связано с храмом Старого Червя. И тут я бессилен, Энни. Вы не понимаете - будь это в моих в силах, я бы их освободил, но уже слишком поздно.
- Кто они, те люди?
- Я точно не знаю. Они родом из разных мест, хотя многие рыцари пришли из Ханзы. Они служат тому же, кому и мой отец. Их повелитель обладает огромным могуществом, но я никогда не слышал его имени и не знаю, где он живет. - Он протянул руку, чтобы коснуться ее лица. - Вы должны о них забыть, если хотите жить. Я не смогу вечно прятать вас здесь.
- Значит, ты поможешь мне сбежать? - сказала Энни.
- А какой смысл? - спросил Родерик. - Они все равно вас найдут, и тогда вас некому будет защитить. Они убьют вас, а моя жизнь превратится в ад. Я не могу этого допустить.
- И что же ты предлагаешь? - спросила Энни.
- Вы выйдете за меня замуж, - сказал он. - И будете в безопасности.
Энни удивленно заморгала.
- А с чего ты взял?…
Она прикусила губу, чтобы не сказать: «Да я скорее умру на виселице, чем стану твоей женой».
Немного подумав, она закончила вопрос:
- А с чего ты взял, что они не тронут твою жену?
- Потому что тогда вы не сможете занять трон Эслена, - ответил Родерик. - Да, мне и это известно. Они не хотят, чтобы вы стали королевой. Если вы будете моей женой, то, по закону вашего Комвена, вам не быть ею. А мой отец обязан защитить невестку. По-моему, это превосходный план, верно?
- А мои друзья?
- Их уже не спасти. Они умрут сегодня ночью.
- Сегодня?
- Да. А мы поженимся - пока мой отец будет занят проведением обряда в лесу. Я нашел сакритора, который узаконит наш союз. Утром брак будет записан в церкви, и вы окажетесь под защитой святых и моей семьи.
- Все это так неожиданно… - пробормотала Энни. Родерик энергично закивал.
- Да, я понимаю. Но я не сомневаюсь, что в своем сердце вы - так же как и я - уверены, что мы предназначены друг для Друга, Энни.
- В таком случае, - холодно поинтересовалась она, - как ты мог меня предать?
- Письмо пришло моему отцу, - не моргнув глазом ответил он. - Он вскрыл его прежде, чем я его увидел.
Вероятно, он успел забыть, как недавно сказал, что сам отдал его отцу. Родерик так сжал руку принцессы, что ей стало больно. На его глазах выступили слезы.
- Я бы не сказал им, где вы, моя любовь. Ни за что.
Энни закрыла глаза, мысли ее смешались, и тут она ощутила, как губы Родерика прижались к ее губам. На нее накатила волна отвращения, ей ужасно хотелось его оттолкнуть, но Энни понимала, что Родерик - ее последний шанс. Заклятие заставило его пойти наперекор здравому смыслу, и его безумная любовь к ней оставалась единственным оружием Энни.
Поэтому она постаралась вспомнить, как она целовалась раньше - когда ей этого хотелось. Энни обняла Родерика и ответила на его поцелуй. Ей показалось, что прошла вечность.
Когда он наконец оторвался от ее губ, взгляд его был полон нежности.
- Вот видишь, ты чувствуешь то же, что и я.
- Да, я люблю тебя, Родерик, - солгала Энни. - Но ты больше не сможешь меня предать. Ты должен поклясться. Я не перенесу новых испытаний.
Его лицо сияло от радости.
- Я клянусь святым Тарном, и пусть он поразит меня, если я лгу.
- Тогда давай поженимся, - сказала она, - и как можно скорее. Если то, что ты говоришь, правда, другого шанса у нас не будет.
Он возбужденно кивнул.
- Священник в соседней деревне. Он ждет нас за час до полуночи. Я должен проследить за последними приготовлениями. А ты пока отдохни. Я о тебе позабочусь. Ты будешь счастлива, Энни, - клянусь собственной жизнью.
И он вновь вышел, ключ повернулся в замке, а Энни осталась одна, жалея, что у нее нет воды и мыла, чтобы смыть с себя его вкус и запах.

Часть V
Гармония. 2223 год эверона, святки.

Винахт, середина святок, есть самая долгая ночь в году. В полночь врата небес распахиваются, и людям открываются знамения предстоящего года.
Из «Альманаха отца Мантео»
Сефта, седьмой способ, призывает святого Сатро, святого Вота и святого Сслфана. Он порождает горькие воспоминания, потерянную любовь, умирающий закат. И пробуждает меланхолию и безумие.
Утаво, восьмой способ, призывает святого Брайта, святую Мери, святого Аббуло и святого Серна. Он порождает нежные воспоминания, блаженство первого поцелуя, восходящее солнце. И пробуждает радость и восторг.
Из «Кодекса гармонии» Элгина Видселя

Глава 1
Песня среди холмов

Леоф прервался, чтобы протереть глаза. Нотные знаки на бумаге начали расплываться, превращаясь в извилистые темные ручейки.
«Нет времени, - с отчаянием подумал он. - Нет времени, чтобы сделать все как следует».
Но он должен. Если он намерен так близко подойти к краю мира, то все должно быть идеально. Так и было - почти. И все же он понимал: чего-то не хватает, он не просто сделал какую-то ошибку - чего-то попросту нет!
Уставший и разочарованный, он опустил голову на крышку клавесина и закрыл глаза. Всего на несколько мгновений. Мысли перестали течь связно, они парили, точно пылинки в солнечном луче. Затем пылинки превратились в пушок семян чертополоха, и оказалось, что Леоф лежит на все еще зеленой траве ранней осени, неподалеку от очаровательного маленького городка Глеон Мелхен. Прошлой ночью он видел пурпурную луну - удивительно, что в это время он еще не лег спать. Он раздумывал, не вздремнуть ли ему сейчас, пока со стороны холмов до него не донеслась мелодия пастушьей свирели. Она завораживала своей прелестью, но в ней было нечто незаконченное…
- Фралет Акензал… о, я потревожила вас.
Леоф подскочил, как рыбка, попавшаяся на крючок, разбрасывая во все стороны свои бумаги. Он с ужасом понял, что заснул. Если прайфек обнаружит, чем он занимается…
Но это был не прайфек, а леди Грэмми. Леоф вскочил на ноги.
- Миледи… - пробормотал он поспешно.
- Не беспокойтесь, - сказала она. - Я просто пришла вас поблагодарить.
- Значит…
- Да, - подтвердила она. - Мои люди нашли Мери, как вы и говорили. И я даю вам слово, что вашему другу не причинили вреда.
Леоф подумал, что он сможет в этом убедиться лишь после того, как снова увидит Гильмера. Как только стали распространяться слухи, что люди регента разыскивают по окрестностям маленькую девочку, леди Грэмми все поняла и попросила Леофа рассказать ей, где найти Мери. Ему пришлось согласиться, хотя он понимал, что подвергает жизнь Гильмера опасности. Впрочем, едва ли Мери и его другу будет хуже, если их отыщет леди Грэмми, а не люди регента. После того как Мери вернется домой, принц не сможет обвинить королеву-мать в пропаже девочки. А если леди Грэмми сдержит слово, никто не узнает о роли Гильмера.
- Я бы хотел ее увидеть, когда это будет удобно, - попросил Леоф.
- Это удобно прямо сейчас, - ответила Грэмми. - Просто я собиралась сначала поговорить с вами наедине. Мне бы хотелось знать, зачем вы так рисковали - ведь вы ничего не могли выгадать.
Леоф заморгал.
- Я… просто мне это показалось правильным поступком, леди.
Она пристально посмотрела на него, тихонько рассмеялась и, прежде чем он понял, что она задумала, наклонилась и нежно поцеловала в губы.
- Мери в коридоре. Сейчас я ее к вам пришлю.
Ошеломленному Леофу ничего не оставалось, кроме как стоять, ждать и пытаться осознать, что произошло.
Увидев его, Мери сразу же бросилась к нему на руки - их встреча оказалась совсем не похожей на первое знакомство, когда она пряталась в шкафу.
- Ну, как тебе понравилось жить с Гильмером? - спросил он.
- Он такой ворчун, - сообщила Мери, - но со мной был очень добр. А когда мы вместе ходили в деревню…
Леоф внимательно слушал рассказ, но, хотя он был рад ее видеть, в его голове вновь зазвучала мелодия, и, пока девочка говорила, он начал ее наигрывать. Недостающие ноты мучительно жгли его пальцы.
Мери улыбнулась.
- Как красиво, - сказала она. - Могу я попробовать?
- Конечно, - ответил Леоф. - Только она еще не закончена…
Он беспомощно слушал, как девочка играет - безупречно, как всегда, но и ее исполнение получилось таким же незавершенным.
- Что-то не так, да? - спросила Мери.
Леоф посмотрел на нее долгим взглядом.
- Да, ты совершенно права, - наконец сказал он.
- А что, если…
Она посмотрела на него, высунула кончик языка, положила руки на клавиши и нажала.
Леоф ахнул, совершенно ошеломленный.
- Конечно, - пробормотал он. - Святая Оймо, конечно!
- Так лучше? - спросила Мери.
- Ты же знаешь, что да, - ответил он, погладив ее по голове.
Девочка кивнула.
Он протянул руки и тихонько коснулся тех же клавиш, что и она, - только теперь он сыграл всю мелодию целиком.
- Она совершенна, - прошептал он, когда звуки смолкли. - Теперь она совершенна.

Глава 2
Воссоединение

Казио закашлялся и сплюнул. Сквозь застилающую глаза пелену он увидел сгустки крови на траве. Когда его голова ударилась о землю, он ощутил странную легкость, так что на мгновение ему показалось, что он был обезглавлен, а вовсе не получил чувствительный удар кулаком.
Ему захотелось остаться лежать на земле, однако он заставил себя сесть - отнюдь не простая задача, если у тебя связаны руки и ноги.
Он вновь посмотрел на человека, который его ударил. Без скрывающего лицо шлема рыцарь выглядел молодым, пожалуй, всего на несколько лет старше Казио - года двадцать три, не больше. В карих глазах пробивалась зелень, а волосы имели цвет пыли в Теро Мефио - не рыжая медь волос Энни, а более светлый ржавый оттенок.
- Я приношу свои извинения, - сказал Казио, ощупывая языком зубы, чтобы выяснить, не расстался ли он с одним из них. - И зачем только я назвал вас трусливым жеребцом, лишенным чести. Каким глупцом я чувствую себя теперь, когда вы на деле доказали мне обратное. Как еще можно доказать свою храбрость, если не ударить в лицо связанного человека, - разве что убить женщину.
Мужчина присел рядом с Казио на корточки, схватил его за волосы и оттянул голову назад.
- Почему бы тебе не заткнуться? - спросил он на вителлианском с сильным акцентом. - Во имя всех ансу, когда ты только научишься держать рот на замке? - Он повернулся к з'Акатто. - Он всегда себя так ведет?
- Да, - вежливо ответил з'Акатто. - С того самого дня, как появился на свет. Но вы не можете не признать, что в его словах что-то есть. Ведь вы ударили его именно по этой причине - вас разозлило, что он был прав.
- Я ударил его, потому что ему следует молчать, - сообщил мужчина.
- Тогда засуньте ему в рот кляп и избавьте нас всех от его болтовни, - посоветовал з'Акатто. - И тогда вам не придется его слушать, а он избежит побоев.
- А еще лучше, - не сдержался Казио, поворачивая голову к врагу, пусть и ценой потери нескольких прядей волос, - развязать меня и дать мне меч. Почему человек, который не может умереть, боится сражаться?
- А ты рыцарь? - спросил мужчина.
- Нет, - ответил Казио. - Но я - Казио Пачиомадио да Чиоваттио, благородный по рождению. Какой отец воспитал вас, если вы отказываетесь от поединка?
- Я Эрик Вардхилмсон, а мой отец был Вардхилм Гаутсон аф Флозубург, - ответил мужчина, - рыцарь и лорд. И ни один из его сыновей не станет сражаться на благородной дуэли с таким грязным подонком, как ты. - Он еще сильнее потянул Казио за волосы, а потом отпустил. - В любом случае, мне и моим людям запрещены дуэли.
- Как удобно, - язвительно пробормотал Казио.
- Не в большей степени, чем вовремя заметить собачье дерьмо, чтобы не наступить в него, - ответил рыцарь с угрожающей усмешкой. - К тому же едва ли можно считать, что ты победил сэра Алхараи в поединке. Такое впечатление, что кто-то бросал на него сверху камни, а потом отрубил ему голову, пока тот не успел подняться.
- Речь идет о типе в блестящих доспехах возле монастыря Святой Цер? Того, что был покрыт кровью убитых сестер? Того, кто напал на меня вместе с приспешниками и с помощью лордов тьмы?
- Он был святым человеком, - возразил Эрик. - Не говори о нем плохо. И тебе следовало бы знать, что я не получил благословения ансу, как он. Только один из нас может быть избранным - эта честь досталась Хротвулфу.
Он кивнул в сторону другого рыцаря, с волосами черными, точно уголь, и кожей такой белой, что румянец на его щеках казался розовым, как у ребенка.
- Тогда пришли ко мне его. И я буду с ним сражаться - снова. И снова заставлю его сесть на задницу.
- Мне начинает нравиться предложение старика заткнуть тебе рот кляпом, - заметил Эрик.
- Вы до сих пор не заткнули мне рот с той минуты, как я стал вашим пленником, - напомнил Казио. - Не думаю, что вы сделаете это теперь.
Эрик улыбнулся.
- Верно. Мне нравится показывать тебе, насколько твои слова меня не трогают.
- И именно по этой причине ты меня ударил, - сказал Казио.
- Нет, я просто получал удовольствие, - парировал Эрик.
- Не делай из себя дурака, приятель, - вмешался з'Акатто. - Ты разрешаешь ему говорить в надежде, что он сумеет тебя достаточно разозлить и ты его развяжешь. Ты хочешь подраться с ним не меньше, чем он с тобой.
- Ну, я бы хотел посмотреть, как он сумеет меня побить при помощи своей иголки, - не стал отпираться Эрик. - Но я исполняю священную миссию. Нельзя думать о себе - долг превыше всего.
- Нет ничего священного в том, чтобы преследовать двух юных девушек по всему свету, - проворчал з'Акатто.
- С этим покончено, - заявил Эрик, удивленно приподняв брови. - Разве ты не знаешь? Мы нашли их после того, как поймали вас. На самом деле Хротвулф считает, что их убили вы.
- Убили? - воскликнул Казио. - О чем ты говоришь?
- У обеих девушек было перерезано горло - их нашли за тем Холмом, где мы поймали вас. Вороны уже начали пировать. Тогда и пострадал Оленд.
Казио не сводил с него глаз.
- Тип, который потерял глаза? И умер от заражения крови еще до заката? Неужели ты думаешь, что это из-за ворона?
- Я видел своими собственными глазами, - проговорил Эрик, на его лице появилось недоуменное выражение, как будто он сомневался в собственных словах. - Впрочем… - Он замолчал. - Нет. Я их видел. Им почти отсекли головы.
- Ты лжешь, - сказал Казио.
Девушки спустились с холма, чтобы мужчины не видели, как они справляют нужду. Они оставались вне поля их зрения всего несколько минут. И все же Казио вдруг представил лежащих на земле мертвых девушек, и к горлу подступила тошнота.
- Ах ты, сын шлюхи, - выругался он. - Вы просто чумные собаки. Я вас всех прикончу.
- Нет, - покачал головой Эрик. - Ты был бы уже мертв, если бы нам не требовался воин. Но на крайний случай сгодится и старик, если тебе так не терпится встретиться с ансу Халья. Будь спокоен, ты умрешь, и твоя смерть не будет приятной, так что молись, пока у тебя есть время, тем ансу, которых ты почитаешь.
Он накинул на шею Казио веревочную петлю и заставил его встать. Перебросил свободный конец веревки через ветку и завязал так, что Казио теперь был вынужден стоять, чтобы веревка его не задушила.
И на этом Эрик оставил его придумывать новые проклятия.
Вскоре к лагерю подъехала большая группа рыцарей. Впрочем, часть из них были больше похожи на священников. У пленников появилась надежда, но она очень скоро умерла - оказалось, что священники ведут себя так же, как рыцари.
Казио ничего не оставалось, кроме как наблюдать за их работой и стараться не заснуть.
Лагерь находился неподалеку от кургана, в Вителлио такие назывались персай, или седос, и на них часто строили храмы. Рассказывали, что будущие священники должны посещать эти храмы в определенном порядке, получая тем самым благословение своих святых. Но то, что происходило здесь, явно попахивало нечестивством. Вновь прибывшие привели с собой пленников, женщин и детей, и сразу же установили вокруг кургана семь шестов, после чего принялись выкорчевывать кустарник. Другие на вершине холма складывали из камней нечто напоминающее храм.
- Ты знаешь, что они собираются сделать, з'Акатто? - спросил Казио, продолжая наблюдать за врагами, сновавшими вокруг, точно муравьи.
- Понятия не имею, - ответил старик. - Да и думать без вина мне трудно.
- Тебе и стоять трудно без вина, - проворчал Казио.
- Точно, - ответил старик. - Мужчинам нельзя отказывать в вине, в особенности тем, кому предстоит скоро умереть.
Их разговор был прерван какой-то суматохой. Откуда-то донеслись крики, рыцари вскочили на коней и ускакали прочь, за ними последовали пятеро человек, одетых в монашеские сутаны. Через час они вернулись и привели с собой новых пленников. Все они оказались мужчинами, один был средних лет, а трое парней - совсем молодыми, младшему едва ли исполнилось четырнадцать. Все четверо имели легкие ранения.
Мужчину привязали так же, как Казио, рядом с ним.
- Вы, наверное, из Вителлио, - заговорил он на родном языке Казио. - И вас зовут Казио и з'Акатто.
- Вы нас знаете, сэр? - спросил Казио.
- Да, у нас есть двое общих друзей, очень симпатичных друзей.
- Энни и…
- Тише, - прервал его мужчина. - Попридержи язык. Похоже, это монахи Мамреса, но некоторые из них могут принадлежать и к ордену Декмануса. В таком случае они слышат даже шелест крыльев бабочки.
- Но… наши друзья, они живы и здоровы?
- Насколько мне известно. Меня зовут Арторе, и я помогал им разыскивать вас. Ну, можно сказать, что часть задачи мне удалось решить, но, честно говоря, я бы предпочел, чтобы обстоятельства сложились иначе.
- Они спаслись? Рыцари их не нашли?
Арторе пожал плечами.
- Не могу быть уверен. Мы с сыновьями задержали их, насколько могли, вот только монахи очень меткие стрелки. И они хотели взять нас живыми - в противном случае мы бы давно уже были мертвы.
- Но как церковь может в этом участвовать? - прошептал Казио. - Такого просто не бывает.
- Любого человека можно подкупить, - со вздохом ответил Арторе. - А если сказать, что ты делаешь угодную святым работу, за тобой пойдут многие. Честно говоря, я знаю о них не больше, чем ты. Вопросы следовало бы задавать моей жене. - Он помрачнел. - Хотел бы я увидеть ее еще разок, напоследок…
- Мы обязательно спасемся, - пообещал Казио. - Подожди. Я найду способ.
Но когда он в очередной раз безуспешно попытался растянуть прочные веревки, он все еще не представлял какой.
Нейл сидел на лошади, сцепив руки на луке седла, и размышлял о том, что ему не нравится лес, раскинувшийся перед ним. Начать с того, что он редко бывал в лесу - на Скерне их не росло, и, если не считать небольших рощиц, по которым он проезжал, пересекая Вителлио, он не видел больших лесов и на материке. Но однажды, когда ему исполнилось пятнадцать лет, вместе с Файлом де Лири он отправился на север, в Хериланц. У Файла были полномочия посла, но их атаковали рейдеры из Вейханда. Они вступили в морское сражение и одержали в нем победу. Впрочем, корабль получил повреждения, и они пристали к берегу для ремонта. Сразу за узкой и каменистой прибрежной полосой начинался лес, кроны сосен смыкались так тесно, что Нейлу показалось, будто он попал в пещеру. Одно дело - встретить врага на открытой местности или в море, и совсем другое - когда противник может выскочить из-за любого дерева. Им пришлось углубиться в лес, чтобы срубить сосну для мачты, - обратно они вернулись, потеряв половину людей. Моряков по пятам преследовали орды татуированных дикарей, не признающих ни короля, ни короны.
Здешний лес показался Нейлу похожим на тот, только тут было еще хуже - все-таки у сосен ветви начинались на некотором расстоянии от земли, а эти деревья больше напоминали гигантские заросли ежевичных кустов.
Он без особого труда следовал за ханзейскими рыцарями. На землях между Палдхом и Теремене не было крупных городов - здесь люди сразу же обращали внимание на все необычное. Группа рыцарей в странных доспехах, разыскивающая двух девушек, не могла передвигаться незаметно. И хотя Нейл и сам был чужеземцем, ему без труда удавалось узнавать все, что требовалось: он что-нибудь покупал, а потом вступал в вежливую беседу с крестьянами.
Возле Теремене на повороте дороги он встретил рыцарей, возвращавшихся в Палдх. К тому моменту, как он сообразил, кто они такие, было уже слишком поздно прятаться. Ему ничего не оставалось, кроме как спокойно ехать дальше, рассчитывая, что они его не узнают. Так и произошло. Девушек среди них он не видел.
Нейл понимал, что рыцари либо отыскали Энни и Остру и убили их, либо решили отказаться от погони. Последний вариант представлялся ему не слишком вероятным, поэтому он въехал в Теремене с тяжелым сердцем. Именно в городе, за кружкой отвратительного пойла, которое здесь называли пивом, ему удалось, задав несколько удачных вопросов, выяснить, что несколько рыцарей «весьма неприятного вида» отправились на север, а кое-кто даже утверждал, что с ними были два плен-ника-вителлианца.
Теперь, два дня спустя, Нейл остановил свою лошадь, которой дал кличку Надежда, перед неприветливой громадой леса.
- Ну, Надежда, - со вздохом сказал он, - посмотрим, какие ночные твари прячутся в этом лесу?
Он тронул лошадь и проехал несколько шагов, но тут его внимание привлекло золотое пятно, стремительно промелькнувшее между деревьями. Кто-то притаился за одним из толстенных дубов.
Нейл вздохнул, спрыгнул на землю и вытащил меч. Он поморщился - такого отвратительно сбалансированного клинка он давно не держал в руках. Да и Надежда не слишком тянула на боевого скакуна - Нейл совсем не был уверен, что сможет сражаться верхом, в особенности в таком густом лесу.
Из-за дерева выглянула голова - и Нейл успел разглядеть знакомое лицо. Голова тут же скрылась за стволом. Он услышал приглушенный вскрик, а потом девушка побежала прочь.
Остра.
Убрав клинок в ножны, Нейл бросился за ней. Он не понимал, чего она испугалась, ведь девушка его явно узнала.
Она больше не пыталась спрятаться, а просто бежала изо всех сил, словно ее преследовали все демоны моря.
- Остра! - позвал Нейл, опасаясь кричать громко, но она побежала еще быстрее.
Однако Нейл бегал лучше, а деревья здесь росли на приличном расстоянии друг от друга.
Между ними оставалось не больше десяти ярдов, когда на пути Остры неожиданно возник всадник. Девушка закричала и упала на колени.
Мужчина был в доспехах, но без шлема. Он перекинул ногу через конскую спину, собираясь спешиться, когда вдруг увидел Нейла.
Он даже не вскрикнул - Нейл врезался в него, точно копье, и ударил в корпус. Мужчина так и не успел нормально спешиться, потерял равновесие и с грохотом рухнул на землю. Столкновение прервало разгон Нейла, и он упал по другую сторону от лошади, прокатился у нее под брюхом, одновременно выхватывая меч. Его противник поднял защищенную кольчугой руку, чтобы остановить первую атаку, и Нейл услышал, как треснула ломающаяся кость. Теперь он не сомневался, что это один из ханзейских солдат, если не рыцарей. Нейл знал, что должен сражаться в соответствии с кодексом чести, однако эти люди уже не раз продемонстрировали отсутствие чести у них самих.
Нейл занес было меч, чтобы отрубить врагу голову, но в последний момент вспомнил, что упустил из виду коня. Он упал и откатился в сторону - и очень вовремя, копыта разъяренного скакуна ударили в то место, где он только что стоял. Нейлу пришлось отступить, и это дало рыцарю возможность подняться на ноги. Он открыл рот, и Нейл понял, что его противник сейчас позовет на помощь.
И тогда он сделал единственное, что ему оставалось, - метнул свой меч. Клинок перевернулся в воздухе и ударил рыцаря в грудь и лицо. Вместо крика из груди рыцаря вырвался хриплый стон, из сломанного носа хлынула кровь. Нейл бросился вперед, уклонился от отчаянного взмаха мечом и ударил своего врага в горло, чувствуя, как трещит хрящ. Рыцарь упал на землю, словно пугало, срезанное с шеста.
Не желая рисковать, Нейл подхватил вражеский меч и двумя ударами отсек врагу голову.
С трудом переводя дух, Нейл повернулся и увидел, что Остра, сжавшись в комок, лежит на земле и тихонько плачет.
- Остра? С тобой все в порядке? - спросил он.
- Не подходи, - задыхаясь, прошептала она. - Ты один из них, иначе и быть не может.
- О чем ты говоришь?
- Я видела, как ты умер! - со стоном прошептала Остра.
- Ах вот оно что, - с облегчением протянул Нейл, который наконец все понял. - Нет, Остра. Мое ранение было не таким серьезным, а одна леди с корабля приказала своим людям вытащить меня из воды. Да, я едва не умер, но я вовсе не носчолк.
- Я не знаю, что означает это слово, - ответила Остра. - Но Казио отрубил одному из них голову, а тот продолжал шевелиться.
Она посмотрела на Нейла глазами, полными слез. Нейл обернулся к рыцарю, которому только что отрубил голову сам. Тот вроде бы не двигался.
- Ну, я не такой, - сказал Нейл. - Обещаю тебе, что, если мне отрубят голову, я умру. - Он опустился рядом с ней на колени и обнял за плечи. - Остра, - мягко продолжал он. - Я ведь сражался с ними, помнишь? Чтобы вы могли сесть на корабль. Разве я стал бы это делать, будь я заодно с ними?
- Я… наверное, вы правы, - пробормотала она. - Но все так ужасно, с нами столько всего произошло… я не могу…
Нейлу было жаль девушку, но у них не было времени на разговоры.
- Остра, - спросил он тихо, но твердо, - где Энни?
- Я не знаю, - подавленно ответила она. - Она должна была остаться с Арторе и его сыновьями - они собирались ехать в Эслен, но я видела, как эти привели Арторе в свой лагерь, и мне показалось, что один из монахов меня услышал, хотя я и находилась далеко…
- Остра, в лесу есть другие рыцари?
Она кивнула.
- Ладно, тогда давай перейдем в безопасное место, и там ты мне все расскажешь, хорошо? Постарайся все вспомнить, пока мы будем ехать.
- Мы должны спасти Казио, - едва слышно прошептала Остра.
- Конечно. Мы всех спасем, но сначала я должен узнать, что происходит, а здесь не самое подходящее место для беседы. Пойдем.
После победы в рыцарском поединке Нейл имел полное право забрать оружие, доспехи и коня проигравшего. И хотя схватку едва ли можно было назвать рыцарской, он решил, что в данной ситуации эта правило применимо.
Меч был хорошо сбалансирован, да и сталь клинка оказалась заметно лучше, чем у того, что Нейл купил в Палдхе. Поскольку Нейл пребывал в меланхолическом настроении, он назвал свое новое оружие Кьюнслик, «Меч мертвеца», очень надеясь, что имя не окажется пророческим.
Кольчуга также подошла Нейлу, хотя оказалась немного великовата, нагрудные доспехи и латные рукавицы тоже. А вот наголенники были слишком длинными. Шлем и два копья остались притороченными к конскому седлу, а конь не подпускал Нейла к себе.
Вообще, со скакуном нужно было что-то делать. Скорее всего, он вернется в лагерь, и рыцари сразу же поймут, что их товарищ убит. Конечно, со временем они все равно заподозрят неладное, но это произойдет не сразу. И все же Нейлу не хотелось убивать несчастное животное. В конце концов он взял веревку, которой стреноживал Надежду по ночам, сделал аркан и после нескольких неудачных попыток сумел поймать вражеского скакуна. После чего он привязал коня поверженного рыцаря к дереву.
Потом они вернулись с Острой к Надежде и поехали прочь. Покинув лес, Ней л свернул с дороги и нашел укромное местечко, где им никто не мог помешать. Здесь он внимательно выслушал историю Остры.
- Тебе не следовать оставлять Энни, - сказал он, когда девушка закончила свой рассказ.
- Я не понимаю, как вы можете такое говорить - ведь она вас предала, - резко сказала Остра и с досадой добавила: - Кроме того, она находилась в безопасности, во всяком случае, я так думала. А Казио и з'Акатто попали в руки врагов.
- Да, но как ты рассчитывала в одиночку спасти Казио и з'Акатто?
- Я надеялась, что сумею незаметно пробраться в лагерь и разрезать веревки, - ответила Остра, опустив голову. - Но мне не удалось даже близко к ним подойти.
- И ты с тех пор не видела Энни.
- Не видела, - кивнула Остра.
- Как ты думаешь, они ее убили?
- Не знаю, - с тоской ответила Остра. - Они поймали Арторе и его сыновей. Должно быть, они убили кого-то из них, поскольку одна из лошадей была без всадника. Но я посчитала - для Энни лошади не осталось.
- Значит, ты полагаешь, что она сумела спастись?
- Я надеюсь, - вздохнула Остра. - Это я во всем виновата. Она вернулась из-за меня.
- Что уж теперь переживать, - попытался утешить ее Нейл. - Нужно думать о том, что можно сделать сейчас, а не о том, что нужно было сделать раньше.
Он с удивлением услышал, как произносит эти слова, - еще больше Нейла поразило, что он действительно так думает - и не только про Остру, но и про себя. Да, он уже несколько раз терпел поражение. Вполне возможно, что на этом его неудачи не закончатся, но, как наверняка сказал бы ему отец, мужчина не должен сдаваться.
- Если Энни жива, - задумчиво проговорил он, - то она находится по другую сторону леса. Мы не можем проехать по дороге - они захватят нас так же, как твоих друзей. Тем не менее, нам необходимо пересечь лес и выяснить, жива ли Энни.
- Но Казио…
- Осталось по меньшей мере два рыцаря, и один из них - носчолк. А сколько там обычных воинов и монахов? Со сколькими одновременно мне придется сражаться?
- Некоторые из них уходят и вновь возвращаются, - ответила Остра. - Всего там пятеро монахов и пятнадцать солдат.
- Слишком много, - сказал Нейл. - Они убьют меня, тебя, а потом Казио и з'Акатто, и мы ничем не поможем королеве - и Энни. Сначала мы должны выполнить свой долг, ты понимаешь?
Остра склонила голову.
- Да, - согласилась она.
- И ты больше не попытаешься сбежать?
- Обещаю.
- Хорошо. Тогда не будем терять время - скоро стемнеет.
Остра вновь кивнула, но продолжала смотреть в землю. Нейл приподнял ее подбородок.
- Клянусь всеми святыми, которых почитает мой народ, после того как мы узнаем, что случилось с Энни, я сделаю все, что в моих силах, для твоих друзей.
- Спасибо.
- Ладно, поехали.
Они вернулись в лес и обогнули дорогу по широкой дуге, ориентируясь по солнцу. К облегчению Нейла, они довольно скоро увидели просветы между деревьями. Полоса леса оказалась длинной, но узкой. Солнце уже садилось, когда в его косых лучах он разглядел замок, а еще дальше - небольшое поселение.
- Ты знаешь это место? - спросил он.
Остра покачала головой.
- Ладно, давай заглянем в деревню.
Нейл осторожно направил лошадь по дороге, но вокруг было пусто. Лишь дважды они встретили людей. В первый раз, когда оказались на развилке - одна дорога шла к замку, а другая к деревне. Солнце уже село, и их путь озаряла лишь луна. Однако они издалека услышали шум приближающейся со стороны замка кареты. Нейл различил лишь тень, их разделяло около двухсот ярдов. Нейл быстро направил Надежду к деревне, и шум кареты вскоре стих.
Вторая встреча произошла на окраине деревни, когда Нейл заметил четверых всадников, которые направлялись прямо к ним. Он напрягся и положил руку на рукоять Кьюнслика, успев разглядеть лишь, что на всадниках нет доспехов.
- Кто здесь? - произнес грубый мужской голос на королевском языке.

Предыдущая страница 30 Следующая страница


31 Грегори Киз

Нейл еще сильнее сжал рукоять меча, однако голос показался ему знакомым.
- Убери оружие, Эспер, - сказал кто-то другой. - Неужели ты не видишь, кто это?
- Только не при таком свете. У меня зрение не освященное, как твое.
- Добрая встреча, сэр Нейл, - приветствовал второй. - Полагаю, нам есть что обсудить.

Глава 3
Церемония

Энни вновь смотрела на девушку в зеркале и теперь узнавала ее еще меньше, чем несколькими часами прежде. Сейчас на ней были надеты покрывало невесты из золотой парчи, полностью скрывавшее короткие волосы, и платье оттенка слоновой кости с длинными обтягивающими рукавами и кантом в тон покрывалу. Собственное лицо казалось ей странным и незнакомым. Однако Веспресерн была довольна.
- Все отлично подошло, - сказала она. - Ничего не нужно подгонять, нам повезло, ведь времени практически не осталось. Мой господин очень торопится. - Она погладила Энни по плечу. - Вы же знаете, как он вас любит. Никогда раньше я не видела, чтобы он шел против воли отца даже в мелочах. Надеюсь, что он поступает правильно.
Веспресерн явно ждала ответа.
- Он постоянно в моих мыслях, - наконец ответила Энни. - Я мечтаю лишь о том, чтобы подарить ему счастье, которого он заслуживает.
Она говорила вполне искренне.
- Лишь немногим в вашем положении удается выйти замуж по любви, - продолжала причитать Веспресерн. - Вы даже не представляете, как вам повезло.
Энни вспомнила, что Фастия не раз говорила ей о том же, - Фастия, чей брак был таким несчастливым. Фастия, которая играла с ней и делала для нее гирлянды из цветов и с которой рассталась после ссоры, - а теперь уже никогда не сможет попросить у сестры прощения.
Фастия стала пищей для червей.
Энни услышала шаги в коридоре.
- А вот и он, - сказала Веспресерн. - Вы готовы, миледи?
- Да, - кивнула Энни. - Готова.
- Подойдите сюда, - попросила Веспресерн. - Мы завернем вас в старый плащ. Здесь вас никто не узнает, но лучше соблюдать осторожность.
Энни молча стояла, пока Веспресерн накидывала ей на плечи шерстяной плащ. В дверь постучали.
- И кто бы это мог быть? - спросила Веспресерн фальшиво - в свете предыдущего высказывания.
- Родерик, - последовал ответ. - Она готова? Время пришло.
- Готова, - откликнулась Веспресерн.
Дверь со скрипом отворилась, и на пороге появился Родерик, который выглядел по-королевски в темно-красном камзоле и белых штанах в обтяжку.
- Клянусь святыми… - пробормотал он, не спуская глаз с Энни. - Мне так хотелось посмотреть на тебя в свадебном платье.
- Это дурная примета, - ответила Энни. - Скоро ты его увидишь.
- Да, - не стал спорить Родерик. - Не могу поверить, что так долго жил без тебя, Энни. А теперь и часа не могу вытерпеть, не взглянув на твое лицо.
- И я скучала по тебе, - ответила Энни. - Долгие ночи в монастыре я проводила без сна, размышляя о тебе. И молилась о том, чтобы ты меня не разлюбил.
- Я не мог тебя разлюбить, - пылко ответил он. - Святые навеки запечатлели твой образ в моем сердце, теперь там не осталось места ни для кого другого.
«Ты даже не представляешь, насколько близок к истине», - подумала Энни.
- Пойдем, - нетерпеливо сказал Родерик. - Веспресерн, ступай вперед и проверь, нет ли кого в коридоре и во дворе.
Мы спустимся по лестнице для слуг, затем через кухню выйдем в задние ворота, где расположены конюшни. Я знаю стражника, который стоит там на посту, он нас не предаст. - Родерик взял Энни за руку. - Теперь тебе нечего бояться. Все твои несчастья позади.
- Да, я понимаю, - ответила Энни.
Родерик хорошо знал свой замок и живущих в нем людей - они встретили лишь старика, пекшего хлеб на кухне, и стражника, о котором упоминал Родерик. Пекарь не обратил на них ни малейшего внимания. Стражник похлопал Родерика по спине и что-то сказал на хорнском - наверное, пошутил. Это показалось ей странным - стражник был другом Родерика, так сама Энни дружила с Острой. Как могли другие люди любить человека, полного обмана и предательства?
Возможно, в глубине души они и не любили. Быть может, именно по этой причине Остра и покинула ее - в душе она больше не любила Энни или даже ненавидела. И вовсе не из-за того, что Энни совершила нечто ужасное - просто в ней не осталось ничего, за что ее можно было бы любить.
Но сейчас не время об этом думать. Не имеет значения. Важно лишь покончить с неприятным делом - как получится.
Потом они вдвоем оказались в карете. Веспресерн, надев тяжелый плащ, уселась рядом с возницей. Наступили сумерки, на землю легли длинные тени. Узкий серп луны завис над горизонтом.
- Поцелуй меня, Родерик, - сказала Энни, когда они отъехали от замка. - Поцелуй меня.
Он потянулся к ней, но в последний момент его одолели сомнения.
- А разве нам не следует подождать до начала обряда?
- Но мы же целовались раньше, - напомнила Энни. - Я не могу ждать, прошло так много времени - не заставляй меня страдать.
В карете не было света, и Энни не могла разглядеть его лицо, но она почувствовала, как его пальцы скользнули по ее щеке и нежно легли на затылок, а потом она ощутила его губы, мягкие и теплые. Энни вспомнила ту ночь в Тенистом Эслене, когда его руки обжигали ее, как раскаленный металл, как она начала задыхаться и как мучительно забилось сердце, как она тогда его любила - и краткий миг она вновь любила его, так, как девушка может любить в первый раз в жизни.
Он попытался отстраниться, но Энни обеими руками обняла его и вложила в свой поцелуй всю темную страсть, что накопилась в ее сердце, - и весь мрак души Энни влился в тело Родерика. Он застонал, но не сумел отодвинуться от нее - и она мысленно стерла его лицо. А потом мягко оттолкнула его. Он дрожал, по его щекам текли слезы.
- Я… Энни… о святые! - пронзительно закричал он, и карета остановилась.
- Ты - ничто, Родерик Данмрог, - бросила Энни.
Она распахнула дверь кареты и вышла в ночь, не обращая внимания на протесты возницы и Веспресерн. Прихрамывая, Энни зашагала по дороге к лесу, или в направлении, в котором, как ей казалось, тот находился. Она лишь надеялась, что рана не начнет кровоточить.
По мере того как луна поднималась выше, Энни все больше убеждалась в том, что выбрала правильное направление. И хотя свет узкого серпа был бледным, с каждым новым шагом он все лучше разгонял сумрачные тени. Послышался звон далекого колокола, казалось, его голос подхватил ветер - и тот долго не стихал. Энни была совершенно спокойна - и одновременно охвачена гневом. Она равнодушно задумалась, что она сделала с Родериком? Впрочем, сейчас ее мало интересовал ответ. Нечто плохое и необратимое - она ощущала это всем своим естеством.
Энни вступила под колышущиеся кроны деревьев, когда прозвучал одиннадцатый колокол, и остановилась. Преклонив колени на влажной земле, она сомкнула веки и заставила окружающий мир исчезнуть.
Когда Энни открыла глаза, оказалось, что она находится в другом лесу, но и здесь царила ночь, а в небе парил бледный лунный серп. Перед ней стояла женщина, которой принцесса прежде не видела. На ней была маска цвета слоновой кости и черное платье, расшитое драгоценными камнями.
- Четвертая Вера, - сказала Энни.
Женщина слегка склонила голову.
- Ты призвала меня, и я пришла. - Она подняла глаза. - Тебе не следует этого делать, Энни. Ты свободна - возвращайся в Эслен.
- Нет, - возразила Энни. - Я устала убегать. Больше я не побегу.
Женщина слабо улыбнулась.
- Ты чувствуешь, как в тебе пробуждается сила, но ты еще не созрела. Ты не готова к этому испытанию, уверяю тебя.
- Что ж, тогда я умру, и все закончится, - согласилась Энни.
- Все закончится не только для тебя, но и для мира, который мы знаем.
- Меня не слишком интересует мир, который мы знаем, - слегка высокомерно сообщила Энни.
Женщина вздохнула.
- Зачем ты пришла сюда?
- Чтобы сказать тебе. Если вы так уверены, что я должна жить, вы мне поможете.
- Мы уже тебе помогаем, Энни. Мои сестры и я сама напрягаемся изо всех сил, чтобы изменить ткань судьбы. Мы предвидели этот момент: теперь существует два пути. Один ведет домой, в Эслен. Твоя мать заключена в башне, а человек, убивший отца, сидит на троне. Там также приближается решающая минута, и если ты не вернешься, результат будет таким ужасным, что и представить себе невозможно.
- А другой путь? Тот, на котором я встречусь с моими преследователями и спасу друзей? Тот, который я намерена выбрать?
- Дальнейшее скрыто от нас, - прошептала Вера. - И нас это пугает.
- Но ты же сама сказала, что вы предвидели этот момент.
- Да, но не твое решение. Мы боялись, что ты выберешь невидимый для нас путь, и помогали тебе в меру своих сил. Но не думаю, что этого достаточно.
- Этого будет достаточно, - твердо сказала Энни. - Или вам придется найти другую королеву.
Монахи весь день собирали дрова в огромную пирамиду, а едва лишь наступила ночь, подожгли ее. Казио молча наблюдал, как языки пламени жадно лижут хворост, подбираясь к ветвям дуба.
- Как ты думаешь, они собираются нас сжечь? - спросил он у з'Акатто.
- Тогда они привязали бы нас к стволу. Нет, мальчик, мне кажется, они припасли для нас что-то более интересное.
Казио кивнул.
- Да, нечто связанное со всем этим.
Он имел в виду не только семь шестов, которые монахи установили ранее, но и кое-какие дополнительные приспособления, появившиеся совсем недавно, - три веревочные петли, свисавшие с ветвей.
- Ты всегда меня предупреждал, что я закончу свои дни на виселице, - напомнил Казио старику.
- Да, - согласился з'Акатто, - вот только мне не приходило в голову, что я присоединюсь к тебе. Кстати, как там твой план? Ты ведь обещал Арторе, что спасешь всех нас?
- Ну, в общих чертах план уже готов, - ответил Казио. - Не хватает нескольких мелочей.
- О. И как ты собираешься избавиться от веревок?
- К сожалению, это как раз одна из упомянутых мелочей.
- Ну, пока ты решаешь эту проблему, я немного вздремну, - проворчал з'Акатто.
Они довольно долго молчали, и Казио смотрел в пламя костра. Казалось, великаны, сотканные из теней, выскакивают на поляну, а потом отступают в темноту - они прекрасно работали ногами, как настоящий мастер-дессратор. Казио с тоской посмотрел в сторону Каспатора, лежащего под деревьями вместе с другими вещами.
Юноша чувствовал, что веревка на его запястьях ослабла, но опыт подсказывал, что очень скоро кто-нибудь подойдет к нему, чтобы вновь затянуть путы.
Казио и сам дремал, когда все началось. Монахи стали подводить пленников к шестам, вкопанным вокруг кургана. Отчаянные крики подсказали очнувшемуся Казио, что пленников отнюдь не привязывают к ним.
- О нет, проклятье, нет! - прорычал Казио и вновь попытался избавиться от веревки.
Но сейчас он мог только беспомощно смотреть на монахов, которые прибивали к шесту руки пятилетней девочки.
- Нет! - закричал он. - Во имя всех святых, что вы делаете?
- Они пробуждают седос, - прошептал Арторе. - Будят Червя.
Впервые за все время знакомства Казио увидел на его лице страх.
- Но как… - прошептал охваченный ужасом Казио. - Как люди могут делать такие вещи?
- Не думаю, что сейчас мы видим самое худшее, - предрек Арторе. - Пожалуй, нам пришла пора попрощаться.
Казио увидел, как кто-то идет к ним. Он бросился на одетого в рясу монаха, но веревка на шее отшвырнула его назад.
- Прекратите! - закричал он, когда монах срезал привязь Арторе.
Арторе удивил Казио - двигаясь с неожиданной быстротой, он врезался головой в лицо монаха. Однако тот легко отскочил в сторону и тут же сильно ударил пленника в живот. Арторе упал на колени, после чего монах заломил ему руки и повел к шестам.
- З'Акатто, - позвал Казио, чувствуя, как его дыхание становится прерывистым.
- Да?
- Спасибо тебе.
- За что?
- За дессрату. За все.
Старик ответил не сразу.
- Пожалуйста, - наконец отозвался он. - Я мог бы потратить свою жизнь и хуже. Я рад, что нахожусь здесь рядом с тобой.
Монах приближался к з'Акатто, а Эрик - к Казио.
- Не нужно сентиментальности, - сказал Казио. - Я все еще намерен нас спасти - и тогда ты будешь чувствовать себя глупо из-за этих слов.
Враги уже находились совсем рядом. Казио попытался расслабиться, чтобы иметь возможность двигаться быстро. У него будет всего мгновение, когда веревка ослабнет, и он постарается в полной мере им воспользоваться.
Эрик улыбнулся и ударил его в челюсть. Казио почувствовал, как заскрипели зубы и одновременно веревка на его шее затянулась. И тут же натяжение ослабло, Казио едва не потерял равновесие, его качнуло вперед, но рыцарь уже ловко заламывал его связанные руки.
- Пока не могу тебя прикончить, - сообщил Эрик. - Ты один из почетных гостей. Сначала я думал, что твоя роль достанется мне, и был к этому готов, но затем мы нашли тебя.
- О чем ты лопочешь, вонючий мерзавец? - прорычал Казио.
- Воин, священник и корона, - непонятно ответил рыцарь. - И еще тот, кто не может умереть. У нас есть священник, особа королевской крови, - впрочем, она сама еще об этом не знает, - а теперь и воин. Ну а что касается бессмертного - ты видел Хротвулфа.
- Неужели в твоих словах есть какой-то смысл? - спросил Казио, когда Эрик подтащил его к кургану и поставил под деревом, с ветвей которого свисали веревки.
Эрик заставил Казио встать на деревянную колоду, и спустя мгновение на его шее затянулась петля. Другой рыцарь принес Каспатор и воткнул его в землю рядом с юношей. Казио жадно смотрел на свой клинок - сколь близкий, столь же и недоступный.
Теперь он мог разглядеть всех жертв, прибитых гвоздями к шестам. Мерцающий свет костра озарял их лица. З'Акатто уже висел среди них, кровь струилась по его скрещенным ладоням.
Здесь же был и Арторе - и он не ошибся, худшее ждало их впереди. Двигаясь противосолонь, монахи аккуратно вспарывали жертвам животы и вытаскивали наружу кишки. Затем их прибивали к рукам следующей жертвы, которой, в свою очередь, вспарывали живот. Стоящий на вершине кургана сакритор начал читать молитву - или заклинание - на языке, которого Казио не знал.
Между тем на поляне появились новые люди - богато одетые мужчина и женщина. Мужчина был высоким и суровым, с седыми усами и бородой. Женщина выглядела моложе, но издалека Казио не удавалось разглядеть черты ее лица - мешал кляп. Кроме того, она была связана.
- Вот наша особа королевской крови, - прозвучал голос у самого уха Казио.
Он повернулся и увидел монаха, вставшего на колоду рядом с ним и хладнокровно надевающего себе на шею петлю.
- Право, не могу поверить, - услышал Казио собственный голос. - Мне доводилось видеть много жестокости и злобы, убийств и калечащих ран. Но даже в самых страшных кошмарах мне не могло присниться столь извращенное зло.
- Ты не понимаешь, - мягко ответил монах. - Мир умирает, воин. Небо раскалывается и вскоре рухнет на землю. А мы собираемся спасти его. Тебе следовало бы гордиться.
- Если бы у меня был мой меч, - ответил Казио, - я бы показал тебе, чем и как я горжусь.
Женщину поставили на соседнюю колоду. В ее глазах застыл ужас.
Казио обратил взгляд к кругу шестов. Тот был уже наполовину пройден, приближалась очередь з'Акатто. Казио ничего не мог сделать - ему оставалось лишь смотреть.

Глава 4
Крубх крукх

Казио закрыл было глаза, когда монах с ножом приблизился к з'Акатто, но потом заставил себя смотреть. Если это единственное, что он может сделать для з'Акатто, он не станет отводить взгляд. Стиснув зубы, Казио дал себе слово, что больше не доставит врагу удовольствия своими выкриками.
Неожиданно з'Акатто проделал нечто удивительное. Он поднял ноги высоко в воздух, почти до головы, - поразительная демонстрация ловкости и силы для человека его возраста. В следующий миг его ноги ударили в шест. На его лице застыло выражение полнейшей безмятежности, несмотря на боль, которой он не мог не испытывать. Сила удара была такой, что гвозди прошли насквозь через его ладони, и он упал на землю. Однако з'Акатто тут же вскочил, и его окровавленная правая рука ударила в горло монаха. Тот выронил нож, з'Акатто моментально подхватил оружие и метнулся к Казио.
Почти все присутствующие не сводили глаз с заклинателя, так что з'Акатто успел пробежать половину расстояния, прежде чем раздались тревожные крики. Стоящий рядом с Казио монах не был связан, поскольку явно был добровольцем, так что он поднял руки, чтобы снять веревку с шеи. Со сдавленным вскриком Казио уперся подбородком в петлю, подпрыгнул и обеими ногами ударил монаха. Его собственная веревка тут же натянулась, мучительно сдавила горло - колода, на которой стояли они с монахом, перевернулась.
Черные мотыльки вихрем закружились перед глазами Казио, но он увидел, как з'Акатто поднимается с земли. Длинное древко черной стрелы торчало из его спины, и он непрерывно ругался. Вторая стрела вонзилась ему в икру, но старик устоял на ногах.
Казио развернуло, и он увидел висевшего рядом монаха, который обеими руками пытался ослабить петлю. Однако з'Акатто одним ударом перерезал ему горло, а следующим рассек веревку, на которой висел Казио.
Задыхающийся Казио рухнул на землю. Он больше не мог видеть з'Акатто, но почувствовал, как спадает с рук веревка. С хриплым криком он вскочил на ноги и вырвал Каспатор из земли. Обернувшись, он увидел третью стрелу, застрявшую в ребрах з'Акатто, тот тяжело дышал.
- Полежи немного, старик, - сказал ему Казио. - Я о них позабочусь.
- Да, - простонал з'Акатто, - отличная мысль.
Эрик и двое солдат были первыми по плану Казио. Они бежали к нему с занесенными мечами и уже находились в нескольких шагах. Казио удивился, что в него не стреляют, как в з'Акатто, но, подняв глаза, увидел лучников, опускающих оружие. Он презрительно улыбнулся, сообразив, что враги намерены взять его живьем, чтобы потом повесить.
Казио принял боевую стойку, левой рукой сорвав с шеи петлю.
Все трое не только размахивали тяжелыми мечами, но и были в доспехах, впрочем, ни один не успел надеть шлем. Казио направил свой клинок прямо в лицо Эрика. Рыцарь ударил по Каспатору, но Казио легким движением отвел свое оружие и сделал один шаг в сторону. Эрик с разбега проскочил мимо, а Каспатор проткнул горло одного из солдат. Использовав оружие как рычаг, Казио прыгнул вперед и влево, так что будущий труп на мгновение оказался между Эриком и вторым солдатом. Благодаря такому маневру фехтовальщик успел высвободить свой клинок и вновь принять стойку. Кровь брызнула из рассеченной трахеи, и солдат упал.
- Ка дола дазо ламо, - сообщил Казио своим противникам.
Второй солдат выскочил из-за спины Эрика и взмахнул мечом - очевидно, он забыл, что они намеревались повесить Казио. Тот провел быструю контратаку и поразил кисть солдата.
- З'естатито, - пояснил он раненому врагу, со стоном уронившему меч.
Между тем лезвие меча Эрика уже летело справа - вероятно, рыцарь рассчитывал ранить Казио в ногу, - но фехтовальщик легко парировал удар и неуловимым движением вогнал острие Каспатора в глаз замешкавшегося солдата, который тупо таращился на свою окровавленную руку.
- Зо пертумо сессо, ком постро эн труто.
Казио уклонился от удара Эрика, поскольку его клинок еще оставался в черепе второго солдата. Пока Казио высвобождал Каспатор, Эрик шагнул к нему, схватил за шею и нанес страшный удар рукоятью меча. Он метил в нос, но Казио успел увернуться, удар пришелся вскользь, хотя в ушах у него зазвенело. В ответ юноша с силой врезал эфесом рапиры Эрику в ухо, и противники упали.
Казио вскочил на ноги, но и Эрик не отстал от него. Краем глаза он заметил, как к ним с поразительной скоростью бегут трое монахов, и юноша понял, что у него осталось совсем немного времени.
- Тебе не спастись, - пообещал Эрик.
- А я и не пытаюсь, - ответил Казио.
А потом - как учил его з'Акатто всего несколько дней назад - он, подобно копью, устремился вперед, и его тело распласталось почти параллельно земле. Глаза Эрика широко раскрылись, он попытался защититься, но было уже слишком поздно. Острие Каспатора ударило ему в зубы, но удар оказался невероятно сильным, поскольку все тело Казио было устремлено вперед. Зубы разлетелись осколками, острие пронзило язык и вошло в мозг. Эрик успел лишь удивленно моргнуть, словно потрясенный собственной смертью.
- З'остато, - заключил Казио.
Он едва успел коснуться земли, как кто-то бросился на него сзади, поймав в борцовский захват. Казалось, вокруг шеи сомкнулся железный ошейник. Затем его поставили на ноги, и Казио увидел, что он окружен со всех сторон. Один из стоявших в круге был человеком в одежде дворянина.
- Это было великолепно, - сообщил тот. - Теперь мы не сомневаемся, что ты настоящий воин. Но нам потребуются новые священник и особа королевской крови. С моей женой произошел несчастный случай.
Казио посмотрел в сторону кургана и увидел, что женщина каким-то образом сорвалась с колоды и петля затянулась вокруг ее шеи. Казио надеялся, что не он явился причиной смерти несчастной.
- Понимаешь ли, нам необходимо повесить всех вас одновременно, - сказал дворянин.
Казио плюнул ему в лицо.
- Ты собирался принести в жертву свою жену, бешеный пес?
Мужчина равнодушно вытер лицо.
- О да, я готов принести в жертву гораздо большее, чтобы вызвать к жизни этот храмовый путь, - сказал он и неожиданно с горечью рассмеялся. - Наверное, у меня нет другого выхода - для поисков сына не осталось времени, так что я остался здесь единственным, в ком течет королевская кровь.
- Вовсе нет, - раздался знакомый голос - Здесь есть и другие с благородной кровью.
Все повернулись на голос, и Казио увидел Энни, стоящую на опушке леса. Никогда прежде Казио не слышал таких повелительных ноток в ее речи.
- Я - Энни Отважная, - сказала она, - дочь императора Кротении, герцогиня Ровийская. Я приказываю вам всем сложить оружие и освободить этих людей, в противном случае, клянусь святой Цер мстительницей, вы умрете.
Прошло несколько мгновений, в течение которых на поляне царила тишина, нарушаемая лишь потрескиванием костра и стонами умирающих. Затем стоявший рядом с Казио дворянин коротко рассмеялся.
- Ты! - воскликнул он. - Знаешь, я искал тебя повсюду. Мне пришлось уничтожить целый монастырь. Мои люди сказали, что ты мертва - а теперь ты сама пришла ко мне. Поразительно. Иди сюда, девочка, поцелуй нас.
- Ты не смеешь надо мной насмехаться, - спокойно проговорила Энни. - Не смеешь.
- Полагаю, что смею, - усмехнулся он.
Энни сделала несколько шагов вперед.
- Ты - отец Родерика, - сказала она.
Какая-то ее часть дрожала от ужаса, но ей вдруг показалось, что эта часть исчезает, тает, словно снег весной.
- Конечно. Отец Родерика и его ханзейские рыцари. И зачем же ты преследовал меня повсюду, герцог Данмрога? Какой страх гнал тебя за мной?
- Не страх, - ответил герцог. - Я лишь выполнял волю моего повелителя.
- Какого повелителя? Какой повелитель приказал меня убить?
- Как глупо с твоей стороны думать, что я когда-нибудь его назову, - сказал Данмрог.
- Глуп мужчина, который не спрашивает у своего повелителя, почему тот боится одной девушки, - презрительно бросила Энни.
Она вдруг почувствовала присутствие болезни, пульсирующую в лихорадке землю, что-то медленно поворачивающееся, открывающее один глаз. Так уже было однажды, когда она вместе с Острой убегала от рыцарей и попала в город мертвых, но сейчас ощущения заметно усилились. Она сделала глубокий вдох, чувствуя, как они нарастают в ней.
- Он боится лишь королевы Эслена, - сказал Данмрог, но теперь его голос прозвучал неуверенно.
- Нет, - прошептала Энни. - Как и все люди, он боится тени луны.
Она сделала еще один вдох и ощутила, как воздух в ее легких превращается в черное, тягучее масло.
- Повесить ее! - приказал Данмрог.
Энни выдохнула - и ощутила, как Червь поднимается по ее ногам и течет сквозь нее. Данмрог завизжал, как ребенок в истерике, но Энни не остановилась.
Она послала его вперед - сквозь монахов, сквозь людей в доспехах - и услышала свой безумный смех.
Данмрог согнулся, и его вырвало кровью. Некоторые монахи двинулись к ней, но казалось, им навстречу дует невероятно сильный ветер, так что им не удавалось сделать и шага. Она пощадила Казио и теряющего сознание з'Акатто, но все остальные люди на поляне стали рабами Энни, склоняясь перед ее властью.
Кроме одного. Один человек продолжал двигаться к ней, и это был рыцарь, который ранил сэра Нейла. Воля Энни проходила сквозь него так, словно его здесь не было, Червь не видел и не знал рыцаря. Ускоряя шаг, рыцарь вытаскивал из ножен меч. Энни смутно заметила, как Казио, подняв шпагу, пытается заступить ему путь.
Потом что-то в ней сжалось, уменьшилось, и Энни показалось, что она падает. Последним, что она увидела, стал рыцарь, бегущий к ней, чтобы отрубить ей голову.
Казио увидел, как упала Энни, и в тот же миг рыцарь оказался на расстоянии удара. Казио не знал, что произошло, - и не хотел знать. Но теперь он был свободен, с верным Каспатором в руке, и враг стоял перед ним.
К несчастью, рыцарь успел надеть шлем, а в руке его сверкал меч, который-в з'Эспино с легкостью разрубал тяжелые доспехи.
Рыцарь попытался нанести удар по ногам Казио, но тот легко отвел выпад в сторону, а сам перешел в быструю контратаку, однако его клинок лишь слегка поцарапал доспехи врага. Рыцарь ударил снизу вверх, рассчитывая рассечь тело Казио от паха до плеча, но фехтовальщик уже отступил вбок и впечатал рукоять в забрало шлема, рассчитывая сорвать его с головы врага.
Однако рыцарь нанес третий удар, и, хотя Казио удалось вовремя подставить Каспатор, столкновение вышло настолько сильным, что у него подкосились колени. Кованый сапог рыцаря ударил упавшего Казио в челюсть, он почувствовал резкий запах крови и опрокинулся на спину.
Рыцарь отвернулся от Казио, словно мгновенно забыв о его существовании, и шагнул к распростертой на земле фигурке Энни. Казио поднялся на ноги, понимая, что безнадежно опаздывает.
Две стрелы ударили в рыцаря, и тот пошатнулся. Казио повернулся в ту сторону, откуда прилетели стрелы, и увидел скачущего к ним всадника. Нет, стрелял не он - в одной руке воин сжимал меч, а в другой - деревянный щит. Стреляли двое других - хрупкая фигурка в плаще с капюшоном и поджарый мужчина в кожаных доспехах.
Казио попытался опереться на Каспатор и с ужасом заметил, что в широкой части клинка осталась глубокая зарубка от удара вражеского меча. Каспатор был выкован из белбайнийской стали, самой прочной в мире.
Носчолк уже наклонился над распростертым телом Энни, когда в него ударили стрелы Эспера и Лешьи. Благодаря этому, Нейл успел до него добраться. Он нанес сильный удар Кьюнсликом и с удовлетворением почувствовал отдачу. Нейл не понимал, почему большая часть людей на поляне не принимают участия в сражении, а некоторые вообще лежат на земле, но не собирался это выяснять. К тому же кое-кто уже начал подниматься на ноги - так что очень скоро он и его спутники окажутся в меньшинстве.
Его лошадь попыталась встать на дыбы, и Нейл быстро спешился. Он не спускал глаз с рыцаря, который успел повернуться к нему и поднять свой зачарованный меч.
- Говорят, что у воинов Виргеньи Отважной было такое же оружие - мечи Рока. Клинки героев, сражающихся со злом. Я не знаю, где ты раздобыл свой, но не сомневаюсь, что ты его не достоин.
Носчолк приподнял забрало. Его лицо оказалось бледным, однако щеки покрывал румянец, а глаза были серыми, как морские волны.
- Ты, - пробормотал он, словно во сне. - Я же тебя убил, верно?
- Лишь почти, - ответил Нейл и поднял щит. - Но клянусь святым Френом и святой Фендвой, на этот раз один из нас умрет.
- Я не могу умереть, - возразил рыцарь. - Ты понимаешь? Не могу.
- Прошу меня простить, если я не поверю тебе на слово, - ответил Нейл.
Все это время он приближался, стараясь занять удобную позицию для атаки. Наконец он начал медленно кружить, не спуская взгляда с глаз носчолка, в его животе загорелся огонь - постепенно Нейла охватывала ярость битвы.
Носчолк моргнул, и в тот же миг Нейл атаковал поверх вражеского щита. Рыцарь тут же нанес встречный удар по щиту Нейла, что должно было заставить его отступить на длину клинка.
Меч Рока легко рассек деревянный щит, и Нейлу пришлось опустить его вниз, уводя вместе с ним вражеский клинок, - одновременно он нанес новый удар. Кыонслик зазвенел, ударившись о стальное сочленение доспехов между плечом и шеей, и Нейл почувствовал, как разошлись звенья кольчуги. Забрало со стуком опустилось, и лицо врага вновь исчезло из виду.
Нейл отбросил щит, прежде чем противник успел рассечь ему руку, и занес клинок для новой атаки, но волшебный меч взметнулся вверх с удивительной быстротой. Нейл не стал защищаться от удара, а отскочил назад - клинок просвистел совсем рядом. Только после этого лиранец перешел в контратаку.
Он считал, что рыцарю потребуется хотя бы несколько мгновений, чтобы вывести меч на возвратный удар, но ошибся. Должно быть, волшебный меч ничего не весил, поскольку он уже мчался по направлению к животу Нейла - и вновь тому удалось уйти от вражеского выпада лишь в самый последний миг.
Нейл чувствовал, что начинает задыхаться, ведь он еще не полностью оправился от ранения.
Носчолк продолжал наступать - он, судя по всему, совсем не устал.
- Что здесь происходит, Стивен? - спросил Эспер, останавливая Огра и прицеливаясь в монаха.
Тот еще совсем недавно лежал на земле, но сейчас начал неуверенно подниматься на ноги. Эспер выстрелил. Монах даже не заметил приближения смертельной угрозы, стрела угодила ему прямо в сердце, и он упал на колени.
Между тем и другие лежавшие на земле люди начали вставать. Лесничий принялся стрелять в тех, кто проявлял наибольшую активность.
- Возможно, они так и не получили указания от прайфека, - предположила Лешья. - И все у них пошло наперекосяк.
- Все может быть, - не стал спорить Эспер. - Как бы там ни было, нам это на руку. Стивен и Винна, приведите принцессу. И поторопитесь.
Схватка Нейла с носчолком явно развивалась совсем не так, как лиранцу бы хотелось. Меч его противника мелькал так же быстро, как кинжал в руках Десмонда Спендлава, когда тот пытался прикончить Винну, - оружие, как теперь припомнил Эспер, которое прайфек конфисковал «для изучения».
Лесничий выстрелил в очередного монаха и уже начал искать следующую жертву, но его мишень легко увернулась от смертоносной стрелы и бросилась к ним быстрее антилопы. Слева, с другой стороны поляны, Эспер заметил еще одного.
- Лешья, займись тем, что слева! - бросил Эспер.
- Хорошо, - ответила та.
Эспер тщательно прицелился и выстрелил во второй раз, но монах увернулся, не снижая скорости, и стрела лишь задела его руку. Дистанция между ними стремительно сокращалась. Эспер понял, что у него в запасе остался только один выстрел.
Он спустил тетиву, когда между ними оставалось пять ярдов. Монах дернулся в сторону, однако стрела вошла ему в живот. Он крякнул, но все же успел неловко взмахнуть мечом. Эспер развернул Огра и избежал удара, после чего пришпорил коня, чтобы получить возможность для нового выстрела. Монах продолжал его преследовать, двигаясь все с той же поразительной быстротой. Высоко подпрыгнув, он нанес новый удар, и Эспер с трудом отразил его луком. Однако удар был настолько силен, что лесничий потерял равновесие и вылетел из седла.
Когда Эспер высвободился из стремян и вскочил на ноги, сжимая в руке кинжал, монах вновь атаковал его, но теперь его движения стали медленнее - видимо, сказывалось ранение в живот. Эспер сумел уклониться от последнего взмаха меча, сократить дистанцию, перехватить запястье врага левой рукой, а кинжалом полоснуть по внутренней стороне бедра. Струя крови брызнула в лицо Эспера, и он понял, что перерезал артерию.
Однако монах будто и не догадывался, что умирает. Схватив Эспера за волосы, он ударил его коленом в лицо, а когда лесничий упал, пальцы монаха сомкнулись у него на горле. Эспер вогнал кинжал под ребра врага и повернул клинок, но сразу же ощутил острую боль в гортани, и черные звезды затмили безумные зеленые глаза, глядящие на него сверху.
К счастью, тут силы оставили монаха, его пальцы разжались, изо рта хлынула кровь, и Эсперу удалось оттолкнуть его в сторону.
И очень вовремя - в шаге от него уже стоял другой монах с занесенным над головой мечом.
Носчолк продолжал наступать, а Нейл мог лишь уклоняться от его ударов. Сражение в пластинчатых доспехах - это не столько соревнование в мастерстве фехтования, сколько проверка качества стали. Рыцарь в полных доспехах редко пытается парировать удар противника; он просто принимает его на щит или доспех и. наносит ответный удар. Однако Нейл отлично помнил: даже его прекрасные доспехи не помогли в з'Эс-пино против зачарованного меча. И хотя большую часть своей жизни Нейл сражался в кольчуге или кожаных доспехах с металлическими пластинами, а посему прекрасно умел парировать удары, он не осмеливался прибегать к этому приему, поскольку всякий раз, когда их клинки встречались, его меч мог не выдержать.
Поэтому Нейлу приходилось сдерживать ярость и беспрестанно искать возможность для решающей атаки. И найти ее он должен было до того, как окончательно выдохнется.
Рыцарь закричал и устремился вперед, и тут только Нейл понял, что отступил к самому кургану. Он споткнулся и с каким-то ленивым равнодушием стал наблюдать, как сверкающий клинок опускается на него - и лишь в самый последний миг сообразил, что следует сделать.
Подняв свой меч над головой, чтобы парировать вражескую атаку, он решил принять его на ребро клинка, а не на его плоскость, как обычно поступали рыцари. Сила удара была такова, что меч Нейла опустился вниз, ему на плечо, затем меч Рока разрубил Кьюнслик и вошел в кольчугу.
Не обращая внимания на мучительную боль, Нейл выпустил рукоять своего меча, схватил обеими руками кисть носчолка, завел ее себе за плечо и резко опустил вниз. Сочленения доспехов не дали Нейлу сломать руку врага, но сияющий меч выпал из его пальцев.
Рыцарь ударил Нейла коленом по почкам, и даже кольчуга не смогла полностью защитить его, но юноша стиснул зубы и пнул ногой голень врага, тем самым лишив его опоры. Рыцарь тяжело рухнул на землю, а Нейл подхватил меч Рока и нанес удар по плечу врагу - в этом месте доспехи уже были повреждены. Носчолк закричал - человек не мог бы издать такой пронзительный звук.
Задыхающийся Нейл вновь поднял клинок и одним яростным ударом отсек рыцарю голову.
Стрела просвистела рядом с лицом Стивена, когда он склонился над лежащей без чувств принцессой, но он даже головы не повернул, рассчитывая, что Эспер и Лешья смогут прикрыть их, пока они не окажутся в безопасном месте. Уже не в первый раз Стивен пожалел, что недостаточно хорошо владеет оружием.
- Казио! - раздался чей-то крик, и Стивен заметил, что рядом с Винной встала Остра.
На ее возглас обернулся молодой мужчина, с трудом поднимающийся на ноги.
- Остра, нэ! Кувертудо! - крикнул он.
И хотя это был современный диалект, а не язык церкви, Стивен его достаточно хорошо понял.
Но предупреждение запоздало. Уцелевшие монахи и солдаты пришли в себя. Они собрались вокруг мужчины в синих одеяниях сакритора. Стивен насчитал восемь лучников, все - монахи Мамреса, и десять воинов в доспехах. Отряд приближался к ним.
Эспер поднял руку в безнадежной попытке защититься, но в следующий миг стрела вонзилась в лоб монаха с такой силой, что того отбросило в сторону. Оглянувшись, Эспер увидел, что Лешья стреляла с расстояния в два ярда.
- Стой, или я буду стрелять, - спокойно бросила она, когда монах упал как подкошенный.
Эспер вскочил на ноги, подхватил лук - и обнаружил, что тетива порвана.
Он видел, как к Стивену и остальным приближаются враги.
- Мы еще можем спастись, - сказала Лешья. - Нужно сообщить о том, что здесь произошло.
- Для этого хватит и одного из нас, - возразил Эспер. - И это будешь ты. - Он вскочил в седло Огра. - Ну, давай, дружище, - пробормотал он.
Нейл собрал последние силы и подбежал к небольшой группе, сгрудившейся вокруг Энни. Он встал рядом с Казио, между принцессой и врагами. Казио слабо усмехнулся и произнес что-то, прозвучавшее довольно обреченно.
- Ты совершенно прав, - ответил Нейл, глядя на монахов, целящихся в них из луков.
- Подождите! - приказал сакритор. - Нам нужны живыми принцесса и один из воинов. Оставьте их, и мы не тронем остальных.
Рядом простучали копыта, рыцарь оглянулся и увидел Эспера. Вражеские воины медленно приближались.
Нейл посчитал, что ему не следует отвечать на смехотворное предложение. Судя по всему, остальные придерживались такого же мнения. Он перевел взгляд на лучников, прикидывая, сумеет ли прикончить хотя бы одного из них, прежде чем они его убьют. Вероятно, нет - они уже успели показать свое мастерство.
- Да, - сказал Эспер, словно расслышав его мысли. - Они хорошие стрелки, и хуже со временем они не становятся. Мы можем попробовать добраться до них.
- Подождите, - вмешался Стивен. - Я слышу топот лошадей, их много, и они скачут к нам.
- Не думаю, что это хорошие новости, - заметил Эспер.
Стивен покачал головой.
- Мне кажется, ты ошибаешься.
Эсперу показалось, что и он сам услышал стук копыт, но тут он увидел кое-что еще - возле опушки леса появилась тень. Как только стрела попала в затылок одного из лучников, он понял, что это Лешья. Остальные монахи разом, как один человек, повернулись и начали стрелять в сторону леса.
Эспер пришпорил Огра, решив воспользоваться тем, что Лешья отвлекла врагов. Он успел преодолеть половину расстояния, пока те не начали стрелять в него. Перед глазами поплыли черные пятна, когда стрела пробила кожаный доспех и плечо насквозь. Интересно, рассеянно подумал он, какова сила натяжения их луков? Боли он пока не чувствовал.
Еще одна стрела оставила глубокую царапину на его щеке и отсекла часть уха - и боль сразу же нахлынула. Затем Огр заржал и поднялся на дыбы, Эспера вышвырнуло из седла, он пролетел по воздуху несколько ярдов и тяжело упал на землю.
Однако он упрямо поднялся на ноги и вытащил метательный топорик. Эспер твердо решил прикончить хотя бы одного из врагов, прежде чем его превратят в ежа, утыканного стрелами.
Однако лучники перестали обращать на него внимание. Около двадцати всадников вылетело из леса. Все они были вооружены и одеты в доспехи - за исключением молодого человека в великолепном красном камзоле и белых штанах. В руке он держал обнаженный меч.
- Энни! - звал он. - Энни!

Предыдущая страница 31 Следующая страница


Мертвый принц 32

Он успел лишь дважды выкрикнуть ее имя, прежде чем стрела ударила его в грудь, и он упал с коня. Лучники рассыпались в стороны с поразительной быстротой, продолжая стрелять во всадников. Эспер выбрал ближайшего врага и швырнул свой топорик. Он успел с удовлетворением увидеть, как лезвие пробило череп его жертвы, но тут у него подкосились колени, и он вновь упал на землю.
Когда Эспер поскакал по направлению к стрелкам, Нейл и Казио атаковали мечников. Нейл решил, что лучникам будет сложнее в них попасть, если они сойдутся в рукопашной. Он так и не узнал, что думал Казио, но это не имело значения. Уже через несколько мгновений они сражались плечом к плечу. Меч Рока был легок и проворен в его руках, и Нейл успел сразить четверых, прежде чем их с Казио окружили со всех сторон. Затем кто-то сильно ударил его сзади по голове, и мир вокруг исчез.
Очнуться Нейла заставил мужской голос. Он открыл глаза и увидел отряд всадников. Их командир смотрел на Нейла из-под поднятого забрала.
Потом он что-то произнес, но Нейл ничего не понял. Он огляделся по сторонам и на королевском языке ответил:
- Я вас не понимаю, сэр.
У него за спиной застонала Энни.
- Во имя яиц святого Рустера, что здесь происходит? - осведомился всадник.
Нейл указал на плащ рыцаря.
- Вы вассал Данмрога, сэр, - и вы должны это знать лучше меня.
Рыцарь показал головой.
- Мой господин - сэр Родерик, Данмрог-младший, он привел нас сюда. Я решил было, что он безумен, когда услышал его рассказ, но, сэр, вы должны мне поверить, я ничего не знал о том, что здесь творится.
Он поднял обе руки и показал на изувеченные тела людей на шестах и на трупы воинов и монахов, устилавшие поляну. Потом взгляд рыцаря остановился на трупе герцога Данмрога, и его глаза сузились.
- Расскажите мне о том, что здесь случилось, - резко потребовал он.
- Я убила Данмрога, - раздался слабый женский голос.
Нейл повернулся и увидел поднявшуюся на ноги Энни, которую с двух сторон поддерживали Стивен и Винна. Взгляд Энни скользнул по лицу Нейла, и она изумленно ахнула.
- Сэр Нейл?
Нейл опустился на одно колено.
- Ваше высочество.
- Высочество? - эхом повторил рыцарь.
- Да, - подтвердила Энни, вновь поворачиваясь к нему. - Я Энни, дочь Уильяма Второго, и прежде всего вы должны служить мне, а уж потом Данмрогу или любому другому лорду.
Пораженный Нейл только головой покачал - Энни удивительно напоминала в этот момент королеву Мюриель.
- Как ваше имя, сэр? - осведомилась она.
- Меня зовут Маркэк МейпКавэр, - ответил он. - Но я…
- Сэр Маркэк, - перебил его один из воинов, - это действительно принцесса Энни. Я видел ее при дворе. А рыцаря зовут Нейл МекВрен, он спас королеву от нападения ее собственных гвардейцев.
Сэр Маркэк еще раз обвел смятенным взором поляну.
- Но что это? Все эти люди, что с ними произошло?
- Я и сама точно не знаю, - ответила Энни. - Но мне нужна ваша помощь, сэр Маркэк.
- Приказывайте, ваше высочество.
- Во-первых, снимите этих людей с шестов и проследите, чтобы о них позаботились, - сказала Энни. - И арестуйте всех, кто не был прибит к шестам и не является одним из моих спутников. Возьмите под свой контроль замок Данмрог, арестуйте всех священников и монахов, которых там обнаружите, после чего удерживайте его до тех пор, пока я не пришлю вам дальнейшие распоряжения из Эслена.
- Конечно, ваше высочество. Что еще?
- Мне потребуются лошади, провизия и все солдаты, которых вы сможете выделить. И доставьте моих раненых к лекарям. Завтра на рассвете я отправляюсь в Эслен.

Глава 5
Роща Свечей

Роща Свечей не была рощей, и хотя здесь имелось множество светильников, едва ли среди них нашлись бы свечи. Когда Леоф в первый раз услышал название этого места, где собирался народ Эслена, он решил, что оно получило свое имя еще в древние времена, когда барды пели под священными деревьями в мерцающем пламени свечей. Только прочитав исторические хроники, Леоф понял, какими наивными были его предположения.
Первым человеческим языком в городе стал старокаварумский, затем - вителлианский, язык Гегемонии, позднее появился алманниискии, иногда мешавшийся с лирским и ханзейским, а в последнее время здесь говорили на королевском языке. Аре-ана называла это место Каондлгрэф на своем родном языке и с готовностью признавала, что не знает смысла этого слова. Просто «старое имя».
Так или иначе, но Леофу это название нравилось, и он охотно представлял себе, какие события происходили здесь в прежние времена.
Роща Свечей была странной помесью древнего амптоком-бенуса Гегемонии - деревянных подмостков, что возводились на городских площадях и на которых разыгрывались фарсы, - и церковных хоров, где исполнялись гимны и представлялись жития святых. В каменных склонах двумя полукругами были вырублены ярусы - каждый представлял собой длинную скамью.
Над центральной частью нижних трех ярусов выдавался просторный балкон, где обычно располагались особы королевской крови. Здесь также имелось две сцены: одна - деревянная, поднятая повыше, с люками, откуда появлялись и куда исчезали актеры, и вторая - каменная, где находились музыканты и певцы. Верхняя сцена в соответствии с церковными обычаями называлась Битрейс, «Мир», а нижняя - Амбитрейс, «Другой мир».
Это были два мира, которые прайфек Хесперо желал держать разделенными. Его ожидало жестокое разочарование.
Обе сцены сверху прикрывала кровля в виде четверти сферы, на которой были нарисованы луна и звезды, - соответственно, ее именовали «Небеса». Королевская ложа также имела крышу. Все остальные рисковали попасть под дождь или снег.
Впрочем, этим вечером на небе не было ни облачка, и, хотя погода выдалась довольно прохладной, воздух оставался сухим.
Вокруг Рощи Свечей - над сиденьями, сценами и даже «Небесами» - простирался широкий зеленый луг, и с полудня на нем расположились празднующие. Леофу казалось, что здесь собрался весь город и многие крестьяне из окрестных поселений - тысячи людей. Он сам сидел за длинным столом с регентом с одной стороны и прайфеком с другой, а между ними расположились члены Комвена, герцоги, графы и лендверды.
Леоф, извинившись, спустился вниз, чтобы проверить, все ли готово. Теперь до начала представления оставалось совсем недолго; места заполнялись, в воздухе звенел гомон тысяч голосов.
Со времени его первого выступления - ему тогда едва исполнилось шесть лет - Леоф не испытывал такого трепета.
Он посмотрел на своих музыкантов.
- Я знаю, что вы справитесь, - сказал им Леоф. - Я в вас верю. И лишь надеюсь, что заслуживаю вашего доверия.
Эдвин, салютуя Леофу, поднял кроз, но большинство лишь бросило на него короткий взгляд. Все старались мысленно еще раз повторить свою партию - им чуть-чуть не хватило времени для репетиций.
Конечно, прайфек посещал прослушивания и одобрил представление, поскольку Леоф переписал свою работу так, чтобы она соответствовала нелепым требованиям церковника. Музыканты исполняли лишь вступление перед пением вокалистов, после чего всякое инструментальное сопровождение исключалось. Леоф добавил части, которые потребовал прайфек Хесперо, и отбросил все, что тот посчитал лишним.
Однако представление не будет таким, как рассчитывал прайфек. Сегодня инструменты и певцы сольют свою музыку, тональности и аккорды прозвучат иначе. И если Леоф не ошибся в своих предположениях, после того, как прозвучат первые ноты, прайфек будет уже не в силах ничего изменить.
Он посмотрел на королевскую ложу. Естественно, там находился регент, а также большинство дворян, которые обычно сидели за его столом. Но среди них он заметил еще двух зрительниц. Одну из них невозможно было не узнать - королеву Мюриель. Он по-прежнему думал о ней именно так, несмотря на то что ее статус был пересмотрен. Она была в черном платье, отороченном мехом, а ее голову не украшала ни корона, ни диадема.
Рядом сидела другая женщина, с мягкими каштановыми волосами, Леоф видел ее при дворе всего несколько раз. Их окружал отряд стражников регента.
- Я благодарю святых, ваше величество, за то, что вы сможете это услышать, - прошептал Леоф.
Он надеялся, королева не презирает его за помощь в очернении ее имени.
Регент, Роберт Отважный, поднял руку, дав сигнал к началу.
Леоф убедился, что все его музыканты не сводят с него глаз, положил руки на клавиши клавесина - и прозвучала единственная нота. Ведущий флажолет подхватил ее, потом к ним присоединились остальные инструменты, сверяя настройку. Наконец все были готовы, снова наступила тишина.
Леоф встряхнул пальцы и еще раз опустил их на клавиши.
- Предполагается, что это Бруг, - прошептала Мюриель, обращаясь к Элис, когда музыканты начали настраивать инструменты.
- Очень красивые декорации, - заметила Элис.
Так и было. Глазам зрителей предстала городская площадь с колокольней на заднем плане, слева располагалась таверна с вывеской, гласящей «Фатем Пейтера». Таверна была хитро разрезана так, что все могли видеть ее фасад и внутренние помещения. Новую, маленькую, сцену пристроили четырьмя ярдами выше «Мира», она представляла собой спальню в верхней части здания.
Правую часть сцены занимал знаменитый мост, в честь которого город Бруг получил свое название. Мост поднимался над весьма убедительно выглядевшим каналом, вдоль которого были расставлены засушенные цветы, подкрашенные, чтобы издалека казаться живыми. А на заднике сцены художник изобразил просторные зеленые поля и маленды Новых земель.
Мюриель молча наблюдала, как на площадь вышел юноша и уселся возле фонтана. Он был одет довольно скромно, но оранжевый пояс говорил о том, что он принят в гильдию мастеров ветра Новых земель.
Музыканты уже настроили свои инструменты.
- Проклятье, - пробормотал за спиной Мюриель герцог Шейла, - не понимаю, зачем нужно столько инструментов. Будет ужасный шум.
Мюриель видела, как маленькая фигурка Леофа подняла обе руки и опустила их на клавиши.
Воздух наполнился таким звуком, какой Мюриель и представить себе не могла, - высокие чистые ноты поднимались к звездам, а низкие голоса басов напоминали тайный тяжелый гул моря. Звуки с первого мгновения взяли ее за душу и воцарились там. Казалось, произнесены самые важные слова в мире.
И все же, несмотря на удивительную красоту и мощь первого аккорда, он показался Мюриель каким-то неполным - нуждающимся в завершении, - и она поняла, что не отведет от сцены глаз, не будет знать покоя до тех пор, пока не услышит все до конца.
- Нет… - Ей показалось, что это слово произнес прайфек, но потом она слышала только музыку.
На губах Леофа играла улыбка ярости, когда первый аккорд наполнил гигантскую чашу Рощи Свечей и расплескался в ночи, аккорд, который никто не вызывал к жизни в течение тысячи лет, аккорд, который Мери заново нашла для него в простой пастушеской песне.
«Вот ответ твоим пожеланиям, прайфек», - подумал Леоф.
Потому что теперь, после того как аккорд прозвучал, Леоф знал, что ни прайфек, ни даже сам фратекс Призмо не смогут остановить его музыку.
Юноша у фонтана встал, и его голос неожиданно взмыл ввысь вместе с инструментами, словно один из них. Он пел на алманнийском, а не на королевском языке, и после первого мгновения внутреннего протеста стало ясно, что именно так все и должно быть.
- Иэ канн вас из скаон, - пел он.
Я знаю, что такое красота,
Ветер с запада,
Зелерые просторы,
Песня кроншнепа,
И она,
И она…
Его звали Гильмер, и он пел о жизни, радости и Лите Рангсдаутер, которую любил. И пока он пел, из таверны вышла девушка, юная и прекрасная. Мюриель сразу же поняла, что это и есть Лита, поскольку у нее были «косы, подобные солнцу на золотой пшенице», о которых пел юноша. А потом и она запела - это была совсем другая мелодия, но она безупречно оплетала песнь Гильмера. Пока они еще не видели друг друга, но их песни соединились - ведь Лита любила Гильмера ничуть не меньше, чем он ее. То был день их свадьбы, о чем Мюриель узнала, когда они встретились и мелодии слились. Ритм музыки ускорился, и они начали танцевать.
Когда юная пара замолчала, на сцену вышел немолодой мужчина, который оказался отцом Литы, лодочником, и он спел свою песню - забавную и грустную.
«Я теряю дочь и обретаю долги», - начиналась его партия, а потом появилась его жена, которая принялась ругать его за язвительность, и они запели дуэтом.
Затем юноша и девушка вновь начали свою песню, и неожиданно уже четыре голоса сплелись в удивительной гармонии, словно открытая книга любви всех возрастов, от первого румянца смущения через зрелость и до последнего объятия. Мюриель за один миг вновь пережила свой брак и все никак не могла успокоить дыхание.
Затем к ним присоединился аэтил города, а следом и другие горожане, прибывшие на свадебный пир. Теперь пел огромный радостный хор. Все было прекрасно, и все же, когда раздался зов труб и первое действие завершилось словами аэтила, вопрошавшего, кто еще хочет попасть на праздник, Мюриель еще мечтала о завершении первого аккорда.
Музыка стихла, но не умерла, когда исполнители ролей покинули сцену. Возникла простая мелодия, отражавшая радость застолья, но теперь в нее вплетались легкая грусть и смутный, еще далекий страх. И по мере того, как звук креп, ощутимая тревога передавалась от одного слушателя к другому. И Мюриель вдруг захотелось посмотреть вниз, чтобы убедиться, что пауки не взбираются вверх по ее чулкам.
И она отчетливо ощутила присутствие Роберта.
Второй акт начался с появления сэра Ремизмунда Фрам Вулторпа, и сопровождавшая его музыка была такой мрачной и неистовой - с пронзительным завыванием волынки и угрожающим перебором басовых струн, - что Мюриель вцепилась в подлокотники своего кресла.
И со странным удовлетворением она отметила, что актер, игравший Вулторпа, в значительной степени похож на принца Роберта.
Между тем события продолжали разворачиваться с безжалостной неотвратимостью. Свадебное пиршество превращалось в сцену ужаса. Весь реквизит - в самом начале Мюриель воспринимала его именно так - вдруг обрел реальность, словно Роща Свечей и в самом деле парила над пустой оболочкой Бруга, словно они все подглядывали за городскими призраками, вновь переживающими свою трагедию.
Сэр Ремизмунд был изменником, изгнанным из Ханзы, он повсюду искал возможности грабить и убивать. Прямо на улице он зарезал аэтила, и его люди дикой волной хлынули в город. Ремизмунд тут же принялся ухаживать за Литой, а когда Гильмер стал возражать, того арестовали, чтобы на рассвете повесить на городской площади.
Ремизмунд, слишком гордый, чтобы взять Литу силой, отправился пировать в таверну. Так закончился второй акт.
Но музыка не смолкала, увлекая за собой слушателей. Даже Роберт, который, вне всякого сомнения, осознавал, что происходит, ничего не стал предпринимать.
Мюриель вспомнила свою беседу с композитором, когда они обсуждали причины запрета подобных сочинений, силу воздействия некоторых созвучий и пауз. И теперь она поняла. Он очаровал их всех, не так ли? Это не просто напоминало чары, это они и были. Тем не менее дурного в этом было не больше, чем во влюбленности или преклонении перед красотой. Если композитор - маг, значит, существует и добрая магия. Мюриель была уверена, что в музыке Леофа нет зла.
Третий акт начался с комической интерлюдии, в которой один из людей Ремизмунда ухаживал за служанкой из таверны, но так и не сумел добиться успеха. Затем появились Ремизмунд и его главный подручный Разовил, который должен был доставить письмо. Ремизмунд продиктовал послание императору, где обещал разрушить дамбу и затопить Новые земли, если ему не выплатят огромный выкуп. Одеяния Разовила напоминали рясу прайфека, а бородка и усы сразу же вызывали в памяти лицо Хесперо. Разовил вносил в письмо многочисленные исправления, которые должны были придать требованиям выкупа более благородный характер, повторяя, что святые поддерживают их начинание, а император должен подчиниться их воле. Беседа двух злодеев получилась забавной, но не могла не вызвать у зрителей тревоги.
Одна из служанок спряталась, когда в таверну вошел Ремизмунд, и подслушала весь разговор. После окончания сцены она убежала, чтобы сообщить новость Лите и ее отцу. Так горожанам удалось узнать о заговоре, и они собрались, чтобы решить, как поступить. Но перед самым началом встречи появился Разовил, искавший Литу.
Чтобы скрыть замыслы горожан, Лита согласилась уйти вместе с ним. И Ремизмунд вновь начал домогаться ее любви, спев самую красивую песню во всем представлении:
Митс аэн Саэла
Анбиндат ту зае тонген
Аф са сарнбрун сей уардет мин харт…
Одним взглядом
Ты ослабляешь кольца,
Скрепляющие кольчугу моего сердца.
Одним словом
Покорена моя крепость
И башни рассыпались в пыль.
Одним поцелуем
Ты станешь моей королевой
И направишь меня на путь добра.
Несмотря на свои прежние злодеяния, он казался искренним, и у Мюриель даже возникла мысль, что она ошиблась в Ремизмунде. Теперь он виделся ей человеком, а не чудовищем. Вероятно, его прошлые действия имели какие-то достойные причины, если он оказался способен так искренне говорить о своей любви.
Лита ответила, что должна обдумать его предложение, и ушла. Как только она исчезла со сцены, Ремизмунд ухмыльнулся и обратился к Разовилу:
Какая нежная, какая бесхитростная, доверчивая, глупая.
Одна ночь любви, и с ней покончено.
Потом он и его подхалим засмеялись, и музыка стала веселой - но в ней появилось и нечто демоническое.
Так закончился третий акт, и инструменты почти умолкли. Мюриель обнаружила, что впервые с того момента, как представление началось, музыка слегка отпустила ее и что она может говорить, если захочет. Она посмотрела на Роберта.
- Замечательная пьеса, лорд регент, - сказала она. - Благодарю вас за то, что позволили мне ее посмотреть.
Роберт бросил на нее угрюмый взгляд.
- Мне кажется, вы недооценили моего композитора, - добавила она.
Роберт слегка задыхался, словно пытаясь поднять нечто очень тяжелое.
- Бессмысленный фарс, - отрезал он. - Глупое проявление бравады.
- Нет, - возразил Хесперо, - вероломный акт чародейства.
- Если вы ищете колдовство, любезный прайфек, - промурлыкала Мюриель, - вам достаточно посмотреть на нашего дорогого регента. Вонзите в него клинок, и вы убедитесь, что из него не прольется крови - во всяком случае, той красной жидкости, которая наполняет жилы обычных людей. У меня создалось впечатление, что вы своеобразно выбираете, какие дьявольские силы презирать, а какие всячески приветствовать, прайфек Хесперо.
- Помолчи, Мюриель, - грубо перебил ее Роберт. - Помолчи, пока я не приказал отрезать тебе язык.
- Как Хранителю?
Роберт вздохнул, щелкнул пальцами, и в следующее мгновение кто-то сзади засунул в рот Мюриель кляп. Когда прошло первое изумление, она даже не снизошла до сопротивления. Это было ниже ее достоинства.
Прайфек начал что-то говорить, но тут вновь зазвучала музыка, призывающая Литу на сцену.
Девушка встала рядом с темницей, где томился Гильмер, и они вновь обменялись клятвами любви. Гильмер сказал Лите, что восстание начнется в полночь. Он говорил о своих страхах, о том, что они все могут погибнуть, и о том, что его не будет рядом с восставшими. Но более всего он сожалел, что они так и не стали мужем и женой. Он просил ее, пока еще не поздно, бежать из города. Крозы и витхалы подняли его сердечную боль в небеса и унесли ее к самым звездам.
Лита запела в ответ, и Мюриель вдруг узнала эхо мелодии, которую Акензал сыграл ей во время их первой встречи - тогда у нее по щекам потекли слезы. А теперь возникло мучительное предчувствие приближения последних нот, гармония которых должна была освободить Мюриель от плена первых. Но вдруг мелодия вновь стала незнакомой, и Лита напомнила Гильмеру, что его долг - это также и ее долг. И они вместе запели «Гимн святой Сабрине», оберегающей Новые земли, и тысячи голосов подхватили его, поскольку он был известен всем. Получился могучий хор.
Лита и Гильмер расстались, и затихающую мелодию гимна унес ветер. Но прежде, чем уйти со сцены, Лита встретилась со служанкой из таверны, которая спросила у нее, куда она направляется.
- На свадьбу, - ответила Лита и скрылась.
Ошеломленная служанка принесла эту весть Гильмеру, который начал петь о своем горе, пока девушка пыталась его утешить.
Они видели, как вернулась Лита в своем подвенечном платье из серебристой сафнийской парчи, стоившем ее отцу всего состояния. Гильмер рыдал, музыка предупреждала о надвигающейся опасности, а Лита шла к Ремизмунду. Но сначала она встретилась с Разовилом, и тот насмехался над ней, одновременно делая непристойные предложения. Лита поднялась по лестнице к спальне Ремизмунда.
Увидев ее, Ремизмунд тут же стал очаровательным кавалером, обещал ей богатство и радость, а потом покинул ее, чтобы проверить посты - ведь скоро он окажется занят.
Когда он запел об этом, Мюриель ахнула, несмотря на заткнутый рот, она вновь ощутила навалившееся на нее тело Роберта, его руки, задирающие подол ночной рубашки. К горлу подкатила тошнота, и она испугалась, что ее вырвет прямо в кляп, но Элис сжала ее руку. Омерзительное воспоминание поблекло, и Мюриель стало легче.
Лита осталась одна, глядя в ночь. Пробил одиннадцатый колокол, и издалека донеслось нестройное пение горожан, собирающихся для безнадежной схватки с людьми Ремизмунда.
Зазвучала высокая мелодия, словно птица, скользящая вниз, птица, которая возвращается к земле, вновь взмывает ввысь - и всякий раз опускается снова… Наконец она стихла.
А затем одинокий голос Литы - сначала едва слышный - начал последнюю песню.
Когда вернется вновь свет дня,
Любимый не найдет меня…
Ее голос обернулся слезами, которые обрели звучание, но теперь Мюриель почувствовала это - триумф, запечатленный в отчаянии, надежду, которая умрет лишь после того, как исчезнет вера в нее. Это была мелодия, которую Мюриель услышала в день первой встречи с Акензалом, мелодия, заставившая ее сделать ему заказ.
К одинокому голосу Литы присоединилась флейта, потом свирель, а затем вступили крозы. И уже не имели значения слова Литы - в них остались лишь страх и горечь, но теперь мелодию поддерживали все струнные, и она наполнилась мужеством и решимостью. Слезы покатились по лицу Мюриель, когда вернулся Ремизмунд, и музыка словно и не заметила его вторжения. Лита стояла у окна, сжимая в руках фату, и когда Ремизмунд обнял ее, мелодия споткнулась, словно пошатнулась решимость Литы.
Но потом ее голос стал подниматься все выше, а музыка сопровождения превратилась в скалы, став основанием мира, - и вот возник тот самый безупречный аккорд, который вобрал в себя все происходившее прежде, начало встретилось с концом, с завершением…
С триумфом.
Продолжая петь, Лита склонилась к Ремизмунду, словно намереваясь поцеловать его, обвила фату вокруг его шеи и выбросилась из окна. Ремизмунд, руки которого обнимали девушку, не успел ничего предпринять. Оба рухнули на улицу. И хотя Мюриель помнила, что сцена не так уж высока, а внизу наверняка подложено что-то мягкое, теперь это уже не имело значения. Казалось, они падали очень долго и разбились о мостовую насмерть.
Однако музыка все еще звучала, партию Литы подхватили инструменты, словно показывая, что даже смерть не сможет заставить смолкнуть ее песню. А потом на ее фоне заиграл марш, и горожане набросились на людей Ремизмунда, потерявших мужество после гибели своего предводителя. Враги бежали прочь или умирали.
Потом надолго воцарилась тишина, но кто-то ее нарушил - один из горожан, обычный человек из толпы. Это был резкий, триумфальный крик, к нему присоединились другие голоса, и все зрители, собравшиеся в Роще Свечей, вскочили на ноги и восторженно закричали.
Все, кроме Роберта и Хесперо.
Леоф смотрел на ошеломленных зрителей, а потом повернулся к прайфеку, чей взгляд вполне подошел бы васил-никсу. Леоф коротко поклонился и услышал восторженный рев. Он знал, что наступил величайший момент его жизни - ему никогда не пережить ничего подобного снова, - и ощутил, как его переполняет невыразимая гордость.
Он продолжал испытывать те же чувства и через час, когда - пока он поздравлял своих музыкантов и краснел после поцелуя Ареаны - за ним пришла стража.
Стражники Роберта бесцеремонно протащили Мюриель и Элис сквозь толпу и заставили сесть в карету, которая отвезла их обратно в тюрьму. Но на протяжении всего пути Мюриель слышала, как люди распевают гимн Сабрины. Слезы продолжали литься из ее глаз, а когда стражники освободили ее от кляпа, она присоединила свой голос к остальным.
Той ночью она слушала пение, доносящееся через окна их башни, и понимала, что известный ей мир вновь изменился - но на этот раз к лучшему.
Ей показалось - впервые за долгое, долгое время, - что победа близка.
Этой ночью она заснула. И ей снились сны, однако теперь они вместо ужаса несли радость.

Глава 6
Святки

Эспер поморщился, когда лекарь сделал последний стежок на его щеке и завязал узелок.
- Я закончил, - сказал старик. - Обе твои раны были удачными. Плечо обязательно хорошо заживет.
- Не уверен, что раны вообще могут быть удачными, - проворчал Эспер, радуясь тому, что ветер больше не присвистывает сквозь дырку в щеке, когда он говорит.
- Это такие раны, про которые можно сказать: чуть в сторону - и тебе конец, - весело сообщил лекарь. - А теперь я должен помочь и другим.
- А что будет с ней? - Эспер указал на лежавшую неподалеку Лешью.
Она была без сознания, а ее лицо побледнело еще сильнее, чем лицо самого Эспера. Лекарь пожал плечами.
- Я мало знаю о сефри, - ответил он. - Она получила серьезное ранение, и я сделал все, что было в моих силах. Теперь все в руках святых. - Он похлопал Эспера по здоровому плечу. - Тебе нужно отдохнуть, особенно если ты настолько глуп, что собираешься завтра садиться на лошадь.
Эспер кивнул, продолжая смотреть на сефри. Он смутно помнил возвращение в замок, при мысли о нем разум застил кровавый туман. Винна оставалась рядом, помогая ему держаться в седле. Она ушла только совсем недавно, поскольку ее позвала принцесса.
Эспер понимал, что сэр Нейл и вителлианцы тоже серьезно пострадали, но самое страшное ранение получила Лешья. Ее нашли в лесу - пришпиленной к дереву стрелой.
Он оперся руками о колени, с трудом встал и подошел к сефри, чтобы взглянуть на нее в мерцающем свете свечей. Его тень упала ей на лицо, и Лешья вдруг шевельнулась.
- Что?… - простонала она и открыла глаза.
- Лежи спокойно, - велел Эспер. - Тебя ранили. Помнишь?
Она кивнула.
- Мне холодно.
Эспер покосился на пылающий камин. Сам лесничий обливался потом.
- Я думал, ты убежала, - сказал он.
- Да, - пробормотала она, закрывая глаза. - Но я же не могла, правда?
- Не понимаю, почему бы и нет?
- В самом деле? Но… не имеет значения. Я осталась.
- Да. Спасибо тебе.
Она кивнула и вновь открыла глаза. Они засияли, словно два лиловых светильника.
- Завтра я должен ехать в Эслен, - сказал Эспер.
- Конечно, - ответила Лешья. - Я знаю.
- А ты не смей умирать, пока меня здесь не будет, - добавил он.
- Оставь при себе свои приказы, лесничий, - сказала она. - Но побудь со мной до отъезда, ладно?
Эспер кивнул.
- Договорились.
Он уселся на полу рядом с постелью Лешьи и очень скоро заснул. И проснулся только утром, когда его разбудила Винна.
- Пора ехать, - сказала она.
- Да, - отозвался Эспер и посмотрел на Лешью. Она все еще дышала, а ее щеки слегка порозовели. - Да.
Казио капнул воды на губы з'Акатто. Старый фехтовальщик, не просыпаясь, поморщился и попытался сплюнуть ее.
- Что ж, - сказал Казио, - это хороший знак.
- Он должен пить, - сообщил целитель. - Раненый потерял много крови, а кровь сделана из воды.
Лекарь из Хорнлада говорил на вителлианском с забавным акцентом, словно пел.
- Кровь сделана из вина, - возразил з'Акатто, приоткрыв один глаз. - Первое вино, вино святого Фуфионо, вот что течет в наших жилах. А в воде топят детей.
Лекарь улыбнулся.
- Разведенное вино ему не повредит, - сказал он. - Я принесу немного.
- Подожди, - прохрипел з'Акатто. - В какой мы стране?
- Вы в Хорнладе, в Кротении.
З'Акатто поморщился, и его рука упала на одеяло.
- Казио, - сказал он, - тебе ведь известно, что к северу от Теро Галле никогда не производили вина, которое можно было бы пить?
- Однако мы с удовольствием пьем наши вина, - возразил лекарь.
- Пожалуйста, - продолжал з'Акатто, - я не хочу вас оскорбить, но из ваших слов следует лишь, что вы полностью лишены вкуса, по крайней мере развитого. Как я попал в это ужасное место? Последний стаканчик должен напоминать мужчине обо всем хорошем, что было в его жизни, а не отправлять его к лорду Онтро рыдающим.
- Прежде всего, - усмехнулся лекарь, - я должен вас заверить, что вы не умираете.
- В самом деле? - З'Акатто удивленно приподнял брови.
- Да. Вам придется долго пролежать в постели, восстанавливая силы, но я остановил кровотечение, а ваши раны не загноились.
- Иными словами, ты почти полностью состоишь из костей и хрящей, - перебил Казио.
- Если бы у меня не было прямо противоположной уверенности, - продолжал лекарь, - я бы сказал, что стрелявшие в вас люди хотели вас ранить, а не убить. Но поскольку таких великолепных стрелков не бывает, я полагаю, вам следует благодарить святых.
- Я возблагодарю святого Фуфионо, если здесь найдется вителлианское вино, - заявил з'Акатто. - И еще больше - того, кто мне его раздобудет.
- Кажется, у нас в погребах есть немного галлеанского «Барнис эт Тарве», - ответил лекарь. - Оно должно вас устроить.
- Пожалуй, - нехотя согласился фехтовальщик, - это подойдет, пока я не найду чего-нибудь получше.
Лекарь ушел, з'Акатто немного поворчал себе под нос, а потом внимательно посмотрел на Казио.
- Я заметил, что мы оба живы.
- Действительно, - кивнул Казио. - Хотя мне до сих пор не совсем понятно, как такое могло случиться.
- А ты едва ли поцарапан.
Казио посмотрел на покрывавшие его тело многочисленные повязки.
- Ты прав, - ответил он. - И все благодаря нашим тренировкам.
И он рассказал о событиях прошлой ночи.
- Ну, - заговорил старый фехтовальщик, когда Казио закончил, - есть вещи, которые… - Он замолчал и, казалось, даже заснул, но потом приподнял голову. - Когда мы вернемся домой?
- Кажется, ты говорил, что мне следует посмотреть мир.
- Ну, мы уже достаточно повидали, - ответил з'Акатто. - Тебе не кажется, что пришло время посидеть на солнышке, попивая вино удачного урожая? Полагаю, теперь мы можем спокойно вернуться в Авеллу, а если нет - не сомневаюсь, что графиня охотно нас примет.
Его глаза сузились, когда он увидел выражение, которое промелькнуло на лице Казио.
- Что?
- Видишь ли, - ответил Казио, - выяснилось, что Энни - принцесса Кротении.
- Да что ты говоришь? - фыркнул з'Акатто. - Неужели ты не помнишь, как огорчились девочки, когда узнали о смерти Уильяма?
- Ну да, но я подумал, что они огорчились из-за смерти своего императора. Я не знал, что он был отцом Энни.
Казио вспомнил, как он познакомился с Энни - тогда он скрыл свой скромный титул, чтобы произвести на нее впечатление в подходящий момент. Теперь же он чувствовал себя полнейшим дураком.
- Ты бы мог мне сказать, - вздохнул Казио.
- Если бы я не заставлял тебя пользоваться собственными мозгами, они бы превратились в кашу, - усмехнувшись, сообщил з'Акатто.
- В любом случае, - продолжал Казио, - ее королевство узурпировано, а мать в темнице. Она попросила меня помочь ей вернуть королевство и освободить мать.
- Но это не твоя страна, - возразил з'Акатто, неожиданно становясь серьезным, - И не твое дело.
- А мне кажется, что это не так, - покачал головой Казио. - Мы зашли так далеко - я думаю, следует довести дело до конца.
- Не так-то просто довести дело до конца, мой мальчик. Предстоит война, а ты не захочешь связываться с войной - это я тебе обещаю.
- Я не боюсь войны, - заявил Казио.
- Тогда ты глупец, - презрительно бросил фехтовальщик. - Вспомни, я объяснял тебе, что драться с рыцарем - это совсем не то же самое, что участвовать в дуэли.
- Я помню, - кивнул Казио. - Ты был прав, и благодаря твоему совету я остался в живых.
- Тогда выслушай меня еще раз, пусть даже в последний, - сказал з'Акатто. - Любые твои представления о войне неверны. Она ужасна, и храбрость ничего не меняет. И самое страшное - это вовсе не умереть на войне, гораздо страшнее ее пережить.
Казио выдержал суровый взгляд з'Акатто.
- Я верю тебе, - ответил он. - И я верю, что ты говоришь на основании собственного опыта, хотя ты и не хочешь рассказывать об этом. Но я чувствую, что это стало моим долгом, з'Акатто. Это моя битва, и мне кажется, что я заслуживаю достаточно твоего уважения, чтобы ты не считал, будто я все еще принимаю решения, как мальчишка. Возможно, я не представляю, во что ввязываюсь, но я делаю это с открытыми глазами.
З'Акатто со вздохом кивнул.
- Да, Казио, ты прошел долгий путь, - наконец сказал он. - И кое-чему научился. Я вижу, как в тебе проявляется характер, зачатки которого были заложены с самого начала. Но выслушай мой совет. Возвращайся вместе со мной домой.
- Сейчас ты не можешь путешествовать, - ответил Казио. - А как только мы наведем порядок в Эслене, ты сможешь присоединиться ко мне там.
- Нет, - покачал головой старик. - Как только мои раны заживут, я вернусь в Вителлио. Если ты решил отправиться на север, на меня не рассчитывай.
Казио вытащил свой поврежденный клинок и поднял его в приветственном жесте.
- Я салютую тебе, старик, - сказал Казио. - В то, что ты сделал вчера ночью, невозможно поверить. Я никогда об этом не забуду.
- Ты едешь на север, - ровно сказал з'Акатто.
- Да.
- Тогда иди. И хватит красивых слов. Уходи. Аздей.
- Аздей, местро, - ответил Казио.
Он вдруг ужасно испугался, что сейчас расплачется.
Нейл преклонил колено перед Энни и постарался стоять ровно, но измученное, израненное тело предало рыцаря, и он упал, едва успев опереться на руки.
- Не стоит, сэр Нейл, - сказала принцесса Энни. - Сядьте, пожалуйста.
После коротких колебаний он поднялся и сел на скамью. Перед его глазами мелькали темные точки.

Предыдущая страница 32 Следующая страница


33 Грегори Киз

- Прошу меня простить, ваше высочество, - пробормотал он. - Мне нужно немножко отдышаться.
Принцесса кивнула.
- Вы многое перенесли, сэр Нейл, - мягко сказала она. - И в том моя вина. Я не поверила вам в з'Эспино.
- Я знаю, ваше высочество.
Энни убрала руки за спину и внимательно посмотрела на Нейла.
- Я приняла неправильное решение, - продолжала она. - И вы едва не погибли. Но у меня были на то причины. Вы сомневаетесь во мне?
Нейл задумался и пришел к отрицательному ответу.
- Нет, ваше величество, - ответил он. - Теперь я вижу, в каком трудном положении вы тогда оказались. Мне следовало приложить больше усилий, чтобы вас убедить.
- Я не королева, сэр Нейл, - тихо напомнила принцесса. - Вам не следует так ко мне обращаться.
- Да, ваше высочество, - сказал Нейл.
Она положила руку ему на плечо.
- Я рада, что вы уцелели, сэр Нейл. Очень рада.
И Нейл услышал в ее словах извинение. Извинение без малейшего признака слабости. Извинение, достойное королевской особы, вызвавшее у него легкий трепет.
«Я служу достойному человеку», - подумал он.
Прежде он видел Энни лишь издали, но знал, что она не была такой. За это время она глубоко переменилась. Тогда она была девочкой, а превратилась в нечто куда более сильное.
- О Казио, - сказала Энни.
Нейл обернулся и увидел, что к ним подошел вителлианец.
- Ми регатура, - сказал он немного задиристо.
Но потом с некоторым затруднением опустился на одно колено.
Энни с мгновение смотрела на него, потом кивнула и что-то ответила на вителлианском.
- Мне нужно встретиться кое с кем еще, - сказала она Нейлу.
Нейл поднял руку в благословении, и Казио повторил его жест, затем оба встали. Когда Энни ушла, Казио повернулся к Нейлу.
- Я плохо говорю на вашем языке, - с сильным акцентом сказал он. - Но я слушаю, нет? Вы храбрый человек. Вы брат.
Он протянул руку, и Нейл пожал ее.
- Для меня было честью биться рядом с вами, - сказал он.
- Она… - вителлианец показал вслед ушедшей Энни, сражаясь с непокорными словами, - не та же.
- Верно, - вздохнул Нейл. - Теперь она королева.
Энни смотрела на труп Родерика. Веспресерн уже омыла его и переодела. Когда Энни и Остра увидели ее, она стояла рядом с телом и плакала.
- Он умер достойно, - наконец сказала Энни.
Веспресерн бросила на нее тяжелый взгляд.
- Он умер за вас, - сказала она. - Не могу себе представить, чтобы вы были его достойны. Он вас любил. Он обезумел от любви.
Энни кивнула, но ничего не ответила. Постояв еще немного, они с Острой ушли.
Подруги поднялись на стену замка, где Энни подставила лицо ветру, разогнавшему тучи. Угроза дождя миновала, и в ночном небе сияли звезды.
- Я думала, что любила его, - сказала Энни, - а потом мне казалось, что я его ненавижу. Теперь же я испытываю лишь жалость.
- Почему? - спросила Остра. - Энни, его отец наверняка приказал Родерику ухаживать за тобой. Они с самого начала планировали тебя убить, а Родерик был инструментом в их руках.
- Я знаю. И если бы я не прокляла его любовью, он бы убил меня собственноручно. Но я прокляла его, а потом еще раз. И Родерик умер, так и не поняв за что. Как та лошадь, помнишь? Лошадь герцога Ориена. Она сломала ногу, а мы с тобой спрятались на сеновале и видели, как они убили ее.
И по глазам лошади было видно, что она не понимает происходящего.
- Да, наверное.
- Но если бы я не была настолько глупой, чтобы написать ему письмо, ничего бы не произошло. Сначала его любовь была фальшивкой, а потом чародейством. Для меня же это была всего лишь глупая детская игра. Так на чьи плечи должна упасть вина?
- Ты не можешь брать все на себя.
- О нет, могу, - возразила Энни. - Я должна. Я снова побывала там, Остра. И видела четвертую Веру, которая рассказала мне, что моя мать сидит в темнице, а трон отца узурпирован. Вот почему мы завтра покинем замок.
- Этого не может быть, - прошептала Остра.
- А я ей верю, - ответила Энни. - Сначала они убили половину моей семьи, а потом захватили трон. Вполне логичное развитие событий. Однако они упустили меня - и теперь им придется горько об этом пожалеть.
Остра долго смотрела на нее.
- Не сомневаюсь, что так и будет, - сказала она, а потом собралась с духом и добавила: - Мне жаль, что я тебя не послушалась.
Энни открыто встретила ее взгляд.
- Остра, ты единственный человек, которого я люблю. Теперь я в этом уверена. Я даже не могу сказать того же о Чарльзе и маме, если быть честной. Только тебя я люблю по-настоящему.
- Я тоже тебя люблю, - ответила Остра.
- Но ты не можешь снова меня ослушаться, - продолжала Энни, взяв Остру за руку. - Никогда. Я могу поступать правильно или ошибаться, и ты можешь попытаться убедить меня поступить иначе, но после того, как я сказала свое слово, - это и твое слово тоже.
- Потому что ты принцесса, а я служанка? - пробормотала Остра.
- Да, - ответила Энни.
На следующее утро они выехали в Эслен - Энни, Остра, Винна, Эспер, Нейл, Казио и двадцать всадников из Данмрога. Небо вновь затянули тучи, а в полдень пошел снег - первый зимний снег. Наступило солнцестояние; теперь дни будут становиться лишь длиннее.

Эпилог

Ресакаратум
Леоф поднял глаза, когда прайфек вошел в маленькое помещение, на последние два дня ставшее домом композитора. В комнате почти ничего не было: стол, несколько свечей и никаких окон. Конечно, какие окна могут быть в глубоком подземелье?
- Ты очень умный человек, - сказал прайфек после долгой паузы. - И гораздо в большей степени политик, чем я мог себе представить.
- Я же обещал вам, что представление получится великолепным, - ответил Леоф, стараясь, чтобы его голос звучал уверенно.
- Да, и ты сдержал слово, - согласился Хесперо. - Даже меня оно тронуло - как если бы здесь не обошлось без колдовства.
- Это была музыка, а не колдовство, - настаивал Леоф. - Любая музыка обладает магией. Вы не можете искусственно разделить…
- О, почти уверен, что могу, - перебил его прайфек. - И боюсь, что совет прайфеков согласится со мной. Леовигилд Акензал, вы обвиняетесь в колдовстве и государственной измене.
Он подошел к Леофу и положил руку ему на плечо. От его прикосновения композитор вздрогнул.
- Нет, друг мой, - фамильярно посоветовал Хесперо, - наслаждайся своим маленьким триумфом. Он будет стоить тебе остатка жизни.
Леоф вздернул подбородок.
- Я не боюсь смерти, - сказал он.
Прайфек пожал плечами.
- Я не собираюсь тебя убивать, - сообщил он. - Но сейчас мы покинем эту комнату, и тебя заберут в некое место. - Он убрал руки за спину. - Фралет Акензал, тебе знакомо слово «ресакаратум»?
- Оно означает «освящение заново» - то есть ритуал, который позволяет снова сделать что-то или кого-то святым.
- Верно. Мир становится нечестивым, фралет Акензал, полагаю, ты со мной согласишься. Нам грозит война; вокруг бродят ужасные чудовища - кажется, ты и сам встретился с одним из них?
- Да, - признал Леоф.
- Да. Миру необходимо очищение, а когда настает такая нужда, на помощь всегда приходит церковь. Ресакаратум начался. И тебе выпала честь стать одним из первых его… примеров.
- Что вы хотите этим сказать? - спросил Леоф, чувствуя, как встают дыбом волосы у него на затылке.
- Ты пройдешь обряд очищения, фралет. Боюсь, процесс может оказаться болезненным, но искупление редко обходится даром.
Он по-дружески сжал плечо Леофа и покинул его. И, как он и обещал, тут же за Леофом пришли и забрали его в некое место.
Леоф пытался быть храбрым, но он не был создан терпеть боль, и очень скоро он уже кричал, и плакал, и молил, чтобы это закончилось.
Но боль осталась с ним.

Предыдущая страница 33


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Грегори Киз - Биография

Грегори Киз

На основную страницу

Биография

Грегори Киз — американец, родился в 1963 году в Меридиане (Meridian) в штате Миссисипи. Когда он был еще маленьким, в связи с работой отца его семья переселась в резервацию Навахо в Аризоне. Очень быстро язык навахо стал для четырехлетнего Грегори вторым родным. Киз говорит, что раннее знакомство с культурой навахо пробудило в нем интерес к лингвистике, обычаям, мифам и легендам других народов. Возможно также сказались долгие вечера, когда члены его «большой разношерстной семьи выдумщиков» собирались вместе и рассказывали друг другу истории, а может повлияла частица крови индейцев чокто (Choctaw), текущая в его жилах. Киз получил степень бакалавра антропологии в Университете штата Миссисипи. Некоторое время работал археологом. Потом получил степень магистра антропологии в Университете Джорджии в Афинах, где остался преподавать и писать кандидатскую диссертацию по антропологии на тему систем верований и мифологии. Именно тогда вечерами после работы он начал писать, но еще не фантастику. Он записывал мифы и легенды индейцев юго-востока Америки. Женился на Нелл Вебб (Nell Webb), занимавшейся ювелирным делом. В настоящее время Грегори Киз — профессиональный писатель, живет вместе с женой в Сиэтле, где Нелл изучает в вузе обработку металлов. В свободное занимается фехтованием на рапирах, которым увлекся, когда начал собирать материалы для написания «The Age of Unreason». Также любит готовить экзотические блюда, обычно из центральноамериканской, китайской, малайской или турецкой кухни. В 1996 году был опубликован его дебютный роман, эпическая фэнтези «The Waterborn» (номинировался на «Locus»-1997 (3 место в категории дебютных романов)), положившая начало дилогии «Children of the Changeling». Следом вышло продолжение «The Black God» (1997; выдвигался на «Locus»-1998 (22 место)). Насколько я понимаю, именно эти романы в 1999 году были изданы АСТ в серии «Век Дракона» под названиями «Дети Великой Реки» и «Духи Великой Реки». Далее Киз принялся за тетралогию «Age of Unreason» (изначально планировалась трилогия) — «Newton's Cannon» (1998; награжден французским «Grand Prix de l'Imaginaire»-2002; номинировался на «Locus»-1999 (6 место)), «A Calculus of Angels» (1999; номинировался на Locus-2000 (9 место), вышел в финал «Endeavour Award»-2000), «Empire of Unreason» (2000; выдвигался на Locus-2001 (21 место)) и «The Shadows of God» (2001; номинировался на «Locus»-2002 (22 место)).


Оглавление

  • Пролог (Страница 1)
  • Часть I
    Дни Мрака. 2223 год Эверона, месяц новмен.     (Страница 1)
    • Глава 1
      Ночь       (Страница 1)
    • Глава 2
      з'Эспино       (Страница 2)
    • Глава 3
      Композитор       (Страница 3)
    • Глава 4
      Прайфек       (Страница 4)
    • Глава 5
      Сарнвудская колдунья       (Страница 5)
    • Глава 6
      Глаза из пепла       (Страница 5)
    • Глава 7
      Обнаружены       (Страница 6)
    • Глава 8
      Васил-Никс       (Страница 6)
    • Глава 9
      Предложения       (Страница 7)
    • Глава 10
      Осперо       (Страница 8)
  • Часть II
    Новые знакомства. 2223 год эверона, конец новмена.     (Страница 8)
    • Глава 1
      Поединок       (Страница 8)
    • Глава 2
      Возвращение в лес       (Страница 9)
    • Глава 3
      Мери       (Страница 9)
    • Глава 4
      Гость графини       (Страница 10)
    • Глава 5
      Уттин       (Страница 11)
    • Глава 6
      Псы Артумы       (Страница 11)
    • Глава 7
      Амбрия       (Страница 12)
    • Глава 8
      Доверие       (Страница 13)
    • Глава 9
      Жизнь или смерть       (Страница 14)
    • Глава 10
      Предательство       (Страница 14)
  • Часть III
    Странные отношения. 2223 год эверона, месяц декмен.     (Страница 15)
    • Глава 1
      Убийца       (Страница 15)
    • Глава 2
      Игра в фидчиз       (Страница 15)
    • Глава 3
      Лешья       (Страница 16)
    • Глава 4
      Третья вера       (Страница 17)
    • Глава 5
      Элис Берри       (Страница 17)
    • Глава 6
      Наблюдения за разнообразными вещами, такими как пребывание мертвым, сделанные Стивеном Дариджем       (Страница 18)
    • Глава 7
      На балу       (Страница 19)
    • Глава 8
      Дева-Лебедь       (Страница 19)
    • Глава 9
      Ветер и море       (Страница 20)
    • Глава 10
      Каналы       (Страница 21)
  • Часть IV
    Указующие знаки. 2223 год эверона, месяц декмен.     (Страница 22)
    • Глава 1
      Дружба       (Страница 22)
    • Глава 2
      Слепой, глухой и тьма       (Страница 23)
    • Глава 3
      Воин, священник и корона       (Страница 24)
    • Глава 4
      Пограничные земли       (Страница 24)
    • Глава 5
      Порт Палдх       (Страница 25)
    • Глава 6
      Возвращение       (Страница 26)
    • Глава 7
      Смена покровителей       (Страница 26)
    • Глава 8
      Никвер       (Страница 27)
    • Глава 9
      Сестры       (Страница 28)
    • Глава 10
      Предложения       (Страница 28)
    • Глава 11
      Родерик       (Страница 29)
  • Часть V
    Гармония. 2223 год эверона, святки.     (Страница 30)
    • Глава 1
      Песня среди холмов       (Страница 30)
    • Глава 2
      Воссоединение       (Страница 30)
    • Глава 3
      Церемония       (Страница 31)
    • Глава 4
      Крубх крукх       (Страница 31)
    • Глава 5
      Роща Свечей       (Страница 32)
    • Глава 6
      Святки       (Страница 32)
  • Эпилог (Страница 33)


Грегори Киз

Мертвый принц

Цикл: "Королевство Костей и Терний" - 2

 Читать книгу

Аннотация

Страшные времена настали – многие верят даже, что грядет конец света. Несколько недель назад луна окрасилась кровью и протрубил рог, который слышали во всех уголках континента. Легендарный Терновый Король пробудился в лесной чаще, чудовища и колючие лозы следуют за ним по пятам. Почти вся королевская семья убита, зловещие жертвоприношения совершаются в лесах… И самое страшное – нарушен закон смерти: тот, кто умер, должен оставаться мертвым.

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel