Грегори Киз - Дети Великой Реки

1 Грегори Киз

ПРОЛОГ. ИЗ СЕДОЙ ГЛУБОКОЙ ДРЕВНОСТИ

Гора раскололась с грохотом, словно обрушились тысячи громов, и из пролома с визгом вырвался к небу смерч живого пара. Ветры и воды несли пылающие многоцветные молнии, пальцы-щупальца какого-то разгневанного Бога. Другой Бог, облаченный в плоть серебристой птицы, стремительно летел куда-то, отчаянно махая крыльями. От первого же удара крылья обломились, огненная вспышка спалила перья и кожу на костях, которые тут же унес ветер. Боль была нестерпимая: такой он еще никогда не испытывал, хотя за вечность, прожитую им, ему не раз приходилось переносить страдания.
На ходу обретая новое тело из воздуха и черного дыма, он удвоил усилия, пытаясь обогнать смерч, невообразимый источник энергии, которую он высвободил. Он двигался у многокрасочного края бури против ветра, сотни раз распадаясь на части и снова восстанавливая свою целостность. Рваные раны гор, лужи запекшейся крови плоскогорий с чудовищной скоростью проносились под ним, непостижимые и смертоносные, как взгляд василиска.
Бог впервые за свое существование испытывал настоящий страх. Кто бы мог подумать, что у Брата столько мощи и столько злобы? Он видел, как позади него воздух сжигает себя, вспыхивая ярко, как молния, во много раз ярче, чем солнце. Как красиво, подумал он. Но если меня настигнет Брат, меня ждет смерть, вечная, необратимая… И возможно, я сделал ошибку.
Подтянув толстые нити жизни, он полетел так быстро, как никто не летает, кроме ветра, пока у него, как у загнанного коня, не иссякли последние силы, и он стал камнем падать вниз.
Смерч пронесся над ним, ударил в вершину горы и вдребезги разнес ее.
Бог грохнулся на землю и остался лежать там, глядя, как небо наверху постепенно становится чернее сажи, а солнце все больше тускнеет и превращается в желтый охристый глаз, тоже вскоре исчезнувший.
Теперь-то Брат точно меня найдет и смерти не миновать, думал он. Зря я всегда считал себя таким умным и хитрым.
Но земля поглотила его, приняла в свое лоно и бережно укрыла от опасности. Над землей с течением времени пар перешел в дождь и напоил водой высохшие до основания холмы и расчлененные долины на два десятилетия вперед.
Прошло, однако, гораздо больше времени, прежде чем Бог проснулся. Новые кости обросли плотью. Он напряг крылья и, чувствуя, как горячая золотистая кровь клокочет в жилах, сделал усилие и вырвался наружу из уютного чрева.
Он сразу же увидел, что мир вокруг переменился. Повсюду громоздились высокие деревья и копошились тысячи живых смертных существ, которые когда-то, давным-давно, являлись ему в видениях. Расковав Брата, - он, Жизнь и Смерть, поднявшись в воздух, полетел над новым миром. Под ним был зеленый ковер, залеченные временем взорванные горы. А Брат его лежал спокойно, и было видно, что он больше не гневается. Он вился по земле блестящей голубой змейкой. Река. Он показался птице очень красивым.
Но и Птица тоже переменилась, утратила былую красу: перья потемнели, и прекрасная серебристая Птица стала черной как уголь.
Но Птица об этом тут же забыла. Мир вокруг был новый и странный, и в нем было достаточно места для проказ.
Не успела Птица моргнуть желтым глазом, как пролетело еще пять тысячелетий.

ЧАСТЬ ПЕРВАЯ. КОРОЛЕВСКАЯ КРОВЬ

1
ПРИНЦЕССА И КРОМЕШНАЯ ТЬМА

Хизи стояла над черной бездной, чувствуя, как прохватывает ее всю до костей ветром, вырывающимся из пропасти словно дыхание какого-то гигантского зверя. Она все еще не могла опомниться от неожиданного падения, хотя сейчас у нее под ногами была сырая глина, скользкая, как спина саламандры у матери в садовом пруду. Ее била дрожь - никогда прежде она не видела такой тьмы. За три года с тех пор, как она обнаружила тесные узкие туннели в старом дворце, она ни разу не решилась выбраться за пределы верхних этажей туда, где потолок превратился в кружевную паутину из крошащегося камня, совсем недавно забранного для стока воды решеткой из твердых разлапистых корней дерева оуэй. Зато сквозь такой потолок пробивались лучики света, которые освещали ей путь во время странствий по дворцу. Ее комната тоже была освещена крошечными светильниками далеких звезд, глядящих вниз сквозь разверстую крышу соседнего дворика.
Но сейчас ее окружала швенгву, кромешная тьма, о которой она знала лишь из книг, и тьма эта была чернее ее собственных волос. А позади слабый серый свет лепился к ногам, будто верный пес, который знает, что хозяйка слепо идет навстречу своей беде и поэтому изо всех сил рвется к ней.
Держась руками за мокрую стену с сочащейся водой, она медленно продвигалась вперед, маленькие голые ступни с чавканьем хлюпали в сырой глине. А туфельки - ее прелестные туфельки - остались лежать за вторым поворотом, там, где сломанная лестница исчезла под слоем глины. Сколько лет лежит здесь погребенный нижний дворец? Она вспомнила рассказы о потоке, но никто ни разу не говорил, когда именно все случилось. Ей казалось, это произошло в правление Кью-аната. Когда-нибудь она узнает все точно. Может, это было во времена Оу-аната?
Хизи вскрикнула, неожиданно поскользнувшись, и тьма, будто гигантская ухмыляющаяся пасть, снова готова была проглотить ее. Дрожь не унималась, но все же ей удалось устоять на ногах. Надо вернуться обратно, как она всегда делала. Поскорее вернуться. Страх, совсем как сверчок, неистово верещал в груди. Сегодня она зашла дальше, чем обычно. Но сегодня у нее была цель - и теперь уже не праздное любопытство заставило ее углубиться в туннель. Дьен. Он был здесь внизу, где-то совсем близко. Жрецы увели его, именно увели. Хикис, маленькая служанка Дьена, рассказала ей об этом. Когда жрецы хватают кого-нибудь из королевской семьи, все знают, что они уводят его с собой. Они увели его вниз по лестнице за тронным залом в старый дворец, и дальше еще глубже, туда, где сама Река заполняла скрытый под землей фундамент, на котором стоит город. И никто никогда больше не видит тех, кого уводят жрецы. И никто не произносит их имена, не добавляя к ним слово «ната», означающее, что отныне они духи.
Дьен-ната, сказала про себя Хизи и тут же почувствовала, как к горлу подступают слезы. За свои десять лет она виделась с матерью раз двенадцать, не более, с отцом, может быть, раз двадцать. Они были ласковы с ней, но боги и те казались ей ближе. Дьен, ее двоюродный брат, был на три года старше, добрый, мягкий мальчик. Лучший ее друг, не считая вырастивших ее слуг и служанок. Единственный друг во всей королевской семье. Все свободное время они проводили вместе, носились по всему огромному пустому дворцу, старались не попадаться на глаза своим телохранителям и слугам, подсматривали за взрослыми. А теперь Дьена больше нет, его забрали от нее.
Хизи поклялась себе, что отыщет его. Она не могла спуститься по Лестнице Тьмы, куда увели Дьена, но она знала другие ходы, ведущие в подземелье. Должен же быть какой-нибудь способ добраться до Дьена и спасти его от судьбы, которую уготовили ему жрецы.
Она насчитала впереди тринадцать ступеней; скат становился все круче, но зато потом полностью выравнивался. Бедные ее ноги то и дело натыкались на куски расколотых кирпичей, которые свалились сверху. Чтобы не упасть, она крепко обхватила руками стенку слева. Тьма, казалось, никогда не кончится, хотя она знала, что коридор, по которому она шла, был не шире вытянутой руки, и, чтобы убедиться в этом, она протянула правую руку, пытаясь нащупать стенку.
К ее великому изумлению, стены не было - коридор расширялся. Озадаченная, Хизи сделала еще несколько шагов.
И вдруг ноги соскользнули с опоры, будто ее кто-то толкнул, и она, беспомощно всплеснув руками, полетела на мокрый пол. Из груди вырвался отчаянный крик, дыхание оборвалось, но прежде, чем она успела это осознать, почувствовала, что куда-то скользит.
Потом было долгое падение. Казалось, прошла вечность до того, как свежие порывы воздуха сменились чудовищным зловонным взрывом - ей почудилось, что он спалил половину ее тела и вырвал ее маленькую душу, оставив свинцовый труп на съедение нечисти, что кишела в этих глубоких подземных прудах. И вот теперь она очутилась в одном из таких прудов. Вода была теплая, как в ванне, и пахла гнилью. Юбка, под которой были надеты еще две нижние, наполнилась воздухом и какой-то миг удерживала ее на плаву - этого мгновения оказалось достаточно, чтобы обрести дыхание, наполнив усталые легкие вонючим воздухом. Она все еще не пришла полностью в себя, когда одежда начала набухать и тащить ее вниз. Не будь она в тяжелом шоке, она испытала бы ужас при виде того, с какой скоростью ее привычное платье превращается в мощную цепкую руку, затягивающую ее под воду.
Но у нее все же хватило сообразительности сбросить юбки. Тоненькое узкобедрое тело десятилетней девочки легко выскользнуло из намокшей одежды, хотя прежде, чем окончательно погрузиться в воду и исчезнуть в глубине, юбки облепили ноги вокруг лодыжек.
Плавать по-настоящему она не умела, но она могла хотя бы ходить в воде. Слава богам, на ней не было тяжелого парчового жилета - он остался там же, где и туфельки, а рубашка из тонкого полотна почти ничего не весила.
Но совсем скоро и эта легкая рубашка покажется ей тяжелым грузом - так она устала и закоченела.
Именно в эту минуту Хизи поняла, что смерть - это самый простой и легкий выбор, но ей не хотелось добровольно сдаться. Вода, несмотря на всю ее зловонность, не была ей противна. Вода как бы укутала ее заботливыми руками, укрыла теплым одеялом. И она вдруг подумала, что вода, это и есть Река, дарующая жизнь, ее царский предок. Ее, Хизи, далекий предок. И может статься, что Река принимает к сердцу все ее дела, знает, как она глубоко несчастна и в каком тоскливом одиночестве протекают ее дни. Так было бы просто войти в чрево Реки, вернуться к самым истокам. И тогда, быть может, они с Дьеном снова были бы вместе.
Но нет, ей хотелось жить, если даже жизнь ненавистна. Для нее это было удивительное откровение. Даже когда Хизи стояла на крытой красной черепицей крыше Большого Зала и с тоской смотрела на аккуратно вымощенный двор внизу, она ни разу не испытывала ничего подобного. Как только она решала лишить себя жизни, она всегда отступала. Крыша ей нужна была лишь для того, чтобы убедиться, что у нее, по крайней мере, остается выбор, важный шаг, который должна сделать она сама. Ей нужна была не смерть, а возможность решать самой. Угроза смерти не по своей воле уничтожала эту возможность, что было понятно даже ей, десятилетней девочке.
«Мне не хочется умирать, - думала она. - Но я все равно не выживу».
И в эту минуту Хизи услышала, как кто-то зовет ее. Это был голос Тзэма, ее телохранителя, над которым она вечно посмеивалась. Она считала его глупым и не желала, чтобы он всегда ходил за ней.
- Тзэм! - закричала она что было мочи. - Я упала, я тону!
В высоте над ней забрезжил слабый желтый свет, затем свет ярко разгорелся над черной четкой линией, как разгорается встающее на востоке солнце. Черная линия, должно быть, была краем пропасти, с которой она сорвалась.
В освещенном пространстве выделялся яркий фонарь, в свете которого она, всмотревшись, разглядела грубое лицо Тзэма.
- Госпожа? - пролаял он глухим от волнения голосом. - Я вижу тебя, госпожа. Проберись к стене. Держись за нее, я сейчас за тобой спущусь.
В едва брезжащем свете она увидела стену, о которой, очевидно, говорил Тзэм. Она упала за край того, что было когда-то лестничным колодцем, куда она и спускалась. Пруд был наполовину затопленным залом, и лестница, несомненно, шла дальше вниз и доходила до пола, который, видимо, был двумя футами ниже. Как же она не сообразила! Если добраться до стены, можно дойти до места, где лестница входит в воду, и вскарабкаться на нее.
Хизи вдруг почувствовала, что смертельно устала и у нее ни на что не осталось сил. Что там делает Тзэм? Она не понимала, почему он не идет. Свет от фонаря по-прежнему ярко светил наверху.
Она все же сумела добраться до стены. Стена была скользкая, ужасно скользкая, и ухватиться за нее было невозможно. Колотя по воде ногами, Хизи пыталась с помощью рук двигаться толчками вдоль стены. Нет, надо найти кого-нибудь, кто бы научил ее плавать, если она, конечно, останется в живых.
Ее почти покинули силы, когда она услышала всплеск, и поверхность воды рассыпалась миллиардами тускло светящихся брызг. Ее подхватили огромные руки, подобные каменным колоннам, поддерживающим Большой Зал, и слегка приподняли, так что лицо ее оставалось над водой. Она чувствовала, как работают под ней мощные мускулы, казалось, что ее, словно повелительницу бурь, несет водяной смерч.
К тому времени, когда они, наконец, очутились у края лестницы, Тзэм дрожал всем телом от непомерного напряжения. Опустив Хизи на мокрую глину, он плюхнулся тут же рядом на скате. Слушая свист, вырывающийся, как у старого пса, у него из груди, Хизи почувствовала, что у нее в легких начинается какое-то жжение.
- Неужели я такая тяжелая, Тзэм?
- Нет, госпожа, - прохрипел он в ответ, потом голос его постепенно окреп. - Нет, конечно, ты ничего не весишь. Кто и вправду тяжелый, так это Тзэм. Думаю, мой род не создан, чтобы плавать.
- У тебя нет рода, Тзэм, - сказала Хизи, не сознавая, как мучителен этот разговор для ее верного стража. Поняла она это гораздо позже, спустя несколько лет.
Тзэм ничего не ответил, потом у него вырвался горький смех, похожий на хрюканье.
- Ты права, госпожа, несмотря на то, что моя мать… она, конечно, не была создана, чтобы плавать. Великаны стараются держаться от воды подальше. Отец мой был такой же человек, как и ты, малышка, и плавал он, видимо, ненамного лучше тебя. - Помолчав, Тзэм добавил: - Только вот ума у него было побольше.
Он схватил ее в охапку и поднял на свои могучие плечи. Вверх по склону он полз на четвереньках до места, где все еще горел фонарь. Теперь Хизи видела, что фонарь стоит на площадке, на самом верху. Интересно, кто же был тот принц, который в древности соорудил лестничную площадку, каменную ровную плиту длиной всего в несколько шагов, чтобы принять подобающую позу, прежде чем спуститься к гостям?
Тзэм поставил Хизи возле фонаря и стал тщательно ее осматривать - нет ли на ней ран и царапин. Его толстые пальцы бережно касались ее кожи. Он был огромный, как глыба, хотя лет ему было не больше семнадцати. И был он на полторы головы выше всех мужчин, которых Хизи доводилось видеть. Даже если бы она раскинула руки, ладошки ее все равно бы не дотянулись до его плеч, такие они были широкие. Под бледной кожей так и ходили похожие на канаты мускулы. Когда он улыбался, обнажались огромные зубы цвета слоновой кости, похожие на игральные кости, какими обычно пользуются солдаты. С рождения ему была уготована роль телохранителя для королевской семьи. Его мать, теперь уже ната, принадлежала к самой избранной свите отца Хизи. Великанша выглядела устрашающе в своих боевых доспехах. Тзэм был не такой огромный, как чистокровные великаны, и внешне больше походил на людей, был гораздо умнее и сообразительнее. На это и рассчитывал отец Хизи, приказавший подыскать подходящего партнера для великанши.
Странная была это пара, полувеликан и девочка с тонкими, будто ивовые прутики, руками и ногами. Темное личико, почти как сердечко, служило изящным обрамлением для черных опалов ее глаз. Тзэму ничего не стоило поднять ее, словно пушинку, на ладони, но он терпеливо стоял перед ней и осторожно проверял, целы ли все ее длинные косточки.
- Мне кажется, ничего серьезного нет, - наконец сказал он. - Но мы все же попросим Квэй взглянуть. Она в этом лучше разбирается.
- Это ни к чему, Тзэм. Я в полном порядке.
- Не считая безумного поведения, ты хочешь сказать.
- Как у тебя язык поворачивается говорить со мной таким тоном? Ты забыл, что я твоя госпожа?
- Нет, малышка, - вздохнул Тзэм. - Но все-таки мой главный хозяин - твой отец. И он вряд ли мне простит, случись с тобой что-нибудь. - Тзэм пожал плечами. - Я иногда не очень соображаю и могу ляпнуть что-то не то. Тзэм не очень умный, сама знаешь.
Хизи презрительно рассмеялась.
- Да, я не раз видела, как ты это проделывал в присутствии отца и его придворных. «Тзэм хочет помочь», «Тзэм не разбирается в таких вещах, хозяин». Но я-то знаю лучше, Тзэм. И ты знаешь, что я знаю.
- Ты слишком много знаешь для такой маленькой девочки, - произнес тихо Тзэм.
Хизи задумалась.
- Это, наверное, во мне говорит королевская кровь, - сказала она, улыбнувшись.
Тзэм помрачнел, густые брови сошлись на переносице, как две тучи, но под грозовыми облаками глаза были добрые и грустные. Он схватил ее за руку.
- Не говори так, принцесса, - прошептал он.
Хизи нахмурилась:
- Не понимаю. Я дочь своего отца, и во мне течет королевская кровь… с материнской стороны тоже. И когда-нибудь я ведь буду такая же могущественная, как и они.
- Когда-нибудь, - повторил Тзэм. Он потряс головой, словно хотел прояснить мысли. - Ну а теперь наверх, там тебя ждет ванна и чистая одежда.
Хизи резко отодвинулась от него.
- Нет, не пойду. Я собираюсь продолжить путь.
- Как?! Тебе охота снова поплавать в прудах?
- Мне надо было взять с собой фонарь, все дело в этом. А теперь фонарь есть. - Она снова нахмурилась. - Скажи… я думала, я тебя потеряла, как обычно. Каким образом ты меня нашел?
Тзэм усмехнулся, обнажив огромные зубы.
- Тзэм никуда от тебя не денется, маленькая госпожа. Тзэм всегда держится вдали, не на виду.
Хизи покраснела.
- Ты молчишь все время, будто немой. Это из-за того, что я думала, ты и вправду немой, но, как мне кажется, именно я… - Тут она остановилась, борясь с неожиданно напавшим на нее смехом.
- Что именно ты? - спросил Тзэм.
- Я представила себе, как кто-то твоего роста решился бы постоянно крутиться возле нас с Дьеном.
Тзэм тронул ее за плечо.
- Я сожалею о том, что случилось с Дьенатой.
Все веселье Хизи мгновенно улетучилось.
- Его имя Дьен! - отрезала она. - И я намерена найти его.
- Я так и знал, что ты все затеяла из-за этого. Принцесса, это безнадежно. Оставь эту мысль. Постарайся забыть своего друга. Это все, что ты можешь сделать.
- Не оставлю.
- И куда ты пойдешь? Даже если у тебя будет фонарь, твой путь закончится там, в воде. - Он жестом указал на затопленные ступени лестницы.
Хизи не нашлась, что ответить. Тзэм прав. А вдруг нет? Но Тзэм все-таки прав. Всмотревшись, она с трудом различила за лестницей арку. Если бы удалось туда добраться, она бы нырнула под нее и оказалась еще в одной комнате. А может быть, и нет.
- Я пойду с тобой обратно, но только до первого поворота. В эту Тьму много ходов. И какой-нибудь из них должен привести к Дьену.
Тзэм погрозил пальцем:
- Я унесу тебя отсюда, принцесса. Твой отец поблагодарит меня за это.
- А я вернусь назад. И буду возвращаться снова и снова, пока не найду Дьена или же не упаду там, где даже ты не спасешь меня. И если ты будешь без конца следовать за мной, ты ведь знаешь, что мне может иногда прийти в голову. И теперь, когда я знаю, какой ты умный, думаю, мне удастся ускользнуть от тебя. Я никогда не была такой сообразительной, Тзэм, какой могла бы быть. И все оттого, что не понимаю, где это может пригодиться.
Тзэм свел густые брови.
- Чего ты хочешь от меня, госпожа? Мое дело охранять тебя. Я не могу позволить тебе бродить одной. Здесь внизу водится нечисть.
- Наверху тоже водится.
- Я говорю не про духов, маленькая принцесса. Духи чаще всего безвредные, а вредных жрецы выметают метлой. Здесь внизу водится настоящая нечисть, и сюда жрецы не спускаются, чтобы ее вымести вон.
Хизи вздохнула.
- Мое решение бесповоротно. Либо ты идешь со мной, куда бы я ни пошла, либо ты оставишь меня в покое. Ну а теперь скажи, что ты выбираешь? Защищать меня или пустишь странствовать в одиночестве?
- И так и так плохо, - проворчал вконец расстроенный Тзэм. - Головы мне все равно не сносить.
- Я не дам им тебя тронуть, Тзэм.
- Это не в твоей власти, принцесса.
Сердце Хизи немного смягчилось. Тзэм всегда такой добрый, такой преданный, почти как Дьен. Но между ней и Тзэмом, да и остальными слугами, сохранялась какая-то дистанция, даже между ней и Квэй, которая ее вынянчила и заменила ей мать. Даже Квэй все больше отдалялась от нее в последние годы. И лишь привязанность Дьена была никем и ничем не ограничена.
- Тзэм, я, во что бы то ни стало должна найти Дьена. С тобой или без тебя, - сказала Хизи уже спокойно.
Тзэм грустно кивнул в сторону затопленного зала.
- Ну хорошо, значит, со мной, - со вздохом произнес он. - Но не сию минуту, госпожа. Не сегодня. Завтра, после того, как ты отдохнешь и мы достанем подходящую одежду.
- Так ты пойдешь со мной?
- Да, хотя это мало что изменит.
Голос у Тзэма был грустный.
- Мы обязательно найдем его, - не сдавалась Хизи.
- Может, этого и не следовало бы делать?
- Ты думаешь, его нет в живых?
Тзэм долго смотрел на нее, затем сгреб с земли мощными ручищами.
- Так недолго заработать и лихорадку, - заявил он. Наклонившись, он взял в руку фонарь и начал осторожно подниматься по перепачканным глиной ступеням.
- А вообще, почему надо уводить людей, Тзэм?
- Не знаю, принцесса.
Ей показалось, что Тзэм слишком долго обдумывал вопрос, прежде чем ответить. Это вызвало у нее раздражение.
- А я чувствую, ты знаешь, - сказала она. - Слуг они тоже уводят?
- Нет, не совсем так. Если слугу решают наказать, то делают это публично, с большим шумом. Чтобы другие боялись.
Тзэм миновал самую скользкую часть пути, и в дальнем конце туннеля, там, где он сворачивает вправо, показался серый свет.
- Тзэм, ты действительно не знаешь, почему уводят людей?
- Действительно не знаю. Точно не могу сказать.
- Как ты думаешь, меня они тоже уведут?
- Нет, - ответил уныло Тзэм каким-то странным сдавленным голосом.
- Если увели Дьена, почему бы не увести и меня?
Тзэм пожал плечами:
- Ты слишком много хочешь знать, принцесса. Без всяких почему, не уведут, и все.
Перед ней была непрошибаемая стена, так случалось с Тзэмом нередко. Хизи хорошо понимала, что больше она не добьется ни слова.
Горячая ванна была блаженством. Но вот Квэй - ее немолодое лицо замкнулось и стало словно сжатый круглый кулак, а карие глаза сверкали недобрым блеском при свете лампы, когда она, наклонившись, слишком уж энергично оттирала со ступней Хизи приставшую глину.
- Где твое платье? - спросила она шепотом после долгого молчания. Чувствовалось, что она прилагает усилия, чтобы не сорваться на крик.
Хизи сморщилась, когда безжалостная мочалка добралась до лица и шеи. Она ничего не ответила Квэй.
- Твое платье. Ты слышишь, о чем я спрашиваю? Родители твои подумают, что я его продала. И меня могут выпороть. Или же Тзэма. И если ты не думаешь обо мне, подумай о нем. Я уверена, кто-то наверняка видел, как он нес тебя, полуголую. Тзэма могут кастрировать.
Хизи не очень ясно представляла себе, что такое кастрация, но она понимала, что ничего хорошего в этом нет, особенно если кастрация будет грозить Тзэму.
- Нас никто не видел, - огрызнулась она. Мыло щипало глаза, и они снова наполнились слезами, хотя казалось, все слезы она выплакала после исчезновения Дьена.
- Как ты можешь говорить так уверенно? Ты ведь еще ребенок. - Однако голос Квэй постепенно начал теплеть, и руки уже не так усиленно работали. Когда же у Хизи слезы наконец прорвались наружу, Квэй обняла ее, не обращая внимания на то, что ее платье намокло.
- Дитя ты дитя, что нам с тобой делать? - прошептала она.
Позже, когда они уже сидели на кухне, Квэй больше не поднимала разговора о дневном путешествии. Яркое солнце залило дворик снаружи и весело расписало стены кухни. Плети чеснока и лука-шалот, белые и красные, переливались и блестели в лучах солнца над столом, где Квэй месила хуз - плотный черный хлеб, который любила Хизи, особенно с гранатовым сиропом и сливками. Теплый резкий запах дрожжей мешался с ароматом кофе, греющимся на домашней печке-жаровне в медном сосуде с длинной ручкой, и дымом от можжевеловых веток, проникающим со двора, где разгоралась печь для хлеба. Тзэм дремал на солнышке с детской счастливой улыбкой на широком лице.
- Ты мне уже много помогаешь, - сказала она. - На днях даже сбила яйца.
- Я говорю о настоящей готовке. - Хизи старалась не выдать голосом поднимающегося раздражения - сегодня и так хватило неприятностей.
- Нет для этого нужды, малышка. Всегда будут люди, вроде меня, чтобы готовить тебе.
- Представь себе, что я хочу научиться, - не сдавалась Хизи.
- А ты представь себе, что я не хочу, - ответила Квэй. - Никто из нас не волен выбирать, что ему делать, Хизи. Таков порядок, и самое лучшее для тебя с ним смириться.
- Кто его устанавливает?
- Все. Река. И так всегда. Раз сказала Река, значит, так все и есть.
- Это Река решила насчет Дьена?
Квэй молчала. После минутного колебания она вытерла руки о передник, опустилась на колени возле Хизи и взяла ее руки в свои.
- Хизи, дорогая, мне очень жаль его. Он был хороший мальчик. Мне он нравился.
Она глубоко вздохнула, и Хизи подумала, что она, таким образом, пытается справиться с волнением.
- Хизи, ты должна понять, что Тзэм и я… мы не такие люди, как ты. Мы не можем говорить и делать, что нам хочется. Есть люди, которые за нами следят, за всеми нами. А когда не следят они, следит Река. И поэтому ни Тзэм, ни я не можем обсуждать то, о чем тебе хочется говорить. Ты понимаешь это?
Хизи взглянула на Квэй, пытаясь уяснить, чем же все-таки она отличается от нее. Потому что эта женщина, вырастившая ее, в самом деле чем-то от нее отличалась. Но чем? Меньше ростом? Все равно какое-то отличие есть. Дьен был королевской крови. И если с ним могло такое случиться, то уж с Тзэмом и Квэй наверняка может. Но Хизи этого совсем не хотелось.
- Я все понимаю, Нама, - сказала она. Квэй сжала ее руки и вернулась к столу. Она, казалось, даже повеселела. Хизи поглядела на Тзэма.
Вспомнив их утренний разговор, она подумала, что, не должна была заставлять его. Но у нее не было выхода. Да и кто или что может забрать Тзэма?

2
СТАЛЬНОЙ МЕЧ И РОЗОВЫЕ ЛЕПЕСТКИ

Перкар протянул свой новый меч к солнцу, с восторгом глядя, как поток света заливает сверкающую поверхность клинка, не ощущая в радостном упоении стальной тяжести на ладонях. Он громко каркнул. Заслышав вороний боевой клич, любопытные коровы тут же повернули головы и с осуждением посмотрели на Перкара - в кротких коровьих глазах было явное недовольство тем, что он нарушил их глубокую задумчивость. Но Перкар не обратил на это внимания. Главное, теперь у него был меч.

1 Следующая страница


Дети Великой Реки 2

Он рассек мечом воздух, потом ударил еще и еще раз, после чего нехотя вложил меч в расшитые узорами ножны, висевшие у него за спиной. Ему неожиданно понравилась непривычная тяжесть за плечами, знак его возмужалости. Мужчина в пятнадцать лет! Настолько уже взрослый, что ему доверили меч. Он снова потрогал рукоятку меча, и его серые глаза засияли от счастья.
Но нет, его внутренний голос все время твердил: «Тебе дан меч, так как ты доказал, что достоин доверия. Потому паси отцовских коров».
Но даже и после того, как Перкар вспомнил о своих земных обязанностях, радостное настроение не покинуло его. В конце концов, это то, что делают взрослые, равно мужчины и женщины, - они выполняют свой долг. Преисполненный лучших намерений, он пересек невысокий холм и направился вдоль пастбища. Солнце уже склонялось к закату, осыпая золотом еще совсем недавно зеленый пейзаж. Густой лес темнел на границе Коровьего Поля, дикий, без просветов, будто первобытный лес у истоков мироздания. На самом пастбище, всхолмленном на востоке, то тут, то там рдели ржаво-красные пятна - коровы той породы, которую предпочитал отец. Между двумя холмами тонкая полоса ивняка отмечала путь ручья, лениво текущего через все пастбище.
Перкар сначала остановился возле святилища на гребне высокого кряжа. Это было простое сооружение - каменный алтарь, ему по пояс. Сверху его прикрывала небольшая плетеная крыша - из камыша и кедровых веток. На алтаре стояла чаша с примитивным рисунком. Он снял с пояса кожаную сумку, достал из нее пластинку благовоний и с помощью трута и сверла возжег ее. Как только он почувствовал слабый кедровый запах, он обрызгал горячие угольки жиром и с улыбкой смотрел, как жир шипит и вспыхивает. Откашлявшись, он запел чистым высоким голосом:
На солнце листья мои пели,
Ветви мои на ветру трепетали.
Но люди пришли по мое тело -
С жестокими острыми топорами.
Я был частицей древнего леса,
И люди корни мои топтали,
Но руки грубые я изрезал,
Точно ножами, своими шипами…
Перкар все пел и пел, и песня эта была коротким пересказом длинного предания. Предания о том, как дед его отца уговорил лесного бога разрешить ему спилить деревья, чтобы устроить пастбище. Благодаря его смирению и скромности, а также еще и потому, что он воздвиг этот алтарь, дух, в конце концов, смягчился. И род Перкара после этого поддерживал добрые отношения с богом пастбища, а заодно и с другими окрестными духами.
И он отправился к другой святыне на опушке леса, Вторая молитва была намного короче, ибо его родичи не чувствовали себя в таком уж большом долгу перед Диким Лесом, и для того, чтобы умилостивить его, они даже позволяли оленям и другим животным щипать траву на краю пашни.
Солнце было почти над горизонтом, когда он наконец добрался до ручья. Подмывая постепенно породы, ручей оказался между высокими берегами, врезавшимися в пастбище, а скотина испещряла их глубокими рытвинами. Это было самое любимое место Перкара, и когда яркое солнце стояло в зените, он часто приходил сюда поплавать в прохладной воде и поохотиться за крабами; он бросал в воду сверчков и смотрел, как рыбы кидаются и хватают их снизу. Счастливый оттого, что за спиной у него тяжелый меч, Перкар, мурлыча что-то себе под нос, двинулся вверх по течению, чтобы уйти подальше от взбаламученной коровами воды туда, где ручей, чистый и холодный, течет прямо из леса. Там Перкар остановился, вдыхая пряный аромат темной, усеянной палой листвой земли, сменивший запах листвы и коров. Он спустился вниз, набрал пригоршню воды и плеснул ее на себя. Затем он достал свое жертвенное приношение воде - розовые лепестки из материнского сада. Рассыпав лепестки над ручьем, он запел:
Косы мои серебрятся, с холмов сбегая.
Долгие руки в долины я простираю…
Закончив песню, Перкар улыбнулся, сел на берегу и пригладил пальцами короткие каштановые волосы. Затем он снял мягкие сапоги из телячьей кожи и поболтал голыми ногами в воде. Наверху на пастбище Капака заревел старый красно-рыжий бык, начав музыкальную перекличку пастбищ окрестных холмов.
И вот, наконец, Перкар вынул из ножен меч и положил на колени.
Клинок был тонкий, обоюдоострый, длиной почти с его руку, а большую рукоятку приходилось держать обеими руками. Она была обшита бычьей кожей и украшена круглой блестящей стальной головкой.
- Я знаю, кто его сделал, - произнес девичий голос.
Перкар едва не уронил меч, так он был изумлен.
Раскрыв рот, он смотрел на женщину, стоявшую по пояс в воде, наготу которой прикрывали лишь черные влажные волосы. У нее было бледное лицо, большие миндалевидные глаза, золотые, как закат. Она казалась годом или двумя старше Перкара. Перкара трудно было обмануть.
- Богиня! - прошептал он.
Она улыбнулась, затем повернулась, так что ее волосы веером легли на воду. И было не различить, где кончались шелковистые пряди и где была вода.
- Мне понравились розовые лепестки, - сказала она.
- Много времени прошло с тех пор, когда я в первый раз тебя увидел, - тихо ответил Перкар, - много лет.
- Неужели так много лет? Ты подрос с той поры. И теперь у тебя есть даже меч.
- Да…
Перкар так растерялся, что не нашелся, что сказать.
- Дай мне рассмотреть его получше.
Перкар послушно поднял меч и повернул так, чтобы она могла его разглядеть. Богиня медленно приближалась, с каждым шагом Перкар видел ее все яснее. Она выглядела как обычная женщина, и Перкар в панике пытался отвести глаза.
- Можешь взглянуть на меня, - сказала она. Теперь все ее внимание было сосредоточено на мече. - Да, я вижу. Его выковал Ко, маленький бог стали. Он охлаждал его выше по течению.
- Правда, все так и есть, - обрадовался Перкар. - Говорят, Ко связан родством с нашей семьей. Говорят, он был отцом отца моего деда.
- Так оно и есть в каком-то смысле. Твоя семья старожилы в наших местах, живут тут с тех пор, как пришли люди. Ваши корни глубоко уходят в эту землю.
- Я тебя люблю, - прошептал Перкар.
- Не сомневаюсь, дурачок, - сказала она, улыбнувшись.
- Люблю с той минуты, как впервые тебя увидел, когда мне было всего пять лет. Ты совсем не изменилась.
- Увы, это не так. Я, конечно, изменилась. Больше прибавила в одном месте, меньше в другом. Кое-где стала шире, кое-где уже. А вот волосам моим достается сильнее всего в горах - там их треплет грозовой ливень и меняет их цвет любая речка, что питается моими водами.
- Я хотел сказать…
- Знаю, что ты хотел сказать. Мое людское обличье останется таким навеки, малыш Перкар.
- Потому что…
- Потому что когда-то некая женщина, имевшая тот же облик, была принесена мне в жертву. Я часто забываю ее имя, но зато помню кое-что из того, что помнит она…
- Она была красивая, - сказал, немного осмелев, Перкар. Когда на вечерних сборищах он так говорил с девушками, они краснели и опускали глаза. Богиня же ответила ему прямым открытым взглядом.
- Ты решил поухаживать за мной, малыш Перкар? А я между тем намного старше, чем весь ваш род.
Он ничего на это не сказал.
- Такая глупость все эти церемонии с мечами и мужской зрелостью. Я заключила соглашение с твоей семьей только потому, что мне это показалось забавным.
- Соглашение?
- Есть еще кое-что, связанное с обрядом получения меча, о чем, я подозреваю, ты даже не догадываешься. Глупая и чисто символическая вещь, но, как я тебе уже сказала, забавная. - И она протянула к нему длинную тонкую руку. Он взял ее - она была живая и теплая, как человечья плоть. Богиня вышла из воды - мокрое тело сверкало в солнечных лучах, стройные ноги почти касались его ног. И от нее исходил какой-то запах - только он не знал, что это за запах. Запах розовых лепестков?
Его охватил страх. Недавно он познакомился с Хейм, обыкновенной девушкой, его сверстницей. И его испугало то, что они делали - гладили, трогали друг друга. Это пробудило в нем чувство неутолимого голода. Он не мог понять, как такое чувство можно насытить, хотя потом, оставшись один, он вдруг что-то понял.
Но эта женщина, прильнувшая к нему, не была земным существом. Она была анишу, духом, богиней. Перкар задрожал от страха, когда она легким движением потянула пояс его штанов.
- Ш-ш-ш… Тихо, не тревожься, - пробормотала вода.
Перкар и богиня лежали под небом, которое теперь было свинцово-серым, и по мере того, как распахивала свои двери ночь, приоткрывались створки ярчайших звезд. Хьюна, Бледная Королева, постепенно вырисовывалась все четче, но пока плотный полумесяц успел пройти всего полнеба, и хотя ночной ветерок был скорее всего прохладный, обнаженная кожа Перкара покалывала от какой-то странной неестественной теплоты. Богиня Ручья указательным пальцем обвела твердый контур худощавого лица юноши. Она хихикнула, когда палец наткнулся на пушок еще не существующей бороды, и, увидев, что он покраснел от смущения, положила ладонь ему на щеку.
- Вы, люди, так быстро стареете, - сказала она. - Поэтому не торопись, пока можно.
Перкар согласно кивнул, так и не вникнув в смысл сказанного. Его переполняла жизнь. Он чувствовал, что все, что он когда-либо знал или видел, вот-вот выплеснется наружу и обернется чем-то непредсказуемым. Ему было трудно думать. И он был влюблен.
Он спросил:
- В тот первый раз, когда я был маленьким, для чего ты явилась предо мной?
- Я являюсь где и когда хочу, безо всякого повода, - сказала она беспечно.
- А на этот раз ты пришла выполнить условия сделки?
- В общем, ты недалек от истины. Последний раз я пришла потому, что ты смеялся, и твой смех звучал давно. Я захотела услышать его человеческим слухом.
- Разве ручей не слышит?
- Нет, он слышит. Я могу все слышать, слышать самое себя вдоль и поперек, от гор до… - Ее прекрасное лицо затуманилось. - Я могу все слышать. Но в то же время не совсем все так. Когда ты привязан к одному месту, когда ты просто точка, быстро движущееся пятнышко - здесь уже совсем другой расклад.
- Ты говоришь про то, как ты нас видишь? Мы для тебя пятнышки?
Она нахмурилась и повернулась на бок, спиной к нему, и ее крутое бедро, сияющее в лунном свете, казалось Перкару немыслимо прекрасным.
- Все это было прежде, а сейчас меня посещают разные воспоминания. Я помню, как я родилась, давным-давно. Помню, как я проходила через это место по старому сухому руслу ручья, вон там. - Она показала рукой куда-то вдаль. - А впрочем, мало, что изменилось, - почти всю жизнь было все так, как сейчас: я вздувалась от дождей, радостно встречала мелкие ручейки и вбирала их в себя. И обрывки воспоминаний обо всем этом живы во мне. Старики - мы зовем их альвы - приходили время от времени, они прикасались ко мне, но я не обращала на них внимания, хотя другие духи без конца о них твердили. А потом пришли твои родичи. Сначала они меня раздражали - я злилась и пыталась не замечать их. Именно тогда они зарезали ту девушку и бросили ее в воду. Ее кровь перемешалась с моей, и я чувствовала, как уплывает ее короткая жизнь. И совсем не так, как уплывает рыбка. Мне было очень грустно, грустно оттого, что люди думали, что я жажду таких жертв, но это не так, это не в моей природе.
- Но есть ведь духи, которые жаждут кровавых приношений, мне говорил об этом отец.
- Да, это необходимо наземным духам, хотя их мало заботят жертвоприношения как таковые. Без убийств лесу нечего будет есть, но я…
- Неужели ручьи не жаждут крови?
Перкар сначала ничего не понял. Рыдающая богиня не укладывалась ни в какое воображение. Однако она горько рыдала.
- Почему ты плачешь?
- Песня. Ты помнишь концовку моей песни?
Конечно же, он помнил. Разве мог он забыть ее песню? Он кашлянул, затем запел:
Я плыву полноводным потоком,
Я мерцаю в траве невысокой,
Там, где конь из прохлады пьет.
А потом мне конец настает, -
Я - не я.
Я не женщина боле.
Боле нет ни сознанья, ни воли.
Я теряюсь в Отце великом,
Всемогущем и грозноликом…
Перкар закончил песню, глядя с удивлением в ее полные слез глаза.
- Что означают эти слова?
- Отец страшный жестокий бог, - после долгой паузы, наконец, промолвила она. - Он съедает меня. Он меня съедает. - Она содрогнулась, из груди вырвался хриплый свист. - Он каждый день проглатывает меня. Он проглотит семя, что ты заронил. Он всеяден.
Она поднялась, и теперь перед ним была настоящая богиня ночи. Хьюна коснулась ее своим серебристым светом.
- Держись подальше от него, Перкар, - сказала она.
- Остановись. Я люблю тебя. - И он тоже заплакал.
- Я всегда здесь. - Она вздохнула, и в этом вздохе Перкар уловил боль, как будто снова услышал ее слова: он все время меня пожирает. Перкар представил себе, как это происходит, постоянно, каждый день, так как с гор она падает прямо в него. И каков бы он ни был, этот Отец, все это неотвратимо.
Она ступила на воду, продолжая улыбаться ему. И вот, погрузившись, она слилась с водной гладью, пробежала рябью и стала ручьем.
Перкар смотрел, как она течет в глубокую ночь.
- Я люблю тебя, - повторил он, поднявшись, что бы идти. Он взял в руки меч, выкованный богом Ко, но меч больше не казался ему желанной ношей. Почему-то он был очень тяжелый. Однако в сердце Перкара не было грусти, как не было и горечи. Напротив, он чувствовал себя сильным и счастливым. Но в то же время и спокойным. И он был полон решимости.
Я непременно узнаю, что такое эта Река, пожирающая ее, пообещал он себе. Первым делом я этим займусь и докопаюсь до правды.
Перкар добрался домой только к утру. Встающее солнце прогнало из его души последние грустные мысли, осветив его путь, а заодно и крепкие кедровые стены дамакуты, отцовского форта. Он остановился перед небольшим храмом у подножия холма, на котором стоял форт, чтобы оставить немного вина маленькому богу, спящему там в камне. Петух прокричал где-то за стеной.
Дамакута всегда казался ему невероятно огромным, но когда он глядел на него сейчас снизу вверх, он вдруг увидел, что форт уменьшился в размерах. Перкар теперь был мужчина, мужчина по всем статям, первым из сыновей отца, достигшим зрелости. Скоро он начнет охоту за многоликим Пираку, от которого - смотря каким ликом тот обернется - зависят удачная судьба, богатство, скот и конечно же дом. И все же, когда Перкар построит собственный дом, лучшим останется для него дом его отца. Крепкие стены не раз защищали семью и скот от бесчисленных нападений завистников вождей, а однажды даже спасли от свирепых всадников с западных равнин. Многолюдный просторный дом за стенами был крепко сложен, там было тепло в самые суровые зимы, а летом, когда раскрывали окна, много воздуха и прохлады.
Перкар легко вскочил на ноги и вприпрыжку помчался в гору. Внешние ворота были не заперты, и Апиру, один из рабов отца, помахал ему сверху со сторожевой башни.
- Доброе утро, Перкар! - крикнул он слишком уж громко и при этом как-то слишком широко улыбнулся.
- Доброе утро, - ответил Перкар.
Неужели Апиру знает? Неужели все уже знают? Может, даже и мать? О лесные боги!
Резвости у Перкара поубавилось, как только он завидел отца, сидящего на скамье во дворе. Двор был большой и голый, всю растительность начисто выщипали разгуливающие по нему золотисто-рыжие цыплята. Однако во время налетов грабителей этот просторный двор вмещал весь их самый ценный скот. Сейчас двор был необычно людный. В это утреннее время там никогда не бывало столько народу. Возле отца почему-то собрались его рабы, их дети и жены, но при этом они стояли совершенно праздно. Два его младших брата и сестра с мужем столпились в дверях их семейного дома. Тут же он увидел двух младших братьев отца и неожиданно деда. Дед, должно быть, пришел накануне вечером из своего форта, а это почти день пути. Перкар не понимал, что происходит.
- Доброе утро, Перкар! - приветствовал его отец.
Отцовское лицо в глубоких морщинах, загорелое, с резкими чертами и орлиным носом, было стертой годами и теперь уже плохо угадываемой копией лица Перкара. У Перкара всегда появлялось беспокойное чувство, когда он не знал, о чем думает отец.
- Доброе утро, отец. Да будет Пираку под тобой и везде с тобой! - ответил он, как положено по ритуалу в торжественных случаях, ибо он догадался, что повод был торжественный, хотя ни на ком не было парадной одежды. Напротив, отец даже начал стаскивать с себя рубашку - обнажились железные мускулы и твердые белые рубцы от шрамов, которые всегда вызывали зависть Перкара.
- Ну как, сынок, хорошо ли ты провел ночь? Ты нынче почувствовал, что теперь ты мужчина?
Щеки Перкара вспыхнули от смущения. Отец знает. Он вспомнил вдруг оброненные богиней слова о каком-то соглашении между ней и его семьей.
Перкар раскрыл, было, рот, но так и не вымолвил ни слова. Раздался негромкий смешок, затем смех пробежал по толпе, охватил весь двор. Кьюм, самая старая из отцовских собак, подняла голову и зевнула, словно и она имела, что сказать по этому поводу.
- Осталось совсем немного, Перкар, и ты станешь настоящим мужчиной, - сказал отец.
Перкара обескуражили его взгляд и непонятная блуждающая улыбка.
- Но я думал… - Перкар оборвал фразу на середине. Если не знаешь точно, лучше всего помалкивать. Сейчас он многое отдал бы за то, чтобы не быть старшим сыном и заранее знать, как происходит этот обряд, когда мальчик становится мужчиной.
- Что еще мне предстоит? - спросил он.
- А то, что я изобью тебя до полусмерти, - ответил отец, махнув кому-то рукой. Падат, двоюродный брат Перкара, стоявший в дверях дома, выступил вперед, пряча в пушистой льняной бороде широкую улыбку на круглом, как луна, лице. В руках у него было два деревянных тренировочных меча. У Перкара все внутри сжалось: нет, только не перед всеми.
Падат протянул один меч Перкару, другой дяде. Перкар неохотно подошел и стал напротив отца.
- Я, Шири, старейшина клана Барку, вызываю на битву этого щенка. Все меня слышат?
Ему ответил согласный хор голосов. Шири с улыбкой взглянул на сына. Перкар прочистил горло.
- Я… я, Перкар, сын Шири, сын старейшины клана Барку, положу этот вызов в рот, прожую его и выплюну обратно.
- Да будет так, - раздался рокочущий бас деда.
Так оно и началось. Шири застыл неподвижно, ожидая, пока Перкар сделает первый выпад. Он всегда так поступал - ждал, затаившись, будто лев или змея, и едва только Перкар сделал первый шаг ему навстречу, он мгновенно оказался возле него, и деревянный клинок врезался Перкару в плечо. Перкар рывком выбросил вверх меч, действуя скорее инстинктивно, чем обдуманно. Позиция у него была явно неудачная, и поэтому, даже когда мечи скрестились, мощь отцовского удара едва не сбила его с ног - он потерял опору и споткнулся, хотя и не настолько сильно, как попытался изобразить, чтобы отвлечь внимание отца. Опустившись на одно колено, он нацелил клинок на выставленную вперед отцовскую ногу. Отец, как и следовало ожидать, высоко подпрыгнув, успел увернуться в воздухе, только мелькнуло бурое размытое пятно - деревянный меч, который тут же с глухим стуком ударился в плечо Перкара. Боль парализовала его, и он чуть не выронил свой меч, но, собрав всю волю, отступил назад под улюлюканье и насмешливые выкрики родственников.
Судя по всему, отец не собирался складывать оружие, и ничто в его лице не выражало добрых отцовских чувств. На Перкара снова опустился карающий клинок, и снова ему пришлось утешаться лишь тем, что это было деревянное оружие, а не острый выкованный богом стальной меч. Удар в пух и прах размел его скороспелую бдительность - на сей раз он пришелся, к счастью, на бедро, а не на бок, который можно было легко поранить даже деревянным оружием.
Теперь Перкару хватило и двух ударов - он внутренне смирился с тем, что поединок все равно проиграет, и готов был сдаться. Отражать отцовские атаки было невозможно. Поэтому, когда он снова увидел направленный на него клинок, он, как бы не замечая его, подставил себя прямо под удар, одновременно нацелив собственный меч на обнаженные ребра Шири. Отцовский меч опустился на его пока еще целое плечо, тогда как его собственный клинок полоснул пустой воздух.
Перкар искусал губы, чтобы не закричать. Шири, однако, не спешил воспользоваться своим преимуществом - он отступил назад и спокойно разглядывал своего старшего сына.
Люди во дворе снова стали насмехаться над Перкаром. Перкар выбрал позицию и атаковал отца. Противники сошлись и обменялись градом ударов. Удивительно, что ни один из них не задел Перкара, хотя он с трудом увернулся от меча, занесенного над его головой. Но что самое удивительное, ему удалось оставить глубокую царапину на руке Шири. Это придало ему смелости, и он с воплем ринулся в атаку, лишив себя этим всякой защиты.
Отец нанес удар первым, хлестнув его мечом плашмя по ребрам, но мгновение спустя судьба все же улыбнулась Перкару, и он услыхал глухой деревянный стук, когда с силой ударил отца по руке повыше локтя. У Перкара вырвался боевой крик, который перешел в радостный вопль. Торжество, однако, было недолгим, так как Шири сразу же развернулся и что есть силы хлопнул сына мечом по лопаткам, отчего Перкара пронзила жгучая боль. Перкар потерял счет обрушившимся на него ударам и, в конце концов, стал думать, что только чудо спасло его от сотрясений и глубоких ран внутри. Чудом казалось и то, что не было крови нигде на его теле - разве что несколько капель на искусанных губах.
Жаркая сауна была блаженством, и, как ни странно, Перкар испытывал едва ли не радость оттого, что тело его в синяках и ссадинах. Воспаленные мышцы и Ушибы, распаренные в горячем воздухе, как-то по-особому мягко и приятно саднили.
Да и первый глоток воти оказался не таким уж страшным. Он проскочил через горло, как теплый уголек, и, прежде чем растечься по жилам, на мгновение осел в животе.
- Никогда не забывай первый вкус воти, - сказал отец. - Не забывай, как ты стал мужчиной.
- Вряд ли я могу это забыть после такой потасовки. - В голосе Перкара прозвучал упрек, но уже довольно слабый - ему не хотелось, чтобы отец думал, что он по-настоящему сердится на него.
- Ты все выдержал молодцом. Я горжусь тобой.
Перкар низко наклонил голову, чтобы скрыть улыбку жгучей радости, охватившей его от похвалы отца. Шири положил ладонь на спину Перкара.
- А теперь Пираку, - сказал он. - Ты найдешь Пираку, как нашел я, как нашел мой отец.
Перкар кивнул, говорить он не мог. Отец и сын сидели молча, пока жар все глубже проникал в их кости. Шири плеснул горсть воды и подбросил сосновые иголки на камни, и сразу же с шипением поднялся пахучий ароматный пар.
- Она красивая, не правда ли? - сказал вдруг после долгой паузы отец.
- Да, отец. Очень красивая…
- Мм, да. - Отец сидел с закрытыми глазами.
- Я люблю ее, отец.
Шири фыркнул.
- Кто же в этом сомневается? Мы все ее любили… хотя со временем все меняется и начинаешь любить ее по-другому. Поэтому наши прадеды и заключили с ней соглашение, сынок. Полезно любить своих богов, обитающих в этой местности.
- Нет, отец, у меня совсем все не так, - запротестовал Перкар. - Я люблю ее как…
- Как первую женщину, с которой ты был близок. Я понимаю, сынок. Но она ведь анишу. И ты довольно скоро в этом убедишься.
- Такое случалось и раньше. В песне, в «Песне Мориру», где…
- Я знаю эту песню, сынок. Но человек умер, а Мориру продолжала жить, в вечной печали. Так оно и будет. - Он улыбнулся и, протянув руку, потрепал каштановую шевелюру сына. - Ты скоро найдешь земную девушку. Пусть тебя это не беспокоит.
- Она уже и сейчас печальная, - прошептал Перкар, не желая так легко оставить эту тему разговора и перейти к другой. - Она говорит…
- Сынок, - голос Шири был торжественный, серьезный, - сынок, выкинь это из головы. Ты ничего не можешь для нее сделать. Выкинь.
Перкар только собрался раскрыть рот, как вдруг заметил слегка приподнятую бровь отца - знак того, что разговор пора прекратить. Он уткнулся взглядом в пустую чашу из-под воти, зная, что он не сможет выкинуть эти мысли из памяти. Не сможет, как бы ни старался.

3
ЛАБИРИНТ

Дух в нерешительности остановился на краю зала - ему явно не хотелось ринуться в поток света, струящийся сквозь открытую крышу дворика. Прямые лучи почти не доходили до каменных плит двора; дворец здесь был трехэтажный, а дворик - всего десять шагов в поперечнике. Но все же на белой штукатурке поблескивал отраженный солнечный свет. Духов, надо сказать, яркий свет никогда особо не привлекал.
Хизи видела, как призрак вернулся обратно в зал, постоял около лестничного колодца, очевидно, решая, куда ему двинуться дальше. Квэй говорила ей, что духи часто не знают, что с собой делать, и даже нередко забывают, что они мертвые. Интересно, помнит ли этот, когда и где он бывает? Она внимательно следила за ним, надеясь найти хоть какую-нибудь разгадку, но от этого Духа толку было мало. Его даже нельзя было назвать фигурой или тенью, скорее это был некий искаженный образ, будто увиденный через сосуд с водой… или же просто через стекло. Иногда вдруг проглядывало что-то, даже черты лица. Когда Хизи было шесть лет, как-то раз, проснувшись, она увидела перед собой бледное нервное лицо молодого человека. И когда она закричала, он мгновенно исчез. С тех пор она никогда не видела так ясно лица призрака. Квэй всегда оставляла какие-то маленькие приношения нескольким духам - чаше всего Лунате, который жил у нее в кухне. Хизи потом даже познакомилась с молодым человеком, который посещал ее комнату, но лица его она больше никогда не видела.
Хизи вздрогнула. Это крыло дворца казалось ей каким-то странным: оно было населено духами, которых она раньше нигде не встречала. Этот, что стоял перед ней, был безусловно не опасен, особенно здесь, так близко к главному обиталищу этих существ, где Шагун почти каждую неделю их выметал.
- Пошли, Тзэм, - сказала она решительно, ступив на освещенный солнцем дворик.
В воздухе пахло шалфеем и мятой, которые выращивали в каменных ящиках. Голубь засеменил быстрее, чтобы избежать встречи с ними. Оба они, и она, и Тзэм, проходя, задели духа, который изо всех сил, казалось, вжался в стенку при их приближении.
- Даже не верится, что раньше я об этом никогда не думала, - пробормотала Хизи, когда они свернули в коридор пошире. Хотя он был тоже закрыт сверху, солнце попадало в него из двориков по обе стороны прохода. Изначальная планировка дворца никак не позволяла отдалиться от его ста восьмидесяти семи дворов.

Предыдущая страница 2 Следующая страница


3 Грегори Киз

Тзэм в ответ только пожал плечами.
- А ведь ты-то думал об этом, разве нет?
- Да не совсем, - уклончиво протянул Тзэм.
- От тебя дождешься пользы, ничего не скажешь.
- Принцесса, ты забыла, как ты заставила меня участвовать в этой затее. И я согласился пойти с тобой в нижние города только ради того, чтобы тебя охранять. Я ни разу не обещал тебе, что буду еще что-то делать.
- Ты сказал, что поможешь мне найти Дьена.
- Я этого никогда не говорил, принцесса.
Хизи задумалась. И вправду не говорил, но настроения быть великодушной у нее не было.
- Два года мы пытались пробить непрошибаемые стены, в буквальном смысле слова. И если бы мне пришло в голову два года назад пройти через библиотеку, мы бы сейчас уже нашли его.
- Ш-ш-ш… тихо, принцесса. Это то самое место. Не ужели ты хочешь, чтобы кто-нибудь услышал твои безумные речи?
Открытый дверной проем справа от них, очевидно, вел прямо в архивный зал. Так, во всяком случае, гласила надпись на притолоке.
В зале на низком изящном стульчике, каких было множество во дворце, сидел старый человек. У него на коленях лежала дощечка для письма, а на дощечке лист бумаги, на котором старик выводил что-то с помощью кисточки и туши. Он целиком был поглощен своим занятием. Хизи остановилась и как завороженная смотрела, с какой скоростью соскальзывают буквы с кончика его кисточки и как грациозно ложатся на бумагу.
Старик почти сразу же поднял голову, как только они вошли.
- Да? Что вам угодно?
Хизи кивнула Тзэму, который, поклонившись ей, объявил:
- Принцесса Хизи Йид Шадун, девятая дочь Шакунга, Повелителя Нола. Она находится здесь для того, чтобы получить наставление.
Старик от неожиданности несколько раз моргнул. Хизи успела заметить, что шарф, обернутый вокруг его головы, прикрывает почти голый череп. Он нахмурился, от чего морщинистое худое лицо еще больше сморщилось. Осторожно опустив кисточку на камень для разведения туши, он спросил:
- Дитя, что ты от меня хочешь?
Тзэм собрался было ответить, но Хизи остановила его мановением руки, жестом, как ей казалось, повелевающим и величественным.
- Моему отцу хотелось, чтобы я приобрела как можно больше знаний о письменности, науках и… об архитектуре. Ты, очевидно, тот человек, который может наставить меня.
Старик сощурил глаза, будто рассматривал диковинное насекомое, которое неожиданно обнаружил у себя в тарелке во время утреннего завтрака.
- Я не получил никаких указаний по этому поводу, - произнес он наконец.
- Это не имеет значения, - торопливо заверила его Хизи. - Я уже здесь.
- Ты-то здесь, но я-то занят. - Старик взял в руки кисточку и снова принялся рисовать свои значки.
- А кто ты? - спросила Хизи, стараясь придать своему голосу как можно больше важности.
Старик со вздохом остановился на середине буквы, затем дописал ее и отложил кисточку.
- Можешь звать меня Ган, - сказал он.
- Но ведь это не имя. Это старинное слово, означающее «учитель».
Ган отставил в сторону доску.
- Тебе даже и это известно, маленькая принцесса? А что еще ты знаешь?
Хизи уловила насмешку в голосе старика.
- Я умею читать, если ты об этом.
- Умеешь читать слоговую азбуку? Да это умеет любой ребенок. А вот знаешь ли ты буквы старого алфавита?
- Некоторые знаю.
- И кто же, скажи на милость, научил тебя?
Голос Гана по-прежнему звучал насмешливо, от чего Хизи вдруг почувствовала себя неуверенно и насторожилась.
- Этому учат всех детей из царского дома, - сказала она едва слышно.
- Нет уж, принцесса, ты мне не лги. Это первое и главное, чему я тебя здесь научу. Говорить правду. С помощью ивового прута, если понадобится.
- Посмей только, - вдруг рявкнул Тзэм.
- Придержи язык, слуга. Ты представил свою госпожу, и хватит с тебя. Теперь умолкни. И чтоб больше я тебя не слышал, пока сам не найду нужным задать вопрос. Ишь разговорился… Изволь-ка ждать за дверью.
- Этого не будет, - твердо сказала Хизи и, сделав шаг, встала рядом со своим телохранителем. - Тзэм всегда там, где я. Всегда.
- Но не здесь. Здесь его не будет, по крайней мере до тех пор, пока он не научится читать.
На самом деле Тзэм умел читать, но Хизи поняла, что ей не следует в этом признаваться. Слуги, знавшие грамоту, считались опасными, и их часто наказывали.
- К сожалению, он не умеет читать. - Хизи почувствовала, что у нее дрожит голос. Ее самоуверенность мгновенно улетучилась в присутствии этого страшного старика.
- Значит, он должен ждать снаружи.
- Нет!
- Принцесса, либо он будет ждать за дверью, либо я отправляю донесение во дворец, дозволяющее тебе учиться здесь. Это то, что я обязан сделать в любом случае, - сказал раздраженно Ган.
После некоторого колебания Хизи уступила.
- Жди снаружи, Тзэм, - сказала она.
Тзэм ничего не ответил, но всем своим видом показывал, что не одобряет решения принцессы. Он молча побрел к дверной арке и занял место снаружи у самого входа так, чтобы видеть, что делается в зале.
Ган проводил его взглядом, никак не выдав своего удовлетворения тем, что его распоряжение исполнено.
Затем он поднялся и подошел к ближайшей книжной полке. Минуту подумав, он выбрал том, вынул его и принес Хизи.
- Открой на первой странице и прочти, что здесь видишь, - сказал он.
Хизи осторожно взяла книгу. Книга была старая, с медными позеленевшими застежками, судя по переплету, из какой-то незнакомой кожи, ей было не менее ста лет; бумага стала совсем ветхой от времени и частого употребления. Хизи раскрыла книгу и довольно долго всматривалась в черные выцветшие буквы.
- Тут что-то про Болотные Царства, - наконец произнесла она. - В этом разделе говорится о ежегодных затоплениях дельты.
- Читай вслух.
Откинув с лица волосы, Хизи взглянула на Тзэма.
- Да, поглядим, что тут. «С этого начинается наша… - какое-то непонятное слово - мы предпринимаем - снова непонятно - большой передел земель в дельте - ах да, незатопленных - множество плотин и дамб…»
- Достаточно! - Ган взял книгу у нее из рук и осторожно закрыл ее.
- Прости меня, - прошептала еле слышно Хизи, - я не все буквы сумела прочитать.
Ган снова уселся на стул.
- Мне интересно знать, как ты могла выучить хотя бы часть из них.
- У меня есть несколько книг.
- Правда? На старом алфавите?
- У меня есть экземпляр гимна «Печальных земель».
- Кто же все-таки научил тебя читать этот гимн?
- А у меня еще есть книга про старый алфавит.
Ган скривил губы в ухмылке:
- Ты хочешь сказать, что научилась сама?
- Да.
- Этим, очевидно, и объясняется твое ужасное произношение, прав я?
Хизи почувствовала, как глаза наполняются слезами.
- Я не знала, что у меня плохое произношение.
Ган едва заметно пожал плечами.
- Зачем тебе учиться здесь, принцесса?
- А что мне еще остается делать?
- Как что? Ходить на званые вечера. Кокетничать с молодыми людьми. Ты ведь почти взрослая женщина.
- Я не люблю званых вечеров.
Ган понимающе кивнул.
- Скажу тебе откровенно, принцесса, я немало удивлен тем, что ты самостоятельно, без чьей-либо помощи, выучила так много букв древнего алфавита. Это говорит о том, что где-то в этой черепушке есть здравый смысл. Вот вы, королевские отпрыски, очень часто являетесь сюда, не считаясь с моим временем, с одной лишь целью - кое-как кое-чему выучиться, чтобы при случае блеснуть остроумием и своей ученостью и таким способом произвести впечатление при дворе. И уж поистине диковина, что молодая женщина знает старый алфавит. Будь ты мужчиной, принцесса, я мог бы тебя здесь оставить и чему-то выучить. Но ведь пройдет годик-другой, ты станешь взрослой женщиной и выйдешь замуж за смазливого дурака. И ему уж точно не захочется, чтобы жена была умнее его. Поэтому учить тебя - пустая трата времени, которого у меня не так много.
Хизи стояла и молча слушала, а в душе у нее, кроме страха, таилась злость, которая, как кошка, неожиданно выскочила наружу.
- Я не заставляю тебя тратить на меня время, - огрызнулась она. - Можешь меня ничему не учить. Мне плевать. Сиди и пиши своей дурацкой кисточкой и своей дурацкой тушью. Я сама найду, что мне надо. Выучусь сама, как всегда училась. Оставь меня в покое и не мешай мне.
Ган покачал головой.
- Нужно знать, как пользоваться библиотекой, - сказал он. - Независимо от того, можешь ты читать или нет. Ты говоришь, что тебя интересует архитектура, и думаешь, что книги по архитектуре так прямо и прыгнут тебе в руки. Ты, очевидно, полагаешь, что они хранятся в одном месте.
- Мне плевать! Я сама найду все, что мне нужно.
Ган не сводил с нее внимательных глаз, и под его скептическим взглядом Хизи почувствовала, как злость уходит. А без гневного запала трудно было противостоять насмешливой проницательности Гана. Она, однако, не сдавалась. И даже когда злость остыла, она вдруг испугалась своей неожиданной вспышки.
Она раздумывала, не стоит ли ей добавить «пожалуйста» к своим последним словам, но язык будто прилип к гортани.
Ган вдруг сказал:
- Ну, хорошо. Давай договоримся. Ты будешь тише воды, ниже травы. И не будешь со мной заговаривать. Кроме того, ты будешь очень осторожно обращаться с моими книжками. Если разорвешь хотя бы один листок, я немедленно уведомлю об этом твоего отца и доступ сюда тебе будет запрещен. Ну как? Принимаешь все эти условия, принцесса?
Хизи молча кивнула. Она, наконец, перевела взгляд и уставилась на замысловатый узор на ковре.
- Вот и прекрасно. - Ган положил доску на колени и вернулся к прерванной работе. На Хизи он больше ни разу не взглянул.
Дрожь в коленях не унималась. Хизи повернулась и оглядела сотни бесчисленных полок, которые, казалось, вели куда-то в неизвестные глубины.
Будто я снова в темноте, подумала она. Два года назад я ступила в кромешный мрак в поисках Дьена. И я опять пришла к тому же.
- Как все запутано, - сказала Хизи, когда они с Тзэмом сидели в саду и ветер трепал над ними тополиные листочки. - И хотя точно знаешь, что ищешь, ты все равно можешь никогда ничего не найти.
- А что ты хочешь найти? - пробормотал Тзэм, яростно расчесывая муравьиный укус на волосатой голени.
Совсем рядом с ними журчала вода в алебастровом фонтане под солнечным лазурным небом. Сад на крыше материнских покоев был любимым местом Хизи.
Хизи ухмыльнулась.
- Карты. Старинные карты, начертанные до того, как был построен этот город на месте затопленного. Карты, по которым можно будет представить себе, где искать Дьена и можно ли добраться до него иначе, чем по Лестнице Тьмы.
- Если Дьен даже… - Тзэм оборвал фразу, не договорив. Сколько раз за эти два года они спорили. Хизи упорно отказывалась признать, что Дьена нет в живых, пока у нее не будет доказательств.
Но сегодня она даже не рассердилась на него, и личико ее было грустным.
- Знаешь, Тзэм, я не уверена, что все еще ясно помню, как выглядел Дьен. Помню только, что у него были черные волосы, как у меня, и маленькое круглое лицо. И я его так сильно любила, Тзэм. Мне кажется, это все было очень, очень давно, когда я была еще совсем юной…
- Ты и сейчас юная, принцесса, - попытался разуверить ее Тзэм. - Ган прав: ты могла бы вести совсем другую жизнь.
Хизи презрительно фыркнула:
- Ну как же. Я могла бы, например, ходить на званые вечера, встречаться с мужчинами…
- Квэй считает…
- Я знаю, что считает Квэй. Ну и что из этого? К тому же я еще недостаточно взрослая для мужчин. У меня еще не было кровей.
По желтому лицу Тзэма вдруг пробежала туча, и, отвернувшись, он стал усиленно разглядывать фонтан. Хизи понимала, что смутила его. Постояв молча, она подошла к невысокой стене, огораживающей садик на крыше. Внизу под ней лежал Нол - призрачная столица, мерцающая в лучах предзакатного солнца. Сад ее матери находился на самой высокой крыше в южном крыле дворца, и хотя в северной стороне маячили в небе башни и зиккураты центральных залов, ничто не препятствовало свободному обзору на запад, юг и восток.
На востоке, сразу за дворцом, зеленые волны садов и виноградников ограждала стена, за стеной широко раскинулись поля проса и пшеницы, делившие на клетки, как шахматную доску, всю пойму, черные там, где земля была под паром, и обработанные голубовато-зеленые. И уже за ними начиналась пустыня, которую, Хизи часто слышала, люди во дворце называли Хвеге, что означает «убийца».
Ведя пальцем вдоль оштукатуренной стены, Хизи прошла до южной ее оконечности и взглянула вниз, туда, где стены дворца незаметно и плавно переходят в город, беспорядочную хаотическую путаницу улиц, магазинов и жилых домов. Возле дворца все они были обычных нормальных размеров, но чем дальше, тем становились все меньше и меньше. Хотя Хизи никогда не бывала в городе, ей трудно было поверить глазам, когда она смотрела на самые далекие дома, бесконечное множество домов, - они казались ей крошечными, не больше, чем кухня Квэй, а может, даже и поменьше.
На востоке и на юге царствовала Река. На берегу высился Большой Храм Воды, семислойный зиккурат, сверкающий всеми красками: белой, золотой, отливающей бронзой; с четырех сторон с него постоянно низвергались четыре мощных потока, приводимых в движение волей Речного Бога. Два водопада, которые были ясно видны Хизи, блестели на солнце, как серебро или бриллианты. Бог - Река был чересчур широк, и поэтому почти невозможно было разглядеть его дальний берег. Он лежал как глыба, свинцовый, тяжелый, безжалостный и неотвратимый. Тысячи разноцветных игрушек прыгали у него на спине: отцовские большие торговые баржи, суда рыболовов, плавучие дома и малюсенькие суденышки, вмещавшие одного или двух человек. Легкие грациозные чужеземные корабли с четкими обводами скользили под надутыми парусами. Словно стаи лебедей по осени, они держали путь в Болотные Царства и к морскому побережью за ними, а затем возвращались. И все, кто был на Реке, верили - нет, скорее, молились о том, чтобы он, Бог, по какой-либо капризной прихоти не проглотил их. Люди любили Реку, поклонялись ей, но не полностью доверяли. Река отобрала их у страшного убийцы, спасла их, сделав своей собственностью. У жителей Нола был только один Бог - Река и Рожденные Водой, как отец Хизи, который сам был наполовину Бог.
Как она сама. Как Дьен, где бы он ни был.
Странный громкий рыгающий звук раздался за ее спиной. Хизи улыбнулась. Тзэм не был богом. Он был смертный, но близкий, несмотря на то, что родители его принадлежали к разным расам. Смертный и потому более счастливый.
- Прости меня, - произнес он робко.
Хизи едва удержалась, чтобы не ответить ему резкостью.
- Ты знаешь, вовсе не поток затопил нижний город, - сказала она.
- Нет разве?
- Я всегда представляла себе, что сначала поток затопил город. Но на самом деле большая часть нижнего города была засыпана специально. Для того чтобы воздвигнуть новый.
- Значит, следующий поток не станет таким уж бедствием?
- Ты прав, Река не собирается затопить нас, своих детей, но… - Хизи переминалась с ноги на ногу. - Я слышала, что Река много спит. И потому мы часто должны полагаться только на себя.
- А что, если разбудить ее?
- Думаю, будет еще хуже.
Однако Хизи решила, что пороется в книгах и поищет ответ на этот вопрос. Основная часть книг была написана жрецами, и, конечно же, многие из них посвящены Реке. Во всяком случае, над этим вопросом стоило поразмыслить. Нынешний дворец имел акведуки и множество пересекающихся каналов, так, чтобы священная вода окружала, оберегала своих детей. И в старом городе наверняка тоже были такие протоки.
- Хотя бы несколько труб непременно должны были сохраниться, - продолжала вслух размышлять Хизи.
- Ты что, уже переменила тему, принцесса? - спросил Тзэм, удивленно подняв брови.
- Переменила? Да, пожалуй… Я нашла одну полезную книгу о перестройке дворца. Правда, там, к сожалению, нет карт, но в ней говорится о том, что было сделано. Дворцы засыпали песком и галькой. Вон те дома на задворках были почти сплошь дворцы, и стены были толще, чем сейчас во дворце. А когда засыпали дворы, можно было строить прямо сверху над старыми зданиями, даже если комнаты оставались не забиты песком. Вот откуда трещины в полу в старых отсеках - под ними пустое пространство. И вот почему мы никуда не попали. И даже когда мы натыкались на анфиладу комнат, не заполненных песком или водой, на самом деле это были все те же дворцы. Ты помнишь ту трубу, Тзэм? Ту, что мы с тобой нашли примерно год назад.
Тзэм хмыкнул.
- В которую я не мог залезть?
- Да. Не сомневаюсь, это была одна из священных труб, специально проложенных, чтобы подавать воду в каналы и фонтаны внутри дворца.
- И что? Она тоже была перерыта?
- Она рухнула. Притом, я уверена, совсем недавно. И если только найти эти… Если бы удалось узнать, где находились эти старинные храмовые святилища…
- Принцесса! - Тзэм смотрел на нее во все глаза. - Храмы?! Но мы не можем заходить в храмы.
- Почему не можем? Я даже надеюсь, что когда-нибудь будет храм, посвященный мне, такой же, как храм в честь моего отца.
- Но в честь Тзэма храма не построят. Тзэма могут обвинить в святотатстве. Тзэму кажется, что и тебя тоже могут, принцесса, что бы ты ни думала по этому поводу.
- Н-да. Ну хорошо, про это я тоже что-нибудь отыщу.
- Принцесса, ты провела в архиве всего лишь день и отыскала всего лишь одну книгу.
- Но, сознайся, это ведь лучше, чем рыскать в темноте, набивая себе шишки, как мы делали до сих пор. За один день я узнаю о предмете, который нас интересует, больше, чем я поняла за прошедшие два года.
- Пожалуй, ты права. И я готов все сделать, чтобы ты не рыскала в темноте.
- И ты сам тоже, - добавила Хизи.
- И это правда, - согласился Тзэм.

4
ЧАША С КАПАКОЙ

Ладони Перкара горели от удара - топор, отколов щепу от бревна, со свистом вырвался у него из рук. Ангата выругался и отскочил в сторону, едва увернувшись от тяжелого лезвия, которое чуть не вонзилось ему в бедро.
- Где глаза у тебя, дурак несчастный?! - злобно крикнул Ангата.
- Извини, - сказал Перкар, даже не дав себе труда вникнуть в слова родича.
- Извинение не помогло, если бы ты пропорол мне ногу до кости. - Тряхнув головой, Ангата отбросил назад упавшие на лицо густые каштановые волосы, но глаза все еще смотрели не по-доброму.
Перкар пожал плечами:
- Извиниться - это все, что я могу сделать.
- Но это, к сожалению, не поможет нам достроить забор. - Ангата безнадежно махнул рукой в сторону, где готовая ограда змейкой вилась, уходя в лес, однако еще оставалось неогороженным не меньше пол-лиги пастбища.
- Знаю, - мрачно буркнул Перкар.
Ангата молча посмотрел на него, потом, пожав плечами, опустился в свежую мягкую траву и сел, скрестив ноги.

Предыдущая страница 3 Следующая страница


Дети Великой Реки 4

- Можем в таком случае и передохнуть, - сказал он со вздохом. - Ты все утро какой-то странный, а у меня, надо сказать, нет желания прыгать на одной ноге до дамакуты твоего отца. Отец хотел, чтобы мы кончили ограду к новолунию.
- Но он не сказал, к какому именно новолунию, так ведь? - Перкар покачал головой и вдруг широко улыбнулся: - Уговорил. Посижу немного.
- Посиди. Пока не вспомнишь, что тебе надо делать твою ограду.
- Не мою, а отцовскую, - поправил родича Перкар, но в голосе его слышалось явное раздражение.
- Ах да, конечно же не твою.
Перкар пожевал нижнюю губу.
- Мне вчера минуло семнадцать. Понимаешь, Ангата, семнадцать. А я все работаю на отца… Да, да, безусловно. Отец великий человек. И Пираку у него много. Ну а у меня-то что есть?
- Его красивая наружность, - усмехнулся Ангата.
Перкар внимательно поглядел на него:
- Мне следовало думать, прежде чем говорить с тобой об этом.
Он отвернулся и стал смотреть куда-то в сторону леса. Наступило неловкое молчание. Нахмурив брови, Перкар весь ушел в свои переживания, а на лице Ангаты застыла напряженная ухмылка.
Ангата первым нарушил молчание.
- Ты же знаешь, что я тебе отвечу, - сказал он тихо. - Найди себе женщину. Невесту с богатым приданым, тестя с большим количеством земли.
- Тебе только осталось сказать: «женись на дочери Бакьюма», - огрызнулся Перкар.
- А что в этом худого? Ты просто дурак, Перкар. Женись на дочери Бакьюма. Бакьюм ведь давал тебе за дочерью два пастбища, двадцать коров и хорошего племенного быка, хотя всего этого можно было не предлагать, когда выдаешь замуж такую девушку, как Кихьюзю. Красивее невесты не сыскать.
- Мне она не нравится.
- Я слыхал, как твой отец говорил, что даст в придачу еще десять коров, если ты на ней женишься.
- Так и сказал? Значит, у меня теперь есть приданое, - ухмыльнулся Перкар.
Ангата дотронулся до его руки, но Перкар резко дернулся и отпрянул назад.
- Ты должен забыть ее, Перкар. - Голос Ангаты стал еще тише, и Перкар понимал, что сейчас речь идет уже не о дочери Бакьюма.
- Тебе легко говорить. Ты ее никогда не знал.
- Нет, конечно. - Ангата уже начинал горячиться. - Я никогда не спал с богиней. Но я спал достаточно много с женщинами, и уверяю тебя, они почти все одинаковые. Мне трудно себе представить, что богиня так уж сильно от них отличается.
Губы Перкара вытянулись и голос слегка дрожал, когда он едва слышно произнес:
- Я… Я не могу судить.
У Ангаты ответ готов был сорваться с языка, но, услышав растерянные слова Перкара, он оторопело разинул рот.
- Ты что, ни разу… ни разу не пробовал? Погоди… А последний сенокос? Дочка Кьюно.
- Я не мог. Я просто… не мог, Ангата. Я пытался.
Ангата потер лоб и произнес какое-то заклинание.
Его пронзительный взгляд рассеянно блуждал, не зная, на чем остановиться.
- Это не иначе как колдовство, - проговорил он, как бы извиняясь. - Не может быть, чтобы не было способа…
- Это не колдовство, - сказал Перкар. - Она говорит то же самое, что и ты. Найди земную женщину. Заведи детей. Выращивай скот. Будь мужчиной. Но я не могу, Ангата. И не знаю, смогу ли когда-либо.
Ангата снова пожал плечами, но, судя по тому, как сдвинулись его брови, ясно было, что к нему возвращается его привычная уверенность и он ищет решение. Ангата любил головоломки, Перкар это хорошо помнил. «Постель только десятая часть брака», - любил он повторять чье-то высказывание.
- Ты научишься со временем, Перкар. Научишься любить земную женщину.
Перкар отрицательно помотал головой, но Ангата настойчиво кивнул еще раз, подтверждая свою уверенность и показывая тем самым, что можно перейти к обсуждению других насущных дел.
- Все отлично, - объявил он. - Телегу можно сколотить не обязательно одним-единственным инструментом. - И для того, чтобы исправить свой не очень удачный афоризм, добавил: - Я хочу сказать, что к Пираку ведет множество путей.
- Так-то лучше, - согласился Перкар.
- Я знаю несколько парней нашего возраста, у которых вообще нет никакой земли, и знаю таких, у которых земля есть, но мало, а им хотелось бы больше…
- Например, как тебе самому, - перебил его Перкар.
- Да. Камышовая Долина - место неплохое, но у меня не хватает скота, чтобы ее заполнить. И по моему убеждению, надо не сидеть сложа руки, а предпринять что-нибудь вроде того, о чем поется в эпических песнях.
- Ты хочешь сказать, что нужно собрать боевой отряд и отправиться добывать землю?
- Вот именно. Безземельные могли бы поделить захваченную землю, а те, у кого нет скота, забрать коров.
- Но для этого угодья должны быть очень большими а иначе не стоит и стараться, - заметил Перкар. - Хотя, конечно, некоторым из нас суждено будет погибнуть.
- Может быть. Но я слышал о походах, когда не было ни одной жертвы.
Лицо Перкара вдруг стало серьезным.
- Ангата, кто эти люди? На кого ты собираешься идти войной? - спросил он. - На Локухьюну, с чьим сыном мы охотились, когда были детьми, и который встанет рядом с отцом, как только ты нападешь на него? Или Трувана, с чьей дочерью ты хороводился и который подарил моему отцу быка в знак дружбы? Или же Кону с горных пастбищ, жена которого каждый год к началу Большого Собрания жертвует Китана, а их зять Хатихан играет так красиво на арфе, что собирает возле себя всех детей? Вместо того чтобы носиться вокруг пиршественного зала, всем надоедать и сбивать с ног слуг, несущих блюда с угощением, дети тихо слушают музыку? Или, быть может, мы отберем земли у Капаки, владения Верховного Вождя?
- Нет, нет! - Ангата отчаянно замахал руками. - Ты упомянул тех, кто живет рядом с нами, близких нашему сердцу людей. Но ведь есть еще и те, кто живет далеко на границе лесной страны, около больших травяных морей, с которыми у нас нет родственных отношений. Они отказываются от всех наших приглашений приехать на Большое Собрание, на сенокос, на все праздники. И мы им ничем не обязаны.
Перкар хмыкнул.
- Они отказываются от наших приглашений потому, что не решаются ни на минуту оставить без присмотра свои дамакуты. У них буквально на закорках менги, брат мой. Отец один раз дрался против менгов, и мы чуть не потеряли все, что у нас есть. Это был какой-то собранный боевой отряд. Те, кто живет на окраинах, больше приспособлены к войне, чем мы здесь. Они подрубят нас под корень, как пшеницу. А если даже этого не случится и мы каким-то образом одержим победу, у нас за спиной тут же окажутся менги. Тебе-то, наверное, это не грозит, ты заберешь скот и вернешься в целости в Камышовую Долину. А вот у меня нет ни малейшего желания жить вблизи равнин.
- Значит, и Пираку у тебя нет желания получить? - насмешливо сказал Ангата. - Если ты не женишься и не одержишь победу, считай, что ты никогда ничего не получишь.
Перкар поджал губы.
- Мой дед женился на дочери человека, не имевшего ни клочка земли, и, кроме того, дед никогда ни с кем не сражался. Однако купил достаточно земли, что бы устроить там пастбища для тысячи голов рогатого скота.
- Твой дед заключил сделку с Владыкой Леса для того, чтобы отвоевать у леса землю. Такое удается раз за десять поколений.
- Верно. Все так и есть, - сказал Перкар с расстановкой. - А сейчас давай вернемся к работе. Обещаю не рубить конечностей.
- Согласен.
- Что касается головы, поручиться не могу, если ты выболтаешь, о чем мы с тобой здесь говорили.
Солнечный свет густел, постепенно превращаясь в золото, когда Перкар услыхал топот копыт за спиной. Рука его невольно сжала топорище - он все еще чувствовал себя неуютно после недавнего разговора с Ангатой о войне. По иронии судьбы Ангата только что ушел через горы в свои владения, считая, что долг его Шири так или иначе заплачен. А если вдруг случится, что приближающийся всадник какой-нибудь сумасшедший менг, Ангата многое потеряет, пропустив веселое зрелище.
Он узнал черно-рыжего жеребца его брата Хини.
- Эгей, старший брат! - заорал во всю мочь Хини - по голосу легко было угадать, что он чем-то взволнован, да и щеки пылали от возбуждения.
- Ты бы лучше надел седло, - сказал Перкар. - Калечишь ведь так коня.
Хини раздраженно насупился, хотя упрек брата явно не дошел до его сознания, и сразу же стал выкладывать новости.
- Здесь Капака. Отец хочет, чтобы ты пришел его приветствовать. Ну давай, прыгай. - Хини широко улыбнулся. - И уж не посетуй, братец, что без седла.
Перкар кивнул и взобрался на спину лошади позади брата. Десятилетний мальчуган с такими же каштановыми, как у матери, волосами и с тем же орлиным носом, что у Перкара, явно унаследованным от Шири, хотя у Хини нос был пока еще по-детски короткий.
Капака… Зачем я ему нужен? У Перкара свело в животе от страха.
- Ты вырос, Перкар, - сказал старик после того, как по всем правилам ритуала были произнесены приветственные слова и он принял первую чашу воти из рук Шири, но прежде чем поднести ее к губам, он поднял ее, воздавая честь хозяину дома. Капаке было лет шестьдесят с небольшим. Лицо, покрытое темным загаром, было все в шрамах и вместо бороды - щетина. Даже когда он сидел, было видно, что он на голову ниже отца и, значит, на полголовы ниже Перкара. Перкар сидел на полу, как того требовал обычай, - обращаясь к вождю, ты должен смотреть на него снизу вверх.
- Как же, как же. Я отлично помню постреленка, перемазанного грязью с ног до головы. Но то время прошло, и нынче ты стал взрослым мужчиной.
Отец хлопнул Перкара по плечу.
- Ты прав. Лучше него никто не владеет мечом, а работать может с утра до вечера без устали.
- Это хорошо, очень хорошо. Приятно видеть, когда мальчик правильно воспитан. - Капака второй раз пригубил чашу. Затем поставил ее на стол. - Ну а теперь, Шири, я хочу спросить кое-что о твоем стаде…
Внимание Перкара стало рассеиваться. Сейчас отец и Капака начнут сравнивать свои Пираку, не хвастаясь, но достойно, стараясь не забыть ни одной мелочи из своего имущества. Это была такая особая мужская игра, и, конечно, Перкар не имел к ней никакого отношения. Он с любопытством разглядывал людей, приехавших с вождем из его дома в Марауте.
Как и сам вождь, внешне они ничем не выделялись - та же простая одежда, что и на остальных. После окончания приветственной церемонии четверо из них уселись в самом конце зала и о чем-то переговаривались вполголоса. Один был примерно ростом с Перкара, но массивнее и потяжелее, с черными спутанными космами и звероватой улыбкой; он беспрестанно жестикулировал, когда говорил. Рядом с ним сидел парень, которого Перкар мельком где-то видел раньше. Он знал, что его зовут Эрука и что он из племени кушутов - худющий как скелет, с впалыми щеками и волосами цвета сухой соломы. Перкару почему-то запомнилось, что он сочиняет песни. Третий был постарше. Судя по следам от шрамов на лице и седине в рыжих волосах, лет ему было, очевидно, почти столько же, сколько отцу, тридцать пять или сорок. Перкара удивила его прическа: волосы не были обрезаны пониже ушей, они были длинные и заплетены в косу, как у женщины. Правда, во всем остальном он ничем не походил на женщину.
Четвертый член этой компании почти все время молчал и держался немного особняком, но огромные черные глаза внимательно следили за собеседниками. У него были белые и легкие волосы до плеч, стянутые узлом на затылке, что подчеркивал лоб, вернее, его отсутствие. Рот был большой и четко очерченный. Перкару казалось, если этот человек улыбнется, голова его расколется надвое, но, скорее всего такая опасность ему не грозила - он, по-видимому, никогда не улыбался. По правде говоря, он больше был похож на…
Неожиданно эти странные темные глаза остановились на Перкаре, два одинаковых черных провала, бездонные и пустые. Перкара охватило чувство, что его раздели донага. Человек этот привык к тому, что на него смотрят со страхом, и не сводил с Перкара потустороннего взгляда. Какое-то мгновение Перкар пытался его выдержать и не отвести глаза, но взгляд этот был такой холодный и такой нечеловеческий. Испытывая неловкость и уже начиная злиться, Перкар сделал усилие и переключил внимание снова на Капаку и отца.
Перкар пропустил момент, когда предмет их разговора переменился, но, прислушавшись к тому, что говорил вождь, он весь обратился в слух.
- …Вот почему, я думаю, нам нужны новые территории. Ты разве не знаешь, что сын Янвала организовал поход против моего брата? Они, конечно, ничего не добились, но ведь кто-то мог бы и погибнуть. Слишком много нынче сыновей, Шири, и слишком мало земель. Скоро они отправятся на равнины и там присоединятся к менгам.
Отец понимающе кивнул.
- Все может быть. Но ведь эти земли были еще в незапамятные времена присоединены к Домену.
- Я знаю. Я все время думаю о походе, Шири.
- Против менгов?
- Нет. Мы пытались несколько лет назад, помнишь? А сколько мы потеряли тогда прекрасных воинов.
- Мне кажется, погибли главным образом люди безземельные, - вставил Перкар, которому не терпелось показать, что он в чем-то разбирается.
- Да, разумеется. Один из этих погибших был мой сын. - Голос Капаки звучал ровно, но чувствовалось, что старая боль глубоко загнана внутрь.
- Я… я прошу простить меня Капака. Я сказал, не подумав. И вышло грубо.
Старик пожал плечами.
- А что еще остается молодым? Ничего, ничего. Все в порядке, дружок. Я не собираюсь затевать новой войны против менгов, по крайней мере, в ближайшем будущем. Слишком много отцов потеряли сыновей в битве при Нгатакуте. Мои возможности убеждать людей иссякли. - Он улыбнулся. - Самый лучший вождь тот, кто никогда не заставляет народ делать то, что он не хочет.
Перкар кивнул. Мозг лихорадочно работал в поисках решения. Ему казалось, что крушение его надежд и утренний разговор с Ангатой будто круги от камня, брошенного в воду…
Интересно, имеет ко всему этому какое-нибудь отношение она? Скорее всего нет. С того дня, как он стал мужчиной, она всего дважды выходила к нему. Обнимая, лаская его, она упорно не желала говорить о том, что его больше всего волнует.
- В этом-то все и дело, Перкар. Потому я велел отцу послать за тобой. Эти люди отправятся со мной в горы в Балат, старый лес. Хочу сговориться с Владыкой Леса, чтобы он уступил мне еще несколько наделов земли.
- С Владыкой Леса? В Балат? А почему бы тебе не сговориться с местными богами, что живут поблизости?
Капака воздел руки.
- Мы уже пытались, но наши боги, как и мы, подчиняются своему Верховному вождю. Он приказал не уступать нам ни пяди земли без его разрешения. Видишь ли, тут есть еще одна сложность: между нашими землями и Балатом лежат несколько лиг, а потом бесконечно тянутся страны альвов. Мы должны с ним сговориться, чтобы он разрешил нам забрать у них землю.
- А почему это так трудно? - спросил Перкар, в голосе его звучало презрение. - Альвы - голые твари, у них нет Пираку. Почему эти земли должны принадлежать им, а не нам? - Перкар не раз слышал это от молодых людей и считал, что так думают все.
Выслушав его, Капака нахмурился, да и Шири был явно смущен.
- Потому что их притязания на эту землю имеют тысячелетнюю давность, гораздо более древнюю, чем ваши, - произнес над ухом Перкара чей-то очень тихий голос. Перкар подпрыгнул от неожиданности. Неужели можно двигаться так бесшумно? Обернувшись, он увидел странного человека с белыми волосами.
Капака прочистил горло.
- Перкар, это Нгангата с запада. Пожалуй, самый ценный член нашего отряда.
- Ты аль… - вырвалось у Перкара, но он во время остановился.
- Мой отец был альва, - сказал Нгангата. - У меня нет клана.
Перкар кивнул, гадая про себя, что значит не иметь клана. Это, безусловно, делает человека подлым ненавистником, который хочет, чтобы его все боялись. Перкар предпочел бы перебороть страх, чем поддаться ему. Глаза сузились, пока он стоял и обдумывал, как бы побольнее задеть противника, чтобы покончить с ним, обнажить мечи, если до этого дойдет. В его собственном доме это ничтожество выставило его дураком.
- Перкар!
Это был отец, его отец, напомнивший ему о том, что этот не имеющий клана полукровка снискал уважение вождя и что совсем не обязательно выставлять кого-то дураком, если он на самом деле дурак.
- Прости меня, - произнес Перкар, хотя нельзя сказать, что он признал свою вину, однако решил, что все же лучше извиниться.
Нгангата кивнул, давая тем самым понять, что извинение принято. Перкар подумал, что ему следует каким-то образом высказать свою признательность.
- Я почти ничего не знаю об альвах. - Он попытался оправдать свое поведение скорее перед Капакой, чем перед этим странным типом. - Может быть, ты мне что-нибудь расскажешь о них. Особенно если нам предстоит встреча с ними. Можно я буду звать тебя по имени?
- Ты можешь называть меня Нгангата, как зовет вождь. Это не настоящее мое имя.
Перкар сделал вид, что не заметил оскорбления.
- А ты зови меня Перкар, - ответил он тихо. - Это мое настоящее имя.
И кто знает, не доведется ли им когда-нибудь схлестнуться в рукопашной. И тогда ни клана, ни имени, подумал Перкар, но вслух ничего не сказал.

5
СТРАШНОЕ И ЗАПРЕТНОЕ

Хизи на мгновение смежила усталые веки, следя из-под полусомкнутых ресниц за причудливой игрой света. Мелькающие контуры в основном были ей знакомы - изгибы и углы выцветших рельефных фигурок, часть из которых она знала, но большая половина была таинственной, как морской ветер. Который уж день она смотрит на них, пытаясь доискаться смысла с тем же нетерпением, с каким рука тянется расчесать зудящую ранку. А пользы ни от того, ни от другого никакой. Просто она еще мало знает. Ган был прав.
И все же немногое, что становится ей понятным из прочитанного, не дает ей бросить эту мучительную игру. Открытия случаются редко и достаются тяжелой ценой, но зато, какая это сладкая награда, не сравнимая ни с чем, что ей когда-либо довелось испытать.
Квэй, она знает, беспокоится за нее. Ведь она вскакивает с постели с первыми лучами рассвета и возвращается, когда на небе зажигаются звезды, нащупывая в кармане в несколько раз сложенные клочки бумаги. Кусочком угля она копировала знаки, которые не понимала, и по ночам, в постели, при мигающем свете масляной лампы, пыталась разгадать их значение. Это тут же замечал призрак, живущий в ее комнате, - он подходил поближе, наблюдая за ней, а однажды даже провел невидимым пальцем по листу бумаги. Может быть, в прошлой жизни он был писцом, ученым человеком и любил писать так же, как она сама.
…Надо открыть глаза, уговаривала она себя. Я только начала понимать, о чем идет речь на этой странице. Но глаза не открывались, не прошло и минуты, как ее сковал сон.
Она проснулась оттого, что падает, проваливается в бездну, но это был всего лишь ночной кошмар, какой могут устроить крошечные бесенята, живущие в голове, как считала Квэй. Хизи приложила руку к груди, чтобы унять сердцебиение. В ее полусонном состоянии, когда мутится сознание, она опасалась, что Ган может услышать стук ее сердца. И еще боялась, что Ган застанет ее спящей - она не раз видела, как он безжалостно изгонял всех, кто засыпал во время работы, даже тех, у кого было королевское разрешение на занятия в библиотеке. Разрешение, которого у нее не было. Но нет, если бы он увидел, что она спит, она бы проснулась не оттого, что падает, а от язвительных речей всезнающего мудреца.
От этой мысли ей стало легче. Хотя она еще не совсем понимала, где находится, она снова перевела взгляд на книгу и с ужасом увидела, что книга, вся растерзанная, валяется на полу. Она еле удержалась, чтобы не вскрикнуть. Неужели это она уронила книгу? Ей казалось, что она аккуратно положила ее на стол и обращалась с ней, как с редкой драгоценностью, чем эта книга и была. Но - факт остается фактом - книга лежала перед ней, с раскрытой обложкой, как мертвая птица с перекрученными крыльями. Руки Хизи дрожали, когда она наклонилась, чтобы поднять книгу. Как только она осторожным движением перевернула ее, волнение перешло в панику: у самого основания переплета книга была разорвана - разрыв шел поперек всей страницы, широкий, как река.
Если ты порвешь хотя бы одну страницу, как-то сказал ей Ган. Хотя бы одну…
Хизи стерла слезинки и крепко закрыла глаза, пытаясь сдержать слезы. Если Ган заметит, что она плачет он тут же обо всем догадается. Он потом все равно может узнать, но не от нее. Она собрала всю волю, но еще некоторое время продолжала сидеть неподвижно, обдумывая, как ей лучше поступить. Когда она почувствовала, что совладала со слезами и они не выдадут ее и что лицо ее теперь непроницаемо под привычной бесстрастной маской, она осторожно закрыла книгу. Никто не догадается, что книга порвана, когда она закрыта. Эта мысль ее утешила, и от сердца слегка отлегло. Она поставила на место том в темно-красном кожаном переплете, втиснув его между такими же томами.
Она взяла с полки еще одну книгу, где надеялась найти что-нибудь об освящении храмов Первой Династии. Поскольку во время освящения на опорных и основных балках и колоннах храмовых зданий непременно рисовали символические имена Реки, она пришла к выводу, что в книге должно быть подробное описание того, как проектировали и строили храмы. После получасового раздумья Хизи поняла, что ошиблась: в храмах династии ее отца имелись многочисленные росписи, тогда как церемония освящения храмов Первой Династии сопровождалась возжиганием особых и сложных по составу ароматических веществ. Поэтому было мало надежды отыскать в книге какие-нибудь сведения об архитектуре. Веки снова начали смыкаться, и Хизи, из страха порвать еще одну книгу, отнесла уже ненужный том и поставила в шкаф. Гордясь собой, она спокойно, не дрогнув, прошла мимо Гана так, словно все было в полном порядке. И как обычно, он даже не удостоил ее взглядом.
Выйдя из зала, она первым делом поспешила туда, где сидел, облокотившись о стену, Тзэм. Он беседовал с каким-то молодым человеком в придворном платье, очевидно, из мелкой знати. При виде Хизи молодой человек слегка поднял брови, распрощался с Тзэмом и удалился по коридору. Хизи едва обратила на него внимание. Она бросилась к Тзэму и потянула его за рукав:
- Пошли, Тзэм. Прямо сейчас.
Тзэм кивнул и, насупив брови, с усилием поднялся на ноги.
- Что-то ты сегодня рано, - заметил он, когда они шли через зал, в котором собиралось все больше народа.
Вот-вот должна была начаться церемония очищения, и все люди направлялись к открытым фонтанам. Хизи, естественно, не участвовала в таких церемониях, и хотя Тзэм по статусу должен был присоединиться к молящимся, она ни словом не выдала своего намерения отпустить его.
- Да, я подумала, что могу помочь Квэй на кухне, - сказала она.
Тзэм фыркнул:
- Нет нужды лгать мне, принцесса. Тзэм всегда к твоим услугам.
Хизи нахмурилась, раздосадованная тем, что Тзэм так легко раскусил ее. Они миновали Двор Белого Тысячелистника и ступили в королевское крыло дворца, где навстречу им попадалось все меньше людей, спешащих на молитву.
- Саламандра, случайно, не обидел тебя, госпожа? - спросил Тзэм. Саламандрой Тзэм окрестил Гана за его круглую гладкую физиономию.
- Нет, Тзэм. - Хизи испугалась, что снова польются слезы. Ей удалось сегодня сдержать их, и она была довольна собой.
Тзэм хмыкнул, и некоторое время они шли молча.
- Госпожа, ты знакома с Вез Йехд Ну? - спросил он, когда они на минуту остановились.
- С кем? Не понимаю, о ком ты говоришь.
- Я просто подумал, может, ты его знаешь.
- А почему я должна его знать?
- Он из богатой влиятельной семьи.
- И весьма неразборчивый в средствах. В прошлом веке они обманом и шантажом заполучили земли. Там было убийство, или даже не одно, насколько я помню.
- Никогда не слыхал об этом, - проворчал Тзэм. - Об этом не говорят, особенно сейчас, когда в их жилах течет королевская кровь. Есть старые записи - жрец там сетует на разжижение Речной крови, на смешение ее с кровью воров и головорезов.
- Но ведь это было давным-давно, лет сто назад.
- Довольно давно.
- Один молодой человек из этой семьи, некий Вез…
- Не с ним ли ты разговаривал в зале?
Тзэм задержал шаг и прислонился спиной к яркой бирюзовой стене Зала Людей Ветра, куда они только что вошли.
- Да, это был он, - сказал он мрачно.
- Ну на этот раз перестань мне лгать, Тзэм. Когда я вошла, он улизнул, как ящерица при виде кота. И что же от тебя хочет этот Вез? Предупреждаю, если ты надеешься, что я хотя бы на день отпущу тебя охранять какого-то болвана, когда он соизволит отправиться в город и там напиться…
- Да нет же, нет, принцесса. Он просил совсем не об этом.
- О чем же тогда?
- Он просил меня поговорить с тобой.
- О чем? - Хизи начал раздражать разговор, так как она не могла понять, куда клонит Тзэм.
- Он хочет, чтобы ты согласилась с ним встретиться в Ониксовом дворце или, может быть, в любом другом месте, которое ты выберешь.
- Встретиться для чего?

Предыдущая страница 4 Следующая страница


5 Грегори Киз

- Он поручил мне сказать тебе кое-что, - чуть слышно пробормотал Тзэм. Лицо его залилось краской, почти такой же густой, как в тот день, когда Хизи застала его со служанкой, которая время от времени приходила чистить цистерну для воды, - они с Тзэмом сидели, тесно прижавшись и пихая друг друга в глубине старого водяного хранилища.
- Кое-что сказать? - переспросила Хизи.
Тзэм откашлялся и в замешательстве опустил глаза, отчего лицо сразу стало скорбным.
Куда идешь в сиянии красы?
Тебя не в силах описать язык,
Я вымолвить твое не в силах имя,
Оно неуловимо, как…
- Хватит, Тзэм, остановись, - злобно прошипела Хизи.
- Я, конечно, небольшой мастер декламировать стихи…
- В данном случае это не имеет значения. Я не хочу ничего слушать. Этот молокосос решил поухаживать за мной?
- Ему бы хотелось…
- Еще этого не хватало. Нет!
Тзэм поджал губы, но его грубая физиономия смягчилась.
- Принцесса, разве это тебе так уж неприятно? - спросил он.
- У меня на это нет времени, - отрезала Хизи, а про себя подумала, что больше всего ей не хочется доставить радость Гану, который будет считать, что сбылись его предсказания.
- А что мне ему сказать? - спросил, тяжело вздохнув, Тзэм.
- Скажи, что хочешь. Меня это не касается.
- Воля твоя, принцесса.
- Вот именно, - ответила Хизи и быстрыми шагами пошла вперед, мечтая поскорее добраться до постели, побыть одной в тишине и постараться забыть хотя бы на время все сегодняшние невзгоды.
Отдых пошел Хизи на пользу - она спала намного дольше, чем в две прошлые ночи. Но хотя сон снял усталость, ее не покидало гнетущее ощущение, что она не успевает, теряет время. Она наскоро проглотила завтрак - рис с копченым мясом, который ждал ее возле постели, и, не успев даже поблагодарить Квэй, бросилась в библиотеку. Она не остановилась, чтобы позвать Тзэма, но он отправился за ней и догнал еще в королевском крыле дворца, у Зала Мгновений, мраморного коридора, переливающегося разными цветами в меняющемся свете стеклянных подкрашенных светильников. Хизи задержалась там, чтобы дождаться своего нелепого великана и полюбоваться прекрасным залом. Дальше, за этим коридором были отец и мать, тетушки и дяди, старшие братья и сестры.
- Какой красивый зал, Тзэм.
- Да, неплохой.
- Как ты думаешь, когда мне будет позволено пройти через этот зал и жить с отцом и матерью?
- Когда придет время, принцесса.
- Да, когда придет время. Мой брат Лана пошел туда прошлой осенью. Ему исполнилось тринадцать, а мне почти столько же сейчас.
- Тогда, может быть, скоро, принцесса.
- Тзэм, ты ведь знаешь, разве нет? Почему мы живем здесь, в королевском крыле дворца, но не с семьей? Почему нас, детей, переселяют сюда в десятилетнем возрасте? А если не переселят, то забирают куда-то, во тьму под городом.
Тзэм молчал и, казалось, сосредоточил все свое внимание на игре меняющегося света.
- Вначале я хотела найти Дьена. Я все еще хочу, Тзэм, но иногда я думаю о своей судьбе. Разрешат ли мне пройти через этот зал и жить с отцом и матерью? Или же и мне придется уйти вниз под город, куда они увели Дьена? Если ты любишь меня, Тзэм, то должен сказать.
Тзэм кивнул.
- Мы уже это обсуждали с тобой, принцесса. Я не могу тебе ответить. Я бы ответил, если бы мог. Я тебя очень люблю.
Хизи поглядела на него и испугалась: лицо его перекосилось от боли, а глаза тускло поблескивали.
- Ты не можешь мне сказать? - спросила Хизи.
Тзэм кивнул. Он открыл рот, но слов не было, только беззвучно шевелились губы. Он вздрогнул всем телом, глаза задергались под толстыми веками. Затем он начал трястись.
- Тзэм, не надо! Успокойся! - Хизи подбежала к нему и обняла за талию, но ее руки едва доставали до его спины. Огромное тело содрогалось и корчилось, как в конвульсиях. Так она стояла, прижав его к себе, и постепенно дрожь стала утихать, а потом и совсем прекратилась. Она сжимала его изо всех сил, пока лапища, размером с большое блюдо, мягким движением не развела ее руки. - Я не знаю, Тзэм. Прости меня.
- Они делают нечто ужасное с нами, когда мы еще совсем юные, - сказал Тзэм каким-то усталым натруженным голосом. - С теми, кого выбирают для того, чтобы они работали и жили в королевских покоях, как я, например, или Квэй. Это все жрецы. И мы не сможем об этом говорить. Теперь ты понимаешь?
- Понимаю. Я знаю, что значит запрет.
Я бы все тебе рассказал, если бы мог, принцесса.
Я знаю. Пошли. Пойдем в библиотеку.
Ее тревога за Тзэма, пока они шли, улеглась, но не потому, что ей был безразличен полувеликан - просто злость постепенно улетучилась. Что так тщательно скрывали от нее, ее братьев, и сестер, и других родственников? Сейчас она знает не больше, чем Дьен перед тем, как он исчез.
Свет снова обрушился на них сверху, когда они шли через Двор Козерога, но, несмотря на яркое естественное освещение, то тут, то тут вспыхивали таинственные светильники. Хизи помрачнела, и по тому, как она ухмыльнулась, было видно, что какая-то внезапная догадка вызвала новый гневный приступ.
Архитектура тут ни при чем. «Заниматься надо совсем другим, - едва слышно пробормотала она, как бы отвечая собственным мыслям. - Дело в нас. В нашей королевской крови. Это прямо касается нас». Ей теперь это было так ясно, так очевидно. Оставалось только найти исчезнувших членов королевской семьи. Найти Дьена. И сделать это должна она. Именно этим она сейчас и займется.
Но как это сделать? Она даже не представляла, с чего начинать. До сих пор в ее поисках ей ни разу не удалось найти то, что она искала, ничего похожего. Ган был прав, абсолютно прав. Можно всю жизнь рыться в книгах, но так и не понять, для чего ты это делаешь, особенно если знания ограниченны, а умения мало.
Мозг ее напряженно работал, обдумывая и просчитывая все возможности. Когда они дошли до библиотеки, Тзэм, как всегда, сел ждать ее слева от дверного прохода. Хизи переступила порог, все еще не решив, с чего она начнет, заранее сгорая от нетерпения поскорее взяться за дело. Однако, войдя в зал, она сразу же почувствовала грозовые разряды в воздухе: Ган поднял голову и поглядел на нее в упор, впервые встретившись с ней взглядом. Слегка нахмурившись, он поднялся с места, в руках он держал книгу в темно-красном переплете. Сердце упало в груди, когда он поманил ее пальцем.
С пылающими щеками Хизи подошла к нему.
- Ты помнишь, что я тебе говорил? - Голос был совсем тихий, и Хизи ясно слышала сухой звук листаемых страниц.
- Она уже была разорвана. - Хизи изо всех сил старалась придать голосу уверенность.
- А еще я тебе говорил, что отучу тебя лгать, - мягко, почти вкрадчиво сказал Ган. - Откуда ты знала, в чем я собираюсь тебя обвинить?
Каким образом ему стало известно, что она брала эту книгу? Это было невероятно. Невероятно, если только… Ей показалось, что каким-то образом это возможно, но думать сейчас она не могла - она была слишком напугана и рядом все еще стоял Ган и что-то от нее требовал.
- Ну, так что же? - спросил он.
- Я… я заснула. И она порвалась.
- Я предупреждал тебя.
- Прошу тебя… - Она замолчала, не зная, как умолить его, что пообещать сделать. Однако, взглянув на его лицо, она поняла, что все попытки бесполезны.
- Никакой торговли со мной, принцесса. В этой комнате хозяин я и подчиняюсь только приказам твоего отца. А твой отец не будет тебя защищать.
- Может, мне больше сюда не приходить? - Хизи подумала, что она не будет из-за этого плакать, и ей вдруг стало легче - она больше сюда не придет, пока во всяком случае.
- О нет, принцесса. Ты будешь сюда приходить каждый день и делать то, что я тебе велю. - Он держал в руке свернутый листок бумаги. Бумага Чанг, на которой писали все деловые королевские бумаги.
- Твой отец любезно согласился поставить здесь свою подпись, принцесса.
- Что это? - В голове все ныло, ноги были ватные, как не свои, и она боялась грохнуться без чувств.
- Это контракт. Ты в долгу перед королевской библиотекой. В дневные часы ты будешь как бы моей служанкой, будешь выполнять любую работу, какую я сочту нужной. И ты не должна жаловаться, иначе тебя за волосы привяжут к позорному столбу в Большом дворце. Надеюсь, ты поняла?
- Служанкой?! - взорвалась Хизи. - Какая я служанка? Я принцесса.
- Мне это все равно. Особенно теперь, когда у меня на руках этот документ. Даже король, твой отец, служит Реке, а ты служишь ему, как и вся королевская семья. И это он приказал, чтобы ты служила мне.
Он протянул Хизи бумагу.
Она взяла ее дрожащими пальцами, но прочесть не могла, ей никак не удавалось сосредоточиться. В конце стояла подпись отца, его печать, это она увидела. И подпись, и печать были поставлены отцовской рукой, обмана здесь не было.
- Я… я, - открыла рот Хизи, но Ган перебил ее:
- Первое мое требование - молчать и говорить, только когда я тебе разрешу.
- Да, Ган, - сказала она, опустив глаза.
- Сегодня я покажу тебе, как чинить книги. Там для тебя непочатый край работы. А после этого, я полагаю… - Он оглядел комнату каким-то ненасытным взглядом. - Кстати, ты продвинулась в чтении на старом алфавите? Можешь ответить.
- Я старалась… - Голос вдруг осекся. Разве в силах читать она старинный алфавит так свободно, как этого требует Ган?
Ган пристально поглядел на нее.
- Тут еще масса работы по индексированию. Ты знаешь, что это такое?
- Нет, Ган.
- Какое невежество. - Он тяжело вздохнул. - Полагаю, это уже не исправить.
- Если я…
- Я не просил тебя разговаривать, - прошипел Ганн с исказившимся от злобы лицом.
- Прошу прощения. Я…
- Молчать!
Вся гордость Хизи встала на дыбы, но она, сделав усилие, сдержалась и не возразила ему.
- Иди за мной. И не смей останавливаться и рвать книги.
Ган подвел ее к маленькому столику, где лежали листы белой бумаги, доски вместо пресса и стояла мисочка с клеем.
- Слезы дешево стоят. Это самое простое. Любой простофиля может выдавить их из себя, - сказал Ган. - Я вначале покажу тебе, как это делается, а потом уже займемся переплетом.
Хизи кивнула. Она тупо следила за тем, как его темные мягкие пальцы ловко справляются с бумагой.
- Клея бери немного. Столько, сколько требуется, и смотри не переложи.
У Хизи вдруг мелькнуло подозрение - видение во время сна. Ган, стоящий над ней, наклоняется и рвет книгу, а потом уходит, оставив ее спящей. Он вполне мог это сделать нарочно, чтобы унизить ее, наказать за то, что она без приглашения ворвалась в его драгоценную библиотеку.
Палец Гана, как маятник, закачался у нее перед носом - он сердито грозил ей, и вид при этом у него был свирепый.
- Ты не слушаешь, - сказал он возмущенно.
Так оно и есть, подумала Хизи. Она ни слова не слышала из того, что он говорил.

6
ДАР КРОВИ

- Молю тебя, - простонал Перкар. - Я уезжаю. Молю тебя, богиня, дай мне твое благословение.
Ручей продолжал течь, как всегда, лаская лишь его лодыжки, но и то безразлично, будто это были палки или скала.
- Я молю тебя, богиня, - повторял он без конца. А высоко в небе катилось и катилось солнце.
И только перед тем, как оно село, вода, наконец, забурлила и он увидел ее. Она стояла и наблюдала за ним.
- Я не могу любить тебя. Я не создана для этого.
- Это не имеет значения. - Он понимал, что рано или поздно ее красота погубит его. Такая страшная, такая дивная красота. Даже во сне ее невозможно возвеличить или приукрасить. Во сне ее красота только тускнела.
Она стряхнула с волос запутавшиеся в них листья. Мокрая смоляная прядка упала ей на правый глаз.
- Ты не имеешь права, не имеешь никакого права добавлять муку к моим страданиям. Ты такая же зверюга, как все остальные.
- Но ведь ты любишь меня.
Лицо ее дернулось, и губы растянулись в улыбке, но в самых их углах затаилось что-то недоброе.
- Ты не понимаешь, что я чувствую, Перкар. Я не зверь… во мне, наверное, уживается много всякого. И когда именно так я думаю о себе, в воплощении… в воплощении этого несчастного маленького существа, чья кровь течет во мне, я, мне кажется, люблю тебя. Но моя любовь, она особая, ты никогда в ней не разберешься. - Она покачала головой, жест очень человеческий. - Уходи, проживи свою жизнь и умри, и забудь про меня.
- Я и собираюсь уехать, - ответил Перкар.
- Вот и хорошо. И держись от меня подальше.
- Только когда умру.
Она неожиданно смягчилась, подойдя к нему, погладила его по лицу. Но потом сразу же отдернула руку и отошла назад.
- Среди духов ходит слух, что ты собираешься говорить с Владыкой Леса, - прошептала она.
- Собираюсь.
- Ты будешь совсем близко от него, от Пожирателя.
- Не так уж близко, - пробормотал Перкар, пытаясь дотянуться до нее. - Мы едем на север, а затем на восток. Ты… большая Река ведь на юге… Там, где ты… он…
- Где он глотает меня. Где он меня убивает и пожирает. И я скольжу вниз в его теле, а голова его остается высоко в горах. Ты будешь близко от него и, прошу тебя, будь осторожен. Он почует мой запах на тебе и попробует, чтобы убедиться. Он уже тебя знает, любимый. Пожирая меня, он проглотил твое семя. Обещай мне, что не подойдешь к нему близко.
- Обещаю тебе, что найду способ убить его.
Богиня выбросила вперед руку и крепко ударила его по щеке. Все это произошло в одно мгновение, быстро, словно рыбка скользнула.
- Ты мальчишка, - прошипела она. - И мысли у тебя, как у глупого мальчишки. Будь мужчиной и живи, думая о том, что может случиться, что происходит вокруг, а не только о своих детских прихотях.
Перкар был настолько потрясен, что не мог в ответ вымолвить ни слова. Голос все еще не вернулся к нему, когда она, нырнув, исчезла.
- Я тебе уже говорил, ты должен взять с собой нашу старую Желтую Гриву, - продолжал настаивать Хини.
Перкар едва заметно улыбнулся младшему братишке.
- Не думаю, что Желтая Грива долго протянет в Балате… или в каком-нибудь дремучем лесу. Мне кажется, Желтой Гриве лучше остаться там, где она есть. Она вполне довольна своей жизнью.
- Но я не понимаю, почему ты обязательно должен взять с собой Катасапала?
- Потому что дал мне его отец. Что тебе не нравится? У тебя ведь есть прекрасный жеребец.
- У тебя тоже.
- Для путешествия, как наше, надо иметь много лошадей.
- Это ты так говоришь.
- Погляди, когда приедут вместе с вождем остальные. - Перкар потрепал мальчика по голове. - У них у всех будет больше, чем по одной лошади.
- Конечно, больше. Их ведь много, не один же человек, и вождь этот, такой смешной…
- Я хотел сказать, что у каждого из них будет больше, чем один конь. - Перкар шуганул рыжего цыпленка, который клевал что-то у самого сапога, очевидно зернышки, что выпали у Перкара из горсти, когда он кормил лошадей. - Я возьму Катасапала и конечно же менга, - сказал он.
Менг был любимым конем Перкара. Много лет назад, когда в долину пришли свирепые грабители менги, много людей полегло, а их родичи никогда не увидели их могил. Животные плохо поддавались тренировке - так, во всяком случае, говорил отец, но у одного из этих жеребцов была кобыла с жеребенком. Менг был вторым в этой линии, гордый, горячий конь с ярко-рыжими, цвета засохшей крови, полосками на шее.
- Хини, дай брату передохнуть. Ему нужна самая лучшая в мире лошадь.
Оба брата, услыхав голос, повернули головы.
- Здравствуй, мама, - сказали они почти хором.
- Хини, надо покормить цыплят. Будь добр, позаботься об этом.
Перкар низко наклонил голову и стал поправлять тюки на спине кобылы, пытаясь избежать встревоженный материнский взгляд.
- Не стоит так усердствовать, Мазати, - сказала она.
Перкар состроил гримасу и продолжал еще усерднее возиться с лошадью.
- Плохая примета назвать мужчину его детским именем до того, как он отправится на поиски Пираку, - заявил он.
Мать насмешливо фыркнула, и Перкар, впервые подняв глаза, взглянул на нее: темно-рыжие волосы, на голове фетровая шляпа с высокой тульей, свидетельствующая, что она жена вождя. Ястребиное перо свисало с кисточки наверху шляпы. Она оделась, как подобает матери, отправляющей на войну сына.
- Ты слишком далеко ищешь Пираку, сынок. Найти ее можно поближе к дому.
- Я не найду ее здесь.
- Потому что ты глуп, другой причины нет.
- Отец говорил… - начал было Перкар, но мать перебила его, рассмеявшись невесело:
- Да, я слыхала обоих вчера вечером: у старого, что малого, в голове только воти да глупость. Так уж красиво говорили про великие походы, про битвы на мечах. А сегодня вечером, Перкар, твой отец придет ко мне - он не будет плакать, он только положит голову мне на грудь и не заснет всю ночь.
Из груди Перкара вырвался глубокий вздох.
- Не могу же я жить при нем вечно. Он это знает.
- Капака - безрассудный человек, и все его воинские кампании - сплошное безрассудство. Отец твой знает это.
В ответ Перкар только пожал плечами. Мать молча смотрела, как он снова и снова проверяет и подтягивает хорошо уложенные тюки.
- Они скоро будут здесь, мать. Не совсем прилично, если они тебя тут застанут, будто ты пришла нянчить и опекать меня.
- Часовой на башне объявит, как только они появятся. У меня будет достаточно времени, чтобы дойти до порога.
Перкар нехотя кивнул. Он чувствовал, как глупо без конца проверять тюки. Он вынул меч, протер его тряпкой, и на нем сразу же заблестели лучи утреннего солнца.
- Четыре поколения. Но мой сын единственный оказался загубленным ею, - сказала тихо мать.
- Я не хочу говорить об этом. - Голос был непривычно твердый, и мать даже вздрогнула от неожиданности.
- Ну, хорошо, хорошо, - сказала она миролюбиво.
Он спрятал меч и, задрав голову, поглядел на часового на башне - тот безмятежно смотрел на дорогу.
- Послушай меня, Перкар. Вы носитесь повсюду в поисках Пираку, находите ее, крадете. Убиваете друг друга ради нее. А моя единственная Пираку - это ты, ты и твой брат. Ты это понимаешь? И если вы оба умрете раньше, чем я, я останусь ни с чем. Понимаешь, о чем я говорю? Береги себя. - Голос ее слегка дрожал. Перкар никогда не видел ее плачущей, ни разу не видел ни одной слезинки.

Предыдущая страница 5 Следующая страница


Дети Великой Реки 6

- Вот смотри. - Она протянула ему что-то: маленький деревянный амулет. - Он из дуба, в честь которого ты назван. Дерево растет совсем рядом с местом, где я закопала твою сорочку. Сунь его куда-нибудь подальше, где твои спутники не заметят.
- Мама…
- Сынок… У всех будет что-нибудь вроде этого. И все спрячут это поглубже. Ни один сын не уезжает от матери без какого-нибудь материнского оберега.
- Мама, ты дала мне гораздо больше, чем этот амулет, - сказал он тихо.
- Я рада, что ты так думаешь.
- Капака пане! - во весь голос заорал часовой на башне. - Капака едет!
- Скорее, мама.
Она повернулась и почти бегом пошла к крыльцу, очень маленькая, хрупкая, как крошечная птичка. Теперь настал его черед справиться со слезами.
Все только и твердят: будь мужчиной, думал он. Но ведь каждый понимает это по-своему. У женщин, например, путаное представление о том, что значит быть мужчиной.
За воротами уже слышался стук копыт, который становился все отчетливее и громче.
Капака хотел, не теряя времени, отправиться в путь. Приехавшие гости не скупились на похвалы, разглядывая лошадей. Перкар просиял от радости, когда Капака сказал несколько добрых слов о менге. Менг по крайней мере был его собственностью. Во время этих взаимных обменов любезностями Нгангата, полукровка, хранил молчание. Он сидел с отсутствующим видом на угольно-черной кобыле, уродливой, с толстыми ногами. У Перкара явилось подозрение, что лошадь, как и сам Нгангата, полудикая. Перкар был слишком возбужден, и поэтому внимание его долго не задержалось на этом грубом альве.
Утро сияло во всей красе, медовый свет струился над по-весеннему зелеными полями и холмами, и громко пели птицы. Коровы равнодушно смотрели на них, когда они проезжали через пастбища по дороге, уводящей их все дальше от отцовских владений. В самом начале путешествия он ненадолго загрустил при виде густой полосы деревьев, за которыми скрывалась Речка, богиня, которую он любил. Так и не перейдя ее, они продолжали двигаться на север. Они остановились у святилища на пастбище и оставили там сало - дар старому лесному духу. Перкару понравилось то, как Капака совершил обряд приношения - все движения его были точные и красивые. Перкара удивило, что такой большой человек не жалеет времени, чтобы выразить свое уважение союзу, когда-то заключенному его предками.
Спутники Перкара были все те же, которые приезжали к ним в дамакуту вместе с Верховным вождем. Апад, темноволосый парень почти одного с ним возраста, оказался самым разговорчивым. Он ехал на расстоянии двух локтей от Перкара.
- Мы найдем такие же плодородные земли, как эти, дружище, - первое, что сказал он Перкару.
- Внуки наши, может, и найдут, - ответил Перкар. - Мой отец говорит, что потребуются многие годы тяжелого труда, чтобы создать такие прекрасные пастбища. Во времена моего деда, говорят, здесь в основном были обгорелые пни и сорняки.
- Именно так все и было, - весело откликнулся Апад. - Эта земля - как сношенные башмаки: носишь потому, что больше не во что обуться. Но мы сошьем свои собственные новые башмаки.
Перкару пришло в голову, что Апад, может быть, подтрунивает над своим именем, которое означает «башмак», но спросить об этом все же не решился. Люди часто склонны обижаться, когда речь заходит об их имени или прозвище.
- Работать я буду от зари до зари, - продолжал Апад. - С любым готов держать пари - ставлю на отличного вола, - что я до конца своих дней расчищу больше земли, чем кто-либо из вас.
Эрука, тряхнув головой, отбросил назад соломенную гриву и через плечо поглядел на них.
- Апад заключает пари на вола, которого у него пока нет, - сказал он.
- Что ты! - Апад погрозил другу пальцем.
Эрука в ответ только ухмыльнулся.
- Эрука боится заключить со мной пари, - доверительно сообщил Перкару Апад, но так громко, чтобы все слышали.
Эрука пожал плечами.
- Расчистка земли - тяжелая работа, - сказал он. - Я буду доволен, если мне удастся расчистить хотя бы самую необходимую площадь.
- Или поручить это дело жене, - вставил Апад с каким-то нарочитым смешком, который должен был означать, что он добродушно шутит и вовсе не желает нанести смертельное оскорбление.
Капака, ехавший впереди с Нгангатой и Атти, уже немолодым человеком с густыми рыжими косами, покашляв, прочистил горло.
- Строить планы всегда хорошо, - произнес он. - Но только помните, что Владыка Леса может и не дать согласия.
- Конечно, я понимаю, конечно, - поспешил ответить Апад, подмигнув Перкару.
- А ты, Атти, готов заключить со мной пари?
Атти медленно повернулся в седле. У него была странная привычка обегать глазами все вокруг, никогда не останавливая взгляда на одном предмете.
- Довольно бессмысленное пари, - наконец промолвил он. - Если мы будем судить, сколько земли расчищено лишь в конце жизни, что за толк будет победителю от вола?
- Ну, хорошо, согласен, можно слегка изменить условия пари. К примеру, скажем так: у кого из нас будет больше всего пастбищ к пятидесяти годам.
Атти насмешливо фыркнул.
- Это дает тебе преимущество передо мной, на корчевание пней у тебя остается тридцать лет, а у меня всего десять. Но несмотря на это, я мог бы даже и выиграть. Куда тебе валить деревья такими нежными руками долинного жителя?
Апад даже присвистнул.
- Мы еще посмотрим, дремучий горец. Ты собираешься корчевать деревья, швыряя в них камни, как твои друзья альвы?
Перкар видел, как помрачнел Атти и сразу же отвернулся от них. Нгангата, однако, будто и не слышал ничего, зато Эрука метнул предупреждающий взгляд в сторону Апада.
Они тоже не любят альву, решил Перкар. Один только Атти с ним разговаривает. Эти его нелепые косы и странный выговор… Он с первой минуты невзлюбил Нгангату, как только почувствовал на себе нахальный взгляд его черных глаз и услышал его поганый язык. Тихий и вкрадчивый, но в то же время он не мог избавиться от какого-то ощущения вины, может быть, потому, что понимал, что отец и Капака не одобряют его. И все-таки Апад и Эрука давно знают этого альва, и если и они не любят его, это означает, что не так уж неправ он, Перкар.
И все же последнее замечание Апада прекратило спор - очевидно, отпуская шутки, иногда надо соблюдать осторожность.
После недолгой паузы Капака сказал:
- Спой нам что-нибудь, Эрука, что-нибудь походное.
- Хм. - Эрука задумался, затем попробовал голос и запел. У него был чистый красивый тенор. И последние ноты песенной фразы он заканчивал неистовым заливчатым тремоло в старинном стиле, что требовало от певца большого искусства, но Эрука пел мастерски.
Горн и молот - все готово.
Стану я ковать подковы.
Как ковать коней я стану -
Нашепчу им заклинаний.
Вспрянет конь, горяч и бешен,
Вволю, вволю я потешусь!
Как в седло хозяин вспрыгнет -
Так огонь во чреслах вспыхнет,
И, мечтою мучась грешной,
Он помчит к подруге нежной.
Конь помчится через поле -
Вволю я потешусь, вволю!
Апад время от времени подпевал Эруке, повторяя слова «потешусь», «женщину», но певец он был никудышный, и его трели звучали скорее как детские крики или вопли раненого о помощи. Это делало песню еще более комичной, и Перкар чувствовал, как впервые за несколько лет он улыбается свободно и непринужденно. Он был в дороге, на пути к миру, богатому Пираку, к миру непредсказуемых возможностей, о которых он никогда не смел и мечтать.
Весь остаток дня он проехал погруженный в свои грезы. Но как только они покинули отцовские земли и двинулись по местности, которой не касался топор, все ушло - и богиня, и мать, ушла грусть, и мысли его теперь были поглощены лишь лошадью и шумной болтовней спутников.
Солнце уже клонилось к западу - день незаметно пролетел. Леса стояли открытые, словно распахнутый пиршественный зал, где вместо громадных опорных столбов - деревья, а листва - вместо черепицы на кровле отчего дома. Ржавый пыльный солнечный свет просачивался вниз, собирался то тут, то там под деревьями, как будто его кто-то смел в маленькие кучки. Дневное птичье пение сменилось вечерними мелодиями, и маленькие черные лягушки, которые жили в палых листьях, уже завели свои причудливые гортанные песни.
- Мы должны двигаться быстрее, - объявил Капака. - Хорошо бы добраться до дамакуты Бангака еще до наступления ночи. Что ты на это скажешь, Перкар?
- Думаю, надо мчаться во весь опор.
- Вот это правильно, - с одобрением сказал Капака и пустил рысью своего пегого коня. Остальные последовали его примеру.
Вскоре они выехали из леса на холмистые пастбища. Несколько возмущенных коров бросились врассыпную, когда они перешли на галоп. Теперь им открылось небо, гобелен с багровыми облаками на стальном сером фоне. Облака набухали влагой, и вдруг на горизонте вспыхнула малиновая молния, горящее сердце какого-то гигантского призрака. В небе и в полях было столько простора, а их голоса и стук копыт оставались вокруг них в тесном замкнутом пространстве, будто боялись выйти из него в надвигающуюся ночь. Они неслись во весь опор, и Перкар ощущал себя частью менга, частью этого четвероногого зверя. Он слышал, что племена менгов верили в то, что лошадь и всадник, умершие вместе, продолжают жить как единое существо, получеловек, полуконь. Ему это казалось удивительной сказкой.
Сейчас облака были серые, а небо черное, и звезды, уже не спрятанные за горами, спокойно сияли. Появилась луна, сонная, с полуприкрытыми веками, красная, как горящее божественное око.
Совсем стемнело, когда они, наконец, увидели сторожевые огни дамакуты, и люди вышли им навстречу.
Перкар довольно хорошо знал Бангака и его сыновей. Более того, одна из невест, которых предлагали Перкару, была племянницей Бангака и жила в его дамакуте. Перкар решил по возможности избегать встреч с ней. Сам Бангака встретил их у ворот. Он был старый человек, спина у него слегка согнулась и волосы стали белыми и тонкими, словно пух чертополоха. Как часто бывает у стариков, у него был мутный блуждающий взгляд, и это смущало Перкара. У Бангака было восемь сыновей, но только младший пока еще жил с ним.
Никакого особого пиршества в честь их приезда не было - час был поздний, и Бангака не ждал гостей.
Вождь удалился с хозяином поговорить о Пугану и разных разностях, тогда как остальным были предложены амбар для ночлега и подогретые фляги с воти у горящего очага.
- Сойдет, - снисходительно заметил Апад. - Это, конечно, далеко от гостеприимства твоего отца, Перкар, но, в общем, сойдет. - Он задумчиво поглядел на стайку молоденьких служанок, которые украдкой наблюдали за ними из-за хозяйственной постройки во дворе и пересмеивались.
- Садись, Перкар, - предложил он. - Налей себе воти.
Перкар колебался.
- Прежде мне надо поскрести менга и Катасапала, а потом я с удовольствием присоединюсь к вам.
- Пусть о лошадях позаботятся альвы, - сказал Апад.
- Альвы?
- Мы вычистим лошадей, - ответил коротко Нгангата.
- Вы, по-моему, не слуги. Я сам могу почистить своих лошадей.
Атти подошел и встал рядом с Нгангатой. Его ржаво-рыжие косы ярко горели в отблеске огня. Лицо Нгангаты было устрашающим - темные глубокие провалы глаз, две бездонные пещеры, широкий растянутый рот сейчас не выглядел забавным, он таил скрытую угрозу.
- Позволь им это сделать, - раздался голос Эруки, сидевшего по другую сторону очага - Они это очень любят.
Перкар попытался встретиться взглядом с Нгангатой, но взгляда не было, одна лишь черная бездна. В конце концов он пожал плечами и присел у огня.
Воти развязало язык Эруки.
- Мой клан - Кар Кушита - ничего не стоит, - сказал он. - Дед потерял половину нашей земли на пари, и все это в разгар вражды с Кар Накиру. Мы из тех, кто вечно проигрывает. Отцу трудно было подобрать нам хороших невест, раз не было ни земли, ни дочерей.
- Ни одной дочери?
Эрука покачал головой.
- Говорят, мать была проклята богиней Яблоневого Сада за что-то, что она совершила, будучи еще совсем молодой. Она никогда не рожала дочерей.
Перкар хорошо понимал, о чем говорит Эрука. Сыновья могли получить землю только как приданое, через жен. И отец охотнее отдавал дочь с приданым в клан, который сделал то же самое для одного из его сыновей. Тот, у кого мало земли и нет дочерей, вряд ли мог надеяться удачно женить сыновей.
- Поэтому я и стал певцом, - невесело закончил свой рассказ Эрука. - Тут есть какая-то надежда на Пираку, но очень небольшая.
Апад хлопнул Эруку по спине.
- Не горюй, - утешил он друга, с трудом ворочая языком. - Это скоро изменится.
Если Эрука, когда пил, становился все более словоохотливым, Апад, наоборот, почти онемел от хмельного воти. И пока Перкар сидел с ними, он, незаметно для себя, осушил вторую чашу. Он старался соблюдать осторожность, поскольку накануне вечером они с отцом отчаянно напились.
Эрука кивнул в ответ.
- Если пожелает Владыка Леса, - пробормотал он.
Апад помрачнел.
- А что, если не пожелает? - спросил он очень тихо. - Перкар, что, если он не пожелает?
Перкар пожал плечами.
- Не знаю, - сказал он.
Апад снова припал к чаше и затем уставился на пляшущие языки пламени, может быть, надеясь отыскать там маленькую богиню Дикого Огня.
Перкар спросил Эруку:
- Ты помнишь песнь о Безумном боге? О том, как Горный бог сошел с вершин и сожрал людей?
Эрука прочистил горло.
Я спустился с гор высоких,
Я пришел через отроги.
Шел в деревни через горы -
К дамакутам, людям гордым.
Я пришел к селеньям дымным,
Я бродил и думал думу,
Шел и думал - а вкусна ли
Кровь горячая, людская?..
Смертной крови я напился -
Голод мой не утолился.
Эрука все пел и пел, только очень тихо, будто боялся, что кто-то может услышать. Он пел о герое Рутке, который облачился в медвежью шкуру, выдал себя за брата Безумного бога и узнал, чем его можно извести.
Далеко, в Лесном Чертоге,
Есть топор Лесного Бога.
Богом-кузнецом он кован,
Смерть богам нести готов он.
Рутка нашел топор после многих приключений и разделался с кровавым Безумным богом.
Когда песня закончилась, Апад сидел и качался. Перкар испугался, что он упадет в огонь. Он подумал, что слишком долго нет Атти и Нгангаты.
- Теперь, видишь, Перкар, их можно убить. Какое право имеет Владыка Леса указывать тебе или мне, чем мы должны или не должны владеть, мы, ируты, истинные люди, не то, что какие-то там альвы или мелкие божества. Мы, такие как Рутка. Сильные, и если бог не даст нам то, что мы хотим получить, мы все равно это возьмем. Нет разве, Перкар? Ты хороший парень, скажи, что я неправ? Ты захоти то, что хотим мы. Мы скоро станем героями, ты, Эрука и я. У нас будет все, что может пожелать вождь, даже если ему не нравится то, как мы собираемся добиться своей цели.
- А что будет с Атти и Нгангатой? - спросил Перкар.
Голова его слегка кружилась. Песня оставила ощущение гордости тем, что сам он истинный человек. Должно быть, он выпил все же больше, чем ему казалось, пока слушал Эруку.
- Герои совершают подвиги только втроем или всемером. Никогда впятером, - прорычал Апад. Он потянулся к своей чаше с воти, но, задев рукой, перевернул ее. В темноте захихикали - значит, девушки все еще подсматривали за ними. - Ха! Поглядим, что там такое. - Апад поднялся и, шатаясь, исчез в ночном мраке. Посмеиваясь, Эрука последовал за ним.
Перкар смотрел, как оба скрылись в темноте. Восторженное настроение понемногу стихло, но все же в песне Эруки что-то было, что-то важное…
Почему она ударила его по щеке? Почему назвала мальчишкой? Богов можно убить. И если Безумный бог мог умереть, значит, и Бог-Река тоже смертный. Конечно же, это так и есть, люди об этом знали. В доме Владыки Леса, несомненно, хранятся какие-то вещи, с помощью которых можно убивать богов.
Небо постепенно очистилось, и Перкар подумал, что завтра будет хороший день. Не без усилия он встал на ноги и двинулся по пустырю. Проходя мимо сторожевой башни, он помахал рукой стражнику и прошел за ворота.
- Поздновато, - сказал часовой. - Я скоро закрою ворота.
- Не хочу пачкать хозяйский двор, - объяснил Перкар.
Темная фигура стражника, маячившая на башне, как показалось Перкару, кивнула. Он спустился с холма и облегчился на сырой от ночной росы траве. Потом он еще немного прошел вперед к вытянутой в ряд полосе ив, где, он полагал, должна была быть речка.
- Куда же ты течешь, бог или богиня? - спросил он шепотом, но речка - или правильнее было бы сказать, ручей - ничего не ответила. Подумав, Перкар решил, что он знает. Они сейчас были в долине, соседней с их долиной. И этот ручей рано или поздно должен был попасть на отцовское пастбище. Голова у Перкара шла кругом, тепло от выпитого воти поднималось вверх от живота. Как послать ей весточку, чтобы она узнала, что он здесь? Узнала о том, что он задумал. И какое жертвоприношение он ей готовит.
Он догадался, как лучше всего поступить. Вытащив маленький ножик, которым он обычно пользовался, когда вырезал шнурки из кожи, он сделал надрез сверху на руке. Надрез получился глубже, чем он хотел - виновато все то же воти! - но это его не очень огорчило, так как рана была сверху. Он промыл ее в ручье, пустив в него свою кровь. Она чувствует кровь, и она узнает, что он здесь.
Со стороны ворот раздался свист. Еще несколько капель крови скатились в воду. Перкару вдруг стало легко на душе, его охватило какое-то странное радостное чувство. Он быстро дошел до амбара и крепко уснул.

ИНТЕРЛЮДИЯ: ДЖИК

Надраенная до блеска половица палубы скрипнула под ногой Гхэ. Он замерз, пока стоял, прислушиваясь, не раздастся ли где-нибудь звук, но потом успокаивающий скрип половицы аккуратно влился в сотню других деревянных вздохов мягко покачивающейся на волнах баржи, в пение лягушек и ночных птиц в Желтоволосой Трясине, чуть ниже по течению.
Лицо с острыми чертами, скрытое тенью, все перекосилось от сардонической ухмылки над своей же собственной нервозностью. Большим пальцем он потер едва заметный шрам на подбородке и прошептал:
- Я серебряное лезвие; я ледяной серп.
Затем он двинулся дальше и незаметно проскользнул мимо стражника, клюющего носом на посту, может быть, загипнотизированного далекими огнями города или еще более далеким светом звезд. Окутанный самой черной густой тенью, Гхэ прошел беспрепятственно, как дым, сквозь арку, украшенную листьями из чистого золота, в просторную каюту. Неслышно ступая по дорогому ковру, вытканному в далеком экзотическом Лхе, он направился к огромной кровати с простынями тончайшего полотна.
Гхэ не имел ни малейшего представления, почему именно ему было велено убить спящего в этой постели человека. Его никогда не посвящали в подробности. Ему полагалось знать только, кого надо убить и где найти жертву. Для чего это делается - таким вопросом он даже не задавался. Это его не касалось. Ребенком он убивал за несколько медных грошей. И теперь его умение пригодилось жрецам и самой Реке.
Он вдруг увидел, что постель пуста, и мурашки забегали у него по спине. Огни на барже были потушены. Он следил с лодки, на которой его привезли, как они постепенно гасли. Пустая кровать означает, что жертва его что-то заподозрила и сейчас прячется в темноте и ждет, когда за ней придет смерть. И вдруг неожиданный сюрприз. Гхэ быстро повернулся на цыпочках и сразу же нагнулся, обшаривая глазами каюту. Мгновение спустя он вздохнул с облегчением. Он явно переоценил этого торговца, этого Дьюну, впрочем, как и сам Дьюна переоценил себя. Все было в порядке, Дьюна мирно спал в кресле, и силуэт его вырисовывался на фоне залитого огнями города.
Однако чувство облегчения было недолгим - оно ушло так же быстро, как и пришло: возле тени спящего маячила еще одна тень.
- Ага, - прошептал Мрак, - хваленый джик, насколько я понимаю.
Гхэ не ответил. Если не повезет и он погибнет, не должно быть никаких доказательств, что он действительно джик. На нем нет эмблемы, нет ничего, что бы свидетельствовало о его связи с жрецами. В отличие от членов других сект, джик не был кастрирован, и потому эта улика тоже отпадала. Выдать его могли только слова, его сверхосведомленность. Гхэ знал много, но далеко не все.
На клинке, торчащем из промасленных ножен, заиграл, будто серебристый угорь, лунный свет.
- Джик, - снова заговорила тень. - Я Син Турук, уроженец древнего города Колем. Ты слышал когда-нибудь про Колем?
Гхэ по-прежнему молчал, но тень не унималась:
- Колем славится разнообразием экспорта: масло дерева какла, текстиль… и конечно же воины. Обучение воина начинается с момента, когда он может удержать в руках меч. Воинов там очень ценят.
Сверкнули белые зубы на темном лице. Со свистом взметнулся в воздух меч.
- Мой хозяин пьяный дурак, - сказал Син Турук. - Но он хозяин, ничего не поделаешь. - Он прыгнул, как пантера, и мягко опустился на кончики пальцев на расстоянии вытянутой руки от Гхэ. Гхэ выбросил вперед руку с мечом, целясь в самое сердце, но противник отскочил в сторону, и меч даже не задел его. Гхэ сразу же понял свою ошибку - Син только и ждал, что он сделает этот неверный выпад. Теперь уже не было времени нанести второй удар мечом. Он кинулся плашмя на землю, и меч Сина просвистел у него над головой. Затем он ловко ударил Сина ногой по лодыжкам, и тот упал. Все оказалось удивительно просто, но у Гхэ не было уверенности, что Син не рассчитал заранее и этот прием и, перенеся центр тяжести, обезопасил себя при падении. Эта догадка спасла Гхэ жизнь, так как Син, вместо того чтобы бесполезно барахтаться на полу, навалился всем телом на Гхэ, хлестая его лунным серпом со сверкающими краями, который он держал в руке. Гхэ выронил меч и, лежа под обрушившимся на него градом, ухитрился высвободить сильные руки и ударить врага по шейным позвонкам. Издав хриплый звук, Син еще раз стеганул его серпом и затих. Он, скорее всего, был мертв или по крайней мере ранен, и Гхэ успел змеиным движением выхватить кинжал и всадить прямо в сердце Турука, пошевелить внутри и вытащить. Син умер молча, не уронив достоинства великого воина.
- Ледяной серп, - шепнул Гхэ умирающему, когда испуг в глазах его сменила пустота, - зато ты отлично сражался.
Болван, спящий на палубе, не слышал ни звука из того, что произошло. Гхэ вздохнул и всадил нож в три ключевые артерии - в сердце, основание черепа и в висок. Он сохранил жизнь остальным стражам для того, чтобы они устыдились и поняли, какая великая битва гигантов завершилась у них под носом, а они так ничего и не заметили.
По пути обратно на берег он воздал честь Син Туруку, пролив в Реку несколько капель крови. Обмакнув палец в крови, он поднес его к подбородку, где был шрам от первой раны, полученной им в бою. Но для жертвы, ради которой все было затеяно, испустившей перед смертью лишь вздох, пропахший дорогим вином, Гхэ не сделал ничего.

7
ДУХИ И ЖЕЛАНИЯ

- Ты погубила книгу, которой пять сотен лет, - сказал Ган, но сказал на этот раз спокойно, без злобы.

Предыдущая страница 6 Следующая страница


7 Грегори Киз

- Она была погублена до меня.
Ган вздохнул.
- Нет, она была повреждена, но ее можно было восстановить, теперь же она окончательно загублена.
Хизи подняла глаза от работы, которую делала - наклеивала фрагменты таблички Второй Династии на новый лист, - и встретилась с жестким взглядом старика.
- Ты не думаешь о том, что ты делаешь, в этом вся беда. Мысли в твоей дурацкой головенке заняты всякой ерундой.
Ничего, придет и мой час, думала Хизи, делая усилия, чтобы ее не выдал ни один мускул на лице. Настанет день, когда я буду взрослая, знатная дама, и ты исчезнешь в одну прекрасную ночь, Ган. Я велю Тзэму схватить тебя и запихнуть в водосточную трубу.
- Вот-вот, об этом я и говорю, - взъелся Ган. - Глаза мечтательные и глупые. - Он мгновенно оказался у ее стола. - Сюда смотри. Вот здесь то, что ты делаешь. - Он жестом указал на табличку. - Вот это. Собери в кучку пальцы и мозги в кои веки.
- Я этим занимаюсь уже в двадцатый раз, - едва слышно сказала Хизи. - Нельзя мне делать что-нибудь более интересное?
- Например?
- Не знаю. Ты упоминал о каком-то индексировании.
- Ты этого делать не можешь. Ты еще не умеешь читать как следует.
- Мне надоело делать то, что я делаю.
- Однако ты должна стараться делать это хорошо. Почему я обязан тратить свои силы на то, чтобы научить тебя чему-то новому, когда ты еще не доказала, что можешь как следует справиться с простейшим заданием. Прежде чем учить тебя индексировать, я должен научить тебя читать, а я не намерен тратить впустую огромное количество времени, которое для этого потребуется.
- Но я ведь уже могу немного читать, - начала было Хизи, но остановилась, подумав о том, что, может быть, стоит и потерпеть, если она научится читать, - будет хоть какая-то выгода от этой тяжелой кабалы.
- А теперь помолчи, - рявкнул Ган. - Когда ты сможешь склеить две простые страницы без уродливых налезающих один на другой швов, тогда и поговорим о том, чтобы заняться чем-то другим. Или… - На лице его мелькнуло какое-то хитрое выражение, и он задумался на мгновение, очевидно, что-то просчитывая и выгадывая. Потом он неожиданно налег на стол, низко наклонившись, так, что глаза его теперь были совсем близко от глаз Хизи. - Или же ты уйдешь прямо сегодня. И можешь не возвращаться. Толку от твоей работы я не вижу, а долг свой ты так и не выплатила. Пока ты здесь, каждый день жду нового ущерба. Официально я сообщу, что соглашение выполнено и претензий нет. Завтра не приходи. Ни завтра, ни в какой другой день. - Губы слегка раздвинулись в улыбке, он выпрямился и отошел, ни разу не оглянувшись. Когда вечером она, наконец, разогнула спину, отложила пасту и направилась к выходу, он даже не повернул головы. И она молча ушла.
Квэй встретила ее в дверях, и Хизи сразу поняла, что она чем-то сильно взволнована: пальцы ее нервно плясали, будто бабочки, когда они садятся на руки.
- Я устала, - сказала Хизи.
У нее не было ни времени, ни желания выслушивать робкие увещевания Квэй.
- Это все сейчас не имеет значения, - ответила Квэй. - Твой отец прислал за тобой.
- Отец? Не представляю, для чего я ему нужна.
Квэй отчаянно затрясла головой.
- Ты должна явиться ко двору сегодня вечером, - сказала она.
Хизи нахмурилась.
- Это что, обязательно? Пошли отцу мои сожаления.
- Нет, Хизи, на этот раз невозможно. - Квэй глубоко вздохнула, все еще продолжая трясти головой. Она смотрела мимо Хизи, скорее всего на Тзэма.
Заподозрив что-то, Хизи обернулась. Тзэм старательно делал бесстрастное лицо, но Хизи увидела, что мышцы на шее натянулись и он скрежетал зубами.
- На этот раз, малышка, тебе придется пойти, гонец, которого прислал твой отец, был очень настойчив.
Она молча обдумывала неожиданную новость. Почти год под тем или иным предлогом ей удавалось уклониться от посещения двора, но может быть… может быть… если она пойдет во дворец, ей повезет и она поговорит с отцом или с матерью. Убедит их забрать ее из-под власти Гана. Одна мысль об этом злобном старике приводила ее в бешенство. После того как Ган показал ей официальную бумагу, она два дня вообще не появлялась в библиотеке. Четверо в форме дворцовой стражи пришли за ней и заставили вернуться в библиотеку к Гану. Хизи тогда пришлось сдерживать Тзэма - она видела, какой опасный огонь горел в его обычно добрых глазах. Никто из стражников так никогда и не узнал, что только благодаря Хизи уцелели их шейные позвонки и не были раздроблены кости. Но если бы она позволила Тзэму вступиться за нее, его бы потом искалечили или убили. Для нее это было бы невыносимо.
Она надеялась, что, может быть, теперь отец склонит свой слух хотя бы на мгновение и выслушает ее, если, конечно, он узнает ее. Она не разговаривала с ним больше года.
- Какие цвета нынче носят при дворе? - спросила она.
Квэй вздохнула с облегчением и улыбнулась счастливой улыбкой.
- Тебе прислали платье, - сказала она.
- Они возродили стиль столетней давности, - недовольно ворчала Хизи, пока Квэй помогала ей втиснуться в чудовищное платье. Вниз от жесткого воротника по всей спине шел пластинчатый хребет из хряща речной акулы. Каркас платья на середине таза отходил от ее собственного позвоночника - он выгибался назад, поддерживая жесткий, но, к счастью, достаточно короткий шлейф, напоминающий хвост речного рака. Этот «позвоночник» нужно было каким-то образом удерживать на месте, потому что надо было скрыть тугие ремни под грудью и посередине живота. Платье было желтовато-зеленое с золотым отливом, все усеянное блестками малинового перламутра.
- Интересно, сто лет назад это тоже считалось таким же уродливым? - спросила Квэй и хихикнула, как в далекие времена молодости, когда она еще не была такой серьезной. Неожиданно повеселевшая Хизи демонстрировала платье Квэй - она ходила медленно и совсем особой походкой, издевательски копируя придворных дам. Квэй смотрела на нее глазами, полными изумления.
- Еще немного, и ты станешь совсем взрослой женщиной, - сказала она. - Как это ты так вдруг успела?
За этими словами, сказанными с явной гордостью, Хизи уловила нотки скрытой печали и беспокойства.
Когда платье, наконец, было надето, Квэй, согласно требованиям последней придворной моды, наложила густые темно-красные тени вокруг глаз Хизи и нарисовала прямую тонкую линию на лбу до переносицы.
Хизи с удивлением разглядывала себя в зеркале - перед ней стояла настоящая принцесса, а вовсе не рабыня старого плешивого хранителя библиотеки и уж совсем не та маленькая девчонка, в грязи с головы до ног, барахтающаяся в воде затопленных и заброшенных дворцовых залов и переходов. Сейчас она ничем не отличалась от других придворных дам. От своей сестры, которую она видела всего лишь раз. Принцесса. Она так обычно себя называла, не очень понимая, что это значит.
Квэй по-прежнему не сводила с нее глаз.
- У тебя теперь появятся ухажеры, даже независимо от твоего желания, - заметила она. Хизи в ответ мрачно кивнула - ей вдруг захотелось, чтобы у нее было морщинистое широкое лицо и грубые руки и ноги, как у Квэй, но это все равно не спасет ее от ухажеров: она ведь королевская дочь. У нее было какое-то двойственное отношение к своей внешности, скорее она не одобряла ее, а в ушах все еще стоял издевательский голос Гана, изгоняющий ее из библиотеки, как какую-нибудь смазливую дворцовую тварь.
Но какое ей дело до того, кто что думает? Она вздохнула и вышла вслед за Квэй во двор, где их ждал Тзэм. На нем была короткая юбка из черной хлопчатобумажной ткани, бледно-зеленая рубашка и парчовый жилет без пуговиц. Волосы были напомажены и заплетены в косы, косы собраны на макушке и втиснуты под маленькую плоскую фетровую шляпу. Он изо всех сил старался сохранить достойный и непринужденный вид.
- Ты выглядишь просто потрясающе, Тзэм, - воскликнула Хизи. - Какой жилет! Теперь меня, наверное, никто и не заметит рядом с тобой.
Тзэм фыркнул.
- Ну как, пойдем, принцесса?
- Мне так не хочется.
- Мне тоже, - с горечью отозвался Тзэм.
Комната, полная гостей, казалось, уменьшилась в размерах, но все же Длинный зал, как всегда, выглядел внушительно. Хизи почти год не видела такое скопление народа, но зал тем не менее оставался просторным, как небеса. Его сводчатый потолок изображал небо - густо-лазоревое по краю и постепенно ближе к меридиану бледнеющее. Огромные контрфорсы казались столбами, на которых покоятся небеса. Хизи даже заметила птичку там наверху. Голубь? А может быть, ласточка? Размером с комара, она затерялась в огромном пространстве.
А какой стоял шум! Где-то отбивали дробь барабаны, но это был сущий пустяк по сравнению с людскими голосами, галдящими, смеющимися. Они ревели в чувствительных ушах Хизи, привыкших к тишайшим уголкам дворца. Шум ударил в голову, как только она подошла к королевскому входу. Когда громко объявили: принцесса Хизи Йид Шадун, имя ее поглотил многоголосый гомон, и оно исчезло.
Когда вошел ее отец, голоса смолкли. У нее было ощущение, будто сотни дверей разом захлопнулись между ней и галдящей толпой. Один или два голоса еще продолжали звучать, но вскоре и они затихли.
Шакунг, правитель Нола, был фигурой внушительной. Хизи всегда считала, что у нее мало сходства с отцом, невероятно высокого роста, он при этом не был ни худым, ни долговязым. Тонкое с острыми скулами лицо, широкие плечи, исключающие всякий намек на женственность. Он источал властную силу, которая окружала его; она не имела ничего общего с притягательной силой, внушаемой ослепительным богатством его шафранно-желтого королевского облачения и тюрбана с золотым венцом, надетым поверх него. Она, эта сила, была подобна дрожащим контурам призрака или горению воздуха над раскаленной черепичной крышей летом. Один взгляд на него вызывал покалывание в загривке. Маг, король, Дитя Реки - это почувствовал бы любой, взглянув на него, даже если бы он был без королевского облачения. Когда объявили о его появлении, все упали на колени, а те, кто находился недалеко от центрального фонтана, пробрались к нему и омочили лбы.
У Хизи упало сердце. Она никогда не посмеет приблизиться к нему, даже если он ее отец. Она все время чувствовала какое-то недомогание - непривычная странная тяжесть сдавила ей живот. Боль появилась утром и не проходила весь день. Сначала это была затаившаяся ноющая боль, а теперь она разыгралась вовсю. Хизи не понимала, что с ней происходит.
Удивленный шепот прокатился по толпе. Шакунг не остановился у помоста, на котором обычно сидел, а спустился по ступеням во двор. Толпа рассыпалась в стороны, уступив ему путь, как разлетаются голуби из-под ног пешехода. Два его телохранителя, неуклюжие чистокровные великаны, тяжело ступая, шли с обеих сторон от него. Обшаривая хмурым взглядом все вокруг, они ни на мгновение не теряли бдительности на случай, если хозяину будет грозить опасность. Они были одеты, как Тзэн, но выглядели гораздо комичнее. Кроме того, в их облике было меньше человеческого. У них были длинные волосы и жестокие плоские лица без подбородка.
Двор опустел раньше, чем король подошел к фонтану; Хизи во все глаза смотрела на него, своего отца, и видела, как на его лице вдруг появились какие-то глубокие эмоции, когда он приблизился к воде.
«Это все Королевская Кровь, и мне-то уж надо это понимать», - напомнила она самой себе.
Он коснулся кончиками пальцев падающей каскадом воды и затем отступил назад с закрытыми глазами. Фонтан самого простого устройства - струя, поднимающаяся в воздух на высоту тридцать футов и потом с ревом низвергающаяся в широкий алебастровый бассейн. Сейчас вода начала мерцать. Хизи, не отрываясь, смотрела на отца, и на ее глазах вся его фигура вдруг оказалась смазанной, будто каким-то образом вибрировала, как перебираемые струны спиры. Мерцание усилилось, а затем неожиданно столб воды поднялся к сводчатой крыше зала. Он расцветал, как огромная водяная пальма, вода переливалась всеми цветами радуги. Темные фигурки судорожно бились в воде. Хизи поняла, что это рыбы. Их унесла вверх водяная струя. Почти под самым потолком вода неожиданно перестала падать вниз в бассейн и превратилась в лужу, которая теперь парила в воздухе. Лужа быстро растекалась, подернулась рябью, заблестела, пока не закрыла купол потолка. А потом произошло нечто удивительное, и это чудо тоже было связано с водой, но оно не зависело от свойств воды. Это было что-то совсем иное. Некий водяной дух, все время мерцающий, чувствующий глубину, вдруг возник во дворе. Толпа разом ахнула - у всех появилось ощущение, что они находятся под водой. Темные существа все еще плавали, но теперь каждое из них окружал ореол - черные фигурки в драгоценном сверкающем обрамлении, желтовато-зеленые, белые, аквамариновые, дымчато-серые. Они спустились вниз с потолка и теперь свободно плавали среди придворных. Хизи видела, как одно из этих существ проплыло сквозь стоявшую рядом с ней женщину. Хизи чувствовала, как холодной волной накатилась боль внизу живота, и бросилась к выходу, но уйти она не могла - ее заворожили эти творения Реки. Они были удивительны, эти создания, - какие-то причудливые рыбы длиной с человека, словно воины, закованные в латы, некоторые из них были похожи на насекомых и раков, Хизи совершенно неведомых, но на самом деле они как тени таились в Реке, духи существ, которые когда-то жили в ее водах много лет назад. А теперь они плавали и делали пируэты по прихоти ее отца.
- Принцесса! - Тзэм дернул ее за платье. Три таких существа «плавали» около ее ног, постепенно поднимаясь все выше. Сначала это были рыбы, некие подобия скорпиона, приспособленного к плаванию в воде, и чудище, напоминающее спрута. К этим трем вскоре присоединились еще четверо, и все, как облачка, клубились вокруг Хизи. Она слышала, как вскрикнули стоявшие к ней близко люди, и слышала несколько раз произнесенное шепотом: «Королевская Кровь!»
Вскоре, однако, все эти плавающие существа окружили ее плотным кольцом, и она совсем уже ничего не видела. Но она почему-то не испугалась. Напротив, она внезапно почувствовала странный радостный подъем - тошнота прошла и в животе разлилось приятное тепло, которое согревало ее и придавало силы. Она тихонько рассмеялась и, протянув обе руки, потрогала бестелесных рыб. Они присосались к ней, будто тянули из нее какие-то соки, но она при этом ничего не ощущала.
Потом, оставив ее, они ринулись вверх, обратно в лужу под потолком, которая начала вдруг быстро уменьшаться. В тишине зала, изредка нарушаемой испуганным шепотом, неожиданно с ревом обрушились потоки воды, устремившейся вниз - в фонтан. Речные призраки утратили сверкающие нимбы и превратились в тени, или даже в нечто еще более эфемерное. Двор стал обычным, таким, как был прежде, до того, как в него спустился ее отец, с той, может быть, разницей, что теперь со всех сторон раздавались крики: «Шакунг! Шакунг!»
К тому времени когда отец уже успел дойти до помоста, тепло ушло у нее из желудка и снова появилась боль. Хизи заметила, что во время этого необычного представления на помост откуда-то из внутренних покоев вышли ее мать, сестра и брат и уселись на скамьи. Вскоре к ним присоединился отец. Повернувшись лицом к залу, он громко хлопнул в ладоши, освободившееся пространство в середине двора снова заполнилось, на этот раз мальчиками-подростками в облачении жреческих послушников. Они тут же стали оттеснять людей назад, Хизи с неослабевающим интересом наблюдала за происходящим. Отец продемонстрировал свое родство с Рекой, показал всем, что он может с ней разговаривать, подчинить своим желаниям или, что вероятнее, просить о милости. А что будет сейчас?
Снова застучали барабаны, медленно, энергично отбивая ритм, четкий, как сердцебиение. А затем выбежали танцоры.
Они все казались очень хрупкими, и юноши и девушки, но как только они закружились в такт барабанной дроби, в них откуда-то появилась сила такая же, как у барабанов, и они словно налились живительными соками. Этот номер Хизи видела и раньше - это было традиционное дворцовое представление. Зрелище было захватывающе красивым, и она с удовольствием смотрела на гладкие блестящие мышцы танцоров в костюмах из шелка и перьев. Люди вокруг нее стали садиться на корточки или же прямо на пол, поджав ноги. Тзэм развернул для Хизи маленький матрасик, и она тоже села, так и не поняв, где он его держал до сих пор. Сюжет танца был очень древний, она его хорошо знала. Это была история первого Шакунга, человека, рожденного водой. Теперь танцовщица изображала его мать Го - вот она купается в Реке, а вот уже носит под сердцем ребенка. Другие танцоры изображали людей, которых утаскивают страшные монстры, когда-то жившие в долине Реки. Монстры таились под каждым камнем, прятались на всех деревьях. Они тиранили и мучили народ. И они захватили в плен дочь вождя племени и всячески издевались над ней.
Хизи с особым вниманием следила за танцовщицей, которая исполняла партию дочери. Она была как хрупкая былиночка и по возрасту не старше Хизи. Бедная девочка, вдали от родных, окруженная монстрами.
И вот приходит Шакунг, сын Реки, веселый и сильный. Он одет в радужные одежды, на нем доспехи из раковин и рыбных костей, а пластины доспехов - из панциря речных крабов. Оружие его - смекалка и вода, а мечи и копья выкованы Рекой. Сперва он перехитрил нескольких монстров, одного за другим. Главного из них, Черноголового Людоеда, он убедил в том, что можно обрести огромную силу, если три раза в день окунаться в воды Реки. Людоед последовал его совету и утонул.
Однако довольно скоро Шакунгу надоело играть в игры со своими врагами. Поэтому он отправился к монстрам, которые держали в плену дочь вождя, и убил их всех, а потом, превратив в камни и акул, стер их в песок. Он увез с собой девушку, которую освободил из плена, и просил ее стать его королевой.
«А кто увезет меня?» - подумала Хизи. Она никогда прежде не задавала себе такого вопроса. «А как было бы хорошо, если герой вроде Шакунга пришел и освободил меня от всех бед и волнений. Может быть, там, где сейчас Дьен, он станет героем, вернется и спасет ее».
Как только закончилось представление, все, кто находился в зале, вереницей двинулись к фонтану и, дойдя до него, ладонями черпали воду и пили, произнося про себя молитву с просьбой позаботиться о благоденствии города, Короля, а также и об их собственном благе. Хизи тоже послушно встала за чью-то спину. Когда подошел ее черед, перед ее мысленным взором все еще проносился танцор, изображавший удалого Шакунга, веселого и сильного. Пока она пила, она молча молилась: «Пошли мне героя. Пошли мне героя». После первых глотков воды она вдруг почувствовала слабость во всем теле - у нее было смутное ощущение, что она совершает предательство. Но в тот момент ею владела одна лишь мысль, и она, глотая воду, продолжала молить: «Пошли мне героя».
Она еще не кончила пить, как вода, дойдя до самого болезненного места в животе, взорвалась, как сосновая шишка, брошенная в костер. Она вскрикнула и упала, но ее успели подхватить заботливые руки Тзэма, а иначе она размозжила бы голову о твердый мраморный пол. Огненная вода бурлила внутри, проникала в вены. Ей казалось, что все тело стало рыхлым, как тесто. Она его почти перестала ощущать. Реальным и ощутимым был только огонь, ее пылающее нутро.
Сотни раз она пила священную воду, которая просто утоляла жажду, но сейчас ей казалось, что она умирает. Сознание, однако, вернулось к ней довольно скоро. Никто, кроме Тзэма, не обратил на нее внимания. Тзэм поднял ее, отнес и положил на скамью у стены. Две женщины, сидевшие на ней, вскочили как ошпаренные, встретив взгляд Тзэма.
Может быть, Тзэм и есть мой герой, подумала она. Но нет, Тзэм, как и она, окружен со всех сторон монстрами. Он, вероятно, один из посланцев вождя, который потерпел неудачу. Но как бы то ни было, Тзэм - большое утешение.
Он положил ее на скамью, и через несколько минут огонь внутри затрепыхал, потом появился зуд и боль исчезла. Но что-то при этом в ней изменилось.
- Я должен отвести тебя домой, принцесса, - сказал Тзэм.
Хизи замотала головой:
- Нет, мне лучше. Это все вода… Мне правда лучше. Я хочу подождать до конца.
- Твоя воля, принцесса. - И все же он довольно долго не разрешал ей встать со скамейки. Когда, наконец, она поднялась, пошатываясь, лицо Тзэма оставалось озабоченным.
- Все в порядке, Тзэм, - заверила она его, хотя ноги сделались ватными и плохо слушались. Подобрав платье, она села обратно на скамью, а шлейф, перекинутый через спинку скамейки, свисал до пола.
Торжественная часть праздника закончилась, и теперь по залу то и дело пробегали слуги с подносами, где на тарелках лежали жареные пирожки с рыбой, яблоки, запеченные в тесте, и какие-то диковинные угощения, каких Хизи никогда не видела. Есть ей совсем не хотелось. Она все же взяла маленькую чашу вина, когда к ней подошел слуга с подносом, и после первого глотка почувствовала себя лучше.
Не успела она снова пригубить чашу, как за ее спиной кто-то робко кашлянул.
- Принцесса, ты позволишь?
Это был мальчик, Вез Йехд Ну. На нем был такой же дурацкий наряд, как на всех остальных, - длинный шелковый балахон, зеленые панталоны и рубашка, крой которой напоминал нагрудник кирасы.
Хизи кивком головы нехотя пригласила его сесть рядом с ней на скамью. Тзэм деликатно отошел подальше.
- Ты, кажется, не очень хорошо себя чувствуешь, - сказал Вез. - И я подумал, не могу ли я тебе чем-нибудь помочь.
- Нет, не беспокойся, ничего страшного. Я почувствовала легкую дурноту, но теперь мне лучше.
- Рад это слышать, - серьезно сказал Вез. Он открыл рот, собираясь что-то сказать, но вместо этого стал усиленно разглядывать толпу. Наступило неловкое молчание.
- Мой отец говорит, что такие собрания - источник жизненных сил нашего общества, - наконец произнес Вез. - Мне кажется, он прав. А ты как думаешь?
Хизи вспомнила своего отца.
- Вполне вероятно, - сказала она.
И снова неловкое молчание. Хизи поняла, что с ее губ уже готова сорваться какая-нибудь грубость, но она не дала себе волю. Может быть, близкие ей люди, Тзэм например, не так бы ее раздражали, если бы она хоть немного считалась с их желаниями. И очевидно, поэтому отец так настойчиво требовал, чтобы она сегодня пришла, именно по этой причине. Дочерей выгоднее всего отдавать замуж рано.
Вез был довольно любезный, да и внешне выглядел приятно. Если даже за героя он не сойдет, то уж другом он может стать, почему же нет. Она ухватилась за эту мысль - обрести близкого друга, которого потерять было бы так же жалко, как Дьена. Но, правда, сейчас об этой утрате она уже думала спокойно, она перестала быть невыносимой, как год назад или еще даже несколько дней назад.
- У меня есть лодка, - начал осторожно Вез. - Маленькая барка с каютой. Отец подарил мне ее на мое пятнадцатилетие. Ты любишь кататься на лодке?
«Почему, - размышляла Хизи, - этот мгновенный переход от источника жизненных сил общества к лодке?»
- Не знаю. Мне никогда не приходилось кататься, - сказала она.
- О, это так здорово! - воскликнул он радостно. - Представь себе, что ты пират из Болотных Царств, как в романтических пьесах. Кстати, ты любишь такие пьесы? Большинство девчонок от них без ума.
Хизи видела несколько пьес, которыми так восхищается Вез. Жалкая стряпня по сравнению с эпическими постановками вроде той, что они только что смотрели.
- А мне понравились танцы, которые мы видели, - удивительно тонкое воссоздание эпоса Шакунга.
- Мне показалось немного скучновато, - возразил неуверенно Вез, - как-то старомодно. На днях я смотрел драму о Чиихе, это такой пират…
- А на старом наречии это означает комар, - ответила Хизи.
Глаза у Веза расширились.
- Правда? - спросил он с удивлением. - Этим, наверное, объясняется, почему у него такой длинный и тонкий меч. Может ли это быть? Как ты здорово все истолковала. Не сомневаюсь, ты сделала бы массу тонких наблюдений, если б пошла посмотреть такую пьесу. Может, даже со мной вместе? - Он нервно оглядел комнату.
- Ты ищешь пиратов? - поинтересовалась Хизи не без сарказма. - Не думаю, что мой отец одобрил бы их.
- Нет, конечно же нет. Я был…
Он закрыл глаза и прочистил горло.
- Мм-м… куда, куда уйдет твоя блистательная краса! Язык мой не смеет выговорить твое имя…
Из-за того, что он торопился и сбивался, слова превращались в нечленораздельную кашу, и Хизи только после двух строф поняла, что Вез читает свои - или скорее всего чужие - стихи.
- Прости, - прервала она его, неожиданно встав со скамьи, - прости меня, Вез Йехд Ну, но я вынуждена расстаться с тобой и пожелать тебе всяческого благополучия.
Вез поперхнулся словами и замолк, но вид у него был озадаченный и несчастный.
- Тебе снова нехорошо, принцесса? - спросил он.
- Да, Вез, ты угадал.
Отвернувшись от него, она жестом поманила Тзэма, который поглядел на нее с явным неодобрением. Прежде чем покинуть зал, она обернулась и окинула его взглядом; фонтан был на месте и вода в нем не поднималась выше обычного уровня, но среди сверкающих капелек, ей показалось, она увидела, как со дна поднимается что-то темное. Она невольно вздрогнула и ушла, не сказав больше ни слова обеспокоенному Везу.
- Не очень-то учтиво с твоей стороны, принцесса, - упрекнул ее Тзэм, когда они вернулись обратно в Зал Мгновений, где их не могли подслушать. В зале вдоль стен стояли стражники в доспехах. Одинокий жрец усердно мел своей особой метлой для уничтожения духов, от которой шел дым, а мальчик-прислужник обычной метлой сгребал пепел в совок. Но все они находились довольно далеко и не могли слышать, о чем говорит принцесса со своим телохранителем.
Хизи пожала плечами.
- Он идиот, Тзэм, глупый и необразованный. Что мне за польза от такого молодого человека?
- Ты когда-нибудь поймешь, какая польза от мужчин, или же проживешь всю жизнь старой девой… и может, выдадут тебя замуж без твоего согласия.
- Мне кажется, все браки вынужденные, если такие, как Вез, явление распространенное.
Тзэм покачал головой, потом почтительно наклонился, когда мимо прошли старый жрец с послушником.
- Но помимо всего прочего, я не совсем здорова, и ты это знаешь.
Не успел Тзэм ответить, как за их спинами раздался сдавленный крик. Хизи почувствовала, как волосы у нее на голове встают дыбом от ужаса, и ее снова всю передернуло. Она повернулась, чтобы посмотреть, что случилось.
Нечто не похожее ни на один из призраков, которых доводилось видеть Хизи, вдруг возникло в зале. Хизи показалось, что такую же нечисть с дрожащими неясными контурами она видела в брызгах фонтана в Большом зале. Призрак был огромный, в два раза крупнее Тзэма, и вместо ног у него были какие-то чудовищные крабы или пауки и все туловище было длинное, как расплющенная сороконожка. Хвост, которым он помахивал, был почти как шлейф на одном из ее платьев, а голова - гротескная масса из хитина и щупальцев и, что почти невероятно, глаза, человеческие глаза. Взгляд пугающе человеческий и голодный. И она знала, что жаждет он ее.
Стражники как будто застыли неподвижно в первое мгновение. Хизи боялась, что никто, кроме нее, его не видит. Затем вдруг чудовище пришло в движение, вся ужасающая груда ног и щупальцев. Один из стражников бросился на него, мелькнул кривой меч, он пытался перекрыть ему путь, крошечная фигурка рядом с гоблином. Воин всего один раз нанес удар, меч прошел беспрепятственно через тело чудовища и со всего маху со стуком упал на мраморный пол. Затем призрак прошел сквозь стражника, и тот упал, корчась от боли. Таких диких криков Хизи не слышала в своей жизни ни разу и не представляла, что они могут вырываться из человеческого нутра. Чудовище прыгнуло вперед, и второй стражник, кинувшийся ему навстречу не без колебаний, упал замертво. Хизи казалось, что чудище, как и все призраки, не имеет твердой субстанции, но он был опасен. Она видела, как умер второй стражник - кожа его взбухла и начала расщепляться на глазах, а потом задымилась, как будто кровь в его теле неожиданно превратилась в пар.
Это было последнее, что она видела. Тзэм подхватил ее на руки и бросился бежать. Она увидела только, как жрец с пылающей метлой встал между ними и призраком.
Как в ночном кошмаре, она слышала взрывы и стук сердца Тзэма.
Тзэм бежал не останавливаясь, пока не донес ее до святилища в отдаленной части дворца, куда не было доступа ни одному призраку. Оставив ее внутри храма, он ждал у двери, крепко стиснув кулаки.
Подождав некоторое время, он погрозил ей пальцем.
- Никуда не уходи отсюда, - сказал он и тут же бросился по коридору туда, откуда они пришли.
- Тзэм! Нет, нет, вернись, - крикнула она, но было поздно - ее полувеликан уже исчез.
Он явно хотел меня. И он бы убил Тзэма глазом не моргнув. У него не было шеи, которую можно сломать, не было тела, по которому можно ударить палкой. Она вспомнила первого стражника, такого юного и такого отважного.
Опустошенная, испуганная, она сидела, подтянув колени к подбородку, шлейф ее платья был изорван, она не помнила когда и как.
С помощью глубоких медленных вдохов и выдохов она пыталась обрести равновесие. И тут она заметила кровь.
Сначала она подумала, что ранен Тзэм, ей не приходило в голову, что это может быть ее собственная кровь. Но темные пятнышки были повсюду - на полу и на платье. Она дотронулась до пятен на ногах. Они были липкие. Это кровь, сомнений больше не было.
Но то, что это ее собственная кровь, она поняла не сразу. Нигде на теле не было ни царапин, ни ран. Значит, у нее началось кровотечение.
И теперь она взрослая женщина.

ЧАСТЬ ВТОРАЯ. ПРОКЛЯТЫЕ И БЛАГОСЛОВЕННЫЕ

1
ВОЗВРАЩЕНИЕ СТАЛИ

Перкар стоял посреди вод огромной Реки. Поток хватал его за лодыжки и толкал вперед - настойчиво и далеко не так ласково, как богиня Ручья. Вдали, на берегу, располагались человеческие жилища, мысленно к Перкару пришло слово «город», хотя прежде он никогда не видал городов и ничего о них не слыхал. Город был невообразимо огромен: ослепительное нагромождение белых зданий, и в этой огромности - превеликое множество мелких, как муравьи, людей.
Вода впереди Перкара забурлила, и явилась девочка. Ей было лет двенадцать. Ее темная кожа, черные глаза и крохотное личико с острым подбородком мало напоминало Перкару его возлюбленную-анишу, но, казалось, девочка давно знает Перкара: рукой она манила его к себе. Девочка прошептала его имя, странно прозвучавшее в ее устах. Перкар пожал плечами и сделал несколько шагов вперед. Шел он с охотой - но все же Река стала подталкивать его к девочке. Паника охватила Перкара, как это обычно бывает в кошмарных снах. Он сделал усилие проснуться - и тут же, услышав собственный стон, открыл глаза и увидел, что лежит на своем одеяле.

* * *

- Никогда прежде я не видел подобных снов, - сказал Перкар Эруке. Оба они шли по звериной тропе вдоль гребня холма в надежде встретить дичь - запасы мяса иссякли, и Капака приказал сделать привал, что бы поохотиться.
- Я склонен поверить, что город, который ты описал, существует в действительности.
- Но это был всего лишь сон.
- Иные сны обладают значительной властью - особенно когда снится то, чего ты никогда не видел ранее. Мне однажды приснились отец, сестра, двоюродный дед и с ними бык, причем люди, голые, в одних только шапках, встав в круг, плясали и пели. Думаю, подобные сны ничего не значат, это просто крохотные призраки полученных нами впечатлений. Но в Великих Песнях говорится, что героям снятся сны, в которых они видят незнакомые земли, чудесные мечи, то есть то, чего никогда не видели прежде. Подобные сны посылают могущественные боги.
- Твоя сестра - как она выглядела, голая?
Эрука добродушно похлопал его по плечу.
- Моя сестра уже взрослая женщина, в сравнении с приснившейся тебе девочкой, блуждающей среди каменных башен и белых улиц. Совсем взрослая. Я едва бы смог обхватить ее обеими руками.
Перкар рассмеялся, и все же сон как бы стоял у него перед глазами: черноволосая девочка с огромными глазами и кожей темной, как шкура менга. Он был уверен, что никогда не встречал ее.
- Тсс! - призвал Эрука. - Олень!
Перкар чуть вытянул шею, пытаясь разглядеть, на что показывает Эрука. Там и в самом деле был олень - крупный самец с разветвленными рогами.
Эрука сделал несколько шагов влево, на ходу вытаскивая стрелу из украшенного колчана. Перкар кивнул, вытащил собственную стрелу и приладил ее к сделанной из жилы тетиве.
Я - юный, росток слабый,
Склонюсь перед ветром славным,
Который пришел с Человеком

Предыдущая страница 7 Следующая страница


Дети Великой Реки 8

И Ракой зовется от века.
И скажет мне ветер, вздыхая:
«О, юный, тебя я знаю…»
Перкар прошептал эту маленькую песенку, которой научил его изготовитель лука; она должна была помочь стреле долететь.
Олень отпрянул и пустился бежать. Перкар, задыхаясь, отпустил тетиву и пустил стрелу. Стрела просвистела в воздухе и проткнула несколько листьев, а оленя только и видели.
Тут же к нему подошел стонущий от досады Эрука.
- А я-то думал, ты охотился раньше.
- Я охотился, - сказал Перкар, - но верхом на коне и с охотничьими псами, которые преследовали дичь. У меня был не лук, а копье. Охотиться приходилось больше на кабанов, чем на оленей.
- Да и мне тоже, - невесело улыбнувшись, признал Эрука. - Но я думал, пешему охотиться не так уж трудно.
Перкар фыркнул.
- Удивительно, что нам удалось наткнуться на оленя. Другого мы навряд ли встретим.
- Ах, если бы я был таким же великим бардом, как Иру Анту, - вздохнул Эрука. - Он умел сочинять песни разных животных и вещей и подчинять духов своей воле. Я зачаровал бы оленя, заставил бы его стоять смирно, пока мы не убьем его.
- Прошлой ночью ты хвастался, что обладаешь такой способностью, - напомнил ему Перкар.
Эрука усмехнулся.
- Это воти говорило за меня. Я сочинил несколько таких песен. Но этого мало. Нужно знать изначальные песенки, прежде чем менять их. А я не знаю ни одной песни об оленях.
- А о кроликах? Или лосях?
- Нет, не знаю, - признался Эрука.
Перкар мрачно кивнул:
- Что ж, тогда мы возвратимся с пустыми руками.
- Именно так, - согласился его спутник.
Но не они одни вернулись без дичи: Ападу тоже не улыбнулось охотничье счастье. Но Нгангата и Атти свежевали подвешенного за задние ноги великолепного оленя; Атти успел принести оленью кровь в жертву Владыке Леса, а также богу Оленей.
- Отличный выстрел, - сказал Эрука Атти.
Атти пожал плечами:
- Его убил Нгангата, а я только помог ему нести оленя.
- Не все ли равно, - сказал Перкар. - Хорошо, что кто-то приносит свежее мясо. Еще день без хлеба…
- Кстати, как давно мы не ели хлеба? - спросил Апад, указывая на простирающийся вокруг лес. - Дней шесть минуло, как последняя дамакута осталась позади.
- Завтра будет уже семь дней, - сказал Атти, - а послезавтра - восемь. Это тебе не увеселительная прогулка по пастбищу, Апад.
- Мне это известно, - раздраженно ответил Апад. - мне только хотелось бы знать, как долго нам еще ехать.
Атти посмотрел на Нгангату. Тот тяжелым взглядом смерил Апада.
- Дней восемь-девять, в зависимости от погоды, - сказал он.
- Скоро ли мы доберемся до земель твоих родичей? - спросил Апад. Произнося слово «родичи», он не мог сдержать слабой усмешки.
- Альвы не считают меня своим родичем, - возразил Нгангата. - А на их землях мы уже пять дней.
- Пять дней? Где же альвы?
Нгангата пожал плечами.
- Если бы они были здесь, поблизости, то обязательно подошли бы к нам. Но последние знаки, замеченные мною, оставлены довольно давно.
- Знаки? Что за знаки?
- Следы, инструменты, несколько хижин.
Апад нахмурился.
- Я ничего не заметил.
Нгангата равнодушно пожал плечами.
- Да, ты ничего не заметил.
- Что ты хочешь этим сказать? - крикнул Апад.
- Ничего. Я всего лишь повторил твои же слова, - спокойно ответил Нгангата.
Апад нахмурился. Уперев ладони о бедра, он склонился над окровавленной оленьей тушей и принялся пристально изучать ее.
- Ты, наверное, разговаривал с ними, пока мы спали? Это они убили для тебя оленя?
Нгангата прекратил свежевать тушу и некоторое время смотрел себе под ноги. Потом он вытащил лук и натянул тетиву.
- Что ты собираешься делать? - спросил Апад. - Это не оружие для мужчины.
Апад старался говорить небрежно, но Перкар видел, напряглись его мускулы, а рука потянулась к мечу. Апад боялся Нгангату. И возможно, не напрасно. Воин не стал бы стрелять в него, повинуясь вспышке гнева, а вызвал бы на честный поединок. Но кто может поручиться за эту тварь, которая даже родни не имеет?
- Это не оружие воина, - согласился Нгангата. - Но я не воин. - С этими словами он положил стрелу с черным оперением на тетиву - и движения его были так легки, словно он исполнял самое обычное, каждодневное дело. Лук согнулся и запел, и вместе с ним согнулся и стрелок, который представлял со своим орудием как бы единое целое. Перкар не понимал, почему у Нгангаты это получается так красиво, у него самого так ни за что бы не получилось.
Стрела упала вниз, на острие была птица.
- Если тебя беспокоит, откуда взялся олень, так вот тебе пища, - сказал Нгангата Ападу.
Капака, сидевший поодаль, встал и подошел к молодым воинам. Он хлопнул Апада по плечу:
- Давай-ка разведем костер и будем жарить мясо - согласен, Апад?
Апад постоял несколько мгновений, делая вид, что ему неохота раскладывать костер, и затем отправился в лес за ветками. Перкар пошел тоже, чтобы ему помочь.
Мы все боимся Нгангату, размышлял он. Мы не любим его, потому что боимся, не знаем, что он может сделать. Перкару вспомнилось излюбленное изречение отца:
Мало чего ненавистней в мире найду я,
Чем страх, что в мужском обличье верхом гарцует…
На следующее утро они покинули изобильные низины и вновь стали карабкаться по холмам. Нгангата вел их по извилистым теснинам, густо поросшим лавром и пеканом, а выше по склонам - березой. Уступы становились все круче, и Перкар удивлялся, что отряд их все же продвигается вперед меж камней и скал, при полном отсутствии троп. Местность нравилась ему, несмотря на ее дикость; Перкару представлялось, где он тут устроит пастбища и как хорошо разместится дамакута возле вон того гребня, вместе с прилегающими к ней постройками. Да, отцовские пастбища останутся вдали, но эти края будут принадлежать ему, Перкару. И она будет далеко - Перкар не мог думать об этом без грусти. Уж не лучше ли было жениться на дочери Бакьюма, чтобы жить поблизости от богини?
Нет, это навряд ли бы помогло. Перкар знал, что все равно она не принадлежала бы ему. Наибольшее, что он мог сделать, - это принести ей дар, который бы она помнила столетиями, когда память о Перкаре истлеет. Сердце замирало у него при этой мысли, вытеснявшей мечты о пастбищах и дамакуте. Они забирались все выше, и земля вокруг, поросшая простыми деревьями и кустарником, выглядела не столь роскошно и таила меньше обещаний.
Раздумья его были прерваны остановкой. Перкар, все еще чувствуя тоску, огляделся по сторонам. Он не понимал, что явилось причиной задержки. Вечер еще не наступил, и поблизости не было ручья, чтобы напоить лошадей.
- Кто это построил? - спросил Капака.
Перкар всмотрелся повнимательней - и увидел постройку в лесу. Это были остатки дамакуты. Перкар проехал мимо частокола, по ошибке приняв его за деревья. В самом доме, казалось, никто не жил уже много лет: кипарисовая дранка почти вся была уничтожена, и остов крыши выцвел от зноя и разбух от дождей. Стены были наполовину разрушены, но фундамент, очевидно, был заложен крепкий, поэтому дом все еще стоял. Балки были сделаны из цельных бревен, очищенных от коры.
Внутри дом изобильно порос папоротником и мхом. Все спешились и обошли развалины, ища следы обитателей. Эрука запел, чтобы отпугнуть злых духов.
- Что случилось с жителями? - спросил Апад, ни к кому, в частности, не обращаясь. Он провел ладонью по поверхности основного опорного столба.
- Они поселились не на своей земле, вот что случилось, - пояснил Нгангата. - Они взяли ее у Владыки Леса без позволения.
- Откуда тебе известно? - прерывая песнь, спросил Эрука.
Нгангата взглянул на него в замешательстве.
- Разве ты видишь вокруг другие дамакуты? Владыка Леса никогда не позволял человеку забираться так далеко в лес. Тут владения альвов, земля принадлежит им.
- Зачем она им? - пробурчал Апад. - Тут нет ни пастбищ, ни полей, ни построек. На что альвам эта земля?
Нгангата покачал головой, как если бы услыхал рассуждения ребенка.
- Это нас не касается. Владыка Леса дает свою землю кому пожелает.
Перкар нахмурился:
- Мой прапрадед заключил договор с местным божеством, а не с Владыкой Леса. Может быть, эти люди сделали то же самое.
- В таком случае где же они? - спросил Атти.
- Наверное, построили жилище где-нибудь в другом месте, - предположил Перкар.
Атти пожал плечами.
- Возможно. И камень всего лишь только камень.
- На этот раз я согласен с Нгангатой, - пробормотал Эрука. - Не наше это дело. Лучше поедем, пока духи этих людей не пробудились.
Но Капака проявил упорство.
- Оставим для призраков мужчин кубок воти и для женщин воскурим ароматы, - сказал он. - Это наш человеческий долг перед мертвыми.
Перкар, помогая с приготовлениями, развел небольшой костер: нужны были раскаленные угли для воскурений и подогретое воти, чтобы призраки могли ощутить запах напитка. Эрука запел «Благодарственную песнь Духам», но в прекрасном его голосе слышалось волнение, и последние семь стихов он пропел слишком уж поспешно. Почти под вечер они вновь оседлали коней. Атти сел в седло последним: покопавшись во вьюках, которые везла его вторая лошадь, он вытащил кольчугу.
- Зачем она тебе? - спросил Апад. - Испугался призраков?
- Нет, - ответил Атти. - Но какое-то предчувствие…
Холодок пробежал по спине Перкара, и он привстал в стременах, собираясь спешиться и достать свои доспехи. Но, увидав, как нахмурился Апад, остановился. Друг как бы сказал: «Покажи человеку с холмов, что ты не трус». И Перкар остался в седле. Однако меч свой он положил поближе, привязав к луке седла. Там же меч находился первые две недели путешествия, когда Перкар тешил себя мыслью, что он может понадобиться. Теперь он был в этом уверен.
Дамакута почти уже скрылась из виду, когда Эрука шепнул:
- Погляди! Видишь, что вон там?
Перкар привстал в стременах и оглянулся. Дымок от воскурений еще вился, но должен был вскоре развеяться. Возле угасшего костра стояли четыре человека - вернее, четыре тени… Эрука, который ехал за Перкаром, закрыв глаза, что-то быстро шептал. Перкар пустил менга рысью.
- Тш-ш, - остановил его Капака. - Их оскорбит наше бегство. Поедем медленно, не оглядываясь. Они не будут преследовать нас.
Призраки делались выше, отчетливее в очертаниях, и Перкару стало не по себе. Он спиной чувствовал нечто опасное, более темное и зловещее, чем тени умерших. Может быть, это не призраки, а тискавы - вечно голодные духи, которые пьют людскую кровь? Перкар не высказывал вслух своих опасений, боясь показаться смешным. В жизни своей ему часто приходилось видеть духов, и те, у погасшего костра, выглядели вполне заурядно.
И все же менг и другие лошади тоже беспокоились - фыркали, били копытом, испуганно озирались. Нгангата и Атти, как всегда, оказались самыми наблюдательными: повернув головы, они внимательно вглядывались в лесную чащу.
- Когда-то тут расчистили лес, - сказал Капака. - Старых деревьев нет, только подлесок. Наверное, тут было пастбище.
Нгангата согласился с ним.
- Надо объехать его кругом, дальше заросли еще гуще. Место недостаточно расчищено.
- Слишком хорошо расчищено, - сказал Апад пронзительным голосом и с укором. - Они рубили и жгли. Они убивали моих детей, не спросясь.
Перкар едва ли не расхохотался, прежде чем понял, что случилось. Апад проговорил все это серьезно, торжественно, но навряд ли искренне. Наверное, он поддразнивал Нгангату, говоря нараспев, как, по поверьям, говорят боги. Но тут вдруг настоящий Апад взвизгнул и выругался. Лошадь его поднялась на дыбы и отчаянно заржала, будто подражая хозяину. Перепуганный чалый толкнул менга и ушиб правую ногу Перкара. Боль пронзила Перкару бедро, и тут менг взвился на дыбы, сбросив Перкара прямо под копыта коня. Перкар сильно ударился об землю - удар напомнил ему пощечину богини. Легкие его сжались - и какой-то мучительный миг он не мог вдохнуть. Он только обхватил голову руками, защищаясь от подкованных железом конских копыт.
К счастью, Апад овладел взбунтовавшимся жеребцом, и менг тоже успокоился, несмотря на то, что некто, говоривший голосом Апада, стоял впереди. Перкар - задыхаясь, со стонами - пытался подняться.
Спутникам его пришлось спешиться, потому что лошади не хотели стоять. Эрука и Апад держали мечи, и Атти сжимал длинную рукоять боевого топора. Капака еще не вытащил меч из ножен, но ладонь лежала на рукояти. Нгангата отвязывал лук.
- Сталь, - вновь послышался голос Апада, но теперь было ясно, что исходит он не из человеческих уст. Голос этот исходил из неровной щели в огромной голове, напоминавшей черную гнилую тыкву.
- Снова сталь. Вы возвратились. Я едва успел глаза прикрыть, соснул немного - а вы уже опять тут, с вашими железками.
Казалось, голова усмехается; вместо глаз у нее были черные выпуклости - без белков и радужек, причем веки тоже отсутствовали. Зубы его походили на кошачьи, и туловищем он напоминал отчасти кота, отчасти человека; но задние ноги были точь-в-точь как львиные лапы. Однако передние конечности, слишком тонкие в сравнении с туловищем, сильно напоминали человеческие руки. Или руки альвов. Чудище было недвижно, оно как бы застыло, и только рот шевелился.
Эрука, запинаясь, обратился к богу.
- А-аниру, - начал он. - Мы никогда не встречали тебя прежде. Мы не знаем, как воспеть, как почтить тебя. Если бы ты научил нас…
Эрука осекся, когда бог склонил свою голову, рассматривая его.
Перкар почувствовал, что его вызванное потрясением спокойствие исчезает. Еще немного - и, трясясь от страха, он помчался бы так быстро, как только могут нести ноги. Перкар знал о существовании богов, они находились повсюду - в каждом дереве, в каждом камне; но то все были ручные боги, и единственным божеством, встреченным во плоти, была она. Но это был дикий бог, о таких богах Перкару ничего не было известно. И теперь он узнал только то, что они страшные.
- Если тебе не нравятся наши железки - не подходи, - сказал Апад, но прозвучало это бесцветно и не убедительно.
- Аниру, - сказал Капака. - Мы не собираемся нарушать твоих прав и ничего не испортим в твоих владениях. Мы только пройдем тут, а направляемся мы к Владыке Леса, который обитает в горах. У нас к нему важное дело.
Голова заколыхалась. На этот раз чудище отвечало голосом Нгангаты:
- Не знаю я никакого Владыки Леса. А вот вы все хорошо мне известны - вы, принесшие с собой сталь. Но я сейчас съем вас, а кости и железки извергну с калом. Пусть ваши духи отправляются к Владыке Леса.
Капака с неохотой вытащил свой меч.
- Мы не сделали тебе ничего дурного.
- Вы срубили мои деревья и построили из них деревянную пещеру.
- Это были не мы! - воскликнул Эрука. - Нгангата, скажи ему.
Нгангата держал стрелу на натянутой тетиве.
- Это Безумный бог, - сказал он. - Дикий и безумный. Что я должен сказать ему?
- Скажи ему, что мы уходим отсюда.
Странно звучащие слова слетели с губ Нгангаты, диковатые и краткие, напоминающие пение.
- У тебя другой запах, - заметил бог, когда Нгангата закончил говорить. - Такие уважают меня. Ты можешь идти, если желаешь.
Бог, неожиданно выпрямившись, прыгнул на них. Перкар поспешил подняться с земли: менг стоял поодаль, и меч был на седле.
Первым, на кого напал Безумный бог, был Атти; стрела Нгангаты уже торчала из его выпуклого глаза. Атти размахнулся и вонзил топор в узел сухожилий между шеей и плечом и затем навалился на древко всем своим телом. Перкар схватил под уздцы менга, который вновь взвился на дыбы. Он вынужден был повернуть голову коня в сторону, чтобы животное не видело битвы, и удерживать его так какое-то время, прежде чем сумел дотянуться до рукояти меча и извлечь из ножен длинный, красивый клинок. Краем глаза Перкар видел, как Нгангата хладнокровно пустил вторую стрелу. Эрука застыл как вкопанный.
Когда Перкар обернулся опять, бог налетел на Апада. Апад взвизгнул и сделал выпад, защитив голову левой рукой. Клинок воткнулся в черное тело чудища, но Безумный бог этого даже не заметил. Проскочив мимо Апада, он ринулся к Капаке. Чудом его остановила стрела, которая впилась между глаз. Чудище споткнулось, и Капака, отскочив, занес свой меч и поразил ударом огромную голову. Перкар с удивлением обнаружил, что сам он бежит, занеся меч и дико крича. Длинная, почти человечья рука потянулась к юноше, и Перкар ударил сплеча. Клинок поразил руку чудища возле запястья, но, казалось, удар пришелся о камень. Рукоятка меча зазвенела, и у Перкара онемела ладонь. Капака наступал вновь и вновь, ссекая слой за слоем с плеч и шеи чудища. Атти пытался подняться на ноги: грудь его была залита кровью. Перкар, отдышавшись, напал на Безумного бога сзади. Вновь подскочил Атти и ударил топором, размахнувшись так, будто рубил дрова, а не сражался. Топор врезался в заднюю ногу и рассек ее.
Никогда прежде Перкару не доводилось слышать такого вопля: он напоминал звериный вой, точнее не подобрать было сравнения для этих ужасных звуков, которые, казалось, проникают до самых костей. Безумный бог метнулся к Атти, который упал вместе с топором. Все еще воя, чудище рухнуло на землю.
- По коням! - завопил Нгангата, который не переставал пускать стрелы. - По коням! Нам не убить его, нужно бежать!
Капака уже давно это понял: он держался за седло, собираясь сесть на коня. Атти пытался подняться на ноги: листва вокруг него была в крови. Эрука так и стоял, словно во сне, пока Перкар не схватил его за руку и не подвел к лошади, после чего сам поспешил вскарабкаться на менга. Апад уже был в седле. Нгангата помедлил, пустив еще три стрелы, - Перкар увидел, как они вонзились в глаза Безумного бога. И тут же отряд их пустился в бегство под громкий стук копыт. Перкар, едва не лежа на конской шее, нахлестывал менга.
- Он был сонный и неуклюжий, - сказал Нгангата. - Но теперь он проснулся!
- А наши лошади! Наши вьюки! - завопил, оглянувшись, Апад.
- Нет! - вмешался Капака. - Я запрещаю. Придется их оставить.
Листья и ветки хлестали их, словно по собственной воле. Шестеро всадников перевалили одну гряду холмов, за ней - другую. Где кончаются владения Безумного бога? Оклик Апада стоял в ушах. Катасапал остался позади - там, с черным чудищем! Перкар едва не повернул менга. Перкар был владельцем всего трех вещей: ему принадлежали меч, менг и Катасапал. Если он утратит Катасапал, то будет владеть только двумя. Но важно было и другое: Перкар только что открыл в себе новую черту, которую не знал за собой прежде. Когда он впервые ударил Безумного бога мечом, его сомнения и страх исчезли, потому что их захлестнуло новое чувство. Оно было… огромно и напоминало гнев или ярость, но только значительно тверже и холоднее. Значительно ярче. Перкару хотелось вновь и вновь поражать бога мечом, пока он не будет убит или меч не сломается. И теперь… почему бы не сразиться опять?
Потому что сам он погибнет, напомнил себе Перкар, и никогда не убьет бога, которого собирался убить. Теперь Перкар знал. Любого бога можно убить, и Перкар способен сделать это. Нужно только иметь подходящий меч.
Отряд их все ехал вперед. Наступила ночь, но они продолжали свой путь при свете полной луны. Перкар ощущал в ладони приятное покалывание. Он ударил Безумного бога и остался жив. Что ему теперь не по силам?
Под утро Атти соскользнул с седла и упал на землю. Перкару уже приходилось отирать его кровь, и он старался не вспоминать об этом. Но сейчас он был ближайшим к своему рыжеволосому спутнику и потому спешился. Атти уже пытался подняться на ноги.
- Погоди немного, - сказал Перкар. - Давай-ка осмотрим рану.
- Помоги ему залезть на лошадь, - призвал Эрука. - То чудище, наверное, гонится за нами.
Капака и Нгангата подъехали так, что кони их оказались позади Перкара и Атти.
- Взгляни на него, - велел Капака Ападу.
- Некое божество позаботилось о тебе, подсказав надеть кольчугу, - сказал Перкар Атти.
Прочные кольца стальной кольчуги были разорваны когтями Безумного бога, три рубца в руку длиной пролегли от грудины до промежности. Когти глубоко вонзились в тело, и раны кровоточили, но внутренности не были задеты.
Атти отчаянно бранился, пока Перкар стаскивал с него кольчугу и рубаху.
- У меня есть три длинные льняные ленты, - сказал Капака. - Я вез их в дар Владыке Леса.
- Сбереги их, - предложил Атти.
- У меня еще есть другие подарки, - ответил Капака.
Перкар отрезал от лент несколько кусков. И вновь, под ругательства Атти, плотно перевязал раны Атти. Кровь проступала сквозь льняное полотно, но еще до перевязки она почти перестала течь из ран.
Перкар помог Атти сесть на лошадь и подал ему кувшин с водой. Атти с жадностью выпил несколько глотков.
- Что ж, надо идти, если вы готовы, - сказал Капака. Ветви за его спиной начали усиленно раскачиваться, хотя ветра не было.
- Я могу ехать, - сказал Атти. - У меня только на миг закружилась голова.
- Сюда, - сказал Нгангата, пришпоривая лошадь.
Перкару показалось, что он видит нечто на стволах деревьев. Некие знаки, едва заметные при бледном свете луны.
- Сюда, - прошептал Нгангата. - Видите огонь?
Луна уже зашла, и потому приходилось ехать медленнее. Перкар заметил слабый, бледный цветок пламени, на который указывал Нгангата. Сам он ни за что бы его не заметил: веки его отяжелели от усталости и готовы были сомкнуться. Безумный бог казался ему теперь полузабытым, давним сном.
- Кто бы это мог быть? - поинтересовался Эрука. - Может быть, у них есть немного воти?
- У них нет воти, - ответил Нгангата.

Предыдущая страница 8 Следующая страница


9 Грегори Киз

По извилистой тропке они обогнули несколько ближних к поляне деревьев. И там, при свете мерцающего пламени, Перкар впервые увидел настоящих альвов.
Вид Нгангаты показался Перкару при первой встрече диковинным, но теперь юноша понял: их проводник принадлежит к человеческому роду в значительно большей степени, чем альвы. Пятеро альвов столпились возле огня, стоя прямо, точь-в-точь как люди. У них были узкие бедра и широкие плечи, очень сильные мышцы. Их руки и ноги походили на человеческие, но туловища были слишком клинообразны. Тонкие, серебристые волосы ниспадали на бледную кожу. Странные головы, широкие плоские лица. Скулы казались твердыми, как камни. Альвы не имели ни лба, ни подбородка, черепа над толстыми дугами бровей были почти плоскими, густые белые волосы связаны в пучки. Массивные, но скошенные нижние челюсти незаметно переходили в мускулистые шеи. Глаза напоминали глубокие водоемы - темные, загадочные. Они то мерцали торопливо, то застывали и таили причудливые мысли, которые Перкар не мог уловить.
Нгангата сказал им что-то на том же звонком прищелкивающем языке, на котором он разговаривал с богом. Что Перкару говорила однажды богиня Ручья?
Что некоторые боги, воплощаясь, берут дыхание и кровь у людей? Наверное, в землях альвов боги берут их кровь и потому принимают вид альвов.
- О чем они разговаривают? - раздраженно спросил Апад.
- Они говорят, что Безумный бог не будет преследовать нас здесь. Говорят, что Владыка их края - Ханацалькабицн. Ханацалькабицн и Вфанагритицн старые враги.
- Фанатре… - Капака попытался повторить имя на чужом языке. - Кто?..
- Вфанагритицн. Так зовут Безумного бога, с которым мы вчера сражались.
- Но здесь он не будет нас преследовать. А местный бог, Хана… как там дальше?
Нгангата посовещался с одним альвой, двое других что-то добавили. Перкар с удивлением обнаружил, что среди них есть женщина. Сложением и мускулатурой она не отличалась от мужчин, но была немного меньше, и Перкар заметил две округлые груди.
Нгангата слушал и переводил.
- Людям можно пройти к Владыке Леса по землям альвов, но запрещается рубить лес и строить жилища. Вфанагритицн обезумел, когда люди причинили ему вред, пришли и убили его деревья. Они говорят, что стоны умирающих деревьев свели его с ума.
Перкар заметил также, что возле огня есть постройка. Несколько молодых деревьев, посаженных рядом и переплетенных в некое подобие ограды, грубое и уменьшенное подобие дамакуты. Крыша постройки была покрыта корой и плетеными половиками. Оказывается, альвы строили жилища! Странно, что никогда прежде он не слышал об этом.
Альвы закончили разговор. Они все опустились на корточки и сели, где кому удобнее. Женщина отошла на несколько шагов от костра и присела по большой нужде.
- Отвратительные твари, - сказал Эрука.
Нгангата угрюмо кивнул.
- Конечно. Они позволили нам остановиться неподалеку от них. Завтра они поведут нас к Владыке Леса.
- Что ты им за это пообещал? - ехидно спросил Апад. - Наши жизни?
Нгангата покачал головой.
- Нет. Они находят людей очень забавными. Любят рассказывать о них истории. Если они будут путешествовать вместе с нами, у них появится много новых историй.
- А ты? Ты тоже рассказываешь им о нас истории?
- Да.
- Так я и думал.
Нгангата пропустил его слова мимо ушей.
- Они сказали, что мы можем остановиться чуть выше этого места. Они говорят также, что мы можем взять головню из их костра, чтобы развести огонь.
- Скажи, что я благодарен им, - сказал Капака.
- У них нет такого слова, - ответил Нгангата. - Я могу сказать им только: «Этого достаточно» или: «Вы можете разделить с нами отдых».
- Скажи им: «Этого достаточно».
Перкар был рад, что они спали несколько поодаль от стоянки альвов, потому что, решись они напасть на их отряд, никаких надежд на победу не было бы. Было бы неплохо укрыться подальше от их взглядов - так смотрят дети или глубокие старики… Закрывая глаза, Перкар подумал о том, что может сниться альвам, если только они видят сны. Об этом можно было бы спросить Нгангату, который наверняка видит и сны альвы, и человеческие сны.

ИНТЕРЛЮДИЯ: ВО ДВОРЕ ЧЕРНЫХ ИВ

Ше Лу Йид Шадун, Шакунг, правитель Нола, Король пяти земель и прилегающей пустыни, глядел на Нияса, своего визиря, из-под полуопущенных век. Сквозь высокие, узкие окна зала лился оранжевый свет - солнце вот-вот должно было зайти. Король обсуждал государственные дела с того самого часа, как лучи солнца падали из противоположного окна под сходным углом. Но близился желанный отдых и ужин в уединении, в собственных покоях. Нужно было сосредоточиться еще на нескольких делах. Трудная задача, если дела эти невыносимо скучны. Только что, например, Нияс прочитал отчет о налогах, полученных от порта Вун Йанг, находившегося в шестнадцати милях вниз по реке. Ше Лу надеялся, что следующий вопрос будет немного интереснее.
- Еще одно дело, господин, довольно личного и даже, возможно, не слишком приятного свойства.
Нияс напрягся, ожидая, что скажет Король.
- Продолжай, - сказал Ше Лу.
- Это касается вашей дочери Хизи.
- Новая жалоба от библиотекаря? Я надеялся, мы покончили с этим вопросом. - Ше Лу хмуро взглянул на складки своего хитона.
- Разумеется, господин. Но сейчас я намереваюсь говорить о другом.
- Хорошо.
Ше Лу продолжал хмуриться, потому что Нияс огляделся вокруг - не услышит ли кто, на ком лежит запрет, о чем они говорят. Как будто кто-то мог подойти к трону незамеченным. Наверное, вопрос был довольно щекотливого свойства.
- Вы помните происшествие в Зале Мгновений?
- Конечно. Трое гвардейцев и жрец погибли, прежде чем эту тварь сумели прогнать. Жрецы, очевидно, пребывали в беспечности и за политическими играми позабыли изгнать злых духов из Зала Мгновений.
Сказав так, Ше Лу сердито сверкнул глазами, но не на Нияса, а на бледного, пухлого коротышку, который сидел на приступке трона справа от правителя. Человек этот - представитель от жрецов, некто Дэ Йид Шэн - густо покраснел, но ничего не ответил. Да и что он мог сказать, не посоветовавшись со жрецами более высокого ранга?
Нияс конечно же угадал его мысли и покачал головой.
- Записи отмечают, - заговорил жрец, - что зал был окурен накануне праздника, и мы вновь зажгли воскурения, когда появился демон. И потому тут нельзя обнаружить недосмотр…
- Что-то, значит, было сделано неправильно. Я все еще обнаруживаю следы нападения всюду, куда бы ни пошел. Это был демон, судя по его силе, а не просто призрак. Он явился, как если бы его кто-то вызвал. Но я его не вызывал.
- Наверное, он пробудился и проскользнул сюда, когда вы вызывали Духов Реки, - предположил жрец мальчишески звонким, певучим голосом.
- Я бы почувствовал это, - сузив глаза, отрезал Ше Лу. - Я достаточно владею своими способностями, чтобы избежать появления таких тварей!
- Может быть, чьи-то заклинания оказались более сильными…
- Прекрати! - повелел Ше Лу. - Я расследую это дело и говорить буду с более знающими и опытными, чем ты. Не желаю обсуждать это далее. И при чем тут моя дочь?
К своей досаде, он вдруг понял, что упустил самую суть дела.
- Ваша дочь, - ответил Нияс, - находилась в Зале Мгновений вместе со своим телохранителем как раз в ту минуту, когда вдруг явилось это чудище.
Нияс многозначительно взглянул на Короля.
- И что же?
Нияс вздохнул.
- Вспомните, господин, что Хизи вот-вот исполнится… двенадцать лет.
- Да что ты? Да…
- Вот именно. Конечно, тут может быть всего только совпадение, но кто знает…
- За моей дочерью наблюдают?
Жрец не удержался от самодовольной ухмылки. Ше Лу почувствовал неодолимое желание ударить этого дурака по макушке, но усилием воли он поборол его. Ты стал Королем только потому, напомнил он себе, что умел противостоять подобным искушениям. Брат его был рожден с гораздо большей силой, но ему недоставало самообладания.
- Постоянного наблюдения за ней не велось. На это не было королевского распоряжения.
- Полагаю, сейчас необходимо за ней понаблюдать. И все же невероятно, чтобы моя дочь…
- Даже вы не ведаете волю Реки, - напомнил ему визирь.
- Да-да. Назначь кого-нибудь наблюдать за ней.
- Господин, - пропел жрец. - Этим занимаются жрецы.
- Я именно это и предполагал, - угрюмо проговорил Ше Лу.
- Если позволите, я передам ваше пожелание старшим жрецам.
Ше Лу побарабанил пальцами по подлокотнику трона и устало оглядел помещение. Черные колонны, которые поддерживали свод и в честь которых был назван зал, казалось, вызывали у него досаду. Как и жрец. Ибо ничего нельзя было делать открыто. До этих самых пор.
- Хорошо, - сказал наконец Ше Лу. - Но я хочу знать, кто это будет.
- Я полагаю, что человек этот мне уже известен. Если позволите, я скажу вам о нем, господин.
- Говори.
- Это новый джик, недавно прошедший посвящение. Он обнаруживает незаурядные способности. Он будет очень внимателен.
- Почему джик? - раздраженно спросил Ше Лу. - Почему за моей дочерью должен наблюдать убийца?
- О господин! Джики не убийцы. Они жрецы.
- Да. Жрецы, убивающие людей.
Дэ помрачнел.
- Так принято, господин. За отпрысками Шакунгов всегда наблюдают джики. И за вами наблюдал джик, когда вы были ребенком.
Ше Лу с недоумением воззрился на визиря:
- Это правда, Нияс? Ты был визирем моего отца.
Нияс утвердительно кивнул.
Ше Лу прекратил барабанить пальцами по подлокотнику и взглянул на жреца.
- Хорошо. Пришлите его ко мне, да скажите, чтобы был повнимательнее. Я питаю большие надежды насчет замужества дочери.
- Слушаюсь, господин. Если вы только даете свое позволение…
Ше Лу тяжело вздохнул, отпил силы из Реки и почувствовал, как она расходится, вибрируя, по его жилам. Мысленно он направил свой палец на жреца и коснулся его крохотной, хрупкой души. Он надавил несколько сильнее, чем требовалось; жрец содрогнулся, и глаза его закатились.
- Ты можешь говорить о моей дочери, и ни о чем больше, - приказал он и, помедлив, освободил жреца.
Тот осел в своем кресле, лоб его покрыла испарина. Ше Лу улыбнулся: настроение его несколько улучшилось. Он мог бы запретить, не касаясь души жреца, но ему хотелось помучить его. Ведь они не обсуждали ничего важного. Жрецу было позволено присутствовать при обсуждении имперских дел, финансовых вопросов в частности, чтобы у жрецов не было повода жаловаться. Но, приказав ему молчать об этих делах, Ше Лу заставит жрецов подозревать, что их посланец скрывает какие-то секреты. Пусть бьются над разгадкой…
- Итак, - заявил Ше Лу. - Что там у нас дальше, Нияс?
- Ничего особенного, господин. Налоги с Южного города…
Скрывая ярость за любезной улыбкой, Ше Лу поглубже уселся на троне, готовый до конца перетерпеть все трудности слишком долгого дня.

2
АЛЬВЫ И БОГИ

- Они нас задерживают, - пожаловался Эрука. - Зачем им нужно идти с детьми?
- Они задержали бы нас в любом случае, потому что у них нет лошадей, - пояснил Перкар.
- У нас тоже нет лошадей, - напомнил ему Эрука.
Перкар разозлился на желтоволосого певца, но гнев его тут же угас. Он и Эрука оказались в одинаковом положении - потеряли лошадей, которых было трудно достать. Но Эрука старался не унывать, и Перкар понимал, что должен подражать ему.
Вскоре они отправились в путь по тропке, вытоптанной альвами; тропка эта была слишком узка, чтобы ехать верхом. Нижние ветви деревьев также замедляли проезд, и порой приходилось идти пешком. Альвы шли довольно далеко впереди. Их было почти не видно, изредка только они мелькали между деревьями. Перкар был удивлен, что все семеро альвов отправились с ними как проводники: двое мужчин, две женщины, дети - ребенок постарше и помладше, и некое корявое создание - очевидно, старуха. В путешествие альвы надели обувь из оленьей кожи и такую же одежду, длинную, выкрашенную в белый цвет, но с выжженными на ней странными фигурами и знаками. Это было первое украшение, которое Перкар заметил в быту альвов, никаких ювелирных изделий они не имели. В мешках, висевших на тесемке за плечами, альвы несли не то оружие, не то рабочие инструменты. У каждого взрослого в руке было длинное, вырезанное из тростника копье, на конце заостренное и обожженное огнем. Одна из женщин несла также острую палку. Она то и дело останавливалась, выкапывала из земли какой-нибудь корешок и опускала его в сетку, которую несла за спиной. Всякий раз при этом она что-то приговаривала. Обычно она успевала выкопать корешок прежде, чем люди приближались к ней, и бежала догонять альвов, подпрыгивая на коротких ножках. Но однажды она обежала по кругу их отряд, что-то говоря протяжно, как будто пела. Другие альвы держались поодаль и были более молчаливы, однако на привалах они подходили почти вплотную и наблюдали за людьми, порой что-то говоря друг другу.
Апад и Эрука ехали скучные. Перкар догадывался, что оба потрясены недавними событиями: Эрука - своей внезапной неспособностью к сопротивлению, которого, кстати, никто не заметил, а Апад - неожиданным испугом. Что же до Атти - Перкару казалось чудом, что тот остался в живых, пусть он и был в кольчуге - слишком уж опасны были раны. Перкар хотел было поздравить его с удачным исходом, но Атти только нахмурился.
Эрука и Апад облачились в доспехи и бравым видом походили на прославленных героев. У Апада кольчуга была из двух слоев: стального и медного, медные наголенники и полукруглый шлем с ромбовидным выступом, прикрывающим нос. Эрука надел черную цепь поверх алой кожаной куртки; кольчуга его была длинной, но позволяла ему без помехи сесть на лошадь. Они выглядели великолепно и весьма воинственно, хотя в разреженном воздухе задыхались. Перкар поверил альвам, что здесь никто не нападет. Какими бы странными и отвратительными они ни казались, но все же жили здесь и ладили с местными божествами, как и Перкар ладил с божествами, обитавшими на отцовских пастбищах. В случае опасности альвы, конечно, предупредили бы Нгангату, который оповестил бы весь отряд. После нескольких неудачных попыток завязать разговор с Ападом и Эрукой Перкар пришпорил менга и нагнал Атти.
- Как сегодня? - спросил он.
- Тянет, болит… Но раны, мне кажется, не воспалены.
- Хорошо. Если что-нибудь почувствуешь, дай знать. Мы приготовим отвар для примочки.
Атти кивнул.
- Альвы дали мне какое-то снадобье сегодня ночью. Поэтому я смог уснуть.
- И ты принял его без опаски? Не сомневаюсь, у них добрые намерения. Но лекарство, которым исцеляют собаку, не годится для коровы. Откуда тебе известно, что снадобья альвов безвредны для нас?
Атти покачал головой.
- Ты неверно рассуждаешь, Перкар. Ведь из коровы и собаки не составишь пару, не получишь потомства. А люди и альвы могут заключать браки и давать потомство, Нгангата тому подтверждение. Альвы во многом похожи на нас. И прежде мне уже доводилось принимать их снадобья.
- По-моему, альвы совсем на нас не похожи, - сказал Перкар.
Атти пожал плечами. Некоторое время они ехали молча. Ветер усилился, и небо стало заволакиваться облаками, плывущими с юга.
Нгангата опередил отряд, чтобы побеседовать с альвами. Возвращаясь, он бросил несколько слов погруженному в свои мысли Капаке и присоединился к Атти и Перкару.
- Альвы говорят, что поблизости мы можем найти укрытие. Один водяной предупредил их, что будет сильный дождь.
- Как странно, - заметил Атти.
- Что странно? - спросил Перкар и тут же пожалел о своем любопытстве, потому что оба безучастно взглянули на него.
Но чуть погодя Нгангата ответил ему:
- Ветер. Ветер дует как-то странно. Наверное, боги что-то затевают.
- А-а…
По ветке, торопясь друг за другом, пробежали две белки, стряхнув на путников сухие листья. Нижние сучья располагались так низко, что проехать было нелегко. Перкар решил дождаться Эруку и Апада и присоединиться к друзьям, несмотря на их дурное настроение. Он хотел завязать дружеский разговор с Атти, посоветоваться с ним насчет охоты, но в присутствии Нгангаты чувствовал себя скованно, хотя и вынужден был признаться, что относится к этому маленькому человеку почти с восхищением. Перкар восхищался им, как восхищаются только что выкованным острым мечом или прочной изгородью. Перкар взглянул на Нгангату и прокашлялся, прочищая горло.
- Если бы не ты со своим луком - Безумный бог, наверное, убил бы нас, Нгангата, - сказал Перкар.
Нгангата нахмурился.
- Я долго учился искусству стрельбы из лука, - ответил он. - Он хорошо служит мне. Я ежедневно благодарю бога, от которого он произошел.
Перкар не раз слышал, как Нгангата, склонясь над своим луком, что-то бормочет. Очень тихо, так что слов не разобрать. Юноша почувствовал укол совести. Часто ли он благодарит Ко, который сделал для него меч, или Ани Перкара - дух дуба, в честь которого ему дали имя?
Ветер крепчал, теперь и Перкар учуял какой-то странный запах… Как будто цветами или… или чем-нибудь похожим.
- Ты давно знаком с этими альвами? - спросил Перкар.
Он понимал всю маловажность своего вопроса, но уж очень ему хотелось поговорить с Нгангатой, этим полуальвой-получеловеком, понять природу собственного страха и отвращения к нему.
- Недавно, - ответил Нгангата.
- Они все говорят на одном и том же языке? Он мне кажется очень странным.
- Мне все языки кажутся странными, - ответил Нгангата, и Перкару показалось, что улыбка тронула его толстые губы. - Этот язык не более странен, чем прочие. Но он… более приспособлен для беседы с лесными богами, чем твое наречие.
- Но лесные боги говорят со мной на моем языке, - возразил Перкар. - Даже Безумный бог говорил на нем.
- Он говорил так, чтобы вы поняли его. Он даже голосам вашим подражал, - напомнил Нгангата. - Но человеческая речь плохо приспособлена для того, что бы разговаривать с богами. Альвы обитали в соседстве с богами значительно дольше, чем люди, и потому научились понимать друг друга.
- Да, это правда, - сказал Перкар, припоминая «Экар Ирусунган», песнь, рассказывающую о начале мира. Когда люди пришли в мир, там уже были леса и альвы. - Так, значит, альвы водят дружбу с богами?
- Так же, как и вы в дружбе с богами своей земли. Но у альвов и богов особые отношения. Они воспринимают их совершенно иначе.
- Вступают ли они с ними… - Перкар почувствовал, как краска заливает его лицо, - …вступают ли они с ними в связи?
Нгангата очень странно взглянул на него.
- Ты имеешь в виду любовные связи?
- Ну да, вроде того… могут ли они прикасаться друг к другу и вступать в любовные отношения?
- Альвы живут среди богов. Они не оградили себя мертвыми стенами.
- Дамакута моего отца - не мертвые стены! - с легкой досадой ответил Перкар. - Отец упрашивал деревья, из которых собирался строить; их духи все еще обитают в бревнах. В доме живет бог очага, и двое маленьких домовых… Мой дом не мертв!
- Нет, конечно. Но сравни это с жизнью посреди диких деревьев. Ведь существует два вида богов…
- Это каждый ребенок знает, - заметил Перкар.
- Да, но каких больше?
- Аниру - богов какого-то места.
- Значит, анишу - тех, кто обитает в какой-то вещи, тех меньше?
Перкар задумался. На земле, принадлежащей его отцу, жил бог пастбища - бывший Лесной бог; он был Аниру, потому что его обитал не в одном дереве, но на обширном пространстве. А анишу обитали в отдельных вещах, были этими вещами - например, Ани Перкар, который жил в дубе, или Она, которая была Речкой.
- Да, - подтвердил Перкар. - Ведь на всем пастбище только один бог, старый Лесной бог.
- И боги деревьев, которые жили там, прежде чем твой предок заключил договор со Старым богом всей этой земли?
- Нет, они либо умерли, либо продолжают жить в стенах домов и изгородях.
- А здесь… Оглянись вокруг! Бог в каждом дереве, даже в самом маленьком. И потом, тут не только один бог на весь лес, но существуют также боги пригорков, холмов, ущелий… Существуют и боги отдельных земель, конечно, с одним из них вы недавно боролись, и им нет числа. Некоторые из этих Аниру прогоняют меньших богов из своих владений. Договоры вроде вашего заключаются потому, что люди все упрощают. Убивают меньших богов и богов, которые живут в вещах. И Аниру, живущие на обширных землях, остаются в одиночестве и не имеют соперников.
- Я об этом никогда не задумывался, - пробормотал Перкар. - Не задумывался о том, что боги соперничают друг с другом…
- Несомненно, задумывался. Каждый ребенок знает «Песнь о боге Ястребе и Вороне».
- Да, но это песнь о войне. Воюют часто. Но ты говоришь о более утонченной и коварной борьбе.
- Да.
- Разве альвы не «упрощают» вещи для Аниру?

Предыдущая страница 9 Следующая страница


Дети Великой Реки 10

- Альвы предпочитают богов в вещах, - ответил Нгангата. - Это боги деревьев, полян, ручьев… Да, они находятся с ними в близких отношениях. Считают их своими родственниками.
- Так же, как и мы. Я, например, прихожусь родней богу пастбища.
- Да. Но разве тебя не интересовало, как возникло это родство? Когда люди пришли в лес и искали пастбища, почему они решили породниться с богами?
Перкар пристально взглянул на Нгангату.
- Альвы…
- Альвы ничего не подсказывали людям. Но боги породнились с альвами и породнились с людьми, как только появились люди.
Перкар ясно видел, как толстые губы Нгангаты тронула улыбка.
- Откуда ты знаешь, Нгангата? Где ты услышал это?
- Альвы поют об этом в своих песнях.
- И ты уверен, что они не лгут?
- Альвам известен обман, и они довольно часто прибегают к нему. Но словесная ложь им несвойственна. Если они хотят что-то скрыть, они попросту умалчивают об этом. И если говорят, то лишь для того, чтобы сообщить истину. Говоря одно, они не подразумевают другое.
Перкар засмеялся:
- Как это забавно! А ты, Нгангата? Ты также не способен лгать?
Атти, которому, несомненно, наскучила их беседа, молчал. Но сейчас он хмыкнул:
- Он постоянно лжет.
- Конечно, - согласился Нгангата.
- А ты, Атти, много ли знаешь о богах?
- Пожалуй, больше, чем хотелось бы, - со снисходительностью горца ответил Атти.
- А ты когда-нибудь был у «Великой Реки»? Менги называют ее Too.
Человек с гор и Нгангата переглянулись.
- Ее истоки как раз неподалеку отсюда, - ответил наконец Атти.
- Что альвы знают об этой реке?
- Им известно многое… Они знают, что лучше держаться подальше от этой реки. Они дали ей имя - Кланахавакадн, или Пожиратель. Они также называют эту реку Овфанакаклахузн, или Изменившийся.
- Почему? Что значит это имя? Пожиратель - это понятно, так можно назвать всякую большую реку.
Он пожирает меня, сказала Речка. Теперь Перкар яснее понимал ее слова.
- Эта Река - могучий бог, бывший некогда анишу, как и большинство потоков. Но он сделался Аниру, божеством местности. И он очень… прост.
- Прост… - Перкар нахмурился. Прост. Он пожирает меня.
Некоторое время юноша ехал молча.
- Интересно, как можно убить такого бога? - прошептал он достаточно громко; Атти и Нгангата услышали его.
Атти громко, бесцеремонно расхохотался - и тут же согнулся от боли. Нгангата отнесся к словам Перкара совсем иначе: он нахмурился и покачал головой. Перкару было ясно: Нгангата принял его слова всерьез, тогда как Атти посчитал его мухой, которая хочет победить лошадь.
Перкар все еще размышлял о богах, когда начался дождь. Он пытался представить себе бога, который убил - или собирается убить - все божества вокруг себя: богов деревьев, камней, холмов, полян… Перкару казалось, что, наверное, такой бог должен быть огромным - что-то вроде бога пастбища, но несоизмеримо больше, как если бы других богов и вовсе не было. На первые несколько капель Перкар не обратил никакого внимания, хотя позади него Эрука и Апад жаловались и проклинали облачных богов и богов вод, питающих их. Но вскоре покров листвы прогнулся под тяжестью дождя, и на путников обрушились потоки воды, словно боги потоков сами оказались на небесах. Перкар обрадовался вдвойне, что не надел доспехов: они бы болезненно давили на кожу, когда рубаха под ними оказалась бы промокшей. Ападу и Эруке было на что жаловаться.
Дождь разносил вокруг запах цветов, и Перкар вдруг живо вспомнил о ней, о том, как он принес ей в дар лепестки роз. Вспомнил ее бледную кожу - такую теплую, человеческую, и тяжелый мускусный аромат, когда они лежали вместе. Груди ее были прижаты к его груди, ноги ее обхватывали его ноги. Воспоминание было настолько ярким, что юноше показалось, будто пальцы богини касаются его плоти и тепло из его живота переливается в пах и сгущается там… Перкар застонал и заерзал в седле. Дождь лил безжалостно, и шум дождевых капель слился в могучий рев.
Путники вплотную подъехали к альвам. Бледнокожие создания стояли по пояс в потоке и плескали друг в друга водой. Только женщина не участвовала в общей игре. Когда Перкар подошел поближе, она поманила их рукой. Нгангата спешился и склонился к ней, пока она что-то ему говорила.
- Они говорят, что тут поблизости есть пещера. В ней мы можем обсушиться.
В восторг никто не пришел, но восклицания в ответ послышались одобрительные.
Нгангата подошел к Перкару и сказал ему одному:
- У этого ручья есть для тебя послание. Его передал дождь от дальней Речки.
Сердце Перкара забухало, как молот о наковальню. Он приоткрыл губы, но не знал, что сказать в ответ.
- Она говорит: ты не должен был посылать ей свою кровь. Теперь он знает ее вкус. Она советует держаться от него подальше.
Темные глаза Нгангаты пристально вгляделись в Перкара, пока тот моргал, стряхивая капли дождя с глаз. Нгангата вошел в ручей, ведя за собой лошадь.
Дождь все еще нес запах роз, постепенно исчезавший.
- Фу, как воняет, - с отвращением поморщился Апад. Сначала Перкар подумал, что он имеет в виду свою промокшую рубаху, которую только что снял, - от нее сильно пахло потом. Но когда Эрука добавил: - Хуже, чем от зверей! - Перкар понял, что они говорят об альвах.
Перкар тоже принюхался, но пахло только знакомым можжевеловым и сосновым дымом.
- Ведь они нашли для нас эту пещеру, - напомнил Перкар друзьям.
- Да уж, замечательная пещера - каменистая, узкая, дымная, - съязвил Апад, - а теперь еще этот звериный запах!
- Лучше было промокнуть? - спросил Перкар.
- Ты на его стороне! - заметил Эрука, осторожно прикасаясь к красным пятнам на коже - там, где кольчуга натерла ее сквозь мокрую одежду.
- Кажется, Перкар подружился с этими альвами, - сказал Апад, и глаза его сузились. - О чем ты так долго беседовал с нашим приятелем Нгангатой?
Перкар пожал плечами, но почувствовал, что краснеет.
- О разном… О лесе и богах, обитающих в нем. Один из них чуть не убил нас. Мне хотелось узнать, что скажут о нем Атти и Нгангата.
- Я не доверяю этим двоим, - сказал Эрука и покосился на Апада, надеясь, что товарищ его поддержит. Апад кивнул.
- Послушай, Перкар. Если им так хорошо знаком лес, почему они ничего не знают о Безумном боге?
- Лес большой, - нахмурившись, ответил Перкар. - Он гораздо обширнее, чем наши пастбища. Разве можно изучить каждый его уголок?
- А зачем его изучать? Альвы все расскажут. Ты уверен, что по пути сюда Нгангата не встречался с другими альвами? Он часто уходит в лес и там что-то бормочет.
Он благодарит свой лук, хотел уже сказать Перкар, но как это можно доказать? Ведь об этом ему рассказал сам Нгангата. Правда, он видел, как тот склоняется над своим луком, но это могло быть уловкой. И все же подозрения Апада и Эруки разозлили Перкара, и он решил объясниться с друзьями до конца.
- Вы подозреваете, - сказал Перкар, - что Нгангата и Атти нарочно привели нас к Безумному богу? Взгляните на Атти - он единственный из нас ранен.
- Безумный бог кинулся на Капаку, - возразил Эрука. - Атти он обошел справа. Если бы Апад не оказался между чудищем и вождем…
Перкар вспомнил, как Апад взвизгнул и бросился на Безумного бога. Но Перкар полагал, что Апад не думал о защите Капаки, он попросту случайно оказался между ними.
- Похоже на правду.
Перкар любил своих друзей и понимал, что они сейчас огорчены. И к тому же не исключена возможность, что они правы. Ведь они знают Нгангату и Атти лучше, чем он, Перкар. Нгангата не участвовал в потасовке, ему не грозила опасность от Безумного бога… Видимость была обманчива, и Перкар решил, что наилучшее - быть готовым ко всему.
- Похоже на правду, - повторил он. - За ними надо понаблюдать…
Апад кивнул.
- Надеюсь, ты не рассказывал им ничего о наших замыслах?
- Тсс, - прошипел Эрука. - Пещера разносит звуки. Не будем об этом говорить.
- Конечно же я им ничего не рассказывал, - с некоторым раздражением заметил Перкар.
- На тебя это было бы не похоже, - подтвердил Апад. - Ты хороший товарищ, Перкар. Как дуб, в честь которого тебя назвали.
Перкар с признательностью кивнул.
- Вы мне напомнили о моем долге, - сказал он. - Теперь я буду приносить дары Ко, который выковал мой меч.
Перкар осторожно похлопал Апада по плечу и поинтересовался, собираются ли его друзья завтра вновь надеть свои доспехи.
Ко Перкар обычно жертвовал кубок воти, но сейчас у него не было этого напитка. У Капаки оставалась единственная фляга, но она была предназначена Владыке Леса. У Перкара было немного фимиама. Он мог взять из костра уголек и совершить приношение в дальнем углу пещеры.
Капака, Атти, Нгангата и семеро альвов сидели вокруг костра. Перкар только сейчас почувствовал исходящий от альвов запах, но он не казался ему неприятным.
- Подвиньтесь, - сказал Эрука из-за спины Перкара; оказывается, он и Апад тоже подошли к костру. Перкар увидел, что Нгангата нахмурился.
- Нгангата, - мягко попросил Апад, - ты бы не мог попросить своих родственников подвинуться и дать нам место у огня?
Альвы смотрели на Апада. Трудно было сказать, что они сейчас думают.
- У костра достаточно места, - сказал Нгангата.
- Садитесь, присоединяйтесь к нам, - предложил Капака.
- От них пахнет, - сказал Апад.
- Погодите, - быстро проговорил Перкар, - а нельзя ли соорудить еще один костер - для альвов?
Нгангата, переведя на него свой непроницаемый взгляд, почти прошипел:
- Наверное, было бы лучше, если бы ты соорудил еще один костер для своих родичей.
И он указал тыльной стороной ладони на них троих. Эрука присвистнул, а Апад пощелкал языком.
- Похоже, Перкар, - сказал он, - что ты и Нгангата не такие уж друзья.
Кровь бросилась в лицо Перкару, и поначалу он даже не осознавал, на кого злится. Но наконец он понял. Он пытался завязать дружбу с Нгангата, и что же? Разговаривал с ним, когда прочие его избегали. И вот как этот коротышка ему отплатил: оскорбил, когда он, Перкар, только хотел, чтобы всем было лучше.
- Жаль, что у тебя нет меча, - заметил Перкар.
Нгангата хмыкнул:
- Если бы мне нужен был меч, он бы у меня был.
- Эй вы! Прекратите! - приказал Капака.
- Нет меча, можно бороться врукопашную, - предложил Перкар. Апад и Эрука, стоя позади, подбадривали его восклицаниями.
Нгангата взглянул на них несколько странно. Во взгляде его читалось не то равнодушие, не то скука.
- Давай пойдем, - сказал он.
Апад и Эрука гикали, выкрикивая имя Перкара. Перкар осторожно положил свой меч на камень. Потом указал на самый дальний угол пещеры. Нгангата кивнул и быстро пошел туда. Перкар опасался, что Капака остановит их, но тот ничего больше не сказал.
Перкар вытер ладони о штаны и приблизился к своему противнику. Нгангата был ниже его почти на голову, но обладал крепкими мышцами.
Нгангата ждал, когда Перкар сделает первое движение; Перкар, к своему удивлению, понял, что тот не хочет нападать.
Всегда сохраняй равновесие, вспомнил Перкар совет отца. Сконцентрировав вес в центре, Перкар подошел к противнику короткими шажками и ударил кулаком в лицо Нгангаты. Нгангата резко отклонился, но удар оказался все же сильным. Нгангата пошатнулся.
Перкар занял прежнюю позицию. Он не хотел атаковать опрометчиво. Невольно он улыбнулся - Апад и Эрука хлопали ему.
И вновь ударил - но на этот раз Нгангата перехватил его руку, отразив удар. Перкар, предвидевший такую возможность, шагнул левой ногой назад и ударил левой рукой под дых. Рука его, казалось, ударилась о дерево, хоть Нгангата и охнул. Запястье Перкара было стиснуто так крепко, что он впервые осознал, насколько силен его малорослый противник. Юноша высвободился и возобновил атаку. Так же, как и во время битвы с Безумным богом, страх уступил место ярости.
Нгангата начал атаку неожиданно, и удар его был скор, как молния. Перкар едва успел закрыть глаза. Пошатнувшись, но, удержав равновесие, юноша ударил Нгангату в грудь. Удар был такой, как если бы он стукнул по барабану. Гнев Перкара усилился. Нгангата попросту играет с ним, удары его кулаков не сильнее, чем шлепки; он мог бы одним ударом сбить Перкара с ног, выбить зубы, но серьезную борьбу он заменяет Детским наказанием. Дважды Нгангата выставил Перкара дураком. Но этого достаточно.
Перкар одновременно ударил Нгангату в грудь и подбородок, и голова противника откачнулась назад. Казалось, Нгангата сильно пострадал - к шумному ликованию друзей Перкара, - но Перкар знал, что кулак его соприкоснулся с пустотой.
Следующий удар был более точен, и Нгангата действительно пошатнулся. Перкар отвел руку, чтобы вновь его ударить. Противник взглянул на юношу загадочно и вдруг улыбнулся - поддразнивающей, презрительной улыбкой. Перкар нацелил кулак на эту улыбку - и Нгангата упал, сплевывая кровь сквозь зубы. Неторопливо он поднялся на ноги. Перкар вновь его ударил, и он опять упал. Снова поднимаясь, он встал на колени, собираясь с силами.
- Прекратите! Я приказываю вам! - Капака встал между дерущимися. - Прекратите! Нгангата здесь под моим покровительством, Перкар. Если ты хочешь продолжать - будешь иметь дело со мной.
- Это честный поединок, - протестовал Апад. - Они оба выразили согласие.
- Достаточно. Этот поход - на моей ответственности, что бы вы там ни думали. И я не желаю, чтобы вы устраивали поединки.
Нгангата наконец встал, хотя ноги у него дрожали. Один глаз распух и закрылся, и из разбитой губы сочилась кровь. На лице его было неопределенное выражение; что он сейчас испытывал - смущение? презрение? Перкар не знал, но вдруг почувствовал себя очень глупо. Бить человека, который не сопротивляется. И чем глупее он себя чувствовал, тем больше сердился.
- Почему ты не сопротивлялся? - прошипел Перкар так тихо, что слышали его только Нгангата и Капака.
Нгангата покачал головой, как если бы даже ребенок знал ответ на этот вопрос. Перкар с отвращением отвернулся. Кулак его болел, и он опасался, что кости могли треснуть.
Апад и Эрука, когда он вернулся к костру, похлопали его по плечу. Альвы все еще сидели там - внимательные и бесстрастные. Атти сидел немного в стороне и старался не встречаться взглядом с Перкаром.
Перкар уселся, сердито глядя на Нгангату. Тот заковылял прочь из пещеры, под дождь. Ни Атти, ни альвы не остановили его.

3
СВЕТ В ЛАБИРИНТЕ

Хизи отбросила ногой вышитое покрывало и перекатилась на край кровати, где простыни были прохладнее.
- Горячо, - пожаловалась она Квэй, сочувственно за ней наблюдавшей. - Горячо.
Квэй склонилась ниже, положила на лоб девочки мокрую тряпку. Тряпка была такой холодной, что прикосновение оказалось болезненно жгучим, и Хизи поспешно отстранила ее от себя.
- Надо сообщить в библиотеку, - сказала Квэй. - Тзэм передаст, что ты больна. Ган не может тебя заставить работать, если тебе так плохо.
- Нет, я пойду! - упорствовала Хизи. - Все равно пойду. А то он снова пришлет солдат…
- Тише, золотко мое, тише. - Как Хизи ни увертывалась, Квэй удалось положить ей на лоб холодную тряпку. - Он этого не сделает. А если сделает, те как раз и увидят сами, что тебе плохо.
Хизи пыталась было протестовать, но спорить не приходилось. О том, чтобы встать на ноги, страшно было даже подумать: при малейшем движении ее сразу начинало мутить даже в постели. Все ее тело горело огнем.
- Давай-ка я заварю тебе чайку, - предложила Квэй.
Она отошла в сторону, и Хизи жадно провела тряпкой по пылавшему лицу.
- Что со мной? - жалобно протянула она.
- Первые крови, - отозвалась Квэй. - Одним достается больше, другим меньше.
Хизи этим словам не очень-то поверила. По голосу Квэй чувствовалось, что та встревожена не на шутку. Страх передался и самой Хизи.
- Закрой глазки, золотко, отдохни капельку. Ты вчера почти совсем не спала. Да и неудивительно: эдакие-то страсти!
- Охотились за мной, - пробормотала Хизи. - Почему охотились не за кем-нибудь, а за мной?
- Тише, дитятко, тише. Это был призрак. Ни за кем он не охотился. Поспи немножко: теплый чаек тебе поможет, смягчит в желудке.
- Не хочу я спать! - простонала Хизи. - Мне не нравятся мои сны.
- Они растают, - пообещала Квэй.
- Нет, не растают, - возразила Хизи, однако Квэй уже вышла за дверь. Хизи хотелось объяснить, что ей не страшно увидеть во сне призрак. Мало приятного, конечно, увидеть, как бедный солдат умирает снова, разорванный изнутри. Но этот сон был по крайней мере понятен. Совсем другие - зловещие сны заставляли ее бодрствовать. Худшее было не в том, что она видела, а в том, какие чувства эти сны в ней вызывали.
Хизи слышала из соседней комнаты разговор Квэй с Тзэмом, какой-то приглушенный непонятный шум; наружная дверь отворилась, потом захлопнулась снова. Вскоре Квэй вернулась с чашкой чая. Хизи изловчилась подняться на подушках и отхлебнула глоток. Чай был горьковатым, но приятным на вкус. В животе отпустило, тошнота почти прекратилась.
- Хизи, - сказала Квэй, когда та допивала чай. - Хизи, я не хочу, чтобы кто-то знал, что у тебя начались месячные. Ты меня понимаешь?
- А в чем дело? - Жар как будто спал, и Хизи ощущала внутри себя приятную теплоту. Быть может, ей все-таки достанет сил пойти в библиотеку.
- Так будет лучше. Ты ведь знаешь, как к этому относятся со стороны.
Хизи кивнула, все еще недоумевая, однако спорить ни о чем не хотелось. Квэй направилась к выходу, но Хизи уцепилась ей за руку:
- Останься со мной!
Квэй нерешительно переступала с ноги на ногу.
- Мне надо замесить тесто для хлеба. Как только сделаю это - сразу вернусь.
- Тогда возьми меня с собой на кухню.
- Что ты, ты еще слишком слаба. Тебе только кажется, что ты можешь ходить. Это из-за чая, дитятко. - Квэй потрепала ее по руке. - Я скоро к тебе приду.
Хизи закрыла веки - только на минутку, прислушиваясь к удаляющимся шагам Квэй. Жар схлынул, по телу разливалась легкая теплота.
Хизи очутилась в каком-то неведомом ей месте. Ее окружала плотная зелень, было очень сыро. Таких деревьев она еще никогда в жизни не видела. Стволы уходили куда-то в немыслимую высь; толщиной они превосходили любой кедр или оливковое дерево и росли густо, словно пшеница в поле. Наверху виднелись только крошечные голубые просветы: весь небесный купол скрывался за сводом ветвей и листьев. Солнечный свет, однако, просачивался сквозь них, будто через бумагу: Хизи могла различить вблизи тонкие прожилки. Хизи вспомнился Зал Мгновений: цветные стекла, заставлявшие свет играть и переливаться на мраморном полу. Это было прекрасно и вместе с тем немного пугало; запахи тоже были одуряюще-острыми, незнакомыми. Хуже всего было чувство какой-то страшной ошибки - поступка, которого уже не исправить. «Что я такого наделала?» - спрашивала себя Хизи.
Вздрогнув, Хизи очнулась. Она усиленно заморгала, стараясь избавиться от увиденного: деревья будто бы загораживали все как решеткой, выросшей за ночь. Хизи сердито перевернулась на спину. Это Квэй обманом заставила ее уснуть.
Она попыталась сосредоточиться на значении снов. Считалось, что королевские особы живут снами, творят их и разгадывают смысл. Но все сны, о которых она когда-либо слышала, относились к Реке, к Нолу, к Королевству, а о таких огромных деревьях Хизи никогда не слышала. Таких конечно же не бывает в пустыне или в Мартовских Королевствах, хотя ей доводилось слышать о густых мангровых зарослях в прибрежных болотах близ моря. Но такие громадные деревья - точно деревянные замки…
Вдруг боковым зрением она заметила, как рядом что-то шевельнулось. Она поглядела с любопытством. Это был ее собственный крошечный призрак, такой, каким она себя представляла в роли писца. Она улыбнулась смутно различимому сгустку в воздухе.
- Но ты-то знаешь? - спросила Хизи. - Ты знаешь, где искать такую страну?
Хизи удивилась, когда призрак двинулся к ней: в прошлом он приближался к ней только во сне или когда она внимательно изучала копию переписанного ею манускрипта. Теперь призрак приблизился вроде бы беспричинно, но держался нерешительно - то приближался, то отступал. Хизи завороженно следила за этим странным танцем, пытаясь вспомнить лицо призрака, которое она когда-то видела, давным-давно. Преодолевая нерешительность, призрак подбирался к ней все ближе и ближе; наконец, как обычно поступает ребенок, прячущийся за спиной у взрослого, неясный сгусток воздуха, напоминающий собой руку, вытянулся вперед и притронулся - именно там, где у нее сочилась кровь. Хизи возмущенно отпрянула, но потом замерла на месте, не в силах оторвать глаз от происходящего.
Призрак походил на прозрачный бокал, который вдруг наполнили темным вином. Кровь по его руке перелилась внутрь, и теперь он больше не был смутным сгустком. Он стал мужчиной - совершенно отчетливо видимым человеческим существом. Хизи видела его так же явственно, как и жуткое привидение, которое напало на нее позавчера. Хизи пронзительно вскрикнула и бросилась прочь: с раннего детства она знала, что чем осязаемее выглядит призрак, тем большим могуществом он обладает. Представший перед Хизи юноша не внушал ужаса и не обладал большой силой; выглядел он печально, скорее даже испуганно. Он открыл рот, пытаясь что-то сказать, но тут облик его потускнел, расплылся в воздухе и, наконец, бесследно исчез. Преодолевая вернувшийся страх, дрожавшая с головы до пят Хизи все же подошла к месту, где он стоял. На полу была небольшая лужица, словно кто-то выплеснул стакан воды. Одна из капель отливала рубиново-красным, постепенно становясь розовой. Конечно же это была капелька крови.
В комнату ворвалась Квэй с испуганным воплем:
- Что это? Что случилось?
Хизи вновь растянулась на постели, старательно отводя взгляд от мокрого пятна на полу.
- Ничего особенного, - проговорила она. - Просто мне приснился плохой сон.
На следующий день, едва ей стало лучше, Хизи вернулась в библиотеку. Когда она вошла, Ган жестом подозвал ее к себе. Хизи приблизилась к столу, нетерпеливо дожидаясь, что он скажет. Ган молча вглядывался в рукопись, потом кивнул ей:

Предыдущая страница 10 Следующая страница


11 Грегори Киз

- Садись.
Хизи удивленно подчинилась и присела, оправив платье и поджав ноги. Ган, сурово взглянув на Хизи, вручил ей стопку листов и перевязанную нитью книгу. Затем протянул сухие чернила, камень для растирания туши, воду в кружке и перо.
- Перепиши иероглифы с первых семи страниц, - приказал Ган. - Выучи их наизусть. Вечером я тебя проверю. Надеюсь на твою память. Поняла?
- Я… - начала было Хизи, но Ган оборвал ее.
- Прими мои сожаления, - с лицемерной улыбкой проговорил он. - Это чисто риторический вопрос. Конечно же ты поняла, а если нет - я узнаю это к полудню, не так ли? - Он вновь углубился в рукопись. - Можешь сесть вон за тот стол, - заключил он, не поднимая глаз.
Озадаченная, Хизи уселась за стол и раскрыла книгу. Вдруг ее охватило радостное чувство: Ган задал ей то, чему уже учил!
Хизи возбужденно склонилась над заданием. Большинство символов были ей уже знакомы, но она все равно их переписывала. Однако число неизвестных Хизи иероглифов казалось устрашающим: она просто не понимала, сможет ли их выучить в такой короткий срок. Хизи аккуратно выводила их, повторяя написанные по бокам иероглифов имена, согласно современной слоговой азбуке. Это не всегда получалось: очень трудно было повторить их в точности. В книге иероглифы были элегантные, плавные. То, что получалось у Хизи, напоминало мелкие кляксы.
Вдруг она почувствовала, что рядом с ней стоит Ган. Уже пора? Она и не заметила.
Пока Ган безмолвно изучал написанное ею, Хизи нервно теребила кайму юбки. Она знала, что ему не понравится - Гану всегда не нравилось то, что она делала, но надеялась, что он не будет слишком недоволен.
Ган покачал головой и присел напротив.
- Нарисуй-ка сангалх, - велел он. Сердце у Хизи упало. Нарисовать этот иероглиф она могла: он был самый простой. Но не была уверена, что ей удастся изобразить все. Она думала, Ган укажет ей иероглиф по книге, а она прочтет его. Как наивно! Ведь все было написано в книге. Она осторожно вывела разомкнутый овал, означавший «горшок»; в древнем языке сангалх, в современном шенган. Ган продолжал спрашивать, и с каждым нарисованным иероглифом уверенность Хизи таяла, как и ее радость. Она подозревала, что, заставляя сидеть с ним в библиотеке, Ган хотел лишь унизить ее. Проблемы Хизи начались с выбора способов поиска Дьена, но стоило не отреагировать на первую неприятность, как Ган безжалостно засыпал ее множеством вопросов. Хизи чувствовала, что ответы где-то рядом, знать бы только, куда смотреть.
- Теперь нарисуй йвег, - потребовал Ган.
Она лишь коснулась пером бумаги, не в силах его вспомнить.
- Ну? - спросил Ган, когда ей показалась, что прошла целая вечность.
- Можно я скажу? - прошептала Хизи.
- Я тебя слушаю.
- Прости, Ган. Я пыталась - правда пыталась, но я не смогла все их вспомнить.
Хизи боялась поднять глаза, так как знала, что Ган терпеть не мог, чтобы она на него смотрела.
Ган вздохнул и медленно прошелся по библиотеке. Хизи собралась с духом.
- Никто не смог бы.
Она раскрыла рот от удивления.
- Закрой рот и слушай, - выговаривал Ган, нагнувшись к ней через стол. - Я хочу сказать, никто не выучил бы эту рукопись, если бы учил так, как ты. И вообще я удивлен, как ты еще можешь читать. Все хуже и хуже, - рассуждал он, - чтобы объяснить тебе, как пользоваться указателем, я должен учить тебя читать. Чтобы научить тебя читать, мне приходится разъяснять тебе, как надо учиться. - Он выпрямился. - Но ты от меня просто так не отделаешься. - Он поднял перо и дал его Хизи.
- Снова пиши сангалх, - приказал он.
Хизи подчинилась, смущенная более чем когда-либо. Сангалх не вызывал у нее затруднений. Он был почти похож на горшок - незамкнутый сверху овал.
- Чудесно, - сказал Ган. - Теперь пиши квэн.
И это Хизи знала. Он означал «огонь» и тоже был очень простым: извилистая линия сверху вниз, и еще две отходят от основания к сторонам, образуя с ними углы. Как и «горшок», это иероглиф походил на то, что обозначал.
- Теперь вэд, - продолжил Ган. Хизи дивилась его необычной терпеливости. К счастью, она знала и этот символ. Он значил «готовить»; однажды Хизи нацарапала его над дверью кухни. Дорисовав до половины, она в изумлении остановилась.
- Мне… мне никогда и в голову не приходило, - выдохнула она.
- Что не приходило? - спросил Ган.
- Вэд получается из квэна и сангалха. - Так оно и было, хотя они искажались: овал «горшка» немного сплющивался, но Хизи видела, что это все же был сангалх. Квэн - три волнистые линии соединялись с основанием - также сплющивались, а в центре через центр горшка проходила прямая линия. - Огонь и горшок. Приготовление еды!
Ган прочистил горло.
- Н'гэссэ.
- Я… я не помню его, - признала Хизи.
- Посмотри.
Хизи так и сделала. Теперь она сразу поняла, что перерисовывает: иероглиф совмещал в себе опять-таки горшок и символ слова «личность». Хизи быстро поняла его значение.
- Н'гэссэ раньше значило «тело», - размышляла она. - То есть они хотели сказать, что тело человека - это горшок?
Ган кивнул.
- На самом деле сангалх значит «сосуд», - объяснил он. - То, что содержит что-нибудь.
- Ясно, ясно! - Хизи забылась и захихикала. И как она могла быть такой тупицей?
- То же и с кораблем, да? Тут еще «дом» - сосуд с кем-то внутри! - Она набросала два иероглифа - не точно, но правильно. Теперь она поняла, что линии не были случайными загогулинами, а представляли собой более простые для написания символы.
Ган немного понаблюдал за ней, потом протянул руку и дотронулся запястья Хизи.
- А теперь нарисуй сью.
Сью - маленькая скрученная катушка - обозначал воду. Хизи написала его, но ее мысли вновь убежали вперед. Конечно же сью пишется в иероглифе «лед», а символ «плакать» означал «воду и лицо». Она нетерпеливо ждала следующего задания.
- Как будет «дорога»? - сказал он, используя современное, не древнее, слово. Хизи чуть помедлила, затем вывела нечто сложное и сама удивилась. Что-то вроде соединенных «воды» и «земли».
- Это должно значить топь, остров или что-то вроде, разве не так?
- Почему?
- Это же символы слов «вода» и «земля».
- Повтори медленно то, что ты сейчас сказала, - потребовал Ган, смотря на нее так, будто мог видеть ее мысли.
- Э-то сим-во-лы слов «во-да» и «зем-ля».
- Теперь только эти два слова.
- Ше, ньюн, - сказала Хизи, - вода, земля.
- Разве не похоже на шеньгу, «дорога»?
Хизи выгнула бровь. «Есть немного, но не слишком».
- А если прочесть эти иероглифы на старом языке, со старым произношением?
- Сью-ньган, - осторожно выговорила она и улыбнулась. - Ясно! Сьюньган звучит как сьюньгу, по-старому «дорога».
- И правда, - сказал Ган. - Все сложные иероглифы записываются этими двумя способами. - Он ухмыльнулся. - Чем учить тысячи иероглифов, проще запомнить сотню основных символов.
Хизи растерянно кивнула.
- Вот это да! - проговорила она.
- Ну, - ласково спросил Ган, - теперь ты сможешь забрать это и выучить к завтрашнему дню?
- Я могу унести с собой книгу и бумагу?
- Я хочу, чтобы ты побыстрее выучила эту тему, - пояснил Ган. - У меня нет времени потакать тебе. Ты не должна бездельничать дома.
- До завтра я все выучу, - пообещала Хизи,
В тот день она едва сдержалась, чтобы не пуститься в пляс в зале, где ее ожидал Тзэм. Похоже, радостный вид Хизи удивил его.
- Кажется, тебе стало лучше, принцесса, - сказал он.
- Да, Тзэм, мне действительно лучше. Ган учит меня читать.
Хизи уловила смятение в его бегающем взгляде.
- Что-нибудь не так, Тзэм? - спросила она.
- Нет, принцесса, тебе не о чем беспокоиться.
- Терпеть не могу, когда мне это говорят. Ни от кого не слышала, чтобы случилось что-то, о чем я бы могла побеспокоиться.
- Нет, - сказал Тзэм, - это только мое дело.
- Может, я смогу помочь?
Тзэм пронзил ее взором, будто не доверяя, однако, увидев, насколько Хизи серьезна, рассмеялся и взъерошил ей волосы:
- Нет, принцесса. Впрочем, спасибо за предложение. Что ж, пошли домой? Думаю, Квэй уже сделала блинчики с сыром.
- Чудесно. Но мне много задали. Давай посоревнуемся.
- Посоревнуемся?
- Ну, как мы раньше делали. Помнишь? Ты мне все время проигрывал.
- Я помню, что поддавался тебе, чтобы ты не разобиделась и не приказала меня казнить.
Хизи хотела возразить, но тут ей кое-что пришло в голову.
- По-моему, там тот, кого ты ищешь. - Она махнула рукой в сторону коридора, который Тзэм так нервно оглядывал.
Тзэм, заволновавшись, оглянулся. Когда он в недоумении вновь взглянул на Хизи, он увидел только, как юбка ее мелькнула за углом. Тзэм завопил и бросился вдогонку.
Наконец-то служба в библиотеке стала приносить ей радость. Каждый день она все глубже погружалась в изучение древней письменности, и вскоре Ган начал знакомить ее с индексированием. Это было довольно просто: сначала нужно было прочесть - или хотя бы пролистать - книгу, а потом составить перечень предметов и лиц, описанных или упомянутых в ней. Существовал главный указатель - огромная книжища, которую Ган тщательно прятал, состоящую из названий различных предметов и лиц. Под каждым заголовком был помещен список книг, в которых они упоминались, и перечень номеров, указывающих, на какой полке эту книгу можно найти. Хизи была удивлена и даже немного раздосадована, когда узнала о существовании указателя. Знай Хизи о нем раньше, насколько облегчились бы ее поиски! Книги размещались на полках в строгом порядке, чтобы их можно было отыскать; как только их ставили на полку, место это снабжалось номером - в порядке возрастания, разумеется, и такой же номер надписывался на внутреннем уголке первой страницы, чтобы книгу после прочтения можно было вернуть на полку. Если бы книги были без индексов, их не стоило и пытаться отыскать.
Индексирование порой казалось скучным, порой интересным занятием - все зависело от того, какую именно книгу приходилось вносить в указатель. Ган как будто был доволен тем, как Хизи справляется, хотя довольно резко и ехидно указывал на ошибки. Но со временем Хизи стала ошибаться все реже и реже, глаза ее мигом окидывали иероглиф, постигая его значение, и, схватывая смысл сложных метафор, иной раз Хизи постигала такие оттенки, о которых раньше и понятия не имела.
Увлеченная индексированием, Хизи и думать забыла о недавнем нападении призрака и о своих странных сновидениях, в которых ей снился незнакомый лес. Она укреплялась в своем решении понять, что случилось с Дьеном, разгадать тайны своей семьи и собственную участь. Поэтому по вечерам, справившись с заданиями Гана, она изучала не места возможного обитания призраков, но Королевскую хронику. Она также ознакомилась с географией и поняла, что поблизости от ее родных краев таких лесов, что снились ей, не существует, но зато на севере, западе, востоке и юге, а также западнее моря раскинулись огромные леса, в которых водятся чудовища и человекоподобные существа. Где находится именно тот лес, что ей снился, трудно было определить.
Были также и трудности в ознакомлении с историей королевской семьи.
- Указатель включает множество книг, которых нет на полках, - сказал ей однажды Ган.
- Многие книги нужно расставить по полкам, - сообщил он. - Займись этим сегодня.
Хизи расставила книги по полкам, но нужных ей не обнаружила. Она сказала об этом Гану.
- Как они называются? - спросил Ган. Хизи перечислила названия, и глаза его сузились от гнева.
- Их забрали жрецы, - почти прорычал он.
- Зачем?
- Ответь лучше, зачем они тебе нужны.
- Я принцесса, и меня интересует история королевской семьи.
Ган покачал головой.
- Нет уж, принцесса, говори правду. Ведь я не накажу тебя за это. Хотя ты можешь о многом умолчать. Твой интерес к истории королевской семьи представляется необычным. Ведь у нас в библиотеке есть генеалогические описания, а также Книга о Рожденных Водой, где подробно описывается жизнь императоров и их деяния. Но такие книги, как Явление бога в Рожденных Водой, или Начало Королевской Власти, или Ше Дэнг, не совсем обычны.
- Это их унесли жрецы?
- Да, и по многим причинам. Но важно одно: они не желают, чтобы книги эти попали в руки такому умному ребенку, как ты.
Сказав это, Ган содрогнулся, глаза его закрылись.
- Сейчас, сейчас, - сказал он, опускаясь на стул.
- Ты находишься под запретом? - прошептала Хизи.
- Тсс, - повелел Ган. - Молчи об этом. И никогда и нигде больше не упоминай об этих книгах.
- Я… не буду.
Ган кивнул.
- Жрецы обладают на редкость скудным воображением, - продолжал Ган, почувствовав себя лучше. - Они берут у меня книги, где головоломки сшиты вместе, но оставляют первый лист головоломки здесь, в библиотеке.
- Что ты имеешь в виду?
- Основную ткань они берут, но оставляют уток и основу.
По лицу его вновь пробежала судорога, и Хизи прижала палец к губам.
- Прости, Ган. Давай больше не будем об этом говорить.
- Не будем, - согласился Ган, тяжело вздохнув.
В течение следующих нескольких дней Хизи очень внимательно читала книги о королевской семье, в основном исторического содержания. Она обнаружила множество отсылок на древнем языке. Одна рукопись отсылала к «Благословенным Рекой» - Хизи понимала, что это такие люди, как ее отец, наделенные от Реки чудодейственной силой. В другой упоминалось время, когда не было подходящего наследника, достигшего «поры вложения», и потому временно правил страной визирь. Хизи обнаружила, что многие всходили на трон, едва достигнув ее возраста, но никого не было младше. Она выписала это все на листок. Быстро просмотрела книгу об архитектуре города, потому что плохо понимала ее содержание. В книге этой она обнаружила беглое упоминание о разрушенной части дворца, но не наводнением или пожаром, а «высвободившимся благословленным» по имени Танганата Йид Цхадун. Она разыскала его в генеалогическом древе и узнала, что он занял императорский трон в возрасте десяти лет - это был самый юный из всех когда-либо правивших императоров. В хронике говорилось, что он правил не больше года. Хроника не упоминала, что он разрушил дворец, - она просто сообщала, что слово «ната» было добавлено к его имени в таком-то году. Хизи заинтересовало это особенно потому, что случилось в начале правления их династии. Ведь Цхадун - это попросту старинное произношение Шадун.
По пути домой она мало говорила с Тзэмом, который к тому же казался рассеянным, но пыталась связать воедино обрывки отдельных сведений. Теперь она поняла, что Ган имел в виду, когда говорил о материи, утке и основе. В одной-единственной книге она не могла прочесть обо всем сразу. Так, например, книга об архитектуре не упоминала дату восхождения на трон Танганаты и его неожиданную смерть, а генеалогия, которая содержала эти факты, опускала, что в эти годы мальчик разрушил дворец. Это были нити, которые ей предстояло сплести, чтобы возникла картина, ясная для нее. Ткацкий станок - это она сама. Хотя нет, она - это, скорее, челнок. Хотя какое все это имеет значение? Ведь это только сопоставление, не больше.
Множество свидетельств указывало на ее возраст - около двенадцати, - как на критический для королевской семьи, особенно для мужчин, которые могли бы стать правителями. Хизи подозревала, что это как-то связано с ее кровями. Если она при этом становится женщиной, значит, мальчики должны стать мужчинами. Но ведь к ним не приходят крови, мужчины совсем иначе устроены. Хизи решила, что на следующий день попытается выяснить этот вопрос. Каковы бы ни были эти изменения, они происходят по-разному, но в один и тот же срок. Это также совпадало с тем, что Хизи знала о женщинах. История с Танганатой, восстановленная ею, казалась особенно важной. Мальчик в таком раннем возрасте становится Королем - об этом ей удалось прочесть. Но даже сухая генеалогия имела глубокий смысл: произошла какая-то ошибка в том, что его допустили к власти. То, что он был самый юный Король (а это, как чувствовала Хизи, подчеркивалось в тексте), выявляло смысл этой ошибки. И каким-то образом одиннадцатилетний мальчик ухитрился разрушить огромную часть дворца.
Хизи была уверена, что ее отец, а возможно, и мать могли бы сделать то же самое, если бы захотели. Но причин для такого поступка не могло быть. И в этом был источник ошибки с Танганатой - ребенок в одиннадцать лет, Хизи знала, не может быть вполне благоразумен. Хотя это можно сказать о человеке любого возраста. И почему тот, кто не способен совладать со сверхмощной силой в одиннадцать, подчинит ее в двенадцать, тринадцать, четырнадцать лет? Это был самый важный вопрос. Ведь именно в эти годы детей либо переводили в королевское крыло дворца, к родителям, либо они бесследно исчезали, и к их имени присоединялось окончание «ната». Так случилось и с Дьеном.
А ведь и ей теперь было столько же лет, сколько Дьену, когда она в последний раз видела его. И столько же лет было Танганате.
Вернувшись домой, Хизи поняла: случилось что-то неладное. Квэй встретила ее в дверях, крутя в руках полотенце для посуды. Глаза ее были красными - это значило, что она только что плакала. Возле нее неподвижно застыл Тзэм. Чувствовалось, что он подавлен.
- Хизи, - сказала Квэй. - Скоро к тебе придут. Ты должна сделать все, что тебе велят, и ни о чем не беспокоиться.
Квэй, однако, была очень обеспокоена. Хизи ничего ей не сказала. В воздухе пахло дымком: так же пахли благовония, которые сжигали жрецы для изгнания духов. Хизи вышла во двор за Квэй. Там ее поджидали четверо жрецов. Все они были в хлопковых масках, которые прежде Хизи никогда не видела, с дырами для глаз и ртов. Они были в балахонах, как если бы собрались на некой церемонии.
- Хизи Йид Шадун, - пропел один из них высоким, мальчишеским голосом. - Мы собрались здесь для совершения обряда Нгессе.
Обряд носил древнее название, но Хизи поняла его: оно означало «тело». Знак для этого понятия - сосуд, в котором помещается душа.
- Что? Я никогда не слышала о таком обряде.
- Это один из обрядов, посвящающий во взрослые, - пояснил тот же жрец. - О нем узнают только тогда, когда приходит надлежащее время.
- Она… К ней еще не пришли крови! - пробормотала Квэй.
Жрец резко обернулся к служанке.
- Это не важно, даже если ты и не солгала, - ответил он. - Если она еще слишком юна, обряд можно будет повторить. Мы не можем ждать, пока она достаточно повзрослеет.
Хизи поняла, что в словах его кроется некий загадочный смысл. Квэй так и съежилась.
Вот оно, подумала Хизи. События наступили прежде, чем она смогла постичь их смысл. Вот он, тот день, когда она исчезнет - или присоединится к своим родителям. Тзэм, конечно, знал об этом. Он был неподвижен, точно статуя.
Если они заберут меня, подумала Хизи, он убьет их. Он убьет их всех. Она вспомнила, как прижимал ее Тзэм к своей груди, убегая от демона, как он вытащил ее из воды, когда она отправилась разыскивать Дьена.
Хизи положила ладонь на его руку.
- Тзэм, - прошептала она. - Иди набери для меня цветов, которые растут в саду на западной крыше. Голубых и красных.
Этот сад был наиболее удаленным среди старых построек, над покинутым крылом дворца. Пройдет достаточно времени, прежде чем он возвратится.
Тзэм подавил гневный взгляд - потому что жрецы смотрели прямо на него.
- Принцесса, - сказал он, и в голосе его слышалась мука. - Может быть, я понадоблюсь тут…
- Нет, ты не понадобишься, - возразил жрец. - Иди собирай букет. Обряд краток, но неприятен - и цветы послужат ей утешением.
- Да, Тзэм, - сказала Хизи. - Мне будет приятно думать, что сейчас ты собираешь для меня цветы.
И продолжаешь жить, добавила она мысленно.
- Конечно, принцесса, - более спокойно произнес Тзэм.
- Иди, Тзэм, - пробормотала Квэй. - Я присмотрю за Хизи.
Тзэм кивнул и быстро вышел, притворив за собой дверь.
- Что я должна делать? - спросила Хизи.
Жрецы повели Хизи в ее комнату.

4
ВЛАДЫКА ЛЕСА

На следующий день дождь прекратился, и небо было ясно-голубым, без единого облачка. Перкар, протирая глаза, с трудом спустился вниз по склону. Сон не принес ему облегчения: стоило Перкару погрузиться в его глубины, ему снились странные, лихорадочные сны. Сейчас, при свете дня, он старался припомнить их и определить, насколько они важны. Но мысли его были еще сонные, и ветер, который, казалось, дул прямо с неба, пронизывал тело насквозь.
Похоже на осень, подумал Перкар. Осень, хотя по времени была еще середина лета. Хубара, северный ветер, должен был еще спать в своей пещере в горах. Но, наверное, в горах обитает еще какой-нибудь холодный ветер, который пронизан запахом золы и опавшей листвы. Гора сама по себе казалась чудом, она была почти правильной конической формы, со склонами, бледными при ярком свете, и увенчана ослепительными снежными вершинами. Перкару хотелось что-нибудь предложить богу этой горы, но он не знал, как нужно воспевать его. А потом он вспомнил, что бог этой горы - Владыка Леса, Балати.
Перкар сжег немного курений в честь Балати, хотя ветер относил дымок в противоположную сторону. Потом он сплел небольшую рыболовную сеть из конского волоса и спустился к потоку. Единственный, кто разговаривал с альвами, опустив сеть в воду, Перкар пропел приветствие, так как ничего другого, подходящего к случаю, не знал.
- Спасибо тебе за весточку, - сказал Перкар. - Если ты будешь говорить с ней снова, скажи ей: я делаю только то, что должен делать.
Перкар сел возле разбухшего потока, зная, что не услышит ответа, и задремал. Ему приснился Нгангата, и сон этот был мучителен, постыден - вроде тех снов, когда кому-то привидится, будто он совсем голый находится в многолюдном собрании. Такие сны Перкару никогда не снились. Но присутствие в сновидениях Нгангаты раздражало его. Иногда ему снилась она - запах розовых лепестков, ее жалобы и боль от пощечины. Эти сны она посылала, как запах роз вместе с дождем, и они были Перкару понятны. Снились ему также город и девочка. Дома и стены из белого камня, пустыня и непомерно огромная река. Та самая Река - он знал это, хотя и никогда не бывал там прежде. В одном из снов Река была красной, как кровь, и вода в ней - густая, вязкая. Девочка, стоя у источника, звала Перкара. Призывала его.
- Вот ты где.
Капака стоял на тропе, ведущей от пещеры к ручью, и глядел на Перкара. Он был седой, небритый и выглядел старше своих лет. Не спал всю ночь, подумал Перкар. Интересно, какие сновидения могут тревожить вождя?
Капака прокашлялся и крикнул Перкару:
- Приносишь дары? Хорошо. Очень хорошо!

Предыдущая страница 11 Следующая страница


Дети Великой Реки 12

Перкар, ничего не говоря, кивнул.
- Перкар, - тихо сказал Капака, но потом возвысил голос: - Это очень важный поход. Если он не увенчается успехом, я не смогу уже сесть в седло и вернуться назад. На протяжении двух поколений ни один Капака не отправлялся в далекий путь. И я бы тоже предпочел сидеть дома и рассказывать внукам героические истории. Но младшие сыновья затеяли между собой ссору, а другие вооружились против менгов. Все это глупости, Перкар, - все, что в древних песнях рассказывается о войнах, все это глупости. Пираку - это скот, дети, любовь к близким, принесение даров. Во время войны все кругом рушится, гибнут родные, скот… Способен ли ты это понять, при всей своей молодости? Перкар кивнул:
- Я так себе это и представлял. Великие герои обычно самые добрые и великодушные. Но их побуждают воевать.
- Именно так. И поэтому наша поездка имеет огромную важность - и для меня, и для нас всех.
- И для меня тоже, - подтвердил Перкар.
- Сомневаюсь. Мне кажется, ты не сосредоточен целиком на нашей цели. Взгляни - вот она, гора, где обитает Балати. Но мне кажется, у тебя что-то еще на уме.
Перкар не стал отрицать. Он попросту пожал плечами.
- Поездка важна для меня. И я надеюсь послужить тебе, Капака.
Капака поморщился.
- И оставь в покое Нгангату. Ты ведь не знаешь, как бы он рассуждал, если бы был таким же, как и мы, воином. Он не подчиняется воинским обычаям, и несправедливо делать ответственным его за то, от чего ему не будет выгоды. Он нам нужен, Перкар. Кто будет разговаривать с альвами, если с ним что-нибудь случится? Кто поведет нас к Владыке Леса? Апад и Эрука - болтуны, но о тебе я был лучшего мнения. Потерпи присутствие Нгангаты еще несколько дней ради всех нас. Если для тебя это не довод - тогда исполняй это как мое повеление.
Перкар кивнул:
- Прости, что я наделал тебе хлопот. Мне нет дела до Нгангаты.
- И ему до тебя, надеюсь, - ответил Капака. - А сейчас мы седлаем лошадей и отправляемся дальше. Вчера мы потеряли много времени, но чем скорее мы завершим это дело, тем скорее я окажусь среди своих внуков.
- Согласен, - ответил Перкар.
Капака, прежде чем уйти, проницательно взглянул на Перкара серыми, как сталь, глазами. Но сейчас взгляд его выражал одобрение.
- Ты хорошо сражался против Безумного бога. Ведь это твоя первая битва?
- Да, - признался Перкар.
- Гордись ею, - сказал Капака. - Ты защищал своего вождя, и я не знаю другого такого молодого воина, который бы так храбро сражался. Этим гордись - но не ночной дракой.
Гравий мягко захрустел под его ногами - Капака отправился седлать своего коня.
- Поедешь впереди, - сказал Перкару Эрука, - после того, что случилось ночью, будешь в авангарде вместо Нгангаты.
Перкар, смущенный, подвинулся в седле.
- Нгангата ехал впереди, потому что альвы вели нас, а не потому, что он считал себя лучше других.
- Мы тут все герои, - сказал Эрука, - герои, предводительствуемые своим Верховным вождем. Разве ты не помнишь «Экар Капака Карак»? «Песню о Короле-Вороне?»
Перкар хотел было сказать Эруке, что еще не настало время для песен, но не успел: пение его слилось с птичьим щебетом и стуком копыт.
Встали тут за мною строем
Звездноглазые герои.
Каждый конь гремит копытом,
Каждый друг в боях испытан.
Первый - Воин-Волк, Валука,
Ясновзорый, с метким луком.
Следом - Лага смотрит гордо,
С топором светлее меда.
Рядом - сильный, ясноликий,
Всех отважней - воин Ника.
Серебром кольчуга плачет,
Белогривый ржет и пляшет…
- Это песнь о войне, - напомнил другу Перкар. - Но мы ведь не едем на войну.
- Еще поедем, - ответил Эрука. - Мы могли бы ехать на войну…
Перкар едва не спросил, кто же сражался бы на войне - уж не Эрука ли, стоявший неподвижно, когда Безумный бог напал на их вождя, или Апад, который дико визжал и как безумный размахивал мечом, но вовремя спохватился и промолчал. Эрука и Апад все еще мечтали вторгнуться во владения Владыки Леса и похитить волшебные мечи, но ведь и Перкар не отказался от этого. Возможно, ему понадобится их помощь. И все же его друзья, в особенности Апад, стали вызывать в нем досаду. Как их назвал Капака - болтунами?
Они подстрекали его к драке с Нгангатой, и он уже начал о том сожалеть. Ничего доброго не сулила их размолвка; Нгангата, как всегда, ехал впереди, только глаз его заплыл и разбитая губа посинела. Худшее было то, что он по-настоящему понял роль Нгангаты в их походе. Он привык думать об Атти, Нгангате, альвах как о части их отряда, к которой принадлежит и Капака. Перкар даже допускал, что Нгангата возглавляет их поход. Но когда человек бил Нгангату, Атти не пытался даже вмешаться; Капака же, хоть и осудил впоследствии поступок Перкара, сделал это не из симпатии к Нгангате, но скорее потому, что тот был им нужен. Даже альвы не считали Нгангату вполне своим, и никто из них не пытался ему помочь.
Все это означало, что Нгангата совершенно одинок. Мысль эта не давала Перкару покоя.
Лошади упорно взбирались вверх по склону холма, поросшего молодым лесом. Заросли болиголова и елей насыщали воздух острым ароматом. Небо почти было скрыто: там, простирая острые черные крылья, кружились вороны. Перкар вспомнил, что Ани Карак, бог Воронов, обитает где-то во владениях Балати. Похоже на то, о чем пел Эрука…
Перкар пытался припомнить, сколько мог, о богах, живущих в сердце леса, но это ему не удавалось. Ему вдруг захотелось поговорить с Нгангатой, который много знал о богах, но при одной только мысли об этом у него заалели щеки. Почему Нгангата не защищался? Но и об этом нельзя было спрашивать.
Все чаще и чаще попадались обломки скал и гранитные выступы. Перкару казалось, что он видит тени, карабкающиеся по скалам, но лишь краем глаза - стоило только взглянуть в упор, как они исчезали. Леса были полны призраков. Перкар не знал, были ли то призраки умерших или богов.
День или два отряд ехал в молчании. Путь тянулся невероятно медленно, горы нависали над ними как грозовые тучи, затеняя тропу и словно приближая ночь. Когда ночь действительно настала, жгучий холод окутал их, и костры не могли отогнать сырость. Перкар вновь видел свои мучительные сновидения, которые под утро сделались ярче и смятеннее.
На следующий день отряд спустился в глубокую, окруженную уступами долину; было раннее утро, и огромная гора желтела в лучах встающего солнца, тогда как тропа, по которой они ехали, все еще темнела, но впереди уже ее заливал солнечный свет.
- Какие великолепные это были бы владения! - вырвалось у Перкара. Не важно, что полдня горы бросают на них свою тень и что этот лес растет в глубочайшей из низин. Это такая долина, которую король мечтал бы получить, чтобы передать ее в наследство своим детям.
- Выбрось это из головы, - сказал Капака. - Это земля не для нас. Здесь владения Балати, Владыки Леса.
Перкар кивнул. Да, это была царская долина. Полюбовавшись ею, они начали спуск. Склон был крутой, и скалы вскоре сменились густым лесом, и тяжелый разреженный воздух гор сгустился, напоенный ароматами прелой листвы и влажного моха. Мох лежал толстым слоем, иногда всадники пересекали целые поляны мха, озаренные солнцем и окруженные стволами и листвой наподобие столбов и крыши дамакуты. Папоротник, густой и высокий, скрывал ноги коней; тропка стала невидимой, но альвы шли вперед, не колеблясь.
Вскоре они приблизились к ложу долины, но прежде чем путь стал ровным, альвы остановились. Нгангата, переговорив с ними, пояснил, что необходимо подождать.
- Возможно, альвы позовут другого проводника, - сказал он.
Перкар тяжело спрыгнул на землю. После блуждания по вершинам воздух долины казался ему плотным. Перкар сел, прислонившись спиной к кедру с потрескавшейся корой, и стал смотреть, что будут делать альвы.
Поначалу они разложили костер. Они набрали веток - больших и маленьких - и разложили их соответственно размеру. Потом женщина, которая была еще далеко не старой, принесла несколько вязанок виноградных лоз и тонких ивовых прутьев. Альвы собрались вокруг заготовленного хвороста, переговариваясь шепотом; затем один из них стал постукивать друг о друга двумя палочками - как заметил Перкар, довольно ритмично, и запел песнь, состоящую из двух нот.
- Будь настороже, Перкар, - подтолкнул его локтем Апад, - возможно, нам грозит опасность.
Пальцы Апада возбужденно теребили рукоять меча.
- Что ты имеешь в виду?
- Неужто ты думаешь, что Нгангата и его родичи не отомстят тебе за схватку в пещере?
Перкар нахмурился, наблюдая, как малорослые альвы сооружали из ивовых прутьев нечто вроде башни.
Нижние концы прутьев они втыкали во влажную землю, а верхние связывали. Между ними они втыкали виноградную лозу. Ветви, крупные и мелкие, тоже пошли на это сооружение.
Один из альвов что-то быстро проговорил Нгангате, тот кивнул и подошел к Капаке. Вождь и Нгангата принялись совещаться, да так тихо, что нельзя было расслышать ни одного слова. Капака подошел к альвам и добавил несколько веточек к пирамиде.
Когда, наконец, альвы отошли от завершенного сооружения, ласково потянув прочь Капаку, оно было в высоту и ширину почти как человек. Переплетенные ветви, прикрепленные к верхушке, напоминали оленьи рога.
- Что-то мне это не нравится, - сказал Эрука, и Перкар молча кивнул в знак согласия.
Самая старая из альв все еще пела, но уже не две ноты, а три, и Перкар разбирал, хоть и не знал языка, что поет она слова, а не просто слоги. Теперь, как никогда, ему хотелось спросить Нгангату о том, что происходит, и он скрежетал зубами в отчаянии от собственного невежества.
Опавшие листья закружились - сначала медленно, а потом быстрее и быстрее - и, взвившись в воздух, закрутились вокруг пирамиды из веток, как будто в ней было средоточие вихря. Прутья начали колебаться. Бог приближается, подумал Перкар, - и в самом деле, очертания его в виде альвы появились за пирамидой.
Случилось это довольно неожиданно - так вдруг находишь внезапно то, что спрятано. У Перкара так случалось прежде: вдруг он замечал за стволами прячущегося оленя, который почти сливался с пятнистой листвой. Стоило его разглядеть - и казалось даже удивительным, как это его не удалось заметить раньше. Так вот и эта богиня явилась перед ними, и Перкар увидел, что она не одна - там, среди ветвей сплетенной альвами пирамиды.
Сложением она была похожа на альву высокого роста, но руки, ноги, туловище были густо покрыты черной шерстью. Лицо поросло грубыми волосами - черными, со слабой проседью. Голову ее гордо украшали рога. И все же Перкар заметил, что рога ее деревянные. Было очевидно, что это богиня - на ней не было одежды. Богиня улыбнулась загадочной улыбкой альвы.
- Приветствую тебя, Капака, повелитель среди людей, - сказала богиня. Голос у нее был гортанный, гулко разносящийся по округе.
- Благодарю тебя, богиня, - ответил Капака. - Я привез для тебя дары - для тебя и для Владыки Леса.
- Владыка Леса раздаст ваши дары, каковы бы они ни были, - сказала богиня. - Но я довольна тем обликом, в котором вы вызвали меня, - я редко воплощаюсь в таком виде, и он мне нравится.
- Мы с радостью приветствуем тебя, - сказал Капака. - И я предложу тебе кое-что, если ты проведешь нас к…
- Я отведу вас к нему, - сказала она, как будто довольная. - Не беспокойтесь. Альвы не напрасно вы звали меня, а не каких-нибудь слабых богов.
- Мне жаль, - заметил Капака, - что я не знаю ни твоего имени, ни песен в твою честь. Но я привез с собой певца.
Король указал на Эруку, который как будто съежился.
- Если ты его научишь, мы будем петь эту песнь в наших дамакутах в долгие зимние месяцы.
- Вы можете звать меня Пакер, - ответила богиня, и Перкар уловил оттенок насмешки в ее голосе. Толстые губы богини приоткрылись, и обнажился ряд острых, сверкающих зубов. - Можете звать меня также Ала, Бари, Нгати. Или Охотницей. Мне все равно.
- Это все разные имена Владыки Леса, - прошептал Эрука так тихо, чтобы один только Перкар мог услышать.
Но богиня заметила Перкара и улыбнулась еще шире.
- А это еще кто? - сказала она, приближаясь к юноше, отчего показалась ему еще огромнее. - Откуда этот запах?
Она протянула поросшую черной шерстью руку с длинными пальцами и легонько коснулась щеки Перкара.
- Ах ты, сладенький! - сказала она.
Но улыбка ее была плотоядной; богиня напоминала сейчас тигрицу, которая предвкушает свежее лакомство. Отойдя от Перкара, она словно потеряла нить разговора и только вертела туда-сюда головой, причем ее черные глаза отливали желтой и зеленой искрой.
- Идем, - сказала богиня.
Оставшийся путь прошел как во сне; Перкар запомнил только, что они стремительно шли через лес и переходили пропасти по мостам, сплетенным из веток; пропасти эти казались пустотами внутри земли, а не низинными местностями. Наконец они спустились еще ниже, в провал, напоминающий кубок, - это была как бы долина в долине. Стены были из крошащегося камня, и черные зевы пещер зияли угрожающе, когда путешественники проходили мимо.
- Здесь жилище Владыки Леса? - спросил Перкар.
Охотница пожала плечами:
- Да, временами он живет тут.
- Сырые, нездоровые края, - сказал вдруг кто-то.
Перкар, удивленный, обернулся и увидел ворона - огромного, размером с собаку.
Ворон сидел, улыбаясь, на нижней ветке, и глаза его поблескивали, как два драгоценных камня в черной воде.
- Охотница, кого ты привела для меня?
- Несколько забавных вещиц; ты поместишь их к себе в гнездо и покажешь богам, когда начнется пир.
Ворон взволнованно поднял одну лапу, сжал когти, а потом вновь уцепился за ветку.
- Не вижу я никаких забавных, интересных вещиц, - пожаловался он.
- Как хочешь, - сказала Охотница. - Тогда я с тобой прощаюсь.
- Погоди, - прокаркал Ворон. - Может быть, у них с собой есть что-нибудь забавное.
Охотница вздохнула и повернулась к Капаке:
- Лучше дать ему что-нибудь. Иногда он совсем впадает в детство.
Капака кивнул и развязал мешок с дарами, украшенный вышитыми облаками и перьями. Он порылся в мешке.
- Вот, - сказал он наконец. В руках он держал переливающуюся брошь - серебряную, с кровавого оттенка гранатом.
- Милая вещица, - признал Ворон. - Очень милая.
- Я тебя знаю, - вмешался Эрука.
Ворон, казалось, находился в затруднении - он попытался скосить глаз на Эруку, хотя ему не хотелось отрываться от созерцания броши.
- Ты меня знаешь? - спросил Ворон.
- Да, - ответил Эрука.
Прокашлявшись, он запел:
Я - Ворон, тот, кто однажды взлетел на небо
И солнце сглотнул, точно ломоть теплого хлеба.
Я - Ворон, вот я каков!
Я землю принес в когтях своим слабым детям,
Шутя ее развернул, точно щит из меди.
Я - Ворон, вот я каков.
Когда я зол, тогда я во тьму взмываю,
И молний красные стрелы небо пронзают.
Я - Ворон, вот я каков!
Я выкрасил пташек, певших перед рассветом,
Чтоб каждый голос жил в теле нового цвета.
Я - Ворон, вот я каков…
- Вот так я, вот я каков, - повторил Ворон. - Старая песня, давно ее сложили. Я уже забыл ее.
- Ты Карак, Вороний Бог, - сказал Эрука.
- Я знаю, кто я такой, - брюзгливо ответила птица.
- Да, и я тоже знаю, - сказала Охотница. - И если ты не будешь задерживать нас своей болтовней, я принесу тебе новое перо - на конце крепкой, прямой стрелы.
- Отдайте мне эту красивую вещицу, - капризно проворчал Ворон.
Капака протянул руку, подавая угольно-черной птице серебряную брошь. Ворон взял ее в свой клюв.
- Я проглотил солнце, - пробормотал он. - Вам следует помнить об этом.
- О, мы помним, - ответила Охотница. - Помним, что раскололи тебя на куски, чтобы взять его обратно.
- Как грубо, - недовольно ответил Карак и, подняв свои огромные крылья, улетел в лес. Перкар еще долго слышал, как они шумят, когда Ворон уже исчез из виду.
- Правда ли это? - спросил Перкар. - Неужто все это так и случилось?
Охотница улыбнулась.
- Мир был совсем другой в те далекие дни. Возможно, все это было не совсем так.
- Что ты имеешь в виду?
- Само событие и рассказ о нем часто не совпадают, - пояснила богиня.
Перкар все равно ее не понял, но не стал уточнять. Он привык к богам: они жили повсюду. Но ему непривычны были боги, которые объявляли, что сотворили мир или проглотили солнце. Какими бы сильными они ни были, такое казалось невозможным. И все же это были древние боги, боги гор, о которых редко говорили, редко пели. Потому что предпочитали воспевать богов собственного пастбища, которые тебя слышат и исполняют твои просьбы.
Горные боги внушали Перкару страх, но они же и притягивали его. Сны его не были игрой воображения. Боги, которые способны проглотить солнце, должны иметь оружие под стать их силе. Таким оружием можно убивать других богов, отчего бы нет?
Охотница вела их по крутой тропе к поляне, находящейся в глубокой низине. Мох устилал ее, как ковер; нога Перкара утопала в нем. На середине поляны росло дерево, и его ствол был больше, чем отцовская дамакута. Дерево - похоже, это был дуб - стояло высокое, раскидистое, совершенно загораживая собой солнце.
- Тут надо подождать, - сказала Охотница.
Они стали ждать. Два-три раза Апад пытался завязать разговор, но слова замирали, поглощенные тишиной, которую, казалось, распространяло вокруг величественное дерево. Звучали птичьи песни - но настолько вдали, что казались напоминанием о птичьем пении. Дерево это словно являлось средоточием мира. Вокруг был разлит такой покой, что Перкар поневоле начал дремать. Стараясь не заснуть, он стал рассматривать дерево: его толстые корни, могучий ствол, ветви, которые можно было угадать в густой листве. Но вскоре у него опять отяжелели веки.
Товарищи его тоже упорно боролись со сном; одна только Охотница была бодра - она высилась над поляной, как статуя, и глаза ее ярко сверкали, когда она бросала взор то в одну, то в другую сторону. Перкар вдруг заметил, что куда-то скрылись альвы.
Но наступил миг, и сонливость его как рукой сняло. Дерево, мох, все вокруг вдруг расплылось и превратилось в цветные пятна, не имеющие определенных очертаний. Перкар подумал, что кто-то заколдовал его и он спит, но потом услышал восклицания своих спутников. Мир вокруг них таял, исчезал. Перкар не был уверен, вернется ли назад. Ему вспомнился давний разговор отца с ведуньей, их гостьей, родственницей матери. «Мир богов и мир людей - это один и тот же мир, - говорила она. - Оба они как дамакута; но мир богов - это дамакута в целом, а мир людей как бы нарисован на ее внешней стороне. Мы живем в этом рисунке и видим только то, что нарисовано; иногда боги показываются нам - они как резьба на брусьях дамакуты, и поскольку художник нарисовал и эту резьбу, мы знаем, что она существует. Конечно же боги могут то очерчивать, то стирать себя на рисунке, когда захотят…»
Любое божество может нарисовать себя, используя уже существующие образы.
Путники уже начали беспокоиться, когда наконец коричневые и зеленые пятна сгустились, обретя прежние очертания; опять все увидели поляну и на ней - огромное дерево, соседний лес, скалы…
Но здесь был еще и Балати, Владыка Леса. Он стоял там, где только что была Охотница.
Владыка Леса был точь-в-точь медведь - огромный, поднявшийся на задние лапы медведь. Но Перкар понял, что он древнее и медведей, и людей, и даже альвов; он был то, что люди могли постичь только очень смутно. Огромное, мохнатое существо, с лапами толстыми, как стволы деревьев. Так же, как и у Охотницы, у него были раскидистые деревянные рога, между которыми мог бы поместиться менг. Воздух пропитался густым земляным и звериным запахом, который казался не менее могучим, чем тот, от кого он исходил. Столь же непомерно огромен и чудесен был единственный глаз Владыки Леса. Это был глаз птицы - и пантеры, оленя и змеи, он сверкал и постоянно менялся. Подчинял и пугал. Рядом зияла пустая, темная глазница.
- Господин наш Балати, - сказал Капака и поклонился. Огромный бог слушал, не шевелясь. - Владыка, - продолжал Капака, а Перкар неожиданно понял, что стоит на коленях, - мы воспеваем тебя в песнях - внизу на наших пастбищах, на холмах и в долинах. Мы хорошо помним тебя и старинный договор, который ты заключил с нашими отцами и дедами.
Балати шевельнул плечами и издал рык, напоминавший скорее обвал в горах, нежели слова разумного существа. И все же рычание это было осмысленным, это были слова…
- Это хорошо, - сказал Балати. - Хорошо, что вы помните. Расскажи мне что-нибудь. То, что ты помнишь.
Наступило молчание; Перкар увидел, что Эрука и Апад тоже стоят на коленях. Оба выглядели перепуганными.
- Эрука! - прошептал вождь. - Спой Экар!
Эрука медленно взглянул исподлобья, как будто с трудом понимал, что от него хотят. Перкар опасался, что Эрука не сможет петь - застынет от ужаса, как тогда, при нападении Безумного бога. Но Эрука прокашлялся и запел:
Посередь корней и веток
Сплю я, сплю - зимой и летом.

Предыдущая страница 12 Следующая страница


13 Грегори Киз

Сплю в кленовом светлом теле,
В ясеневом шелестении,
Сплю в каньонах я глубоких
И в озерах синеоких,
Посередь корней и веток -
День за днем и век за веком.
Голос Эруки сначала звучал неуверенно. Но птицы пели все громче и поднимались все выше. Эрука запел свободнее:
Сгинут когти и копыта -
Все пройдет, все позабыто.
Все пройдет - мгновенья, годы,
Ветер северный холодный,
Южный - теплый, благовонный,
Летний дождь и снег студеный.
Сон навек мне смежил веки -
Сплю среди корней и веток…
Песню эту Перкар слышал впервые - она была прекрасна, пленительна. Эрука пел о Балати, который живет в бескрайнем лесу, блуждая по горам, о тысячах тысяч лесных богов, которые - он и не он. Песнь имела много куплетов. Казалось, она длится многие часы. Наконец, слова стали более знакомы - певец пел об альвах и о людях. Потом Эрука спел о первой встрече людей с Владыкой Леса, о деревьях, срубленных на месте будущих пастбищ, о заключенном с людьми договоре. Перкару было жаль, когда песнь завершилась - хотелось слушать и слушать без конца. Но Эрука еще запел - на этот раз более короткую песнь, входящую в повествование о Владыке Леса, которая показалась Перкару блистающей, как серебро, подаренное Вороньему Богу.
Снится мне - с гневливым шумом
Подрастает брат меньшой мой.
Смертных он бессчетно губит,
Насыщаться ими любит.
От горы, крутой и белой,
Общей нашей колыбели,
Через нивы, рощи, пашни
Бог Речной, мой братец младший,
Начинает путь - меняясь,
Аж до моря простираясь.
Через дали, через долы…
Младший брат мой, вечный голод.
С каждым сном он все сильнее,
Все прожорливее, злее.
Вижу я во сне - уж нужно
Подбирать к руке оружье…
Брат, подумал Перкар. Но Брат, которому нельзя доверять, против которого надо вооружиться. Перкара осенило: да ведь этот Брат не кто иной, как ужасная Река, Дух Воды, пожирающий ее. Тут есть оружие, и оно должно быть близко. И враг его, и оружие против него - все это тут, поблизости.
Перкар едва почувствовал, как земля задрожала, когда заговорил Владыка Леса.
- Хорошо, - прогремел Балати. - Мы добавим еще один стих к этой песне. О чем он будет?
Капака встал и заговорил слишком громко - человек, жизнь которого длится мгновения, перед богом, который живет веками.
- В наших владениях многие и многие люди остаются без земли. Люди нападают друг на друга, и я опасаюсь, что наступят ужасные времена. Местные боги говорят нам, что ты не велел заключать договор, как в прежние времена. Они говорят, что мы должны просить у тебя новые земли и угодья, которые мы могли бы возделывать. Поэтому мы пришли сюда.
Владыка Леса стал еще больше, будто туча, затмившая солнце; небо потемнело и засверкало зарницами.
- Это хорошо, что вы пришли ко мне просить земли, - прогремел Балати, - это хорошо. Много долин холмов с богами, живущими там, отдал я вам во владение, а вас поручил им. Но Балати не столь огромен, как был, и потому я отдам вам немного. Ты это понимаешь - ты, царь над людьми.
- Да, я понимаю. Но должен просить.
- Тебя уважают, тебя чтят в память твоих предков. Мы побеседуем - ты и я. Поговорим сегодня вечером - и решим. Но предупреждаю: я не могу тебе дать много.
Он сгорбился и превратился в темный холм - с рогами и единственным глазом, ярким, как у лисы. Где-то прокричал козодой.
- Идем, - послышался шепот, и кто-то потянул Перкара за рукав. - Идем. Нгангата говорит, мы должны оставить их.
Это был Атти. Неподалеку, на краю поляны, сидели, поджидая их, альвы. Нгангата уже шел к ним, ведя свою лошадь.
- Идем, - повторил Атти.
- Оставить Капаку с этим? - прошипел Апад.
Но Капака махнул рукой, повелевая им идти. Перкар неохотно поднялся, собираясь оседлать менга. Он пропустил Нгангату вперед, желая увериться, что Апад и Эрука последуют за ним. Позади молча стояли Капака и Владыка Леса: ясно было, они ожидают, пока все уйдут.
- Мне нет до всего этого дела, - сказал Эрука.
- Ты понял, что он сказал? - спросил Апад. - Он не желает ничего дать нам. Нам придется воевать, как мы и предполагали.
- Тсс, - одернул их Эрука. - Нас могут услышать. Кто знает, не подсматривают ли за нами другие боги? Или Нгангата с альвами?
Апад коротко кивнул в знак согласия, признавая свою ошибку.
Но Перкар очень близко нагнулся к уху Апада.
- Пещеры, Апад. Мы должны заглянуть в пещеры. У нас есть для этого время.
Апад старался не смотреть в глаза Перкару.
- Да, - ответил он, - я думал, что…
- Скорее, - настаивал Эрука. - Альвы будут искать нас, если мы не поторопимся.
Перкар кивнул и ускорил шаг; он шел, стараясь припомнить путь, ведущий к поляне. Ведь ему предстояло во тьме разыскивать тропинку, которая ведет к пещерам, куда он отправится с друзьями или один.

5
ОСЛЕПЛЕНИЕ

Альвы ушли недалеко от поляны; сейчас они собрались у крутого подъема, по которому карабкался ввысь лес. Здесь; на невысоком бугре, они развели костер. Богиня Огня всегда относилась к людям дружественно и была на их стороне.
Альвы также соорудили укрытия: простейшие навесы, крытые березовой корой.
- Ты думаешь, сегодня ночью будет дождь? - спросил Перкар у Атти, звавшего его под навес.
- Не сегодня ночью, но будет.
- А когда же? Надолго ли мы здесь задержимся?
К удивлению Перкара, ответил ему не Атти, а Нгангата. Оба не разговаривали с тех самых пор, как сражались в пещере.
- У Владыки Леса слабое представление о времени, - сказал Нгангата. - Возможно, нам предстоит провести тут несколько дней и ночей. Этого нельзя знать наверняка.
- Почему Владыка Леса отослал нас прочь? Почему мы не с нашим вождем?
Раздражение мелькнуло на широком лице Нгангаты: это значило, что ответы его - нечто вроде дара, который Перкар не должен воспринимать как должное. Перкар почувствовал, как краснеет, но только не от гнева. Он отступил на шаг от костра, чтобы не заметили, насколько он смущен.
- Владыка Леса плохо понимает, что такое люди, - ответил Нгангата. - Он думает, мы такие же, как Охотница или Карак.
- Он принимает нас за богов? - спросил Перкар, желая продолжить разговор с Нгангатой.
- Нет. Ворон и Охотница - боги сами по себе, но они неразрывно связаны с Балати, как листва с деревом. Или, к примеру, ясень. Каждое дерево стоит отдельно, но весь лес растет от одного общего корня.
- И он думает, что мы также связаны с Капакой?
- Да, и он не может думать иначе, - ответил Нгангата. - К тому же Капака мудр, и он сумеет лучше нас обговорить с Балати это дело. А нам позволено относить ему пищу и воду, Балати на нас и не взглянет.
- Ты говоришь, Капака мудр, - сказал Апад тихим, бесцветным голосом. - Значит, мы глупцы?
- Я только хотел сказать, что мы не настолько мудры, как Капака, - мягко ответил Нгангата. - Это не обидно, потому что так оно и есть.
- Мы здесь не для того, чтобы спорить, - поспешно вмешался Атти.
Апад всем своим видом показывал, что он мог бы и поспорить, но не станет. Несколько дней назад Апад пытался затеять драку с Нгангатой, но это ему не удалось. Ответы Нгангаты не были оскорбительны, и Перкар знал, что, если Нгангата намерен оскорбить открыто, он это сделает. Сражение в пещере произошло не случайно, не из-за небрежной обмолвки. Нгангата вызвал Перкара на бой, но не стал сражаться. Апад и Эрука за вялыми ударами Нгангаты не могли угадать, насколько тот силен. Зато Перкар терялся в догадках, отчего его противник не стал драться с ним всерьез. Он сгорал от стыда при мысли, что Нгангата испытывал его и что он, Перкар, не выдержал это испытание.
Но почему это его так волновало? Нгангата не воин, он не имеет Пираку. Что ему, Перкару, уважение какого-то полуальвы?
Однако Перкар знал наверняка одно: сегодня ночью он предпочел бы отправиться в пещеры с Нгангатой, а не с Ападом и Эру кой, хотя друзей своих любил конечно же больше, чем Нгангату.
- Мне нужно принести дары, - сказал им Перкар. Он бросил немного ароматической смолы в костер для богини Огня и затем неслышными шагами ушел во тьму, окружавшую стоянку. Там он принес дары своему мечу и богу Ко, который выковал его. Он принес дары и своим доспехам, развернув их перед собой. Богам гор Перкар не предложил никаких даров - ему не хотелось привлекать их внимание.
Перкар торопился, как если бы его что-то подстегивало. Если он собирается идти в пещеры Владыки Леса, надо отправляться туда немедленно; как знать, может, Владыка Леса и Капака уже сейчас пришли к соглашению? К костру конечно же лучше не возвращаться. Нгангата и Атти всегда настороже, а сейчас они подумают, что Перкар задержался, принося жертвы богам. Они не сразу спохватятся и начнут искать его, а потом будет уже поздно. А может, они улягутся спать и потому совсем не заметят его исчезновения. Ему хотелось бы идти с Ападом и Эрукой, но Перкар собрал всю свою волю и утвердился в решении, что должен идти один; ведь он не намерен сражаться с богами, кроме одного - Речного Бога. Он, Перкар, не собирается ссориться ни с Владыкой Леса, ни с родственными ему богами. Он и славы себе не ищет, не мечтает быть воспетым. А ведь именно этим бредят его друзья. Прекрасная затея, но безумно опасная. Перкар видел Владыку Леса, понимал, у кого собирается украсть волшебное оружие, и вовсе не чувствовал себя могучим героем, вроде тех, кого воспевает Эрука.
Перкар натянул кольчугу, и ледяной холод коснулся его плеч. Сталь была тяжела и неудобно давила на тело. Он уже готов был снять ее и вернуться назад, к костру. Но не сделал этого. Ему предоставлена единственная возможность: если он не отправится в пещеры сегодня вечером, он уже никогда туда не попадет, и, независимо от того, чем кончится разговор между Капакой и Балати.
Страх едва не лишил его разума, едва не заставил позабыть о Пираку, о подвигах… Но было и еще одно соображение. Сколько раз она говорила ему, что ей ничем нельзя помочь? Сколько раз умоляла забыть ее? Она была богиня и разбиралась в подобных вещах лучше, чем он.
Богиня - но не воин. Она не знала, что способен совершить воин, владеющий волшебным оружием.
И потому Перкар расправил кольчугу и надел шлем с плюмажем из конского волоса и наголенники. Быстро оглянувшись, он пошел вдоль стены ущелья, ища тропу, которая вела к пещерам.
Вокруг стояла непроницаемая тьма, хотя отдельные мерцающие пятна говорили о том, что Бледная Королева уже взошла. К счастью, лес был просторен и открыт, и потому Перкар не сбился с пути. Ему хотелось бы неслышно прокрасться к своей цели, но везде, где его задевала ветка или нога натыкалась на пень, доспехи его протестующе звенели. К тому же Перкар не знал, в нужном ли направлении идет. Он готов был уже зажечь факел - но это привлекло бы внимание всей округи, и потому Перкар продолжал брести наугад.
Перкар так и не обнаружил тропы, а луна зашла. Здесь темнее, чем в гробу, темнее, чем в любой пещере. Перкар поискал хоть что-то подходящее для факела, но не нашел. Наконец, чувствуя себя совершенно слепым, он опустился на холодную землю и сел, прислонившись к дереву. Он услышал, как несколько голосов зовут его по имени, но не был уверен, что это ему не мерещится. В любом случае он не должен отзываться. Это было бы так глупо, так унизительно, и он уже отчетливо видел презрение на лице Нгангаты. Опираясь спиной о ствол, Перкар клял себя, пока его не сморил сон.
Чуть позже он, вздрогнув, проснулся, но было неясно, что же именно разбудило его. В лесу было все еще темно. Крик ночных птиц едва доносился издали. Перкар протер глаза и понял, что тьма не такая уж непроницаемая. Слева от него смутно серело огромное пятно - наверное, папоротники. Скоро станет достаточно светло, и он сможет вернуться в лагерь. Перкар скажет им, что ему захотелось побыть одному. Конечно, это прозвучало бы странно, Апад и Эрука наверняка бы ему не поверили, и Нгангата догадался бы о некоей более сумасбродной причине. Но это будет лучше, чем сказать правду. У Перкара даже улучшилось настроение. Дышать стало легче. Лес сам принял за него решение; Перкар пытался разыскать пещеру с волшебным оружием (если таковое существует). Но у него ничего не вышло: и не потому, что он, Перкар, трус, - это лес скрыл от него нужный путь. Да, теперь ему значительно легче. Будь человеком, сказала она ему. Мечтай о возможном.
Свет становился все ярче, контуры деревьев - отчетливее. Перкар оглядывал землю поблизости от ствола, у которого сидел. Станет немного светлее - и он пойдет на стоянку. Он заметил следы своих ботинок на влажной, мягкой почве.
Перкар нахмурился. Одни следы пересекали другие. И это были не только его следы. Тут прошло несколько человек, и с ними - лошади. Перкар тяжело вздохнул: сердце отчаянно колотилось у него в груди. Он был у самой тропы.

* * *

В песнях входы в пещеру часто называют ртами или дверями, но Перкару они казались похожими на глаза огромного чудища. Перкар задыхался, стоя возле пещер и выбирая, в которую войти. Подъем тяжелее, чем спуск, как говаривал его дедушка. Особенно в доспехах и без лошади. Рубаха его насквозь пропиталась потом, хотя утро было холодное. Первые лучи солнца только что пробились сквозь стволы.
У Перкара не было времени для колебаний. Нгангата и Атти не знают, где он, но наверняка они уже разыскивают его, идут по его путаным следам через лес. Перкар знал, что еще может вернуться, и эта мысль смущала его. Ведь стоит ему только войти в пещеру - и он уже будет принужден к дальнейшим действиям. Перкар уже не в первый раз повторил это, как вдруг услышал человеческие голоса и бряцание оружия внизу, на тропе.
Голоса приближались. Перкар заторопился к ближайшей пещере, где он мог бы спрятаться от Атти и Нгангаты. Она была не самая большая, но и не самая маленькая, и к ней вел пологий склон, морщинистый, как веко старика. Перкар карабкался с одного обломка скалы на другой, безуспешно пытаясь схватиться пальцами за поросший мхом камень. Он был уже почти у входа, как вдруг его окликнули по имени. С неохотой - и все же не без чувства облегчения - Перкар обернулся.
Но это не были Нгангата и Атти: внизу, раскрасневшись и задыхаясь, стоял Апад, и неподалеку от него - Эрука.
- Подожди! - крикнул Апад, и они с Эрукой стали карабкаться вслед за Перкаром, но гораздо медленнее и осторожнее.
- Где Нгангата и Атти? - спросил Перкар.
- Они понесли пищу и воду Капаке. А мы сказали, что пойдем тебя искать, - отдуваясь, проговорил Апад. И он, и Эрука - оба были в доспехах и почти бегом бежали от самого привала.
- Почему ты тут один? - спросил Апад. - Ведь мы договорились идти вместе.
Перкар пожал плечами:
- Я думал…
Он запнулся, не желая объяснять, о чем он в действительности думал.
- Ты думал всю славу стяжать один, - договорил за него Апад. - Но герои всегда ходят по трое, разве ты не помнишь?
Апад взглянул вверх по склону:
- Это именно та пещера?
Перкар приподнял брови:
- Не знаю. Это ближайшая.
- Так ты не знаешь?
Перкар покачал головой.
- Эрука, - позвал Апад, - не знаешь ли ты какой-либо песни, где говорится о пещерах?
Эрука, раздумывая, сжал губы.
- Такая песня есть, - наконец признался он неохотно. - Думаю, она нам поможет.
- Ну же?
- Что нам нужно узнать?
Апад раздраженно поглядел в небо.
- Нам нужно узнать, в какой пещере спрятано оружие Владыки Леса.
- Я знаю песнь, которая может нам помочь, - повторил Эрука. - Но петь ее опасно.
- Почему?
- Любой дух может все рассказать Владыке Леса.
- Владыка Леса сейчас занят, - сказал Апад. - И потом, герои могут идти на риск.
- Почему бы тогда не рискнуть, войдя не в ту пещеру? - спросил Эрука.
Пока они разговаривали, Перкар живо вспомнил, как заблудился ночью в лесу.
- В пещере нам придется освещать себе путь, - сказал он. - Соорудим хотя бы факелы. Перкар и Апад спустились вниз, чтобы поискать ветки.
- Ищи сосновые, - сказал Апад. - Они ярче и дольше горят.
Но Перкар усомнился в этом; он знал, что отец его использовал для факелов высушенный тростник - хотя он обычно окунал его в смолу или жир. Наверху Эрука принялся петь, но Перкар отошел достаточно далеко и потому не мог разобрать слов.
Перкар нашел длинную сосновую ветку близ гниющего дерева, но сорвал также и несколько сухих тростинок, соединив их с более зелеными, у которых были не такие ломкие стебли. Когда он вернулся на тропу, Эрука уже закончил петь. Он и Апад сидели возле ближайшей пещеры и болтали ногами. Апад держал в руках нечто, похожее на флягу воти.
- Я думал, у нас больше нет воти, - сказал Перкар, поднявшись к ним.
- Я полагал, воти нам понадобится, - сказал Эрука. - Некоторые боги берут в дар только воти или вино.
- Вы обманули Капаку?
Эрука пожал плечами.
- Я и не думал его обманывать.
Он отхлебнул воти и передал фляжку Ападу. Воздух у входа в пещеру был пропитан густым, сладостным ароматом: Эрука налил немного воти в кубок, когда пел.
- Твоя песнь помогла?
- Не знаю.
Апад передал флягу Перкару.
- Воти придаст тебе храбрости, - сказал Апад.
Перкар лукаво улыбнулся.
- Разве мы вотиру? Или у тебя щит на закуску?
- Не знаю. Наверное, - ответил Апад, делая новый глоток.
Но Перкар точно знал, что Апад не вотиру: они познакомились в доме отца Апада. Вотиру пьют много воти, чтобы поддерживать боевой жар во время битвы, но и в мирное время они полны отчаянной храбрости. Ничего такого Перкар за Ападом не замечал.
- Лучше бы нам войти в пещеру, - предложил Перкар. - А не то Нгангата и Атти, возвращаясь, увидят нас.
- Ха! - фыркнул Апад. - Мы не уступим им, разве не так?
- Я знаю только, стоит Нгангате нацелить на нас свои стрелы - считай, что мы уже мертвецы.
- Он прав, - сказал Эрука, опираясь на плечо Апада.
- А где же дух? Где бог, которого ты вызвал? - спросил Апад, стряхивая его руку с плеча.
- Не знаю, - ответил Эрука. - Боги своенравны. Или песня была не та.
- Нет, - сказал голос позади них. - Твоя песнь настолько раздосадовала меня, что я отправился вас искать. А теперь давайте воти.
Все трое мгновенно обернулись, Перкар вскочил на ноги. Позади них стоял альва - но с чрезмерно выпуклыми, развитыми мышцами. Но если кожа у всех альв была бледной, у этого создания она была совершенно белой, лишенной всякой растительности. Глаза его также были белыми, только зрачки черные.
Апад осторожно поставил флягу с воти возле кубка. Альва наклонился, поднял кубок и осушил его. Не забыл он и про флягу.
- Хорошо, - сказал он. - Воти - это лучшее, что можно взять у людей. Так… Кто звал меня?

Предыдущая страница 13 Следующая страница


Дети Великой Реки 14

Он взглянул на них своими слепыми глазами, как будто собирался искать. Перкар вспомнил Нгангату.
- Что ты за бог? - спросил Перкар.
Альва широко улыбнулся.
- Разве ты меня не знаешь? Но уж друг твой точно знает, кто я такой.
Эрука откашлялся.
- Он… Он - Лемеи.
Перкар ахнул.
- Лемеи… - повторил он.
Белая тварь расхохоталась грубым, громким смехом.
- Но почему… - начал было Перкар и умолк. Только не при этом демоне. Почему Эрука вызвал Лемеи? Когда Перкар был маленький, мать пугала, что Лемеи унесет его за непослушание. И был, точно, один случай, когда Лемеи сожрал ребенка.
- Да, почему ты вызвал меня? - спросил Лемеи. - Что тебе от меня нужно? Вот я сожру тебя прямо сейчас!
- Мы надеялись на твою помощь, - запротестовал Эрука.
- Отвечай на вопрос своего друга! - прорычал Лемеи.
- Я… - промямлил Эрука, поворачиваясь к Перкару. Лоб его был в испарине. - Я не мог вызвать ни одного из надежных богов, потому что они тут же рассказали бы все Владыке Леса. И поэтому я… - Он вновь запнулся.
- И ты вызвал незаконнорожденного. То есть меня! Моя мать была альвой, а отец - камнем! - расхохотался Лемеи, да так громко, что Перкар испугался, как бы Владыка Леса не услышал.
- А теперь, - сказал Лемеи, отсмеявшись, - чего вы хотите от меня?
Апад и Эрука, как зачарованные, смотрели на эту тварь. Перкар овладел собой:
- Нам хотелось бы поглядеть на оружие Владыки Леса.
- На оружие?
- Да, где хранится его оружие?
- Ты хочешь увидеть сокровища Балати? - спросил Лемеи. Казалось, это его забавляет, как и все прочее.
- Да, если среди них хранится и оружие.
- Ты в самом деле хочешь взглянуть на него?
Перкар заколебался. Ответил он очень осторожно:
- Да, мы хотим увидеть оружие. Ты не мог бы нас отвести туда?
- Да, - ответил Лемеи. - Я могу провести вас внутри горы куда угодно. Куда угодно! Но вам не слишком там понравится.
- Почему? - спросил Перкар.
- Не знаю. Люди в этом смысле довольно забавны! Они всегда разочаровываются, когда получают желаемое.
- Да, мы этого желаем, - подтвердил Перкар. - А понравится нам или нет - пусть это тебя не беспокоит.
- А меня это ничуть не беспокоит! - широко разводя руками, признался Лемеи. - Хотите идти - пожалуйста! Идите за мной.
- Это та самая пещера? - спросил Перкар.
- Любая пещера - та самая, если вы знаете, куда хотите попасть, - ответил Лемеи. Нахмурившись, он оглянулся через плечо. - Вы конечно же не видите в темноте?
- У нас с собой факелы, - ответил Апад.
Лемеи покачал головой:
- Богиню Огня все сразу заметят. Держитесь поближе ко мне.
Демон отвернулся и нырнул в пещеру.
Перкар пожал плечами и вошел вслед за ним, а за Перкаром - его друзья. Они шли за Лемеи по темному, узкому коридору. Перкар уже приготовился к тому, что ничего не будет видеть, но чем дальше они продвигались в глубь пещеры, тем лучше его глаза приспосабливались к темноте, и он мог различать идущего впереди Лемеи, пол и потолок. Но впереди взгляд натыкался на непроницаемую тьму. Перкар старался запомнить путь. Они, как казалось ему, спускаются вниз, и путь становился все труднее; они перебирались через острые камни, растущие из пола, свисающие с потолка, который порой нельзя было разглядеть во тьме. Но иногда камень нависал над самыми их головами, и дважды приходилось ползти на животе по узким расселинам. Кольчуга его уже не казалось горячей: хотя Перкар взмок от пота, от ледяного, недвижного воздуха пещеры бросало в дрожь. Когда кто-нибудь заговаривал - а Лемеи говорил особенно много, - голоса их наполняли пространство, как вода кувшин. Перкар был уверен, что всем обитателям пещеры известно об их присутствии. Сам он по возможности старался молчать.
Они пересекли стремительный поток, шумно текущий в глубь пещеры.
- Раньше Она протекала здесь, - указал Лемеи наподобие тропы, по которой они шли. - Но это было много лет назад. Однако Она только и говорит об этом. Думаю, Она жалеет, что изменила русло.
- Что? - переспросил Эрука.
- Раньше Она протекала здесь и потом устремлялась на юг, - пояснил Лемеи. - Но потом Она проложила себе более низкое русло. Многие из здешних малых богов рассердились на нее за это! Они все еще помнят обиду, хотя лучше бы они ее пожалели.
- Пожалели ее? - вновь переспросил Эрука.
- Да, конечно, ведь теперь Она течет на север! И попадает прямо в Ани Пэнду - в Изменчивого!
Ани Пэнду, подумал Перкар. Изменчивый…
- А что, если нам встретится один из этих богов? - прошептал Апад.
- И что же ты тогда будешь делать, смертный? - коротко бросил через плечо Лемеи.
- Как с ними лучше всего бороться?
Лемеи расхохотался.
- Лучше всего держаться от них подальше.

* * *

Поздно было сожалеть о принятом решении, хотя только что Перкар понял всю неосторожность своей затеи. Сейчас они находились в сердце горы, и на глубине его способность видеть во тьме представлялась обманчивой. Конечно же она могла быть обманчивой. Лемеи, говорят, способны на такие проделки. Возможно, даже теперь они все еще находятся у входа в гору, демон попросту навел на них морок. Перкар не мог точно определить, сколько они уже идут. Трижды Перкар утолял жажду, дважды облегчался, пока Лемеи бесстрастно ждал, стоя в сторонке. Все это только говорило о том, что время идет - уж в этом-то он не мог усомниться. Темные коридоры были неотличимы один от другого, они пересекли множество потоков, брели в воде какое-то время. Все потоки, казалось, текли в том же направлении, куда шли путешественники - вниз и вниз. Это поможет выбраться назад, если демону вдруг вздумается покинуть их.
Думая о приметах пути, мучимый беспокойством, Перкар решил наконец поговорить с Лемеи.
- Я хочу спросить, отчего ты это делаешь?
- Кто - я? Что именно делаю?
- Ведешь нас к сокровищам Владыки Леса.
- Вы меня вызвали!
- Но ведь не это тебя принудило? Песнь Эруки только привлекла твое внимание. Не думаю, чтобы песнь заставила тебя помогать нам.
- А я об этом как-то не подумал. - Лемеи почесал в затылке. - Что ж, конечно, я не обязан вести вас. Спасибо за подсказку, смертный.
Лемеи широко улыбнулся и исчез. Вернее, коридор внезапно исчез во тьме, как если бы Перкар вдруг ослеп. Что, если верить ощущению, так и было. Перкар слышал тяжелое дыхание друзей и их проклятия.
- Умно ты поступил, Перкар! - воскликнул Апад.
Где-то неподалеку захохотал Лемеи.

6
ОБРЯД

Они заставили ее раздеться. Пылая от стыда и возмущения, Хизи повиновалась. Тело ее уже начало меняться, и это беспокоило Хизи; перемены были настолько интимны, что только Квэй имела право знать о них, да и то не всегда. Никто из мужчин - за исключением Тзэма, правда, это было несколько лет назад - не видел ее без одежды. Для нее это было ужасным потрясением - стоять обнаженной перед безликими масками. Гнев ее утих, и Хизи почувствовала себя совершенно беспомощной, до тошноты.
- Ложись, - велел ей один из жрецов. Голос его был звонким и певучим, и Хизи вспомнила, что жрецы, по сути, не мужчины, их оскопляют в раннем возрасте, сызмала приобщая к жреческому сословию. Не связано ли это как-то с вопросами возраста и «вложения», думала Хизи, стараясь не замечать обступившие ее маски. Но тщетно: они были слишком реальны, слишком ощутимы.
Два жреца зажгли пучки трав, наподобие тех, которые они использовали, отгоняя духов, и густой, едкий дым быстро наполнил комнату. Третий жрец запел на незнакомом Хизи языке, а четвертый, который приказывал ей, развернул полотно и достал медный сосуд в форме цилиндра, массивный, размером с человеческую голову. Дно его было закрыто, а в верхней части имелось отверстие. К середине цилиндра была прикреплена медная трубка, поднимавшаяся под углом к нему до самого верхнего края. На конце ее помещался усеянный отверстиями шар. Цилиндр был щедро изукрашен узорами, но по форме напоминал лейку, которой Квэй поливала комнатные цветы.
Жрец отставил лейку в сторону и развязал мешочек, привязанный к поясу. Оттуда он достал пучок сырой травы.
- Открой рот, - приказал он.
Хизи подчинилась, стараясь не думать ни о чем страшном, ни о чем тревожном. Трава была горькой и заполняла весь рот.
- Можешь проглатывать слюну, но траву держи во рту, - строго предупредил жрец. Хизи кивнула.
Жрец присоединился к поющим; казалось, пению их не будет конца. Не заключается ли весь обряд в пении, размышляла Хизи. Время от времени она проглатывала горькую слюну. Вновь она попыталась сосредоточиться на том, что происходит, связать воедино все события и разгадать их общий смысл. Понять прежде, чем судьба ее свершится над ней. Может быть, она еще что-то в силах сделать.
Мысль эта развеселила Хизи, и веселье ее возрастало с каждой новой мыслью, которые, казалось, звонко перекатываются у нее в голове, как горошины на дне кувшина.
Но когда потолок закружился над ней, Хизи поняла, что с ней что-то сделали. Сердце бухало у нее в груди, как чужое, и вдруг неестественное веселье Хизи прекратилось, сменившись ледяным ужасом, никогда ранее не испытанным. Все кончено, вдруг поняла она. Они узнали о ней все, увидев ее обнаженное тело. Ее отравили, и сейчас она умирает. Сердце ее вот-вот разорвется, и наступит смерть. Она сделала усилие, чтобы подняться, но два жреца немедленно подскочили к кровати и удержали Хизи. Она попыталась закричать, но трава душила ее, разбухая и как будто заполняя всю голову. Почему она отослала Тзэма? Он бы спас ее, убил бы жрецов и увел Хизи подальше отсюда…
Руки жрецов были холодные, жесткие, но вскоре она перестала чувствовать, как ей давят на плечи. Тело ее исчезло, превратилось в призрак, и остались только испуганные, рассыпанные мысли. Она не могла уже собрать их, привести в порядок.
Ну и пусть я умру, равнодушно подумала Хизи. К ней подошел жрец с лейкой в руках. Внезапно Хизи поняла, что ее уже не держат, и опять попыталась подняться, но тело не повиновалось ей - воля ее никак не могла заставить сокращаться мышцы. Тела как будто не было.
В пустоте ощущений, там, где были пальцы ног, вдруг появилось легкое покалывание. Хизи взглянула, пытаясь понять, в чем дело. Жрец поливал ее ноги водой из лейки; казалось, вода лилась бесконечно медленно, причем покалывание ощущалось не на коже, а где-то глубже. Жрец лил воду, двигаясь к изголовью, и покалывание не прекращалось. Когда жрец оросил ее ноги и бедра и вода полилась на живот, что-то начало расти. Хизи подумала, что так, наверное, растение разрывает оболочку зерна, пробиваясь к свету. Росток был крохотный, но постепенно увеличивался и возносил ее мысли ввысь, проталкиваясь сквозь них. Странное, чуждое существо, бывшее и не бывшее ее частицей. Все ее рассеянные, мечущиеся в переполохе мысли вдруг обрели ясные очертания, отвердели и собрались вокруг растущего существа, как подданные вокруг короля.
Вот оно, поняла Хизи. Вот то, что хотели увидеть жрецы; это растущее существо. Каким пустяком казались ей теперь ее растерянность и нагота! Страх, что ее уже отравили, был несопоставим с тем, чего ей действительно следовало опасаться. Это существо - она сама. Если только они увидят его, если оно вырастет настолько, чтобы сделаться заметным… Хизи закрыла глаза, стараясь во что бы то ни стало догадаться, как заставить это существо вновь скрыться в семени. Сначала казалось, что оно неподатливо и не может подчиниться ее воле. Потом Хизи поняла: это не так. Оно росло, пытаясь выбраться наружу, где его могли увидеть жрецы, но, вытягиваясь, становилось тоньше и слабее. Если бы она помогла его росту - а отчасти она желала этого, - росток бы пробился на поверхность, превратился в настоящее деревце, цветущее, легко различимое. Теперь она понимала: росток тянется ввысь оттого, что она, Хизи, позволяет ему расти.
Блуждая внутри собственной души, она нащупала усик и потянула его вниз. Прикосновение ее было осторожным, и она почувствовала усик более отчетливо при его слабом сопротивлении. Она нашла другие усики, скрутила их в нить, в бечеву, и, сжав в руке, сильно потянула вниз. Какой-то миг противоположные силы были уравновешены, но затем стремящаяся вовне сила - существо внутри нее - медленно, очень медленно съежилась, сократилась, стала плотнее, но меньше, и росток вернулся в свое семя. Спрятался. Мысли ее вновь рассыпались и метнулись в разные стороны, как стайка испуганных рыб.
- Пусть она до вечера остается в постели, - услышала Хизи чей-то голос.
Наступило забытье.
Когда Хизи проснулась, вместо запаха дыма она почувствовала благоухание цветов; ваза с огромным букетом стояла возле ее кровати, здесь были и голубые, и алые цветы. Тзэм, уткнувшись лбом в колени, сидел на полу в углу комнаты.
Хизи подняла голову и убедилась, что сознание ее не вполне прояснилось; дурман еще не исчез окончательно. Но она уже могла чувствовать свое тело и пошевелила ногами, пробуя, насколько они ей повинуются. Во рту пересохло, и горечь еще сохранялась, хотя траву вынули.
На дворе за окнами стояла темнота и верещали цикады. Искорками вспыхивали светлячки, и Хизи поняла, что стемнело совсем недавно. Она попыталась встать. Тзэм вздрогнул, встревоженный.
- Лежите, принцесса. Я принесу вам все необходимое.
- Я хочу пи-пи, Тзэм, - ответила Хизи и протянула руку под кровать, ища ночной горшок. Тзэм вспыхнул и отвернулся. Хизи сообразила, что она все еще голая. - Можешь принести мне халат, - предложила она, и Тзэм поспешно вышел.
- Они не забрали меня, - сказала она, когда Тзэм вернулся.
- Не забрали, - согласился Тзэм.
- Почему?
- Не знаю. Они обыч… - Голова Тзэма дернулась, и по телу пробежала судорога. Хизи вновь почувствовала себя беспомощной, и глаза ее наполнились слезами.
- Ничего, - сказала она. - Забудь. Забудь о том, что я спрашивала.
В комнату вошла Квэй и взглянула на Тзэма, который вновь уселся в углу.
- Привет, Квэй.
- Ты проголодалась, дитя?
- Ничуть. Но немного воды не помешало бы.
Квэй кивнула и пошла за водой.
Они не забрали ее, значит, проверка ничего не дала. Но как-то она, наверное, решила ее судьбу? В зависимости от того, выявило ли себя в ней то «существо» или нет, Хизи должны были либо уничтожить, либо перевести в королевское крыло дворца.
- Квэй, - вскоре спросила она, - Квэй, поместят ли меня теперь внизу, в Зале Мгновений?
Квэй покачала головой:
- Нет, дитя. Жрецы говорят, что еще не пора. Ты еще некоторое время поживешь здесь.
Значит, дело не только в том, присутствует или не присутствует в ней то существо. Жрецы хотели рассмотреть его, узнать, какова его природа. Им не удалось это сделать, и потому они позволили ей пока жить здесь, где она до сих пор жила. И оставаться ребенком.
Несомненно, жрецы придут опять и снова совершат этот обряд. Хизи очень хорошо понимала, что ей не удастся еще раз спрятать живущую в ней силу. В следующий раз она себя проявит, и Хизи будет спасена - или осуждена.
Хизи вскоре уснула и проснулась вновь при свете утреннего солнца, чувствуя себя значительно лучше. Она словно была окутана тонким коконом, приглушавшим краски и звуки, но он соскользнул с нее, как высохшая змеиная кожа. Колбаса, которую Квэй пожарила к завтраку, показалась Хизи очень вкусной, а желе со сливками и гранатовым соусом - еще вкуснее. Все это были любимые блюда Хизи, и ее порадовало, что Квэй приготовила их.
- Мне уже хорошо, - сказала она встревоженной нянюшке, - я чувствую себя значительно лучше.
- Я опасалась… - Язык Квэй словно прилип к гортани, и она безуспешно пыталась улыбнуться. - Я рада, что тебе лучше, - сказала она наконец.
- Ты солгала о моих месячных, Квэй. Впредь не делай этого.
- Хизи, есть вещи, тебе непонятные…
- Я понимаю больше, чем ты предполагаешь, - ответила Хизи. - И я знаю, почему ты не можешь мне рассказать обо всем. Не беспокойся же понапрасну.
- Ах, какая ты умная девочка, Хизи. Когда ты еще младенцем лежала в колыбельке, ты так странно смотрела на меня, как будто…
Она вновь осеклась.
- Как бы там ни было, - сказала Хизи после затруднительного молчания, - я не хочу, чтобы ты опять лгала. В следующий раз они убедятся, что месячные у меня уже начались. И своей ложью ты только доставишь себе неприятности.
Квэй молча кивнула.
- Квэй… - Хизи отправила в рот ломоть хлеба, зачерпнув им сливки и желе. - Квэй, если тебе запрещено об этом говорить, лучше молчи. Но я хотела бы знать, разрешат ли мне видеться с тобой после того, как переведут в королевское крыло?
- Нет, Хизи… Это не запрещено. Ты сможешь увидеться со мной всякий раз, когда вздумается, и Тзэм отправится с тобой. Но вряд ли тебе захочется приходить сюда. У тебя будет столько дел, столько новых друзей… - Квэй снисходительно похлопала ее по колену. - Тебе наскучит видеться со старухой.
- А что ты будешь делать, Квэй? После того, как я уйду?
- Ах… право, не знаю. Наверное, воспитывать другую малышку - или малыша. Мне это по душе.
- Правда? А ты уже воспитывала кого-то до меня?
Квэй забыла о еде и сидела, глядя в тарелку. Казалось, она всматривается во что-то, невидимое для Хизи. Что это было? Чье-нибудь лицо?
- Да, - сказала Квэй, снова безуспешно пытаясь улыбнуться. - Это был… маленький мальчик.
- Я знаю его? Как его звали?
Квэй на мгновение сжала губы, глубоко вздохнула и, расстроенная, поднялась из-за стола.
- Мне предстоит стирка, - сказала она уклончиво. - Хизи, милая, отдохни еще немного.
Она проследила, как Квэй пересекла двор, направляясь в бельевую. Хизи вернулась в свою комнату, выбрала платье посвободнее и причесалась, как могла, без помощи няни. Отыскав Тзэма, она отправилась в библиотеку.
Составлять указатель сегодня было выше ее возможностей - так она и сказала Гану. Он кивнул, не спрашивая объяснений, и не рассердился на нее. Да и за что на нее было сердиться?
- Несколько щеголей зашли ко мне утром в библиотеку, - пробурчал он. - Мальчикам нужны были стихи. Не настоящие стихи, а те вирши, которые сейчас в моде при дворе. Они запаслись королевской грамотой, и потому я не мог чинить им препятствия. Так вот, они поснимали с полок почти половину рукописей, прежде чем я нашел повод, чтобы их выпроводить.
- Наверное, проще было бы сразу показать им, где следует искать.
Ган фыркнул:
- То, что они ищут, находится не здесь. Им нужно рыться в личных библиотеках старых щеголей, а не в королевском архиве. Вот дуралеи!
Скрипучим пером Ган вывел на пергаменте еще несколько букв - он переписывал манускрипт.
- Можете положить все эти рукописи обратно на полки.
- Да, конечно.
- И еще, Хизи… - Она с удивлением обернулась. Странно, что он назвал ее по имени, а не «вы» и не «принцесса», с неизменным сарказмом. - С завтрашнего дня вы уже не должны работать в библиотеке.
- Почему? - спросила она, потрясенная. - Ган, я что-нибудь не так сделала? Простите меня, в чем бы я ни была виновата.
- Конечно же виноваты. Отец ваш довольно четко изъяснил в своем предписании, что работаете вы здесь до тех пор, пока не возместите нанесенный вами урон. С завтрашнего дня, если вы будете продолжать работу, я обязан платить вам. Вы мне уже ничего не должны, Хизи.
- Но еще так много нужно сделать, - возразила она. - У вас на все не хватит времени. Кто будет переписывать этот манускрипт, если вы будете раскладывать рукописи по полкам?
- Я справлялся с моей работой задолго до того, как вы родились, принцесса, и завтра, и послезавтра я вполне обойдусь без вашей помощи.
Он опять заскрипел пером, не глядя на Хизи. Она стояла рядом, не зная, что сказать. Наконец Ган перестал писать и откинулся на спинку стула.
- Что-нибудь еще? - ласково спросил он.
- Да нет, ничего особенного, - ответила Хизи и, взяв страницу старой книги, которую он переписывал, дернула ее с силой, надорвав край. Ган ошеломленно взглянул на Хизи - и вдруг, впервые с тех пор, как она познакомилась с ним, рассмеялся. Это был не деланный хохот, а самый настоящий, искренний смех.
- Что ж, - сказал он. - Разложите по полкам эти рукописи, а завтра я найду для вас работу.
Она разместила по полкам все, кроме трех книг, как вдруг услышала чье-то кхм-кхм за своей спиной. Хизи обернулась - напротив нее стоял юноша лет примерно двадцати. Он был высокий, с треугольным лицом и орлиным носом. Одет он был в серую тунику, сшитую явно не при дворе. И все же, отметила Хизи, она очень идет ему.
- Простите меня, госпожа, - сказал юноша, учтиво склонив голову, - вы здесь как будто все знаете?
- В библиотеке? - уточнила Хизи. - Вам следует обратиться к Гану. Он здесь распоряжается.
- Да-да. Я уже говорил с ним. Он позволил мне быть здесь, потому что я имею грамоту от жрецов. Но предупредил - как же он это сказал? - «Моя деятельность простирается не столь широко, чтобы я мог оказать вам помощь».
Хизи улыбнулась.
- Узнаю Гана. Это значит, что и мне не следует вам помогать.
Она вопросительно взглянула на своего ментора, но, казалось, тот был всецело погружен в переписывание манускрипта. Хизи пожала плечами. Несмотря на слабое действие дурмана, или, вернее, именно по этой причине, у нее все еще кружилась голова. Юноша нравился ей, у него были приятные манеры.
- Чем я могу вам помочь? - спросила Хизи.
- Недавно я получил звание королевского инженера.
- Это касается жрецов?
- Да, некоторым образом. Между королем и жрецами имеется договоренность. Неофициальная, разумеется.

Предыдущая страница 14 Следующая страница


15 Грегори Киз

- Простите, я не знала. И что же дальше?
- Видите ли, мой отец - торговец, и происходит он не из королевской семьи. Однако многие дети купцов становятся инженерами, и их нанимают на службу, невзирая на низкое происхождение. Я это говорю, чтобы вы знали: я совершенно не владею древним письмом. Для меня оно окутано непроницаемой тайной.
Хизи от удивления широко раскрыла глаза.
- Неужто вы думаете, что отпрыски знатных фамилий владеют древним письмом? Многих из ваших ровесников почитают светочами, если они знакомы с новым письмом.
- Что ж, тогда дела мои не так плохи, - согласился юноша. - Но разрешению моей задачи это не способствует.
- В чем она заключается?
- Я должен сконструировать систему водостоков, которые необходимо провести от Нового Дворца к крылу, что мы начали строить. Само по себе это нетрудно, но мне надо изучить старую сеть водостоков, которую мы будем дополнять. Признаться, мне вообще ничего не известно о ее устройстве.
Он умоляюще протянул руки и заговорил шепотом:
- Если я не справлюсь со своей задачей, мне придется вернуться к отцу и водить по реке его баржи. Это мне не по нраву, госпожа. Вот почему я обратился к вам…
Хизи кивнула, убежденная его доводами. Немногие заходили в библиотеку ради какого-то дела. В основном это были писцы, копирующие старые торговые соглашения, или историки, изучающие генеалогию знатных семейств. Они недолго сидели над рукописями и трудились без особого рвения.
Но этому юноше действительно нужно было получить интересующие его сведения. Хизи могла его понять.
- Видите ли, - сказала она, - почти во всех необходимых вам рукописях применено новое письмо. И потому у вас будет достаточно текстов, где не понадобится знание иероглифов. Большинство зданий Нового Дворца было построено после того, как было введено слоговое письмо, и наверняка оно употребляется во многих инженерных документах.
Юноша покачал головой.
- Замечательно. Я был уверен, что вы сумеете мне помочь. Но как мне найти эти книги? Здесь столько рукописей, и все расположены неизвестно в каком порядке…
- Я научу вас пользоваться указателем, - ответила Хизи. - Следуйте за мной, и вы увидите, как я буду размещать на полках эти рукописи.
Она обратила внимание юноши на номера полок и соответствующие им номера в указателе. Ее рассказ, казалось, произвел на него большое впечатление. Она объяснила ему, как построен указатель и как нужно пользоваться им. Юноша как будто понял это. Он любезно поблагодарил ее и ушел, прежде чем Хизи устала отвечать на вопросы.
У нее еще оставалось время для собственных исследований, но мысли ее все время возвращались к этому юноше, к его расспросам. Что-то он такое упомянул…
Вдруг Хизи вспомнила. Водостоки. В царствование Первой Династии они еще не были проложены, но при второй была выстроена обширная сеть. Иные из них, возможно, уцелели, несмотря на затопление. Старое здание, где она блуждала с Тзэмом, также оказалось затопленным, но водостоки изначально прокладываются под землей. Однако провалился не весь дворец, сохранились западные постройки времен Второй Династии. Юноша сказал, что новые водостоки будут сообщаться со старыми. В ее воображении по кусочкам стало складываться что-то вроде карты. Это была причудливая карта, переплетение рвов и стоков, пересекающих старые постройки под землей или выходящих на поверхность, а к ним присоединялись все новые и новые. Они продолжали те, которые ей были уже известны, - те, по которым вода поступала во дворец. Если у Хизи будет карта всей сети водостоков, тогда ей будет ясно, как пробраться к Дьену. Ведь она может сама провести некоторые исследования для юноши и заслужить его благодарность. Мысль об этом показалась ей приятной. Водостоки! Она поспешила к Гану за указателем.
Через несколько дней Хизи уже начала трудиться над картой. Работала она над ней в укромном уголке библиотеки, подальше от любопытных глаз. Ган охотно дал ей чернила трех цветов, чтобы она чертила план развалин старого дворца черным, древние водопроводы голубым и сеть водостоков красным цветом. Отдельно она начертила карту дворца, каким он был теперь, которую, пользуясь цифрами и примечаниями, можно было сравнить с предполагаемой картой прежнего дворца. Разумеется, над картой Хизи работала по вечерам и в обеденное время. Ган сказал ей, что подал королю просьбу о новом соглашении, так как Хизи опять порвала книгу. Хотя распоряжения от ее отца еще не поступило, она раскладывала рукописи по полкам, подклеивала их и составляла указатель, как уже делала это последние несколько месяцев.
Хизи трудилась над составлением указателя, когда в библиотеку зашел юноша, называвший себя инженером.
- Добрый день, - сказал он.
Хизи кивнула ему.
- Простите, но в прошлый раз я забыл спросить, как вас зовут, - слегка виноватым тоном сказал юноша.
- Хизи, - ответила она. - Хизи Йид… просто Хизи.
Ей не хотелось, чтобы юноша именовал ее «принцесса». Это было бы нелепо, особенно если учесть его низкое происхождение. Вдобавок Хизи казалось забавным держать его в неведении. Потом, когда ее переведут в Зал Мгновений, Хизи, возможно, откроет ему, кто она такая на самом деле. То-то он удивится! Может быть, даже будет рассказывать своим друзьям, как однажды ему довелось беседовать с принцессой.
- А меня зовут Йэн, сын Чэна. Я хочу поблагодарить вас за помощь - хотя у меня еще не было времени, чтобы заглянуть в указатель.
- Вы можете сделать это сейчас, - ответила Хизи. - Позавчера у меня нашлось несколько свободных минут, и я выписала несколько книг, в которые вам следует заглянуть. В первых трех употребляется слоговое письмо, так что вам не о чем беспокоиться. А вот последняя написана иероглифами, но вас это не затруднит, потому что в основном она составлена из чертежей.
- Ах, как вы предусмотрительны, госпожа, - с удивлением отозвался юноша, с удивлением глядя на составленный ею список.
- Зовите меня просто Хизи, - заметила она снисходительным тоном взрослой дамы. Юноша улыбнулся, и Хизи подумала, что он находит ее смешной. Она вспыхнула от стыда: ведь она и не старалась ему понравиться, а просто хотела казаться взрослее.
- Хизи, - продолжал юноша, - я не знаю, как отблагодарить вас.
Хизи махнула рукой.
- Я потратила на это всего несколько минут. Не стоит благодарности.
- Что ж, - он чуть склонил голову, - спасибо вам за все.
Взяв у нее список, он внимательно просмотрел номера и названия книг и вскоре уже сидел над ними, погрузившись в чтение. Хизи заметила, что, читая, он делает пометки на свитке бумаги, который принес с собой. По пути домой Хизи расспросила Тзэма о Йэне.
- Йэн, сын Чэна? Какой-нибудь простолюдин, наверное.
- Вовсе нет, - ответила Хизи. - Он инженер. В библиотеке я помогла ему найти нужные рукописи.
- Он слишком часто улыбается, - заметил Тзэм.
- И ты бы часто улыбался, если бы только что попал во дворец. Ты боялся бы оскорбить кого-нибудь своим хмурым видом.
Тзэм пожал плечами:
- Возможно. Вам, наверное, часто приходится беседовать с ним.
- Он приходил всего два раза. Это не так уж много.
Тзэм промолчал, и Хизи подумала, что он несколько задет. В последнее время Хизи мало разговаривала с Тзэмом, а ведь он после исчезновения Дьена был ее единственным другом. Конечно, он был совсем не то, что Дьен, слуга остается слугой, и его не будешь считать другом, даже если есть взаимная привязанность. Разумеется, она воспринимала его заботу о ней как должное.
- Пойдем посидим у фонтана на крыше. Я хочу полюбоваться городом.
- Квэй сказала, что нам следует вернуться домой пораньше, - возразил Тзэм, но Хизи только с недоумением распахнула ресницы.
- Идем, Тзэм, - велела она и повернула на другую дорожку. Вскоре они уже пробирались через заброшенное крыло.
- Здесь опасно, - предупредил Тзэм. - Если призрак напал на вас в Зале Мгновений, здесь ему никто не помешает, ведь поблизости нет жрецов.
Хизи заколебалась, но всего только на мгновение.
- Мы уже несколько лет, как ходим сюда, Тзэм. И никогда ничего не случалось.
- Раньше не случалось, принцесса, а сейчас - кто знает?
Они достигли основания лестницы и начали подниматься.
- Я уверена, ты сумеешь меня защитить.
- Именно поэтому вы и отослали меня прочь, когда приходили жрецы? - спросил ее Тзэм. Сказал он это ласково, но не без горечи.
Она взглянула на него сверху вниз, стоя на верхней ступеньке.
- Жрецы есть жрецы. Разве меня нужно от них защищать?
Тзэм плотнее сомкнул губы; ему нечего было возразить.
Сумерки окрасили Нол в ржавые и серые тона. Река блестела расплавленной медью, мучительно прекрасная. Хизи с восторгом глядела на нее.
- Тебе приходится бывать в городе, да, Тзэм?
- Довольно часто, принцесса. Квэй посылает меня покупать пряности и мясо.
- Могу ли я пойти с тобой в следующий раз?
Тзэм покачал головой:
- Не дальше ворот дворца. Пока еще нельзя.
- А когда будет можно? Когда меня переведут в Зал мгновений?
- Да, - ответил Тзэм.
Хизи кивнула. Она сама догадывалась об этом. Пальцем она очертила город вдоль огромного зиккурата с его нескончаемо льющимся потоком и тысячами крохотных лачуг на набережной.
- Ты возьмешь меня туда, когда я стану достаточно взрослой?
- Разумеется, если вам этого хочется.
- Хорошо.
Хизи окинула взглядом русло реки снизу вверх, против течения, и попыталась представить ее исток и бесконечные просторы, которые она пересекает, прежде чем достигает Нола. Где-то там, в верховьях, растут густые леса, которые снятся ей по ночам. Но поначалу, конечно, попадаешь в пустыню, такую огромную, что даже трудно вообразить. В географическом труде, с которым Хизи бегло ознакомилась, говорилось, что река вытекает из горы, однако что это за гора, описание этой горы не давалось. Она именовалась как Челинг, «Извергающая воду», в древности о ней было сложено много преданий. Хизи она представлялась совершенно простым, гладким, огромным голым камнем, заостренным кверху, как это изображено на карте. Ей, конечно, никогда не приходилось видеть горы.
- Тзэм, - участливо сказала она, - я отослала тебя, потому что опасалась, как бы с тобой что-нибудь не лучилось. Ведь ты мой единственный друг.
- Мой долг - защищать вас, принцесса, - заявил Тзэм.
- Да, конечно. Ты всегда обязан меня защищать. Но не от жрецов, Тзэм. Если бы ты ранил жреца или хотя бы просто прикоснулся к нему без позволения, тебя поместили бы в Двор Ленг и замучили бы до смерти, а со мной они все равно сделали бы, что им угодно.
- Они бы поплатились за это, - проворчал Тзэм. - Клянусь Богом Реки, это бы им дорого обошлось.
- Богом Реки? Ты думаешь, он печется обо мне, Тзэм? Все, что ни случается со мной, происходит по его воле. Я часть Реки, как и мой отец, как и жрецы. Все, что ни происходит в Ноле, - все приносит Река.
Тзэм ничего не ответил, но встал с ней рядом у парапета.
Закат тускнел, и Река из медной превращалась в илистую; скоро она поймает звезды и луну и будет удерживать их в своих мутных струях. Где же живут купцы? Где дом Йэна? - со слабым любопытством подумала Хизи. Наверное, вон там, где сбилось в кучу стадо овец; там стоят дома - не роскошные, как у знати, но удобные и просторные. Она уже хотела спросить Тзэма, знает ли он, но промолчала: Тзэм стоял, погруженный в задумчивость.
Несколько минут спустя его огромная рука осторожно коснулась ее волос.
- Идемте, принцесса. Ужин давно остыл, и Квэй сердится.
- Все кончилось, да, Тзэм? - спросила Хизи, с удивлением чувствуя, что вот-вот заплачет.
- Что кончилось, принцесса?
- Детство. Я ведь больше не ребенок, правда?
Улыбка Тзэма была слабой, как последние лучи солнца.
- Вы никогда не были ребенком, принцесса.
Он снова погладил ее по голове. Слезы стояли у Хизи в горле. Тзэм и Хизи отправились домой; Река в сумерках сделалась серой.

7
ЧУДИЩЕ В УТРОБЕ ВОРОНА

Перкару показалось, что тьма в пещере не такая уж непроглядная. Хорошо хоть так, могло быть еще темнее. Перкар вспомнил, как в детстве он топил в смоле букашек. Если бы смола вдруг разлилась, подумал Перкар, и покрыла его с головой, наверное, было бы так же темно. Правда, смола - она ведь горячая, и темнота показалась бы сущей чепухой. Вот и сейчас ничего от них не зависит. Конечно, не слишком приятно, когда ничего не видишь, даже страшновато, но перед ними стоят другие, куда более важные задачи. И потому сейчас не годится говорить об этом.
- Придется зажечь факел, - пробормотал Апад. - Эй, Перкар, что ты стоишь, разинув рот?
Кто-то захихикал прямо над ухом Перкара, и он вновь обрел способность видеть в темноте. Лемеи корчился у стены, держась за живот.
- Придется зажечь факел! - радостно воскликнул Лемеи. - Придется-придется! - Он выл, задыхаясь от смеха.
- Пожиратель дерьма! - взревел Апад, выхватывая меч из ножен. - Теперь ты посмеешься!
- Теперь ты посмеешься! - повторил Лемеи, указывая пальцем на Апада.
Невнятно зарычав, Апад бросился вперед, размахивая мечом во все стороны. Перкар застыл от ужаса, слова протеста замерли у него на губах. Апад не шутил и не угрожал: он всерьез намеревался расправиться с насмешником.
Однако Ападу, несомненно, не приходилось сражаться в такой тесной пещере. Клинок заскрежетал, ударившись о каменный свод, на пол посыпались искры. Апад выронил меч, и тот со стуком упал на пол. Апад пошатнулся, сжимая свое запястье, и все же он едва не убил Лемеи. Смех чудища был похож теперь на судорожный хрип, и Перкару показалось, что Лемеи с перепугу проглотил язык. С удивлением он наблюдал, как лицо чудища сделалось сначала красным, а потом багровым. Апад бросал свирепые взгляды, все еще потирая запястье. С сумрачным видом он нагнулся за упавшим мечом.
- Не смей! - крикнул на него Перкар. - Он нам еще пригодится.
- Это верно, Апад! - согласился Эрука.
Апад взглянул на Лемеи; на лице его ненависть была смешана с отвращением: чудище при этом проливало неподдельные слезы. Апад кивнул, подобрал меч и, осмотрев зазубренное и затупившееся лезвие, вложил меч в украшенные резьбой ножны.
- Ты спрашиваешь, отчего я это делаю… - сказал Лемеи, едва только вновь обрел способность говорить. - Так вот тебе и ответ. - Он весело покачал головой. - А сейчас, великие воины, не желаете ли продолжить путешествие?
Перкар остерегался задавать Лемеи вопросы. Они продолжали свой путь в утробе горы, и Лемеи то и дело похрюкивал, довольный ловко удавшейся шуткой.
Наконец коридор расширился, и они вышли в огромный, залитый огнями зал. Он напоминал небесный свод, но звезд там было больше, чем на ночном небе. Стены пещеры были выложены драгоценными камнями, которые переливались в потоках света. Перкар замер, глядя на это чудо, этот сияющий каскад самоцветов; в тишине слышалось только дыхание путешественников, да где-то звонко капала вода.
- Что ж, - заметил Лемеи, - вот мы и добрались. Каракаса Нгорна.
- Кадакаса Нгорна, - поправил Перкар, думая, что Лемеи оговорился. - Утроба горы.
- Вовсе нет, - сурово возразил Лемеи. - Каракаса. Утроба Ворона. Именно здесь оказалось солнце, когда он проглотил его.
Перкар пристально взглянул на Лемеи. Шутит, как всегда. И все же Перкару так мало известно об этих богах… Удивительные вещи они порой утверждают. Вороний Бог, разумеется, любит красивые вещицы. Как солнце, например, или эти драгоценности. Может ли быть, что эта пещера - брюхо Карака? Лучше не разузнавать, решил Перкар.
- Мечи! - нетерпеливо напомнил Апад. - Где хранятся мечи?
Лемеи фыркнул.
- Нетерпение твое изобличает в тебе смертного, - пробормотал он.
- Мы спешим, - пояснил Перкар.
- Конечно-конечно, - с едкой снисходительностью ответил Лемеи, - сюда, пожалуйста.
Он повел их дальше.
- Это пиршественный зал.
- Пиршественный зал? Где же стол и скамьи?
- А ты что, не видишь их?
И Перкар с удивлением увидел, как воздух затрепетал, будто птичьи крылья, а пещера вдруг превратилась в роскошный чертог, полный столов и лавок, еще не занятых, поджидающих гостей.
- Я ничего не вижу, - пробормотал Апад.
- Значит, ты полностью смертный, - ответил Лемеи. - Неужто в твоих жилах нет ни капли божественной крови?
- Ни одной, - заявил Апад. - И это мне приятно.
- Разумеется, - согласился Лемеи, а Перкар сжал плечо Апада, так как тот опять схватился за меч. Апад бросил гневный взгляд на Перкара, но меч так и остался в ножнах. Они пересекли зал: Перкар обогнул стол, а Апад прошел сквозь него.
- А вот у тебя, - сказал Лемеи Перкару, - у тебя наверняка течет в жилах несколько капелек золотой крови.
Перкар ничего не ответил. Ему было странно, что в жилах Апада течет только человеческая кровь. Какая семья не имеет среди своих предков бога или богиню? Семья Апада, как оказалось. И он этим гордится! Краешком глаза Перкар заметил, как Эрука огибает стол.
Достигнув дальнего конца галереи, они остановились.
- Вот мы и пришли, - объявил Лемеи. - Если мне будет угодно, я подожду вас здесь. Скорее всего именно так оно и будет. А сокровища - вон там. - Он указал на небольшое помещение, примыкавшее к залу; теперь и Перкар его увидел.
- Вы можете побеседовать со стражем этих сокровищ.
- Со стражем? - переспросил Апад.
- Да, разумеется, сокровища сторожат. Среди богов встречаются жадные и богатство необходимо оберегать.
- Что это за страж? - настаивал Апад.
- Войди и увидишь, - ответил Лемеи, отхлебывая брагу из фляжки. - Мы с ней не слишком ладим, и потому я останусь здесь.
Перкар глубоко вздохнул. Он проделал такой большой путь, проник в сердцевину горы, сердцевину мира, и на севере его ожидал давний враг, Изменчивый. Нельзя же, почти в преддверии победы, уйти отсюда с пустыми руками. Не произнеся ни слова, он вошел.
Помещение походило на утробу Ворона, но было гораздо теснее. Однако усеянные драгоценностями стены казались еще великолепнее. Но Перкару некогда было любоваться ими, все его внимание было приковано к хранительнице.
По представлениям Перкара, сокровища должен был охранять дракон, вроде того, которого описывает Иру Анту в «Повествовании об Экаре Иру Анту». Но здесь не было ни дракона, ни одноглазого великана. Сокровища охраняла немолодая женщина, седая, с приятным лицом. Одета она была в простое черное платье, и на коленях у нее лежал халат, который она вышивала.
- Здравствуй, - сказала она, едва взглянув на Перкара. За спиной у нее были полки, и там лежали мечи. С прямыми и загнутыми клинками, с наточенными до зеркального блеска лезвиями. Молоты, копья, колчаны со стрелами были небрежно разложены на полу. Помимо оружия, внимание Перкара привлекли другие сокровища: золотые фляги, браслеты и прочие украшения.
- Бабушка, - осторожно обратился к ней Перкар.
- Кто ты? - Она взглянула на него более внимательно. Глаза у нее были серые, и взгляд казался далеким, туманным.
- Я из рода Кар Барку. Меня зовут Перкар.
Губы женщины тронула улыбка.
- Перкар - значит Дуб?
- Да, так меня назвали.
- Это имя дал тебе бог?
- Да, бог дал мне это имя в честь своего друга.
Женщина кивнула и поднесла шитье поближе к глазам, чтобы получше разглядеть свою работу.
- Твои спутники сейчас тоже войдут сюда?
- Не знаю, - пожал плечами Перкар.
- У тебя сомнительные друзья.
- Ты имеешь в виду нашего проводника?
- Да, Лемеи. Если он привел вас сюда, значит, замышляет недоброе. Что ты вздумал тут натворить, мальчик Дуб?
- Я уже не мальчик, - кротко возразил Перкар.
- Да, так ты считаешь. Но это еще нужно доказать. Что тебе здесь нужно?
Перкар забеспокоился. Он был готов к поединку, но только не к подобным расспросам.
- Я назвал тебе свое имя, - сказал он. - Будь добра, скажи, как тебя зовут.
- Что тебе это даст? - возразила хранительница.
- Я сложу о тебе песнь, чтобы почтить тебя, - ответил Перкар. - Или мой друг Эрука, певец…

Предыдущая страница 15 Следующая страница


Дети Великой Реки 16

Она протестующе подняла руку.
- Обо мне не складывают песен, мальчик Дуб. Вряд ли в ваших песнях вы слышали обо мне. Ответь мне, зачем ты сюда пришел. Или я должна это отгадать?
- Я хочу взглянуть на оружие Владыки Леса.
- Вот оно перед тобой. Хочешь рассмотреть его получше?
- Да, богиня.
Она раздраженно нахмурилась.
- Не называй меня так.
- Ты не сказала, как нужно тебя называть, - напомнил ей Перкар.
- Никак не называй. - Оставив вышивание, она положила на него ладони.
- Для чего тебе оружие, мальчик Дуб? Хочешь выиграть сражение? Или убить хозяина и захватить его дамакуту? Ты достиг бы всего этого с помощью собственного меча.
- Я не говорил, что собираюсь унести отсюда это оружие.
- Но ты ведь этого не отрицаешь. И хорошо, иначе твои слова оказались бы ложью, - заметила хранительница. - Конечно, Лемеи привел тебя сюда неспроста. Он уверен, что тебе удастся похитить меч. Зачем тебе оружие?
- Я хочу убить бога, - ответил Перкар.
Женщина кивнула:
- Разумеется. И что же этот бог сделал, что ты так возненавидел его?
- Я не хочу тебе об этом рассказывать, - заявил Перкар. - Вряд ли это заставит тебя отдать нам мечи.
- У меня нет ничего, что я могла бы тебе отдать, Перкар. Сокровища эти будут здесь, пока я жива.
- Что? - Яростный шепот Перкара донесся до большой пещеры, где оставались Апад и Эрука. Они о чем-то переговаривались с Лемеи. Перкар почувствовал, что настал решающий миг: сейчас ему наконец откроется истина. - Я должен сразиться с тобой? - спросил он.
- Сражайся, если угодно. Я всего лишь старая женщина.
- Ты сказала, мечи останутся здесь, пока ты жива.
- Да, это так. Но я не говорила, что буду с тобой сражаться. Вот, пожалуйста. - Она осторожно сняла с полки меч поменьше и передала его Перкару. - Бери. Попробуй унести его отсюда.
Перкар, оторопев, сжал витую, медную рукоять меча. Она холодила ему ладонь, и клинок блистал, как явленное божество. Как если бы меч был только «рисунком», нанесенным на нечто более глубокое и Реальное.
- Иди, - настаивала хранительница.
Перкар, затаив дыхание, направился к выходу. Меч он держал наготове, ожидая, что в любой миг хранительница превратится в пылающее яростью чудище. Но она только тихонько вздохнула и покачала головой.
У порога Перкар наклонился, положил меч и вышел. Через шаг-другой он нахмурился и в гневе бросился обратно. Подняв меч, он тут же вновь положил его на пол. Семь раз он пытался поднять его и семь раз оставлял у порога.
- Как тебе это удается? - спросил он наконец хранительницу.
- Это не по моей воле. Мечи и моя кровь… Они не желают меня покидать.
- Она лжет, - прошипел Апад за спиной у Перкара. - Перкар, это колдунья. Неужели ты не чувствуешь ее чар?
Однако Перкар был уверен, что колдовство его не коснулось; сила, заставляющая его всякий раз оставлять меч у порога, находилась вне его. Но и хранительница, по убеждению Перкара, не была волшебницей.
- Попробуй ты, - велел он Ападу, и пока тот безуспешно старался вынести меч, пристально наблюдал за ней. Женщина сидела не шевелясь. Перкар, раздосадованный, подобрал меч и быстрыми шагами подошел к хранительнице. Что-то ему удалось прочесть в ее взгляде - страх? отчаяние?
- Ты хочешь убить меня, - сказала она Перкару. - Ты убьешь меня из-за вражды с тем богом?
- Я не ссорился с тобой, госпожа, - возразил Перкар. - Скажи мне только, как вынести отсюда эти мечи, и я оставлю тебя в покое.
- Для этого нужно убить меня, - вздохнув, ответила хранительница.
- Но я не хочу тебя убивать.
- Перкар! - воскликнул стоявший за ним Апад. - Берегись! Берегись ее колдовства!
Перкар обернулся к нему:
- Уверен, колдовство исходит не от нее, а от Владыки Леса.
- Не принимай ее за человека, Перкар! - крикнул ему стоявший у входа Эрука. Апад подошел к Перкару поближе.
- Лемеи предупредил нас о ее кознях.
- Ты женщина или богиня? - спросил Перкар.
- Какой ответ мне выбрать, чтобы спасти жизнь? - поинтересовалась она.
- Перкар! - предупреждающе крикнул Апад, так как Перкар вплотную приблизился к хранительнице.
- Говорю же тебе, я не собираюсь тебя убивать, - едва сдерживая гнев, заговорил Перкар. - Но мне нужно оружие. Каким из этих мечей Владыка Леса сражался со своим Братом?
- Со своим Братом? - переспросила она, в ужасе глядя на Перкара. Впервые он видел ее в таком волнении. - С Чангелингом?
- Где этот меч?
Апад стоял уже у полок, беря в руки то один меч, то другой. Это вызвало беспокойство у Перкара.
- Не о том говоришь, Перкар! Что нам за дело до Брата? Нам нужен меч, которым можно убить самого Владыку Леса. Спроси у нее, где этот меч?
- Думаете, он держит здесь свою смерть? - насмешливо спросила женщина. - Кто он, твой глупый товарищ, мальчик Дуб?
Апад медленно обернулся, глаза его горели яростью.
- Чего ты хочешь от нас, волшебница-богиня? Терпение наше на исходе.
- Я не богиня, - тихо ответила женщина. В голосе ее звучал затаенный страх. - Не убивайте меня.
- Предупреждаю, - прошипел Апад. - Нам приходилось сражаться с богами, и мы побеждали их с помощью наших мечей, а, Перкар?
- Погоди. Потерпи немного, Апад.
- Чего тут ждать? Да что с тобой, Перкар! Как ты не понимаешь, кто она! Колдунья дурачит нас, дожидаясь, пока подоспеют ее друзья и помогут одолеть нас!
- Я отдала бы вам мечи, если бы только могла, - сказала хранительница. - Поверьте мне, пожалуйста. Мне недолго осталось жить, всего несколько месяцев. Ах как долго я была здесь!
Перкар с изумлением увидел, как с ресниц ее упала слеза и медленно потекла по щеке.
- Не надо, - Перкар склонился над ней, - не надо плакать.
Он коснулся ее плеча.
- Перкар! - завопил Апад.
Сильный толчок в спину заставил Перкара пошатнуться. Доспехи его были тяжелы, и, чтобы удержать равновесие, он широко взмахнул руками, выронив волшебный меч. Все же Перкар упал, успев подставить руку, но сильно ушиб плечо. Возмущенный и недоумевающий, он не успел еще встать с колен, не успел ничего спросить, как вдруг что-то алое, соленое, с привкусом железа, брызнуло ему на лицо и грудь, обрызгало доспехи.
Апад покачнулся, также весь обрызганный кровью. Глаза его расширились, рот приоткрылся в ужасе. Отшвырнув меч, Апад бросился прочь. Перкар не знал, что и думать. Все случилось так быстро и казалось необъяснимым.
И женщина вся была в крови. Она сидела, дрожа, в своем кресле. Перкар стоял возле нее на коленях. Кровь выступила над вырезом ее платья, полилась на пол.
- Я думал… я… - услышал он бормотание Апада.
И вдруг Перкар все понял. Шея хранительницы была рассечена надвое, кровь лилась из раны. Рассечена была ключица и грудь почти до половины. Глаза ее сверкали, и губы беззвучно шевелились, когда она упала прямо Перкару на руки. Кровь была алой, яркой человеческой кровью, а не золотой и не черной, как кровь богов.
- Нет, - прошептала женщина почти ему в ухо, - нет.
За порогом послышалось хихиканье Лемеи.
- Апад? Зачем?.. - почти задыхаясь, выговорил Перкар.
Он чувствовал, как его кожаная туника пропитывается теплой кровью. Перкар лихорадочно соображал, как бы ей помочь, чем бы перевязать рану. Он попытался уложить женщину на спину, но голова ее упала на плечо, и рана на шее и груди сделалась еще шире. Перкара затошнило, и он вынужден был пригнуться к полу пещеры. Когда спазмы отпустили его, женщина была уже мертва. Апад стоял, прислонившись к стене.
- Я не знал… Не знал, что она… - бормотал Апад.
Лемеи ржал, завывая.
- Не надо плакать, - передразнивал он Перкара, умело подражая его деревенскому выговору. Для Перкара это было уже чересчур. Он схватил волшебный меч.
- Это ты виноват, ты, смердящая скотина, - взревел он и подскочил к Лемеи, даже не заметив, как легко ему удалось теперь вынести меч. В глазах Лемеи мелькнул ужас, когда он увидел занесенный над ним меч. Но он успел увернуться от удара и неуклюже затанцевал поодаль.
- Ну-ну, - упрекнул Перкара Лемеи, - ты же получил, что желал.
Но возражение это еще больше разозлило юношу. Он вновь бросился на демона. И вдруг в пещере вновь воцарилась непроницаемая тьма.
- Ты собираешься поразить меня этой штуковиной? Мне это не слишком нравится! - уведомил его Лемеи, прячась где-то во мраке.
- Апад! Эрука! - завопил Перкар. - Зажигайте факелы!
Он размахивал вокруг себя мечом, но Лемеи был недосягаем. Отказавшись от бесполезной борьбы, Перкар опустился на колени, подложив под них меч, и достал из сумы тростниковый факел, трут и кресало. Ему удалось высечь несколько искр.
Но едва только трут начал тлеть, как позади Перкара вспыхнуло яркое пламя.
- Готово, - сказал Эрука.
- Хорошо, - одобрил Перкар. Он осмотрелся вокруг в надежде заметить Лемеи, но факел озарял только небольшое пространство.
- Зажги свой, - посоветовал Эрука.
- Нет, надо зажигать их по одному; они понадобятся нам, чтобы выбраться отсюда.
- Да, ты прав, - согласился Эрука.
Апад все еще оставался в сокровищнице, скорчившись на полу.
- Идем, Апад. Благодаря твоим стараниям мы вынуждены теперь спешить. Нам надо убираться отсюда немедленно!
Последнее слово, которое Перкар яростно выкрикнул, казалось, достигло сознания Апада. Пошатываясь, он поднялся на ноги.
Стараясь не глядеть на мертвую, Перкар подошел к полкам, где лежали мечи.
- Иди сюда с факелом, Эрука, - приказал он.
- Который же из них?.. - бормотал Перкар.
Ему подходил любой, даже тот, что он сейчас держал в руке. Перкар закусил губу, сознавая, что у них нет времени для раздумий.
- Каждый берите себе по мечу, - наконец решил он. - Свои оставьте тут. Нам надо бежать отсюда как можно скорее.
Для себя он выбрал длинный, тонкий меч с клинком цвета нефрита. Такого же цвета была вода. Сжав рукоять, он ощутил холодное жжение, такое же, как и в первый раз, но гораздо сильнее. Перкар несколько заколебался, прежде чем отстегнуть от пояса меч, сделанный богом Ко, - подарок отца сыну, чтобы тот стал мужчиной. Но, поколебавшись, он расстался с ним. Слишком тяжело было бы нести сразу два меча. К тому же собственный его меч не убивает богов, в этом Перкару уже пришлось убедиться. А этот, наверное, убивает. Он уронил свой меч и ножны и только тут понял, что уронил его прямо в лужу крови. И ножны, украшенные его матерью, покрылись красными пятнами. Здесь лежал халат, расшитый хранительницей, алый от крови и пламени факела. И вдруг Перкара, будто вспышка, озарила мысль: злодеяние, свершенное им, прорастет глубоко, росток уже проклюнулся из семени и неотвратимо увеличивается. Ему бы следовало понимать, какое зло он затевает.
Эрука спокойно выбрал себе оружие, но Апад стоял в растерянности, и Перкар сам предложил ему один из мечей. Апад молча кивнул и взял его. Он растерянно смотрел на убитую.
- Идем, - сказал Перкар.
Пристегнув новый меч, он заткнул за пояс незажженный факел и взял горящий факел у Эруки. Факел уже наполовину прогорел. Не дожидаясь товарищей, Перкар быстро вышел из грота и услышал за спиной их торопливые шаги. При свете факела пещера мигала множеством кровавых глаз, с укором на него глядевших.
Первый факел превратился уже в тлеющий огарок, и Перкар, не дожидаясь, пока он погаснет, зажег от него новый.
- Нам следует ускорить шаг, - сказал он Ападу и Эруке. - Стоит нам остаться во тьме без факелов, можно сразу же начинать погребальную песнь.
- Ты уверен, что мы не заблудились? - спросил Эрука.
- Уверен, - ответил Перкар. - Я хорошо запомнил дорогу.
- Если мы сбились с пути…
- Будь что будет, - ответил Перкар. - Не тратьте силы попусту. Поторапливайтесь!..
Но как они ни торопились, идти было очень трудно. Пол пещеры был неровным. В самых узких коридорах, сквозь которые приходилось протискиваться, Перкар с ужасом ожидал новых проделок Лемеи. Юноше повсюду чудилось хихиканье демона. Впрочем, жестокие выходки Лемеи казались ему менее страшными, чем возможность мести. Если родственники убитой находятся где-то поблизости, Перкару и его друзьям несдобровать. А то, что она - полностью или почти полностью - принадлежала к человеческому племени, это несомненно. Перкар стиснул зубы, чтобы подавить новый приступ тошноты; некогда было предаваться отчаянию. Он поклялся, что принесет жертву ее духу, хотя и понимал: проку от этого не будет. Ведь он не знал ни имени женщины, ни откуда она родом. Воспоминание о блестящих, безумных глазах умирающей неотступно преследовало его. Если даже его дары попадут к ней, она поймет, для чего он их приносит: чтобы хоть отчасти искупить содеянное. Как ни злился Перкар на Апада, он понимал, что сам во всем виноват. Апад и Эрука ни за что бы не проникли в пещеру, если бы ему, Перкару, не вздумалось отправиться туда одному. Он бросил вызов их мужскому тщеславию, пробудил стремление к подвигам и военной славе, которое возобладало в них над нежеланием отвоевывать новые земли у Балати. И потом, не гнев и не ярость, но страх заставил Апада убить хранительницу. Во множестве песен упоминались безобидные с виду создания, которые неожиданно для героя превращались в драконов и других опасных чудовищ. Ападу наверняка не давало покоя их поражение в битве с Безумным богом; дни и ночи он размышлял над тем, что предпринять в случае новой опасности. Лемеи обманул его, нашептывая всякие небылицы.
Но без меня он никогда бы не проник в пещеру. Будь я к нему внимательнее, мне удалось бы его остановить.
Конечно, им не следовало брать мечи, и среди них - меч с зеленоватым, как нефрит, клинком; сейчас он свисал у Перкара с пояса, хлопая по бедру.
Я убью Изменчивого, и тогда смерть хранительницы будет ненапрасной, она принесет Пираку всему миру.
Но и это звучало безнадежно. Он словно видел перед собой богиню Ручья, и в глазах ее был гнев - нет, скорее - слезы, ведь она знала обо всем, что он успел ради нее натворить.
Факел из тростника горел дольше, чем сосновый, но свет его был неярким, как от углей, и казалось, что он вот-вот угаснет. Перкару приходилось нести его осторожно, и это тоже мешало идти быстрее. Вскоре и этот факел догорел, и Перкар, застонав от отчаяния, засветил новый. Он не знал, сколько им еще предстоит идти, но был уверен, что факелов не хватит до конца пути. После этого им придется пробираться впотьмах, натыкаясь на стены, и неуловимый Лемеи будет хохотать над ними, потому что он может их видеть, а они его - нет.
Кровь, попавшая ему под доспехи, высохла, затвердела, и туника натирала кожу. Острый, густой запах, который чувствовался даже сквозь чад факела, щекотал ему ноздри. К этим неприятным ощущениям добавился шум: скрип и скрежет, стук и звяканье, как будто по камню ударяли сотней железных прутьев. В широких залах пещеры, которые полностью не могло осветить пламя факела, какие-то существа шевелились на границе света и тьмы. Поблескивали зеленоватые, иногда - желтые или красные глаза. Однажды Перкар заметил существо неопределенных очертаний, крупное, но совершенно непохожее на человека, которое передвигалось на паучьих ножках. Перкар вспомнил, как Лемеи предупреждал его: свет в пещере могут заметить. Перкар надеялся, что блеск пламени не только привлечет, но и отпугнет обитателей пещер.
Вскоре догорел и последний факел. Пока он соображал лихорадочно, не смогут ли они еще что-нибудь зажечь, шум за их спиной усилился. Его нельзя было принять просто за игру воображения, за порождение страха. Долго ли они смогут продержаться, сражаясь в темноте, подумал Перкар.
- Отец мой никогда не узнает, что со мной случилось, - вздохнул Апад. Это были первые разумные слова за все время похода. - Души наши будут блуждать здесь, не получая приношений; даже воти им никто не даст. Я обрек на гибель всех нас.
- Мы все виноваты, - прошептал Перкар. - Если бы не я, ни один из вас не оказался бы тут. А если бы не Эрука, этот Лемеи, будь он трижды проклят, никогда не стал бы нашим проводником и мы не нашли бы грот с оружием и не убили бы хранительницу сокровищ. Все мы дуралеи, но мертвую уже не воскресить.
- Это все равно что масло разрезать, - чуть ли не рыдая, заявил Апад. - У этих мечей ужасная сила! Они пронзают насквозь. Я думал, мне предстоит сразиться с богом, которого рубишь и рубишь, а он неуязвим. Думал, мы должны напасть прежде, чем она успеет изменить облик… Ее кровь была красной!
- Замолчи!.. Замолчи, Апад! - закричал Перкар.
Позади них послышался смех, который подхватили сотни голосов, и кто-то произнес звонко и весело:
- Ее кровь была красной!
Факел уже догорал и жег Перкару ладонь. Если бы он знал, что рука его может загореться и светить вместо факела, он продолжал бы терпеть боль. Но он положил огарок на пол. В последних слабых отблесках пламени он выстроил своих друзей в цепочку.
- Ты, Апад, - сказал он, - пойдешь в центре, поближе к стене. Твое дело - нащупывать путь. Ты, Эрука, пойдешь впереди, а я буду замыкающим. Если только кто прикоснется к тебе - руби, не задумываясь. Главное - не теряйся. Одной рукой держись за Апада. Мы должны пробиваться вместе!
Коридор был в этом месте достаточно узок, и им не трудно было осуществить свой замысел. Едва факел погас, Перкар взял в руку волшебный меч. Несколько мгновений они стояли, прислушиваясь: неизвестные твари как будто притихли. Но потом они вновь зашумели, каждое существо гудело негромко, но вместе они производили устрашающий шум.
- Идем. Апад, Эрука, вперед! - приказал Перкар. И они медленно двинулись вдоль коридора в полной тем ноте.
Что-то подскочило к Перкару; звук был как от маленьких, костяных ножек. Он взмахнул мечом и почувствовал, как неизвестное существо отпрянуло прочь. Вновь замахнувшись, он ударил вновь - лезвие ударило об пол, высекло искры. Эрука вдруг вскрикнул - и его меч также зазвенел о камень.
- Береги голову! - завопил Перкар. Какое-то пернатое существо бросилось ему в лицо. С удивлением и отвращением одновременно Перкар сделал выпад мечом, держа клинок плашмя. Ему удалось с легкостью рассечь что-то тонкое, вроде трости. Раздалось шипение, и острая боль поразила его плечо; вонзившееся острие было длинным и тонким, как игла.
Как и в битве с Безумным богом, ужас Перкара вдруг исчез. Он ринулся во тьму, нанося удары, которые могли бы рассечь человека от шеи до паха. Он поразил невидимую тварь еще и еще раз и почувствовал вдруг, как на него брызнула жидкость.
- Ну же! - завопил он. - Вы, вонючие демоны! Все сюда! Сражайтесь со слепым, если у вас хватит мужества!
Он дважды взмахнул мечом, но оба удара пришлись по стене. В наступившей тишине он услышал собственное тяжелое дыхание, а потом возня возобновилась.
- Тебе хочется видеть? - спросил его кто-то. Перкар задохнулся от гнева: вновь Лемеи дурачит их.
- Сюда, смердящая скотина! - завопил Перкар. - Я тебя и так убью!
- Ты можешь видеть, если желаешь, - ответили ему спокойно. Перкар вдруг понял, что это вовсе не Лемеи. Голос звучал где-то внутри него самого - не как эхо в пещере и не как смех Лемеи.
- Да, конечно, мне хотелось бы видеть, - пробормотал Перкар.
И вдруг он увидел - и разогнал их всех: полуистлевшего скелета-упыря и полупаука-получервя. Лемеи, подпрыгивая, спрятался от него за ближайшим поворотом, и с ним еще несколько похожих на него тварей. Его новое магическое зрение было еще более сильным, чем то, что даровал ему Лемеи. Он видел, откуда угрожает опасность, - огромное, черное, напоминающее скорпиона существо собиралось напасть на Эруку. Казалось, он заметил его не по собственной воле, но повинуясь некой магической силе. С воинственным кличем Перкар в два прыжка подскочил к чудищу - и поразил его в похожий на голову отросток острием меча. И вдруг он увидел, как Эрука, остававшийся слепым, яростно замахнулся на него, и едва успел увернуться.
- Апад, Эрука, - позвал Перкар. - Я опять могу видеть. Наверное, в мече моем живет некое божество. Он спросил у меня, не желаю ли я видеть - и вот я вижу.
Апад и Эрука принялись умолять свои мечи даровать им зрение, но в глазах их по-прежнему оставалась ужасающая тьма.
- Теперь можно не спешить, - сказал Перкар. - Чудища остались позади, нескольких я убил или ранил. Я думаю, они трусливы, как Лемеи. Думаю, мне удастся, удерживая их поодаль, вывести вас отсюда.
- Надеюсь, - прошептал Эрука. - Мне здесь не нравится.
- Спой нам песнь, - предложил Перкар. - Спой нам песнь - пусть они знают, что мы их не боимся.
- Я… не в состоянии петь.
- Пой, Эрука, - простонал Апад. - Пожалуйста. Я не могу слышать, как они копошатся. Пусть песня заглушит этот шум.
- Перкар, - жалобно протянул Эрука. - Ты и вправду можешь видеть?
- Конечно, - ответил Перкар, хлопнув друга по плечу. - Я вижу все вокруг. А теперь спой нам.
- Что спеть?
- Не знаю. Что-нибудь о солнце и зеленых долинах.
- Ах, - вздохнул Эрука.
Перкар взял его руку и соединил с рукой Апада. Сам он также взял за руку Апада и встал впереди.
- Идем.
Чудища все еще были позади. Они не знали, как далеко способен видеть Перкар, и находились как раз в поле его зрения. Это устраивало Перкара. Он повел своих Друзей по коридору. Эрука запел детскую песенку - об охотнике-крабе и головастиках и гибкой иве. Перкар не улыбался, но от песни ему стало легче.
Вскоре они увидели впереди свет. Эрука прервал свою Песнь веселым ревом. Перкар присоединился к нему. Обитатели тьмы, казалось, обрели свое утраченное мужество и подобрались ближе, чтобы напасть на Перкара, и он не был уверен, что одолеет их всех своим волшебным мечом, хотя и продолжал подбадривать Апада и Эруку. Они ускорили шаг, и Перкар на всякий случай то и дело оборачивался.
Чем ближе они подходили к выходу, тем слабее становилось магическое зрение Перкара. Но это было добрым знаком: значит, и чудища также теряют остроту зрения, хотя Лемеи конечно же это бы не остановило. Перкару было только непонятно, отчего свет снаружи кажется ему оранжевым. Но вдруг Эрука что-то быстро пробормотал.
- Что? - спросил его Перкар. - Что ты сказал?
- Солнце заходит.
Он не сразу понял, что беспокоит Эруку: скоро наступит ночь и демоны смогут выбраться вслед за ними из пещеры.
- По крайней мере мы выберемся отсюда, - заметил Апад. - Мы не умрем под землей.

Предыдущая страница 16 Следующая страница


17 Грегори Киз

- Мы не собираемся умирать, - оборвал его Перкар. И остановился, едва не споткнувшись, потому что источник света сделался различим, а его волшебное зрение совершенно исчезло. Это был не свет заката, а факел.

8
ОХОТНИЦА

Обычно бледное лицо Нгангаты пылало от гнева и казалось едва ли не багровым при свете факела. Атти, стоявший позади него, был необыкновенно суров.
- Вы, остолопы, - прорычал Нгангата, - глупые, безмозглые сосунки! Что вы натворили? Что затеяли?
Перкар указал рукой во тьму коридора:
- Сейчас не время сетовать на нашу глупость. Есть более неотложные заботы.
Нгангата всмотрелся туда, где свет граничил с мраком, и нахмурился. Там ничего не было видно, но в тишине отчетливо стали слышны странные звуки.
- Понимаю, - сухо сказал Нгангата. - Перкар, ты весь в крови. Кто еще ранен?
- Это не только моя кровь, - ответил Перкар. Рана на его плече почти совсем затянулась, хотя боль была такой, какой Перкар доныне не испытывал. Казалось, в плечо ему воткнули сосульку.
Апад и Эрука не были ранены.
- Идем, - сказал Нгангата. - Надо пройти еще немного.
У Нгангаты и Атти были очень хорошие факелы: светили ярко и сгорали медленно. Демоны остались позади, и наконец воины, обогнув поворот, увидели впереди сияние дня. Когда они выбрались из пещеры, похоже, было уже утро, и Эрука, упав на колени, запел песнь богине Солнца. Но Атти рывком поставил его на ноги.
- Только не теперь. Сейчас вам предстоит объяснить Владыке Леса, где вы пропадали. Постарайтесь говорить убедительно, а не то всех погубите.
Эрука так был потрясен его словами, что едва сдерживал слезы. Апад, еле живой, весь был испачкан засохшей кровью. Перкар мельком оглядел свои доспехи - они также были в крови.
- Нам нужно было завладеть оружием, разве не так? Я думал…
- Что ты думал - никого не интересует, - вмешался Нгангата. - Важно то, что ты сделал. Владыка Леса знает уже обо всем, что вы, дуралеи, натворили.
Атти подтолкнул Апада, чтобы тот поскорее спускался с холма.
- Поторопись, - буркнул он.
- Не смей меня толкать! - внезапно оживившись, завопил Апад. Лезвие его нового меча заиграло на солнце. Перкару казалось, что это меч приводит в движение кисть руки Апада, как бы помимо его воли. Конец клинка сверкнул угрожающе рядом с Атти; в ответ он выхватил свой меч.
- Апад! - предостерегающе вскрикнул Перкар. И добавил мягче: - Апад. Убери это. Ведь ты не хочешь убить еще кого-нибудь.
Глаза Апада сверкали бешенством, но когда он взглянул на Перкара, взгляд его прояснился. Апад казался смущенным.
- Перкар, скажи им, чтобы не толкали меня. Я это го не выношу.
- Никто не тронет тебя, Апад. Убери меч. Похоже, он жаждет убивать.
Пораженный, Перкар увидел на мече следы крови. Наверное, он выбрал для Апада тот самый меч, которым была убита хранительница. Тогда он этого не заметил. Но, возможно, он ошибается: тот меч был с прямым, а этот с изогнутым клинком. Апад всегда утверждал, что мечи с изогнутым клинком - «для мясников», а с прямым - для воинов. Возможно, он прав. Апад медленно и неохотно опустил меч.
- У вас волшебные мечи! - воскликнул Нгангата с досадой и изумлением. - Отвечайте, во имя богов Неба и Земли, что вы натворили?
- Ничего хорошего, - вздохнул Перкар.
Воины спустились вниз, в безмолвную долину. Перкар хотел остановиться и немного отдохнуть. Ведь они провели под землей весь день и всю ночь. А в предыдущую ночь он почти не спал. Раненое плечо болело все сильнее, колени дрожали. Но, потрясенный, он не жаловался и не спорил. К тому же он совершенно не знал, что скажет Владыке Леса. Когда они наконец предстали перед ним, Перкару стоило больших усилий держаться на ногах.
Капака сидел на камне, дожидаясь их. Увидев, что они идут, вождь поднялся. Он был совсем седой, а лицо - еще белее, чем борода. Перкару показалось, что Капака пошатнулся, заметив кровь на их доспехах. На миг он даже закрыл глаза.
Владыка Леса сделался еще больше; он был похож на огромное дерево, потому что его косматое тело неразличимо сливалось с ветвями и корой. Глаз его, огромный и черный, казалось, не видел стоявших внизу людей. Перкару вспомнился Безумный бог. Голос Балати был так груб, что Перкар с трудом разбирал слова.
- Ты солгал мне, - сказал Балати Капаке. - От них пахнет кровью смертной женщины. Они убили ее и Украли мои сокровища.
Капака опустил голову. Наконец он заговорил, Перкар услышал в его голосе затаенное отчаяние.
- Господин, эти воины еще очень юны. Они поступили неразумно. Мы возвратим тебе твое оружие и принесем пеню за женщину.
Трудно было угадать, согласился ли с ним Балати; он с ледяной холодностью покачивал головой.
- Люди больше не получат от меня земель, - изрек он наконец. - Ступайте, пока я не потерял терпение. Это лучшее, что я могу обещать вам. Ни слова больше. Унесите прочь из моего царства это оружие. Мечи, что вы запятнали, принадлежат вам - мне они не нужны.
Вдруг Апад с диким возгласом вытащил меч из ножен. Только позже Перкар осознал, что случилось. Нгангата встал у него на дороге; меч Апада, крутясь, отбрасывал яркие лучи. Тут же Апад оказался на земле, выплевывая изо рта кровь. Нгангата наклонился и поднял упавший в сторону меч. Ападу не удалось его ранить.
- Подержу-ка я это пока, - сказал Нгангата. Владыка Леса, на которого стычка не произвела никакого впечатления, повернулся и медленно направился к лесу. Казалось, уносилась прочь груда листьев, поднятая ветром. Потом каждый лист превратился в ворону, стая ворон была огромной; она поднялась и растворилась в небе, как облако пепла.
Перкар старался не встречаться взглядом с Капакой. Постаревший, сидел он на камне, плотно сжав губы.
- Он хотел дать нам еще три долины, дети. Три долины! - Капака вновь закрыл глаза и стиснул виски ладонями.
- Капака, - окликнул его Нгангата. - Капака, сейчас нам лучше всего уходить.
Перкар пристально взглянул на альвов. Все они выглядели взволнованными и испуганно озирались по сторонам.
- Немедленно.
Атти тронул Нгангату за плечо.
- А нельзя ли нам подождать, пока Капака восстановит силы?
Нгангата покачал головой:
- Думаю, уже поздно. Охотница и Ворон проснутся, когда рассветет, а может, и раньше. И если мы к тому времени не окажемся далеко, как можно дальше отсюда, то погибнем.
- Но… - начал Эрука.
- Он велел нам уходить, - закончил за него Перкар.
- Да. Но уж я-то знаю этих богов, и особенно Владыку Леса. Мысли их так переменчивы. Богиня и Ворон жаждут охотиться, жаждут крови. И потому нам надо спешить. Скакать во весь опор. Если мы будем двигаться достаточно быстро и верно выберем путь, то можем достичь безопасного места прежде, чем они нас схватят.
Капака взглянул на него мутными, усталыми глазами.
- Значит, мы умрем. От них нигде нельзя скрыться.
Нгангата покачал головой.
- И все же, - настаивал он, - такое место есть.
Перкар с сочувствием похлопал менга по шее. Конь тяжело дышал, и его обычно красиво лоснящийся круп был в пене.
- Лошади выбились из сил, - пожаловался Перкар.
- Погоняй, погоняй! - обернувшись на скаку, крикнул Нгангата.
Они почти загнали лошадей, но расстояние успели проехать небольшое. В гористой стране нет прямых дорог, и скалистые хребты нагромождены там и сям. Приходилось то взбираться на крутизну, то спускаться вниз, огибать непроходимые заросли и колючие кустарники. Бока менга были исполосованы кровоточащими ссадинами, и другие лошади были не в лучшем состоянии. К его удивлению, альвы, пешие, не отставали от всадников; впрочем, самый старший сидел позади на коне Нгангаты. Перкар предложил Копательнице ехать верхом, но ей, видимо, было страшно даже приблизиться к менгу. Но скорее всего она не поняла, что сказал ей Перкар. Он не слишком привык наблюдать за альвами, и все же ему казалось, что они сильно встревожены. Даже всегда веселая Копательница была угрюма и карабкалась через камни и продиралась сквозь кустарники, не замечая собственных ссадин.
- Отчего так спешат альвы? - спросил Перкар. - Разве Балати не знает, что они не участвовали в нашей выходке?
- Как же не участвовали? Или ты оглох? Я ведь объяснял тебе, как смотрит на нас Балати. Мы все пришли с Капакой, значит, мы с ним - одно целое. Кто бы из нас ни провинился, виноватыми он считает всех, даже альвов. Я говорил тебе это, и все же ты не отказался от своей безумной затеи.
- Я не понял тебя тогда, - признался Перкар.
- Теперь поймешь. И давай оставим этот разговор, - предложил Нгангата. - Сейчас не время ссориться.
- А что, если нам разделиться? Тогда они погонятся за теми, кто на самом деле виноват.
- Нет. Тогда они переловят и убьют нас всех поодиночке. Единственный для нас выход - как можно скорее доскакать до Изменчивого. Там они не будут преследовать нас; Владыка Леса боится своего брата.
- А что сам Изменчивый? - спросил Атти. - Разве он не опасен?
- Не знаю. Но гораздо опаснее будет, если мы задержимся здесь.
Они перевалили через хребет, и Перкар увидел впереди новую цепь гор. Внизу простиралась обширная долина.
- Сейчас ехать станет легче, - с надеждой проговорил Капака.
Перкар ничего не ответил. Он мечтал об отдыхе. Доспехи и туника давили на него, как жесткая кора, и он плохо воспринимал окружающее. Глаза словно засыпаны песком, поводья выскальзывают из рук.
- Неплохо бы отдохнуть, менг, - прошептал он, потрепав коня по шее. Низко склонясь над ним, он остро ощутил запах лошади, и кроме этого запаха, казалось, в мире больше ничего не существует. Так пахло в жилище, в амбаре… Все прочее представлялось Перкару кошмаром, дурным, болезненным сном, который все длится и длится, не кончаясь. Он пришпорил мен-га, как всегда, с чувством сожаления, потому что сердце лошади всякий раз при этом начинало биться быстрее. Глаза Перкара слипались, он с неохотой открывал их, и они слипались вновь.
Он стоял возле города из белого камня по щиколотку в воде. Вода накатывалась и толкала его ноги. Взглянув вниз, он увидел ослепительно яростное отражение солнца. Почувствовав безмерную усталость, он снял с себя доспехи и одежду и лег в воду, со вздохом облегчения ощущая, как волны покачивают его.
Открыв глаза, он увидел, что рядом стоит девочка, не сводя с него огромных, черных, выразительных глаз. Вдруг она заплакала, и Перкар с ужасом понял, что слезы у нее красные, как кровь. Ручейки слез сбегали по ее подбородку, заливали грудь, и вот уже потоки крови низвергнулись в реку. Вся вода в реке превратилась в кровь, и острый запах ударил ему в голову. Перкар вскочил, но он весь был выпачкан кровью, тщетно пытаясь стереть ее с себя ладонями. Он заплакал, но и его слезы были кровью. Тогда он закричал.
Перкар проснулся, задыхаясь, сердце колотилось в груди. Долго он не мог понять, где находится, что с ним происходит. Сновидение было столь явственно, что Действительность показалась нереальной. Удивительно, как он не свалился с лошади. Все обогнали его: менг, когда хозяин уснул, сильно замедлил шаг. С неохотой Перкар стал погонять коня.
Когда он нагнал остальных, Апад переговаривался с Эрукой. Перкар удивился: Апад, после того как Нгангата сшиб его с ног, хранил угрюмое молчание.
- Перкар, - не останавливаясь, сказал Апад, - а мы уж думали, что потеряли тебя.
- Я уснул. Мне необходимо отдохнуть.
- Нам тоже, - отозвался Апад.
- Как ты себя чувствуешь, Апад? Мы тревожились за тебя.
- Небольшой отдых не помешал бы. Но и сейчас мне уже лучше. Я на какой-то миг впал в безумие, да?
Перкар пожал плечами.
- Мне никогда не приходилось убивать.
- Мне тоже, - ответил Перкар.
- До сих пор не верится. - Апад осекся, и взгляд его сделался отстраненным.
- Не думай об этом. Главное сейчас - чтобы Капака достиг реки живым и невредимым.
Эрука кивнул, но во взгляде его промелькнуло сомнение, и он понурил голову.
- Ты думаешь, Нгангата говорит верно? За нами и вправду гонится Богиня Охоты?
- Думаю, так оно и есть. Нгангата знает эту страну, знает ее богов. Глупо было бы не верить ему.
- Да, - согласился Апад. - Хотя думать об этом не хочется. Если мы выберемся отсюда живыми, то благодарить будем его.
Говорил Апад медленно, признавать правоту Нгангаты ему, по-видимому, не доставляло большого удовольствия.
- Но он должен вернуть мне мой меч. Если его предсказания верны, меч мне скоро понадобится.
- Надеюсь, они уступят. При необходимости я попрошу за тебя, - пообещал Перкар.
- Спасибо, Перкар, - растроганно сказал Апад. - Прости меня за все, что случилось. За то, что я убил ее… Ведь я думал, что…
- Лемеи толкнул тебя на это, - сказал Эрука. - Он сказал нам, что она - богиня Тигров и вот-вот может обратиться в страшное чудовище.
- Да, Лемеи, - уныло повторил Апад. - Это он виноват. Зачем он это сделал?
- Не думаю, чтобы Лемеи слишком задумывался над тем, что делает, - заметил Перкар. И, помолчав, добавил: - Впрочем, мы тоже.
После полудня небо стало темнеть. Грозовые тучи собрались над горой, и сырой, холодный ветер подул со склонов, пригибая книзу деревья. Листья переворачивались, являя свои более бледные стороны, и казались тысячами белых мошек, облепивших мертвые сучья. Вороны кружились, сердито каркая, - смоляные предвестники бури.
- Охота началась, - хмуро изрек Нгангата, - а до убежища еще далеко.
Беглецы помчались еще быстрее, и Перкар вновь удивился выносливости менга: конь, хоть его и била дрожь, ускорил свой галоп, и они полетели во весь опор через открытое пространство долины. Перкар мысленно пытался подсчитать, когда они доскачут до новой цепи холмов. И вдруг издалека до него донесся вой. Волки запели голодную песнь; их было очень много.
Вновь зарокотал гром, в котором Перкар слышал карканье огромного Ворона.
К тому времени как они добрались до холмов, волчье завывание сделалось неистовым.
- Остановимся, - крикнул Перкар Нгангате, - сделаем заслон. Ведь у нас волшебные мечи.
- Когда охотится Владыка Леса, - отозвался Нгангата, - он созывает всех богов и зверей, что здесь обитают. Всех их ты не сможешь убить, Перкар. Ты их только позабавишь.
- Значит, они настигнут нас!
- За теми холмами ущелье, по которому течет Изменчивый. Надо скорее пересечь холмы.
Перкар стиснул зубы. Эрука был бледен от страха. Апад казался необыкновенно угрюмым.
Переходя ручей вброд, они напоили лошадей. Нгангата, нагнувшись, достал привязанный к седлу колчан. Взяв лук, он натянул тетиву; Атти последовал его примеру. Перкар с отчаянием наблюдал за ними. Он тоже мог бы стрелять из лука, но, сидя в седле, наверняка бы свалился с лошади.
Нахмурившись, Нгангата отвязал от седла меч, который отнял у Апада.
- Апад, - позвал Нгангата и протянул ему меч в ножнах. Апад принял меч и в знак благодарности склонил голову.
- Пираку да пребудет с тобой, Нгангата, - молвил он растроганно.
Нгангата понимающе кивнул.
- Не позволяйте коням наедаться до отвала, - предупредил он. - А то им будет трудно скакать.
Менг часто спотыкался, взбираясь на крутой склон. Вдруг обе передние ноги у него подкосились, и он чуть не перекатился через Перкара, пытавшегося осадить назад. Перкар спешился и побежал, держа дрожащего коня за поводья. Он значительно отстал от альвов, которые бежали из последних сил. Они держались сплоченно, самые сильные мужчины чуть в стороне, с копьями в руках. Перкар мельком оглядел альвов: обувь из оленьей кожи успела изодраться в клочья, ноги уже в кровь сбиты.
Крутизна склона все увеличивалась, почва стала каменистой. Лошади поскальзывались, и Перкар тоже едва держался на ногах. Волки уже близко; менга, почуявшего волчий запах, била нервная дрожь, но испуган он не был. Бросив взгляд вниз, Перкар заметил, как серые стаи одна за другой приближаются к подножию холмов. Вскоре их можно было уже видеть в просветах между деревьями.
Волки ринулись в лес в несметном количестве, но самое страшное то, что среди них сама Охотница - даже отсюда было видно, как горят ее зеленые глаза. Ветвистые рога богини - черны, в руках костяной лук. Богиня восседала на Льве, но это был Лев среди львов, в три раза крупнее обыкновенного льва, с золотистой шерстью, испещренной черными полосами. Точнее, это была Львица, еще одна Охотница.
На плече у всадницы сидел бог-Ворон. Свита ее состояла из тигров с огромными клыками и кабанов размером с быка. На некоторых тиграх и кабанах также ехали верхом звероподобные люди, которые, возможно, и не являлись людьми. Одеты они были в медвежьи шкуры; Перкар предположил, что это скорее всего неведомые ему Горные боги.
Вдруг Перкар осознал, что он смотрит на них как зачарованный, а Копательница отчаянно дергает его за рукав, чтобы вывести из забытья.
Склон стал более пологим, и Перкар опять вскочил в седло. Волки уже почти нагнали их и теперь обходили, намереваясь, вероятно, взять в кольцо. Нгангата привстал на седле; одну за другой он пускал стрелы. За каждой пущенной стрелой следовал вой раненого зверя.
Перкар вытащил меч из ножен.
- Ты даровал мне зрение, когда меня окружала тьма, - сказал он, - что ты дашь мне сейчас?
- Я залечу твои раны, - прозвучал ответный голос прямо у него над ухом.
Перкар коснулся своего плеча. Оно уже совсем не болело, и рана, к его удивлению, превратилась в едва заметный рубец. Только пробоина в кольчуге свидетельствовала о том, что демон на самом деле напал на него, это был не сон.
- Я обезвредил яд, - заверил его волшебный меч.
- Яд?
- В ране был яд.
- А ты можешь убивать богов? Сможешь убить Охотницу и Ворона?
- Я всего только оружие. По собственной воле я никого не могу убить. В руках опытного бойца я действительно могу убить бога. Но я не могу придать тебе ни силы, ни сноровки, не могу сделать тебя искуснее.
- Но ты сделал острее мое зрение, помог мне различить опасность…
- Да. Но бога не убьешь одним ударом. Ты должен перерубить душевные нити, которыми обвязано сердце, а это не так-то просто. Душевные нити эти крепки, как сталь, и перерубить их можно только по одной.
- Сколько их?
- Обычно семь.
Перкар спросил, не сумеет ли меч исцелять его раны достаточно быстро, пока он сражается с Охотницей.
- Я исцеляю твои раны, скрепляя твое сердце моими душевными нитями. Если боги заметят это, они станут перерубать их. Тогда я буду отделен от твоего сердца, и ты умрешь.
- Ты сделаешь меня подобным богу?
Перкар услышал постукивание и понял, что меч смеется.
- Но только не Горной Богине. Она всегда превзойдет тебя в силе и ловкости и перерубит душевные нити вокруг твоего сердца, как конский волос. Но если ты застанешь ее спящей…
- Спящей я ее никогда не застану. И потом, с ней всегда ее свора…
- Что ж, тогда я не знаю, в чьих руках вскоре окажусь.
Впереди Нгангата и Атти почти одновременно выпускали стрелу за стрелой. Последний рывок - и беглецы наконец оказались на гребне холма, Перкар и альвы взобрались последними. Склоны холма не слишком густо поросли лесом; за скалы цеплялись только жесткие, узловатые растения. Погоня выглядела как обширный поток, подернутый рябью, или как копошащаяся лавина муравьев. Охотница ехала позади всех. Атти приложил к луку стрелу и пустил ее.
Затаив дыхание, Перкар взглянул вниз. Нгангата тоже выстрелил. Богиня вздрогнула, когда стрела Атти вонзилась ей в грудь, и едва не свалилась на землю, когда в плечо ей угодила стрела Нгангаты. Перкар заметил, как сверкнули ее зубы в яростной, хищной усмешке. Она натянула тетиву своего лука.
Мгновение - и Атти рухнул: горло его пронзила стрела с черным оперением. С ужасом Перкар наблюдал, как его рыжеволосый соратник бьется оземь.
- Наверх! - завопил Нгангата. - За гребень!
- Поднимите Атти! - приказал Капака.
- Он уже мертв, - ответил Нгангата.
Атти был еще жив, но судороги уже затихали. Стрела пробила крупную артерию, и кровь хлестала фонтаном. Перкар, пришпорив коня, перевалил за гребень холма. Все остальные были уже там.
Внизу простиралась обширная котловина, куда со склонов гор и холмов стекала вода. По ней пролегало русло потока, который пока еще не открылся их взору. Но не было никаких сомнений - там, внизу, могучая река, Изменчивый. Однако до нее еще было далеко. Перкару как-то однажды приснилось, будто он находится под водой и, задерживая дыхание, вглядывается в речную поверхность, сознавая при этом, что никогда не вынырнет. В теперешнем их положении было что-то похожее. Склоны и дно ущелья были гладкими, на них почти ничего не росло, и пересечь их верхом было бы нетрудно. Но кони устали, погоня должна была вот-вот настигнуть беглецов. При мысли о том, что убежище близко, но недостижимо, у Перкара болезненно сжималось сердце.
Солнце пробилось сквозь облака и бросило на поверхность реки золотые блики. Перкару казалось насмешкой судьбы, что при первой же встрече со своим давним врагом он вынужден искать у него спасения.
Все, кроме Апада и альвов, опередили Перкара, быстро спускаясь вниз по склону. Испугавшись за Апада, Перкар оглянулся. К счастью, Апад был жив, он стоял неподалеку. Альвы также остановились, собравшись в кружок; копья их щетинились, как частокол.
- Что они затеяли? - спросил он, не надеясь на ответ, так как Нгангата был уже далеко.
- Готовятся достойно встретить смерть, - сказал Апад и усмехнулся - внезапно и яростно. Перкар никогда не видел его таким. Апад достал из ножен меч - тот самый, что дал ему Перкар. Этим мечом была убита в пещере женщина. Клинок меча, к удивлению Перкара, сверкал всеми цветами радуги.
- Надо знать, как с ним обращаться, - признался Апад. - Хорошо, что я раньше не умел, а не то бы убил Нгангату. Я виноват перед ним.
- Мы все перед ним виноваты, - заметил Перкар. - Идем.

Предыдущая страница 17 Следующая страница


Дети Великой Реки 18

Апад оглянулся на альвов. Копательница тоже смотрела на них, выражение ее лица трудно было понять.
- Прощай, Перкар, - сказал Апад. - Расскажи обо мне моей семье.
Развернув коня, он поскакал назад, к гребню холма. Перкар поначалу застыл как вкопанный, а потом с боевым кличем бросился вослед за товарищем. У них ведь волшебные мечи, ими можно сразиться с врагом, задержать Охотницу, чтобы дать Капаке время для отступления к реке. Вся эта заварушка случилась из-за них с Ападом. Перкар почувствовал укол совести, потому что менг тоже мог погибнуть в схватке, но тут уж ничего не поделаешь.
Он ринулся вниз по склону, не отставая от Апада. Казалось, будто кони не мчатся, а падают, настолько бешеной была скачка. Апад, услышав его вопль, оглянулся - и улыбнулся ему. И сразу же Перкар почувствовал обжигающую боль в груди. Ловя ртом воздух, он нагнул голову и увидел торчащую стрелу.
- Одна душевная нить перебита, - сообщил ему волшебный меч.
Перкар пригнулся, выплевывая кровь. Дышать было нестерпимо больно. Но менг продолжал нести всадника, продираясь сквозь густой кустарник. Охотница, задержавшись под самой крутизной, целилась в них новой стрелой. Апад не осадил коня и не пустил его вдоль плавного спуска. Вместо этого он издал бешеный вопль и заставил коня прыгнуть вниз. Казалось, конь на миг замер в воздухе, прежде чем посланная Охотницей стрела плавно вонзилась в него. Тут же Апад и его конь обрушились на Охотницу. Карак с криком взмыл в воздух, как раз когда Охотница и Львица очутились под Ападом и лошадью.
Перкар был слишком слаб, чтобы принудить коня к прыжку, хотя рана в груди болела уже меньше. Он поскакал вниз по плавному уклону и, оказавшись на месте, увидел, что Апад, отскочив от двух рухнувших туш - и конской, и львиной, - сражается со свирепыми полулюдьми-полубогами. Он метался в диком танце, как и его меч, поражая врагов с небывалой ловкостью. Один из полумедведей уже упал на колени, из шеи его фонтаном била золотая кровь.
- У него Бешеный Клинок, - услышал Перкар восторженный голос. - Бешеный Клинок умеет сражаться!
Больше Перкар не отвлекался. Менг погиб под ним, пронзенный дюжиной стрел. Одна стрела угодила Перкару между ребер, и две другие вонзились в кольчугу, и его охватил гнев. Едва менг упал, он выскочил из седла. Волк рухнул, пораженный нефритовым клинком, и Перкар позволил мечу вести себя и искать новую жертву. Следующим оказался полумедведь. Перкар отразил удар копья и проткнул мечом чудовище. Выдернув меч, он ринулся вперед.
- Ты его не убил, - предостерег Перкара волшебный меч. Но Перкар будто не слышал.
- Охотница! - устрашающе крикнул он. - Сразимся!
Проталкиваясь к ней, он убил нескольких волков.
Богиня вскочила на ноги и схватила длинное, с блестящим наконечником копье. Улыбка ее была торжествующей, почти веселой.
Перкар увидел, что Апад умирает. Карак, Вороний Бог, обрушился на него, сжал когтями его плечи и клюнул в голову. Череп Апада раскололся, как ореховая скорлупа.
Волк бросился Перкару под ноги, и он споткнулся; волк тут же был убит, но идти дальше Перкар не мог. Голова его сама повернулась навстречу большей опасности: к нему подбиралась Львица. Она волочила одну лапу, возможно, отдавленную лошадью Апада. Рыча, она прыгнула на Перкара - он успел ударить ее мечом и тут же рухнул под страшной тяжестью. Он почувствовал, как проломились доспехи на его животе, услышал треск разрываемой кольчуги. Все тело - одна безумная боль. Последнее, что увидел Перкар, - Охотница встала над ним и вонзила копье ему в горло.

9
БРОНЗОВАЯ СТАТУЭТКА

Несколько дней Хизи прилежно трудилась над картой. Она надеялась завершить ее прежде, чем наступят регулы и к ней опять придут жрецы. Что бы она ни говорила Тзэму, ей все же не хотелось дожидаться развязки в полном неведении. И Дьена, и других увели вниз по Лестнице Тьмы. Теперь ей было ясно, что лестница эта ведет в провалившуюся под землю часть дворца. Хизи прочитала, что центральная часть дворца поддерживается огромными базальтовыми колоннами - для того, чтобы не провалились полы. Проще было бы заполнить подземные помещения песком, как это сделали в других частях дворца. Но, по-видимому, они для чего-то были нужны. Дополнительные опоры служили подтверждением тому, что подземные залы открыты и их как-то используют. Что-то вроде потайного дворца, куда отправляют детей вроде Дьена по достижении ими определенного возраста. Хизи догадывалась, что их удерживают там насильно. Всех Рекой Благословенных. По ее предположению, подземелье было довольно обширно. И в прошлый раз она почти дошла до него.
Поразмыслив хорошенько, Хизи поняла, что Лестница Тьмы - не единственный путь в подземелье. Если там, внизу, люди, значит, там должна быть вода и разумеется, сеть водостоков. Впервые за несколько месяцев ей вновь пришла в голову мысль спуститься вниз в подземный дворец. Но сначала надо закончить карту. А не то они легко заблудятся - она и Тзэм.
К полудню она закончила свою работу и стала помогать Гану. В последнее время он почти перестал наблюдать за ней, и Хизи решила, что он ей доверяет. Ган редко хвалил ее, но и язвил теперь тоже редко. Для него это была неслыханная доброта. Хизи подозревала - хотя, конечно, это были только подозрения, - что Ган нарочно порвал книгу и написал жалобу, иначе у него не было бы повода учить Хизи. Ган был суров и резок, он никого не любил: у него не было ни друзей, ни семьи. Он ничего никому не давал, во всяком случае так Хизи казалось, и однако по отношению к ней он проявил необыкновенную щедрость.
Утром в библиотеку зашел Йэн. Он приходил каждый день и подолгу сидел за работой, но разговаривать им было некогда, и они только кивали друг другу издали. Но сегодня он подошел к ней - преодолевая застенчивость, как ей показалось.
- Здравствуй, госпо… я хотел сказать, Хизи.
- Здравствуй, Йэн, - серьезно, совсем как взрослая, ответила Хизи.
Йэн взволнованно кивнул.
- Мне бы хотелось отблагодарить тебя, - заговорил он неуверенно.
- Ты уже отблагодарил меня, - ответила Хизи.
- Да, но благодаря тебе укрепилось мое положение среди инженеров, по крайней мере, на время… Я… - Все еще смущаясь, он достал небольшой сверток. - Я хочу тебе кое-что подарить. В знак моей признательности.
Хизи, широко раскрыв глаза, нерешительно разглядывала сверток.
- Ты… постарайся понять меня правильно. Я благодарен тебе за то, что ты мне помогла. Только и всего.
Глаза юноши умоляли Хизи понять то, что он пытался сказать ей.
- Спасибо, - сказала Хизи. - Я все понимаю, не нужно пояснять. Здесь у нас, во дворце, принято дарить друг другу подарки. - Но никто, кроме слуг, никогда мне ничего не дарил, подумала она. Даже назойливый Вез, который последнее время все чаше и чаще обращал на нее внимание.
- Взгляни, понравится ли тебе это, - сказал Йэн. - Или я подарю тебе что-нибудь другое.
Хизи неспешно развернула подарок, стараясь не обнаружить свое горячее любопытство. Когда обертка наконец была снята, девочку охватил восторг. Она держала в руках бронзовую статуэтку. Работа была редкостной: во дворце таких не делали. Статуэтка изображала лошадь на полном скаку, вернее, не лошадь, а полулошадь-полуженщину, с обнаженным торсом и длинными развевающимися волосами. В руке она сжимала копье. Лицо ее выражало дикое, яростное веселье.
- Прекрасно, - выдохнула Хизи. - Я никогда такого не видела.
- Это менг, - сообщил ей юноша.
- Менг?
- Мой отец торгует с ними, с теми, что кочуют на юге. Они, вдоль Реки, идут с севера к порту Ван.
- Менги - они что, полулошади?
Йэн улыбнулся.
- Нет. Такими их представляет предание. Но менги не расстаются с лошадьми. Они верят, что лошади - родственное им племя. И они включают их в свои семьи.
- Странный обычай! - пробормотала Хизи, вертя в руках статуэтку.
- Они настоящие дикари, - заявил Йэн. - Я знал одного из них. Они всегда носят мечи и копья и никогда не снимают доспехов, даже когда ложатся спать или… Да, даже когда ложатся спать. - Покраснев немного, Йэн продолжал: - Они верят, что, если лошадь и всадник погибнут вместе, после смерти они превратятся в единое существо. И что где-то на востоке существует страна, населенная подобными тварями.
- Мне понравилась статуэтка, - сказала Хизи. - И предание тоже. Спасибо и за то, и за другое.
Юноша поклонился со счастливой улыбкой.
- Я рад, госпожа, - сказал он и склонился над книгами.
Хизи опять залюбовалась подарком. Подняв глаза, она встретилась взглядом с Ганом; на лице его было написано отвращение. Хизи покраснела, зная, что он думает. Он уверен, что предсказание его сбылось и что она забудет всю науку, едва только познакомится с каким-нибудь «молодым вертопрахом».
Хизи вернулась к полкам, всем видом показывая, что занята работой. Ган ошибается, если так думает про нее, да, ошибается во всех отношениях. Во-первых, Йэн вовсе не «вертопрах». Он умный и талантливый и совсем не похож на всех этих щеголей, которых Ган так ненавидит. И потом, он вовсе не ухаживает за ней, да и она, Хизи, им не интересуется. Да и какой в этом прок? Ведь она дочь Шакунга. Правда, Йэн об этом не знает, и некоторые бедные дворяне отдают своих младших дочек в купеческие семьи…
Но это, конечно, было бы смешно. Он гораздо старше ее, и даже браки по расчету заключаются не без взаимной склонности. Такому красивому юноше, как Йэн, вряд ли понравится двенадцатилетняя девочка, у которой ни груди, ни бедер… Хизи слышала, как Тзэм и стражники иногда расхваливают женщин, но только не за острый ум и не за хорошие манеры.
Ган ошибался, а уж мог бы лучше знать. Чем больше Хизи думала об этом, тем больше сердилась. Когда Йэн ушел, она подошла к рабочему столу Гана.
- Он не ухаживает за мной, - прошипела девочка со злостью.
Ган с изумлением взглянул на нее.
- Что случилось? - участливо спросил он.
- Я видела, как ты на нас… на меня посмотрел.
Ган чуть-чуть улыбнулся.
- Я был сердит оттого, что ты стала ему помогать, - ответил он. - Я недолюбливаю жрецов, а ведь это они направили его сюда.
- Да, - согласилась Хизи упавшим голосом.
- Похоже, тебе он интересен, - задумчиво сказал Ган.
- Да, он гораздо умнее многих, - с некоторым вызовом сказала Хизи.
- Верно, - сухо согласился Ган. - Однако это ничего не доказывает.
- Согласна, - ответила Хизи.
Ган поджал губы.
- Он, возможно, неплохой человек, этот Йэн. Но от жрецов у меня оскомина, и от всех, кто с ними связан…
- Ты говоришь об аристократах?
Ган пристально взглянул на нее.
- Что я говорю, понять нетрудно. И если я не остановлюсь вовремя, наверняка за это поплачусь.
- Ган, я раньше никогда тебя не спрашивала. Из какого рода ты происходишь?
Ган молчал, казалось, у него перехватило дыхание.
- Из рода Йид Хекес, - изрек он наконец.
Хизи нахмурилась.
- Йид Хекес?
- Разве я неясно сказал?
- Я думала, все они…
Ган многозначительно взглянул на Хизи.
- Тебе все известно, не так ли? Да, всех их выслали - кроме меня. Мне пришлось только отречься от принадлежности к знати - письменно, кровью. Поэтому на самом деле я не принадлежу ни к одному роду.
- Но почему ты здесь остался? Ведь им дали какие-то земли на юге.
- Земли? Да, да… - пробормотал Ган. - Огромные поля хлопка, но книг там найдешь не много… Я не мог оставить библиотеку, девочка.
- Прости. Мне не следовало тебя расспрашивать.
Ган, достав тряпицу, промокнул испарину, выступившую у него на лбу. Строго взглянув на нее, он пожал плечами.
- Ты без устали задаешь вопросы. Это не так уж и плохо, - сказал Ган. Вдруг он наклонился к ней и прошептал заговорщически: - Но спрашивай обдуманно. Будь осторожна, Хизи. Королевская Кровь не защитит от Королевской Крови.
Он вновь уселся на табурет.
- А сейчас, - сказал он, - запомни: я не желаю видеть, чтобы ты здесь с кем-то кокетничала. Здесь библиотека, а не танцевальная зала. Ступай домой. На сегодня я закончил работу. Поднимусь к себе и выпью стаканчик вина.
Через несколько дней к ней опять пришли крови. Их предваряли судороги и другие неприятные ощущения, но жара и тошноты не было. Настроение у Хизи было подавленное; Квэй сказала, что так и должно быть, но от этого было не легче. Тоску ее нельзя было объяснить столь простой причиной. Все то тайное и страшное, что она, казалось, почти забыла, вновь вернулось, дразнящее и пугающее. Больше всего Хизи боялась, что жрецы как-нибудь узнают и опять придут ее испытывать. Хотя она до сих пор не вполне поняла, что они желают выведать, печальный опыт - исчезновение Дьена - наталкивал на мысли о неминуемой опасности. Хизи подумывала о том, не спросить ли ей кого-то, кто не был слугой и на ком не лежал Запрет. Сестру, например, или мать. Но разговор этот мог плохо кончиться и для нее, и для того, кому она стала бы задавать подобные вопросы. Хизи тщетно билась над разгадкой - и это повергало ее в тоску. Однажды она забрела на крышу Главного Дворца и стояла там, глядя вниз на плиты мостовой, как не раз это делала в детстве. Искушение броситься вниз было не слишком велико, хотя желание это Хизи переживала уже не в первый раз. Прошло уже много времени с тех пор, как Хизи впервые посетили мысли о самоубийстве. Она рассматривала такую возможность вполне серьезно. Но с тех пор, как Хизи задумала разыскать Дьена, она редко предавалась отчаянию. Вот уже три года девочка вела розыски, и это спасало ее. Ей доставляло удовольствие смотреть на крохотных людей внизу и думать о том, что краткий, стремительный полет - и вот она уже среди них, обретшая желанный покой и освобождение. Хизи позволяла себе тосковать и тратить время попусту и в этом обретала утешение. Она конечно же не прыгнула вниз, и даже Тзэм, который всегда был поблизости, как ни старалась она от него ускользнуть, даже Тзэм не верил всерьез, что она способна покончить с собой. Это была всего лишь игра, причудливый вымысел, который она в себе взращивала.
И все же есть возможность, напоминала себе Хизи. Возможность не разделить судьбу Дьена, которая представлялась ей все ужаснее. Уж лучше броситься с крыши, чем покорно вынести все, что уготовили ей жрецы.
Тзэм теперь возвращался домой незадолго до Хизи, чтобы узнать, не поджидают ли ее там жрецы. Хизи уже привыкла ждать его, затаившись во тьме покинутого Дворца, пока слуга не убедится: возвращение безопасно. Это утешало Хизи, во всяком случае, она сможет решить, подчиняться ли ей вновь унизительному, мерзкому ритуалу. Тем временем девочка начала готовиться к новому спуску в подземелье. Она запаслась мотком веревки, заправила маслом фонарь и заставила Тзэма подыскать подходящую одежду. Тзэм раздобыл для нее одежду, которую носили мальчики, работающие на пристани: длинные штаны, запачканные смолой, и такую же рубашку. Костюм пришелся ей впору, не стеснял движений и мог предохранить от ссадин. Одежда знати ей не подошла бы, так как и мужчины, и женщины носили пышные, длинные и короткие юбки и балахоны, которые шили из дорогих непрочных тканей. Хизи понятия не имела о том, как выглядят штаны - очень забавное одеяние, состоящее из двух трубочек, сверху сшитых вместе, - если бы не подарок Йэна. Желая побольше разузнать о племени менг, Хизи нашла это слово в указателе и не поленилась прочесть маленький, но содержательный трактат. Там говорилось, что племя носит штаны, так как именно эта одежда лучше всего подходит для всадника. Хизи догадалась, что такого слова на ее родном языке, языке страны Нол, не существует. Оно является заимствованным.
Хизи примеряла свою новую одежду ночью, пока Квэй спала. Плохо, конечно, что ей пришлось вовлечь в свою безумную затею Тзэма. Хизи ни за что не хотелось вмешивать еще и Квэй. В штанах Хизи чувствовала себя не совсем ловко, они ей немного жали. Она попыталась вообразить себя верхом на лошади, придав лицу то же дикое выражение, как и у маленькой полуженщины-полулошади. Расхохотавшись, Хизи стащила с себя костюм и спрятала его под матрас.
Ей опять приснилось, что она в лесу. Но теперь она увидела мужчину. Кожа у него была светлая, как полотно, а волосы непривычного коричневого оттенка. Глаза были серыми, как Река утром. Хизи подумала, не водяной ли это дух. Смутное чувство вины усилилось, и вдруг она оказалась во Дворце Ленг, припав губами к воде из источника и изо всех сил желая, чтобы неведомый герой пришел и спас ее…
- Меня тошнило, - оправдывалась она перед кем-то, - я ничего такого не думала.
- Хорошо, - ответил ей чей-то голос, - а теперь просыпайся.
Хизи, вся в поту, очнулась на своей кровати и после долго не могла заснуть.
На следующее утро она проснулась угрюмая. С Тзэмом и Квэй она почти не разговаривала и в библиотеку пришла немного позже, чем обычно. Вез, на свое несчастье, попался ей, когда она подходила к зданию архива.
Увидев юношу, который стоял, прислонившись к стене и что-то бормоча, Хизи поджала губы.
- Напоминает себе, что надо дышать, - пробормотала она Тзэму.
- Принцесса сегодня не в духе, - чуть ухмыльнувшись, заметил Тзэм.
Хизи попыталась сделать вид, что не замечает Веза, но он шагнул ей навстречу, расплывшись в широкой улыбке.
- Доброе утро, принцесса, - сказал он радостно, - сегодня утром ты выглядишь великолепно.
- И ты тоже, - ответила Хизи, покосившись на его ярко-красную шляпу, оранжевый жилет и цветастую юбку, - очень, очень мило.
- Спасибо, - отвечал он, притворяясь, что не слишком польщен комплиментом. - Мне надо бы поговорить с тобой. Наедине, - закончил он, многозначительно глядя на Тзэма.
Хизи вздохнула.
- Ты не отойдешь ненадолго, Тзэм?
Сын великана пожал огромными плечами и отошел на несколько шагов.
- Мой отец, - заговорил Вез, стараясь сжимать губы наподобие сердечка, - мой отец передает через меня приглашение на обед. Он будет ждать тебя сегодня вечером.
Хизи с изумлением заморгала глазами.
- Боюсь, я не смогу прийти, - ответила она как можно вежливее.
- Ах, - сказал Вез, слегка нахмурившись, - мой отец приходил к твоей нянюшке. Как ее зовут - кажется, Хэй? - ну да не важно. Так вот, она сказала, что ты будешь свободна.
Вдруг Хизи охватила ярость. Этот олух подсылает кого-то к Квэй? Договаривается за спиной у нее, Хизи? Ей вдруг нестерпимо отвратительны сделались люди, вмешивающиеся в ее жизнь, составляющие планы и заговоры. В душе ее вдруг порвались какие-то путы, и что-то алое и горячее хлынуло наружу.
- Закрой рот! - прошипела она. - Убирайся вон, слышишь, ты!.. Слышишь?
Дрожь сотрясла все ее тело, и хотя Хизи стояла, стиснув кулаки и прижав их к бокам, ей померещилось, будто она шагнула вперед и дала Везу оплеуху. Но удивительнее всего было то, что Вез повел себя так, как если бы Хизи и в самом деле его ударила. Он отлетел к стене с выпученными, ничего не видящими глазами. Слюна бежала у него по подбородку.
- Убирайся вон! - повторила Хизи.
Вез стоял, держась за стену, едва ли не падая, и вдруг он побежал - сначала нехотя, а потом все быстрее и быстрее. Через миг он скрылся из виду.
Хизи стояла, оцепенев от удивления. Тело ее еще некоторое время гудело и дрожало, но потом все стихло. Но только что она совершила нечто непонятное. Она что-то сделала с Везом, а не просто на него крикнула.
Краем глаза она заметила, как что-то шевельнулось. Обернувшись, Хизи увидела Тзэма, который смотрел на нее широко распахнутыми глазами. Рядом с ним стоял Йэн: он только что вышел из-за угла. Йэн сначала отвел глаза, но потом опять взглянул на Хизи.
- Что ты сказала ему? - спросил Йэн.
- Я… - Хизи посмотрела туда, куда только что умчался Вез. - Я велела ему уйти.

10
ПОДЗЕМНЫЕ ВОДЫ

Хизи пнула Тзэма носком башмака: где-то в ночной темноте угрожающе и жалобно прокричал павлин.
- Тзэм, - прошипела она, - я уже иду.
Черная туша перекатилась с бока на спину, и в огромных сонных глазах Тзэма замерцал лунный свет.
- А я-то думал, с блужданием вслепую покончено, принцесса, - проворчал Тзэм.
- Тише. Я не хочу будить Квэй.
- Вот и обо мне бы так же позаботилась, - с неудовольствием заметил Тзэм.
Он поднялся, чернея, будто холм.
- Я собрала все необходимое, - заверила она его. - Скорее одевайся.
Тзэм кивнул и пошарил возле своего ложа. По шуршанию ткани Хизи поняла, что он исполняет ее приказ. Когда Тзэм встал, Хизи дала ему сверток.
- Не переворачивай, - предупредила она слугу. - Здесь фонарь.
Тзэм, ничего не ответив, неспешно заковылял к двери.
Во дворе он сразу же засветил фонарь; в такой темноте невозможно было бы идти даже по знакомым тропам. Старый дворец не освещался светильниками, и в нем не было окон. Звезды и луна были видны только над внутренним двориком, и слабый их свет не проникал далеко во внутренние покои.
Лицо Тзэма, освещенное слабым светом фонаря и искаженное тенями, казалось принадлежащим некоему древнему чудищу. Чудище гримасничало, показывая зубы, и Хизи не сразу поняла, что Тзэм улыбается.
- Как тебе это идет! - прошептал он.
- Я переоделась заранее, - ответила она.
Тзэм кивнул.
- Ты похожа теперь на конопатчика лодок!
- Ты собрался советовать, как мне надо одеваться? - высокомерно спросила Хизи. - Идем скорее, прежде чем стражники не заинтересовались, зачем ты привел ночью во дворец крестьянскую девчонку.
- Не волнуйся. Они ни за что не догадались бы, что перед ними - девочка.
- Тсс… Идем!
Они устремились в заброшенные залы. Хизи знала, где им могут попасться стражники; к счастью, они никого не встретили. Большинство их, разумеется, караулило крышу - только оттуда из города во дворец мог проникнуть вор или убийца. Хотя вряд ли кто-то ухитрится взобраться на стену дворца. Тихо прокравшись через второй и третий покои, они наконец-то достигли цели пути, обозначенной на карте. Каждый дворцовый покой - как и тот, где жила Хизи, - имел собственный внутренний дворик с фонтаном, где била свежая вода. Главные покои делились на меньшие, у Хизи их было семь, и они примыкали к более обширному внутреннему двору. Эти обширные дворы располагались по склону вниз от жилых помещений, чтобы вода могла свободно стекать в сливную яму - огромное углубление посредине двора. Служанки выливали туда кухонные помои, нечистоты и прочее. На карте у Хизи было обозначено, что яма соединена со стоками, где плещет священная вода, отведенная от Реки.
- Принцесса, - запротестовал Тзэм, но Хизи шепотом велела ему молчать.
- Это самый удобный путь, - пояснила она.
- Воображаю, каков наименее удобный, - мрачно буркнул Тзэм.
- Молчи. Я пойду этой дорогой, хоть я и принцесса.
- Только если я позволю тебе, - предупредил Тзэм, и в голосе его прозвучали металлические нотки.
- Тзэм. Мы должны пройти. Я хочу узнать, что собираются сделать со мной жрецы, о чем умалчивают слуги. Я должна туда идти. Если ты не знаешь другой дороги, надо спуститься в яму. Или я убегу ночью одна, когда ты будешь спать. Я думала, что договор наш еще в силе, иначе бы не стала тебя будить.
Тзэм задумался.
- Да, наш договор остается в силе, - уступил он наконец.
- Итак, кто первый?
- Я. К чему привязать веревку?
- Я и об этом подумала, - с гордостью объявила Хизи. Она достала кочергу, которую потихоньку от Квэй взяла на кухне. - Привяжи посередине веревку и закрепи у края ямы. Потом мы втащим ее за собой, и никто ничего не заметит.
- А как мы выберемся обратно?
Хизи пожала плечами.
- Ты будешь бросать ее, пока она опять не зацепится.

Предыдущая страница 18 Следующая страница


19 Грегори Киз

Тзэм вздохнул.
- Без шума не обойдется. А если кто-нибудь любопытный придет сюда?
- Придет так придет.
- Не тебя же в Большом Дворце будут за это распекать.
- Я скажу, что уронила свой перстень и заставила тебя достать его. Принцесса имеет право это сделать.
Тзэм вновь тяжело вздохнул.
- Да, к несчастью, - согласился он и передал ей горящую лампу.
Водостоки были прорыты во дворе и уходили глубоко под землю. Сточная яма, к счастью, была ограждена высокой стеной, чтобы туда не могли свалиться дети. Тзэм, укрепив кочергу, взобрался на стену и, испытующе взглянув на это кухонное орудие, спустился вниз. Хизи наблюдала за ним, перегнувшись через край и освещая ему путь. Веревка почти не была ему нужна, так как он цеплялся за неровности в стене. Он заслонил собой почти все отверстие, и она не могла видеть дно, в которое не раз всматривалась днем. Хизи видела только, как Тзэм спускается все ниже и ниже, как будто яма стала еще более глубокой от заполнившей ее ночной тьмы.
Наконец она услышала всплеск; Тзэм поднял лицо, и зубы его при свете лампы сверкнули оранжевым блеском.
- Спускай лампу, - донесся до Хизи его голос.
Хизи поморщилась. Об этом она и не подумала. Она торопливо вытащила веревку, привязала лампу и спустила ее вниз к Тзэму. С тревогой она огляделась, не заметил ли их кто. Но во дворе, залитом лунным светом, стояла тишина. Хизи вскарабкалась на ограду. Свет лампы мерцал внизу. Это было колдовское зрелище: глубокая, залитая желтым светом яма и лицо Тзэма на ее дне. Глубоко вздохнув и держась за веревку, Хизи перевалилась через борт.
Она пожалела о том, что дышит, громко закашлявшись от окружившей ее вони. Дурной запах достигал края колодца, но он был несравним с тем смрадом, что стоял внутри. И вскоре она будет на самом дне! Однако Хизи спускалась и спускалась вниз, перебирая руками по веревке, в прочности которой, в отличие от Тзэма, не могла усомниться. Сплетенная из конопли веревка не подвела, и вскоре жесткие ладони Тзэма бережно обхватили Хизи и мягко опустили во что-то липкое и зловонное. Хизи, ошеломленная, вгляделась в зловонную жижу, доходившую ей почти до щиколоток. Вода здесь стояла почти недвижимо. Это значило, что вода из фонтанов не достигает водостоков; то же показывала и карта. Несмотря на ужасный смрад, Хизи ощутила радостное волнение. Она не ошиблась в своих разысканиях, все, что начерчено на карте, - все это совпало с действительностью.
- Пройди чуть вперед по коридору, принцесса, я должен втащить веревку, - напомнил ей Тзэм.
Хизи, взяв лампу у Тзэма, сделала несколько шагов вдоль водостока. Тзэм, ругаясь, принялся дергать за веревку, пытаясь стянуть вниз кочергу. Принцесса тем временем огляделась вокруг.
Коридор, вопреки ее ожиданиям, не был достаточно высок. Даже ей приходилось немного нагибаться, а уж Тзэм вынужден будет ползти на четвереньках. Но в ширину он был довольно просторен. Во всяком случае, Тзэм не застрянет тут, как пробка в узком горлышке бутылки.
Тзэм ругался все яростнее, пока наконец кочерга не свалилась вниз, прямо на него.
- Тзэм! Ты не пострадал?
- Мне станет гораздо лучше, принцесса, едва я поползу по этой грязи.
Хизи подавила смешок.
- Прости, Тзэм.
- Неси фонарь, принцесса, - скорбно предложил Тзэм.
Хизи кивнула и направилась по низкому коридору туда где протекала вода.
К счастью для Тзэма, вскоре они попали в более просторный коридор. Они миновали еще одну сливную яму, и водосток стал плавно спускаться вниз, к центральному проходу. Свод его был достаточно высоким, так что Тзэм мог свободно идти, даже не пригибаясь. Хизи читала, что через эти обширные водостоки использованная вода отводится к реке. Они были высоки и просторны, как дворцовые залы. Более того, пол по краям поднимался над стоком, и теперь не нужно было брести по воде. Это было большой удачей, потому что Хизи не знала, как глубок здесь водосток, возможно, вода покрыла бы ее с головой. Вода громко плескалась, стекая вниз из фонтанов. Здесь, в отличие от первого прохода, течение было быстрым.
- Куда сворачивать? - спросил Тзэм.
- Налево, - ответила Хизи. Она выучила путь по карте, и ей не приходилось часто заглядывать туда.
Выступ был достаточно широк даже для Тзэма. Он настаивал, что пойдет первым. Хизи стала спорить, но заметила вдруг, как впереди поблескивают огоньки: это были глаза встревоженных крыс. Хизи тут же передала фонарь своему телохранителю, и они двинулись дальше. В широких коридорах пахло не так отвратительно, как в колодце, через который они спустились. Воздух поступал вниз через водостоки и дождевые отводы. Над колодцами слышались голоса судачащих о всякой всячине слуг, и по спине у Хизи пробегал холодок. Она чувствовала себя невидимкой, которая за всеми наблюдает, но ее никто не видит и не слышит. Все же она сообразила, что кто-нибудь сверху может заметить свет их лампы, когда они проходят по дну сливных ям. Но этого не случилось, и ощущение собственной неуловимости окрепло.
- Сейчас мы входим в стоки, построенные при Второй Династии, - шепнула она Тзэму. - Они располагаются еще ниже и проходят над похороненным городом.
- Водостоки Второй Династии! - буркнул Тзэм. - Вот радость!
Наверху вода бурлила яростно, протекая с гораздо большим шумом, нежели в тесных неглубоких водостоках. С каждым шагом шум возрастал, и вскоре Хизи и Тзэм оказались у края глубокой сливной ямы. Она была очень просторна, с оградой из известняковых плит. Пол был тоже сложен из известняка, но более темного и казавшегося более древним.
- Видишь, - пояснила Хизи, - этот колодец выходит прямо в старую сеть. Здесь все времен Второй Династии или даже еще древнее.
Тзэм, красноречиво вздохнув, принялся разматывать веревку. Колодец был глубиной не менее пятнадцати футов. Ограда была слишком широка и не подходила для их испытанной кочерги. Тзэм оглянулся, соображая, за что бы ее можно было зацепить. Вдруг Хизи окликнула его.
- Что? - спросил Тзэм.
Девочка указала вниз.
- Инженеры часто спускались вниз, чтобы узнать, все ли в порядке, - пояснила Хизи. - Веревка нам не понадобится.
Несколько стальных скоб было вбито в стену колодца. Вероятно, они использовались в качестве лестницы.
- Угу, - ответил Тзэм.
Он наклонился и ухватился за первую скобу, потом нажал, навалившись всем свои весом. Скоба держалась крепко.
- Хорошо держит, - сообщил Тзэм.
Чуть поколебавшись, он стал спускаться вниз. Он вскрикнул, когда пятая скоба зашаталась под его непомерным весом, но удержался и не упал.
- Несколько скоб расшатались, - крикнул он Хизи когда достиг дна. - Нижние камни искрошились.
- Я осторожно, - пообещала Хизи.
Через несколько минут девочка уже стояла на дне колодца рядом с великаном.
- Что ж, - изрекла Хизи, озираясь при свете фонаря, - водостоки Второй Династии почти не отличаются от тех, что выстроены при Третьей.
- Тебе лучше знать, - согласился Тзэм.
Нижние коридоры были чуть уже верхних, и Хизи и Тзэму то и дело приходилось перепрыгивать через промоины. Иногда они задерживались у боковых протоков. Вода в них была стоячей. Хизи даже ахнула, заметив, как что-то огромное проплыло, вызвав рябь на поверхности.
Вскоре они увидели духов. Многие были бесплотны, как тот, посещавший ее комнату. Они ускользали во тьму, едва свет лампы падал на них. Но один из призраков казался довольно плотным. Он выглядел как человек и стоял там, где свет от фонаря растворялся во тьме. Хизи казалось, что глаза призрака смотрят на них с любопытством - если только духи способны испытывать любопытство.
- Если мы только встретимся с настоящим духом, вроде тех, что водятся в Зале Мгновений… - Тзэм не договорил.
- Я взяла кусочек ароматической смолы, - прошептала Хизи.
- Что? - расширив глаза от изумления, прошептал Тзэм.
- Я достала ее в одной из рак, - пояснила Хизи.
- Украла у жрецов?
- Украла - не слишком ли сильно сказано?
- Невероятно! - вздохнул Тзэм. - Что тут еще можно сказать?
- Тише, Тзэм. Я кое-что читала о духах. Чудовища вроде того, что мы видели в Зале Мгновений, встречаются очень редко. К тому же они всегда спят. Надеюсь, мы никого из них не разбудим.
- Надеюсь, - фыркнул Тзэм.
Какие бы странные, мертвые мысли ни посещали их таинственного наблюдателя, он потихоньку отступал и не пытался напасть.
Вскоре коридор расширился, и они вышли в небольшой зал. От противоположной стены коридор шел дальше. Зал заканчивался наверху просторным сводом, покрытым множеством трещин, сквозь которые пробивались шишковатые извивающиеся отростки.
- Корни, - догадалась Хизи. - Наверное, мы сейчас под каким-нибудь садом.
- А тут что? Похоже, это один из залов старого дворца, которые мы разыскиваем.
- Архитектура схожа, - ответила Хизи.
- Мне кажется, похороненный город - времен Первой Династии - все еще под нами.
- Мы на верхнем этаже, - с уверенностью сказала Хизи. Действительно, из угла комнаты вниз вела лестница. - Вот так мы спустимся в провалившийся дворец.
- По этой лестнице?
- Нет, пока еще нет.
Хизи взяла карту и поднесла ее поближе к лампе.
- Существуют боковые коридоры. Надо пройти еще шесть.
- Включая тот, что залит водой?
- Да, - кивнула Хизи.
Хизи и Тзэм двинулись дальше, считая по пути боковые ответвления водостоков. Призрак провожал их, безучастно глядя из сумрака.
- Следующий поворот, - прошептала Хизи. По коже ее пробегал странный колющий холодок. Еще несколько шагов, и они оказались в следующем зале верхнего этажа.
Шлепая по воде, Хизи довольно легко разыскала лестницу.
- Нашла! - воскликнула Хизи.
- Я пойду первым, - решительно заявил Тзэм.
- Конечно, Тзэм, - согласилась Хизи.
Лестница, ступени которой были покрыты тонким слоем ила, была скользкой, но, в отличие от помещений под покинутым крылом, она не была завалена землей. Вода покрывала пол - по колено Тзэму и по пояс Хизи.
Тзэм хоть и не был знатоком архитектуры, сразу понял, где они находятся.
- Это усыпальница, - пробормотал он, указывая на тонкие изукрашенные колонны, бездействующий фонтан, в котором стояла вода, и на рельефные изображения на стенах.
- Да, - подтвердила Хизи. - Это усыпальница Первой Династии. Видишь королевскую печать Шакунгов?
- Какая огромная! Таких я раньше никогда не видел.
- Потому что Шакунг раньше был также и Первым Жрецом, - пояснила Хизи.
- А теперь разве не так?
Хизи покачала головой.
- Только символически. Во времена Первой Династии не было Верховного Жреца. Все зависело от воли Шакунга. Но после войны со жрецами власть императора и жрецов разделилась.
- Что-то раньше я никогда не слыхал про войну со жрецами, - признался Тзэм.
- Да, о ней предпочитают умалчивать.
- Куда теперь? Я не вижу ни одного выхода.
Похоже было на то, что все двери усыпальницы, ведущие в примыкающие к ней комнаты, замурованы.
- Да, вряд ли мы отсюда сумеем куда-нибудь попасть, - сказала Хизи. - Сейчас я обойду помещение, чтобы отметить, где мы находимся, и разглядеть получше.
- Что разглядеть?
- Барельефы. Может быть, они нам что-то подскажут.
- Понятно.
- Дай сюда фонарь.
Девочка подняла фонарь над священным водоемом и принялась разглядывать барельефы.
- Тзэм, посчитай, сколько ступенек в лестнице.
- Для чего, принцесса?
- Это очень важно.
Тзэм вздохнул и зашлепал к лестнице. Хизи поспешила воспользоваться случаем, прежде чем Тзэм успеет поймать ее. Вода в священном водоеме стояла вровень с оградой; Хизи поставила на нее лампу и вскарабкалась наверх. Отсюда она могла попасть в узкий проход, через который некогда вода наполняла водоем. С замирающим сердцем она стала туда протискиваться. Хизи была очень слаба, и ей удалось только втиснуться по локти, когда Тзэм окликнул ее.
- Принцесса! - завопил Тзэм и с громким плеском направился к ней через усыпальницу.
Хизи, отчаянно напрягая мышцы живота, старалась протиснуться в трубу. Там все было скользко, не за что было ухватиться. Еще усилие - и она втиснулась наполовину. Сцепив руки, Хизи продолжала извиваться. Крепкие пальцы сжали ее ступню. Хизи дико отбивалась, стараясь выскользнуть из железной хватки Тзэма и протиснуться дальше.
- Принцесса, - донесся до нее приглушенный голос Тзэма. Труба была настолько узка, что Хизи не могла бы ползти по ней даже на коленях.
- Прости, Тзэм, - крикнула она, надеясь, что он слышит ее голос. Здесь он звучал словно чужой и едва просачивался наружу. - Прости, но труба слишком узка для тебя, а это единственный путь. Я знаю, ты не разрешил бы мне идти одной.
- Чепуха, - услышала она ответ Тзэма. - Вылезай обратно и возьми фонарь.
Хизи достала маленький светильник из своей сумки. Она спокойно проверила, пропитан ли еще фитиль маслом. Опираясь локтями, она вынула также коробок спичек, завернутый в вощеную бумагу. Чиркнув одной спичкой о другую, Хизи зажгла лампу.
- Ты знала об этом, - взревел Тзэм, топая в воде ногами. - Ты заранее готовилась!
- Что же мне было делать, Тзэм!
- Принцесса, пожалуйста, - умолял Тзэм.
- Жди меня, Тзэм. Я скоро вернусь.
Держа перед собой маленький светильник, Хизи поползла на локтях.
Проход не был совершенно сухим, но и воды в нем было немного. Хизи была благодарна Тзэму за костюм, который он раздобыл для нее. Локти у нее болели, но Хизи представляла, насколько было бы хуже, если бы их не защищало полотно. Утешала и та мысль, что зловонная жижа не попадала прямо на кожу. Хизи вздохнула, потому что все еще слышала вопли Тзэма. Труба обладала свойством проводить даже самые отдаленные звуки. Хизи вспомнила, что жрецы переговариваются по трубам, находясь в разных усыпальницах, чтобы не посылать вестника.
Хизи упорно боролась с ощущением, что окружена врагами. Ее мучило желание подняться и ползти хотя бы на четвереньках. Дыхание участилось, но она старалась ползти быстрее. Мысль о том, что дальний коней трубы замурован, неотвязно преследовала ее. Тогда ей придется протискиваться обратно, но вряд ли хватит на это сил. Хизи пробрала дрожь. Что с ней? Не сходит ли она с ума? Труба становилась все уже, а она все ползла и ползла!
Воздух становился все более спертым, и было слишком тесно, чтобы дышать полной грудью.
Хизи чуть не завизжала, когда наконец увидела впереди отверстие. Она поползла вперед, извиваясь так яростно, что нечаянно погасила лампу. Она не задержалась, чтобы вновь засветить ее, но проталкивалась все вперед и вперед. Труба стала расширяться. Хизи несколько раз глубоко вдохнула, пытаясь выровнять дыхание. Последними двумя спичками она зажгла лампу.
Хизи знала, где сейчас находится, но было одно обстоятельство, о котором невозможно было судить по карте.
Древний Великий Зал еще хранил былое великолепие. Несмотря на то что на полу стояла вода и стены были испещрены выбоинами, он выглядел величественно. Потолок высился где-то высоко, недосягаемый для ее крохотного светильника. Мощные, украшенные резьбой колонны поднимались, вместе с контрфорсами поддерживая залитый сумраком купол, испещренный золотом и лазурью, которые просвечивали сквозь слой тины. Трон Шакунгов величественно возвышался над водой многоступенчатой пирамидой. По углам ступеней алебастровые волны стекали вниз, вечно стремясь к Реке. Труба открывалась прямо над первой ступенью, поднимавшейся из настоящей, покрывающей зал воды. Хизи осторожно выбралась из трубы и оказалась на ступенях трона. Хизи подняла лампу.
- Я пришла, Дьен! Где ты? - позвала она.
Голос ее трепетал в этой величественной бездне.

11
ПРОКЛЯТЫЕ

Утренний свет разбудил Перкара. Ему снились город и девочка, снилась Река. Было очень холодно.
Холодный туман спускался с холмов, в листве щебетали первые птицы. Пер кару хотелось пить, во рту пересохло. Отыскав фляжку, он допил последние капли влаги. Вода жгла ему глотку, и Перкар ладонью нащупал место, где была рана. Кожу покрывала запекшаяся кровь, но рана уже затянулась.
- Осталась последняя душевная нить. Ты счастливец!
- Я не чувствую себя счастливым, - попытался проговорить Перкар, но из горла вырвался только неразборчивый хрип. Перкар все еще лежал придавленный убитой львицей. Отталкиваясь и извиваясь, он с трудом выбрался из-под нее. Стрела под тяжестью туши насквозь прошла через грудь Перкара; изловчившись, он завел руку за спину и вытащил ее, покрепче стиснув древко. Ту стрелу, что застряла между ребрами, он вынул без особого труда; кольчуга помешала ей глубоко вонзиться в тело.
Снимать доспехи было еще больнее, чем вытаскивать стрелы: многие кольца впечатались в его быстро затянувшиеся раны, которые опять стали кровоточить. Освободившись от доспехов, Перкар почувствовал себя лучше, по крайней мере двигаться было легче. Осталась одна нить…
- Конечно, она знала, - проговорил он еле слышным шепотом.
- Кто знал? Боги столь же беспечны, как и люди. Про меня ей ничего не было известно.
- Правда?
- Ведь прежде она не оборонялась от меня, не встречалась со мной в битве.
Морщась от болезненных ран, покрывающих все тело, Перкар поднялся на ноги и прислонился к дереву. Менг - вернее, то, что от него оставили волки, - лежал неподалеку. Перкар удивился, как это его тоже не съели. Апад не избежал этой участи - его растерзанное тело находилось всего в нескольких шагах, рядом с двумя убитыми им полумедведями. Три мертвых волка и львица - таковы были его успехи в сражении.
Меч, которым сражался Апад, лежал возле него, недвижим. Перкар подумал, не взять ли ему этот меч, куда более мощный, чем у него. Но меч Апада не спас его, а меч с нефритовым лезвием, на счастье или на беду, все-таки спас Перкара. Перкар положил меч друга ему на грудь и оставил там, жалея, что не успеет похоронить Апада. Надо спешить. Как знать, может быть, он еще сумеет помочь Канаке. Но он спел над мертвым «Песнь возвращения» и, пока пел, воскурял остатки фимиама. Для Апада, для менга и даже - после недолгих колебаний - для убитых врагов.
О, Руткируль, вернись туда,
Откуда ты пришла, беда, -
Ани-Валука, что горда,
Хозяйка горной тьмы.
О Львица, возвращайся в тень,
Доспехи новые надень,
Когда придешь в грядущий день, -
Друзьями станем мы.
Почувствовав прилив сил, Перкар стал подниматься по склону холма на гребень, идя вослед охоте.
Перевалив через гребень, Перкар увидел альвов - почти у самой вершины, там же, где он оставил их. Они храбро оборонялись, вооруженные одними только тростниковыми копьями. Перкар досадовал, что не застал их сражающимися. Пять убитых волков было на их счету. Копательница лежала, съежившись, с растерзанным горлом, в руке она сжимала копье, на которое был насажен мертвый волк: наконечник, войдя зверю в пасть, торчал у него из шеи. Слезы навернулись Перкару на глаза: до конца дней своих потом он не мог понять, отчего заплакал именно тогда, а не раньше и не позже. Перкар упал на колени: его душили рыдания. Он оплакивал себя, Копательницу, Апада, безымянную женщину из пещеры.
Все еще смахивая слезы, Перкар спустился вниз по холму. Гравий и кустарник сменились красноватой, песчаной ровной почвой. Это было плато с толстой каменной подошвой, еще более увеличенной отложениями в низинах. Здесь уже могли, хоть и неглубоко, пустить корни низкорослые, с толстыми стволами, сосны и кедры. На более мощных наслоениях росли хвощи и ивы, образуя маленькие островки зелени посреди красноватых, как ржавчина, пустошей.
Несмотря на твердую почву, путь охоты прослеживался довольно четко: по царапинам на камнях, по клочкам шерсти, стрелам, рассеянным там и сям. Перкар усиленно напрягал слух, стараясь уловить звук сражения, но слышал только, как завывает ветер. Казалось, на всем свете нет ничего - только голубое небо и тишина. Грозовые тучи давно рассеялись, и гром не рокотал.
Но хорошо было уже то, что он не находил убитых. Наверное, его друзья успели уйти далеко. Вдруг Перкар задумался: долго ли он лежал, убитый? Он задал этот вопрос мечу.
- Две ночи. Сегодня третий день после битвы.
Значит, его друзья убиты - или спаслись бегством. Вероятнее было первое. Но тогда он наверняка наткнется на их тела, ведь и его, и Апада Охотница оставила на поле боя.
До ущелья он шел довольно долго и наконец увидел Эруку. Певец лежал, уставившись в небо пустыми глазницами, рот его зиял. В руке он все еще сжимал волшебный меч. Два убитых волка лежали неподалеку, на камнях были пятна крови. Кровавый след вел к краю ущелья.
Изменчивый протекал на самом дне ущелья, отвесные стены которого, изборожденные трещинами, были совершенно неприступны. Вниз не вела ни одна тропинка, от края до края простиралась открытая бездна. Собравшись с духом, Перкар заглянул в пропасть и увидел Реку - впервые наяву, а не в мечтах.
Вот таким примерно он и ожидал его увидеть. Даже освещенная солнцем, Река была холодного, сумрачного цвета, как темно-серые глаза безжалостного воина. Быстротекущий, вечно вгрызающийся в камень, поток шипел ненасытно, пробиваясь между узкими стенами. Здесь Изменчивый не был таким огромным, безбрежно-широким, каким снился Перкару, но даже у своих истоков он был достаточно обширен и обещал превратиться в величественную Реку, омывающую белостенный город.
Как же друзья его спустились вниз? Охота, это было ясно, закончилась здесь, но где же Нгангата и Капака? Им не оставалось ничего другого, как спуститься к Реке.
Перкар вновь склонился над пропастью, пристально вглядываясь вниз. Но на совершенно отвесных стенах не было ни одной потаенной тропки, ни одного спуска. И вдруг он понял, как это все случилось. На песке самой воды лежал труп лошади. Перкар затряс головой, не в силах принять очевидного. Стук шагов по камню неожиданно привлек его внимание, и юноша обернулся.
Перед ним стоял человек, покрытый только длинным плащом из черных перьев, ниспадавшим от плеч до середины икр. Кожа его была белее снега. Искристые глаза внимательно смотрели на Перкара из-под кустистых смоляных бровей и копны беспорядочно спутанных смоляных волос.

Предыдущая страница 19 Следующая страница


Дети Великой Реки 20

- О, я узнал тебя, - прошептал Перкар, вытаскивая из ножен меч.
- А я тебя, - заявил Карак, и его тонкие губы растянулись в улыбке. - Охотница уверена, что ты мертв, но мне-то лучше знать.
- Почему?
- Почему да почему! И смертные, и боги задают слишком много вопросов. Я не убил тебя, потому что люблю все забавное.
- Ты находишь меня забавным? - недоверчиво переспросил Перкар. Он попытался представить, как выглядит со стороны - весь покрытый струпьями, синяками и шрамами на месте быстро затянувшихся ран, со спутанными, слипшимися волосами.
Карак ухмыльнулся.
- Нет. Но то, как ты и другие людишки ринулись на охотящуюся стаю и даже убили Львицу Охотницы, - разве это не забавно? Стыдно было бы не дать выжить никому, ради наведения окончательного блеска.
- Не знаю, верить ли тебе, - сказал Перкар, сжимая рукоятку меча. Холодный порыв ветра налетел на них: перья в плаще Ворона захлопали, и по коже Перкара пробежал озноб. - Я видел, как ты убил Апада.
- Да, мне пришлось это сделать. Нельзя же было оставить за вами победу! И тебя - тебя также следовало убить. У тебя осталась одна-единственная душевная нить вокруг сердца. Как бы Изменчивый не сожрал и ее, когда ты спустишься вниз.
- Что случилось с моими друзьями?
- С другими людишками? Они угодили к нему в когти. Это тоже было забавно - я как раз пришел рассказать тебе про них.
- Ты видел их живыми?
- Всех, кроме этого. - Карак указал на Эруку, и Перкар едва ли не возликовал в надежде, прежде чем до него вполне дошел смысл слов бога-Ворона.
- Всех, кроме него, он не упал в пропасть. Он остался стоять на краю, поджидая нас. Нас он не так боялся - ущелье казалось ему страшнее.
- А что другие?
Карак кивком указал на дерево. Ствол его был обвязан обрывком веревки.
- Он натянул эту веревку между деревьями, так, что мы не могли ее заметить. Сам он без устали работал мечом. Мы потеряли двух волков и охотника: споткнувшись, они полетели в пропасть.
- Я горжусь им. Жаль, что он убил так мало. А что остальные?
- Они полетели в пропасть, едва мы приблизились.
- Они прыгнули вниз, ты хочешь сказать?
- Да, но это звучит не так забавно.
- Они погибли? Все до одного? Странно было бы, если бы кто-то, упав с такой высоты, не разбился.
Карак пожал плечами:
- Не знаю. Давай проверим?
- Как ты собираешься это проверить?
- Я могу спуститься в ущелье, не пересекая потока. Даже я боюсь Братца.
- Ты? Тот, кто проглотил солнце?
- Изменчивый может проглотить не только солнце, - смиренно ответил Карак.
Карак покрепче завернулся в плащ, как если бы вдруг озяб, и съежился, как это обычно делают боги. Через миг он вновь превратился в огромного Ворона, и, глядя на клюв его, Перкар вновь вспомнил, как погиб Апад. Перкар подумал, не отмстить ли ему за друга, но вряд ли это было возможно, настолько он был сейчас слаб и растерян. Так или иначе, единожды он уже погиб, защищая честь и убивая ради нее. Если Карак желает ему помочь - не важно, из-за какой прихоти, - было бы глупо отвергать эту помощь.
Карак захлопал крыльями в воздухе и сжал когтями плечи Перкара, точь-в-точь как он это сделал, прежде чем вонзить клюв в мозг Ападу.
- Держись крепче за мои лапы, - сказал Карак. - А не то мне придется вонзить когти поглубже тебе в плечи.
Перкар кивнул и, обхватив чешуйчатые лапы птицы, сжал их как можно крепче. И все же, когда они взмыли в воздух, когти Ворона немилосердно впивались в его плоть.
Они плавно спустились в ущелье, причем Ворон старался держаться поближе к каменной стене, чтобы не оказаться случайно над потоком. Он поставил Перкара на узкую полоску гравия между отвесной стеной и водой.
- Что-то я не вижу твоих друзей, - сказал Ворон. - Наверное, они где-то поблизости. Вблизи Реки я почти теряю зрение.
В самом деле, Карак весь как-то побледнел, перья его потускнели.
- Видишь? Вот тот, с кем ты хотел сразиться, Перкар. Даже во сне, он уже пожирает меня.
Ворон задумался, склонив голову на плечо.
- Но битва впереди, Перкар, - чуть слышно прошептал он. - Битва Богов и Людей. Смотри не ошибись, будь на нужной стороне.
- Опять сражаться? С меня довольно и этого, - проворчал Перкар.
- Тебя не будут спрашивать, забавный человечек! - Карак расправил крылья и поднялся в воздух. Взлетел он с трудом, но чем выше поднимался, тем большую обретал силу.
Перкар хмуро смотрел, как Ворон уменьшается, набирая высоту.
- Спасибо! - крикнул он ему вслед. - Но откуда тебе известно, что я собирался драться с Изменчивым?
Карак хохотнул.
- Каким мечом Владыка Леса сражался со своим Братом? - пропищал он пронзительным голосом Лемеи.
Поначалу Перкар ничего не понял, но потом едва не задохнулся от внезапной вспышки ярости.
- Ах, так это ты! Это все ты!
- Конечно! - донесся до него удаляющийся голос Ворона. - И ты получил все, что хотел. Твой враг перед тобой, и у тебя волшебный меч. Удачи тебе, Перкар! Я пошлю тебе еще один, последний подарок…
Не слушая ругательств и проклятий Перкара, он взмыл ввысь и исчез из виду.
Перкар сидел на узкой полоске гравия, пока солнце не зашло и тень не заполнила ущелье. Не зная, что предпринять, он с трудом поднялся на ноги и побрел вдоль берега, вниз по течению. Он миновал перекат, где лежал труп лошади, оплывший, покрытый мухами. Конечно, он узнал ее: это была лошадь Капаки. Перкар, чтобы подойти к ней, вошел по пояс в воду. Вода казалась самой обычной, только слабо пощипывала кожу; наверное, это от усталости, подумал Перкар. Двух дней глубокого сна недостаточно, чтобы исцелить такие серьезные раны.
От лошади исходил ужасный смрад, но Перкар ухитрился снять с нее переметные сумы, все еще лежавшие за седлом. Он нашел мехи с водой (пить воду из Реки он опасался) и немного еды, завернутой в вощеную бумагу и, по счастью, не размокшей. Все это он прихватил с собой, вместе с коробочкой фимиама и фляжкой воти - возможно, дары, предназначавшиеся Владыке Леса. С трепетом он взял их, вспоминая, какую мечту разбил и какие бедствия принес собственному народу и внукам, которые никогда не увидят своего деда. Капака был поражен в самое сердце еще прежде, чем охота погналась за ними, - поражен в тот миг, когда Владыка Леса отказался дать ему новые земли.
Мой вождь мертв, осознал наконец Перкар; колени его подкосились, и он опустился прямо в холодные волны. Вот чем все это закончилось. Новый, неведомый прежде ужас овладел им, ледяная судорога страха. С тех пор как Апад убил хранительницу, все казалось ему страшным сном, в котором человек напрасно силится бежать быстро. Но сейчас бег завершен, и Перкар пробудился - и понял, что ужас был явью; безрадостное утро, безнадежное пробуждение.
Он, Перкар, не только обрек своих друзей на гибель, не просто развеял мечты вождя - он сокрушил Капаку, убил его.
Впервые с тех пор, как Перкар покинул родные долины, он ощутил на себе осуждающий взгляд всего своего рода. Он и раньше чувствовал на себе взгляды сородичей, но тогда они глядели на него с удовольствием - или с презрением, как на человека, не имеющего ни жены, ни земель, ни Пираку.
А сейчас они увидели в нем чудовище. Отец, мать, братья, дед, почтенные предки - даже они смотрели на него теперь как на убийцу вождя. Более того, погубив Капаку, он, возможно, обрек на гибель весь род. Владыка Леса будет враждовать с их кланом…
Какими они были глупцами! А он - он более чем глупец! Ни одно орудие не поразит Балати, ни один враг не устоит перед Охотой. Если только их племя выступит против Владыки Леса - чтобы отмстить или отвоевать земли, - они будут сметены, как осенние листья порывом ветра. И все из-за меня.
Перкар бродил по отмелям, разыскивая тело вождя и других погибших. Может быть, хоть что-то можно спасти? Но он знал, едва только ступил на колючий гравий ущелья, что Изменчивый получил свою долю, взял Капаку, чтобы превратить в гальку его кости и плоть его скормить рыбам. Он ничем не брезгует. Перкар брел, спотыкаясь, в полном отчаянии. Уже почти совсем стемнело, когда он заметил впереди огонь. Слабая надежда - впервые с тех пор, как Карак опустил его сюда, - шевельнулась в груди Перкара, и он ускорил шаг. Ветер дул ему навстречу, и до Перкара донесся запах горящего можжевельника. Он показался ему изысканнее, чем любое пиршественное блюдо. Подойдя поближе, Перкар увидел фигурку человека, съежившегося у огня; в глазах его, устремленных на Перкара, мелькали отблески пламени.
- Нгангата! - воскликнул Перкар.
Нгангата, с усилием подняв руку, помахал ему.
- А я-то думал, что ты задержишь их, - слабым, скрипучим голосом проговорил Нгангата, - во что бы то ни стало. Хорошо, что Апад обрел славную смерть.
- И мне бы следовало умереть.
Нгангата на это ничего не ответил.
- Охотница бежала вслед за стаей, - сказал он, откашлявшись. - Ты, наверное, убил ее Львицу.
У Перкара дернулись губы.
- Мой волшебный меч убил ее.
Нгангата кивнул.
- Если бы даже у всех нас были волшебные мечи ничего бы не переменилось. Вы с Ападом молодцы. Это я виноват. Мне нужно было повести вас дальше вниз по реке, где берег более пологий.
- Ты виноват? - недоверчиво переспросил Перкар. - Я, Апад и Эрука не оправдали доверия. Мы украли мечи, убили хранительницу. А ты только пытался исправить то, что мы натворили. Ты ни в чем не виноват, Нгангата. Я сожалею, что ты не убил меня тогда, в пещере.
Нгангата снова закашлялся.
- Да, наверное, это было бы лучше, - согласился он. - У Апада и Эруки не достало бы смелости отправиться в пещеру без тебя.
- Мне это известно. Но почему ты не наносил мне удары, когда я сражался с тобой? Ведь я заслужил их.
Нгангата сумрачно взглянул на Перкара.
- Знал бы ты, сколько раз дрались со мной за то, что я не похож на всех. С тех пор как я перестал быть ребенком, не проходило и недели, чтобы какой-нибудь бахвал не вызывал меня на бой! В юности я не уклонялся от сражения и обычно выходил победителем.
Нгангата вгляделся в противоположный берег реки.
- Я понимал, что меня не любят, но надеялся хотя бы добиться уважения. Но сколько бы я ни побеждал, меня никогда не называли ловким, сильным, смелым. Всегда говорили, что я не человек, а зверь, оттого и победил. И потому считалось допустимым поступать со мной так, как не поступают с людьми.
- Что ты имеешь в виду?
- Однажды, несколько лет назад, один человек - как зовут его, не важно - вызвал меня на борьбу. И я одолел его прямо на глазах у его товарищей. Ночью, когда я спал, они напали на меня и избили до бесчувствия. Чудом я остался жив.
Перкар был потрясен.
- Это недостойно воинов, - сказал он, задыхаясь от возмущения. - Только трусы на это способны. Пираку…
- Они не поступили бы так ни с одним из себе подобных, - холодно заметил Нгангата.
Перкар, готовый было уже разразиться возмущенной речью, запнулся. Капака говорил ему то же самое. И если бы Нгангата победил тогда Перкара, что сказал бы Апад? Что полуальва одержал нечестную победу над человеком.
- Да, - с сожалением согласился Перкар. - Теперь я понимаю.
Нгангата махнул рукой.
- Не стоит вспоминать, - сказал он, - дело прошлое.
Тьма казалась непроницаемой, но вскоре поднялась Бледная Королева и заглянула в ущелье. В реке запели лягушки, и друзья придвинулись теснее к огню, потому что жалящие мошки пытались высосать из них последние остатки крови.
- Как я рад, что ты остался жив, - после некоторого молчания произнес Перкар. - Но что Верховный вождь?..
- Капака мертв, - ответил Нгангата. - Он ударился о скалы, и Река взяла его. Но, думаю, он был мертв уже, когда мы прыгнули вниз. Одна из стрел Охотницы угодила в него.
- Я нашел его лошадь, - борясь с подступающими рыданиями, выдавил Перкар. - Я взял немного воды и пищи.
- Хорошо. Они нам пригодятся.
- Капака… - начал было Перкар, но едва сумел подавить стон. Недавний ужас вновь овладел им.
- Многие погибли, - сказал Нгангата. - А мы остались живы. Все это так.
- Это не твой вождь, - прошипел Перкар.
- Нет. Но он был для меня больше, чем вождь, - тихо ответил Нгангата.
Перкар всмотрелся в мерцание его глаз, пытаясь разгадать, какие мысли они таят.
- Прости, - сказал Перкар, - ведь я совсем не знаю тебя, Нгангата.
Он придвинулся поближе к товарищу и внимательно взглянул на него.
- У тебя много ран?
Нгангата неохотно приподнял край рубахи. Ребра его были перевязаны окровавленным полотном.
- Стрела попала сюда, - пояснил он. - И правая нога ушиблена. Неплохо для того, кто имел дело с Охотницей и после этого свалился в ущелье.
Внезапное воодушевление охватило Перкара.
- Возьми этот меч, - предложил юноша. - Он заживит твои раны.
- Для этого должны порваться душевные нити, соединяющие наши сердца, - услышал Перкар внутренний голос. - Я тебе уже однажды объяснял. Никто не может взять меня, не порвав этих жил, а для этого надо отнять у тебя жизнь.
Нгангата заметил, что Перкар к чему-то прислушивается.
- Что с тобой? - спросил он.
- Мой меч сказал мне сейчас несколько слов, - пояснил Перкар. - Он утверждает, что способен исцелить только меня.
Нгангата слабо пожал плечами.
- Это не важно. Мои раны и так заживут. На ногу я наложил лубок, а рана от стрелы уже не кровоточит.
Перкар с сомнением выслушал заверения Нгангаты; от него не ускользнуло, что Нгангата кашляет кровью. Но он не стал возражать.
- Завтра я поохочусь или хотя бы рыбы половлю, - сказал Перкар. - Когда ты сможешь идти, мы отправимся дальше, вниз по течению.
- Если ты станешь охотиться, нам точно придется голодать, - со слабой улыбкой заметил Нгангата.
- А, ты оскорбляешь меня! - с натянутой веселостью, естественной не более чем любовь мертвеца, проговорил Перкар. - Сейчас мы с тобой опять будем сражаться.
И юноша попытался выжать из себя улыбку.
- На этот раз уж я точно тебя убью, - ответил Нгангата.
Улыбка Нгангаты была слишком вымученной, и Перкар не выдержал.
- Ты лучший из нас всех, Нгангата. Я никогда больше не буду с тобой сражаться.
Он наклонился и сжал руку Нгангаты; тот ответил крепким рукопожатием, что удивило Перкара. Силы, казалось, стремительно покидают Нгангату. Он опустился на ворох тростника и утомленно закрыл глаза. У Перкара ком стоял в горле.
- Нгангата! - воскликнул он и прижался ухом к его груди, чтобы услышать, бьется ли сердце.
- Дай мне поспать, - прошептал Нгангата. - Мне нужно немного поспать.
Перкар сидел рядом с Нгангатой и изредка касался его, чтобы убедиться, что он еще жив.
- Я хочу, чтобы ты жил, - сказал он спящему другу.
Солнце довольно поздно заглянуло в ущелье, и потому Перкар проспал почти все утро. Протерев глаза, он не понял, где сейчас находится. Но быстро бегущая Река вернула его к действительности, и Перкар бросился к Нгангате. Тот все еще спал, но легкого прикосновения было достаточно, чтобы убедиться: он по-прежнему жив. Перкар поднялся и вышел на солнышко, чувствуя себя значительно лучше, чем всего несколько часов назад. К его удивлению, спал он совершенно без снов. Наверное, Изменчивый тоже их пожрал.
Но пробуждение было болезненным: возможно, Реке не нужны были ни воспоминания, ни раскаяние.
Перкар вспомнил, что обещал раздобыть какую-то пищу. Он был очень голоден, но голод доставлял удовольствие: Перкар чувствовал себя пустым, как раковина, заполненная только солнцем и воздухом.
Перкар смастерил острогу, привязав нож к ивовому пруту. Склонившись над водой, он стал дожидаться, не появится ли рыба. Ему долго пришлось ждать, прежде чем он увидел нечто, очертаниями напоминающее рыбу. Затаив дыхание, он дождался, пока рыба подплывет поближе, и пронзил ее острогой. С радостным криком Перкар вытащил свою добычу на берег. Рыба отчаянно колотилась о песок.
Это была странная рыба, никогда не виданная им прежде, вся она была покрыта плотной чешуей. Но, наверное, она съедобна… Вдруг он с изумлением увидел, что рыба съежилась и превратилась в струйку воды, которая тут же стекла в Реку. Он вспомнил, где находится, и содрогнулся. Так вот каков Изменчивый! Здесь ничему нельзя верить, если вода может принять вид рыбы.
Раз пять он вытаскивал на берег рыб-призраков, прежде чем наконец поймал настоящую, которая так и осталась лежать на песке. Это была форель, и довольно крупная. Встревоженный и все же довольный тем, что удалось раздобыть пищу, Перкар расшевелил огонь в костре, подбросив туда несколько веток, и разделал рыбу. Он поджаривал ее на огне, когда вдруг краем глаза заметил нечто, плывущее вниз по Реке.
Это была лодка. Перкар на миг застыл в изумлении и потом с диким криком бросился в воду. Его накрыло с головой, и оставалось только благодарить Богиню ручья за то, что его еще ребенком научили плавать. Отчаянно гребя, Перкар поплыл наперерез судну. Но он зря беспокоился: лодка плыла прямо к нему, руководимая чьей-то волей. Ухватившись за борт, Перкар забрался в лодку.
Это была отличная лодка, с невысокими бортами, выдолбленная из непомерно огромного ствола, и потому достаточно широкая и удобная. Перкар подполз к рулю на корме и направил лодку к берегу. Лодка повиновалась, как будто он греб веслами; плывя наперерез течению, она послушно заскользила к каменистому берегу. Перкар вспомнил, что Карак напоследок обещал ему прислать подарок. Наверное, лодка и была этим подарком. Потому что вряд ли даже на Реке можно было найти лодку, никому не принадлежащую.
Привязав лодку как можно крепче к стволу одной из прибрежных ив, Перкар отправился вверх по течению. Нгангата уже проснулся - наверное, от его диких криков - и теперь сидел у костра.
- Беру свои слова назад, - сказал Нгангата. - Сегодня ты поймал целых две рыбы.
Перкар слабо улыбнулся и махнул рукой в сторону лодки.
- Подарок от Вороньего бога, - пояснил он.
- От Ворона, - поправил его Нгангата. - Вороний Бог тут ни при чем.
- А что, их двое? Двое Караков?
- Нет, - усмехнулся Нгангата.
Перкару этого было достаточно. Он уже устал от богов, они надоели ему до смерти, и он ничего не хотел о них больше знать.
- Дальше, вниз по течению, склоны ущелья не так круты?
- Да, через день-два пути берег становится более низким и пологим, - сказал Нгангата. - Но нам встретится много порогов.
- Мы отправимся, когда ты окрепнешь?
Нгангата покачал головой.
- Нет, нужно спешить. Если бог-Ворон знает, что мы здесь, то и бог Воронов тоже это знает. И никогда не угадаешь, который из них в данный момент Карак. Лучше как можно скорее выбраться из владений Владыки Леса.
- Вот с этим я согласен, - подтвердил Перкар. - Поедим - и в путь.
Но в путь они отправились не раньше, чем стемнело. Нужно было наложить новую повязку Нгангате, а потом Перкар отправился вверх по течению и снял седло и уздечку с мертвой лошади. До ближайшего человеческого жилья, по словам Нгангаты, они доберутся через много дней, и потому лучше было захватить с собой все, что можно унести. Перкар сожалел, что снял с менга только переметную суму. В ней лежало много полезных вещей: веревки, оселок, кресало, но не было пищи. Перкар спросил у Нгангаты, можно ли пить воду из Реки. Нгангата ответил, что они могут пить воду из потоков, впадающих в Изменчивого; ведь они вполне невинны, прежде чем не впадут в него. Как Богиня Ручья, подумал Перкар. Едва они отплыли, к Перкару вернулось угрюмое настроение. Нгангата, которого утомляли даже незначительные усилия, быстро заснул, оставив его наедине со звездами и бьющейся о корму Рекой. Это давний враг его бился о корму своими волнами. Но ярость Перкара давно стихла, уступив место печальным размышлениям. Случилось так, что по его вине сорвался поход Капаки, погибли все, кроме Нгангаты… Но зато теперь он достиг Изменчивого и может наконец бросить ему вызов.
Он тут, менее чем в дне пути от истока Реки, - и вот вынужден бежать. Если бы не Нгангата…
Ну так что же? Лучше погибнуть, пытаясь добиться того, к чему он так долго стремился, чем с позором вернуться домой. Он обрек на смерть вождя и, возможно, весь свой род. Единственная его надежда - умереть достойно, как Апад или Эрука.
Но может ли он обречь на гибель так же и Нгангату? Нет, никто больше не должен погибнуть из-за него, Перкара. Перкар вынул из ножен меч и положил его на колени.
- Сможешь ли ты перерезать душевные нити на сердце Изменчивого? - спросил он.
- У истока они некрепки. Я бы мог разрубить их.
- Много ли их?
- Семь раз по семь, - ответил меч.
- Сейчас он спит. Сколько душевных нитей успею я рассечь, прежде чем он проснется?

Предыдущая страница 20 Следующая страница


21 Грегори Киз

- Много. Но не все.
Перкар нахмурился, раздумывая. Будет ли у него еще возможность оказаться так близко у истоков? И часто ли бывает, что Река спит? Через несколько минут созрело решение. Он довезет Нгангату до первого же человеческого жилья, поручит его чьей-нибудь опеке, а потом вернется. Волшебная, послушная лодка легко скользила наперерез течению. Но сумеет ли она плыть против течения?
Перкара охватило возбуждение. Ему захотелось немедленно это проверить. Он только немного проплывет вверх по течению; если это получится, он не будет чувствовать себя таким беспомощным и растерянным. Он будет тогда уверен, что сможет сюда вернуться.
Осторожно, стараясь не опрокинуть резким движением лодку, Перкар повернул руль сначала наполовину, а потом до конца. Лодка повиновалась, плавно развернувшись, как если бы находилась на глади недвижного озера, а не уносилась стремительным течением. Без труда нос лодки оказался нацеленным вверх по течению, туда, где были владения Балати. И она уже начала плыть в ту сторону. Перкар торжествующе сжал руль. Он сможет отвезти Нгангату вниз по реке и затем вернуться сюда, даже ради того только, чтобы найти здесь свой конец. Радуясь, он вел лодку вперед.
Но вдруг лодку как будто что-то толкнуло, и руль вырвался у Перкара из рук. Откуда ни возьмись набежавшая волна толкнула лодку в корму, и словно невидимая рука развернула судно и повела вниз по течению. Перкар схватился за руль, но он не поддавался, как будто был окован сталью. Руль сделался совершенно неподвижным. И Река, казалось, как-то переменилась. Перкар не сразу понял, в чем заключается эта перемена. Лунный свет, раздробленный волнами на миллионы бликов и мягко отражавшийся в воде, исчез. Река была безмолвна и черна, как объявшая ее ночь. Но Бледная Королева по-прежнему сияла над ней в полном своем блеске.
- А вот теперь, - услышал Перкар голос меча, - теперь он не спит.

12
БЛАГОСЛОВЕННЫЕ

Тронный зал был средоточием других четырех больших залов. Подземный Дворец планировался как огромные четырехугольные пространства, заключенные одно в другом. Тронный зал являлся главным. Залы эти оставались неповрежденными и не залитыми водой. Но они находились за огромными железными воротами. Тронное возвышение было выстроено в углу, так строили при Первой Династии. Угол считался наиболее заметной частью в прямоугольнике. Все залы были окружены длинными стенами. Чтобы попасть туда, ей пришлось бы плыть; плавать Хизи не очень-то любила. Но, наверное, коридоры можно пройти вброд - если там, по счастью, не слишком глубоко. Ворота находились справа за тронным возвышением, и до них добраться было бы нетрудно. У стены высилась груда обломков, и Хизи решила перелезть через нее. Она могла бы пуститься вплавь вдоль стены, но сомневалась, что сумеет в таком положении не гасить светильник.
Карабкаясь через обломки, Хизи поскользнулась на алебастровых ступеньках и отчаянно замахала свободной рукой, чтобы не упасть и не выронить лампу. Одной ногой она ступила в воду, подступавшую к трону. Боль обожгла ее, будто пламя, пробежав по ноге к животу и ударив в голову. Вскрикнув, Хизи вытащила ног, из воды. В глазах у девочки помутилось, и она присела на ступеньку в страхе, что вот-вот лишится сознания. Она нагнулась, чтобы погладить ногу, но жжение внезапно прошло. Она помнила это ощущение: так покалывала кожу вода, когда жрецы поливали ее, подвергая ритуальному испытанию.
- Река, - пробормотала Хизи. Вода в зал попала не из разрушенных водостоков. Это была сама Река, притаившаяся под Дворцом. Весь нижний Дворец целиком погрузился туда. Отсюда брали Священную Воду.
На ступне ее совсем не осталось влаги. Зал был наполнен необыкновенной водой - это Шенэд, Дымящаяся Вода - кровь Духа Воды. Как призраки являлись душами людей, так Шенэд была душой воды и оставалась, когда вода уходила.
Жжение прошло, но легкая дрожь пронизывала Хизи насквозь, и нечто в ней - то, что хотели рассмотреть жрецы, - шевельнулось. Это она почувствовала безошибочно. Потрясенная, Хизи сидела на ступеньках и плакала.
Услышав чей-то тихий шепот, Хизи перестала плакать. По крайней мере ей показалось, что кто-то шепчет; до нее только доносились неразборчивые приглушенные звуки, как будто кто-то шептался в отдалении.
Что-то нужно предпринять, подумала Хизи. Я должна найти Дьена.
Хизи пришла сюда, руководствуясь картой, но как вести поиски дальше, она не знала. Лестница Тьмы ведет в Старый Дворец - это Хизи знала, но на карте не было точки, обозначенной «Дьен».
Но теперь это не имело никакого значения. Хизи была уверена, что не найдет Дьена. Тело растворилось, погруженное в Дымящуюся Воду, и дух исторгся из него. Так вот откуда приходят призраки. Все те Духи, вызванные ее отцом - рыба и прочие диковинные твари, - все они умерли в Реке. Наверное, когда умирают лица Королевской Крови - точнее, когда их убивают, - это делают при помощи Реки. Дух Воды вправе затребовать их сущности, которые являются его частицей. Так вот что она чувствует внутри себя, догадалась Хизи. В ней живет Река. Внезапно она вспомнила свой разговор с Тзэмом, случившийся три года тому назад. Хизи сказала тогда, что в ней говорит Королевская Кровь, а Тзэм - угрюмый, испуганный - попросил никогда больше не упоминать об этом. Это все, что он мог сказать о Запретном. Предупредить ее о Крови.
Да, это была она, Королевская Кровь! Хизи чувствовала ее все яснее и яснее. И если она действовала подобающим образом, тогда ребенок вырастал, подобным отцу и матери. Могущественным Властелином, способным волшебными чарами подчинять себе обитателей Реки, взывая к частицам Реки, обитающим в них. Но если она проявляет себя как-нибудь не так… Хизи трудно было вообразить, как именно это происходит. Однако определенно она проявляла себя как-то неправильно, и тогда Благословенных приводили сюда и казнили, возвращая Реке. Здесь, во тьме, где никто из подданных Нола не мог увидеть, как умирают знатные.
Хизи подумала о том, что многие - как, например, Вез - имеют благородную кровь, но без дремлющего в ней могущества, обрекающему править - или умирать. Девочке было ясно, что она не принадлежит к большинству.
Шепот не умолкал. Хизи встала и осторожно вскарабкалась на камень. Ее удивило, что он не рассыпался под ногами, так как выглядел очень древним, пришедшим из глубины веков. Двигаясь как можно осторожнее, Хизи пробиралась к воротам.
Она довольно быстро добралась к ним и заглянула сквозь железную перегородку. Хизи увидела огромный зал, дальний конец которого был сокрыт мраком. Коридор показался ей довольно странным, неясно почему. И вдруг Хизи поняла. Вода шевелилась - не текла, а именно шевелилась, как если бы в ней что-то плыло. Шепот доносился снизу, из зала, он звучал гораздо явственнее, и Хизи могла даже различать отдельные слова.
Встав на глыбу, Хизи опустилась на колени, поставила рядом с собой маленький светильник и, защитив глаза ладонью, вгляделась во мрак - свет пламени ослеплял ее. Покачнувшись, Хизи оперлась о глыбу рукой, чтобы не упасть. И тут она поняла, что под ней не камень и не песок. Хизи озадаченно смотрела вниз. Поначалу ей казалось, что это валун, покрытый мхом и лишайниками. Но она явно ошиблась. Поверхность была гладкой, но не скользкой, а чуть шероховатой. Как кожа ручной ящерицы, принадлежавшей ее матери.
Только она так подумала, как увидела приоткрывшийся глаз, так близко, что до него можно было достать рукой. Он вовсе не мерещился Хизи, этот совершенно человеческий глаз, внимательно глядящий на нее. Тварь, на которой она стояла, шевельнулась - и поползла вперед.
Хизи не сумела подавить крик ужаса - он вырвался из горла, будто диковинная птица, и наполнил всплесками все пространство, и наконец стих во мраке. Хизи скорчилась, не зная, что делать. Глаз некоторое время смотрел на нее - и потом медленно закрылся.
Дрожа, Хизи внимательно оглядела - в длину и ширину - ту тварь, которая была под ней. Она сидела на спине у какого-то существа. Возможно, существо это было вроде той рыбы, которую при помощи чар вызвал отец Хизи. Или вроде страшного чудовища, которое преследовало ее. Нет, все же существо это не было призраком, так как состояло из плоти; ведь призраки не имеют плоти, во всяком случае, именно так было написано в книгах. А тварь это была настоящей, живой, и сейчас она спала - несмотря на то, что Хизи сидела у нее на спине.
Хизи заметила и других тварей - теперь она могла быть более внимательной. Наблюдая, она избавилась от страха, от мысли, что сидит на спине у какого-то чужеродного существа. Короткий отросток на «перегородке» был чем-то вроде плавника. Или щупальца. А эта выпуклость… Хизи содрогнулась и закрыла глаза, не желая смотреть… Всей душой ей хотелось быть сейчас подальше отсюда - одной или с Квэй, только бы не видеть того, что она увидела сейчас. Потому что эта выпуклость была не чем иным, как бледной, рыхлой, как гриб, человеческой рукой.
Я должна открыть глаза, с отчаянием подумала Хизи. Если я сейчас не открою глаза, то никогда не выберусь отсюда. Но как ни хотелось ей теперь убраться отсюда подальше, мысль о том, что она увидит, наполняла ее неодолимым ужасом. Теперь она опасалась даже шевелиться. А вдруг она разбудит это чудище?
- Как ты попала сюда?
Сердце у Хизи замерло на миг - и заколотилось бешено. Она заставила себя открыть глаза. Голос был странный, водянистый, тягучий. Он доносился из-за ворот.
- Кто?.. - заговорила Хизи, но осеклась, боясь разбудить дремавшую под ней тварь. Она слышала плеск воды.
- Кто бы ты ни была, ты попала в дурное место, - вновь послышался голос. Тень проскользнула в черном пятне, едва освещенном ее светильником.
- Где ты взяла этот светильник? - прорычал некто. - Убери его. Тут он тебе не понадобится.
- Кто ты? - спросила Хизи, приподнимая светильник и пытаясь увидеть незримого собеседника.
- Погаси свет, тогда скажу.
Хизи поставила лампу, но не погасила ее. И все же неизвестная тварь подплыла поближе. Хизи различила, как блестит чешуя, панцирь на груди и шевелится множество отростков, отчасти напоминающих лапы.
- Кто ты? - пронзительным от ужаса голосом вскрикнула девочка.
- Не понимаю, как ты пробралась по Лестнице Тьмы вниз, не замеченная мною, - пожаловалась тварь. - Но если ты ускользнула от меня, предупреждаю тебя о тетушке Ну. Стоит ей проснуться - она тебя мигом проглотит.
- Я не спускалась по Лестнице Тьмы, - как можно спокойнее проговорила Хизи. - Я попала сюда через водостоки.
- Водостоки? Водостоки? - Неприятная тварь крутилась в воде. - Так тебя, значит, не привели сюда?
- Позволь мне взглянуть на тебя, - попросила Хизи. - Кто ты?
Существо внезапно подплыло поближе. Это был человек, несомненно, хотя жабры, как птичьи перья, топорщились, выходя из его горла. Волос на голове у него не было. Сзади голова сразу же переходила в шершавую, чешуйчатую длинную спину, которая не переставала извиваться.
- Кто я? - переспросил урод. - Ты не узнаешь во мне принца, дорогая?
- Принца? Принца?
- Принц Лэкэз Йид Шадун, к вашим услугам.
- Невероятно, - только и сумела прошептать Хизи, хотя уже не сомневалась. - Кто был твоим отцом?
- Великий правитель Йуцната, разумеется.
- О… О… - Хизи, не в силах спокойно дышать, глотала ртом воздух. - Значит, ты брат моего отца, - еле слышно прошептала Хизи.
Тварь некоторое время молчала.
- Да, - наконец послышался ответ. - Что ж, у меня, значит, есть племянница. Добро пожаловать, племянница, во Дворец Благословенных. Теперь ты можешь доверять своему дядюшке и слушаться его. Слезай с Ну и плыви сквозь ворота. Я защищу тебя.
- Я не хочу входить в воду, - простонала Хизи.
- У тебя нет другого выбора, - заявил Лэкэз. - Обними ее, позволь ей заполнить всю себя. Постарайся привыкнуть к ней.
- Зачем?
- Потому что тебе никогда не выбраться отсюда, вот зачем.
- Я уйду отсюда, - не уступала Хизи.
- Ты сказала, что пробралась сюда через водостоки. Намеренно. Почему ты это сделала? - Казалось, Лэкэза уже не раздражал свет. Он подплыл совсем близко и положил свою обезображенную голову на решетку. Хизи увидела его зубы - острые и длинные, напоминающие костяные иглы.
- Мне хотелось узнать… куда вас отводят, когда забирают оттуда.
Лэкэз засмеялся булькающим смехом, напоминающим кашель.
- Какая ты смышленая! - заметил он. - Тебе от этого несдобровать, хотя беседовать с тобой - одно удовольствие. Чем человек умнее, тем скорее он впадает в безумие. Я не сошел с ума только потому, что был довольно недогадлив. Скажи-ка мне, - зашептал он заговорщицки преувеличенным шепотом, - скажи-ка, Жрецы уже все знают? Ты обнаружила себя?
- Как обнаружила?
- Во мне первом пробудилась сила, - признался Лэкэз. - Ше Лу - твой отец - был слишком ревнив. Даже когда в нем проснулась его сила, моя была крепче. Благословенные могучи, дитя. Но когда приходят жрецы, она еще не успевает пробудиться, почти не ощутима. Но один из моих больших пальцев переменил цвет - и оттого меня привели сюда.
- Но… почему?
- Почему? Почему? Взгляни на меня. Взгляни на Ну. Кто мог бы терпеть нас на троне? Как могли бы мы танцевать с дамами или кавалерами? Разумеется, мы несказанно сильны. И многие нас боятся.
- Сильны, - тупо повторила Хизи.
- Мы Благословенные, - прорычал Лэкэз. - В одном глазу моем больше силы, чем во всех Шакунгах с придворными в придачу.
- Отчего же вы остаетесь здесь? - спросила Хизи.
- Оттого что… - и вдруг он умолк, пристально глядя на нее. - Ты настоящая? Ты не кажешься мне?
- Настоящая, - подтвердила Хизи.
- Знаешь ли, когда-нибудь я точно сойду с ума, - доверительно сообщил Лэкэз.
- Отчего ты не уйдешь отсюда? - вновь спросила Хизи. - Если ты и вправду так силен?
- Оттого что Река пьет мою силу, - мрачно признался он. - Когда они впервые привели меня сюда, я был в ярости. Я пытался обрушить вниз проклятый дворец, убить их всех. Я бы сделал это уже там, наверху, но они опоили меня зельем. Но здесь, где зелье уже не действует, вся сила Благословенных - ничто перед могуществом Реки. Ничто. Ничто. Ничто! - пронзительно выкрикнул он. Дядюшка смотрел на Хизи молча, и лицо его дергалось и извивалось, как клубок червей.
- Тебе и в самом деле не следует сидеть у нее на спине, - вымолвил он наконец.
- Сколько… Сколько вас здесь?
- Сколько здесь Благословенных?
- Да.
- Живых? Во плоти?
Хизи кивнула.
- О, немного. Только пятеро.
- Где они все?
- Все здесь, вокруг. Твой свет напугал их. Но я здесь главный - потому что Ну почти все время спит. Но как это я не заметил, как они свели тебя вниз по лестнице?
- Я ведь сказала тебе, что попала сюда другим путем.
- Да, наверное, так оно и было, - прошептал Лэкэз, скорее для себя, чем для Хизи.
- Я бы хотела знать… - осмелилась спросить Хизи, - есть ли из вас кто-то по имени Дьен?
- Дьен? Конечно, - ответил ей тот, кто некогда был принцем.
- Я пришла, чтобы увидеть его, - сказала Хизи.
- Да? Так ты проделала весь этот путь, чтобы увидеть Дьена? Хорошо. Подожди здесь.
Голова скрылась в темной воде, по которой побежала рябь: чудовище удалялось.
Хизи ждала очень долга, и она решила, что про нее забыли. Лэкэз показался ей довольно забывчивым. Но едва только она начала отчаиваться, охваченная ужасом перед спящим под ней чудовищем, по воде вновь пробежала рябь.
Но это был не Лэкэз. Это был юноша с длинными черными волосами. Но глаза его держались на стеблях, и на пальцах, которыми он зацепился за стальной барьер, были толстые когти. На одной руке пальцев было пять, а на другой большой палец разросся, а другие срослись вместе.
- Дьен, - прошептала Хизи. - Это ты, Дьен?
Существо глядело на Хизи крабьими глазами. Затем оно квакнуло, как лягушка. И еще раз квакнуло. Хизи почудилось, что она слышит свое имя.
- Дьен? Ты можешь говорить?
Вдруг она почувствовала, что сейчас ее стошнит. Желудок ее изверг хлеб, который она съела, прежде чем разбудить Тзэма. Спазмы продолжались и после того, как там ничего не осталось. Дьен глядел на нее с безразличием.
- Дьен мало говорит, - пояснил Лэкэз, вынырнув немного поодаль. - Поначалу он только и делал, что разговаривал. Обычно мы изменяемся снаружи быстрее, чем внутри. Но с Дьеном случилось наоборот.
- Почему… Почему вы меняетесь? - слабым голосом спросила Хизи. Как будто, узнав, можно было чем-то помочь.
Лэкэз улыбнулся судорожной, полубезумной улыбкой.
- Дух Воды проницает нас насквозь, - прошептал он доверительно. - Человеческое тело не может выдержать его влияния.
Пока Хизи пыталась уяснить себе это, Дьен - или тот, кем стал Дьен, - вскинул голову, как если бы созерцание Хизи из другой точки могло дать ему нечто новое. Возможно, так оно и случилось, потому что он медленно, неуклюже протянул ей свою, наиболее напоминающую человеческую, руку сквозь решетку.
Хизи склонилась и - после мгновенного колебания - дотронулась до его руки. Пальцы чуть шевельнулись. Рука была холодной, твердой - и ничуть не напоминала ту руку, которую она сжимала, когда они с Дьеном, смеясь, бегали по крыше. А теперь эта рука была неловко скрючена, не умея держать руку другого. Наконец, к великому облегчению Хизи, Дьен, квакнув, убрал свою руку. Его ужасные глаза завертелись на отростках, он нырнул и быстро поплыл прочь.
- Он узнал тебя, - сказал Лэкэз. - Это наверняка. Большего от него нельзя ожидать.
- Дьен, - ласково прошептала Хизи. Шершавая туша под ней вновь заколыхалась.
- Торопись! - прошипел Лэкэз. - Ну пробуждается. Если ты и вправду пробралась через водостоки, ступай обратно. Возможно, Река отпустит тебя.
Хизи, дрожа, поднялась на ноги.
- До свидания, - прошептала она.
- Вскоре увидимся, - сказал Лэкэз. - Не принесут ли они мне немного вина? Хотя, конечно, вряд ли.
Он погрузился в воду - и исчез. Хизи взяла лампу и перелезла через Ну. Когда она была уже возле трона, чудище принялось извиваться и вздыматься. Едва только Хизи поднялась по ступеням наверх, оно окончательно проснулось. В Ну уже не было ничего, что напоминало бы человека: она была наполовину рыба, наполовину скорпион. Ее длинный, тонкий хвост бил по воде. Быстрее, чем Хизи могла вообразить, чудище развернулось и стало карабкаться за ней наверх, то подбираясь, то растягиваясь. Хизи швырнула вниз лампу: она разбилась, и горящее масло потекло по ступеням. Ну остановилась, отведя выпуклые глаза от света. Хизи нырнула в темную трубу и поползла, задыхаясь от ужаса. Хизи царапала камень, пытаясь проталкиваться во тьму как можно скорее, обламывала ногти, не замечая боли. Она не успокоилась даже тогда, когда увидела свет впереди, где ждал ее Тзэм.
Девочка тяжело дышала, когда верный телохранитель осторожно вытащил ее из трубы. Он мягко покачал ее в своих могучих руках, гладя ее мокрые, скользкие волосы, успокаивая ласковыми словами. Затем, подхватив ее одной рукой и взяв в другую фонарь, он принялся подниматься по лестнице - назад, к свету и дому.

ИНТЕРЛЮДИЯ: НА УЛИЦЕ АЛОГО САРГАНА

Гхэ, потрогав пальцем шрам на подбородке, глубоко вздохнул, набрав полные легкие воздуха, пахнущего, как когда-то в детстве. На обочинах улицы жарили мясо, продавали рыбу, уже начавшую тухнуть на полуденном солнце, пряный аромат моря - лучших запахов он не знал. Но когда ветер дул от Южного Города в сторону реки, он дышал смрадом. Пахло отбросами. Пахло нечистотами и людей, и псов, полусгнившей пищей, стоячей водой заболоченных прудов, сквозь которые прокрадывалась Река. Здесь, на улице Алого Саргана, не видно было свалок, но она являлась границей между блистательным центром Нола, где жили преуспевающие горожане - владельцы лавок, кораблей, купцы и дальние родственники знати, и более обширными кварталами Южного Города, где жила чернь, подонки общества.
Гхэ прекрасно помнил, по какую сторону улицы он родился. Он никогда бы не стал никого убивать по приказу жрецов, если бы человек из Южного Города мог хоть чем-то привлечь их внимание. Нет, никогда он, по доброй воле, не вернется назад, в Южный Город, ибо сумел возвыситься, и возвращение было бы ошибкой. Здесь, на улице Алого Саргана, он провел лучшие годы своей юности. Здесь он во время детских игр забывал и об убогой лачуге, и о погибшей при родах матери, и о тетушке, которая избивала его и укладывала спать на подстилке вместе с псами. Именно здесь он сумел сравнить лучшее, что может предложить Нол, с самым худшим, и предпочел покинуть Южный Город. Ныне побег его был завершен.
Гхэ лениво бросил монетку мальчишке, наблюдавшему за толпой глазами ястреба. Тот поймал монету на лету, улыбнулся и кивнул Гхэ. Гхэ также кивнул ему и пошел вдоль улицы, неслышно напевая. Ветер вновь повеял от дворца и наиболее чистой части города. Стая речных чаек, крича, пролетела над головой.
Гхэ нашел Ли у Площади Двух Тополей. Старуха, как обычно, сидела, с прямой, как доска, спиной, игральные кости были аккуратно разложены на бархатном лоскуте. Этот же лоскут лежал перед ней много лет назад, когда Гхэ впервые встретил ее.
- Что сейчас сулят мне игральные кости? - спросил он.
Старуха обернулась.
- Гхэ! - радостно воскликнула она. - Кости предупредили меня, что ты придешь сюда навестить старуху!
- Ну, для этого не надо было гадать, - прошептал он, нагнувшись и целуя ее морщинистую щеку.
Глаза Ли заблестели.
- Садись, Ду, мой малыш, и расскажи мне, каково тебе среди жрецов!
- Рассказывать тут нечего, - извиняющимся тоном сказал Гхэ, - но живется неплохо. Все, что только может достичь человек незнатного рода, я получил. Хорошую пищу, вино, книги…
- Женщины, - вмешалась Ли.
- Конечно, - не смутившись, согласился Гхэ.
Ли кивнула.
- Я не виделась с тобой два года, маленький Ду. Что случилось с тобой за это время?
Мог ли он рассказать ей? Если кто-то в целом свете и заслуживал его доверия, так это старая Ли. И все же, несмотря на то, что он любил ее и доверял ей много лет, в нем еще жил мальчишка, который не верил никому. Гхэ хохотнул, хлопнул Ли по плечу и поведал ей не ложь - и не правду.
- Много приходится молиться, - признался Гхэ.
Ли кивнула.
- Взгляни-ка, что я тебе принес, - торопливо сказал он. Из-за пазухи он достал сверток и осторожно положил рядом со старухой, чтобы та сама могла открыть его. Ли так и сделала - и тут же захихикала, довольная.
- Я подумал, что эта старая тряпица давно износилась, - пояснил он. - И потом, тебе необходим головной убор, чтобы как-то выделиться среди всех этих говорунов. Так вот тебе колпак - пусть все знают, что ты настоящая прорицательница.
- Какой красивый! - сказала старуха. - Луна и звезды так и блистают. Нить золотая?
Гхэ пожал плечами:
- Не знаю. Я был уверен, что тебе он понравится.
- Как ты добр к старухе!
- Если бы не ты, я бы по-прежнему перерезал глотки по приказу полицейских на улице Лунг.
- А сейчас ты перерезаешь глотки по приказу жрецов? - Глаза Ли сверкнули жестоким блеском. Гхэ не покраснел, он тихо коснулся ее руки. Друг к другу они никогда не были жестоки, и вопрос Ли причинил ему боль.
- Прости, Ли, - сказал он. - Я собирался тебе об этом сказать.
- Ты прав, Ду. Да, жрецы выбрали для тебя нелегкую службу.
Гхэ пожал плечами.
- Ничего другого они бы мне не поручили. Я и заинтересовал их только определенного рода… сноровкой. Но, Ли, ведь мне понадобилось многому научиться! Мечом я владею лучше любого из воинов. Они научили меня таким приемам, что уму непостижимо.
- Тебе уже давали поручения?
Гхэ кивнул.
- Об этом мне нельзя с тобой говорить, Ли. На мне лежит Запрет. Скажу только: дважды меня посылали, и дважды я марал кровью свои руки. Жрецы мной довольны.
- Так и должно быть, - улыбнулась Ли, пожав ему руку. - Враги Нола будут бояться тебя, безымянного. Разве я не предсказывала тебе это несколько лет назад?
- Да. Но пророчество обеспечено здесь самой пророчицей. Ты всегда помогала мне, когда я нуждался в помощи, ты посоветовала мне, научила меня, как надо говорить со жрецами, и представила меня советнику.
Ли покачала головой.
- Ты не желал оставаться в Южном Городе, плодя нищих и поедая дерьмо. Ты был предназначен для лучшей доли, и они были не так глупы, чтобы это не понять.
- Ты поняла это первая.
- Да, - согласилась она. - Но скажи мне, как живется во дворце?
- Прекрасно, я уже говорил.
- А что Водой Рожденные? Как тебе с ними?
Оба шептались, пока мимо текла суетливая толпа, чувствовал себя уютно, ибо ни одно слово из его уст не ушло бы далее ушей старой Ли. И однако сейчас он заговорил особенно тихо.
- Они все олухи, - доверительно сообщил он ей. - Такие, что я даже не воображал. Если бы не жрецы, город давно бы погиб от их глупости.

Предыдущая страница 21 Следующая страница


Дети Великой Реки 22

- Я об этом догадывалась, - согласилась Ли.
- О да, они наделены силой. Но умом подобны малым детям. И большинство жрецов - то же самое. Но есть и такие, кто не глупее меня. Из тех, кто незнатного рода.
- А из Водой Рожденных есть смышленые?
- Таких мало, - задумчиво ответил Гхэ. - Только девочка, за которой я наблюдаю. Она очень умна.
Гхэ улыбнулся и хрустнул костяшками.
- Жалко будет, если придется ее убить.

ЧАСТЬ ТРЕТЬЯ. ИЗМЕНЧИВЫЙ

1
НЕНАСЫТНАЯ ВОДА

Перкар уже перестал считать дни и сменявшие их темные ночи. Все его внимание было приковано к Реке. Не потому что Река была вне времени: нет, он помнил, что одни события происходили раньше, другие позже. Раньше - когда лодка несла их, пробиваясь сквозь серебряные буруны и покачиваясь, будто детская игрушка. Перкар помнил, как противно заскрежетало дерево о камни, но лодка не разбилась в щепы, а ринулась вниз вместе с водой. Помнил их бесплодные попытки, еще прежде чем начались пороги, причалить лодку к гостеприимному берегу: она продолжала плыть вдоль русла, хотя он до боли напрягал мускулы, пытаясь повернуть руль. Он понял, что даже если бы был еще сильнее, его сердце разорвалось бы от напряжения, но руль остался бы недвижим.
- Река поймала нас, - сказал ему как-то Нгангата, Когда лихорадка не мучила его. - Теперь Вода нас не отпустит.
Перкар в этом не сомневался. Дважды ему удалось Причалить лодку к островкам, находившимся на середине Реки. Несколько раз он пытался вплавь добраться до берега, но течение подхватывало его и возвращало к лодке, измученного тщетными усилиями. На всякий случай он привязывал к носу лодки веревку, не желая потерять Нгангату.
Но все это было прежде. А сейчас горы и высокие холмы остались далеко позади. После того как он покинул дом, прошло уже столько дней, что нельзя было и сосчитать, если бы даже он вел счет времени. Несколько раз они видели людей - не своих собратьев по племени, но темноликих, с резкими чертами мужчин и женщин на клячах, которые годились только на то, чтобы с них содрать шкуру. Многие одры, покрытые засохшими струпьями, походили на его верного менга. Темноликие люди и их лошади с любопытством смотрели, как проплывает мимо них лодка. Но это было значительно позже, когда течение стало не таким быстрым, и Река не пробивалась сквозь наносы и камень, прогрызая себе путь. Пастбища мягко простирались по обоим берегам, поросшим ивами, тополями и тамариском. Солнце палило немилосердно, кожа обгорала и шелушилась. Сильнее всего страдал Нгангата. Кожа Перкара наконец покрылась ровным, медного оттенка загаром. Раны его уже затянулись, но он был слаб, вял и то и дело засыпал беспокойным сном.
Перкар наблюдал, как он мечется во сне и что-то бормочет.
- Дух Реки пожирает его, - сказал Перкару меч.
- Почему он не пожирает меня? - спросил Перкар.
- И тебя он пожирает. Я исцеляю тебя, хотя не так скоро, как это бывает вдали от него. Я восстановил две душевные нити вокруг твоего сердца, но с большим трудом. Он пытается сожрать и меня, но я для него как зерно, которое слишком трудно переварить. Если ты уронишь меня в воду, тогда он поглотит и меня, но это будет стоить ему труда.
Меч умолк, казалось, он колеблется, стоит ли говорить дальше.
- И еще. Река, похоже, знает тебя. Не как ты знаешь кого-то или что-то, но как-то иначе. Как некий вкус или запах. Я думаю, и без моей помощи он не сожрал бы тебя.
Перкар задумчиво кивнул. Богиня Ручья предупреждала его, что Река может узнать Перкара через нее. Он подумал, что, возможно, ручеек возле дамакуты Бангака, куда попала его кровь, также принес свои воды Реке. Впервые он понял, что его сны - из-за которых он теперь не может спать, - сны эти предварили дни, последовавшие за посвящением крови. Начались ли они с тех пор, как кровь попала в Реку? Похоже, что да.
Перкар, уже по привычке, мысленно перечислил все содеянное им. Преступления с каждым днем пребывания его на реке все более тяготили его. Они уже не клубились смутной яростью, но лежали в душе, острые и отчетливые, как некий странный кристалл, который он все поворачивал и поворачивал, рассматривая. Он разглядывал их, как на ладони, изучая каждую до ужаса яркую поверхность, каждую роковую ошибку. Он уже с легкостью видел самый первый росток, от которого возникли все прочие ответвления. Едва он только оросил воды ручья кровью, как он стал совершать промах за промахом. И гибель Капаки - еще не последнее деяние в этой страшной цепи. Сейчас по его вине погибает Нгангата.
Погибает единственный свидетель твоих злодеяний, шептала злым голосом худшая часть его души.
Нгангата проснулся к вечеру, глаза его были затуманены. Перкар дал ему воды и сырой рыбы. Добывать пищу - с тех пор как ею стала рыба - было несложно. Крючок, едва попав в воду, даже без наживки, тут же резко тяжелел. Когда они причаливали к островам, у Нгангаты хватало сил расставлять ловушки. В них попадались кролики, белки и однажды - олень. Но чем долее они задерживались на островах, тем ярче и отчетливее становились сны Перкара. Нгангата, после отдыха на острове, всегда торопился отплыть, потому что Перкар не мог ничего делать от усталости, так как отказывался спать. Он умолял бросить его, но Нгангата отказывался.
Сегодня Нгангата чувствовал себя получше. Он сел, прислонясь к борту лодки, и глубоко вздохнул.
- Лихорадка моя прошла, - сказал он.
- Хорошо, - ответил Перкар.
- Но проку от меня мало.
- Я так и думал, - пробормотал Перкар.
Нгангата слабо улыбнулся.
- Думать тебе вредно.
- Я же о тебе думал.
- Это еще вреднее, - отозвался Нгангата.
- Почему бы тебе не остаться на одном из островов? Если, конечно, нам опять попадется остров. Ты бы там окреп, а потом бы перебрался на берег вплавь… Он бы тебя отпустил.
Нгангата кивнул.
- Я думал об этом. Но скорее всего он все же не сожрет меня. Духу Реки не по нраву альвы, а он, наверное, по ошибке принимает меня за одного из них.
- Нгангата, нам уже не раз попадались купальщики. Непохоже, чтобы они находились в опасности. Мне кажется, ему нужен только я. И потом, кто знает? Может быть, не Река уносит нас вперед, а эта лодка. Ведь она - подарок Карака, а этому богу нельзя доверять.
- Это Река, - сказал Нгангата. - Я чувствую. Он не отпустит меня.
- Попытайся хотя бы. Я так боюсь, что ты умрешь, Нгангата!
- Очень мило с твоей стороны, но, если мне суждено умереть, ты бессилен что-либо сделать. Расскажи лучше о своих снах.
Перкар не ожидал такого оборота. Он все еще надеялся уговорить Нгангату высадиться и остаться на острове.
- Я тебе уже рассказывал свои сны.
- Да. И с тех пор я все думаю о них. Расскажи мне их снова.
Перкар вздохнул.
- Мне снилась Река. Гораздо ниже по течению. Она и тут широкая, но там берега от берега не увидать. У Реки - огромный город; людей там больше, чем во всех Пастушеских землях, вместе взятых.
- Ты видел во сне этих людей?
- Да, мне снилось, как они толпятся на пристани, ловят рыбу с лодок, купаются…
- А что за девочка тебе снилась?
- Ей около двенадцати лет. Темнокожая, черноволосая, с черными глазами. Красивая, хотя на иноземный лад. Она… - Перкар свел брови и задумался. - Она печальна и как будто чем-то озабочена. Даже, я бы сказал, испугана. И мне в каждом сне хотелось помочь ей. Мне слышалось, будто она называла меня по имени, но на каком-то непонятном для меня языке. Но имеет ли это значение?
- Конечно! Сон всегда что-то означает.
- Да, конечно, - пробормотал Перкар. - Потом я стал понимать ее язык, и… просто голова кругом. Когда я просыпаюсь, это остается.
- Что остается?
- Понимание ее языка. - Перкар глубоко вздохнул, сожалея, что сейчас с ним нет фляги с обжигающим воти.
- Например, я вижу тополь, но мысленно называю его не тополь, а «хекес».
Странное слово, сорвавшись с губ, оставило неприятный привкус.
- Я вижу небо, но называю его: «йа». Как если бы сны поглощали меня, становились мной…
Нгангата спокойно смотрел на него.
- Сейчас я скажу тебе, как понимаю твои сны. Мне кажется, Дух Реки чего-то хочет от тебя и это как-то связано со снящейся тебе девочкой. Или, возможно, ты ей самой зачем-то нужен; может быть, она богиня или могучая волшебница. Ты плывешь вниз по реке силою чар, насланных каким-нибудь богом или чародеем. Я думаю, что пленен вместе с тобой, потому что Дух Реки, при всем своем могуществе, не умеет нас различать. Как и для Владыки Леса, для него нет разницы между мной и тобой. Мы пришли к Реке вместе - вот и все, что известно Духу Реки. И потом, ты разбудил его, пытаясь вести лодку вверх по течению, тут-то он нас и заметил.
- Я виноват, - вздохнул Перкар.
- Ты столько раз уже произносил эти слова, что я перестал их воспринимать, - ответил Нгангата. - Я не сержусь на тебя, Перкар. По крайней мере уже не сержусь. Река несет тебя, влечет к некой цели.
- Да нет же, - возразил Перкар. - Во всем виновата моя глупость. Выбор Духа Реки, возможно, и пал на меня, но не без моего в том участия.
Перкар впервые поведал Нгангате о Богине Ручья, о своей любви к ней, о том, как она предупреждала его об опасности, поведал о том, что его семя и кровь смешались с водой.
Нгангата слушал его спокойно, не прерывая; он молча кивнул, когда Перкар закончил свой рассказ.
- Теперь понятно, - сказал он. - Я имел несчастье встретиться с героем, возлюбленным богини. Узнай я об этом, когда мы только познакомились, я бы ринулся прочь и до конца своей жизни старался бы тебя больше не встречать. - Нгангата язвительно усмехнулся. - Мое твердое правило: держаться подальше от героев.
- Я не герой, - сказал Перкар, - а дурак.
- Тут нет никакой разницы, - заметил Нгангата. - Герой - это дурак, прославленный в песнях. Герой - это плетение словес, дабы придать ошибкам трагический вид.
- Я не…
Нгангата вздохнул.
- А ведь и я в детстве слушал песни о героях. Поначалу я восхищался и воображал себя героем вроде Анту или Рутка. Но, повзрослев, я познал себя. Понял, что никогда не смогу быть героем - героями бывают только люди, а я все-таки не вполне человек. И как только я это понял, я стал слушать песни о героях иначе, Перкар. Я стал представлять себя не героем, но другом героя или его спутником. Или, может быть, врагом.
Он многозначительно взглянул на Перкара, желая удостовериться, что тот его верно понял.
Перкар и в самом деле начинал понимать - и, хотя он молчал, видно было, что слова Нгангаты болью отозвались в его сердце.
- Судьба товарищей героя не слишком завидна, Перкар! Они погибают, чтобы герой мог мстить за них, или предают, и тогда бывают наказаны. Земля, по которой ступает герой, усеяна костями его друзей и врагов.
Перкар закрыл глаза и мысленным взором увидел мертвые лица Эруки, Апада и безымянной старой женщины в пещере. Капака не был даже погребен. Нгангата, еле живой, слабел день ото дня. Вспомнилась ему и его возлюбленная - богиня, которая хотела остановить его, спасти от судьбы.
- Ей хотелось, чтобы я был мужчиной, а не героем, - признался Перкар и с ужасом почувствовал, как слеза сбежала у него по щеке. - Она пыталась сделать из меня мужчину.
- Это редкость среди богинь, - заметил Нгангата. - Обычно боги любят делать из людей героев. Это в их натуре. Они это делают не задумываясь. В том-то и заключаются их взаимоотношения с людьми.
- Это не снимает с меня вины, - проговорил Перкар.
- Нет. Но если героя воспевают - тогда вся вина слагается с него и взваливается на богов.
Перкар с гневом взглянул на Нгангату, слезы продолжали течь у него по щекам.
- Такая песнь будет ложью!
Нгангата презрительно фыркнул:
- Песни всегда лгут. На то они и песни.
Наступила ночь. Перкар лежал на спине, глядя на звезды. Лодка мягко убаюкивала его, но он не хотел засыпать, не хотел видеть сны, которые посылала ему Река. Нгангата, несомненно, прав. Город ниже по течению, темнокожая девочка, Река - все это привело его сюда насильно, помимо воли. Когда он окажется наконец в городе и исполнит все, что от него требуется, отпустят ли его тогда? Но желанный отдых, желанное облегчение, Перкар был уверен, может принести ему только смерть. Теперь же он ничего иного так не желал, как спасения Нгангаты. Перкар хотел освободить его от себя, чтобы Нгангата перестал быть товарищем героя. Друг не заслужил такой участи. Если «Экар Перкар» станет некогда песнью, там не должно быть эпизода, где Нгангата умирал бы у него на руках.
Перкар взял меч и положил его себе на грудь.
- Как зовут тебя? - спросил он.
- Не помню, - ответил меч.
- Я хочу спросить тебя кое о чем.
- Я слушаю, - ответил меч.
- Ты позволишь мне умереть? Перерезать все душевные нити вокруг сердца - сей же час, немедленно?
- Нет, я не смогу этого сделать, хоть ты и жаждешь смерти. Так уж я устроен.
- А что, если я брошу тебя в Реку?
- Вряд ли я позволю тебе это сделать.
- Ты жесток, Безымянный! Моя смерть - не лучше ли это для нас обоих?
- Возможно, и нет. А что, если тебе предстоит совершить замечательный подвиг?
- Я в это не верю. Никакой подвиг нельзя назвать замечательным.
Меч ответил не сразу. В вышине облако набежало на звезды.
- Йа-нэд, - промелькнуло в сознании у Перкара. - Облако.
- Харка, - сказал вдруг меч.
- Что?
- Так меня звали много-много лет назад. Как мечу мне давали много имен… Нефрит, Острый Клык… Но имя мое Харка. Я был совсем юным богом. Плохо помню уже. Я появился на свет в плоти орла и был убит. Но убившие меня были добры ко мне, они послали меня домой в горы. Владыка Леса принял меня, и так я стал этим мечом.
- Харка. Прекрасное имя. Харка, прошу тебя, позволь мне умереть. Я устал от того, что меня влекут неизвестно куда, помимо моей воли.
Меч издал звук, похожий на насмешливое фырканье.
- Что ты можешь об этом знать! - сказал он.
Перкар вновь замолчал, не зная даже, сможет ли он когда-нибудь не стыдиться себя. Но едва закрыв глаза, он крепко уснул. Рассвет разбудил его. Харка все еще покоился у него на груди.
- Ты вовремя проснулся, - сказал меч. - С тобой желают говорить.
Перкар, смущенный, сел. Солнце вставало, как огненная гора, прямо против носа их лодки. Перкар замигал. Нгангата еще не проснулся. Кто же тогда хочет с ним поговорить? Ярко блестевшее на берегу пятно едва не ослепило его. Берег в той стороне густо порос тростником и бамбуком; в лес, казалось, никогда не ступала нога человека. Лодка их только что миновала устье маленькой речки, песчаная коса, нанесенная впадающим потоком, тянулась к ним, похожая на язык.
На косе стояла женщина и смотрела на Перкара. Конечно же, это была она - хрупкая, прекрасная, сияющая в утренних лучах. Она плакала, не отрывая от него глаз. Едва Перкар заметил ее, как она шагнула к нему навстречу. Он видел, с какой неохотой она движется, как напрягаются мышцы на ее ногах, как если бы ее влекла вперед некая сила. Дойдя до кромки берега, она шагнула в воду и тут же растаяла. Перкар услышал ее тихий вскрик, похожий на звон серебряного колокольчика: он выражал муку и обреченность. Но тут же она вновь появилась, удаляясь от устья вниз по Реке.
- Я говорила тебе! - услышал он ее тихий, едва различимый голос. - Я предупреждала тебя, мой любимый! Но ты можешь спастись от него, а я не могу.
И она вновь исчезла, пожираемая богом Реки. Всегда, подумал Перкар. Каждый миг. Он давно знал, что она страдает, но только теперь начал понимать ее муку. А он-то похвалялся, что избавит ее от страданий, как будто она - маленькая девочка, которую обижает жестокий отец или сварливая тетка! Как, должно быть, ненавидела она его за эту похвальбу, за глупое непонимание ее страданий!
Она появилась - вдали и все еще смотрела на него. Ему послышалось: «Живи, Перкар!»

2
ЖИЗНЬ И УЖАС

Хизи откинулась на спинку скамьи: пусть солнце пронизывает кожу, прогревает до костей. Ветер веял сквозь старые тополя, росшие в середине дворика, шевелил белые соцветия тысячелистника и доносил до Хизи их аромат. Хизи чувствовала, как лицо ее лучится теплом, косточки под ее красивой темной кожей на щеках словно были сделаны из хрупкого стекла. Хизи сидела во внутреннем дворике, закрыв глаза и подставив лицо солнцу; здесь, даже при всем желании, нельзя было отыскать ни одного сумрачного уголка. Глаза девочки устали от тьмы, и закрывать их сейчас было непозволительной роскошью.
- Ты обгоришь, принцесса, - ласково предупредил ее Тзэм.
- Я еще немного посижу здесь, - ответила Хизи.
- А что скажет Ган, принцесса? Не рассердится ли он на тебя?
- Мне нет до него дела, - ответила Хизи. - Пусть себе рассердится.
Избегнуть мрака, избегнуть воспоминаний о Дьеннате, которые теперь всегда будет навевать ей тьма.
- Принцесса, все эти дни ты ни разу не была в библиотеке. Это не похоже на тебя.
- Не была - ну и что? Зачем мне теперь библиотека? Ведь я отыскала Дьена. Дьеннату.
Голос Хизи дрогнул. Впервые назвала она его так, как принято называть призраков. Теперь-то она знала: Дьена больше нет, хотя тело его пока не умерло.
- Ты и Квэй - вы были правы. Лучше бы мне не знать.
- Ты бы все равно узнала, рано или поздно, - заметил Тзэм.
- Да, но тогда уже все было бы кончено. Меня отправили бы вниз, к Дьену, или взяли бы к отцу. И тогда мне не пришлось бы увидеть то, что я увидела. Ты ведь не знаешь, Тзэм.
- Не знаю, принцесса.
- Я была бы много счастливее, Тзэм, если бы не пыталась разыскать его.
- В самом деле? - спросил Тзэм. - Стоит ли предаваться таким мыслям? Я был бы счастливей, например, если бы родился свободным, среди своего народа. А может быть, и нет. Откуда мне знать?
- Это вовсе не то же самое, - отрезала Хизи.
- Разумеется, - проворчал Тзэм. - Где уж Тзэму понять чувства принцессы!
Хизи попыталась рассердиться. Что за глупец этот Тзэм! Зачем он лезет ей в душу! Но вместо гнева она почувствовала глубокую грусть - и страх: что бы она делала без своего могучего друга?
- Ты всегда так добр ко мне, Тзэм. Прости меня. Может быть, мы с тобой в одинаковом положении.
Тзэм покачал головой.
- Нет, - сказал он. - Ты, конечно, была права. Но я только хотел сказать: бесполезно гадать о том, что было бы, если бы было так, а не иначе.
- Откуда у тебя, слуги, такой разум, Тзэм?
Тзэм кашлянул - и рассмеялся невесело.
- Да, таков уж разум слуг, принцесса, если они вообще наделены каким-то умом.
Хизи задумчиво теребила складки платья.
- Я знаю, когда жрецы опять придут испытывать меня.
- И что же?
Хизи с безразличием махнула рукой.
- А пока… - начала она.
- Слушаю, принцесса! - откликнулся Тзэм.
- А пока ты передашь от меня кое-кому весточку.
- Весточку? - Тзэм с изумлением поднял брови.
- Да. Пожалуйста, скажи Везу Йид Ну, что мне хотелось бы встретиться с ним в Ониксовом дворике сегодня вечером, если ему будет угодно.
- Принцесса?
Хизи вздохнула.
- Я хочу вести себя как живой человек, - пояснила она. - А не то я сойду с ума.
Тзэм мрачно кивнул.
- Если ты спокойно посидишь здесь, я сейчас же пойду и скажу ему.
- Я побуду здесь еще немного, а потом отправлюсь в библиотеку. К вечеру придешь туда и проводишь меня к Везу.
- Хорошо, принцесса.

Предыдущая страница 22 Следующая страница


23 Грегори Киз

- Спасибо, Тзэм, - с жаром поблагодарила Хизи.
- До встречи, принцесса.
Тзэм поднялся и побрел прочь. Хизи поглядела ему вслед, все еще наслаждаясь солнечным зноем. Из кармана юбки она достала статуэтку полуженщины-полулошади и принялась вертеть ее в руках. Ездит ли на коне тот странный белокожий юноша из ее снов? Хизи решила - да, наверное. Он хороший всадник. Хизи была рада снам о лесах и этом юноше - по крайней мере ее тогда не мучили кошмарные сны, когда ей снились Дьен и Лэкэз. К сожалению, те, дальние сны приходили не так часто и были уже не такими яркими. Лес снился все более смутно, но зато юноша - гораздо отчетливее, чем прежде. Хизи неохотно поднялась со скамейки и отправилась в библиотеку.
- Я, конечно, не возражаю, - не уступала Квэй, - но тебе же не нравится этот Вез.
- Видишь ли, - поясняла Хизи, надкусывая сливу, - это совсем не имеет значения: нравится или не нравится. Кто только не ухаживает за девушками! И Тзэм говорит, что их обычно поощряют.
- Да, поощряют. Ты очень красивая девушка, Хизи.
- Лучше уж я была бы похожа на мешок с зерном! - фыркнула Хизи. - Это было бы в их вкусе. На мешок с зерном, у которого папочка - император.
- Наверное, - согласилась Квэй. - Но ведь знатных девушек немало. А ты к тому же и красивая - юноши это видят. С годами ты будешь очень привлекательна. Неплохо, если жена будет миловидна.
- Обо мне этого не скажешь, - запротестовала Хизи.
Квэй покачала головой.
- Погоди… И лицом, и фигурой ты в мать, я уже сейчас это вижу. И даже если ты будешь, как сестры, похожа на отца, - это тоже совсем не плохо. Они все красавицы.
- Но не такие, как его брат, - пробормотала Хизи.
Квэй, изумленная, отвернулась от плиты и пристально взглянула на Хизи.
- Что ты сказала?
- Ничего, - спохватилась Хизи. - Я просто пошутила.
- Твой дядя давно умер, Хизи, - сказала Квэй. - Какие тут могут быть шутки!
- Я знаю. - Хизи тыльной стороной ладони отерла с губ сливовый сок.
- Хорошо, - сказала Квэй, пытаясь переменить тему разговора, - а как твое свидание с Везом Йид Ну?
- О, он был очень любезен. - Хизи улыбнулась. - Воображаю, как он удивился, узнав, что я хочу его видеть. Он сам говорит, что был совершенно ошеломлен.
- Он подарил тебе что-нибудь?
- Да, конечно. Думаю, его мать раздобыла это для него.
Хизи пошарила в сумочке, чтобы достать подарок Веза - и почувствовала укол грусти, когда наткнулась рукой на бронзовую статуэтку. Вытащив подарок Веза, она поставила его на стол.
- Ах, какие прелестные духи, - сказала Квэй, разглядывая хрустальный флакончик.
- Я тоже так считаю. В следующий раз, идя на свидание, я обязательно надушусь.
- Ты опять договорилась с ним о свидании? - немного удивившись, спросила Квэй.
- Да. Завтра он пригласил меня смотреть пьесу.
- Что за пьеса?
- Она называется: «Угорь и Лев». Любовная история, наверное. - Она нараспев произнесла название пьесы, точь-в-точь как это делал Вез. Он был так взволнован, когда приглашал ее на спектакль.
- А тебе это понравится? - с сомнением спросила Квэй.
- Наверняка нет, - призналась Хизи. - Но я должна научиться переносить скуку. Не могу же я всю свою жизнь провести в библиотеке, как Ган.
- Конечно, но я не ожидала услышать это от тебя.
- Все меняется, - философски заметила Хизи, кусая еще одну сливу.
- Да, - согласилась Квэй. - Что правда, то правда.
На следующий день Хизи с утра отправилась в библиотеку. Ган, увидев ее, нахмурился.
- Я надеюсь, ты на весь день осчастливишь меня своим присутствием? - саркастически спросил он.
Хизи вспыхнула.
- Прости, Ган. Я… не знаю. Прости.
- Иного я и не ожидал, - кисло заметил он.
- Я же пришла. Чем мне нужно заняться?
- Займись чем хочешь. Вчера я разложил все книги по полкам. Между прочим, - он, насупившись, взглянул на нее, - утром приходил твой дружок. Вез, кажется. Так как тебя не было, он попросил меня передать тебе кое-что относительно драмы, которую вы будете смотреть на следующей неделе.
Хизи, слушая Гана, сгорала от стыда.
- Он сказал, что тебе нужно надеть какой-нибудь «наряд», чтобы было побольше кружев. Тебе понятно, что значит «наряд»?
- Не вполне. Он говорил, что это слово понимается в широком смысле.
- В самом деле? - язвительно фыркнул Ган.
Хизи почувствовала, как в ней закипает гнев.
- Это не твоя забота, Ган.
- Почему же? Я слишком много времени потратил на тебя, чтобы наблюдать спокойно, как ты водишься с мальчишками, которые только и рассуждают, что о тряпках! Ты могла бы заняться чем-то более достойным. Клянусь Рекой и Небесами, ты могла бы заняться чем-то более достойным.
- И что же я должна, по-твоему, делать? Мне предстоит провести здесь жизнь. Скоро я перестану быть ребенком, и от меня будут ждать определенных поступков. Для тебя, конечно, неплохо быть похороненным здесь, но ведь мой род не изгнан на чужбину! Все они здесь, все наблюдают за мной, чтобы решить: как должно со мной поступить, когда я достигну определенного возраста. Я не могу до бесконечности не замечать окружающего мира, неужели тебе не ясно?
Ган с изумлением взглянул на нее, но растерянность его длилась недолго.
- Так кто же ты? - спросил он, голос его прозвучал с неожиданной мягкостью. - Кто же это? - вновь спросил он, обращая свой вопрос к пустоте. - Та ли это маленькая девочка, которая лгала мне, чтобы проникнуть сюда? Кто научил ее разбирать, хоть и несовершенно, старинное письмо? Кто же приходил сюда день за днем, не надеясь ни на помощь, ни на поддержку, и клевал носом над книгами, потому что по ночам некогда было спать: надо было поразмыслить о прочитанном? Где она, та девочка?
Ган, пока говорил, поднялся со своего табурета; голос его звенел. От его слов у Хизи неожиданно защемило сердце.
- Сейчас все иначе, - сказала она, едва сдерживая слезы.
Ган посмотрел на нее долгим взглядом.
- Этого следовало ожидать, - сказал он в заключение и погрузился в работу.
Хизи ждала, не скажет ли он еще что-то, но библиотекарь молчал. Казалось, он ничего не замечал, кроме пера и бумаги. Хизи угрюмо склонилась над несколькими новыми рукописями, достала перо, которое Ган недавно подарил ей, и принялась составлять примечания для указателя. Она то и дело посматривала на Гана, но тот ее не замечал. Хизи стало обидно, и она перешла работать подальше, в глубь библиотеки. Едва она углубилась в работу, как вдруг кто-то кашлянул у нее за спиной. Хизи подумала, что это Ган, и быстро обернулась, желая объясниться окончательно. Но рядом с ней стоял не Ган, а Йэн, и ласково улыбался ей.
- Старик сегодня не в духе, - заметил Йэн.
- Это из-за меня, - призналась Хизи.
Йэн покачал головой.
- Зря он на тебя надулся. Мог бы понять!..
- Нет, - не согласилась Хизи. - Ему не понять. Никто не в силах понять!
- Может быть, я попытаюсь? - участливо предложил Йэн. - Если ты, конечно, захочешь мне рассказать.
Хизи взглянула в добрые глаза Йэна.
- Мне не о чем рассказывать, - сказала она извиняющимся тоном. - Просто… бывало ли с тобой, например, что жизнь вдруг оказывалась совсем не такой, какой ты ее себе представлял?
Йэн задумчиво помолчал, поглаживая подбородок.
- Нет, - сказал он наконец, - я всегда имел верное представление о своей жизни. Бывали, правда, и сюрпризы - иногда приятные, иногда не очень, но я себя хорошо знал.
- Счастливый, - вздохнула Хизи. - Но когда ты растешь во дворце, ничего нельзя знать наверняка. Любой может предать тебя, и никогда не известно, как сложатся обстоятельства. Тебе кажется, что ты знаешь нечто такое, и вдруг… - Она осеклась. - Прости, Йэн. Ты так добр, что слушаешь меня, но мне это не поможет, а тебе потом будет тяжело.
- Не настолько ведь, как тебе, - сказал Йэн.
- Моя жизнь как Река, - продолжала Хизи. - Она течет от верховья к устью, и ее нельзя повернуть. Мне почему-то представлялось, что я всегда буду ребенком, всегда буду прятаться в дворцовых закоулках, где никто не видит меня - как, например, здесь, в этой библиотеке.
Йэн сел за стол напротив Хизи.
- Когда я был мальчишкой, мне хотелось стать таким, как мой отец, хотелось быть старше своих лет. Мне не терпелось вырасти, стать капитаном торгового судна, чтобы совершить путешествие вверх по реке и посмотреть на мир. Но ты совсем другая. Тебе всегда хотелось быть только собой, а я хотел стать кем-то иным.
Йэн помолчал.
- Мой отец настоятельно советовал мне работать для жрецов. Я пробовал отшутиться, но он всерьез уговаривал меня стать архитектором и прославиться постройкой какой-нибудь усыпальницы. «Не надо становиться, как я, моряком, - говорил отец, - ты создан для лучшей доли».
Хизи покачала головой.
- Мне всегда говорили определенно, кем я буду. Меня не ставили перед выбором, но я, к сожалению, этого не понимала.
Хизи попыталась улыбнуться.
- Хотелось бы мне познакомиться с твоим отцом. Я думаю, он бы мне понравился.
- Несомненно, - заверил ее Йэн. - Когда-нибудь, возможно, вы и познакомитесь.
- Не знаю, - с сомнением протянула Хизи и вдруг просияла: - Когда я стану взрослой и буду жить, как вся семья, вместе с отцом, тогда мне позволят покидать дворец… Как бы мне хотелось покататься на лодке!
- Что ж, - хмыкнул Йэн, - я кое-что в этом понимаю. Но в твоем распоряжении будет королевская барка. Утлые торговые суденышки не для тебя.
- Да, - смущенно согласилась Хизи. - Но королевские барки никогда не ходят вверх по Реке, и на них не доплыть ни до менгов, ни до других чудесных земель. Я, не в пример тебе, завидую твоему отцу.
Йэн пожал плечами.
- Возможно, и так. Но когда-нибудь…
Хизи покачала головой.
- Нет. Это глупая мысль. Знатные не плавают на торговых судах.
Йэн чуть тронул пальцем поверхность стола.
- Нет конечно же… И все же, если ты мечтаешь об этом…
Хизи предостерегающе подняла руку.
- Ты и не представляешь даже, насколько я устала мечтать.
Йэн понимающе кивнул.
- Я все-таки верю, что ты найдешь свое счастье. И если ты хочешь говорить со мной об этом, я охотно буду слушать тебя. И никому не пересказывать наши беседы. - Юноша усмехнулся. - И не только потому, что слова твои должны храниться в секрете. Ты здесь - единственная моя знакомая. Прочие меня не замечают.
- У тебя нет друзей среди архитекторов?
- Нет. - Йэн вздохнул. - Их трудно расположить к себе. Все они прожили во дворце по нескольку лет и воображают себя особами Королевской Крови. Держатся они очень надменно. Вот когда я проживу здесь год-другой, они, возможно, удостоят меня своим вниманием.
- Это плохо, - сказала Хизи.
- Не так уж и плохо, - возразил Йэн. - Изредка я навещаю своего отца.
- Он для тебя то же, что для меня Тзэм и Квэй. Они - мои единственные друзья.
- Тзэм - это тот самый верзила?
- Да. Он наполовину великан. Мой отец приказал его матери выйти замуж за одного из королевских стражников. Ему было интересно, что из этого получится.
- Понятно, - сказал Йэн. - А кто такой этот Вез? Это тот самый юноша, который приходил сюда утром и из-за которого старик сделал тебе выговор? Он твой друг?
Хизи фыркнула и покачала головой:
- Нет, он ухаживает за мной. Такие обычно не бывают друзьями.
- Стыдись, - сказал Йэн. - Какое тебе удовольствие в ухаживании, если юноша не по нраву!
- Никакого, - согласилась Хизи.
- Ладно, - кашлянул Йэн. - Я должен вернуться к своим делам. Но… ты меня порадуешь, если будешь считать своим другом.
- Спасибо, - удивленно согласилась Хизи, не зная, что еще на это можно сказать.
Йэн кивнул и заторопился прочь.
Хизи вновь взялась за составление примечаний к указателю, хотя делала это довольно рассеянно. Ей казалось странным, что друзьями ее могут быть только те, кто не связан с ней родством.

3
БРАТЕЦ КОНЬ

Деревья незаметно сменились кустарниками, кустарники - травами. В течение нескольких дней вокруг расстилались степи, но в одно прекрасное утро Перкар обнаружил, что их обступает пустыня. Пустыня была куда враждебнее, чем степь. Пески подбирались иногда к самой воде, но чаще всего Реку отгораживал от них густой заслон из ив, тополей, дубов и бамбука. Но сейчас они проплывали вдоль ряда олив, сквозь которые легко просматривались бескрайние дали. Раскаленные пески казались Перкару еще более прожорливыми и ненасытными, чем Река. Наверное, бог Реки и бог Пустыни смертельно ненавидели друг друга, раздумывал Перкар, или, напротив, они были союзниками? Или, возможно, двумя явлениями единой сущности, как Охотница и Карак?
Перкар, несмотря на подавленность, не мог не испытывать восторга. Как удивительно непохожи все эти земли на его родину! Река здесь чувствовалась как-то иначе. Перкар догадывался, что безжалостное солнце иссушивает силы Речного бога; юноша был рад, что и Реку можно заставить страдать. Хотя солнце не ограничивалось только Рекой, но иссушало силы Перкара и Нгангаты.
Нгангата лежал в тени от оленьей шкуры, которую Перкар наконец догадался растянуть над лодкой на ивовых прутьях. Сын альвы постепенно выздоравливал, хотя порой лихорадка еще возвращалась к нему. Перкар поил его как можно чаще, хотя вода в Реке имела горьковато-солоноватый привкус. Как кровь, подумал Перкар, припоминая свои сны.
Однажды около полудня Перкар заметил, что они приближаются к острову. Он взялся за руль - его можно было повернуть настолько, чтобы высадиться на песчаной островной кромке. Некогда этот остров был попросту вдававшейся в Реку излучиной, но Река прогрызла себе путь, и вода с обеих сторон стала обтекать этот клочок земли. Перкар вытащил лодку в густые камыши, осторожно ступая, опасаясь наступить на длиннющую змею. На всякий случай он пропел песнь богу Змей, чтобы тот не сердился. Ведь они распугали всех его подданных, но едва он начал петь, как вспомнил: здесь надо всем царит Река. Харки, наверное, об этом точно знает.
- Во-первых, - услышал он голос Харки, - я слышу, что боги неподалеку. Они не у самого берега, но в густой траве, наблюдают за нами. Тебе нужно пройти всего несколько шагов - и ты услышишь их шипение. Они говорят об Изменчивом. Он пожирает их.
Перкар и не сомневался в этом, после того как недавно видел Ее. Подняв Нгангату, Перкар побрел в глубь острова, надеясь, что тут не везде заболочено. Шагов через пятнадцать - двадцать он с радостью ощутил, что под ногами у него - твердая почва. Колючки впивались в его босые ноги. Перкар брел, надеясь добраться до середины острова (Ну, подсказал ему голос из сновидений), где виднелись колеблемые ветром деревья, которые напоминали ему папоротники (если они вообще могли напоминать что-либо).
Нгангата слабо шевелился у него на руках, с любопытством оглядываясь вокруг.
- Я пойду сам, Перкар, - предложил он.
Перкар поставил его на ноги и поддержал, когда колени у друга подогнулись. Но Нгангата, стиснув зубы, сделал один-два неверных шага, не опираясь на Перкара. И он продолжал идти, медленно и неуклюже, пока они не достигли деревьев.
Перкар взглянул вперед - и удивился. Густая колючая островная поросль сменилась ровным, утоптанным песком. На дальнем конце площадки стояла хижина, каркас ее был сделан из ив и оплетен тростником. На сколоченных жердях вялилась рыба, под ней тонкой струйкой курился дымок, медленно поднимаясь в небо. У костра сидели старик и собака и с любопытством смотрели на чужаков.
- Диви? Ду Йугаандиин, Шеен? - проскрипел старик. Его пес, рыжий с коричневыми пятнами, поднял голову, прислушиваясь. Перкар протянул вперед руки, показывая, что в них нет оружия.
- Я не понимаю тебя, - сказал он старику.
Язык, на котором обратился к нему старик, не был языком из его сновидений, но и на его родное наречие не был похож. Но вдруг старик, на родном языке Перкара, хотя с чужеземным выговором, произнес:
- Я всего лишь спросил у своей собаки, кто вы такие.
- Хузо, шутсебе, - слабым голосом сказал Нгангата.
- Хузо, шицбёе, - улыбнувшись, ответил старик. - Ну хоть ты умеешь говорить, как надо.
- Меня зовут Перкар, я из рода Барку. А это мой друг, Нгангата.
Старик изумленно покачал головой:
- Какие имена! Я не уверен даже, что сумею повторить их правильно.
Старик - не без некоторого усилия - встал и махнул рукой, приглашая чужеземцев приблизиться.
- Ох, чуть не забыл, - сказал он, - Джойн Хин и я. Не хотите ли чаю?
Перкар заколебался, но Нгангата кивнул, выражая согласие. Они подошли к хижине. Перкар шел неспешно, Нгангата еле ковылял рядом. Старик ненадолго скрылся в хижине и вынес оттуда медный чайник. Наполнив его водой из дождевого стока, он бросил туда горсть трав и добавил в костер хвороста. Ходил он, прихрамывая на обе ноги, но двигался быстро, будто проворный паучок.
- Скоро будет готово, - сказал старик, вновь занимая свое место, - присядьте, пожалуйста.
Перкар и Нгангата уселись, скрестив ноги. Старый рыжий пес окинул их одобрительным взглядом из-под полуприкрытых век и задремал.
- Меня зовут Йушене, по крайней мере звали так когда-то в молодости. Это значит: «С душою волка». Прозвали меня так за храбрость в битвах.
Старик захихикал, как будто рассказал веселую шутку.
- Потом меня стали звать Гаан, потому что я был шаманом. Это и значит: «шаман». А теперь все зовут меня стариком. Когда я приходил в твою страну на заработки, меня там звали Братец Конь. А вы можете называть меня как угодно.
Перкар поневоле улыбнулся над забавными речами старика.
- Почти все имена твои для моего уха подобны чиханию, - сказал Перкар. - Можно я буду называть тебя Братец Конь?
- Зови, я буду доволен. Мне всегда казалось смешным это мое имя: ведь возникло оно по ошибке. Я не слишком хорошо говорю на твоем языке, но меня однажды спросили, как зовут моего коня. Я не знал, как сказать: «Обгоняющий Псов, мой троюродный брат по отцу», и я сказал им, что он мой троюродный брат. Но получилось просто: «брат». Пока я понял, в чем ошибка, кличка пристала ко мне. Но она мне понравилась, и теперь я считаю Обгоняющего Псов своим братом.
- Значит, ты из племени менгов? - спросил Перкар. - Я слышал, что вы считаете лошадей своими родичами.
- Менги? Да, так нас называют. Наше настоящее имя Шен Дун, Южный Народ. Но чужеземцы называют нас народом менг.
- Менги - главное племя в общем объединении племен, - пояснил Нгангата. - С этим племенем вы обычно воюете.
Старик кивнул:
- Да. Но я никогда не воевал с племенем скотоводов. И потому, я надеюсь, мы не будем ссориться.
Перкар покачал головой:
- Нет. Много лет назад менги напали на дамакуту моего отца. Но я не держу зла против храбрых воинов.
- Что ж, это хорошо, - ответил Братец Конь. - Нам с Хином было бы стыдно, если бы пришлось убить вас обоих.
Глаза старика весело блеснули на квадратном, темном лице. В волосах его еще сохранились черные пряди, хотя Перкару не доводилось встречать человека более обремененного летами.
- Давно ли ты живешь на этом острове? - спросил Перкар, не желая больше говорить о войнах и сражениях.
- Мы с Хином живем тут уже пять зим. Но не хочешь ли ты спросить, почему я тут живу?
- Конечно, хочет, - сказал Нгангата.

Предыдущая страница 23 Следующая страница


Дети Великой Реки 24

Перкар покорно кивнул.
- Это трагическая история, - начал Братец Конь. - Я вам, наверное, еще не говорил, что я - глубокий старик?
- Не помню, - сказал Перкар.
- Итак, я глубокий старик. Я пережил своих сыновей и дочерей и всех своих сородичей-лошадей. Мои внуки и правнуки, конечно, души во мне не чают, но они не желают возиться с таким дряхлым стариком. Может, они и стали бы возиться, но я-то знаю: это пришлось бы им не по вкусу. Жена моя давно умерла, и я подумал: не жениться ли мне опять, чтобы кто-то приглядывал за мной? Жениться бы я мог даже и на молоденькой, которая пережила бы меня и даже была бы недурна собой. Я уже был наслышан о Шань Дэнь - что значит «Красивый Листик», которая жила в северных предгорьях. Она была известна как дочь Нухинух, богини Лесной Тени. Погодите немного! - Старик поднялся и снял чайник с костра; вода уже кипела. Вновь зайдя в дом, он вынес три фарфоровые чашки. - Это от мастера в низовьях Реки, - сообщил он. Разлив чай по чашкам, старик одну протянул Нгангате, другую Перкару и третью взял себе.
- Вот. Так на чем я остановился?
- Вы собрались посвататься к этой девушке.
Братец Конь кивнул.
- Я взял с собой подарки из тех, что богам по вкусу - пиво, вино, ароматные смолы…
- Вы собирались жениться на богине? - перебил Перкар.
- Ее мать была богиня. А отец - из рода людей-тигров. Итак, я отправился туда, но старуха сказала: нет.
- Богиня?
- Да. Она сказала, я слишком стар для ее милой доченьки. О, она и в самом деле была необыкновенно мила и прелестна, едва минуло шестнадцать. Она еще никогда не видела мужчины. Но мне известна была одна волшебная песнь, которая должна была усыпить Нухинух, а девушку я надеялся уговорить. Она-то была не против пойти со мной - уж очень ей надоело сидеть в горах. Мы с ней как бы заключали взаимовыгодный договор, потому что для брака, она это понимала, я слишком стар. И мы уже пустились бежать, когда Нухинух вдруг проснулась. Повезло же ей!.. Я зачаровал себя другой песнью и улизнул домой, но, подходя к дому, увидел, что богиня дожидается меня там! От некоторых богов и богинь нельзя скрыться нигде, разве что на Реке. Богу Реки они не смеют даже на глаза показаться. Вот я сижу тут, гадаю, долго ли еще старуха будет безумствовать. Еще несколько лет, наверное, придется ждать.
Старик хлебнул чаю.
- Люди приезжают ко мне сюда, привозят подарки. Я говорю всем, что решил стать отшельником, и поселился здесь. Вот меня и расспрашивают о том да о сем. Но вам-то я могу сказать правду, потому что вы не из племени менгов.
Старик лукаво улыбнулся и вновь отхлебнул чаю.
Нгангата чувствовал себя несравненно лучше, как это бывало всегда, когда они высаживались на острове. Допив чай, он спросил, можно ли взять еще. Старик кивком указал на чайник.
- Мои соплеменники, - немного погодя сказал старик, - считали, что я слишком болтлив. А с тех пор как я живу один, я стал еще болтливее. Хин, как видите, не слишком-то разговорчив. Но ему интересно, что привело вас сюда, так далеко от лесов и пастбищ.
Хин тихо поурчал, однако вряд ли в знак согласия со словами старика.
- Для того чтобы это объяснить, - сказал Нгангата, прежде чем Перкар успел ответить, - нужно все с самого начала рассказать о Перкаре. Хину надоест слушать.
- Хину на его веку доводилось выслушивать истории и подлиннее, - заверил их старик.
Перкар взволнованно заерзал, вспомнив недавний разговор с Нгангатой о воспевании героев. Пожав плечами, Нгангата приступил к рассказу.
- Как и в твоей истории, все началось с ухаживания за богиней.
Вряд ли Нгангата сумел бы сложить песнь об этой истории, как Эрука. Но Нгангата попросту пересказывал события, и делал это ясно и выразительно. То, что он говорил о песнях, было верно. Все ужаснейшие проступки Перкара он свалил на козни богов. Даже свою с Перкаром драку он изобразил как испытание, которое магическим образом способствовало укреплению дружбы. В убийстве старой хранительницы сокровищ был виноват, как изобразил Нгангата, только Апад, но даже Апад не выглядел при этом дурно. Перкар помнил эту сцену, будто бы она случилась вчера: как испуганы и взволнованы были они оба и как Апад то казался безгранично самоуверенным, то терял веру в себя. По словам Нгангаты, Апад был подлинный герой, обманутый волхвованиями злого Лемеи. Как ни странно, Перкар, слушая друга, почувствовал себя несколько лучше. Прежде он старался не думать о своих мертвых друзьях, но теперь Нгангата давал ему право вспоминать их, не терзаясь угрызениями совести. Нгангата совершенно не коснулся недостатков Перкара, а о себе самом упоминал с таким пренебрежением, что у Перкара даже в животе похолодело. Зато об Эруке и Ападе он говорил как о прославленных героях. Такой рассказ был, со стороны Нгангаты, проявлением неслыханного великодушия, но было в нем нечто, заставившее Перкара удержаться от восклицания: «Все было не так!» Великодушно прощая Перкара, Нгангата тем самым наказывал его, и потому надо было снести все - и великодушие, и боль.
- Река несет нас к низовьям по воле Духа Реки, - закончил Нгангата. - Нам неясно наше предназначение, но мы готовы встретить свою судьбу, какой бы она ни была.
Братец Конь слушал с интересом, изредка кивая, очевидно, история показалась ему трогательной. К концу он заметно оживился.
- А знаете что, - сказал он, после того как они поели ухи, - я ведь там был, в этом городе.
- Так, значит, он существует в действительности? - спросил Перкар. Это было не совсем то, что он хотел бы узнать, но, возможно, старик разговорится.
- Да, этот город существует в действительности. Величайший город в мире. Однажды, совсем молодым, я побывал в низовьях Реки с отрядом воинов. Привела нас туда безумная мысль захватить город.
Старик рассмеялся, вспоминая.
- Но, добравшись туда, мы убедились, насколько безумна наша затея. И потому мы отправились в одну из портовых таверн и напились там в компании речников. Они отобрали у нас все, что было, даже мечи сняли. Но как красив этот город! Пугающе красив.
- Да, в моих снах он предстает страшным.
- В этом городе существует только Река, - продолжал Братец Конь. - И больше ничего. В домах не водятся домовые, нет ни богинь - покровительниц очага, ни духов, обитающих в деревьях. Их всех убили. Но и Дух Реки не наделен безграничным могуществом. Он пожирает только тех, кто оказывается рядом. Однако там, в городе, нет никаких богов, только Река.
Старик с сожалением покачал головой.
- Город прекрасен, но мертв. Там живут призраки - и дети Реки.
- Дети Реки?
- Я уже говорил, что там нет никаких богов, - сказал Братец Конь. - Мне дано видеть богов; я видел бога нашего племени Йуша едва ли не с младенчества. Когда я был в Ноле, там я видел только Реку - и еще некоторых людей, которые правят городом. Они напоминали богов.
- Они убили богов, живших в земле и на земле, - пояснил Нгангата. - Река произвела людей, которые выглядят как боги. И они служат Духу Реки.
Нгангата повернулся к Перкару.
- Я тебе однажды говорил, - напомнил он, - что Река все упрощает.
Перкар покачал головой.
- Жители города поклоняются этим полубогам?
Братец Конь кивнул:
- Да, их называют Рожденными Водой.
- Во сне мне снилась девочка, - задумчиво сказал Перкар. - Я хотел помочь ей, что-то сделать для нее. Чем ближе мы к низовьям, тем отчетливее становится этот сон.
Братец Конь нахмурился.
- Об этом я ничего не могу сказать, - проворчал он. - Может быть, не Нол вас призывает, но чары наслала какая-то богиня? Хотя в Ноле нет никаких богинь…
- А как же Рожденные Водой? Ты говоришь, они подобны богам.
- Да, подобны. Они похожи на богов так же, как гнев похож на любовь. Оба чувства сильны настолько, что могут побудить к убийству, и тем не менее они очень разные и имеют разный исход. Я думаю, что в Рожденных Водой говорит и действует Река. Обычно Дух Реки спит. Но сейчас он бодрствует - и это, наверное, вы разбудили его. Но я все же думаю, что его разбудили Рожденные Водой.
- Ты это знаешь точно?
- Нет, но я это чувствую. В городе я был всего лишь однажды, много лет назад. Только недавно я стал размышлять о Реке и о Ноле.
- С тех пор, как ты поселился на острове.
- Нет, только последние несколько месяцев. Ваши приключения навели меня на раздумья.
- Наши приключения?
- Да, они заставили меня задуматься о таком огромном боге, голова которого не ведает, что делают ноги.
Братец Конь отряхнул свои кривые короткие ножки и поднялся.
- Я размышлял о вестях, которые путешествуют от верховий к низовьям реки, будто старый говорун. Мы, сидя тут с Хином, частенько прислушиваемся к его бормотанию.
- И о чем же рассказывает этот старый говорун?
Братец Конь пристально взглянул на Перкара.
- О тебе, конечно.
Перкар нес вязанку хвороста, прикидывая, как долго плыли сюда с севера эти ветки. Высоко над ним звезды таяли в великолепном сиянии Бледной Королевы, и в первый раз за много дней Перкар ощутил едва ли не физическую тоску по родимым пастбищам. Как давно он оставил их? С тех пор прошло уже много месяцев. Жизнь его кончилась, теперь он действовал как герой истории, рассказанной Нгангатой. И история эта, предвидел Перкар, еще не завершена. Разумеется, многое приукрашено, но так украшают мертвецов, одевая в красивые платья, которые, они не носили в жизни.
Перкар уже пошел было к хижине, как вдруг заметил нечто странное на реке, чуть выше по течению. Краешком глаза он не мог отчетливо увидеть, что же это было.
Игра света, рябь на воде. Шевеление. Гладь была подернута рябью, искорки то загорались, то гасли, медленно передвигаясь вниз по течению. Не рыбы ли это, подумал Перкар, или призраки рыб, плывут вниз по реке у самой поверхности воды? Ибо Река была черна с тех пор, как проснулся Дух Реки. Не уснул ли он опять?
Перкар затаил дыхание и замер, прислушиваясь к тихому веянию ветра. Искорки по реке все бежали, но бежали они по самой поверхности. Бугорки опадали, превращаясь в чаши, полные лунного света. Ничего подобного Перкар прежде не видел, хотя что-то это ему напоминало…
- Ты хочешь видеть? - спросил его Харка.
- Видеть?
- Я могу показать тебе, если хочешь.
- Покажи, - попросил Перкар. Холод пробежал у него по жилам, сердце замерло, и он едва не задохнулся от волнения.
По водной глади шли кони. Они были прозрачны, как вода, бока блистали в лунном сиянии, а вместо глаз зияли черные провалы. Но Перкар узнал их. Это был убитый скакун Нгангаты и Медведь, конь Капаки. Капака сидел верхом на коне. Лицо его было гладким и пустым, но Перкар узнал его по тому, как он свободно держал поводья. И это призрачное лицо повернулось к Перкару. Перкар вдруг почувствовал, будто весь он леденеет. Боль его затихла, чувство вины бесследно растаяло, и он бесстрастно наблюдал за своим мертвым вождем.
Капака отвернулся, и все вскипело в Перкаре. Все вернулось: боль, угрызения совести, бесплодная ненависть к себе… Отчаянно застонав, Перкар ударился о ствол ивы, расшвыряв вокруг собранный им хворост. Он метался, пытаясь вновь увидеть Капаку. Но призрак исчез, и лунные искорки погасли. Рыча, Перкар вытащил меч и принялся крушить ветви прибрежных кустов, наконец он отшвырнул меч и колотил по стволу кулаками, пока не изранил руки до крови. Неуклюже обняв ствол дуба, Перкар соскользнул на землю, рыдая.
- Я ненавижу тебя! - шипел он, глядя на воду, но было неясно - обращается ли он к Реке или к себе самому.
Зачем? Зачем Река явила ему эти призраки? Это не было случайностью; со всеми, кого бы ни пожрала Река, случайностей не происходит. На дне ее покоятся кости многих сотен королей и тысяч скакунов.
Руки Перкара саднили и болели, будто обожженные, но он заставил себя спокойно думать. Чего хочет от него Дух Реки?
- Чего?! - воскликнул он, но никто не отозвался, кроме ночной птицы вдали. - Отец и мать, помогите мне! - простонал Перкар.
Он нащупал оберег на своей груди и ощутил знакомое покалывание: это та самая жизнь, которая вошла в него при рождении. Прикасаясь к оберегу, Перкар прикасался к пламени, он словно видел, где это было: под могучим дубом, который распростер свои ветви, как человек руки, зевая и потягиваясь. У корней этого дуба бил серебристый ключ, приветливый и веселый. И в этот самый миг расстояние между Перкаром и дамакутой его отца исчезло. Она стояла неподалеку, под небом, усеянным звездами. У порога сидели отец с матерью, гадая, что же случилось с ним, Перкаром. Всего в дне пути жило семейство Апада, и совсем неподалеку - семья Эруки. А в Моравте, в незамысловатой дамакуте, внуки Капаки не могут понять, куда девался их дед, отчего он не возвращается.
Что бы сейчас посоветовал Перкару отец? Как ему следует поступить?
Заверши начатое, сказал бы он. Пираку обладает тот, кто совершает поступки.
Но как именно должен поступить Перкар? Юноша был уверен, что теперь для него самое лучшее - умереть. Ярость вновь закипела в нем, и он плюнул в Реку, сердито сверкнув глазами на черные недвижные воды.
- Что ж! - прошипел он. - Бери и меня, если угодно. Я охотно пойду к тебе. Ты слышишь меня, Изменчивый? Я покоряюсь тебе!
Проклятие Нгангате с его напоминаниями и разъяснениями. Перкар затеял эту историю, он же ее и завершит. У него еще есть возможность искупить свою вину, чтобы сказание имело достойный конец. Не важно, достоин он или не достоин зваться героем. Не важно, что он не знал, к чему приведут его поступки. У него не было выбора, это ясно. Пираку требует от него действий, и если он и предал в чем-то своих соплеменников, уж в этом он не предаст их.
- Но предупреждаю тебя, - обратился он к воде, - предупреждаю: при первой же возможности я заставлю тебя пожалеть о том, что ты призвал меня. Если я должен разыскать эту девчонку - что мне предстоит сделать с ней? Спасти? Тогда я убью ее. Погубить? Тогда я сохраню ей жизнь.
Перкар потряс кулаками, роняя капли крови в воду.
- Пей, пей мою кровь, - сказал он почти беззвучно, - возьми меня всего, если желаешь, но настанет день, когда я сведу с тобой счеты.
Харка зазвенел у него в руке.
- Впервые я изумлен, - сказал он. - Есть ли в тебе что-либо, кроме раскаяния и жалости к себе?
- Да, - ответил Перкар. - Я только что обнаружил это в себе.
Перкар взял охапку хвороста и отнес к хижине, где Братец Конь сидел, заплетая в косицы свои длинные полуседые волосы. Взгляд его ненадолго задержался на окровавленных руках Перкара, однако старик ни словом об этом не обмолвился.
- Я вижу твой меч, - сказал он. - Если бы не это, рассказам вашим трудно было бы поверить.
- Что он тебе напоминает? - с любопытством спросил Перкар.
- Я вижу вас обоих. Между вами существует какая-то связь. Вместе вы напоминаете птицу. Например, орла.
- Имя меча - Харка, - подтвердил Перкар. - Это значит орел.
- Да, это верно, - согласился старик.
Нгангата пошевелился во сне.
- Твой друг опасно ранен, - предупредил Перкара Братец Конь. - Если он поедет с тобой - умрет непременно.
- Я знаю, - ответил Перкар. - Вот почему и хочу оставить его с тобой. Ты можешь предсказать, что с ним будет, если он останется здесь?
- Да, конечно. Он окрепнет, но ты станешь слабее. Ведь он последний оставшийся в живых из всех твоих друзей. Единственная связь между тобой и родиной, дающей тебе силу.
- Я не утаю от тебя правды, дедушка, - прошептал Перкар. - Поначалу я его ненавидел. Я боялся его - а страх рождает ненависть. Но теперь я ненавижу себя, оттого что ужасаюсь поступкам, которые совершил. Но Нгангата подносил мне один подарок за другим, хотя я не мог этого понять. Я не стою того, чтобы он умер из-за меня, и я не стою того, чтобы умереть вместе с ним, он для этого слишком хорош.
Перкар поглядел на пламя, казавшееся тусклым и печальным - ведь в нем не плясала богиня Огня.
- Братец Конь, не присмотришь ли ты за ним? Он, когда окрепнет, не останется в долгу.
Братец Конь почесал своего пса за ухом и вздохнул.
- Если Хин не против, то и я не возражаю.
- Спасибо, - сказал Перкар.
- В доме лежит вяленое мясо, возьми с собой, - предложил старик. - И послушай! - Он склонился поближе к Перкару. - Когда ты встретишь моих соплеменников, скажи им, я велел тебе жить. Скажи им, старик на острове, которого некогда звали Йушене, велел им позаботиться о тебе.
- Ты добр ко мне, - с благодарностью отозвался Перкар.
- О, да ты просишь меня о пустяках, - заметил Братец Конь. - Конечно же я присмотрю за твоим другом.
Он помолчал, и глаза его лукаво блеснули.
- Жаль, что ты не привез с собой больную женщину. Но ничто не бывает вполне хорошо.
Старик отхлебнул чаю и склонил голову набок.
- Послушай, - сказал он. - Я вспомнил о Реке еще кое-что.
- Что именно? - спросил Перкар.
- Ты помнишь, мы говорили, что Дух Реки проснулся?
- Да.
- Существует одно старинное предание. В нем говорится, что однажды Река пробудится полностью и пойдет на двух ногах, как человек.
- Что это значит?
Братец Конь пожал плечами.
- Ничего хорошего. Возможно, конец мира. Эта старая песнь, и я плохо ее помню.
Поздним вечером, когда Братец Конь крепко уснул, Перкар пошел на берег, выволок лодку и спустил ее на воду. Течение быстро понесло ее. Впервые Перкар чувствовал себя оживленным и готовым встретить судьбу лицом к лицу. Он не был счастлив или доволен, но и былого оцепенения не испытывал. Месяц или более он сопротивлялся судьбе, да и сейчас сопротивляется, как некий глупец, гребущий вверх против сильного течения, которое сносит и сносит его. Лодка Карака сразу же усвоила урок. А Перкар не усвоил, и борьба изнурила его. Но еще не поздно постичь истину. Если он должен встретить судьбу, не следует уклоняться или бороться до изнеможения. Нет, нужно спешить навстречу, обнажив клинок.
- Хотел бы я знать, кто будет твоим следующим владельцем, Харка? - спросил он, и в голосе его было больше насмешки, чем самоотречения.

4
ПРЕВРАЩЕНИЯ

- Ты когда-нибудь видела такую замечательную пьесу? - воскликнул Вез, с восторгом прищелкнув пальцами. - Герой прибывает как раз в тот миг, когда разбойники собираются убить ее! А как он владеет мечом! Он вполне мог бы возглавить имперскую гвардию.
- Да, это было бы неплохо, существуй он на самом деле.
Вез с удивлением взглянул на нее, а потом расхохотался, брызжа слюной.
- Ты так остроумна, принцесса, - воскликнул он, - конечно же я имел в виду актера, который исполнял роль Тыша. Он прекрасно владеет мечом. Тебе понравилось? Ты была взволнована?
- О да, - согласилась Хизи, хотя была взволнована совсем по-другому, чем Вез.
- Ну, - сказал Вез, оправившись от веселья, - куда же мы пойдем сегодня вечером? В Лесном Дворе в это время года очень хорошо.
- Я устала, - сказала ему Хизи.
- Чепуха. Глоток свежего воздуха укрепит в тебе сопротивляемость.
Хизи задумалась над последним словом Веза, пытаясь - как ей приходилось делать часто - догадаться, какой смысл вкладывает в него благородный юноша. Но это в конце концов было не важно; она понимала: Вез настаивает на небольшой совместной прогулке. Хизи хотела уже решительно отказаться, как вдруг заметила испытующий взгляд Квэна. И как это она не сообразила, что сопровождающий Веза телохранитель может ее слышать.
Поблизости от Квэна Хизи было не по себе. Он не был рабом, как Тзэм, но одним из рода Йид Ну, дядей Веза. Он имел право присутствовать при свиданиях, а также обсуждать условия брачного соглашения. Квэн был, Хизи знала, одним из доносчиков ее отца, а также был связан со жрецами. Она была уверена, что от Квэна не ускользает ни одно ее движение и каждое ее слово станет известно многим и многим. И поэтому вместо того, чтобы ответить язвительным отказом, Хизи заставила себя ласково улыбнуться и сказала:
- Лесной Двор? Это великолепно. - Уголком глаза она заметила, как Тзэм, ее телохранитель, с трудом подавил усмешку.
Многие зрители отправились после просмотра драмы в Лесной Двор. В основном это были парочки и их провожатые. Семейные пары держались вместе, обсуждая достоинства драмы и восхищаясь главным героем. Их восторг подогревался ненденгом, толченой нюхательной травой, широко употреблявшейся среди придворных. Счастливые, сияющие взгляды и черные пятна на лицах подтверждали это.
Лесной Двор был одним из самых больших, там было посажено около двадцати деревьев и множество кустов. Лесной Двор считался одним из удачнейших мест для ухаживания и романов, потому что там можно было уединиться. Кустарники и вьющиеся растения разбивали его на множество тенистых уголков. Пары впереди них проскальзывали в укромные местечки, а их телохранители с безразличием дожидались у входа. Смутные, но недобрые предчувствия шевельнулись в Хизи, хотя при этом она испытывала сонное оцепенение. Когда Вез взял ее за руку и повел в один из гротов, она с мольбой взглянула на Тзэма. Тот чуть пожал плечами, как будто хотел спросить: «Что я могу сделать?»
- Наконец-то одни, - находчиво сказал Вез. Слова эти принадлежали не ему, а герою драмы, и, наверное, он рассчитывал этой фразой пробудить в Хизи те же чувства, что испытывала героиня драмы. Вместо этого Хизи подумала, что ей сейчас станет дурно. Но Вез, ничего не замечая, подвел ее к каменной скамье. Хизи вытянула шею, но Тзэма уже не было видно.
Вез, с тех пор как они начали встречаться, держался совсем иначе. От его сдержанности и застенчивости не осталось и следа, и перед Хизи был заносчивый, самоуверенный юнец. Где бы они ни появлялись, всем своим видом он подчеркивал, что с ним она, дочь Шакунга. Ему хотелось, чтобы все их замечали. Но еще хуже была его убежденность в том, что ему известны все желания Хизи, ибо, по хвастливому заявлению Веза, он хорошо знал женщин. Спрашивать их, как он был уверен, не стоило, ибо это значило обмануть их ожидания. Тыш, главный герой пьесы, никогда не задавал вопросов - он и так знал, что надо делать. Единственное, что могло поубавить спесь Веза, - это безудержный гнев Хизи, но она опасалась обнаруживать свой гнев - Квэн мог бы заметить все и заинтересоваться, отчего он так сильно действует на Веза.
И потому, когда Вез склонился и поцеловал ее в губы, Хизи не стала противиться. Это было неприятно, словно кто-то прижал к ее губам влажную печенку. Разве что на вкус печенка была лучше. Квэй говорила, что к этому привыкают, но Хизи насилу заставила себя не отодвинуться. Она вспомнила, что Вез целует ее за все время ухаживания только второй раз. Возможно, в следующий раз ей не будет так неприятно.
Потом Вез поцеловал ее в шею, и это тоже было точь-в-точь как прикосновение мокрой печенки. Хизи почувствовала щекотку, и это несколько развлекло ее. Правда, смоченные оливковым маслом волосы Веза оказались под самым ее носом. Хизи терпеливо вздохнула.
Вез принял ее вздох за выражение страсти и, ободренный, положил руку ей на бедро. Для Хизи это было уже слишком, пусть там себе Квэн думает что хочет. Она отодвинулась и оттолкнула руку Веза.
- Не пугайся, - уговаривал ее Вез, - тебе понравится, вот увидишь.
Хизи, увернувшись от его объятий, пересела на дальний конец скамьи.
- Я Хизи Йид Шадун, - в ярости прошипела она, - и я лучше знаю, что мне понравится, а что нет.
- Откуда тебе знать, - упорствовал Вез, - что тебе известно, кроме книжек да ветхих рукописей? Тебя еще не пробудили ласки мужчины.
Хизи подозревала, что и эти слова не принадлежат ему, хотя не знала, откуда Вез их взял. Она сердито взглянула на него.
- Я хочу вернуться к себе. Мы недурно провели время, - повторила Хизи слова героини из пьесы, которые были обращены к главному злодею.
Вез побагровел.
- Ты, маленькая змейка, - прорычал он, - ты сама меня сюда заманила.
Гнев вспыхнул в Хизи с такой силой, что она не могла даже говорить. Она просто встала и прищурила глаза.
- Если ты сейчас же не отведешь меня домой, - сказала она, - ты не увидишь меня до моей свадьбы, на которой будешь гостем. И я опорочу тебя при всех немедленно, прямо здесь, в Лесном Дворе. Если же мы сейчас же уйдем, никто никогда не узнает, случилось тут что-то или нет. Говорить ты можешь все, что угодно. Но не смей прикасаться ко мне.
Вез усмехнулся; только гораздо позднее Хизи поняла, что ее слова также напомнили ему какую-то пьесу. Он вдруг схватил ее.
- Ты противишься, - трагически произнес он, - но в глазах твоих я читаю покорность.
Вез был гораздо сильнее, чем могло показаться. Хизи не могла вырваться, а он, крепко держа ее, пытался насильно усадить на скамью. Хизи едва не задохнулась от страха, сердце гулко стучало в груди. Какой он сильный! Усадив Хизи на скамью, Вез разомкнул объятия, рука его, скользнув под платье, легла ей на грудь. Хизи, в ужасе, протянула руку, точно хотела обнять его, и цепко ухватила Веза за волосы. Сильно дернув, она оттянула его голову назад, лицо Веза исказилось от боли.

Предыдущая страница 24 Следующая страница


25 Грегори Киз

- Мне больно! - простонал он.
Хизи продолжала тянуть. Вез поднял руки, пытаясь освободиться от ее пальцев, и тут вдруг она почувствовала неожиданный прилив сил. Все еще держа Веза за волосы, она ловко вывернулась и поднялась со скамьи.
- Пусти! - отчаянно визжал Вез.
- Я хочу вернуться домой, - прошипела Хизи прямо ему в ухо. Она держала его за волосы, сильно отогнув голову, Вез отчаянно размахивал кулаками в воздухе. Дико изогнувшись, он упер ноги в пол и вновь замахнулся, чтобы ударить ее. Хизи, разжав пальцы, отступила на шаг. Потеряв равновесие, Вез грохнулся на пол, поднялся он с перекошенным от злобы лицом.
Хизи подумала, что вот сейчас он ударит ее, но вдруг кулаки Веза разжались, и он опустил руки.
- Я не бью женщин, - фыркнул он презрительно.
Хизи вся дрожала - от страха или от ярости, она сама не знала.
- Почему бы и не бить? - съязвила она. - Борешься ты с ними охотно.
Вез отряхивал одежду.
- Забудем об этом, - произнес он угрюмо, - тебе не нравится, когда за тобой ухаживают.
- Вот и отведи меня домой, - ехидно сказала Хизи.
- С удовольствием.
Домой возвращались в сумрачном, угрюмом молчании. Квэн испытующе разглядывал Хизи, но и Тзэм заметил и ее помятое платье, и недовольное выражение лица. Он пошел бок о бок с ней, а не чуть позади, давая понять, что уже наступил вечер и ухаживаний на сегодня достаточно.
- Это всегда так бывает? - поинтересовалась Хизи у Квэй, оказавшись наконец дома.
- Нет, малышка, - заверила ее Квэй, подавая Хизи аккуратно сложенное домашнее платье. - Не следует думать, что таковы все мужчины.
- У меня нет причин сомневаться в этом, - сказала Хизи и поджала губы.
- Все наладится, вот увидишь. Когда-нибудь ты сама посмеешься над этим приключением, пересказывая его подружкам во дворце.
Хизи сверкнула глазами.
- Сомневаюсь, чтобы оно когда-либо показалось мне забавным, даже если лицо мое будет черно от нендинга. Он напал на меня, Квэй!
- Ему самому вряд ли так показалось, - осторожно ответила служанка.
- Тем хуже для него, - отрезала Хизи. - Как это человек, нападая на вас, даже не понимает, что делает? Неужто я должна терпеть ухаживание мужчины, который даже не понимает, чем оно отличается от насилия?
- Тсс, малышка. Никто не говорит, что ты обязана выходить замуж за Веза. Скоро у тебя будет много поклонников. Иные из них ждут, когда тебя переведут во дворец. Вез попросту более предприимчив, он желает опередить всех. Когда ты будешь жить в Зале Мгновений, кавалеры будут следовать за тобой, как шлейф за платьем. Многие из них будут относиться к тебе бережно, угадывать твои желания.
- А многие будут как Вез, и я буду узнавать это только после того, как они нападут на меня. И сколько будет таких? Он испугал меня, Квэй, хотя по сравнению с тем, что я видела, это может показаться детскими игрушками…
Она осеклась, поняв, что Квэй глядит на нее обеспокоенно. Что она заподозрила?
Квэй, помолчав, взяла Хизи за руку.
- Трудно в это поверить, - сказала она ласково, - но и я когда-то была молодой. Пусть даже я и не была принцессой. Да, сейчас это кажется невообразимым. Но если ты наберешься терпения, все будет в порядке. Однажды молодой человек положит руку тебе на бедро, и ты не захочешь ее оттолкнуть. Тебе будет хотеться, чтобы он прикасался к тебе и целовал тебя.
- Он не прикасался, он схватил меня. Или тут не существует разницы?
- Конечно, существует, - вздохнула Квэй.
Сон не шел к Хизи. Вновь и вновь она мысленно прокручивала случившееся, думая о том, что ей теперь следует делать. Она чувствовала разбуженную в себе силу - частицу Реки. Она могла бы сокрушить Веза, как это сделала когда-то, но понимала, что использовать эту силу сейчас опасно. Однако, помимо ее воли, она помогла Хизи справиться с Везом. До сих пор в руке она ощущала покалывание. Наверное, рука теперь будет болеть несколько дней.
Вновь и вновь переживая сцену в гроте, Хизи закипала от гнева, и это не давало ей уснуть. Наконец, поздно ночью, странная мысль поразила ее. Она представила, что на месте Веза был Йэн. Нелепая мысль, ведь они столь неравны! И все же она вообразила, что за ней ухаживает Йэн, - и все сразу стало по-другому. Если бы Йэн положил ей руку на бедро, она тоже возражала бы. Но Йэн бы на это улыбнулся и, ограничившись кратким пожатием, только поцеловал бы ее в лоб. А затем они поднялись и, взявшись за руки, отправились к дому Хизи, где он спокойно пожелал бы ей доброй ночи.
Она мысленно повторяла и повторяла эту сцену, пока наконец не заснула.
Проснулась она, когда уже забрезжил рассвет, все еще раздраженная. Что-то тревожило ее, не давая спать, но Хизи не могла в этом разобраться. Наконец она поняла, что беспокоит ее рука, которая сильно зудела. Она почесала зудевшее место. Это ненадолго помогло, потому что вскоре зуд стал еще сильнее. Ворча, Хизи опять почесалась.
Ноготь ее наткнулся на что-то, напоминавшее коросту. Потрогав затвердение, Хизи постаралась припомнить, не поранила ли она вчера руку. Может быть, это Вез поцарапал ее? Хизи поднялась с кровати. В доме все еще спали, и, окутанная безмолвием, она пробралась во двор. Небо было синевато-серым, на востоке чуть окрашенным в коралловые тона. Мышонок, удивленный вторжением в его ночные владения, испуганно юркнул в заросли шалфея. Прохладный ветерок налетел, сделал круг над двором - и помчался далее.
И тут, при первых лучах рассвета, жизнь Хизи вновь переменилась. На руке не было ни коросты, ни ранки, ни даже сыпи. Но зато чуть выше локтя поблескивала крохотная чешуйка. Голубая, с радужным отливом.

5
ПРОМАШКА

Дни вновь стали что-то значить. Перкар заметил это вскоре после того, как расстался с Нгангатой. Он опять стал интересоваться временем. Не то чтобы время беспокоило его само по себе, но слишком уж много дней стояло между Перкаром и его предназначением. Перкар стал вести счет дням, с каждым заходом солнца ставя зарубку на грубой древесине лодки.
- Я ведь не могу, - объяснял ему Харка, - рассечь дни, как завесу, чтобы ты прошел сквозь нее и сразу оказался там, где нужно. Ты сам должен постепенно снимать слой за слоем, как это приходится делать всякому.
Перкар фыркнул:
- Тогда какая от тебя польза?
- Без меня ты давно бы уже гнил в лощине.
Перкар не ответил, он все еще жалел, что не умер. Ему теперь часто вспоминались слова богини: «Жить - понимая свои возможности и не потворствуя ребяческим желаниям». Он не умер - и надо принять это как данность. Раскаяние и чувство вины дано ему в утеху, как огорченному ребенку - леденец. Мужчина, жалеющий себя, никуда не годится.
Но все же наконец Перкар сумел себе это сказать. Усвой он этот урок много лет назад, его вождь сейчас был бы жив. А Апад и Эрука! Каждое утро он видел бы их. И не мерещились бы ему сейчас обезображенное лицо Апада и невидящий взгляд Эруки - или Капака в последние часы своей жизни: пепельно-бледный, переживший крушение всех надежд, с душой, жаждущей забвения. Или - еще страшнее - призрак с ликом без черт, явившийся ему в лунном свете. Но Перкар уже знал, что горевать бесполезно, надо принимать то, что есть. Сейчас перед ним стоит цель, хотя она и неясна Перкару. Но надо действовать.
Только бы не утратить решимости до тех пор, пока воспоминания и сны не довели его до безумия. Раны на руках Перкара зарубцевались, и скука речного путешествия не способствует гневному настроению. Но все же гнев еще дремал в душе Перкара, дожидаясь своей поры.
Спустя пять дней после того, как Перкар стал делать зарубки с каждым заходом солнца, он проплыл мимо города Вуна. Братец Конь предупреждал Перкара, что ему придется проплыть мимо этого города. Городов в своей жизни Перкар не видел еще ни разу, кроме только того Города, что снился ему во сне. Первые часто стоявшие домики, мимо которых он проплывал, не представляли собой ничего особенного. Хотя дома эти были сделаны из ивовых прутьев и тростника, а не из бревен, они напомнили Перкару деревенские хижины, теснящиеся близ любой дамакуты на его родине. Люди - темнокожие, с резкими чертами лица, занимались тем же, что и деревенские жители. Женщины наполняли водой кувшины, мальчишки купались в Реке и махали Перкару рукой, когда он проплывал мимо, пастухи поили своих овец. Но еще ниже по течению дома стояли гораздо теснее, более крупные по размеру, и людей становилось все больше. Молодые женщины, купавшиеся в реке, смеялись и указывали на Перкара, а одна даже поманила его, к немалому ужасу своих подруг. Перкар помахал им, проплывая. Далее он миновал дома из камня, деревянные пристани с множеством кораблей. Мужчины и женщины в цветных одеждах с любопытством наблюдали за Перкаром, наверное, раздумывая про себя, действительно ли проплывающий мимо чужеземец так бледнолик, как это кажется издали. Перкар сильнее налег на руль, хотя и подозревал, что это бесполезно. Вознагражден он был только тем, что мышцы у него разогрелись ко времени, как Вун проплыл мимо, сбился в кучку домов и пропал. Перкару только и осталось, что размышлять над мелькнувшими перед ними пестрыми картинами: как живут эти люди, что любят, о чем мечтают, какую готовят пищу и чему стараются научить детей.
Странно, что хоть Перкар и не видел никогда прежде такого скопления людей и домов, Вун не показался ему слишком большим. В том Городе, который снился Перкару, дома были столь огромны, что самая большая постройка Вуна показалась бы карликовой рядом с ними.
Миновав Вун, Перкар пересек устье Потока, впадавшего в Реку с севера. Перкар с любопытством вгляделся в него: издалека ли течет эта речка и страдает ли, как Богиня Ручья, впадая в Реку? Перкару показалось даже, будто Поток разговаривает с ним, не словами и не внутренним голосом, как Харка, но знаками. В его мутных, бурных водах, вздувшихся от идущих в верховьях дождей, Перкару мерещился образ далеких гор, грозовые тучи, смоляные вороны, раскаленные стрелы молний. Дожди, льющие непрерывно по многу дней. Ил, приносимый рекой в Изменчивого, тянулся черной полосой вдоль северного берега, но постепенно размывался. Перкар вообразил, как сопротивляется Поток, не желая умирать, и смутная надежда шевельнулась в душе юноши. Перкар вновь налег на руль, пытаясь достичь темных струй Потока, где власть Чангелинга, возможно, была не столь безусловна. Когда эта попытка не удалась, Перкар, взяв меч и узел с вещами, приготовился прыгнуть в воду.
- Не делай этого! - предупредил его Харка. Но Перкар все равно прыгнул.
Поначалу ему показалось, что затея удалась. Перкар почти доплыл до берега, где течение было не таким быстрым. Но едва Перкар достиг темных струй прибрежного Потока, порожденного грозовыми облаками, вода сомкнулась вокруг юноши, словно огромный кулак, по сравнению с мощью которой вся его сила была ничто. Изнемогавший от борьбы Перкар вскоре оказался возле лодки.
- Попытаться стоило, - чуть позже сказал он Харке, высушивая на солнце рубаху.
- Я думал, ты примирился, - коротко ответил тот.
Прошел день, а за ним ночь, и вновь наступило утро.
Река сделалась такой огромной, что находящемуся на середине Перкару с трудом удавалось разглядеть узкую полоску зелени на южном берегу, за которой расстилалось желтое марево пустыни. Изменчивый все еще стремился на восток, но каждое утро солнце вставало все левее - это значило, что Река поворачивает на юг, к Океану, о котором Перкар немало был наслышан, но вообразить не мог. Река, казалось, вбирала в себя всю существовавшую в мире воду. Как же мог существовать еще какой-то Океан, который был, по слухам, еще шире? На его родном языке даже слова такого не было; там это называлось просто Большое Озеро. Но на языке снов, с его странно протяжными гласными и краткими стучащими согласными, такое слово было. Они могли себе это вообразить.
Перкару подумалось, что как, наверное, Река пожирает притоки, так и Океан, в свою очередь, пожирает Реку. Перкару представлялось это каким-то выходом, хотя, возможно, Океан - сила еще более страшная, чем Река.
Где-то к полудню Перкар заметил, что к его лодке, со стороны северо-восточного берега, приближается судно. Оно быстро увеличивалось в размерах: узкий, продолговатый корабль с треугольным парусом, ослепительно белым, как солнце над головой.
Перкар извлек меч из ножен и ждал, глядя в пространство. Но взгляд его неминуемо возвращался к приближающемуся судну. Перкар пытался не глядеть - и все же смотрел и смотрел на спешащий к нему парусник.
- Угрожает ли мне опасность? - спросил он у меча.
- Похоже, что да, - ответил Харка.
Перкар повернул руль, направляя лодку к противоположному берегу. Перкар знал, что Река позволит ему подплыть почти к самому берегу, но потом обязательно остановит. Но парусник подплывал все ближе и ближе. Вскоре странный корабль был уже слева от Перкара. Как и предполагал Перкар, парус опустили, и двое мужчин начали яростно грести, тогда как третий невозмутимо наблюдал, стоя на носу корабля.
- Что вам нужно? - крикнул Перкар, когда судно подошло достаточно близко.
Старший ответил Перкару на языке, который тот никогда прежде не слыхал, но хорошо понимал. Это был язык его снов.
- Я не понимаю твоей варварской речи! - крикнул чужестранец. - Но если ты понимаешь человеческие слова и достаточно благоразумен, ты не станешь нам мешать.
Перкар заговорил - и чужая речь полилась с его уст, сначала с затруднениями, а затем все легче и легче.
- Я не собираюсь мешать вам, - сказал Перкар.
- Прекрасно, - сказал чужестранец. - Тогда покинь свою лодку, и нам не придется сбрасывать тебя в воду. Успеешь спрыгнуть - останешься целехонек, а не то голова полетит с плеч!
- Тут нет ничего, что можно было бы украсть, - возразил Перкар. - И я не испытываю желания сражаться с вами.
Все это было правдой. Напавшие на него разбойники все же были людьми, а не богами, которые могли бы вернуться в горы и там обрести новую плоть. Если они погибнут, Река возьмет их души. Возможно, они превратятся в призрачных рыб, которых в верховьях Реки поймал на острогу Перкар. Или отчасти сохранят человеческие черты, как Капака.
В нем закипела ярость. Перкар вдруг понял, что сам может погибнуть от их руки. Но сейчас он не желал смерти: еще не настала пора!
Старший разбойник нахмурился и угрожающе свел брови над ястребиным носом, черные глаза его сверкали. В руках он держал изогнутый меч, больше похожий на кухонный нож, чем на боевое оружие.
- Прыгай - или умрешь! - предупредил чужестранец. Один из гребцов вытащил меч из ножен, второй подвел корабль еще ближе.
Перкар тоже стоял с обнаженным мечом наготове. За месяц плавания он научился стоять без труда на покачивающейся лодке.
- Поверьте мне, - пытался он убедить разбойников, - здесь совсем нечего взять.
- У тебя неплохая лодка, - пояснил старший. - За нее стоит побороться! Мы выгодно продадим ее в Ноле - Рожденные Водой высоко оценят ее, как редкую вещь. Им нравятся всякие редкие вещицы!
Глаза его сузились.
- И потом, твой меч. Как странно он выглядит! Ты наверняка приплыл сюда из дальних краев. Зачем же плыть в такую даль, если не имеешь, что продать?
Перкар понимал, что вопрос этот задан не из любопытства: попросту его хотят убедить покинуть лодку. Несмотря на воинственный вид, разбойник, казалось не желал нападать на Перкара, даже при явном численном преимуществе. Лет ему было тридцать пять - сорок: он должен был понимать, что предприятие не обязательно завершится успехом. Помощники его были молоды, моложе даже Перкара, но были крепки и со множеством шрамов на теле. Наверное, его сыновья?
- Неужто ты не видишь, что у меня ничего нет? Или ты слепой? - уговаривал его Перкар. - Позволь мне плыть своим путем: если я спрыгну в воду, Река не отпустит меня.
Вдруг они поймут и послушаются меня, надеялся Перкар.
- Реке нет дела ни до кого, кроме Рожденных Водой, - заверил его старший. Он презрительно сплюнул. - Вот тебе. Убирайся из лодки, или мы убьем тебя!
Перкар медлил, размышляя, что будет, если он прыгнет в воду. Наверное, Река не позволит им завладеть лодкой.
А если позволит?
Перкар вдруг увидел, что старший сузил глаза, и, словно по сигналу, двое юношей прыгнули в лодку к Перкару, воинственно размахивая мечами.
Внезапно Перкара охватила недобрая радость: он пригнулся, готовый обороняться. Наконец-то он встретил противника, с которым можно бороться, которого можно убить - потому что он заслуживает смерти! Вытащив Харка, Перкар поднял его над головой, чтобы отражать удары. Меч старшего зазвенел и откачнулся, но клинок второго противника издал характерный звук: Харка перерубил его пополам. Почуяв опасность, Перкар резко развернулся и отбил удар старшего юноши. Вражеский меч содрогнулся - на нем осталась глубокая зазубрина. Перкар дернулся к другому противнику, который напал на него с половиною клинка. Отразив удар, Перкар вонзил свой меч разбойнику между ребрами чуть ниже подмышки. Клинок прошел насквозь, послышался хруст позвоночника. Харка с легкостью выскользнул, чтобы отбить третий выпад старшего юноши, в чьем побледневшем лице уже читалось понимание… Меч его, после удара Харки, ушел вбок и врезался в древесину лодки. Харка, блеснув на солнце и сбрасывая кровавые брызги, пропорол врагу живот. Кишки вывалились, шевелясь, как клубок угрей; юноша уставился на Перкара неподвижным взглядом. Перкар, по настоянию Харки, вновь обернулся - но второй разбойник уже рухнул на него. Перкар ожесточенно заработал локтями - так как противник был слишком близко и сражаться мечом было невозможно - и тут же понял, что встревожился напрасно: враг, без чувств, сполз на пол, выпачкав Перкара кровью. Второй раз в жизни Перкар был покрыт кровью другого человека!
Перкар, рыча, повернулся к кораблю, хотя меч не побуждал его это делать. Оставшийся разбойник отчаянно греб прочь, в глазах его застыл ужас. Перкар проводил его бессвязными воплями.
Старший из нападавших был еще жив. Он лежал на дне лодки, пытаясь затолкать обратно выпавшие наружу внутренности. Перкар пожал плечами и указал на струившуюся по его одежде кровь.
- Это ваша вина. Вы принудили меня к этому!
Юноша ничего не ответил, глаза его закрылись. Кровь, вдруг подумал Перкар. Изменчивый знает меня, потому что отведал моей крови.
Не додумав эту мысль до конца, Перкар - почти подсознательно - взял свой узел, вложил в ножны окровавленный меч и нырнул в Реку. Берег был близко, как никогда.
Река поначалу позволила ему плыть, но так всегда было поначалу. Вскоре Перкар уже почувствовал песок под ногами и издал торжествующий вопль. Замысел удался! Река не узнала Перкара, потому что он был весь вымазан чужой кровью. Перкар прошел несколько шагов по мелководью, и тут Река вновь схватила его.
- Нет, - прошипел Перкар сквозь зубы. Он отбивался изо всех сил, но течение неумолимо влекло его обратно. В отчаянии Перкар нырнул и вцепился в песчаное дно, пальцы его нащупали что-то твердое. Это был корень дерева. К сожалению, Перкар не мог долго держаться за него: здесь было достаточно глубоко. Собрав всю свою выдержку, Перкар передвигался вперед, держась за корень, пока его легкие не напомнили ему с бешеной настойчивостью, что необходимо дышать. Перкар продвигался и продвигался вперед, держась за корень, плечи его ныли, будто искусанные муравьями. Вскоре он уже мог, подняв голову, высунуть нос над водой и дышать. Руки у Перкара дрожали, но берег был уже совсем близко.
Когда голова его полностью показалась над водой, Перкар уже знал - он победил. Ему понадобилось еще много времени и сил, чтобы окончательно выползти из воды, но наконец он все же оказался на песке - сухом, теплом песке. Чувствуя, что последние силы покидают его, Перкар, пошатываясь, отошел как можно дальше от воды и двинулся напролом, прямо сквозь колючий кустарник. Остановился он, только когда окончательно выбился из сил.
Реки уже не было видно, и все же он обернулся туда, где она текла.
- Ты дал маху, - проговорил он. - Я тебя предупреждал!
И он сполз вниз, держась за древесный ствол, дрожа от изнеможения. Свободен.

6
ГОСТЬЯ

- Итак, - сказал Ган, пристально вглядываясь ей в лицо, - что заставило вновь пробудиться ваши умственные интересы?
Перо его застыло над бумагой, готовое двинуться далее.
- Мне нужны вон те книги, Ган. Пожалуйста.
- Ты хочешь что-то доказать своему ухажеру? Вы поспорили о «кружевцах»?
Хизи подавила гнев.
- Ган, - сухо сказала она, - мне некогда спорить тобой. Я знаю, что огорчила тебя. Знаю, ты считаешь, не следует заняться чем-то более интересным, чем дворцовые забавы. Думаешь, я тебя не понимаю? Но если ты хоть изредка вспоминаешь меня, беспокоишься обо мне, ты должен помочь мне. У меня не осталось времени!
Ган странно посмотрел на нее - Хизи не успела понять, какие чувства выражает этот взгляд. Ган быстро овладел собой. Но что же это было - горе? Страх?
Теперь Ган глядел на нее совершенно бесстрастно.
- Идем, - коротко приказал он.
Схватив ее за руку - ее - за руку! - он едва ли не потащил Хизи в дальнюю комнату, где хранились указатели и редкие рукописи. Плотно затворив дверь, он заперся на ключ.
- Глупышка, - зашептал он, - разве можно об том кричать? Ты уверена, что тебя не подслушали?
- Что ты имеешь в виду? Я ничего такого не сказала!
Ган отступил от нее на шаг, глаза его потемнели.
- Скажи мне, - велел он ей, - скажи мне теперь, отчего у тебя «не осталось времени».
- Я не могу, - тихо сказала Хизи. Неужели Ган знает? - Не могу. Я знаю, что на тебе Запрет.
- Запрет не позволяет мне говорить, но я могу слушать. Говори.
Хизи с замирающим сердцем смотрела на учителя. Слезы навернулись ей на глаза, готовые политься ручьями.
- Я не могу доверять тебе, - всхлипнула она вдруг, - не могу доверять никому на свете. По крайней мере сейчас.
- Хизи, - сказал Ган. - Хизи, послушай меня, - большим и указательным пальцами он взял ее за подбородок и ласково приподнял его. - Ведь я замечаю все, что творится вокруг. До меня доходили слухи о призраке в Зале Мгновений. Многие уверены, что ему нужна была ты. И я видел, как ты приказала тому юнцу убираться - и он отшатнулся, словно ты его ударила. Ты читаешь множество книг - и все они о Королевской Крови и Старом Городе. Неужто ты не видишь, что я постоянно тебе помогаю? Дитя, ты должна доверять мне. Кроме меня, тебе никто не поможет.
Хизи смотрела на него, смахивая слезы. Он был прав, Хизи это знала. Порой его помощь была очевидна, порой нет. Она должна доверять ему - ведь он уже знает, и потом, надо ведь хоть кому-то доверять.
- В библиотеке нет книг, которые тебе сейчас нужны, - продолжал Ган. - Жрецы не дают их мне, а если бы даже и давали, то интересовались бы досконально: кто читает их здесь и зачем. И они бы уличили тебя, ясно?
- Они уличат меня в любом случае, - едва ли не взвизгнула Хизи. - В следующий раз, когда придут меня испытывать. В следующий же раз…
- Именно это тебя беспокоит? - очень тихо спросил ее Ган.
Вызывающе ухмыльнувшись, Хизи отвернула длинный рукав. Голубовато-зеленая чешуйка поблескивала при слабом свете, льющемся в занавешенные окна.
- Клянусь Рекой! - выдохнул Ган.
Тяжело опустившись на табурет, он сидел некоторое время молча, растирая рукой лоб.
- Чем же тебе помочь? - бормотал он.
- Ты ничем не можешь мне помочь, - ответила Хизи, стараясь не выдавать своего огорчения. Но голос девочки, к собственному ее удивлению, прозвучал как трагический стон.
- Зачем тебе жреческие книги? О чем ты размышляла?
- Ган, - трепеща, сказала Хизи, - Ган, я видела их. Я разузнала, как можно пробраться туда, куда ведет Лестница Тьмы, - в Старый Дворец. Я видела их, Благословенных. Я не хочу быть как они. Лучше я брошусь с крыши.
Да, в следующий раз она это обязательно сделает. Хизи твердо это себе пообещала.
- Хизи, я спросил - о чем ты размышляла?
- Я думала… может быть, это как-то можно остановить? Прекратить действие Королевской Крови. Заставить Реку, что просыпается во мне, уснуть.
Ган понурил голову, точно она была тяжелой как свинец. Хизи никогда не видела его таким старым.
- Это невозможно.
- Почему?
- Жрецы бы делали это, если бы могли.
- Но ведь они умеют это делать, Ган. Они останавливают это в себе.
- При помощи кастрации, прежде чем начинаются изменения. Для тебя этот способ не подходит. Ведь ты не мужчина, но и в этом случае время было бы упущено.
Хизи, приободрившись, заговорила увереннее:
- Если есть один способ, значит, может существовать и другой.
Ган задумчиво почесал голову.
- Не знаю. Может быть, и существует. Я не уверен.
- Это не имеет значения, - с горечью сказала Хизи. - Раз уж мне не получить этих книг.
Ган впервые за все время взглянул ей прямо в глаза.
- Нет, - признал он. - Но я могу получить их, если пойду туда. Они позволят мне поработать с ними: я скажу, что составляю указатель.
- Это опасно, - напомнила Хизи.
- Да, как и этот наш разговор. Он очень опасен!
Ган указательным пальцем надавил ей на кончик носа, и Хизи неловко скосила глаза.
- Потерпи день-другой. Держись подальше от крыши и веди себя благоразумно. Поработай пока в библиотеке: говори всем, кто спросит, что я просил тебя об этом. Я разузнаю, что смогу, и что-нибудь придумаю. Но ты должна доверять мне. Только мне, никому другому. Они однажды уже испытывали тебя?
Хизи кивнула, тронутая неожиданным сочувствием Гана.
- Значит, они уже наблюдают за тобой. Кто-нибудь, держась в стороне, следит потихоньку. Он тебя видит, Хизи, а ты его не видишь.
- Кто же он?
- Жрецы приставляют наблюдателей к таким детям, как ты, - к детям, которые их настораживают. Чаще всего это джик.

Предыдущая страница 25 Следующая страница


Дети Великой Реки 26

- Джик? - дрогнувшим от ужаса голосом переспросила Хизи.
- Я знаю, ты читала о тех Благословенных, которых удалось обнаружить слишком поздно. Дети аристократов вдруг становились одержимыми и производили большие разрушения. Жрецы не могут допустить, чтобы такие случаи повторялись. Когда ребенок внушает им опасения, они вызывают джика; Джики не только следят за чужеземными послами или расправляются с обнаглевшими купцами, но и наблюдают за детьми, чтобы при необходимости вовремя остановить их.
- Ты говоришь так, как будто оправдываешь жрецов, - пробормотала Хизи с внезапным недоверием.
- Я всего лишь объясняю тебе, какова опасность и откуда она проистекает, - спокойно ответил Ган. - Я ведь не хочу, чтобы крыша библиотеки вдруг обрушилась мне на голову, а за ней весь дворец. Но мне также не хочется, чтобы тебя свели вниз по Лестнице Тьмы. Наберись терпения, Хизи, и позволь мне сделать все, что я могу. И будь осторожна! Твой Тзэм не защитит тебя от джика.
Возвратившись в большой зал, Хизи заметила Йэна. На столе перед ним лежало примерно с полдюжины открытых книг. Йэн поднял голову и улыбнулся ей.
Хизи кивнула в ответ, но подходить не стала. Жизнь и так казалась ей достаточно запутанной, чтобы еще водить дружбу с купеческим сыном. Вернувшись домой, Хизи молча взглянула на Квэй, хлопотавшую по хозяйству, и отправилась в свою комнату, где можно было прислушиваться к уютным домашним звукам, не опасаясь, что тебя заставят говорить.
Пока Хизи лежала, думая и вспоминая, в комнате появился призрак - прозрачно-голубой, с радужным отливом. Хизи встревоженно наблюдала, как он передвигается по комнате, словно исполняет некий величественный танец. Призрак не приближался к ней, пытаясь коснуться, как это было в прошлый раз. Наконец он, завиваясь, как дым, сделался совсем прозрачным и исчез.
Хизи, оставшись в одиночестве, подумала над тем, не сможет ли она сделать какие-то утешительные выводы. Теперь она могла сказать, что понимает многие события, случившиеся в последние несколько месяцев. Сила в ней начала просыпаться, когда пришли первые крови. Страшный призрак, живущий в Реке, почуял Хизи, спрятался в источнике, когда ее отец вызвал его младших сородичей, и затем вылез наружу. Хотел ли он сожрать Хизи, или попросту тянулся к ней, как мошка к огню, было несущественно. Хизи предполагала первое, вспоминая, как призрак в ее комнате приобрел очертания и кровь при простом соприкосновении с кровью. Кем некогда был этот обитающий в Реке демон? Может быть, кем-то вроде Хизи. Девочкой, обладающей непонятной, нежеланной для нее силой. Интересно, как долго она жила там, внизу, куда свели ее по Лестнице Тьмы? Потом она умерла, и Река - сонная, безучастная - вобрала ее в себя.
Хизи почесала чешуйку - собственный знак изгнания. Она сидела так до самого вечера, как вдруг услышала скрип ворот и голоса.
Настороженно приподнялась. Жрецы! Она обречена. Хизи лихорадочно соображала, не успеет ли она по деревянной решетке вскарабкаться на крышу и добраться до Большого Дворца, чтобы отнять у жрецов право восторжествовать над ней. Но было поздно: Хизи услышала шаги во дворе, приглушенные мягкими кожаными подошвами.
Но к ней пришли не жрецы. Женщину, которая вошла к ней в комнату и прислонилась к дверному косяку, Хизи менее всего ожидала увидеть. Хизи даже узнала ее не сразу. Хрупкая, прекрасная, хотя пора ее расцвета миновала, с короткими локонами, пронизанными серебристыми прядями. Глаза такие же большие и черные, как у Хизи. Те же самые глаза, как говорили многие.
- Мама? - едва не задохнувшись, вымолвила Хизи.
Она и теперь еще не вполне была уверена.
- Да, - сказала женщина ровным голосом, в котором все же чувствовалось скрытое волнение. - Наконец-то ты узнала меня. На большее я и не могла рассчитывать.
Хизи кивнула, не в силах говорить. Наступило долгое молчание. Мать первая нарушила его.
- Ты стала такой хорошенькой, - сказала она. - У тебя будет много поклонников.
- У меня уже есть один, - уточнила Хизи, садясь на кровати и приглаживая спутанные волосы.
- Йид Ну-младший? Я слышала. Ты оставила его в недоумении.
Мать говорила плавно, отчетливо произнося каждое слово, словно извлекала их со дна памяти. Хизи заметила характерные черные пятна над ее верхней губой.
- Я не думала, что… - пробормотала Хизи, но мать жестом остановила ее.
- Нет-нет, ты должна держать его в неизвестности. Скоро…
Она нахмурилась и провела по лицу ладонью с накрашенными ногтями.
- Скоро у тебя будет много поклонников, ты будешь выбирать из них.
Хизи кивнула, опять не в силах сказать что-либо этому эфирному созданию, этой женщине, которую чаще всего она видела только издали. Когда они беседовали последний раз? Это было в саду матери, два года назад. Как давно, подумала Хизи.
- Я… - Мать вновь нахмурилась, глядя в пол, будто надеялась увидеть там нужные слова. Наконец она взглянула прямо на Хизи, и во взгляде ее светилась искренность. - Мне хотелось увидеть тебя, Хизи. Прошло много времени с тех пор, как мы говорили с тобой.
Она улыбнулась - вымученной, болезненной улыбкой.
- Как-никак, я все же выносила тебя. Девять месяцев ты находилась у меня во чреве, хоть тебе и не терпелось поскорее выбраться.
Она пожала плечами.
- Мне хотелось увидеть тебя и сказать, что я с нетерпением жду твоего присоединения к нам. Это будет замечательно, правда?
Хизи увидела во дворе Квэй. Стоявший чуть поодаль красивый, смышленый на вид юноша в ливрее притворялся, будто ничем не обеспокоен. Телохранитель матери? Или джик? Нет, джика Хизи вряд ли бы заметила, они невидимы, как духи. Нож они вонзают только в спину.
Мать, несколько раз вздохнув, улыбнулась ей.
- Мне хотелось просто повидать тебя, - пояснила она. - Ты и в самом деле стала красавицей.
- Спасибо.
Мать кивнула.
- Надеюсь, мы скоро увидимся, - медленно сказала она и вышла за порог. Сделав знак телохранителю, она удалилась.
Хизи вдруг почувствовала, что у нее сжалось сердце, стало трудно дышать. Учащенно дыша, она постаралась справиться с головокружением. Почему ее мать, после стольких месяцев разлуки, пришла именно теперь? Хизи знала почему. Знала.
Даже самая далекая мать пожелает увидеть свое дитя в последний раз.
Особенно если знает, что рано или поздно умрет. Или исчезнет.
Ган быстро огляделся по сторонам, как будто и не спал. Он тут же пригласил Хизи к себе в кабинет.
- Это оказалось сложнее, чем я думал. Боюсь, не насторожил ли я своих старых врагов, - сказал он устало.
Тревога за старика заслонила прежние страхи Хизи.
- Я не хотела подвергать тебя опасности, - сказала она.
- Неприятности для меня начались задолго до встречи с тобой, - возразил он. - Старые долги можно отложить на время, но рано или поздно приходится платить.
- Они дали тебе книги?
- Да, - заверил он ее.
Хизи ждала.
- Тут почти ничего не сделаешь, - сказал он наконец. - Кроме одного.
- Что именно?
Ган пожал плечами.
- Существует одна возможность. В старых книгах говорится, что Благословенные для чего-нибудь предназначались, прежде чем их…
Мука исказила лицо Гана, и челюсть его беззвучно задвигалась.
- Да, человек будет считаться с Запретом, если у него хватает на это ума. Но у меня часто его не хватает.
- Прежде чем их стали отправлять вниз, - закончила за него Хизи, желая, чтобы он не мучился.
- Да. - Ган, казалось, приходил в себя. - Прежде чем это началось, с ними обходились по-разному. Иных убивали. Другие покидали Нол, или же их отправляли в изгнание в далекие земли.
- А теперь? Почему сейчас этого не делают?
- Благословенных можно как-то использовать. При правильном обращении ими можно управлять. Они могут способствовать укреплению власти Шакунгов. Но королевская семья чрезмерно боится соперничества. Никто не хочет иметь сильных противников.
- Я не…
- Некоторые источники свидетельствуют, что… - Ган вздрогнул, - перемена наступает, только если Река поблизости. Вдали от нее ничего не происходит.
Ган помолчал, давая Хизи время подумать.
- Оставить Нол? - Казалось, Хизи была ошеломлена этой мыслью.
- Это именно то, что тебе нужно сделать, - участливо сказал Ган.
- Я… нет, я никогда об этом не думала. Как это сделать? И куда я пойду?
Хизи вдруг вспомнились ее сны: дремучие леса, горы, сероглазый юноша. Не о побеге ли это были сны?
- Мне хотелось… - пробормотала Хизи.
- Чего хотелось?
- В тот день, когда ко мне пришли мои первые крови, я пила Священную Воду. И я пожелала, чтобы кто-нибудь - мужчина, наверное, мне это так представлялось - пришел бы и разрешил все мои затруднения. Глупое желание, я понимаю. Глупо даже говорить о нем. Но с тех пор я начала видеть сны о далеких лесах, о странном юноше.
- К тебе пришли в тот день крови, - задумался Ган. - Впервые.
Он нахмурился, словно старался что-то припомнить.
- Кровь - это движение, - сказал он неторопливо, будто цитируя. - Кровь - движение и, следовательно, Дух. А Дух - это основа мира.
- Ну и что? - спросила Хизи.
- Старая, древняя мудрость. Прежде я не задумывался над ней. Но Королевская Кровь все приводит в движение, Хизи. Река выведала твое желание и прикоснулась к человеческой крови, познала ее вкус. А кровь своих детей она знает очень хорошо. Твое желание дало толчок каким-то глубинным изменениям.
Ган, переплетя пальцы и стиснув ладони, раздраженно кивнул.
- К сожалению, получаешь обычно не совсем то, чего просишь.
- Но почему Река помогает мне? Почему она способствует моему бегству?
Ган растянул рот в невыразительной улыбке.
- Река - не из тех богов, которые мыслят и бодрствуют. Он верен себе, и, говорят, никто не знает его воли. Не потому, что он загадочен или капризен, в привычном смысле этого слова. Но потому, что он сам не ведает собственной воли.
- Покинуть Нол, - как завороженная, прошептала Хизи. - Мне трудно это даже представить.
- Но ты легко можешь представить, что случится, если ты останешься здесь.
- Но я не знаю, с чего начать.
- Твой телохранитель - можно ли на него положиться?
- Он любит меня, - сказала Хизи. - Он постоянно со мной.
- Здесь, во дворце, это ничего не значит. Ты доверяешь ему?
- Да, - ответила Хизи, - доверяю.
- Тогда ступай и пришли его сюда, ко мне. Мы о тебе позаботимся.
- А я? Могу я участвовать в ваших замыслах?
- Тзэм и я можем выходить за ограду дворца. А ты не можешь.
Хизи неохотно кивнула. Ган прищурил глаза.
- Да, этот юноша из твоих снов. Опиши его еще раз.
Хизи закрыла глаза, сосредоточившись.
- У него очень светлая кожа. Серые глаза, светлые волосы. Чаще всего он вооружен. Он носит с собой меч. Я думаю, он живет очень далеко. Мне никогда не снилось, будто он тут, в Ноле.
Ган кивнул.
- Возможно, твои сны что-то значат. А возможно, и нет. Нол - огромный город, и если даже этот юноша тут, его трудно будет отыскать. Хотя во всем Ноле сыщешь немного мужчин, которые соответствовали бы твоему описанию.
Ган улыбнулся и пожал Хизи руку.
- Да, давно я не выбирался из дворца. Для меня это будет неплохая прогулка.
Уйдя в свои мысли, он подтолкнул Хизи к дверям, наверное, ему уже представлялись окрестности Города и тропы, которые ведут туда.
- Ган? - пробормотала Хизи. - Ган, а почему ты мне помогаешь?
Ган мрачно взглянул на Хизи.
- Я бы предпочел, чтобы ты не задавала вопросов, на которые я не знаю ответа, - вздохнув, ответил он. - Даже несмотря на то, что считается, будто я знаю все.

7
КАМЕНИСТЫЕ ТРОПЫ И ЗАЛИТЫЕ СВЕТОМ ХОЛМЫ

Перкар с жадностью ел суп, казалось, ничего более вкусного он в жизни не едал. Грязная коричневая собачонка с живым интересом наблюдала за ним.
- Оттер тоже хочет супа, - объяснил Вин.
Вин был мальчишка лет семи, со счастливой круглой физиономией.
Мать его, Гай, веселая, довольная, сидела за прялкой. Услышав свою кличку, Оттер встал, завилял хвостом и с надеждой запыхтел.
- Он напоминает мне моего Кьюма, - сказал Перкар. - Но если бы я был так голоден, ни за что не поделился бы с ним.
- Там, где ты раньше жил, есть собаки? - спросил Вин.
Гай фыркнула и повернула к ним свое широкое, с грубыми чертами, лицо.
- Собаки есть повсюду, - предположила она.
- Конечно, - согласился Перкар.
- Расскажи мне побольше о своей родине! - воскликнул Вин.
- Неучтивая просьба, - упрекнула сына Гай.
- Ничего страшного, - сказал Перкар.
Гай раздраженно нахмурилась.
- Это мой сын, - раздраженно напомнила она, - и мне лучше знать, что ему следует и чего не следует делать.
- Ах, - застенчиво спохватился Перкар. - Прости.
Гай кивнула, принимая извинения, однако видно было, что раздражение ее еще не улеглось.
- Я не могу предложить тебе ночлег, - сказала она. - Я вдова, а ты чужеземец. Я не хочу сплетен. В городе есть что-то вроде постоялого двора: Лу держит конюшню и сдает несколько комнат. Надеюсь, ты понимаешь меня.
- Понимаю, - заверил ее Перкар. Ему были понятны также косые взгляды, которые Гай изредка бросала на его меч и пятна крови на одежде.
- У тебя есть деньги? - спросила Гай.
- Что такое деньги? - в свою очередь спросил Перкар.
Глаза Гай изумленно расширились.
- Чужеземец, который не знает, что такое деньги!
Вот так подарочек послала мне Река!
- Почему ему нельзя остаться у нас? - жалобно протянул Вин. - Он показал бы мне свой меч.
- Меч - не игрушка, и его не вынимают из ножен без повода, - сказал мальчику Перкар.
- Долго ли ты пробудешь в Ноле? - спросила Гай.
Перкар размышлял.
- Не очень долго. Наверное, утром отправлюсь дальше.
Гай хмыкнула разочарованно.
- Наверное, ты очень торопишься, если хочешь идти так скоро. Но ты еще не набрался сил, чтобы путешествовать.
- Мне предстоит одно дело, - сказал он ей, - которое надо поскорее завершить, чтобы заняться другими делами.
- Я не расспрашиваю тебя о твоей жизни, - ворчливо сказала Гай. - Я всего только хочу узнать, как долго мне придется заботиться о тебе.
Перкар, не доев суп, поставил миску на пол. Оттер, без всяких колебаний, ткнулся в нее носом и заработал языком.
- Но ведь ты только что сказала…
- Да пусть говорят, что хотят, - решила Гай. - Это они от зависти. Путники редко останавливаются у нас в городе - обычно они задерживаются в Вуне, а потом идут прямо в Нол. В окрестностях нет никаких дорог.
- Но вон та тропа ведет в Нол?
- Тропа, не более того. Почти все плывут по Реке.
- Я остался без лодки, - пояснил Перкар.
Гай улыбнулась широкой улыбкой.
- Я догадалась, - сказала она, тыльной стороной ладони указывая на его все еще влажную, выпачканную илом одежду. - Знаешь что, - задумалась она, - тебе, наверное, окажется впору одежда моего мужа.
Примерив одежду, Перкар обнаружил, что рубаха висит на нем свободно, а юбку необходимо ушить. Он с благодарностью принял все, хотя юбка не слишком ему понравилась. Может ли всадник скакать на лошади в таком одеянии?
Гай подсказала Перкару, как именно он может отблагодарить ее. У нее иссяк запас дров для плиты, силки для раков нуждались в починке, и потом, нужно было вырыть новую мусорную яму. Перкар переделал все эти дела, не без сомнительной помощи Вина. Вечером, когда Гай предложила ему ужин - рис и вареных раков, - он ел с наслаждением. Мышцы у него ныли, но это была приятная боль, ведь Перкар весь день трудился, делал что-то полезное. Ему вспомнилось, как он косил траву на отцовском пастбище, сгребал сено в стога, заготавливая его на зиму, вспомнилась тяжелая работа в соседской дамакуте, грубая пища и воти. Ему приходилось испытывать мышечную боль во время своего путешествия, но та боль, та усталость никогда не приносили ему удовлетворения.
- Расскажи, - умолял его Вин, - ну расскажи о своих приключениях.
- О себе я мало что могу рассказать, - ответил мальчику Перкар. - Но я расскажу тебе о том, что видел, когда плыл по Реке. Могу рассказать о старике из племени менг, которого встретил.
- Расскажи! - с восторгом воскликнул мальчик. - Ты убил его своим мечом?
- Нет, он был очень добр ко мне. И его собака тоже…
И Перкар рассказал ему о широких равнинах, которые постепенно становились пустыней, о далеких горах, о беззвездных ночах со вспышками зарниц на черном небе, когда не гремит гром и не льют дожди. И пока он рассказывал, случилась забавная вещь. Перкар вдруг почувствовал, что очарован картинами, представшими перед его мысленным взором. Когда он проплывал мимо, он глядел вокруг себя равнодушным взглядом. Только теперь дремавшее в нем восхищение пробудилось, и Перкару захотелось смеяться и плакать одновременно. Но он продолжал и продолжал говорить, пока наконец Вин, который то закрывал, то вновь открывал глаза, не заснул. Гай унесла мальчика наверх, в его спаленку.
- Сейчас я покажу тебе, где ты будешь спать, - вернувшись, сказала она Перкару.
Она повела его в спальню и показала на соломенный тюфяк, лежащий на полу. Перкар с недоумением озирался вокруг:
- А где же ты сама будешь спать?

Предыдущая страница 26 Следующая страница


27 Грегори Киз

Гай лукаво усмехнулась своим широким ртом.
- О вдовах ведь не зря сплетничают, - призналась она. - Все, что о них говорят, - это правда.
Перкар стоял молча, пока она расстегнула платье и сняла его через голову.
- Не думаю, что скоро опять встречу такого молодца, как ты. Ты так хорошо сложен, что мне не устоять.
- Я… - Перкар ощутил знакомый стыд, забытый им за последние несколько месяцев. Как рассказать ей о богине и об испытанных им затруднениях?
Пока Перкар молчал, раздумывая, Гай подошла к нему поближе и коснулась его щеки.
- Ты недоволен? - спросила она. - Понимаю, я не так хороша, как тебе хотелось бы.
Рука ее была теплой и пахла чесноком и вареными раками. Глаза Гай были добрыми и чуточку голодными, но в них уже начинало светиться разочарование.
Перкар помимо воли, несмотря на все свои опасения, смотрел на нее, вбирая взглядом ее обнаженное тело. Разумеется, она была не такой женщиной, какими он мечтал обладать. Черты лица были грубыми, губы выворочены, а скулы плоские. Гай была полной и немолодой. Чуть отвисающий живот и бедра были испещрены светлыми полосками - как и груди, пышные, с огромными кругами вокруг сосков, видневшимися при лунном свете. Она была настоящей земной женщиной и ничуть не напоминала богиню. Перкар громко простонал и закрыл глаза, чувствуя, как кровь закипает в нем. В теле его вдруг вспыхнул огонь, которому он не мог противиться. Гай вздохнула с восторгом и облегчением, когда он качнулся ей навстречу, обнял и прижался лицом к ямочке между шеей и ключицей. Гай была соленой, горячей, кожа ее показалась Перкару невообразимо роскошной. Перкар едва не зарыдал от исступления, когда, вобрав губами мочку его уха, она руками скользнула к нему под юбку.
- Я… - только и выдохнул он, когда Гай властно и ласково потянула его вниз, на матрас.
- Я понимаю, - прошептала она. - Ты давно уже не был с женщиной. Я тоже давно не была с мужчиной. Так давай попробуем потихоньку. Ведь если мы разбудим Вина, у нас почти не останется времени друг для друга.
Слова ее показались Перкару разумными, но несколько раз за ночь ему пришлось удивляться, как они не перебудили весь мир.
Позже, обессиленные, они лежали обнявшись, пока тела их не заныли, требуя покоя. Перкар чувствовал, как восторг нарастает в нем, сияет вокруг него, как ореол. Теперь он находил, что Гай прекрасна, и он любовался ею во тьме ночи. Он понял, что грубые черты ее дышат чувственностью, а заскорузлые пальцы умеют быть нежными и пробуждать страсть. Луна зашла; осталось только прислушиваться и вспоминать, и наконец усталость взяла верх над радостью и надеждами, обволокла утешительно и погрузила в сон.
Гай настояла, чтобы Перкар провел у нее еще один день и одну ночь, восстанавливая силы и наслаждаясь обществом людей. Перкар опять помогал Гай по хозяйству и смастерил маленький лук и стрелы, чтобы мальчик мог почувствовать себя великим Нгангатой.
Ночью Перкар и Гай опять предались любви, и это было несравненно лучше - без прежней таинственности и неопределенности. Раньше Перкар даже вообразить не мог, что страсть и чувство надежности могут соседствовать. Но можно ли быть в чем-то уверенным, имея дело с богиней?
Перкар проснулся, чувствуя на себе пристальный взор Гай. Ее темная кожа отливала золотом в рассветных лучах, пряди густых черных волос были спутаны. Гай легонько провела пальцем по груди Перкара, касаясь белой паутины шрамов, оставшихся от укуса львицы, и грубого рубца от копья Охотницы. Заметив, что Перкар проснулся, Гай улыбнулась.
- Такой юный, и столько шрамов, - сказала она, легонько целуя рубец, оставшийся от копья.
- Спасибо, - поблагодарил ее Перкар спустя не которое время, когда они уже встали и оделись.
- За что?
- За все. Не знаю, поймешь ли ты… Это было так важно для меня! Ведь я никогда…
- Ты хочешь убедить меня, что явился сюда девственником? - поддразнила его Гай. - Ты был порой неловок, но не настолько же…
- Конечно, не настолько, - смущенно согласился Перкар. - И все же это было для меня очень важно.
Гай подошла и крепко обняла его.
- Это было прекрасно, - сказала она. - Я наслаждалась вместе с тобой. На обратном пути загляни в наш город, и если я к тому времени опять не выйду замуж, мы вновь доставим друг другу удовольствие.
Гай взяла Перкара за подбородок и нежно поцеловала.
- Ты понимаешь, что я не могу предложить тебе остаться. С мужем-чужеземцем не жди добра: все-таки я считаюсь с мнением соседей.
- Да, я понимаю. И все же я польщен, что тебе приходила в голову такая мысль.
- Ты хороший мальчик, несмотря на эти ужасные шрамы, - сказала Гай.
Вин и Гай помогли Перкару собрать вещи. Гай заменила истершуюся седельную суму Перкара на полотняную дорожную, подлатала и подогнала туфли своего мужа, чтобы они были Перкару впору. Вин был в восторге от своего лука. Для Гай у него ничего не было, и он подарил ей материнский амулет.
- Жаль, что у меня нет подарка получше, - сказал он ей. - Ты была так добра ко мне.
Глаза Гай засияли.
- Возвращайся назад этим же путем, и я опять буду «добра к тебе».
Она опять обняла и быстро поцеловала Перкара, а затем указала на тропу.
- Если ты пойдешь достаточно быстро, к вечеру достигнешь окрестностей Нола. Ты ведь не хочешь войти в город поздней ночью, а потому поторапливайся. Разыщи какую-нибудь таверну - чужеземец всегда может снять там комнату.
- Возьми вот это. - Она протянула ему кошелек. Перкар встряхнул его, прислушался к звону металла. - Здесь один «царский» и несколько «солдатских», - пояснила Гай. - Больше я тебе не могу дать.
- Не надо, я…
- Молчи! Без денег в Ноле тебе придется спать на улице, и еще до рассвета ты окажешься с перерезанной глоткой. Возьми эти деньги. Ты их заработал. В городе, если ты там задержишься, тебе придется как-то заработать хотя бы еще несколько «солдатских». Этих ненадолго хватит. Перкар кивнул:
- Я тебе очень благодарен.
Гай опять окликнула его, прежде чем он скрылся за поворотом.
- Когда будешь в Ноле - никому не доверяй!
- Ладно! - крикнул Перкар и помахал ей на прощание рукой.
Вин проводил его еще немного - до гребня пологой низины, переходящей в обширную засушливую равнину, а потом побежал вниз по пологому склону, быстро перебирая кривыми ногами.
Солнце припекало горячо, но это не угнетало Перкара. Настроение у него было превосходное. Тропка, покрытая засохшей грязью, вела его в неведомое, но Перкар был готов встретить любые испытания и смотрел вперед с надеждой. Грозовая туча судьбы, нависшая над ним, еще не развеялась, но все же сквозь нее пробился луч света. И потому день казался Перкару прекрасным, окрестности чудесными. Вокруг тянулись поля, и какими же огромными они были! Не сравнить с пастбищами у него на родине. Порой ему попадались ряды деревьев, дамбы вдали и странные, прямые, как стрела, ручьи. После того как он пересек более десятка таких потоков, расположенных друг от друга на одинаковом расстоянии, его поразила мысль, что их вырыли люди. Перкар был изумлен: польза от этой огромной сети канав, орошающих поля, была очевидна, но какого огромного труда потребовала! И привела она к не менее поразительным превращениям. Около тропы росли только серые колючки, тогда как поля зеленели от растущих там злаков, неизвестных Перкару.
Стад не было видно. Как же эти люди получают молоко, из чего делают сыр? И самое важное, в чем состоит их Пираку? И все же поля свидетельствовали о решительности, уме и силе здешних обитателей. Наверное, это все и было их Пираку.
Послушав совета Гай, Перкар шел так быстро, как только мог. Но за многие дни путешествия в лодке он отвык от пешей ходьбы. Около полудня он остановился, чтобы отдохнуть и позавтракать завернутыми в лист вареными плотвичками, которых Гай дала ему в дорогу. Присев в тени тополя, Перкар вынул из ножен Харка, чтобы очистить лезвие меча.
- Ты меня озадачил, - сказал ему меч.
- Я и сам озадачен, и все же иду вперед.
- Зачем же ты бежал от Реки, если идешь туда, куда он тебя влек силой?
- Я не отказываюсь пройти весь этот путь до конца, - сказал Перкар. - Но теперь я сам буду ставить условия. Для меня это важно - делать все по собственной воле.
- Этим, наверное, люди отличаются от богов, - предположил Харка. - Мы, боги, всегда делаем что-то в силу необходимости, такова наша природа.
- Не вижу никакой разницы, - сказал Перкар. - Ни богам, ни людям не нравится, когда им велят что-либо делать. Но и те и другие верны своей природе, не хотят, чтобы их заставляли поступать вопреки ей.
- И однако природа людей слишком переменчива. Боги меняются значительно медленнее, для этого требуются годы и годы.
- Как Изменчивому, - заметил Перкар.
- Это не самый лучший пример.
- Когда-то я мечтал убить его, - сказал Перкар. - Но сейчас будет достаточно, если я смогу ему досадить. Ему зачем-то нужно, чтобы я пришел в Нол. Что ж, я иду туда. Но когда я окажусь там, я сам буду решать, как поступить.
- Прав Нгангата: ты всего опаснее, когда начинаешь думать.
- Возможно. Мне безразлично, кого я убью в Ноле. У меня там ни родных, ни друзей.
- С тобой там буду я, - напомнил ему Харка.
Перкар с усилием подавил улыбку: меч в качестве друга - не слишком ли зловеще?
- Если ты умрешь, - сказал Перкар, - то я погибну наверняка. Но не это меня заботит. В Ноле я хочу убить того, кого Изменчивый желает оставить в живых.
- Проще сказать, чем сделать.
- Почему же? Убил же я два дня назад этих разбойников - и совсем не чувствую за собой вины.
Перкар с удивлением заметил, что, хоть он и покривил несколько душой, слова его были почти правдой.
- Я имел в виду другое, - сказал Харка. - Как ты узнаешь, чего хочет Река?
Перкар доел рыбу и встал.
- Девочка, которая позвала меня. Наверное, она одна из Рожденных Водой. Наверное, она хочет, чтобы я спас ее от какой-то опасности. Но я не стану ее спасать.
- А если наоборот: Река не хочет, чтобы ты ее спас, а девочка хочет спастись?
- Посмотрим. Доберемся - и там все увидим. Мне бы хотелось, Харка, чтобы ты держал при себе свои сомнения. Я сам выбираю, что делать, а Река меня к этому принуждала. Сейчас захочу - и домой вернусь, или буду жить с менгами, а может, стану рыбаком. Отныне я сам властен над своей судьбой.
- Будем надеяться, - ответил Харка, - что слова твои - иносказание, а не пророчество.
Перкар усмехнулся.
- Мне все равно! - крикнул он и взмахнул мечом над головой, прежде чем сунуть его в ножны.
В город он пришел незадолго до сумерек, в своих странных снах он обучился чужому языку, но к великолепию города так и не привык. Городские стены были шире, чем любое человеческое жилище, когда-либо виденное Перкаром, и чуть ли не в сто раз огромнее самой большой дамакуты. Сложены они были не из дерева, а из камня, и нагромождать эти валуны представлялось Перкару трудом еще более грандиозным, чем даже прокладывать искусственные потоки. Но когда он подошел поближе, обнаружилось, что город вовсе не так велик, как ему почудилось издали, и стены, как бы ни были высоки и толсты, приемлемых размеров. Тем не менее город не казался менее великолепным, в нем было нечто непостижимое. Теперь-то он начал понимать, почему эти люди называют его «варваром». В сравнении с этими строениями дамакута его отца почти не отличалась от примитивных построек альвов. Но это не повергло Перкара в уныние. Теперь, как никогда, ему стало ясно, что какие бы грандиозные постройки ни возводили люди, они не добавят им ни смелости, ни достоинства и благородства. Он не знал никого другого, кто встретил бы смерть достойнее, чем Копательница и ее сородичи.
Сторожка у ворот представляла собой беленое приземистое здание, размером с конюшню отца Перкара. Перкару даже интересно стало, сколько же стражников помещается там. К нему навстречу вышли только двое и принялись разглядывать его так, как будто перед ними были какие-то водоросли, вынесенные на берег Рекой. Хотя, конечно, примерно так оно и было.
- Этот ножичек должен оставаться в чехле, понятно? - медленно произнес один стражник, опасаясь, что Перкар может не разобрать слов. - А если ты находишься поблизости от Великого храма, или возле любого из храмов, или на одной из четырех улиц, окружающих дворец, тогда отстегиваешь его вовсе. Если только тебя не наняла в охранники какая-нибудь особа королевского рода.
- Я понял, - ответил Перкар. - Я как раз ищу работу для своего меча. Не подскажете ли вы мне, где я мог бы встретиться с вербовщиком?
Второй стражник изумленно уставился на него:
- Экий ты варвар! Никогда прежде, наверное, не бывал в городах?
- Нет, - признался Перкар.
- Послушай моего совета. Найди себе работу на пристани, если нуждаешься в деньгах. Это хорошая, честная работа. Знатные редко нанимают чужеземных телохранителей, и если это случится, то скажется на твоем дальнейшем благополучии - надеюсь, ты меня понимаешь…
- Не уверен, - сказал Перкар.
- А жаль, - сказал первый, улыбнувшись не вполне искренне. - Мы тебе дали неплохой совет.
Перкар слегка пожал плечами; его раздражала грубость стражников, и все же город настолько ошеломлял его, что трудно было оскорбиться всерьез.
- Иди к пристани, что находится в Южном городе, - продолжал второй стражник, - если ты хочешь стать наемным воином, вербовщиков надо искать там.
Перкар вошел в массивные ворота - и оторопел. Первым его побуждением было - вернуться и подумать, что предпринять. Да как можно спокойно жить в таком столпотворении?
Люди сновали повсюду, как муравьи, облепившие кусок мяса. Они скапливались в кучки или сновали туда-сюда, окликали друг друга и разговаривали, как казалось, все одновременно. Сразу за воротами находилась небольшая, мощенная булыжником площадь, по обеим сторонам которой здания жались так тесно, что она напоминала овраг с отвесными стенами. Выйти отсюда, помимо городских ворот, можно было только по узким, как щели, тропам, которые были проложены между домами и тоже вымощены булыжником. Мощенные булыжником тропы? Перкар вновь почувствовал себя неуютно перед развертывавшимся перед ним величием Нола.
Люди глазели на него - грубо и открыто. Иные, в особенности дети, показывали на него пальцем и смеялись. Перкар угрюмо нахмурился. Конечно же он был тут чужаком, хотя все были одеты почти так же, как он, но их одежды были значительно ярче, да и кожа гораздо темнее.
Перкар не знал, какую из мощеных троп ему следует выбрать, и потому пошел по самой широкой: она вела на юго-восток, а стражник советовал ему идти в Южный город.
На улице, несмотря на поздний час, было многолюдно; ночь наступает в городе быстро - как в ущелье в верховьях реки. Здания, мимо которых проходил Перкар, были высокими - раза в четыре или пять выше него. Над ним нависали балконы, и на них стояли или сидели люди. Все они пристально глядели, как он проходит мимо, и Перкар сначала подумал, что все это стражники, но большинство из них были женщины, и довольно немолодые. Тогда Перкар догадался - хотя мысль эта поразила его своей странностью, что люди живут в этих домах, напоминающих скалы, приспособив, возможно, верхние помещения под склады сена или зерна.
Небо темнело, и улица напоминала теперь не ущелье, а коридор пещеры в горах. Небо все еще оставалось голубовато-серым, с серебристо-алым отливом, но улицы заполнили дым и тени. У дверей чадили вдетые в кольца факелы, и драконьи глаза масляных ламп мерцали вокруг, выхватывая из тьмы то часть одежды, то руку, сжимающую кольцо фонаря. Душный туман горящего дерева, масла, дегтя, запахи человеческих тел, незнакомой стряпни и многие другие - непривычные и странные запахи, казалось, наводнили город.
Тропа, по которой шел Перкар, пересекала более широкую, и он попытался остановить кого-нибудь, чтобы выяснить, куда идти дальше. Юноша, на вид его ровесник, взглянул на Перкара презрительно и заторопился прочь. Перкар молча посмотрел ему вслед. Что за обычаи у городских жителей? Выглядят они точь-в-точь как Гай, Вин или Братец Конь, но не отличаются гостеприимством. Перкар вспомнил, что они похожи на речных пиратов, которые напали на него, и стал действовать осторожнее.
Двое мужчин и женщина также ничего не ответили, и тогда он остановил ребенка.
На миг ему показалось, что это девочка из его снов: те же черные глаза, та же шапка волос, обрамляющая личико, вырезанное как сердечко. Но нос был гораздо шире, и глаза не такие большие, да и множество других черточек свидетельствовало о том, что это не она. Девочка смотрела на него с испугом и любопытством.
- Мама не велела мне разговаривать с чужеземцами, - призналась она.
- Пожалуйста, я только хочу узнать, как разыскать ту пристань, что находится в Южном городе.
Девочка недоверчиво выслушала его, но потом все же ответила, назвав множество странно звучащих и непривычных имен.
- Я не знаю этих улиц, - сказал он. - Ты не могла бы объяснить более подробно?
Но он не был вполне уверен, что понял, куда надо идти. Поблагодарив девочку, он двинулся дальше.
В скором времени он пересек канал - большую, глубокую канаву, берега которой были выложены камнем. Изумленный, он стоял на мосту и глядел вниз, на воду. Канава эта была шире, чем река у него на родине, лодки сновали по ней туда и сюда, в них сидели мужчины и женщины с шестами. Иные везли какой-то груз - рыбу или тюки с одеждой, другие просто перевозили пассажиров. К улице от канавы вели врезанные в камень ступени.
Перейдя канал, Перкар свернул, как ему объяснила девочка, на тропу, ведущую на вершину холма. На холме, в отличие от раннего уличного сумрака, было еще светло. И оттуда можно было увидеть почти весь город. Тысячи плоских крыш простирались под ним, прямоугольные островки в чернильном море тьмы. Многие из них были обитаемы: Перкар видел людей, зажигающих огни, одежду и одеяла, раскачивающиеся под ветром на веревках. Над некоторыми крышами были устроены навесы: под ними, наверное, спали, когда было тепло. Многие квадраты были прорезаны огненными ямами: это были внутренние дворики, залитые веселым светом. Неподалеку справа возвышался другой холм, на котором громоздились грандиозные постройки. Огромные купола, достигающие неба башни и длинные, мощные стены сливались в одно, образуя сооружение, которое величиной своей превосходило город Вун. Не похоже было, чтобы там обитали обыкновенные люди. Перкар почувствовал, как холодок пробежал у него по спине, когда он чуть внимательнее взглянул на соседний холм. Каково человеку там, внутри? Наверное, так же, как и в утробе Ворона - вдали от дневного света и солнечного тепла. Ему вспомнились существа, населявшие пещеры, - бледные, зловещие чудища. Не похожи ли на них те, кто живет на холме?
Был ли это тот самый дворец, о котором говорил ему стражник? Перкар вспомнил, что рассказывал ему о Ноле и царившем там клане Братец Конь: о мужчинах и женщинах, которые подобны богам. Может быть, это были боги Бездны и Мрака?
Но было в этой постройке и нечто возвышенное. С самой вершины холма вели вниз ступени до самого подножия, где холм был окружен граничащей с Рекой толстой стеной. В том месте, где стена почти касалась Реки, возвышался целиком вырезанный из камня огромный храм, на котором еще лежал отблеск заката. Перкару он напомнил гору - но гору, вырезанную рукой человека. Вода ниспадала с ее вершины, бурлящая, серая, и, как крохотная речушка, сбегала по склонам. У Перкара едва не закружилась голова от неожиданного открытия. Он как будто находился у истока Реки, сердцевины горного царства Балати, где обитают боги. Но это была гора, созданная людьми - вырезанная из отполированного камня - гладкого, правильной формы. Перкар был взволнован, но не все еще прояснилось, хоть он и чувствовал, насколько важно было увидеть эту пирамиду. Наконец, он встряхнул головой и отвел от нее взгляд.
Река у подножия холма была даже шире, чем там, где на Перкара напали разбойники, - противоположный берег совершенно терялся в ночной мгле. Перкар увидел еще несколько каналов - все они вели к дворцу. Он видел также освещенные серебристым светом путаницу пристаней, вдающихся в речную гладь, похожие на короткие, темные хвостики. Они лежали южнее холма, на котором стоял Перкар, - туда он и направился искать свою судьбу, и искусственная гора все еще стояла перед его мысленным взором.
Спустившись с холма, Перкар потерял из виду пристани - и вскоре вновь заблудился. По пути ему пришлось остановить еще нескольких ребятишек, и наконец он, когда ночная тьма стала непроницаемой, обнаружил, что находится у кромки воды, вблизи неприглядных, грязных лачуг. Перкар сел, прислонившись спиной к стене, и принялся смотреть на реку, испещренную огнями факелов, прикрепленных к лодкам.
Он с грустью вздохнул - его приподнятое настроение исчезло с последним отблеском заката. Перкар чувствовал, что дом сейчас бесконечно далеко от него.
- Что ж, - сказал он Реке. - Вот я здесь. Ты убила моих друзей, посрамила мое достоинство, перебросила меня на край света. Чего же ты хочешь теперь? И где же та девочка?
В ответ он слышал только ночные звуки города да плеск волн у молов.
Перкар вдруг понял, что задремал: кто-то разбудил его, пнув ногой. Перкар ахнул и схватился за меч.
- Эй, потише! Гляди-ка сюда! - услышал он молодой голос.
Перкар вгляделся и при свете факела различил молодого воина, одетого, как стражники у ворот.
- Прости, - пробормотал Перкар, все еще сконфуженный.
- Спать на улице - не слишком удачная затея, чужеземец, - предупредил его стражник.
- Я не знаю, куда надо идти, - объяснил Перкар. - Не знаю, где найти ночлег.
- Правда? Разве капитан не сказал тебе?
- Капитан?
- А ты разве не с корабля?
- Нет, - ответил Перкар, поднимаясь на ноги.
Мимо кто-то прошел с фонарем, и Перкар отчетливо увидел лицо ночного стражника - безусое, совсем юное и доброе.
- Нет, - повторил Перкар, - я добирался сюда сушей.
- Сушей? Но тогда стражники у ворот должны были тебе объяснить, куда следует направиться.
- Они сказали мне, что я должен идти к пристани, в Южный город.
- Ты уже почти дошел, - сказал юный воин. - Пойдем вместе. Я обхожу эти улицы и могу быть твоим провожатым.
- Конечно! - с воодушевлением согласился Перкар.
- Идем, и держись рядом, - предупредил его стражник.
После того как они прошли несколько шагов, Перкар вновь заговорил.
- Меня зовут Перкар, я из рода Барку, - представился он.
- Да? Надо же! - ответил юноша. - А меня зовут Ханг, сын Чвэна. А откуда ты родом, чужеземец?
- Из Пастушеских земель.
- Это далеко отсюда?
- Надо месяц плыть по Реке.
- Но ты ведь сказал, что добирался сушей, - с некоторым подозрением напомнил воин.
- От Ньела, - уточнил Перкар. - Я потерял свою лодку в Ньеле.
- Забавно, - проговорил Ханг.
- Почему?
- Я недавно слышал… Ах, взгляни-ка на них!
Ханг перешагнул через двоих мужчин, спавших лицом вниз на мостовой. Похоже было, что это корабельщики. Перкар спросил, почему Ханг также не разбудил их и не предупредил, что нельзя спать на улице.
Ханг фыркнул.
- Это бесполезно - они напились так, что совершенно отупели, - сказал он. - Но я подумал, что ты еще не совсем отупел, и потому разбудил тебя.
- Спасибо.
Юноша пожал плечами и мельком взглянул на него.
- Большинство людей совсем не такие, как чужестранцы, - сказал он. - Мне они кажутся интересными. Моя мать, знаешь ли, тоже была из варваров.
- Она…
- Она была пленницей из племени менгов. Мой отец купил ее и взял себе в жены.
- Купил? - недоверчиво переспросил Перкар, неуверенный, правильно ли он понял услышанное.
- Да, за кругленькую сумму: он уплатил за нее двенадцать королевских. Так он и прозвал ее потом: двенадцать королевских.
Перкар все еще не был уверен, правильно ли он понимает юношу, но вовремя вспомнил совет отца: лучше промолчать, нежели обнаружить свое невежество.
- Я когда-то мечтал отправиться с купцами вверх о реке, чтобы побольше узнать о чужих землях.
- Ясно…
- Для чего ты пришел в Нол?
- Поглядеть на город, - ответил он, не зная толком, что говорить. - Найти работу для своего меча.
Воин кивнул и, как показалось Перкару, взглянул на него снисходительно.

Предыдущая страница 27 Следующая страница


Дети Великой Реки 28

- Тебе следует остановиться в таверне «Подруга Краба». Пойдем, я провожу тебя - и там мы расстанемся.
Они свернули с набережной и пересекли несколько улиц. Наконец воин постучался в массивную деревянную дверь.
- Вот это место, Перкар-из-дальних-стран. Не давай им больше, чем два солдатских за ночь. Запомни это хорошенько!
- Спасибо, запомню, - сказал Перкар.
Дверь отворили, и ночной стражник ушел. Дюжий детина стоял в дверном проеме, буравя Перкара испытующим взглядом.
- Наемник из варваров? Держи эту штуку в ножнах, ясно тебе? Тут таких, как ты, немало, я уж знаю, как с вами надо обходиться. У тебя нет здесь родичей, земляков, знакомых, которые тебя будут тут искать и мстить за тебя? Верно?
Перкар нахмурился, услышав скрытую угрозу, но промолчал. Эти люди не имеют представления ни о Пираку, ни о достойном поведении, хоть и называют его варваром. Ему следует попросту молчать и слушать, пока не станет понятно, как держать себя с ними.
- Мне нужен ночлег, - пробормотал Перкар. - Я весь день провел в пути.
- Плати четыре солдатских - прямо тут, у порога, - буркнул детина.
Перкару хоть это по крайней мере было ясно: он прежде никогда не имел дело с металлическими деньгами, но участвовал в обмене, где все приравнивалось к количеству бычьих голов.
- Один солдатский - это все, что я могу уплатить.
- Тогда убирайся отсюда, - отрезал детина. - Хотя для альбиносов мы делаем скидку. Три солдатских.
Они сошлись на двух, как и подсказывал стражник. Перкар вошел во внутренний дворик, он показался ему довольно уютным, потому что напоминал большой зал дамакуты - здесь также стояли столы, а вдоль них - скамьи. Тут сидело много мужчин и женщин, они ели и пили из больших глиняных кубков.
- Можешь занять вон ту комнату в углу, - сказал детина. - Пинта пива или вина стоит один солдатский. Скажи разносчику, чего тебе принести.
- Куда мне следует пойти, чтобы отыскать работу? - чуть поколебавшись, спросил Перкар.
- Знаю-знаю. - Детина тяжело вздохнул. - Оставайся тут и держи эти ножны на виду. Если придет вербовщик, он сразу тебя заметит.
- Спасибо, - сказал Перкар.
Уставший от вида города, от его звуков и запахов, он пробрался сквозь толпу к двери, на которую указал ему детина. Она вела в комнату, что была чуть шире амбарного отсека, но там было ложе и небольшая лампа. Перкар затворил дверь, повозившись, нашел задвижку и заперся. Он плюхнулся на замызганный соломенный тюфяк, пахнущий пивом и потом. Раздумывая о том, почему город столь огромен, а комнаты в нем так малы, Перкар, несмотря на вонь и шум снаружи, погрузился в глубокий, благодатный сон.

8
НА ДВОРЦОВОЙ КРЫШЕ

Гана на следующее утро Хизи в библиотеке не застала, и ей было понятно, что это значит: он ушел в город, где затевает ее побег. Она еще не вполне освоилась с этой мыслью; поздно ночью она бродила по внутреннему дворику, крепко сжимая статуэтку женщины из племени менгов. Каким-то образом эта странная полуженщина-полулошадь помогала Хизи понять, что покинуть Нол, уйти из дворца - затея вполне возможная. Но сомнения все еще не рассеялись вполне. Куда она пойдет, чем займется? Она уже не будет принцессой, за которой ухаживают слуги. Она только это и знала, да еще книги в библиотеке переписывала. Где понадобится ее умение обращаться с книгами? Может быть, в Болотном Королевстве, там могут быть библиотеки… Но Болотное Королевство слишком близко к Реке, оно входит во владения Реки. Имеют ли менги библиотеки? Вряд ли…
Всю ночь Хизи провела в страхе и надеждах и под конец поняла, что, если не убежит, будет жить в подземелье и превратится в демона наподобие того, что она разбудила. Там ее не ждет ничего хорошего, в том затопленном, ужасном месте тоже нет книг.
Надежда шептала ей, что Ган обязательно что-нибудь придумает, надежду вселяла статуэтка, изображавшая существо свободное, ничем не связанное.
Хуже всего было то, что пока ее друзья действовали, сама Хизи была совершенно беспомощна. Годы она провела, разузнавая, как избежать уготованную ей судьбу, и вот теперь вновь оказалась во власти обстоятельств. Утро она провела, лениво перелистывая книги, глаза ее лишь скользили по строчкам. На месте Гана сидел упитанный молодой человек из Двора Бабочек; там, в коллекторе, работали наемные библиотекари, которые посылали им книги. Он был любезен и рассеян и ничем не мог помочь Йэну, который явился в библиотеку около полудня. Разумеется, Йэн поспешил обратиться за помощью к Хизи.
Йэн значительно продвинулся в своих изысканиях и задавал довольно непростые вопросы. Хизи обрадовалась ему, потому что Йэн отвлек ее от раздумий, где сейчас находятся Ган и Тзэм и чем занимаются. Но едва только она отыскала для него нужный текст - описание сети сточных канав, проложенных во времена Второй Династии, - как вновь ее охватили раздумья о том, куда же она должна бежать из Нола. Она все еще не могла представить, что может бежать из Нола и что будет вольна выйти замуж за кого угодно, даже за купеческого сына.
Но ей также пришло в голову, что, если она перестанет быть принцессой, никто не захочет взять ее в жены, даже купеческий сын. И уж конечно, не Йэн, который всю жизнь собирается проработать во дворце как инженер. И все-таки мысль о свободном выборе мужа показалась ей приятной.
Йэн поднял глаза от книги, собираясь задать ей какой-то вопрос, и встретил ее задумчивый взгляд. Хизи вспыхнула: вдруг он сумел отгадать ее мысли?
- Прости, - с сожалением сказал Йэн, - я, кажется, отвлек тебя?
- Нет-нет, - слишком поспешно заявила Хизи, - я сегодня слишком рассеянна. Мне нужно многое обдумать.
- Тогда я пойду. - Йэн собрался встать и уйти.
- Пожалуйста, останься, - попросила Хизи. - Мне нужно кое о чем спросить тебя.
- Меня? - Йэн казался удивленным. - Я могу только высказать свое мнение о чем-то, так как не обладаю основательными познаниями.
- Я спрошу о том, что хорошо тебе известно, - успокоила его Хизи.
Йэн взглянул на нее ожидающе.
- Я никогда не выходила за дворцовую ограду, - сказала Хизи. - Город - загадка для меня, хоть я и могу смотреть на него. Тзэм - мой слуга - рассказывает мне о городе, но ведь он, по правде говоря, никогда не жил там. Я хочу, чтобы ты рассказал мне хоть что-нибудь.
- Ты уже как-то упоминала об этом, - сказал Йэн, - но я тебе ничего не рассказывал. Ведь это странно: я много раз встречал в городе аристократов. Да, это было не однажды. Почему ты никогда не была в городе?
- Я еще недостаточно взрослая, - постаралась сказать Хизи как можно спокойнее.
- В самом деле… Но ведь ты уже скоро вырастешь?
- Да. Вот потому я и спрашиваю.
- Не знаю, с чего и начать. Мне все там привычно и потому кажется понятным. Видишь ли, многие люди всю жизнь проводят, гадая, как тут у вас, во дворце… Можно ли получить представление о скорпионах или торговцах рыбой, пока не увидишь их?
- О скорпионах?
- Да, скорпионах. О ворах, головорезах… Иные городские кварталы очень опасны.
- И торговый квартал, где ты вырос?
- Нет, не слишком. У нас есть ночные грабители, которые проникают в дома ночью и воруют, но они не очень опасны. Они не убивают богатых, опасаясь мести. Они ловки, изворотливы - но не опасны. А скорпионы обитают в гавани, где располагаются склады, это близ Южного города.
- Ты не мог бы пойти со мной? - вдруг спросила Хизи.
- Куда?
- Совсем ненадолго…
- Да, я понимаю. Но куда мы пойдем?
- Я знаю место, откуда виден город, ты будешь мне не только рассказывать, но и показывать.
- А можно ли так? Без охраны?
Хизи вспомнила, что Тзэм ушел с Ганом.
- Да ведь совсем ненадолго. Никто не заметит нас, обещаю.
- Что ж, если ты обещаешь, я обязан верить твоему слову, - торжественно сказал Йэн.
- Вот это дом моего отца, - рукой указал Йэн. - Вон тот, видишь, с красным навесом?
Хизи перевела взгляд от дворцового сада туда, куда указывал Йэн.
- Да. Это самый большой дом в квартале!
- Отец мой постарался… И все же в сравнении с самым маленьким двориком во дворце он покажется жалкой лачугой.
Хизи нахмурилась.
- А что за дома вон там? - указала она на приземистые, крохотные хижины Южного города.
- Да, это настоящие лачуги. Каморки, крытые ветхой крышей.
- Что за люди там живут?
Йэн пожал плечами.
- Я знаю только тех, кого приходилось видеть. Жители других кварталов редко осмеливаются посещать Южный город. Там живут грабители, нищие, уличные воры, проститутки. То есть люди, которые не желают изменить свою жизнь к лучшему.
- Разве у них есть выбор? - спросила Хизи. - Возможность изменить жизнь к лучшему?
Йэн кивнул не задумываясь.
- Я мог бы, как отец, стать торговцем, но избрал другую дорогу.
Но Хизи, казалось, не вполне ему верила.
- Там, наверное, очень тяжело жить. Не думаю, что бы обитатель тех кварталов мог бы стать королевским инженером, даже если бы захотел. Мне даже страшно вообразить жизнь без рабов, слуг, воинов, которые меня защищают…
Йэн усмехнулся:
- Зачем тебе это даже представлять? Тебе никогда не выпадет подобный жребий.
Его ирония кольнула Хизи, но она не могла объяснить ему, чем действительно обеспокоена.
- Я много что пытаюсь вообразить, - настаивала она.
- Я тоже, - ответил Йэн и на миг взглянул ей в глаза так, что у Хизи закружилась голова и в груди потеплело.
- Расскажи еще что-нибудь, - попросила она, указывая на город.
- Хорошо… Пристани. Я любил сидеть там, когда делать было нечего, и наблюдать за чужеземцами. Некоторые из них такие странные, даже не разговаривают как будто, а другие довольно бойко болтают между собой на своем варварском языке.
- Расскажи мне о них, - попросила Хизи, упираясь подбородком в край стены, которой был обнесен дворик, и любуясь дорожками света на поверхности Реки, извивающимися, как тысячи змеек. Огромный трехмачтовый корабль только что вошел в канал и направился к пристани. Паруса на нем опустили, кроме треугольного, ближнего к корме.
- Погляди-ка туда. Что это за корабль?
Йэн глубокомысленно кивнул.
- Присмотрись к этому судну, госпожа. Оно построено для плавания по океану: все паруса на нем прямоугольные, кроме одного на корме, - он треугольной формы. Это позволяет кораблю плыть против ветра.
- Но ведь это невозможно, - заметила Хизи, вглядываясь в корабль. Он шел к гавани не напрямик, а как бы пританцовывая и уклоняясь то в одну, то в другую сторону, подобно застенчивому любовнику, который медлит подойти к возлюбленной.
- Смотри-смотри! Именно это они теперь и делают. Ты видишь флаг на верхушке мачты? Он показывает направление ветра.
Так оно и было, а корабль - огромный корабль - каким-то образом, и не без труда, двигался навстречу бризу, хотя никто не сидел на веслах и не тянул за трос.
- Хитро придумано! - воскликнула Хизи, начиная понимать, почему так происходит. Они заставляют ветер работать против него же самого, не борясь с ним впрямую, но исподволь похищая его силу. - Откуда этот корабль?
- Точно не могу сказать. Наверное, с юга. Я не могу различить, что изображено на флаге.
Хизи вгляделась.
- Змея, обвившая поделенный на четыре части круг.
Йэн взглянул на девочку с уважением.
- У тебя превосходное зрение, госпожа, - признал он. - Тогда это корабль из Дангуна. Дангун - одна из обширнейших стран Болотных Королевств, она лежит на океанском побережье. Корабль, наверное, везет товары из Ле.
- Из Ле? Город южнее залива? Я видела его на карте.
- Древний народ, очень древняя цивилизация. Кожа у них черная, будто уголь, или как твои глаза и волосы. Мне нравится смотреть на них.
Йэн не смотрел на Хизи, говоря это, и она так и не поняла, нравится ли ему смотреть на чернокожих моряков или на ее глаза и волосы.
- А кто живет вверх по Реке?
- Племена менгов, конечно, а за пустыней - дэшэ, которые похожи на менгов. Но они рубят лес и выплавляют олово, и потому они цивилизованнее племен, обитающих на равнинах. Корабельщики их очень спокойны - в отличие от менгов.
- А встречались ли тебе белокожие люди со светлыми волосами и серыми глазами? - спросила Хизи.
- Видеть не видел, но слышать приходилось, - ответил Йэн. - Говорят, что они живут среди льдов и снегов на самом краю света, оттого они так бледны. Менги отзываются о них как о врагах.
- Они живут на севере?
- На севере и северо-западе, у истока Реки.
- А Река выходит из горы? Значит, они живут у Ше Лента?
Йэн развел руками.
- Я не силен в вопросах религии. Это постоянно раздражает жрецов.
Йэн шагнул к ней поближе - на миг поколебался и взял ее за подбородок. Глаза его мерцали - темные, как опал, с золотистыми искорками.
- Нам пора идти, - пробормотала Хизи.
- Да, - согласился Йэн. - Скоро пойдем.
Он наклонился и коснулся губами ее губ. Он не прижимал их, как Вез, да они и не напоминали сырую печенку. Они были нежными, теплыми, добрыми… и чуть-чуть голодными.
Хизи замерла, не в силах говорить, когда Йэн оторвался от нее.
- Прости, если это тебя расстроило, - сипло проговорил Йэн. - Ведь я не могу за тобой ухаживать, ты знаешь. Но я хотел хотя бы раз поцеловать тебя.
- Хотя бы раз?
Он кивнул.
- У меня теперь не скоро возникнет повод, чтобы прийти в библиотеку: в течение нескольких месяцев нужно изучать конструкции. Когда мы увидимся в следующий раз, ты уже, наверное, будешь замужем.
Йэн грустно улыбнулся.
- Да, - прошептала Хизи. - Тебе не следовало это делать. Если бы кто-то увидел…
- Но ведь ты сказала, что никто не увидит.
Хизи покраснела.
- Я ведь не это имела в виду, - возразила она и вновь принялась рассматривать город, сердце трепетало у нее в груди, будто пойманное. - Но, если хочешь, поцелуй меня опять. Еще раз…
Уголком глаза она заметила, как Йэн снова наклонился, и повернулась к нему, закрыв глаза.
Поцелуй этот она вспоминала весь остаток дня, пока сидела в библиотеке - попеременно то холодея, то пылая жаром. Она вспоминала его, когда, уже вечером, возвращалась домой. Это было странное чувство - воспоминание о сладостном и запретном, еще одном подарке судьбы, кроме статуэтки, еще одном безумии в жизни. Широкие коридоры дворца казались узким парапетом в сравнении с Длинным Залом - как едва заметная, узкая тропка, которую она могла легко потерять и соскользнуть во тьму. Йэн. похоже, был прав, имея в виду, что способности ее безграничны, - хотя он прямо и не высказал этого. Ей хотелось мечтать и мечтать о том, что могло бы быть, но одновременно надо было успокаивать себя и готовиться к грядущему.
Но сколько бы раз Хизи ни говорила это себе, она шла легко, будто на крыльях летела.
Свернув в проход, где находилось ее жилище, Хизи уловила щекочущий запах благовоний. Жрецы только что совершили каждение, и дым толстым слоем висел в воздухе. У Хизи глаза расширились от удивления: дверь в ее комнате была распахнута настежь, и фимиам клубами выплывал оттуда. Через дверной проем был виден край юбки Квэй. Хизи смотрела и смотрела с бьющимся сердцем. Все мечты ее развеялись, и только теперь, она осознала, насколько хрупкой была ее надежда на спасение. Трепеща, Хизи сунула руку в карман - и нащупала статуэтку. Она была неживой, как и всякий металл. Холодная статуэтка, посулы которой растаяли при первой же волне острого аромата.
Хизи стояла как вкопанная, пока Квэй не обернулась. Хизи успела поймать ее взгляд, в котором читалась мука. Взгляд этот ослепил Хизи, словно она прямо взглянула на солнце: девочка поняла, что никогда больше не увидит свою нянюшку. С болью ей захотелось вновь броситься в объятия Квэй, пойти с ней на кухню, съесть приготовленный ею завтрак… Только сейчас Хизи поняла, как она любит Квэй.
Сейчас она видит ее последний раз в жизни - и, конечно, она уже никогда не увидит Тзэма.
Сжав в руке статуэтку, Хизи пустилась бежать что есть мочи, жрец что-то кричал ей вслед звонким, мальчишеским голосом.
Эхо гулко повторяло ее шаги, как будто она находилась в одной из гробниц в подземелье, о которых некогда читала. Это было еще, когда она была маленькой девочкой и бродила с Дьеном, единственным своим товарищем, по пустым залам дворца. Но сейчас эти залы были заполнены эхом шагов.
«Дьен, - скорбно подумала Хизи. - Я никогда не увижу тебя вновь».
Еще один лестничный пролет, и еще один. Хизи не знала, догоняют ли ее жрецы; звон крови и свист ветра в ушах заглушали погоню. Но она была уверена, что сумеет первой достичь крыши.
Задыхаясь, с глазами, полными жгучих слез, Хизи вылетела на залитую солнечным светом площадку. Оттуда она начала подъем к самому верхнему дворику, где они с Йэном целовались. Ветер шелестел листвой тополей.
Тут еще недостаточно высоко, подумала Хизи и стала подниматься на покрытую красной черепицей крышу, которая скатами спускалась к саду.
Хизи уже достигла гребня крыши, как вдруг услышала позади себя голоса. Обернувшись, она увидела, как на площадке появился один, а потом другой жрец. Не обращая на них внимания, Хизи вскарабкалась на самую верхнюю балку и побежала по ней.
Вот он, ее путь, - прямой и узкий, иллюзия стала реальностью. По крыше пустого крыла дворца Хизи бежала не куда-нибудь, а к Длинному Залу. Тут она вновь вскарабкалась наверх: теперь ее отделяли от мостовой пять полов и шесть потолков. Это было достаточно высоко.
Черепичный скат плавно опускался налево и направо, переходя в плоские крыши нижних этажей. Хизи, пока бежала, могла наблюдать картинки привычной жизни во внутренних двориках: служанка развешивала белье, садовник поливал растения в горшках, мужчина и женщина целовались. Совсем незначительные мелочи вдруг стали бесценны. Бесценны и хрупки, как ее разбитые мечты. Единственный осколок былых надежд - уйти от жрецов и избежать участи Дьена. Едва Хизи поняла это, сердце сжалось от жгучей горечи.
Вскарабкавшись на крышу Длинного Зала, Хизи оглянулась. Жрецы здорово отстали, ведь они не проводили многие часы, разгуливая по дворцовым крышам, залитым солнечным сиянием. Хизи знала, что теперь они ее не догонят.
Она несколько раз оскальзывалась, поднимаясь на крутую, куполообразную крышу, но она знала, где поручни, знала, как взобраться на конек, который держится на прочной опоре. На миг она вспомнила Тзэма - как ему, должно быть, станет грустно, и порадовалась, что он сейчас в городе. Он убил бы их, а потом конечно же погиб и сам. Теперь же этого не случится, да и Гану не придется рисковать из-за нее жизнью. Она сама разрешит свои трудности, возьмет на себя бремя ответственности за свое рождение.
Судорожно вздохнув, Хизи достигла самой вершины крыши - и на миг остановилась. Верх купола был открытым; подобный огромному немигающему оку, он освещал Ленг Корт. Заглянув в отверстие, Хизи увидела ирисы, фонтан - далеко в глубине, и внизу манящие ее камни.
Только бы не упасть в фонтан, подумала Хизи, я не должна отдавать Реке свою живую кровь.
Она все еще плакала, но слезы уже приносили утешение. Жрецы все еще неуклюже преследовали ее. Оглядевшись, Хизи залюбовалась великолепным видом - пустыни исчезали в дымке, нежно зеленели поля, вокруг простирался многолюдный Нол. Солнце уже наполовину опустилось в Реку и напоминало теперь плывущий по воде апельсин.
Шагнув к самому краю, Хизи вновь с восхищением взглянула на статуэтку. Озаряющая ее улыбка была как хохот, как выражение радости, тайну которой знали лишь они двое. Налетел порыв ветра - и словно омыл ей сердце, словно наполнил его светлым, высоким, бесконечным небом.
Хизи раскинула руки, будто крылья, ее узкая длинная тень простерлась по крутой, залитой светом крыше на восток.

9
МЕЧТЫ СБЫВАЮТСЯ

Наутро Перкар проснулся в городе своих снов, каменный лес зданий белел в солнечном сиянии. Но лучезарное видение растаяло, и теперь Перкара окружала действительность: грубые, непонятные люди, грязные комнаты, запахи гавани и смрад, происхождение которого Перкару было неведомо. Утро принесло также чувство полной неопределенности, ибо Перкар не знал, что ему следует делать, как вести себя в этом чуждом ему месте. Река до сих пор указывала ему направление и цель. Но сейчас им никто не руководит. Интересно, подумал Перкар, что случилось бы, останься он в лодке. Доплыла ли она до цели? Или он в любом случае сидел сейчас здесь, на гнилом, грязном матрасе, возле стола, изрезанного ножом, и также раздумывал, как поступить? К полудню он отчасти решил, как ему следует вести себя. Он будет обедать здесь, надеясь, что его заметят и дадут работу, а в остальное время станет бродить по огромному городу, знакомясь с Нолом. В гостинице «Подруга Краба» еще несколько человек, казалось, также искали работу - трое грубых, с очень темной, иссеченной шрамами кожей мужчин, которые вполголоса совещались между собой на непонятном Перкару языке. Как и Перкар, каждый из них держал свой меч на виду. Четвертый, напоминающий хорька, сидел поодаль с отсутствующим видом и ковырял столешницу ножом. Никто из них не выражал желания завязать знакомство с Перкаром, и потому он сидел и наблюдал.
Около полудня сюда зашли еще четыре человека - трое в чистых юбках и четвертый, совсем еще юный, в измазанных смолой штанах. Мужчины в Ноле, по-видимому, редко носили штаны, этот был первый, кого увидел Перкар. Никто из этих четверых не был вооружен, или, во всяком случае, не держал свое оружие на виду; наверное, сюда заходили и просто пообедать, а не только искать работу.
Вошедшие заняли соседний стол и заказали пиво. Перкар поневоле прислушивался к их разговору: говорили о каком-то парне по прозвищу Ящерка, который был над ними старшим. Похоже, они его здорово не любили. Перкар не был знаком с Ящеркой, разговор утратил для него интерес, и он стал через дверной проем наблюдать за прохожими.
Но вдруг один из четырех упомянул его лодку, и это вновь привлекло внимание Перкара.
- Диковиннее я ничего не видал, - рассказывал юноша в штанах. - Там целая толпа собралась поглазеть.
- Течением принесло, - заметил парень постарше, с тощей бородкой. - Течением чего только не принесет.
- Она плыла против течения - без паруса и весел, и в ней никого.
- А потом что? - спросил бородатый.
- Вот и все. Вплыла себе прямо в канал Угря, и будьте спокойны.
- Проделки жрецов, - предположил один из слушателей, и другие забубнили, выражая согласие.
Для Перкара это было уже слишком. Он поднялся и подошел к их столу.
Ему кивнули не слишком приветливо, опасаясь, что он попросит что-нибудь.

Предыдущая страница 28 Следующая страница


29 Грегори Киз

- Простите, - сказал Перкар. - Я Перкар из рода Кар Барку. Я нечаянно услышал ваш разговор: вы говорили о лодке, которая плыла, хотя в ней никого не было.
- Да, - с некоторым вызовом ответил юноша, видевший лодку, - это правда.
- И то с ней потом случилось?
Юноша улыбнулся:
- Последнее, что я видел, - это как жрецы вышли из храма, возжигая благовония.
Для Перкара его слова не были вполне ясны.
- Где она может быть сейчас? - спросил Перкар.
- В море, далеко от нас, - хмыкнул бородатый. - Но вряд ли. Иди вон по той улице, придешь к каналу, где он сворачивает к дворцу.
- Мне бы хотелось взглянуть на нее, - сказал Перкар.
- Что ж, это мило, - проговорил бородатый, и все засмеялись.
- Спасибо, - стараясь не терять спокойствия, ответил Перкар и направился к дверям. Он надеялся, что на улице кто-нибудь объяснит ему дорогу.
- Как выйдешь, сверни налево и следуй по улице Призрачных Рыб, - крикнул ему вдогонку юноша. - Дойдешь до канала - все увидишь сам.
- Спасибо, - повторил Перкар и вышел из гостиницы. Взглянув на гавань, которая находилась через несколько улиц отсюда, он повернул налево. Оглянувшись, чтобы запомнить приметы, по которым он мог бы вернуться в «Подругу Краба», Перкар застыл в изумлении. В гостиницу на его глазах вошел огромный верзила - человека выше и крупнее ему не случалось видеть на своем веку. Ростом он был более семи футов - плотный, мускулистый, бородатый, на сравнительно коротких, кривых ногах. Но лицом он, несмотря на крупные черты, напоминал Нгангату. Тяжелые надбровья, покатый лоб. Покачав головой от удивления, Перкар отправился разыскивать лодку.
Найти канал было нетрудно, и он прошел вдоль него до дворца - хотя идти пришлось довольно долго. И тут в двухстах шагах от крепостной стены он увидел лодку Вороньего Бога. Она держалась на плаву, пустая и безмятежная. Перкар удивился, куда же девались убитые, но тут же отбросил эту мысль. Лодка была покрыта чем-то вроде жгутов - или лент, и ее окуривали благовониями. Юноша угрюмо смотрел на лодку. Перкар замахал рукой, и юноша обернулся.
- Добрый день, - сказал Перкар, не зная, как выразить пожелание «Пираку» на здешнем языке. Юноша кивком приветствовал его. - Ты наблюдаешь за лодкой?
- Да, - уныло ответил юноша.
Перкар вздрогнул: сторож был гораздо моложе, чем ему показалось вначале, почти еще мальчик.
- Зачем?
- Она плыла сама по себе, - объяснил мальчик. - Либо это дар Реки жрецам, либо в нее вселился демон - это мы еще не выяснили.
- Может быть, в ней обитает некое божество? - предположил Перкар, прислоняясь к стене ближайшего дома. Он полагал, что не говорит ничего оскорбительного.
- Варвар! - с отвращением проговорил мальчик. - Река - единственное божество.
- Там, откуда я явился, существует много богов, - возразил Перкар.
- Демонов, ты хочешь сказать. Или призраков. Но не богов.
Перкар вспомнил Балати, Охотницу, Карака - и пожал плечами. Уж они-то точно не были призраками.
- Ты шаманишь? То есть колдуешь? - спросил Перкар, думая, что подобрал нужное слово.
- Разве я ведьма, чтобы колдовать? Ах ты варвар! Я жрец Реки.
- Жрец… - Перкар знал слово «гун», но не вполне понимал его смысл.
- А что делает жрец?
В ответ на Перкара взглянули с недетским презрением. Мальчик заговорил медленно, делая большие паузы между словами:
- Жрецы… служат… Ре-ке.
- Я хорошо понимаю ваш язык, - сказал Перкар, едва сдерживая раздражение. - Но не знаю ваших обычаев.
- А почему ты упоминаешь о них?
- Я любознателен.
Мальчик кивнул.
- Что ж, я расскажу тебе. Вслушайся в звук Бегущей Воды. Давным-давно наш народ жил в пустыне. Мы ничем не владели, и нас окружали чудовища. Дочь одного из наших вождей родила сына от Реки, и он освободил нас от демонов, привел сюда и основал город Нол.
Перкар кивнул.
- У меня на родине тоже рождаются дети от богов.
Мальчик вновь побагровел от возмущения.
- Если ты будешь кощунствовать, я не стану с тобой разговаривать.
- Я приношу свои извинения, - сказал Перкар. - На чем ты остановился?
- Шакунг - Сын Владыки Воды - был первым Рожденным Водой, первым нашим королем. В них Кровь Реки наиболее густа.
- А ваши жрецы? Они тоже из Рожденных Водой? Они родня Шакунгам?
- Нет, - ответил мальчик. - Это другая история. Рожденные Водой - это часть Реки, и они не могут поклоняться и служить Владыке Реки. Они сообщают нам его волю, поддерживают его власть. Но для тех, кто поклоняется ему, Река послала другого человека, он пришел из чужих земель. Его звали Гун Цвэнг, или Черный Жрец. Он научил нас, как поклоняться Владыке Воды, построил Великий Храм Воды и провел Воду во Дворец. Река дает нам свою Кровь и устанавливает законы, но Гун Цвэнг - основатель нашей цивилизации. От него - наши обряды, умение выкуривать духов, письменность.
Перкар кивнул:
- Понимаю. Жрецы служат Реке, а Рожденные Водой - это сама Река. Значит, ваши жрецы служат Рожденным Водой?
- Да, конечно, - ответил мальчик, но в голосе его Перкар уловил некоторое сомнение. - Хотя порой мы служим непосредственно Реке.
Перкар глядел на него с преувеличенным непониманием.
- Я подразумевал… - Жрец нахмурился и пристально взглянул на свои руки. - Не путай меня. Рожденные Водой - это дети Реки, и мы им поклоняемся, особенно Шакунгу, Королю - да продлится его жизнь тысячу лет. Но есть и другие, в ком Кровь Реки не так изобильна. Ими управляет их Старший - наполовину человек. Мы, как жрецы, понимаем его. Мы также ближе к людям, мы - между Рожденными Водой и народом, заполняющим эти улицы.
Перкар подумал, что из этого запутанного ответа можно сделать вывод, что жрецы не всегда послушны воле Рожденных Водой, но он смутно понимал его рассуждения и потому не мог судить наверняка. Ясно было только, что жрецы служат Владыке Воды, Изменчивому, хотя вроде бы и не связаны с ним узами крови. А те, в ком течет кровь Изменчивого, правят городом.
А что же та девочка, которую он разыскивает? Она - часть Реки. Кто же тогда ее враги? Почему она звала его?
- У Рожденных Водой могут быть враги? - спросил Перкар.
Вопрос его насторожил жреца.
- Кого ты имеешь в виду? Варваров вроде тебя? Или чужеземных властителей, желающих завоевать наш город? Враги Рожденных Водой - враги всем нам.
- А в городе у них не может быть врагов? Я имею в виду преступников, воров…
Жрец покачал головой:
- Конечно, нет.
Перкар решил, что узнал достаточно на первый раз; мальчик хоть и разговорился, но не стал любезнее.
- Давно ли ты стал жрецом? - спросил Перкар.
- Меня посвятили три года назад, и я уже достиг третьей ступени, - хвастливо ответил мальчик.
Перкар кивнул:
- Ты на вид очень юн, чтобы нести такую ответственность. Поздравляю.
Мальчик - хоть и был темнокож, как любой житель Нола - сделался пурпурным.
- Мне двадцать два года, - буркнул он.
- Но… твой голос…
Жрец, казалось, поперхнулся собственным языком.
- Я прощаю тебе, потому что ты варвар, - наконец ответил он. - Жрецы Реки… отдалены от некоторых грубых физических областей.
Перкар, поняв, уставился на юношу с ужасом.
- Так ты… - и умолк, ограничившись вежливым: - А…
Юноша расправил складки туники.
- Ты не разрешил бы мне, - неуверенно попросил Перкар, - не разрешил бы ты мне… поглядеть на лодку?
- Зачем?
- Мне интересно, не поплывет ли она опять.
Жрец фыркнул:
- Гляди, если хочешь. Это не запрещено. Только не подходи к ней близко. Лодка - собственность жрецов.
- Я буду только смотреть, - уверил он жреца и уселся возле стены. Хотя сам не был уверен, лучше ему остаться или уйти. Перкар был убежден, что Река понесла бы его в лодке, туда, куда намеревалась нести. Но, может быть, он опоздал? Или лодка, когда он покинул ее, плыла без цели? Огромный дворец был почти уже рядом: канал вел к проему, перегороженному стальной решеткой, - очевидно было, что вода течет прямо во дворец. Наверное, Река и желала принести его сюда, чтобы он попал во дворец. Но Перкар понимал, что не смог бы перелезть через дворцовые стены или избежать расспросов многочисленной стражи. Значит, ему нужно не сидеть здесь, а вернуться в гостиницу «Подруга Краба» и ждать, пока его наймет кто-то из знатных. Это - единственно возможный способ проникнуть в неприступную твердыню. Но когда он проникнет туда и найдет эту девочку - что потом? Она - дитя Реки, или родня Рожденных Водой. Она живет здесь, в городе Владыки Воды. Что ей нужно от Перкара - варвара из далеких земель? И главное, когда он разыщет ее, должен ли он убить ее или спасти? На миг он усомнился, сумеет ли убить такую кроху, но гнев тут же вспыхнул в его груди. Да, подумал он, припомнив призрак Капаки и пустые глаза Эруки. Да, чтобы досадить Реке, он убьет кого угодно.
Перкар думал и думал, как вдруг громкий, грубый голос донесся до него.
- Он, точно он, - услышал Перкар. Он вздрогнул, увидев, что верзила, напоминавший Нгангату - тот самый, что входил в таверну, - идет прямо сюда. Спутник его был невысок, с морщинистым лицом, в темно-синей тунике. Перкар припомнил, что тот тоже входил в таверну, - наверное, они искали его. Перкар встал и сжал рукоять Харки.
Они подошли, и Перкар разглядел, что маленький человек лыс, хотя голова была обвязана куском ткани.
- Серые глаза, светлые волосы, бледная кожа, - забормотал старик, едва они остановились. - Так, так.
- В гавани много путешественников, - заявил верзила. - Это просто совпадение.
- Хизи нам скажет, - произнес старик. - Если это не он, что мы потеряем?
- Все, возможно. Чужеземцы - воры и головорезы.
Перкар почувствовал, что о нем слишком долго говорят в третьем лице.
- О чем вы рассуждаете? - спросил он.
Старик слегка удивился:
- Для чужака из Пастушеских земель ты владеешь нашим языком довольно сносно, - заметил он.
Раздражение Перкара утихло.
- Вам известен мой народ?
- Понаслышке. Я читал одну или две из ваших… - Он нахмурился, припоминая. - Хигаралей?
- Экаралей, - поправил Перкар. - Или - песен.
- Верно, верно. Офицер времен Второй Династии много лет назад путешествовал в верховьях Реки. Какое-то время он жил с пастушескими племенами и записал несколько экаралей, потому что они показались ему интересными.
Верзила что-то проворчал, но смутился, когда старик бросил на него острый взгляд. Старший, однако, кивнул, как бы соглашаясь с тем чувством, которое хотел выразить детина.
- Мы поговорим об этом позже. Тзэм напомнил мне, что сейчас не время рассуждать о поэзии. Посетители таверны сказали нам, что мы можем найти тебя тут. Мы нуждаемся в твоих услугах.
- Вот как, значит, вас я и должен был повстречать. Скажите мне, знакомы ли вы с двенадцатилетней девочкой с черными глазами и лицом в форме сердечка.
Тзэм открыл было рот, но старик взглянул настороженно на жреца у лодки.
- В другом месте, - прошептал он. - Поговорим об этом в другом месте.
Он сделал знак Перкару следовать за ним, и Тзэм кивнул настойчиво. Перкар только на миг сжал губы, заколебавшись. Его ждет дело, ради которого он прибыл сюда.

10
ДАР УБИЙСТВА

Склонившись над самым краем, Хизи услышала, что ее зовут. Но звали не жрецы высокими, мальчишескими голосами: она услышала знакомый, могучий бас Тзэма. Хизи, прерывисто вздохнув, сделала шаг назад - прочь от своей судьбы. И обернулась.
Тзэм скачками бежал по крыше. Догнав жреца, он схватил его за волосы. Жрец завопил, и Тзэм свернул ему шею. Другой жрец тут же пронзительно завизжал, и визжал так, пока Тзэм не поймал его. Хизи закрыла глаза, чтобы не видеть. Когда она открыла их, второй жрец, бездыханный, лежал у парапета, ограждавшего соседнюю крышу.
- Хизи, - вновь завопил Тзэм.
Трепеща, она наблюдала, как он приближается к ней, не оглядываясь на отверстие купола, Хизи села на корточки и съехала к коньку крыши. Тзэм поймал ее и крепко сжал своими огромными ручищами.
- Они ничего тебе не сделали, принцесса? - заботливо осведомился он.
- Нет, Тзэм. Они и не прикасались ко мне. Я была намного впереди.
Она старалась не смотреть на убитых жрецов.
- Ган все устроил, - сообщил ей Тзэм. - Все улажено, тебе не надо ни о чем беспокоиться.
- Дома, наверное, ждут жрецы…
- Да нет там никаких жрецов, - пробурчал Тзэм. - Разве что их тени…
- Ах, Тзэм, зачем ты это сделал! Если они сейчас тебя схватят…
- Вряд ли, иначе им придется о том пожалеть. Идем.
Они спустились во внутренний дворик, где шелестели знакомые тополя, тут у Хизи внезапно подкосились ноги и закружилась голова, и Тзэму пришлось нести ее.
Дома ее ожидал кошмар наяву. Квэй вопила над мертвыми, простертыми в пыли жрецами: у одного из них изо рта сочилась кровь, лицо второго было изуродовано до неузнаваемости. Густой запах курений все еще витал в воздухе.
- Квэй! Квэй! - Тзэм встряхнул служанку. - Обрежь ей волосы! Волосы обрежь!
Старуха, трясясь как лист, непонимающе смотрела на Хизи и Тзэма.
- Волосы… - повторила она.
- Арр!.. - Тзэм ворвался к ней в комнату. - Где ты спрятала рабочую одежду?
- Под матрасом, - откликнулась Хизи, глядя на всхлипывающую Квэй. - Квэй, - прошептала девочка.
Глаза Квэй стали смотреть осмысленнее, и она протянула к Хизи руки. Хизи бросилась к ней в объятия, прижалась головой к груди.
- Обрезать волосы, - повторила она.
Отстранив Хизи, Квэй сходила за ножницами.
- Повернись-ка, малышка, - прошептала она.
Хизи повернулась, чувствуя, как ножницы натягивают и срезают прядь за прядью - коротко, до самого затылка. Тзэм выскочил из комнаты с рабочей одеждой в руках, и хотя Хизи счищала с нее жижу после похода в подземелье, пятна все еще оставались.
Переодевайся.
- Куда ты ее уводишь? - завыла Квэй. - Куда ты уводишь мою маленькую Хизи?
- В безопасное место, Квэй, - торопливо заверил ее Тзэм. - Но ты ничего, ничего не должна знать, иначе тебя начнут пытать. Поняла?
- Идем с нами, Квэй, - умоляла Хизи. - Она ведь может пойти с нами, правда, Тзэм?
- Наверно, - с сомнением предположил Тзэм.
Квэй пристально взглянула на них и покачала головой:
- Нет, малышка, я не пойду.
- Почему?
- Я буду только мешать вам, для меня не найдется дела.
- Ты будешь заботиться обо мне, как всегда, - настаивала Хизи.
- Нет. - Квэй сделала шаг назад и покачала головой. - Пожалуйста, Хизи, не уговаривай меня.
Хизи хотелось уговорить Квэй, но что-то в тоне служанки помешало ей. Девочка торопливо стащила с себя юбку и надела штаны и рубаху.
- Хорошо, - волнуясь, пробормотал Тзэм. - Идем скорее.
- Квэй, - протянула Хизи, но служанка шикнула на нее и отрывисто поцеловала в щеку.
- Я тебя очень, очень люблю, - сказала Квэй. - Ступай с Тзэмом, поторопись. Живи, малышка.
Квэй уже не плакала и говорила спокойно.
- Идем, - настаивал Тзэм.
- Погоди, - попросила Хизи.
Пошарив в своей старой одежде, она нашла статуэтку, которую подарил Йэн.
- Все в порядке, Тзэм, - сказала она, почувствовав себя увереннее. - Идем.
Тзэм кивнул и указал рукой на дверь. Вместе они вышли из внутреннего дворика и зашагали быстро, но не бегом, чтобы не привлекать внимания.
- Мы выйдем через Янтарные ворота, - пояснил Тзэм. - Ты - Дуве, мальчишка с пристани. Ты помог принести мне, за один солдатский, несколько корзин с рыбой.
- Где Ган? Он ждет у лодки?
- Ган вернулся к себе. Мы его уже не увидим. Он все подготовил.
- Я должна попрощаться с Ганом.
- Нельзя, принцесса, у нас нет времени. Мертвых жрецов вот-вот найдут… Ган оставил для тебя письмо.
- Ган, - вздохнула Хизи. Возможно, она даже не узнает, что случилось с ним - или Квэй…

Предыдущая страница 29 Следующая страница


Дети Великой Реки 30

Подходя к Янтарным воротам, Хизи опустила голову, стараясь держаться как можно почтительнее. Двое стражников поджидали их.
- Кто это? - спросили они, с подозрением глядя на Хизи.
- Всего лишь мальчишка, - пояснил Тзэм. - Мне нужно было принести несколько корзин с рыбой, и я за один солдатский нанял его.
- Мальчишка, эге?
Хизи почувствовала: часовой уже что-то знает. Стражники выглядели слишком встревоженными, слишком настороженными.
- Смотри, Тзэм.
Тзэм добродушно улыбнулся.
- Э, да вы меня хотите за руку поймать? Мужчина вправе иметь кое-что, разве нет? - Он хитро подмигнул.
Стражник покачал головой.
- Нас уже предупредили, - сказал он и вынул меч из ножен. Второй последовал его примеру.
- Принцесса, - сказал первый. - Прикажи своему слуге отойти от нас.
Хизи колебалась, глядя на Тзэма, приготовившегося к прыжку.
- Принцесса, он может убить одного из нас, но мы вооружены мечами. Прикажи ему.
Глупцы, подумала Хизи. Я уже не могу ему приказывать.
Тзэм подтвердил это, прыгнув на стражников. Один отшатнулся и взмахнул мечом. Удар пришелся на левую руку, из которой тут же полилась кровь. Другой стражник подскочил со спины и тоже занес свой меч.
Хизи взвизгнула и метнулась вперед, с кулаками, прижатыми к бокам. Мысленно она представила, что ее крик - это копье, которое пронзает сначала одного стражника, а потом другого.
Тут же стражник за спиной Тзэма выронил свой меч и скорчился. Второй, отпрянув от Тзэма, согнулся и изрыгнул сначала свой завтрак, а потом поток крови.
Поневоле она задела и Тзэма: слуга пошатнулся и упал на колени, лихорадочно блестя глазами. Кровь лилась из его руки.
- Тзэм! - едва не задохнулась Хизи.
- Со мной все в порядке, - пробормотал он, поднимаясь на ноги. - Идем, надо торопиться.
- Я не хотела тебя задеть.
- Ничего. - Тзэм тупо взглянул на свою раненую руку. - Идем.
- Перевяжи руку.
- Потом.
- Сейчас же перевяжи! А не то все будут глядеть!
Понимание промелькнуло в глазах у Тзэма, и он оторвал длинный лоскут от плаща стражника. Стражники были еще живы, но оба в агонии. Сожаление шевельнулось в душе у Хизи, но девочка тут же вспомнила, что они хотели убить Тзэма. Чувство вины исчезло, едва появившись.
Чешуйка на руке болела, как если бы кто-то жег кожу раскаленным железом. Тзэм перевязал раненую руку и обнял Хизи свободной рукой за плечо. Вместе они прошли в никем теперь не охраняемые ворота, и впервые в жизни Хизи вступила в город Нол.
Гхэ уставился на убитых жрецов с отвращением и ужасом. Они даже не поняли, что умирают: это было видно по их тупым, застывшим лицам. Гхэ понимал, что отчасти виноват в их смерти. Он слишком много потерял времени, пока следил за стариком и телохранителем. Пока он выяснял, что они затевают, и отдавал распоряжения задержать лодку, он потерял из виду Тзэма. И потом, он позволил себе отвлечься на мальчишескую дерзость, а теперь вот жрецы убиты. Все же он достиг невозможного: поцеловал принцессу, дочь самого Шакунга. Какая бы вонючая крыса из Южного города не отдала бы за это свою правую руку? Уж он то знал…
Во дворе стояла старуха и держала в руках ножницы - он и их не сразу заметил. Она двинулась прочь, пошатываясь; ударив ребром ладони по затылку, он повалил ее и забрал ножницы. Удар был не очень силен, она еще будет жить и на дыбе расплатится за свою глупость. Он этим займется.
Гхэ надеялся, что беглецов уже задержала стража у ворот, если же нет, то уплыть им все равно не удастся: вооруженные воины наверняка уже задержали лодку.
Гхэ убедился, достаточно ли остро наточен его меч, и, не удостаивая убитых жрецов повторного взгляда, заспешил вдоль по коридору. Ему еще предстояло оправдать себя перед другими джиками и перед жрецами. Ему следовало покончить с Хизи сразу же после того, как их губы встретились, когда она была еще счастлива, а коридоры дворца не наполнились трупами жрецов. Но сентиментальность и неуверенность помешали ему это сделать. Вернее сказать, надежда. Надежда на то, что эта глупая девчонка не решится бежать, а останется во дворце и примет любую участь, которую бы ни послала ей Река. А сейчас не избежать ему объяснений…
Перкар сидел на краю пристани и смотрел, как вода набегает на сваи. Вдруг Цэк пронзительно завопил. Перкар оглянулся. Цэк, в ужасе выпучив глаза, вглядывался в конец улицы. Перкар также взглянул туда.
Восемь вооруженных воинов маршировали по направлению к пристани. Они были одеты в одинаковые юбки в черную и синюю полоску и голубые плащи поверх кольчуг. Черные волосы были заправлены под стальные шлемы.
- Кто они? - спросил Перкар у Цэка.
- Нунвэги, - процедил Цэк. - Отборная гвардия Короля.
Воины не делали попыток начать переговоры или как-то объясниться. Перкару было все понятно: Шакунг послал гвардейцев, чтобы отыскать свою дочь. Служа Королю, они служат Реке. Уж они-то, без всяких сомнений, враги Перкара. И все же они были люди, и потому Перкар с неохотой шагнул на сходни корабля Цэка и вытащил Харку.
Старший воин - он шел впереди остальных - взглянул на Перкара и сказал сухо:
- Варвар, я предоставляю тебе единственную возможность не стать призраком. Мы Нунвэги, Королевские гвардейцы, и мы здесь по делу Короля.
- Что это за дело?
Старший воин взглянул на него с отвращением.
- Если ты тут замешан, варвар, тебя следует арестовать. Ясно?
- Мне ясно только, что хозяин лодки не разрешает вам прикасаться к ней, - как можно спокойнее сказал Перкар. Он знал, что, если будет спокоен, ему удастся протянуть время. И потом, он ожидал, что скажет ему Харка, как уже бывало не раз.
Старший воин сделал знак - и воины рассыпались, намереваясь окружить Перкара, хотя для этого им пришлось бы перескочить на борт корабля.
- Дай им бой, - посоветовал Харка. - Не позволяй зажать себя на корабле. Там они запросто окружат нас. А на пристани у нас будет место, чтобы маневрировать.
Перкар подождал, пока воины не подойдут к кораблю вплотную. Тогда, издав воинственный клич Ворона, с которым побеждал его отец, Перкар спрыгнул на пристань.
Старший воин первым встретил его и первым погиб. Харка, отразив удар второго воина, выбил из рук меч и прорубил доспехи. Смертельно раненный воин был потрясен не столько тяжестью раны, сколько ловкостью и неожиданностью удара. Перкар увернулся от рухнувшего на него тела и бросился к двум другим воинам, которые еще не успели вступить в бой. Один из них упал, когда споткнулся первый, а Перкар в это время отрубил голову третьему. Что-то холодное и тяжелое коснулось его поясницы. Противнику удалось его ранить. Перкар зарычал, обернулся и снес воину голову.
Если бы все они кинулись на Перкара разом, для него настал бы конец. Но он с рычанием уворачивался, отпрыгивал и крушил. Пусть он пошатывался от боли, не чуя под собой ног, - противники ничего не замечали, кроме того, что он все еще держится, а трое из них убиты.
Перкар, вместе с нахлынувшей болью, ощутил, что силы его восстанавливаются. Воины окружили его, но он уже был готов к нападению.
Направив Харку на самый опасный участок, Перкар, отчаянно крутя мечом, бросился вперед. Он перерубил меч и отсек руку одному воину, ранил в бедро другого, хотя тот пронзил ему ребро, и кровь потекла теплой струйкой. Перкар пожалел, что на нем нет кольчуги, которая отразила бы удар.
Теперь их осталось трое. Это были самые упорные бойцы, один из них даже ухитрился ранить Перкара в грудь, но он и их прикончил и только потом уже склонился над досками пристани, кашляя кровью. Обернувшись к Цэку, чтобы попросить воды, Перкар увидел, что корабль уже отчалил от пристани: Цэк в безумной спешке устанавливал парус.
- Подожди! - позвал его Перкар.
- Прости, дружище, - крикнул ему Цэк. - Я ничем не могу тебе помочь! Ты убит, хоть и сам пока не знаешь.
- Я не собираюсь умирать! - настаивал Перкар. - Возвращайся!
- Я с тобой не договаривался! - кричал Цэк. - Великан с девочкой уже, наверное, схвачены. Все кончено, варвар! Я расскажу всем, как ты сражался!
- Не надо рассказывать! Возвращайся!!!
Но Цэк не ответил. Парус его наполнился береговым бризом, и маленький корабль стал набирать скорость.
Перкар чуть не завопил от ярости, но только выплюнул сгусток крови.
- Осторожнее! - предупредил Харка. - У тебя пробиты легкие.
- Я скоро поправлюсь?
- Довольно скоро. Нас связывают еще пять душевных нитей. Если ты подождешь хоть немного - их станет шесть.
- Долго надо ждать?
- Еще полдня.
- Я буду ждать здесь, - сказал Перкар. - Столько, сколько смогу. Если сюда придут еще пятеро воинов, я буду биться и с ними.
Прислонясь к свае и положив Харку на колени, Перкар настороженно ждал. В нескольких шагах от него толпа зевак глазела и на Перкара, и на убитых им королевских воинов. Двое еще были живы и стонали, и прохожие перевязывали им раны. Перкар сомневался, что они выживут. Позднее Перкар удивлялся, почему ранее он никогда ни с кем не вступал в бой. Он слышал, что убивать становится легче, когда к этому привыкаешь. Но еще легче убивать, когда на тебя нападают бесчестно: восемь против одного. У Перкара, конечно, был Харка - и гвардейцы даже не подозревали об этом. Они думали, что перед ними одинокий варвар с обыкновенным мечом. Что ж, тем хуже для них - они не имели Пираку, они вели себя бесчестно.
В толпе появился страж порядка и изумленно уставился на Перкара и мертвых воинов. Он схватился было за меч, но Перкар только покачал головой, и страж исчез в толпе. Наверняка он отправился за подкреплением.
- Спеши со своей девочкой, великан, - мысленно повторял Перкар.
Хизи и Тзэм прошли уже пять улиц. Кровь сочилась сквозь повязку на руке Тзэма, но рана, казалось, его не заботила. Он быстрыми шагами шел впереди Хизи, и люди испуганно шарахались от него.
Для Хизи город сейчас представлялся мешаниной картинок, лиц, красок, обрушившихся на нее. Хизи некогда было осмыслить увиденное. Новизна эта уже была испачкана кровью, пронизана болью, яростью и страхом. Она как бы вновь очутилась в подземелье и теперь искала спасительный выход.
Хизи казалось, что они будут бежать и бежать. Воздух тут был насыщен испарениями, пахло рыбой и еще чем-то неприятным.
- Пристань, - отчетливо произнес Тзэм таким знакомым, привычным голосом. Толпа раздвинулась перед ними, устрашенная видом Тзэма.
Хизи была поражена тем, что Река, которая лежала и плескалась справа от нее, не казалась такой грозной и огромной, как сверху, когда она представлялась обнимающей весь мир. Чайки кружились над водой, борясь с ветром, который дул на них с берега, где они могли найти какой-то корм.
Потом Хизи заметила трупы мертвых гвардейцев, кровь и, наконец, его. Это был, вне всякого сомнения, человек из ее снов, хотя он был не похож ни на одну грезу, которая являлась ей. Он был весь выпачкан кровью, и лицо его было красным от ярости. Он был одет в крестьянскую одежду и напоминал крестьянина на поле жатвы, который только присел ненадолго отдохнуть, положив серп на колени. Но это был он. Хизи чувствовала сладковатый металлический запах, это пахла его кровь - она распознала ее, как будто уже пробовала раньше, это не Хизи - это Река в ней узнала этот запах.
Но и юноша узнал Хизи. Он странно сверкнул глазами и улыбнулся.
Река, убитые, юноша-воин, - что-то тут еще должно было быть, какой-то штрих в картине. Тзэм вскрикнул от ужаса - и Хизи догадалась. Тут же юноша ледяным тоном подтвердил ее догадку.
- Наш приятель Цэк уже вывел корабль в канал, - сообщил Перкар. - Гвардию он не удостоил своим вниманием.
- Откуда они узнали? - взревел Тзэм. - Кто мог им сказать?
Хизи уже начала привыкать к толпе, к пристальным взглядам - сердитым, любопытным, испуганным…
- Не знаю, - сказал Перкар. - Надо уходить другой дорогой и как можно скорее. Ты ранен, - буркнул он Тзэму, нахмурившись.
- Стражники у дворцовых ворот пытались задержать нас.
Перкар встал и подошел вплотную, так, чтобы толпа не могла расслышать его слов.
- Городской страж только что прошел мимо, - промолвил он. - Наверное, пошел за подкреплением.
- Возможно, - согласился Тзэм, взглянув на лежащие на пристани трупы и на смертельные раны Перкара.
Перкар, с более близкого расстояния, имел большее сходство со своим двойником из снов, но тот казался гораздо моложе, и в нем было что-то мальчишеское. Но теперь он был весь в крови, и от этого выглядел старше. Перкар взглянул Хизи в глаза и опустился на одно колено.
- Перкар Кар Барку, - сказал он. - Я верю, это ты призвала меня, принцесса.
Хизи заколебалась, не зная, что ответить, но тут вдруг на улице страшно закричали:
- Стража идет!
Хизи не могла сказать с уверенностью, хотел ли ее предупредить некто из толпы, или предвкушал новое побоище.
- Сюда, - взревел Тзэм, и вновь они тяжело побежали по булыжной мостовой. Быстро темнело, и ветер ускорял приближение ночи, затягивая небо пологом туч. Хизи то и дело взглядывала на Перкара - ей хотелось о многом расспросить его. Ее удивляло, что он все еще жив, несмотря на свои ужасные раны.
- Бежим к Южным Воротам, - на бегу выдохнул Тзэм, - там меньше всего стражи. Возможно, нам удастся прорваться.
Южные Ворота? Что-то шевельнулось в памяти у Хизи. Она отчаянно пыталась вспомнить. Бегом они обогнули угол, и Перкар задержался, чтобы рассеять толпу, которая преследовала беглецов по пятам в надежде увидеть новую стычку. Тзэм чуть не поскользнулся в какой-то грязной луже.
И Хизи вспомнила.
- Тзэм! - закричала она. - Тзэм! Водостоки!
- Что? - переспросил Тзэм, остановившись. Он весь рожал. Хизи вспомнила, что ему трудно бежать.
- Новые водостоки, над которыми сейчас работает Йэн. Они проходят поблизости от Южных Ворот.
- Не понимаю, принцесса.
- Мы можем пройти под стеной. Только помоги мне отыскать Угольную улицу.

11
ИЗМЕНЧИВЫЙ

Помимо пережитых за день испытаний, им предстояло теперь войти в сырое подземелье. Теснота его переходов и тьма были связаны для Перкара не с самыми приятными воспоминаниями.
- Мы сейчас под Лунной улицей. - Хизи указала на решетку в потолке, сквозь которую лился слабый свет.
Перкар, проходя, взглянул наверх. К решетке приникло несколько человек, преследовавших беглецов с самой набережной. Рано или поздно это должно было привлечь внимание стражников.
- Далеко ли еще? - спросил Тзэм.
- Не очень. Вот сейчас начнутся конструкции новой сети, и потому входная решетка перемещена. Отсюда до стены всего несколько ярдов.
- А что, если вход охраняется? - спросил Перкар.
- Посмотрим.
- Уж лучше бы мы прошли через ворота. Сражаться на лестнице не слишком-то удобно!
- У ворот могут оказаться лучники, - предположил Тзэм.
- Понятно.
- Нам не придется карабкаться наверх, - пояснила Хизи. - Вход располагается на склоне холма.
Перкару было любопытно, отчего принцессе так хорошо известны входы и выходы водостоков. Но что бы там ни было, он не мог не восхищаться грандиозной сетью подземных и наземных каналов, которая отводила от города нечистоты и дождевую воду и орошала поля. Уж он-то никогда не мог ее изучить, даже вряд ли задумался об этом.
Они с трудом пробирались по слякоти.
- Девочка напоминает богиню, - сообщил ему Харка.
- Что? - очень тихо прошептал Перкар, опасаясь, как бы попутчики не сочли его за безумца.
- Она не богиня, но похожа на богиню. Это странно.
- Она мой враг, Харка? - еле выдохнул Перкар. - Река послала меня сюда, чтобы спасти ее - или остановить?
- Возможно, это не Дух Реки призвал тебя, а сама девочка.
- Ты говоришь, она похожа на богиню. Неужто она сильнее Реки? Может ли она принудить к чему-то Владыку Вод?
Харка поразмыслил, прежде чем ответить.
- Нет, - наконец сказал он.
- Все, кто преследует ее, служат Реке. Имперская стража, жрецы. И все же она одной с Рекой крови.
- Восставшее дитя?
- Но зачем ему понадобился варвар, чтобы расправиться с ней?
- Наверное, никто из служащих Реке не может это сделать. Только чужак.
- Не очень убедительно. В моих снах она просила у меня помощи. И потому мне следует ее убить.
- Только в том случае, если она, а не Река, твой враг. Вспомни, что Братец Конь говорил об огромном божестве, чья голова не знает, что делают ноги.
- Я предпочел бы, чтобы все было проще, - пробормотал Перкар, но уже громче. Тзэм услышал и бросил резкий взгляд через плечо.
- Ты всегда упрощаешь, - сказал Харка. - Это основная черта твоей натуры.
Слова Харки могли бы и не удивить Перкара, и все же они прозвучали для него неожиданно.
- Мы после над этим поразмыслим, - прошептал он и, принюхавшись к воздуху, спросил: - Чем это пахнет?
- Нечистотами, - ответил Тзэм.
- Нет-нет, - задыхаясь, сказала Хизи. - Я тоже почувствовала. Это воскурения, значит, неподалеку жрецы.
- Над нами у ворот? - с надеждой спросил Тзэм.
- Мы еще не под воротами, - ответила Хизи полузадушенным голосом. Казалось, она вот-вот разрыдается. И не удивительно: девочка ее возраста не привыкла к картинам насилия. Хизи угадала: аромат спускался не из верхних решеток, но плыл вдоль подземного канала.
- Что это значит? - поинтересовался Перкар.
- Жрецы спустились вниз, - заметил Тзэм. - И с ними, наверное, воины.
В отчаянии беглецы заторопились: Тзэм впереди, Перкар замыкая, Хизи между ними, защищенная их силой, телами и мечами.
Тзэм ненадолго замедлил шаг, тяжело дыша. Перкар видел, насколько неважно выглядит раненый.
- Сюда! - сказал Тзэм.
Они смогли различить выход из подземелья, хоть это было и трудно во тьме. Но в слабом свете различались черные силуэты людей. Запах благовоний стал ощутимее.
Гхэ медлил - как и его противники. Наконец-то он настиг их. Конечно же Хизи должна была помнить об этих водостоках, после того как он привлек к ним ее внимание. Он коснулся острия меча - убедиться, что яд на месте. Гхэ скользнул в коридор подземелья, навстречу беглецам. Конечно, они уже заметили жрецов и пришли к какому-то решению. Возможно, девчонка опять прибегнет к своей Магической Силе, как она это сделала у ворот. Но на этот раз ей не удастся никого убить: жрецы позаботились о защите. Воскурения, изгоняющие духов и демонов, обезвредят ее чары. Во всяком случае, так утверждают жрецы. Гораздо больше Гхэ думал о варваре, который один расправился с восемью гвардейцами. Конечно, гвардейцев переоценивают, сами они к этому особенно склонны, но воин оказался весьма искусным. Гхэ предстояло проявить двойную ловкость - и главное, напасть неожиданно. Он бесшумно пробирался вперед, пока наконец не заметил юбку варвара.
- Что-то движется, - предупредил Харка.
- Что именно?
- Не разберу, воскурения мешают мне.
Хизи обернулась, услышав бормотание Перкара. Не ей ли он что-то говорит? Серые глаза юноши застыли неподвижно. Кровь струйкой текла из его груди, чуть правее сердца. Перкар согнулся, и вдруг из тьмы к ней шагнула тень, имевшая очертания человека. Хизи взвизгнула и отскочила, но невидимый кулак успел опуститься ей на лицо, разбив губы. Тень прыгнула на Тзэма. Хизи отчаянно размахивала руками, пытаясь удержать равновесие. Во рту Хизи почувствовала привкус меди - и с ужасом осознала, что это кровь. Она сплюнула в воду.
Хизи пыталась схватить призраков, пляшущих вокруг, мысленно поразить их. Тень плясала вокруг Тзэма, поблескивало лезвие меча. Гнев вскипел в ней, пронизав то существо, что в ней обитало; Хизи мысленно направила этот гнев на незнакомца в черном плаще. Но она почувствовала, как сила ее иссякает, словно ее выпивал воздух. Воскурения, подумала она. Они выкуривают меня, будто я была призраком.
Тзэм оперся о стену - Хизи не видела, тяжело ли он ранен.
Незнакомец откинул плащ, остановился и шагнул ей навстречу.
- Жрецы уверяли меня, принцесса, - сказал он, - что отнимут у тебя силу. Ну и натворила же ты дел! Лучше я убью тебя сейчас, прежде чем ты вновь докажешь их неправоту.
Тзэм, простонав, покачнулся, желая подойти к ним, и упал. Человек-тень засмеялся:
- Сила и рост немного значат.

Предыдущая страница 30 Следующая страница


31 Грегори Киз

Хизи похолодела. Она узнала голос.
- Йэн? - выдохнула она.
Тень поклонилась.
- Мое настоящее имя Гхэ, - пояснил он. - Но для тебя я был Йэном. Я был приставлен наблюдать, не проявятся ли как-то признаки твоей ужасной силы. Лучше всего для этой цели было завязать знакомство.
- Но… - Хизи от растерянности не находила слов. Как мог этот человек быть тем самым добрым Йэном, что подарил ей статуэтку? - Йэн, не надо. Я уйду - и все. Я никогда не вернусь сюда. Пожалуйста, пропусти нас.
Голос его немного потеплел.
- Принцесса, прости, но я - не Йэн. Я увлекся тобой, играя его роль, но я ничего общего не имею с имперским инженером. Я убиваю людей, это мое ремесло. Жрецы приказали мне убить тебя.
Жрецы подобрались ближе, воскурения сгущались… Хизи в отчаянии попыталась вновь мысленно поразить Йэна, но сила ее совершенно растаяла в дыму.
- Прости. Я сделаю это очень быстро и потом принесу дар твоей душе.
- Прибереги его для себя, - прорычал ответный голос. Хизи ахнула. Перкар стоял позади них с обнаженным мечом в руке. Вид его не сулил ничего доброго.
Гхэ замер, он помнил, как меч его вошел в сердце, и даже в случае легкой раны яд подействовал бы через полминуты. Но меч его пронзил врага насквозь! Неведомый доселе ужас охватил Гхэ, и он бросился вперед, надеясь искромсать этого демона. Меч его наткнулся на меч - и клинок, благословенный жрецами, задрожал. Гхэ понял, что он почти перерублен, и разлетелся бы на куски, если бы удар не пришелся наискось. Применив все свое умение, Гхэ обрушил на врага сеть стальных молний, каждая из которых достигала цели. Последний стремительный удар пришелся слишком низко, потому что Гхэ, опасаясь за свой меч, избегал прямой атаки. Крякнув, Гхэ извлек из живота противника свой меч, и, быстро взглянув ему в лицо, чтобы убедиться, жив ли еще тот, увидел, как безжалостный клинок опускается на его незащищенную шею. Ли, вспоминай обо мне, только и успел подумать он. И еще, прежде чем голова его свалилась в грязь, он успел заметить, как из воды поднялся столп пламени и вознесся высоко над головой Хизи.
Хизи увидела, что столп пламени возник из сияющего, переливающегося цветами радуги пятна, которое плавало на водной поверхности. С удивлением девочка поняла, что это ее кровь. Она слышала вопли священников, видела, как упала отсеченная голова Йэна, все еще покрытая черным капюшоном. Пламя приняло некие очертания, сгустилось и обернулось демоном - со щупальцами, рожками и чешуей. Демон вздрогнул, расправил свои ноги краба - и повернулся к Хизи.
Воскурения, коснувшись его, только на миг заставили его растечься; Демон тут же вновь воспрял и беззвучно двинулся по направлению к жрецам. Хизи, упав на колени, обхватила голову руками и застонала.
- Господи! - вырвалось у Перкара, когда явилось это чудовище. Он бросился к нему с мечом, но покачнулся: раны, нанесенные Гхэ, были тяжелыми.
- Осторожнее, - предупредил его Харка, - это не вполне божество, но обладает многими его свойствами. А у нас осталось всего три душевные нити.
- Он обладает той же силой, что и девочка?
- Да, что-то вроде этого. Он как призраки-рыбы, но гораздо сильней.
- Душевными нитями?
Перкар увидел, что получил небольшую отсрочку: чудище, раздраженное воскурениями, повернуло к жрецам.
- У него нет человеческих душевных нитей вокруг сердца, нет Ти, которые можно было бы рассечь. Это Дух!
- Можно ли сражаться с ним?
- У него семь бессмертных жил. Нам не справиться.
Ужасные вещи случаются в подземелье! Перкар склонился над девочкой:
- Ты не ранена? Можешь идти?
- Тзэм, - пробормотала Хизи. - Взгляни на него.
Перкар кивнул и подошел к великану. Тот уже пытался встать на ноги, хотя в животе его зияла рана.
- Мы должны успеть пробежать мимо чудовища, пока оно расправляется со жрецами, - предложил Перкар.
Тзэм кивнул и оперся о стену.
- В путь, принцесса, - сказал он. - Я понесу тебя.
Хизи ничего не ответила, только смотрела на них растерянно. Тзэм наклонился и взял ее на руки.
- Прости, если я запачкаю твое красивое платье, - прошептал он.
Они перешагнули через двух мертвых жрецов: те выглядели так, точно их живьем сварили в кипятке. Перкар подумал, сможет ли Харка защитить его от такой участи. Демон, блистая, как пламя, был впереди.
- Когда он прикончит жрецов, я отвлеку его и выведу из подземелья, - сказал Перкар Тзэму. - И тогда беги, ясно? Ты не должен к нему даже приближаться.
Перкар понял: что бы ни затевал против него Владыка Воды, он не станет убивать Хизи и ее стража. Да и Тзэм очень похож на Нгангату. Харка был прав - он склонен все упрощать и стремится к простым поступкам, даже если чувствует, что не прав. Помогая Хизи и Тзэму, он чувствует, что поступает правильно. И не правильно было бы встать на сторону жрецов и наемного убийцы. И в этом есть понятная ему простота. Тзэм ответил ему слабым кивком. Последний жрец упал у самого входа в подземелье, и развеялась надежда на то, что, преследуя своих мучителей, чудище выберется наружу. Стиснув зубы, Перкар приготовился сражаться. И тут же он вскрикнул от удивления. Демон все же выскользнул на склон холма. Наконечники стрел застучали о камень: у входа беглецов караулили лучники.
Когда Перкар стремительно выбежал на площадку, воины бросили луки и схватились за мечи; несколько человек пустились бежать. Облака на западе казались лепестками алой розы - и это было все, что оставил после себя день. В небе, сквозь дымку облаков, пробивался лунный свет и сияли звезды. За возделанными полями простирались бесконечные пески, покрытые колючей растительностью. При виде выбравшегося из подземелья демона люди дико закричали, и Перкар не без горечи вспомнил битву с Охотницей.
Они побежали. Тзэм, несмотря на мощное сложение и сильные ноги, часто спотыкался: страшные раны обессилили его. Вопли позади них сделались еще громче.
- Тебе тяжело, я понесу ее, - предложил Перкар.
- Нет, я сам, - прошептал Тзэм.
- Куда? Куда мы теперь?
- На запад, в пустыню! - ответил Тзэм.
Перкар не знал, куда именно намерен идти великан, но следовал за ним. Он подавлял в себе желание оглянуться, зная, что Харка в случае опасности предупредит его. Звуки битвы затихли, когда беглецы ступили на одно из полей. Злаки, по колено высотой, серые в темноте, мягко колыхались на ветру.
- Обернись, Перкар, - сказал Харка.
Перкар замедлил шаг и глубоко вздохнул.
- Не останавливайся, - велел он Тзэму, - иди и иди вперед.
Расставив ноги для упора, Перкар ждал.
- Сражусь хотя бы с частью Изменчивого, - бормотал он.
- Жаль, он слишком быстро расправился с воинами, - сказал Харка. - Если бы мы успели достаточно далеко уйти от Реки…
- Насколько далеко?
- Нет-нет, идти пришлось бы слишком долго. Гляди, вот оно.
Перкар увидел, как чудище идет по одному из оросительных каналов; оно плясало на воде, как многоцветное пламя. Конечно, оно движется по каналу, ведь каналы - частица Реки. Перкару следовало бы отойти и сразиться с ним в поле, где оно не было бы столь сильным. Юноша оглянулся на Тзэма и Хизи - они, ничего не подозревая, двигались вдоль того же канала.
Демон мог пройти мимо него, Перкара, и догнать их. Перкар крепче сжал рукоять меча.
- Взгляни, - прошептал Харка, хотя и прежде он «говорил» довольно тихо. - Видишь его душевные нити?
- Да, - ответил Перкар. Он явственно различал семь душевных нитей поверх прозрачных очертаний чудовища.
Демон остановился неподалеку от Перкара. Взглянув на него - злобного, смертоносного, Перкар понял, что нет времени для раздумий. С боевым воплем он бросился на чудовище, и пламя охватило юношу. Меч его рассекал пустоту, пока Харка не наткнулся на сплетение жил, которое лопнуло с такой силой, что чуть не вышибла меч из рук. Юношу тут же обдало нестерпимым жаром, принесшим адскую боль, как если бы кто-то пролил на него расплавленный металл.
- Бейся, бейся! - яростно настаивал Харка. - Осталось всего две нити!
Перкар вонзил меч в полыхающее перед ним пламя.
Хизи чувствовала, как кровь Тзэма льется на нее, пропитывает одежду, липнет к коже - густая, как мед. Девочке хотелось, чтобы все эти ужасы прекратились, чтобы Йэн был Йэном - и, как прежде, живым, чтобы Тзэм никогда не был ранен, а жестокий Перкар вновь сделался далеким незнакомцем. Она закрыла глаза и заклинала, заклинала.
Тзэм, задыхаясь, споткнулся и едва ли не вскрикнул. Еще два шага - и его ноги подкосились.
- Принцесса, - прошептал он, - прости, я должен передохнуть. Иди вперед, я вскоре тебя догоню.
- Тзэм! - уговаривала Хизи. - Нет, Тзэм!
Тзэм осторожно поставил ее на ноги и едва не рухнул на землю.
- Иди, - настаивал он.
Вдруг позади Хизи услышала воинственный вскрик. Демон, переливаясь огненными красками, возвышался над человеком, казавшимся черной тенью.
- Вот что породили мои желания, - сказала Хизи. - Это чудище.
Гнев пронзил ее насквозь, уничтожив страх и беспомощность. Вокруг нее гибнут люди, а она, съежившись, заклинает, чтобы все стало как прежде… но не сама ли она всему виной? Сжав губы и стиснув кулаки, Хизи заторопилась туда, где Перкар сражался с демоном. О нет, она вовсе не беспомощна. Она - Хизи Йид Шадун, ее предки разрушали города.
И вдруг она почувствовала Реку, которая колыхалась в оросительном канале, и ощутила свою кровь как струю в ее потоке. Она пила из него, и ее руки и ноги наполнялись безмерной силой и росли, росли - она могла уже обнять канал, поле с Перкаром и Демоном. Демона она и схватила, стиснув сердито и крепко.
Чудище почуяло опасность - медленно оно стало отползать от Перкара, будто огненный паучок. Хизи слышала стоны Перкара, но уже не обращала на него внимания. Ее огромная, нечеловеческая рука проникла в демона и крепко сжала узел молний. Пламя побежало по ее руке, и в голове с каждым ударом сердца отдавались медные барабаны. Демон корчился, протягивая к ней щупальца, и вскоре издох. И тогда она сожрала его. Какое, оказывается, оно вкусное - мясо демонов!
Хизи весело захохотала и заключила в объятия все вокруг себя, даже то, что она не могла видеть. Воинов, которые преследовали их, городские стены - она все росла и росла, ширилась, как вода, выступившая из берегов.
Первыми она прихлопнула воинов, но главное для нее было расправиться со жрецами. Жрецы подослали к ней предателя Йэна, жрецы увели во тьму Дьена, жрецы заставили ее подчиниться им, одурманили ее, видели нагой… Она могла бы стереть Нол в порошок - о, она непременно сделает это! Стены легко крошились под ее мощными пальцами. Воины были уже мертвы, их крохотные души отлетели. Со странным восторгом Хизи вдруг ощутила, что жрецы, наверное, являют собой пустоту, это живые тени… Один из них стоял на стене и пел, глядя на Хизи. Она плясала и вопила, разрывая его на куски и отправляя его дух скитаться вокруг города.
Поблизости от нее находился Перкар, он был все еще жив. Он был удивительно крепок в сравнении с остальными людьми. Да, в этом не было сомнений - ведь Йэн поразил его в самое сердце, а юноша не погиб. Возможно, он здесь единственный, кто мог бы остановить ее, подумала Хизи. Смеясь, она обернулась к нему - и юноша смело двинулся ей навстречу. Хизи увидела жизненный узел, который связывал его с мечом. Это нетрудно будет порвать.
Ей казалось, что она живет уже вечность - голова ее касалась гор, а тело заполняло собой весь мир. Ужасная, восхитительная жестокость владела ею - и это было великолепно!
Теперь я буду жить, думала Хизи, я пробудилась! Плоть и кости сильнее, чем душа, ощущают голод. Не потому ли боги порой одеваются в плоть? О, как долго она спала, облеченная плотью! Но даже боль уничтожения восхитительна, и память о ней доставляет на пиру истинное удовольствие.
Перкар теперь совсем близко. Не убить ли его поскорей?
Тзэм ласково обнял ее сзади. Он был так привычен, так знаком, что Хизи почти не ощущала его.
- Не тронь меня, Тзэм, - прорычала она.
- Принцесса, - умолял он, - пожалуйста, принцесса!
Как слабо бьется сердце Тзэма! Как медленно течет в нем жизнь! Она самым слабым своим пожеланием могла бы убить его. Но даже теперь, какой бы злой и могущественной она ни сделалась, Хизи не желала его смерти. Тзэм останется жив и будет ее правой рукой в Новом Городе, который она построит. Ведь ей нужен хоть один верный слуга. Вместо того чтобы задуть пламя его жизни, Хизи потянулась к Тзэму, желая исцелить его, укрепить ослабевшие жизненные струны.
Но это было не в ее власти. Она могла бы их скрутить, разорвать, уничтожить. Но исцелить не могла.
И когда Перкар шагнул к ней - медленно и неслышно, шаг его длился бесконечно долго, - Хизи вновь стояла на дворцовой крыше и глядела вниз. Как это просто - прыгнуть вниз и уничтожить себя, но обрести не смерть, а могущество, не ограниченное никакими пределами! Она будет жить, не ведая страха - стоит только прыгнуть… Маленькая девочка умрет, но вместо нее родится ужасное, сильное существо - богиня…
Но она оставалась Хизи и могла угадать все! Разница между властью и смертью вдруг показалась ей несущественной. Став богиней, всемогущей богиней, она не будет ни любить, ни надеяться, ни желать… Останется только чувство существования - и голод. Крыса тоже, наверное, чувствует, что она существует - и голодна. Или демон… Но Хизи всегда хотелось большего. Хотелось любви, надежд, уюта.
И вновь она, как уже много раз до того, отступила от бездны - и тут же какой-то резкий, холодный ветер изошел из нее. Хизи съежилась, приобретя прежние размеры, земля стремительно приблизилась к ней, но девочку подхватил Тзэм и прижал к своей залитой кровью груди.
Перкар с изумлением наблюдал, как демон внезапно сморщился, съежился - и исчез.
- Харка?
- Взгляни назад! - предупредил меч и резко повернул его голову. Там стояла Хизи - крохотная фигурка, чернеющая во тьме. Но вокруг нее что-то зыбилось и плескалось, волновалось, подобно черной воде. Перкар почувствовал, как порыв ледяного ветра обжег ему лицо.
- Поторопись, а не то она убьет нас, - бесстрастно проговорил Харка.
Перкар беззвучно шевельнул губами. Как и в пещере под владениями Балати, все происходило слишком быстро для понимания. Но Харка показал ему огромный живой копошащийся узел внутри Хизи - светящиеся молнии, которые становились все больше от приливающей к ним из Реки силы. Подавив крик, он побежал.
Все время он был одинок. Если от него требовалось спасти Хизи, он убьет ее. Внезапно, из круговорота мыслей, на поверхность выплыл рассказ Братца Коня о Реке, которая некогда проснется. И пойдет, ступая на ногах и круша все вокруг. Хизи обладала теми самыми ногами, на которых Река должна была двинуться в путь.
Собственные его ноги подкосились, едва он сделал несколько шагов. Он встал и приготовился к нападению. У Хизи было несравненно больше душевных нитей, чем у демона. У Перкара не было надежд на победу, и все же он хотел сразиться: ради Апада, ради Эруки… ради мертвого вождя.
Он брел к ней, пошатываясь, но она не нападала. С каждым шагом он старался все сильнее возбудить свой гнев, припоминая, как она являлась ему в сновидениях и лишала сна. Если он хоть раз ударит ее, прежде чем погибнуть, дух его, возможно, обретет покой.
Но вдруг нити внутри Хизи развязались и, крутясь, словно схваченные порывом ветра, исчезли в воде. Хизи, задрожав и широко открыв глаза, упала без чувств. На лице ее была слабая, но торжествующая улыбка. Перкар поднял меч и двинулся к ней.
- Смогу я теперь убить ее? - выдохнул он.
- Одним ударом. Но она больше не…
- Это не важно, - сказал Перкар и шагнул вперед.
Тзэм увидел, как он подходит, и в его сонных, отупевших глазах засветилось понимание. Великан зарычал и поднял свою перевязанную руку, чтобы отразить удар, склонился над Хизи, чтобы защитить ее своим телом. Перкар приблизился вплотную, рука его безжалостно сжимала рукоять меча.
- Мне жаль, - сказал Перкар Тзэму, - но такова развязка.
Великан ничего не ответил, молча глядя на клинок, отражающий лунный свет.
За вождя, вновь подумал Перкар, пытаясь увидеть, как по волнам Реки проезжает мертвый Капаки. Нужно собрать весь свой гнев и ударить быстро, чтобы смерть наступила мгновенно. Тзэм заслуживает милосердия. Но видел он мысленно не Капаку, а женщину в пещере - как она смотрела на него, умирая.
Незадолго до того он мог убить Хизи в честном сражении. Но теперь это было бы убийством. Перкар закрыл глаза и заскрежетал зубами. Это слабость, сказал он себе. Слабость - избегать того, что должно быть сделано. Однако мужественный взгляд Тзэма защищал лучше любого щита. Весь дрожа от ярости, Перкар опустил меч и вогнал клинок в землю, упав на колени. Вопль ярости вырвался у него из горла, едва не разорвав грудь. Он совершенно ничего не понимал. Но он не мог убить Тзэма и Хизи, каким бы чудищем она ни была всего мгновение назад.
- Идем, - сказал он Тзэму. - Ты можешь идти?
Тзэм тупо кивнул и, пошатываясь, встал, сжимая в объятиях драгоценную ношу. Они побрели прочь от Нола, прочь от Реки. Никто из них не оборачивался.
Около полуночи Тзэм окончательно выбился из сил и, застонав, повалился на землю. Перкар высвободил Хизи из его могучих объятий. Девочка, похоже, все еще была без сознания.
Перкар, как мог, перевязал Тзэму раны. Рука была рассечена до кости и все еще кровоточила. Перкар наложил тугую повязку. С раной в живот было сложнее: похоже, клинок повредил внутренности. Перкар применил средства, которые были ему известны. Сам он был измучен сверх меры и очень хотел пить, он не мог идти, особенно с Хизи на руках. Отыскав воду в оросительной канаве, он припал к ней с такой жадностью, словно впервые изведал ее вкус. Потом он собрал колючек и веток для костра.
Великан пронзительно закричал во сне, когда Перкар горящей головней провел по его ране на животе. Юноша с отвращением закашлялся от запаха горелого мяса.
Когда стоны Тзэма затихли, Перкар различил вдали, во мгле, тихое ржание. Этот звук он узнал бы везде. Приближались лошади.
Дрожа, он вскочил на ноги. Погоня настигла их быстро - быстрее, чем он предполагал. Над головой облака раздвинулись, словно луна и звезды желали присутствовать при его последней битве. Перкар улыбнулся этой заносчивой мысли - разумеется, Небесам нет до него дела. Но Бледная Королева сияла наверху, окруженная двойным ореолом, и Перкар нашел утешительным то, что ему предстоит погибнуть пред ее очами.
- Прости меня, Хизи, - пробормотал он, - но я оказался не слишком сведущ во всех этих мудреных вещах.
К его удивлению, девочка заговорила:
- Я вовсе не вызывала тебя… Сама не знаю, как это получилось. Я не вполне понимала, что делаю.
- Все идет своим чередом. Что сделано, то сделано. Я не сержусь - мне только жаль, что я больше ничем не могу помочь тебе. Похоже, Реке не удались его замыслы.
- Он ничего не замышлял против меня, я должна была всего лишь превратиться в чудовище, - с горечью сказала Хизи.
Перкар пожал плечами.
- Там всадники - или один всадник, который приведет остальных. Скоро все они будут здесь. Когда всадники подъедут, спрячься где-нибудь поблизости; они подумают, что ты убежала, а я пока задержу их.
- Я останусь, - возразила Хизи.
- Нет. Делай так, как я говорю.
Хизи взглянула на распростертого великана.
- Он умер? - спросила девочка.
- Еще недавно он был жив. Наверное, я убил его, пытаясь исцелить рану. - Перкар помолчал. - Среди моего народа он слыл бы замечательным храбрецом.
Хизи устало кивнула.
- Это я погубила его.
- Если он умер, то умер ради тебя. Но здесь нет твоей вины, - сказал Перкар. - Поверь мне, я немало размышлял над подобными вещами. Все мы когда-то умрем, Хизи. Но стоит умереть чуть раньше, если это оправданно. А его смерть была не напрасна. Он говорил мне, что любит тебя.
- Да, он любил меня, - согласилась девочка.
- А теперь спрячься. Слышишь? Лошади возвращаются.
Лошадей, судя по топоту, было около дюжины. Перкар глубоко, болезненно вздохнул. Сердце его билось возбужденно, но Перкар еще хранил воспоминание о том, как оно остановилось и окровавленный клинок выскользнул из груди.
- Наверное, на этот раз я погибну, - сказал он Харке.
- И мне опять придется тебя оживлять? Неблагодарный!
- Меня тошнит при мысли о том, чему может подвергнуться мое тело, - сказал Перкар. - Человек не должен помнить о том, как ему пронзили сердце. Смерть изглаживает подобные воспоминания.
- Я не приношу извинений, - ответил Харка. - Возможно, ты когда-нибудь поблагодаришь меня.
- Я поблагодарил бы тебя теперь же, если бы только мог от тебя избавиться.
- Полегче! Ты ранишь мои чувства.
Перкар запрокинул голову и громко завыл:
- Сюда, сюда, бродячие мертвецы! Я покрою поле вашими телами, я вытопчу ваши незрячие глаза!
Перкар подумал, что Эрука, наверное, стал бы им гордиться, зная, что он слагает песни даже перед кончиной. И он опять завыл.
Новые и новые всадники выезжали из-за деревьев. Предводитель их улыбался Перкару, и улыбка его была от уха до уха.
- А мы-то предполагали провести ночь иначе, - сказал он.
Перкар онемел от изумления. Отряд всадников выехал из рощицы - дикого вида люди на красивых скакунах, с гривами, заплетенными в косицы, и украшенных медными, серебряными и золотыми бляхами. Все улыбались, блистая зубами в яростной, волчьей ухмылке.
- Нгангата? - еле выдохнул Перкар.
- Счастлив быть узнанным столь великим героем, - сказал Нгангата; он сидел, опершись ладонями о седло. - Я бы рад спеть тебе два-три хвалебных гимна, но королевская кавалерия вот-вот настигает нас. Братец Конь и остальные готовы задержать их, но лучше все же немедленно ехать.
- Для нас найдутся лошади?
Нгангата кивнул, и Перкару подвели коня и кобылу.
- Великана надо взять с собой, - сказал Перкар.
- Он жив?
Один из воинов-менгов опустился на колени возле Тзэма. Он что-то коротко сказал Нгангате, и тот отвечал ему на наречии менгов. Привели еще одного коня, и трое мужчин положили на него Тзэма.
- Они говорят: этот человек не доживет до утра, - пояснил Нгангата. - Но они все же повезут его, чтобы он умер верхом на лошади.

12
ПЕСНЬ О ПЕРКАРЕ

Тзэм всех удивил. Он пережил и первую, и вторую ночь; за это время они успели отъехать от Нола на несколько лиг. И от Реки, напомнила себе Хизи. Тело ее отдавалось болью при каждом шаге лошади, при каждом вздохе старого воина-менга, к которому они ее привязали. Хизи не понимала, откуда эта боль - то ли от тоски по Квэй и Гану, по оставленному навсегда дому, то ли таинственная ее суть томилась вдали от отца Реки, взывала к ней, вновь желая восстать. На третий день, когда ее привязали к седлу, чтобы она не спрыгнула и не убежала в Нол, Хизи поняла, что последнее всего вероятнее.
Как раз в этот день, около полудня, всадники остановились и спешились под тополем - старым, узловатым, с корнями, питающимися скудной влагой. Всюду, куда ни кинь взор, простиралась огромная пустыня - изрытые, бугристые красновато-желтые пески.
- Что они собираются делать? - спросила девочка у того, которого звали Братец Конь.
- Принести жертву богу Пустыни, - объяснил старик.
- Кому-кому?

Предыдущая страница 31 Следующая страница


Дети Великой Реки 32

Дикари принялись сжигать пучки травы, между белесоватыми корнями тополя поставили небольшой сосуд.
- Это первый - или последний, смотря в какую сторону идти, - продолжал Братец Конь. - Бог на краю земель Нола.
- Значит, здесь предел ненасытному голоду Реки, - предположил подъехавший к ним Перкар.
Братец Конь рассмеялся.
- Нет предела голоду Владыки Вод, но есть предел его владениям. Здесь властвует бог Пустыни.
- Тогда и я принесу ему жертву, - сказал Перкар. Он улыбнулся Хизи. Выглядел он счастливым. Спрыгнув с лошади, Перкар присоединился к другим мужчинам. Но Хизи чувствовала только неодолимое любопытство, по тому что кругом творились непонятные веши.
Когда все вновь вскочили на лошадей и проехали мимо дерева, Хизи пронзила ужасающая боль, и девочка потеряла сознание.
Когда она очнулась, не понимая, много ли времени прошло, боль постепенно стихала, как после резкого удара. Источник ее был там, где находилась чешуйка. Она была все еще там, над локтем, судя по слабому зуду.
- Дай-ка мне взглянуть на тебя, - сказал Братец Конь.
Он подозвал кобылу, протянул девочке руки и помог спешиться. Слабыми ногами Хизи ступила на горячий песок.
- Хорошо-хорошо, - сказал Братец Конь и легонько потрепал Хизи по волосам.
- Что? Что хорошо? - недоумевала Хизи.
- Видишь ли, дитя, я сызмальства обладал способностью видеть богов. Когда я впервые тебя встретил, я тут же понял, что в тебе что-то такое есть. Я сумел разглядеть это в тебе, понятно?
Хизи кивнула. Наверное, так и она видела нечто необычное в отце, когда он вызывал Речных Призраков.
- Сейчас это все еще внутри тебя, но оно притихло. Ты сама чувствуешь?
Но Хизи не чувствовала ничего, кроме радости.
- Чувствую, - согласилась она.
- Вот и хорошо. Будь весела. Хватка Реки значительно ослабла, и твой друг все еще жив!
Губы Хизи поневоле расплылись в улыбке.
- Садись на лошадь! - приказал ей Братец Конь. Он усадил девочку на кобылу, сел сам в седло и оглушительно гикнул, напугав и позабавив Хизи. Лошадь под ней поднялась на дыбы, и Хизи вспомнила, как Тзэм нес ее на руках. Разница была значительной: Хизи не могла привыкнуть к тряске весь путь из Нола. Ландшафт скакал мимо этого чудного создания - прирученной человеком молнии, называвшейся лошадью. Хизи сама едва не визжала от восторга, переполненная радостью - пусть быстротечной, но все же более настоящей, чем радость богини. Хизи вспомнила о бронзовой статуэтке. Сейчас она была полна такого же неукротимого, пламенного веселья. Она была свободна!
- А теперь рассказывай, - настаивал Перкар по прошествии нескольких дней. Два мальчика и с ними девочка весело смеялись, гоняя деревянный обод по красноватому песку деревенской площади. От костра к меркнущему небу взвивались искры. Сухой холодный ветерок, спускаясь с холма и устремляясь к востоку, обещал скорую осень.
Перкар, Братец Конь, Нгангата и воин-менг по имени Ю-Хаан собрались вокруг костра, составив, как говорил Братец Конь, Круг Совета. Хизи сидела немного поодаль, старшая дочь Братца Коня, которую звали Утка, расчесывала короткие волосы Хизи.
- Рассказывай, - требовал Перкар. - Ведь не будешь же ты утверждать, что наткнулся на нас случайно.
- Почему бы и нет? - спросил Нгангата. - Такова участь товарища героя.
- Спасать героя от погони? Для этого самому нужно быть героем, - заключил Перкар. - «Песнь о Нгангате». Неплохо звучит.
- Не надо меня воспевать, - возразил Нгангата.
- Тогда сложите песнь обо мне, - сказал Братец Конь.
Перкар недовольно взглянул на них.
Братец Конь, улыбаясь, прихлебывал кактусовое пиво. Наконец он начал свой рассказ:
- Твой друг едва с ума не сошел, когда узнал, что ты ушел потихоньку. Он настаивал, чтобы мы следовали за тобой. Я, конечно, отказывался - мне ли, старику, тягаться с королевской конницей.
- То-то ты и петлял по пустыне, обходя их, - усмехнулся Перкар.
- Ты умолял меня рассказать? - поинтересовался старик.
- Прости, - спохватился Перкар. - Продолжай, пожалуйста.
Братец Конь кивнул.
- Я согласился отвести Нгангату - а это было очень опасно для меня самого - в ближайшую деревню, где договорился со своими внучатыми племянниками и племянницами о лошадях для поездки в Нол. Полдня скакать - или день идти. Я надеялся, что богиня Лесной Тени не заметит меня за такое короткое время.
Старик улыбнулся, обнажив желтые, разрушенные зубы, и вновь отхлебнул пива.
- На полпути, когда мы миновали Квадратную Скалу, пахнуло ветром и послышался шелест крыл. Сердце замерло у меня в груди от страха. И я позорно отказался от начатого предприятия…
- Он упал на колени, умолял, - пояснил Нгангата.
- Позорно отказался от начатого предприятия, - повторил старик, с хитрецой взглянув на Нгангату, - но вдруг понял, что передо мной вовсе не Нухинух. Бог этот имел перья, но не пестрые, а черные. Это был Ворон, я узнал его.
- Господин Ворон, - сказал я. - Чему обязан я счастью видеть вас?
- Разумеется, счастье ты понимаешь совсем иначе, чем я, - ответил он, да так и вперил в меня свой желтый глаз.
- Карак? Это был Карак?
Нгангата кивнул. Братец Конь отхлебнул напиток.
- Буду короток, - сказал он, - потому что пахнет уже почти готовым ужином.
Бог-Ворон сказал мне, что он давно следит за нами, потому что это его забавляет. Он велел помочь Нгангате добраться до Нола, потому что там будет нужна наша помощь. Я, в свою очередь, изложил свои условия…
- Он спросил, какую это сулит ему выгоду, - сказал Нгангата.
- Я изложил ему свои условия, - упрямо повторил Братец Конь. - После чего Ворон спросил меня, как я собираюсь защищаться, если Нухинух шепнет кто-то, что я разгуливаю поблизости. Не понравилось мне это, скажу я вам. Но Ворон смилостивился и пообещал замолвить за меня словечко богине Лесной Тени. Он сказал, что старуха многим ему обязана и потому я могу спокойно доживать остаток дней среди своего народа. Вы-то знаете, что я не слишком-то об этом думал, но я скучал по своей родне, живя на острове. И потом, мне хотелось стать свидетелем всех этих великих событий, участвовать в героическом предприятии…
- Карак убедил его оказать нам помощь, - закончил Нгангата.
- Остальное можешь рассказать сам, - позволил Братец Конь, поднимая кружку.
Нгангата продолжил историю:
- Братец Конь уговорил некоторых своих родственников пойти с нами, посулив им многие почести и, наверное, часть сокровищ, зарытых им где-то поблизости. Что тут рассказывать? Мы пересекли пустыню и почти достигли Нола, пока ты брел вдоль Реки.
- Да, но как вам удалось найти меня?
- Карак посоветовал нам наблюдать за сушей. Это звучало загадочно, но мы послушались. С холма нам была видна вся западная часть Нола.
- Но холм так далеко от Нола? Как вы смогли узнать или даже заметить нас?
- Разве ты не помнишь, что мне дано видеть богов? - спросил Братец Конь. - Я увидел твой меч - и в этой несчастной стране Рожденных Водой он был единственным богом.
Вдруг он замялся и подмигнул Хизи:
- Прости, дитя, я не думал обидеть тебя.
Хизи пожала маленькими плечиками и покачала головой, в знак того, что не чувствует себя обиженной.
- И потому, - продолжал Братец Конь, - я решил: если я увижу нечто похожее на бога - поблизости будешь ты.
Перкар изумленно покачал головой.
- И ты наблюдал так долго?.. Без сна?
- Ну… не совсем.
- На самом деле он уснул, - вставил Нгангата. - Но тут Ю-Хаан заметил вспышку огня, странного, неземного…
- Это был демон, - пробормотала Хизи, и это были ее первые слова за весь вечер. - Демон, родившийся из моей крови.
Нгангата кивнул утвердительно.
- Мы поняли это чуть позже; было, однако, слишком темно, чтобы разглядеть еще что-то. Мы разбудили Братца Коня, и он, напрягши зрение, поклялся, что видит Перкара и рядом с ним богиню и что богиня растет и растет…
Все взглянули на Хизи, которая чуть отодвинулась и опустила глаза.
- Оставьте девочку в покое, - велел Братец Конь, - она и так, бедняжка, натерпелась. Нечего напоминать ей о неприятном.
- Но всему виной я, - пробормотала Хизи. - Это из-за меня вам всем пришлось совершить большое путешествие, подвергая опасности жизнь, убивая, - и все из-за одного моего глупого желания. Его и желанием-то нельзя назвать, так, мелькнула мысль. А Тзэм - он так тяжело ранен!..
Перкар удивлялся, отчего девочка не плачет. Если бы она заплакала, это облегчило бы ей муку.
- Иди сюда и посиди тут с нами, - предложил Братец Конь.
Хизи сидела, пристально глядя на огонь, - ее черные глаза, казалось, вбирают пламя. Затем она с неохотой отодвинулась от Утки, которая ни слова не поняла из всего разговора, потому что не понимала языка Нола, - и медленно подошла к костру. Братец Конь указал на место рядом с собой.
- Не трать силы на раздумья, - посоветовал он девочке. - Все равно тебе не распутать весь этот узел. Ты можешь вытащить только одну ниточку. Взять хоть меня. Виновата ли ты в моих распрях с богиней Лесной Тени? Конечно же нет. Я с ней рассорился шесть лет назад, задолго до начала всей этой истории. Перкар - он натворил дел еще до того, как твоя кровь привела Реку в движение. А Ворон - кто скажет, отчего он поступает так, а не иначе? Но наверняка можно сказать - он не подчиняется ни твоим, ни моим желаниям. Нгангата тебя и вовсе не знал, и какой прок ему было помогать Перкару? Ты уж не обижайся, Перкар. И, однако, он все время ему помогал.
- Но Тзэм, - прошептала Хизи и всхлипнула. - Квэй, Ган… Королевские гвардейцы…
Она спрятала лицо в складках юбки Братца Коня и затряслась от рыданий. Перкар, смущенный, извинился и отошел от костра. Он вышел на площадь и стал бродить среди колючек и кустарника, подставив прохладному ветру спину.
Королевские гвардейцы… Разве не он убил их? Напрасно он искал в своей душе хоть отголосок раскаяния - подобия того чувства вины, которое поселилось в нем после гибели почти всех участников похода Капаки. Вместо этого он чувствовал только смутное сожаление, что эти люди встали ему поперек дороги.
- Всякий человек умирает, - сказал Харка.
- И живет, - возразил Перкар. - Так что это не ответ.
- Ну и что же? Взвесь поначалу бремя, а потом уж неси, не жалуясь.
- Я предпочту иное, - сказал Перкар. - Пусть считают меня себялюбцем.
- Да, ты предпочитаешь служить себе, а не другим, - заметил Харка. - Это мне известно.
- Могу ли я освободить тебя? Как это сделать?
- Не знаю как. Но спасибо за добрую мысль.
- Свобода не вполне для тебя, но я все же рад тебе.
Вернувшись в деревню, Перкар услышал тихое, знакомое пение, доносившееся из-за узловатых сосен. Присев на камень, он проследил, как краешек солнца исчез за дальней черной скалой на западе.
Когда пение прекратилось, из сосновой рощи вышел Нгангата с луком в руке.
- Пора ужинать, - сказал он, замявшись.
Перкар кивнул. Раздумывая над тем, что бы это могло быть, он свел брови.
- Пойдем, - сказал Нгангата голосом мягким, как вечерний воздух.
Перкар покачал головой:
- Нет, я… Братец Конь конечно же был прав. На что тебе было помогать мне?
Рот Нгангаты дернулся. Он вгляделся в даль, на гаснущее небо, и прошло много времени, прежде чем он вновь взглянул в глаза Перкару.
- Перкар, - вздохнул Нгангата. - Ты слишком много думаешь. Слишком много… Пойдем ужинать, я и мой лук голодны.
Перкар стоял в нерешительности. Его видения рассеялись, как горстка пыли. Он отряхнул штаны и подошел к Нгангате.
- Спасибо, - сказал он.
Нгангата, отведя взгляд, кивнул.
- Пойдем поужинаем.
И когда друг улыбнулся, Перкар улыбнулся ему в ответ.
- Принцесса?
Хизи, разбуженная знакомым голосом, подумала, не сердится ли на нее Тзэм и что Квэй приготовила на завтрак. Но явью, а не сном, были красные пески и незнакомые голоса. Но Тзэм - Тзэм был с ней рядом. Он ей не снился.
- Тзэм! - Хизи бросилась к нему, спрятала лицо на его необъятной груди. - Ты будешь жить, Тзэм!
Великан слабо ухмыльнулся.
- Не теряю надежды, принцесса, уж ты поверь мне.
Он рассеянно оглядел кипарисовые столбы и закопченные сажей стены хижины, в которой их поселили.
- Не понимаю, где мы находимся, - признался Тзэм.
- Дай я напою тебя, - предложила Хизи. - И потом все расскажу.
Девочка похлопала его по плечу и вышла к источнику внизу холма, который показала ей Утка. Ей нужно было столько всего рассказать Тзэму - столько всего неясного… И потом, Хизи многого не знала. Где теперь Ган и Квэй? Уж не замучили ли их после побега Хизи? Может, их уже нет в живых? Наверное, она никогда не узнает об их судьбе. Зачерпнув воды, Хизи на миг пожалела, что отказалась от своей силы. Ведь тогда она могла бы спасти Гана и Квэй. Но если бы то пламя разгорелось в ней до конца, она сама пропала бы и много, много людей погибло бы тогда…
Тзэм с жадностью выпил воду и с расширившимися от изумления глазами выслушал все, что случилось, пока он был в забытьи.
- Что же нам теперь делать? - спросил он у Хизи.
- Не знаю, - ответила девочка. - Надеюсь, ты останешься со мной. Я не перенесу разлуки с тобой.
- Конечно же, принцесса, я твой верный слуга.
- Нет, - возразила Хизи. - Я больше не принцесса, и ты не слуга. Ты теперь останешься со мной только по доброй воле.
Тзэм кивнул и сел на постели, задумчиво глядя сквозь яркий прямоугольник дверного проема.
- Мне бы хотелось выйти из дома, - сказал он.
- Но я не знаю…
- Пожалуйста…
Она не могла помочь Тзэму встать на ноги, но, как оказалось, он нуждается только в ее разрешении. Выбравшись на солнышко, Тзэм прислонился к беленой стене хижины и всмотрелся в даль.
- Мне бы хотелось разыскать племя, откуда родом моя мать, - сказал он. - Она часто рассказывала мне о них…
- Мы можем отправиться туда вместе, - предложила Хизи.
- Не сейчас, - сказал Тзэм, - но потом когда-нибудь…
- Когда-нибудь, - повторила Хизи и улыбнулась. Она положила руку ему на плечо и тоже вгляделась в даль.

ЭПИЛОГ. ОСЕНЬ

Миновал месяц, небо стало чистым и холодным. С севера на юг, где сияло теплое солнце, тянулись стаи уток и гусей. Порывы ледяного ветра заставляли их поторапливаться. Менги много трудились в эти дни. Приручали лошадей, путешествовали: к Реке за орехами и ягодами, в горы за дичью и сосновыми шишками.
Тзэм поправлялся медленно, хотя менг-целитель объявил, что он останется жить, и намекнул на помощь неких богов. Перкар, который не мог пребывать в праздности, устроил охоту, в которой участвовали Нгангата и несколько юношей-менгов. Было решено взять с собой женщин, чтобы устроить долгую стоянку. Женщины должны были разбивать шатры, рыть ямы для костров и сооружать рамы для просушки шкур, пока мужчины охотятся. Хизи училась у женщин племени собирать орехи, выкапывать корешки, скоблить шкуры. Работа была тяжелой, и не однажды девочка с тоской вспоминала дворец, где за нее все делали слуги. Женщины, которые обучали ее, были добры, но часто раздражались. Они не понимали, почему девочка не владеет простейшими навыками. Но Хизи оказалась талантливой ученицей, и вскоре они уже беседовали с ней запросто, беззлобно подсмеиваясь над ошибками в произношении. Мужчины, оставляя стоянку на несколько дней, всегда возвращались с дичью, и женщины только и говорили, что о Нгангате и его луке. Перкара как охотника ценили меньше, но и он часто бывал удачлив на охоте и, возвращаясь, сиял от гордости, «как мальчишка, которого учат охотиться», восклицали женщины.
Прожив на стоянке полмесяца, Хизи почувствовала удовлетворение: ее пальцы все более ловко справлялись со своей задачей, а язык все меньше и меньше запинался на трудных словах незнакомого языка. Один из юных воинов принялся ухаживать за ней, и она сделалась предметом добродушных сплетен, хоть и старалась держаться от воздыхателя поодаль. Урок, который преподал ей Йэн - или Гхэ? - не так-то просто было забыть. Это было одно из трех наиболее болезненных воспоминаний. Дворец и свою семью она уже почти позабыла. Они, как говорят, были ей родные, но не близкие. Но она скучала по Квэй и Гану и очень боялась за них. Она часто думала, что же Ган написал в письме, которое увез сбежавший Цэк.
Однажды вечером Хизи сидела и прилежно скоблила шкуру антилопы, как вдруг вдалеке показались навьюченные лошади. Женщины бросили работу и пошли к расселине посмотреть, кто и зачем сюда едет. Вскоре появились два всадника: к стоянке приближались Братец Конь и Ю-Хаан, его племянник.
В этот вечер у них был праздник. К счастью, охотники не задержались в лесу еще на день или два и к ужину освежевали и поджарили оленя. Братец Конь привез с собой пиво, сласти, медные колокольчики для мужчин и их лошадей, ткань и ножи для женщин. Хизи он дал один из ножей - маленький, с остро отточенным лезвием.
- Говорят, ты быстро всему учишься, - сказал старик. - Каждой женщине племени менгов нужен хороший нож, чтобы скоблить шкуры.
- Спасибо, - обрадовалась Хизи. Нож постоянно одалживала Утка, но девочке хотелось иметь свой.
- Я привез тебе еще кое-что, - продолжил Братец Конь, когда Хизи убрала подарок.
Он достал из мешка маленький пакет.
- Это тебе от твоего друга.
- От моего друга?
- Да. Ю-Хаан и я ездили в Нол покупать ножи и сахар.
- В Нол?
Хизи взяла пакет и с нетерпением надорвала его. Слезы защипали ей глаза, когда она увидела, что туда вложено. Там была книга: «Пустыни менгов» и небольшой сверток чистой бумаги. К бумаге прилагалось перо и чернильница с песком. Помимо всего, там было письмо.
Хизи, - прочитала она.- Я прожил долгую жизнь, но никогда не знал радости. Утешение мне приносили окружавшие меня рукописи, бумага и чернила. И потому я благодарю тебя за непривычное счастье, которое ты мне доставила. Я не стремился любить тебя, ибо знал, что любовь редко приносит счастье. Но я стал думать иначе, когда услышал о твоей смерти. Но теперь я узнал, что ты жива и находишься в безопасности, и потому не сожалею о своей слабости. Никогда, разумеется, я не сказал бы тебе об этом, но бумага скажет то, о чем человек молчит.
Я знаю: ты беспокоишься о своей нянюшке, Квэй, но с ней все благополучно. Воины обнаружили ее среди мертвых жрецов и решили, что она также стала жертвой твоего обезумевшего слуги. На меня также никто не указал. О побоище возле Южных Ворот предпочитают не говорить, и никто не упоминает твое имя иначе, как Хизината.
Посылаю тебе через менгов перо и бумагу, надеюсь, они не используют ее на подтирки, пока едут к тебе. Если сможешь, пришли мне, старику, одно-два письмеца, расскажешь мне обо всем, что повидала. Вдруг в мире есть чудеса, о которых он еще не прочел?
В Нол, Хизи, ты не должна возвращаться. Тебя здесь не ожидает ничего хорошего. Я верю в тебя - верю, ты выживешь везде, где бы ни оказалась. Это в тебе, это твоя суть, и ты сохранила ее, хоть Река и осталась позади. Будь благословенна, какие бы Боги ни попадались тебе на пути, и не вспоминай обо мне худо, хотя я и был недостаточно добр к тебе.
Ган.
Хизи читала и перечитывала письмо, не зная, смеяться ей или плакать. Да это было и не важно, ибо смех ее оказался бы грустным, а слезы - радостными. Она обняла Братца Коня и вновь поблагодарила его. Улыбаясь, старик похлопал ее по плечу и пошел выпить пива вместе с мужчинами. Вернувшись, он серьезно взглянул на нее.
- Ты можешь сделаться женщиной племени менг, если хочешь, - предложил он ей. - Я удочерю тебя, и мы подыщем тебе хорошего мужа. Кто знает? Порой я замечаю в тебе проблеск прежней силы; она не столь велика в тебе, как прежде, но ты со временем могла бы сделаться шаманкой. Это почетное занятие, и тебе не пришлось бы больше скоблить шкуры.
- Скоблить шкуры не такая уж плохая работа, - сказала Хизи, - но я благодарна тебе за твое предложение. Ты очень добр ко мне, ведь сейчас я для вас - лишнее бремя.
- У наших семей сильные плечи, чтобы нести любое бремя, - ответил старик.
- Я смутно представляю свою дальнейшую судьбу, - сказала Хизи. - Надо бы посоветоваться с Перкаром.
- Ты с ним не связана, - заметил Братец Конь.
- Не связана, - согласилась Хизи, - но у нас есть общий, еще не оплаченный долг, общая ответственность…
Братец Конь покачал головой:
- Такая серьезность не вяжется с молодостью! Наслаждайтесь друг другом, пока кости не высохли от прожитых лет и кожа не стала жесткой, как кора.

Предыдущая страница 32 Следующая страница


33 Грегори Киз

- Я попытаюсь, - улыбнулась Хизи.
Перкар обошел раму, любуясь натянутой на ней шкурой.
- Прекрасная работа, - похвалил он. - И не скажешь, что некогда ты была принцессой.
Хизи попыталась улыбнуться, но улыбка вышла довольно кислой.
- Прости, - поторопился извиниться юноша.
- Ничего страшного, - заверила его Хизи. - Что с того, что я была принцессой? Это было бы важно, если…
Но «если» повисло в воздухе.
Перкар, смущенный, притворился, что поглощен разглядыванием шкуры.
- Как ты представляешь себе будущее, Перкар? Отныне ты всегда будешь жить и охотиться с менгами?
- Нет, - ответил Перкар. Он и сам часто задумывался над этим. - Сейчас я оплачиваю долги и начал со своих ближайших друзей. Мне часто говорили, что здесь, на западных склонах, суровая зима. Но с наступлением весны я отправлюсь на отцовские земли. На мне лежит тяжелая вина перед соплеменниками, и я должен ее искупить.
- Эта же вина лежит и на мне, - сказала Хизи.
- Сомневаюсь, - сказал Перкар. - Мне кажется, ты ни в чем не виновата.
- Но тогда и ты ни в чем не виноват. Но если ты берешь на себя ответственность, Перкар, так же поступлю и я. И ты не должен сомневаться. Мы все делали вместе - ты и я. Что бы ни говорил Братец Конь, этот клубок запутывали мы оба, каковы бы ни были наши опасения и надежды. Я почти не знаю тебя, но мы - пусть на короткое время - принадлежим друг другу.
Перкар попытался засмеяться, но не смог.
- Сколько тебе лет? - спросил он. - Почему ты не хочешь больше оставаться ребенком?
Девочка взглянула на него с грустью.
- У меня отняли детство, - сказала она.
- Утраченное можно обрести вновь, - возразил Перкар. Но он прекрасно ее понял. Ведь и он уже давно не тот мальчик, которому подарили новый меч.
- У нас много месяцев впереди, чтобы все обдумать, - сказал он. - Возможно, ты еще передумаешь.
- Возможно, - согласилась Хизи. - Тзэму я тоже много наобещала. И над этим тоже надо подумать.
Перкар хмыкнул:
- Я тебя немного побаиваюсь.
- Меня? Это я приняла тебя за демона, когда впервые увидела.
- Возможно, я становился демоном, когда брал в руки Харку. Но ты…
- Чем я могу быть страшна тебе?
- Кто знает… Все время, пока я был возле реки, твое лицо постоянно было передо мной… Я не могу этого забыть, не могу забыть, что ненавидел тебя.
- Ты все еще ненавидишь меня?
- Нет. Это всего лишь воспоминание. Но воспоминание довольно отчетливое.
Перкар сел на землю, скрестив ноги. Хизи смотрела на него, раздумывая.
- Ты собирался убить меня, - вдруг жалобно сказала она.
Перкар горько усмехнулся.
- Мы едва не убили друг друга, разве не так?
Хизи кивнула и вдруг задохнулась от внезапно нахлынувших слез. Перкар поглядел на нее встревоженно. Хизи, закусив нижнюю губу, попыталась встать на ноги. Перкар, к собственному удивлению, ласково протянул руку и положил на плечо Хизи. Поколебавшись, он встал на колени и притянул девочку к себе. Сердце ее билось, как пойманный дрозд. Хизи всхлипывала ему в плечо, и он почувствовал ком в горле.
- Прости, прости, - повторял Перкар, неуклюже обнимая ее. - Я понимаю, тебе должно быть больно…
- Я не предполагала такого, чтобы… - всхлипывала Хизи.
- Тсс. Не важно, - утешал он ее.
Они некоторое время сидели так, пока Перкар не подумал, что хоть он и прошел из-за нее полмира, но прикоснулся к ней впервые.
- Послушай, - сказал он, отодвигаясь, но все еще держа руку на ее плече. - Все эти разговоры об общем долге и ответственности превосходны, но я бы предпочел, чтобы мы хоть немного при этом друг другу нравились.
Хизи кивнула и вытерла слезы.
- Ты… нравишься мне немного, - сказала она не совсем уверенно.
Перкар улыбнулся, но на этот раз по-мальчишески, без горечи.
- Ты мне тоже. Возможно… - Он свел брови. - Возможно, нам удастся помочь друг другу. Надеюсь, ты пойдешь вместе со мной, когда я отправлюсь на родину.
- Да, мне бы хотелось пойти с тобой, - сказала Хизи.
Перкар вдруг умолк и вновь уставился на натянутую на каркас шкуру.
- Я думаю, можно было бы попутешествовать. Мне по нраву конь, которого подарили мне менги. Он напоминает того, что был у меня… Поедем вместе?
Хизи взглянула наверх. В небе тянулась запоздалая гусиная стая.
- Да - сказала она. - Поедем вместе.
Перкар встал и подал ей руку, но девочка поднялась сама и только потом, улыбаясь, протянула ему свою руку.
- Куда мы поскачем? - спросила она.
Перкар улыбнулся ей в ответ.
- Куда пожелаем. Мир такой большой.
Они вернулись вместе к поджидавшим их лошадям.

Предыдущая страница 33


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Грегори Киз - Биография

Грегори Киз

На основную страницу

Биография

Грегори Киз — американец, родился в 1963 году в Меридиане (Meridian) в штате Миссисипи. Когда он был еще маленьким, в связи с работой отца его семья переселась в резервацию Навахо в Аризоне. Очень быстро язык навахо стал для четырехлетнего Грегори вторым родным. Киз говорит, что раннее знакомство с культурой навахо пробудило в нем интерес к лингвистике, обычаям, мифам и легендам других народов. Возможно также сказались долгие вечера, когда члены его «большой разношерстной семьи выдумщиков» собирались вместе и рассказывали друг другу истории, а может повлияла частица крови индейцев чокто (Choctaw), текущая в его жилах. Киз получил степень бакалавра антропологии в Университете штата Миссисипи. Некоторое время работал археологом. Потом получил степень магистра антропологии в Университете Джорджии в Афинах, где остался преподавать и писать кандидатскую диссертацию по антропологии на тему систем верований и мифологии. Именно тогда вечерами после работы он начал писать, но еще не фантастику. Он записывал мифы и легенды индейцев юго-востока Америки. Женился на Нелл Вебб (Nell Webb), занимавшейся ювелирным делом. В настоящее время Грегори Киз — профессиональный писатель, живет вместе с женой в Сиэтле, где Нелл изучает в вузе обработку металлов. В свободное занимается фехтованием на рапирах, которым увлекся, когда начал собирать материалы для написания «The Age of Unreason». Также любит готовить экзотические блюда, обычно из центральноамериканской, китайской, малайской или турецкой кухни. В 1996 году был опубликован его дебютный роман, эпическая фэнтези «The Waterborn» (номинировался на «Locus»-1997 (3 место в категории дебютных романов)), положившая начало дилогии «Children of the Changeling». Следом вышло продолжение «The Black God» (1997; выдвигался на «Locus»-1998 (22 место)). Насколько я понимаю, именно эти романы в 1999 году были изданы АСТ в серии «Век Дракона» под названиями «Дети Великой Реки» и «Духи Великой Реки». Далее Киз принялся за тетралогию «Age of Unreason» (изначально планировалась трилогия) — «Newton's Cannon» (1998; награжден французским «Grand Prix de l'Imaginaire»-2002; номинировался на «Locus»-1999 (6 место)), «A Calculus of Angels» (1999; номинировался на Locus-2000 (9 место), вышел в финал «Endeavour Award»-2000), «Empire of Unreason» (2000; выдвигался на Locus-2001 (21 место)) и «The Shadows of God» (2001; номинировался на «Locus»-2002 (22 место)).


Оглавление

  • ПРОЛОГ. ИЗ СЕДОЙ ГЛУБОКОЙ ДРЕВНОСТИ (Страница 1)
  • ЧАСТЬ ПЕРВАЯ. КОРОЛЕВСКАЯ КРОВЬ (Страница 1)
    • 1
      ПРИНЦЕССА И КРОМЕШНАЯ ТЬМА       (Страница 1)
    • 2
      СТАЛЬНОЙ МЕЧ И РОЗОВЫЕ ЛЕПЕСТКИ       (Страница 1)
    • 3
      ЛАБИРИНТ       (Страница 2)
    • 4
      ЧАША С КАПАКОЙ       (Страница 3)
    • 5
      СТРАШНОЕ И ЗАПРЕТНОЕ       (Страница 4)
    • 6
      ДАР КРОВИ       (Страница 5)
    • ИНТЕРЛЮДИЯ: ДЖИК (Страница 6)
    • 7
      ДУХИ И ЖЕЛАНИЯ       (Страница 6)
  • ЧАСТЬ ВТОРАЯ. ПРОКЛЯТЫЕ И БЛАГОСЛОВЕННЫЕ (Страница 7)
    • 1
      ВОЗВРАЩЕНИЕ СТАЛИ       (Страница 7)
    • ИНТЕРЛЮДИЯ: ВО ДВОРЕ ЧЕРНЫХ ИВ (Страница 9)
    • 2
      АЛЬВЫ И БОГИ       (Страница 9)
    • 3
      СВЕТ В ЛАБИРИНТЕ       (Страница 10)
    • 4
      ВЛАДЫКА ЛЕСА       (Страница 11)
    • 5
      ОСЛЕПЛЕНИЕ       (Страница 13)
    • 6
      ОБРЯД       (Страница 14)
    • 7
      ЧУДИЩЕ В УТРОБЕ ВОРОНА       (Страница 15)
    • 8
      ОХОТНИЦА       (Страница 17)
    • 9
      БРОНЗОВАЯ СТАТУЭТКА       (Страница 18)
    • 10
      ПОДЗЕМНЫЕ ВОДЫ       (Страница 18)
    • 11
      ПРОКЛЯТЫЕ       (Страница 19)
    • 12
      БЛАГОСЛОВЕННЫЕ       (Страница 21)
    • ИНТЕРЛЮДИЯ: НА УЛИЦЕ АЛОГО САРГАНА (Страница 21)
  • ЧАСТЬ ТРЕТЬЯ. ИЗМЕНЧИВЫЙ (Страница 22)
    • 1
      НЕНАСЫТНАЯ ВОДА       (Страница 22)
    • 2
      ЖИЗНЬ И УЖАС       (Страница 22)
    • 3
      БРАТЕЦ КОНЬ       (Страница 23)
    • 4
      ПРЕВРАЩЕНИЯ       (Страница 24)
    • 5
      ПРОМАШКА       (Страница 25)
    • 6
      ГОСТЬЯ       (Страница 25)
    • 7
      КАМЕНИСТЫЕ ТРОПЫ И ЗАЛИТЫЕ СВЕТОМ ХОЛМЫ       (Страница 26)
    • 8
      НА ДВОРЦОВОЙ КРЫШЕ       (Страница 28)
    • 9
      МЕЧТЫ СБЫВАЮТСЯ       (Страница 28)
    • 10
      ДАР УБИЙСТВА       (Страница 29)
    • 11
      ИЗМЕНЧИВЫЙ       (Страница 30)
    • 12
      ПЕСНЬ О ПЕРКАРЕ       (Страница 31)
  • ЭПИЛОГ. ОСЕНЬ (Страница 32)


Грегори Киз

Дети Великой Реки

Цикл: "Дети Великой Реки" - 1

 Читать книгу

Аннотация

Это было тогда, когда боги еще бродили по земле, еще помогали людям, еще сражались между собою... Это было тогда, когда богини еще дарили свои сердца смертным, а те во имя любви совершали невозможное... Это было тогда, когда принцесса взмолилась, чтобы пришел из далекой дали герой и спас ее от жребия, ей уготованного, — от ужаса, что был хуже смерти. Взмолилась, еще не зная, что мольба ее будет услышана... Это было тогда, когда странствовали, бились, погибали и побеждали дети Великой Реки...

Создание книги: Nestcat (nestcat@mail.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel