Говард Филлипс Лавкрафт - Зов Ктулху

1 Говард Филлипс Лавкрафт

«Можно предположить, что еще сохранились представители тех могущественных сил или существ… свидетели того страшно далекого периода, когда сознание являло себя в формах и проявлениях, исчезнувших задолго до прихода волны человеческой цивилизации… в формах, память о которых сохранили лишь поэзия и легенда, назвавшие их богами, чудовищами и мифическими созданиями всех видов и родов…»
Элджернон Блэквуд

I. Ужас в глине

Проявлением наибольшего милосердия в нашем мире является, на мой взгляд, неспособность человеческого разума связать воедино все, что этот мир в себя включает. Мы живем на тихом островке невежества посреди темного моря бесконечности, и нам вовсе не следует плавать на далекие расстояния. Науки, каждая из которых тянет в своем направлении, до сих пор причиняли нам мало вреда; однако настанет день и объединение разрозненных доселе обрывков знания откроет перед нами такие ужасающие виды реальной действительности, что мы либо потеряем рассудок от увиденного, либо постараемся скрыться от этого губительного просветления в покое и безопасности нового средневековья.
Теософы высказали догадку о внушающем благоговейный страх величии космического цикла, в котором весь наш мир и человеческая раса являются лишь временными обитателями. От их намеков на странные проявления давно минувшего кровь застыла бы в жилах, не будь они выражены в терминах, прикрытых успокоительным оптимизмом. Однако не они дали мне возможность единственный раз заглянуть в эти запретные эпохи: меня дрожь пробирает по коже, когда я об этом думаю, и охватывает безумие, когда я вижу это во сне. Этот проблеск, как и все грозные проблески истины, был вызван случайным соединением воедино разрозненных фрагментов – в данном случае одной старой газетной заметки и записок умершего профессора. Я надеялся, что никому больше не удастся совершить подобное соединение; во всяком случае, если мне суждена жизнь, то я никогда сознательно не присоединю ни одного звена к этой ужасающей цепи. Думаю, что и профессор тоже намеревался хранить в тайне то, что узнал, и наверняка уничтожил бы свои записи, если бы внезапная смерть не помешала ему.
Первое мое прикосновение к тому, о чем пойдет речь, случилось зимой 1926-27 года, когда внезапно умер мой двоюродный дед, Джордж Геммел Эйнджелл, заслуженный профессор в отставке, специалист по семитским языкам Брауновского университета в Провиденсе, Род-Айленд. Профессор Эйнджелл получил широкую известность как специалист по древним письменам, и к нему часто обращались руководители крупнейших музеев; поэтому его кончина в возрасте девяноста двух лет не прошла незамеченной. Интерес к этому событию значительно усиливали и загадочные обстоятельства, его сопровождавшие. Смерть настигла профессора во время его возвращения с места причала парохода из Ньюпорта; свидетели утверждали, что он упал, столкнувшись с каким-то негром, по виду – моряком, неожиданно появившимся из одного из подозрительных темных дворов, выходивших на крутой склон холма, по которому пролегал кратчайший путь от побережья до дома покойного на Вильямс-стрит. Врачи не могли обнаружить каких-либо следов насилия на теле, и, после долгих путаных дебатов, пришли к заключению, что смерть наступила вследствие чрезмерной нагрузки на сердце столь пожилого человека, вызванной подъемом по очень крутому склону. Тогда я не видел причин сомневаться в таком выводе, однако впоследствии кое-какие сомнения у меня появились – и даже более: в конце концов я счел его маловероятным.
Будучи наследником и душеприказчиком своего двоюродного деда, который умер бездетным вдовцом, я должен был тщательно изучить его архивы; с этой целью я перевез все папки и коробки к себе в Бостон. Основная часть отобранных мною материалов была впоследствии опубликована Американским Археологическим Обществом, но оставался еще один ящик, содержимое которого я нашел наиболее загадочным и который не хотел показывать никому. Он был заперт, причем я не мог обнаружить ключ до тех пор, пока не догадался осмотреть личную связку ключей профессора, которую тот носил с собой в кармане. Тут мне, наконец, удалось открыть ящик, однако, сделав это, я столкнулся с новым препятствием, куда более сложным. Ибо откуда мне было знать, что означали обнаруженный мной глиняный барельеф, а также разрозненные записи и газетные вырезки, находившиеся в ящике? Неужели мой дед в старости оказался подвержен самым грубым суевериям? Я решил найти чудаковатого скульптора, несомненно ответственного за столь очевидное расстройство прежде трезвого рассудка старого ученого.
Барельеф представлял собой неправильный четырехугольник толщиной менее дюйма и площадью примерно пять на шесть дюймов; он был явно современного происхождения. Тем не менее изображенное на нем ничуть ни отвечало современности ни по духу, ни по замыслу, поскольку, при всей причудливости и разнообразии кубизма и футуризма, они редко воспроизводят ту загадочную регулярность, которая таится в доисторических письменах. А в этом произведении такого рода письмена безусловно присутствовали, но я, несмотря на знакомство с бумагами и коллекцией древних рукописей деда, не мог их идентифицировать с каким-либо конкретным источником или хотя бы получить малейший намек на их отдаленную принадлежность.
Над этими иероглифами располагалась фигура, которая явно была плодом фантазии художника, хотя импрессионистская манера исполнения мешала точно определить ее природу. Это было некое чудовище, или символ, представляющий чудовище, или просто нечто рожденное больным воображением. Если я скажу, что в моем воображении, тоже отличающимся экстравагантностью, возникли одновременно образы осьминога, дракона и карикатуры на человека, то, думается, я смогу передать дух изображенного существа. Мясистая голова, снабженная щупальцами, венчала нелепое чешуйчатое тело с недоразвитыми крыльями; причем именно общий контур этой фигуры делал ее столь пугающе ужасной. Фигура располагалась на фоне, который должен был, по замыслу автора, изображать некие циклопические архитектурные сооружения.
Записи, которые содержались в одном ящике с этим барельефом вместе с газетными вырезками, были выполнены рукой профессора Эйнджелла, причем, видимо, в последние годы жизни. То, что являлось, предположительно, основным документом, было озаглавлено «КУЛЬТ КТУЛХУ», причем буквы были очень тщательно выписаны, вероятно, ради избежания неправильного прочтения столь необычного слова. Сама рукопись была разбита на два раздела, первый из которых имел заглавие – «1925 – Сны и творчество по мотивам снов Х. А. Уилкокса, Томас-стрит, 7, Провиденс, Лонг-Айленд», а второй – «Рассказ инспектора Джона Р. Легресса, Вьенвилльстрит, 121, Новый Орлеан, А. А. О. – собр, 1908 – заметки о том же + свид. Проф. Уэбба». Остальные бумаги представляли из себя краткие записи, в том числе содержание сновидений различных лиц, сновидений весьма необычных, выдержки из теософских книг и журналов (в особенности – из книги У. Скотта-Эллиота «Атлантис и потерянная Лемурия»), все остальное же – заметки о наиболее долго действовавших тайных культовых обществах и сектах со ссылками на такие мифологические и антропологические источники как «Золотая ветвь» Фрезера и книга мисс Мюррей «Культ ведьм в Западной Европе». Газетные вырезки в основном касались случаев особенно причудливых психических расстройств, а также вспышек группового помешательства или мании весной 1925 года.
Первый раздел основной рукописи содержал весьма любопытную историю. Она началась 1 марта 1925 года, когда худой темноволосый молодой человек, нервически-возбужденный, явился к профессору Эйджеллу, принеся с собой глиняный барельеф, еще совсем свежий и потому влажный. На его визитной карточке значилось имя Генри Энтони Уилкокс и мой дед узнал в нем младшего сына из довольно известной семьи, который в последнее время изучал скульптуру в Художественной Школе Род-Айленда и проживал в одиночестве в Флер-де-Лиз-Билдинг, неподалеку от места своей учебы. Уилкокс был не по годам развитой юноша, известный своим талантом и своими чудачествами. С раннего детства он испытывал живой интерес к странным историям и непонятным сновидениям, о которых имел привычку рассказывать. Он называл себя «психически гиперсензитивным», а добропорядочные степенные жители старого коммерческого района считали его просто «чудаком» и не воспринимали всерьез. Почти никогда не общаясь с людьми своего круга, он постепенно стал исчезать из поля зрения общества и теперь был известен лишь небольшой группе эстетов из других городов. Даже Клуб Искусств Провиденса, стремившийся сохранить свой консерватизм, находил его почти безнадежным.
В день своего визита, как сообщала рукопись профессора, скульптор без всякого вступления, сразу попросил хозяина помочь ему разобраться в иероглифах на барельефе. Говорил он в мечтательной и высокопарной манере, которая позволяла предположить в нем склонность к позерству и не вызывала симпатии; неудивительно, что мой дед ответил ему довольно резко, ибо подозрительная свежесть изделия свидетельствовала о том, что все это не имеет никакого отношения к археологии. Возражения юного Уилкокса, которые произвели на моего деда столь сильное впечатление, что он счел нужным их запомнить и впоследствии воспроизвести письменно, носили поэтический и фантастический характер, что было весьма типично для его разговоров и, как я мог убедиться в дальнейшем, вообще было ею характерной чертой. Он сказал: «Разумеется, он совсем новый, потому что я сделал его прошлой ночью во сне, где мне явились странные города; а сны старше, чем созерцательный Сфинкс или окруженный садами Вавилон».
И вот тогда он начал свое бессвязное повествование, которое пробудило дремлющую память и завоевало горячий интерес моего деда. Предыдущей ночью случились небольшие подземные толчки, наиболее ощутимые в Новой Англии за последние годы; это очень сильно повлияло на воображение Уилкокса. Когда он лег спать, то увидел совершенно невероятный сон об огромных Циклопических городах из титанических блоков и о взметнувшихся до неба монолитах, источавших зеленую илистую жидкость и начиненных потаенным ужасом. Стены и колонны там были покрыты иероглифами, а снизу, с какой-то неопределенной точки звучал голос, который голосом не был; хаотическое ощущение, которое лишь силой воображения могло быть преобразовано в звук и, тем не менее, Уилкокс попытался передать его почти непроизносимым сочетанием букв – «Ктулху фхтагн».
Эта вербальная путаница оказалась ключом к воспоминанию, которое взволновало и расстроило профессора Эйнджелла. Он опросил скульптора с научной дотошностью, и неистовой сосредоточенностью взялся изучать барельеф, над которым, не осознавая этого, во время сна работал юноша и который увидел перед собой, очнувшись, продрогший и одетый в одну лишь ночную рубашку. Как сказал впоследствии Уилкокс, мой дед сетовал на свою старость, так как считал, что именно она не позволила ему достаточно быстро распознать иероглифы и изображения на барельефе. Многие из его вопросов казались посетителю совершенно посторонними, в особенности те, которые содержали попытку как-то связать его с различными странными культами, сектами или сообществами; Уилкокс с недоумением воспринимал неоднократные заверения профессора, что тот сохранит в тайне его признание в принадлежности к какому-либо из широко распространенных мистических или языческих религиозных объединений. Когда же профессор Эйнджелл убедился в полном невежестве скульптора в любых культовых вопросах, равно как и в области криптографии, он стал добиваться от своего гостя согласия сообщать ему о содержании последующих сновидений. Это принесло свои плоды, и после упоминания о первом визите рукопись содержала сообщения о ежедневных приходах молодого человека, во время которых он рассказывал о ярких эпизодах своих ночных видений, где всегда содержались некие ужасающие циклопические пейзажи с нагромождениями темных, сочащихся камней, и всегда там присутствовал подземный голос или разум, который монотонно выкрикивал нечто загадочное, воспринимавшееся органами чувств как совершеннейшая тарабарщина. Два наиболее часто встречавшихся набора звуков описывались буквосочетаниями «Ктулху» и «Р'льех». 23-го марта, продолжала рукопись, Уилкокс не пришел; обращение на его квартиру показало, что он стал жертвой неизвестной лихорадки и был перевезен в свой семейный дом на Уотермэн-стрит. Той ночью он кричал, разбудив других художников, проживавших в доме, и с тех пор в его состоянии чередовались периоды бреда с полным беспамятством. Мой дед сразу же телефонировал его семье и с тех пор внимательно следил за состоянием больного, часто обращаясь за информацией в офис доктора Тоби на Тейер-стрит, который, как он узнал, был лечащим врачом. Пораженный лихорадкой мозг больного населяли странные видения, и врача, сообщавшего о них, время от времени охватывала дрожь. Видения эти содержали не только то, о чем прежде рассказывал юный Уилкокс, но все чаще упоминались гигантские создания, «в целые мили высотой», которые расхаживали или неуклюже передвигались вокруг. Ни разу он не описал эти объекты полностью связно, но те отрывочные слова, которые передавал доктор Тоби, убедили профессора, что существа эти, по-видимому, идентичны безымянным чудовищам, которых изобразил молодой человек в своей «скульптуре из снов». Упоминание этого объекта, добавлял доктор, всегда предшествовало наступлению летаргии. Температура больного, как ни странно, не очень отличалась от нормальной; однако все симптомы указывали скорее на настоящую лихорадку, чем на умственное расстройство.
2-го апреля около трех часов пополудни болезнь Уилкокса неожиданно прекратилась. Он сел в своей кровати, изумленный пребыванием в доме родителей и не имевший никакого представления о том, что же происходило в действительности и во сне начиная с ночи 22 марта. Врач нашел его состояние удовлетворительным, и через три дня он вернулся в свою квартиру; однако, более не смог оказать никакой помощи профессору Эйнджеллу. Все следы причудливых сновидений полностью исчезли из памяти Уилкокса, и мой дед прекратил записи его ночных образов спустя неделю, в течение которой молодой человек пунктуально сообщал ему совершенно заурядные сны.
Тут первый раздел рукописи заканчивался, однако сведения, содержащиеся в отрывочных записях, давали дополнительную пищу для размышлений – и столь много, что лишь присущий мне скептицизм, составлявший в то время основу моей философии, мог способствовать сохранению недоверчивого отношения к художнику. Упомянутые записи представляли собой содержание сновидений различных людей и относились именно к тому периоду, когда юный Уилкокс совершал свои необычные визиты. Похоже, что мой дед развернул весьма обширные исследования, опрашивая почти всех своих знакомых, к кому мог свободно обратиться, об их сновидениях, фиксируя даты их появлений. Отношение к его просьбам, видимо, было различным, но в целом он получил так много откликов, что ни один человек не справился бы с ними без секретаря. Исходная корреспонденция не сохранилась, однако заметки профессора были подробными и включали все значимые детали ночных видений. При этом «средние люди», обычные представители деловых и общественных кругов – по традиции считающиеся в Новой Англии «солью земли» – давали почти полностью негативные результаты, хотя время от времени среди них встречались тяжелые, плохо сформированные ночные видения – имевшие место всегда между 23 марта и 2 апреля, то есть в период горячки юного Уилкокса. Люди науки оказались чуть более подверженными аффекту, хотя всего лишь четыре описания содержали мимолетные проблески странных ландшафтов, да в одном случае упоминалось наличие чего-то аномального, вызвавшего страх.
Прямое отношение к теме исследования имели только сновидения поэтов и художников, и я предполагаю, что если бы была использована возможность сопоставить их содержание, не удалось бы избежать самой настоящей паники. Скажу больше, поскольку самих писем от опрошенных здесь не было, я подозревал, что имели место наводящие вопросы или даже, что данные были подтасованы под желаемый результат. Вот почему я продолжал думать, что Уилкокс, каким-то образом осведомленный о материалах, собранных моим дедом раньше, оказал внушающее воздействие на престарелого ученого. Короче говоря, отклики эстетов давали волнующую картину. Начиная с 28 февраля и по 2 апреля очень многие из них видели во сне весьма причудливые вещи, причем интенсивность сновидений была заметно выше в период лихорадки скульптора. Больше четверти сообщений содержали описание сцен и полузвуков, похожих на те, что приводил Уилкокс; некоторые из опрошенных признавались, что испытали сильнейший страх перед гигантским непонятным объектом, появлявшимся под конец сна. Один из случаев, описанный особенно подробно, оказался весьма печальным. Широко известный архитектор, имевший пристрастие к теософии и оккультным наукам, в день начала болезни Уилкокса впал в буйное помешательство и скончался через несколько месяцев, причем он почти непрерывно кричал, умоляя спасти его от какого-то адского существа. Если бы мой дед в своих записях вместо номеров указывал подлинные имена своих корреспондентов, то я смог бы предпринять какие-то собственные попытки расследования, но за исключением отдельных случаев такой возможности у меня не было. Последняя группа дала наиболее подробные описания своих впечатлений. Меня очень интересовало отношение всех опрошенных к исследованиям, предпринятым профессором. На мой взгляд, хорошо, что они так и не узнали об их результатах.
Вырезки из газет, как я выяснил, имели отношение к различным случаям паники, психозов, маниакальных явлений и чудачеств, происшедшим за описываемый период времени. Профессору Эйнджеллу, по-видимому, потребовалось целое пресс-бюро для выполнения этой работы, поскольку количество вырезок было огромным, а источники сообщений разбросаны по всему земному шару. Здесь было сообщение о ночном самоубийстве в Лондоне, когда одинокий человек с диким криком выбросился во сне из окна. Было и бессвязное послание к издателю одной газеты в Южной Африке, в котором какой-то фанатик делал зловещие предсказания на основании видений, явившихся ему во сне. Заметка из Калифорнии описывала теософскую колонию, члены которой, нарядившись в белые одежды, все вместе приготовились к некоему «славному завершению», которое, однако, так и не наступило; сообщение из Индии осторожно намекало на серьезные волнения среди местного населения, возникшие в конце марта; участились оргии колдунов на Гаити; корреспонденты из Африки также сообщали об угрожающих признаках народных волнений. Американские военные на Филлипинах отметили факты тревожного поведения некоторых племен, а нью-йоркские полицейские были окружены возбужденной толпой впавших в истерику левантийцев в ночь с 22 на 23 марта. Запад Ирландии тоже был полон диких слухов и пересудов, а живописец Ардуа Бонно, известный приверженностью к фантастическим сюжетам, выставил исполненное богохульства полотно под названием «Пейзаж из сна» на весеннем салоне в Париже в 1926 году. Записи же о беспорядках в психиатрических больницах были столь многочисленны, что лишь чудо могло помешать медицинскому сообществу обратить внимание на это странное совпадение и сделать выводы о вмешательстве мистических сил. Этим зловещим подбором вырезок все было сказано, и я себе с трудом могу представить, что какой-то бесчувственный рационализм побудил меня отложить все это в сторону. Однако тогда я был убежден, что юный Уилкокс осведомлен о более ранних материалах, упомянутых профессором.

II. Рассказ инспектора Легресса

Материалы, которые придали сну скульптора и его барельефу такую значимость в глазах моего деда, составляли тему второго раздела обширной рукописи. Случилось так, что ранее профессор Эйнджелл уже видел дьявольские очертания безымянного чудовища, ломал голову над неизвестными иероглифами и слышал зловещие звуки, которые можно было воспроизвести только как «Ктулху», причем все это выступало в такой внушающей ужас связи, что жадный интерес профессора к Уилкоксу и поиск все новых подробностей были вполне объяснимыми.
Речь идет о событиях, происшедших в 1908 году, то есть семнадцатью годами ранее, когда Американское Археологическое Общество проводило свою ежегодную конференцию в Сент-Луисе. Профессор Эйнджелл в силу своего авторитета и признанных научных достижений, играл существенную роль во всех обсуждениях; и был одним из первых, к кому обращались с вопросами и проблемами, требующими экспертной оценки.
Главным и наиболее интересным среди всех неспециалистов на этой конференции был вполне заурядной внешности мужчина средних лет, прибывший из Нового Орлеана для того, чтобы получить информацию, недоступную тамошним местным источникам. Его звали Джон Рэймон Легресс, и по профессии он был полицейским инспектором. С собой он привез и сам предмет интереса – гротескную, омерзительного вида и, по всей видимости, весьма древнюю каменную фигурку, происхождение которой было ему неизвестно.
Не стоит думать, что инспектор Легресс хоть в какой-то степени интересовался археологией. Напротив, его желание получить консультацию объяснялось чисто профессиональными соображениями. Эта статуэтка, идол, фетиш, или что-то еще; была конфискована в болотистых лесах южнее Нового Орлеана во время облавы на сборище, как предполагалось – колдовское; причем обряды, связанные с ним, были столь отвратительны и изощрены, что полиция не могла отнестись к ним иначе, как к некоему темному культу, доселе совершенно неизвестному и куда более дьявольскому, чем самые мрачные африканские колдовские секты. По поводу его истоков, кроме отрывочных и малоправдоподобных сведений, полученных от задержанных участников церемонии, ничего не было выяснено; поэтому полиция была заинтересована в любых сведениях, любых суждениях специалистов, которые помогли бы объяснить устрашающий символ и, благодаря ему, добраться до первоисточников культа.
Инспектор Легресс был явно не готов к тому впечатлению, которое произвело его сообщение. Одного вида привезенной им вещицы оказалось достаточно, чтобы привести всех собравшихся ученых мужей в состояние сильнейшего возбуждения, они тут же столпились вокруг гостя, уставившись на маленькую фигурку, крайняя необычность которой, наряду с ее явной принадлежностью к глубокой древности, свидетельствовала о возможности заглянуть в доселе неизвестные и потому захватывающие горизонты античности.
Рука неизвестного скульптора вдохнула жизнь в этот жуткого вида объект; и вместе с тем в тусклую зеленоватую поверхность неизвестного камня были, казалось, вписаны века и даже целые тысячелетия.
Фигурка, медленно переходившая из рук в руки и подвергавшаяся тщательному осмотру, имела семь-восемь дюймов в высоту. Она изображала монстра, очертания которого смутно напоминали антропоидные, однако у него была голова осьминога, лицо представляло собой массу щупалец, тело было чешуйчатым, гигантские когти на передних и задних лапах, а сзади – длинные, узкие крылья. Это создание, которое казалось исполненным губительного противоестественного зла, имело тучное и дородное сложение и сидело на корточках на прямоугольной подставке или пьедестале, покрытом неизвестными иероглифами. Кончики крыльев касались заднего края подставки, седалище занимало ее центр, в то время как длинные кривые когти скрюченных задних лап вцепились в передний край подставки и протянулись под ее дно на четверть длины. Голова монстра была наклонена вперед, так, что кончики лицевых щупалец касались верхушек огромных передних когтей, которые обхватывали приподнятые колени. Существо это казалось аномально живым и, так как происхождение его было совершенно неизвестным, тем более страшным. Запредельный возраст этого предмета был очевиден; и в то же время ни одной ниточкой не была связана эта вещица ни с каким известным видом искусства времен начала цивилизации – так же, впрочем, как и любого другого периода.
Даже материал, из которого была изготовлена фигурка, остался загадкой, поскольку зеленовато-черный камень с золотыми и радужными крапинками и прожилками не напоминал ничего из известного в геологии или минералогии. Письмена вдоль основания тоже поставили всех в тупик: никто из присутствовавших не мог соотнести их с известными лингвистическими формами несмотря на то, что здесь собралось не менее половины мировых экспертов в этой области. Иероглифы эти, как по форме, так и по содержанию, принадлежали к чему-то страшно далекому и отличному от нашего человеческого мира; они выглядели напоминанием о древних и неосвященных циклах жизни, в которых нам и нашим представлениям не было места.
И все-таки, пока присутствующие ученые безнадежно качали головами и признавали свое бессилие перед лицом задачи, поставленной инспектором, нашелся в этом собрании человек, увидевший штрихи причудливой близости, смутного сходства этой фигурки монстра и письменных форм, его сопровождающих и того события, свидетелем которого он был, и о котором рассказал с некоторой неуверенностью. Им оказался ныне покойный профессор Уильям Чэннинг Уэбб, профессор антропологии Принстонского университета, не без оснований признанный выдающимся исследователем.
Сорок восемь лет назад профессор Уэбб участвовал в экспедиции по Исландии и Гренландии в поисках древних рунических рукописей, раскрыть секрет которых ему так и не удалось; будучи на западном побережье Гренландии, он столкнулся с необычным племенем вырождающихся эскимосов, чья религия, представлявшая собой своеобразную форму поклонения дьяволу, напугала его своей чрезвычайной кровожадностью и своими отвратительными ритуалами. Это было верование, о котором все прочие эскимосы знали очень мало и упоминали всегда с содроганием; они говорили, что эта религия пришла из ужасных древних эпох, с времен, что были еще до сотворения мира. Помимо отвратительных ритуалов и человеческих жертвоприношений были там и довольно странные традиционные обряды, посвященные верховному дьяволу или «торнасуку», а для наименования последнего профессор Уэбб нашел фонетическое соответствие в названии «ангекок» или «жрецколдун», записав латинскими буквами как можно ближе к звучанию оригинала, Но в данному случае наиболее важен был фетиш, который хранили служители культа и вокруг которого верующие танцевали, когда утренняя заря загоралась над ледяными скалами. Фетиш, как заявил профессор, представлял собой очень грубо выполненный каменный барельеф, содержащий какое-то жуткое изображение и загадочные письмена. Насколько он припоминал, во всех своих основных моментах то изображение походило на дьявольскую вещицу, лежавшую сейчас перед ними.
Это сообщение, принятое присутствующими с изумлением и тревогой, вдвойне взволновало инспектора Легресса; он тут же принялся засыпать профессора вопросами. Поскольку он отметил и тщательно записал заклинания людей, арестованных его подчиненными на болоте, то просил профессора Уэбба как можно точнее припомнить звучание слогов, которые выкрикивали поклонявшиеся дьяволу эскимосы. За этим последовало скрупулезное сравнение деталей, завершившееся моментом подлинного и всеобщего изумления и благоговейной тишины, когда и детектив, и ученый признали полную идентичность фраз, использованных двумя сатанинскими культами, которых разделяли такие гигантские пространства. Итак, и эскимосские колдуны и болотные жрецы из Луизианы пели, обращаясь к внешне сходным идолам, следующее – предположение о делении на слова было сделано на основании пауз в пении – «Пх'нглуи мглв'нафх Ктулху Р'льех вгах'нагл фхтагн».
Легресс имел преимущество перед профессором Уэббом в том, что некоторые из захваченных полицией людей сообщили смысл этих звукосочетаний. По их словам, текст означал:
«В своем доме в Р'льехе мертвый Ктулху спит, ожидая своего часа».
Тут уже инспектор Легресс, повинуясь общему настоятельному требованию, подробно рассказал историю, происшедшую с болотными служителями культа; историю, которой мой дед придавал большое значение. Его рассказ был воплощением мечты специалиста по мифологии или теософа, показывающим потрясающую распространенность космических фантазий среди таких примитивных каст и парий, от которых менее всего можно было этого ожидать.
Первого ноября 1907 года в полицию Нового Орлеана поступили отчаянные заявления из южных районов, местностей болот и лагун, Тамошние поселенцы, в основном грубые, но дружелюбные потомки племени Лафитта, были охвачены ужасом в результате непонятного явления, происшедшего ночью. Это было несомненно колдовство, но колдовство столь кошмарное, что им такое не могло даже придти в голову; некоторые из женщин и детей исчезли с того момента, как зловещие звуки тамтама начали доноситься из глубин черного леса, в который не решался заходить ни один из местных жителей. Оттуда слышались безумные крики и вопли истязаемых, леденящее душу пение, видны были дьявольские пляски огоньков; всего этого, как заключил напуганный посланник, люди уже не могли выносить.
Итак, двадцать полицейских, разместившихся на двух повозках и автомобиле, отправились на место происшествия, захватив с собой дрожащего от испуга скваттера в качестве проводника. Когда проезжая дорога закончилась, все вылезли из повозок и машины и несколько миль в полном молчании шлепали по грязи через мрачный кипарисовый лес, под покровы которого никогда не проникал дневной свет. Страшные корни и свисающие с деревьев петли испанского лишайника окружали их, а появлявшиеся время от времени груды мокрых камней или обломки сгнившей стены усиливали ощущение болезненности этого ландшафта и чувство депрессии. Наконец, показалась жалкая кучка хижин, поселок скваттеров и доведенные до истерики обитатели выскочили навстречу. Издалека слышались приглушенные звуки тамтамов; и порыв ветра иногда приносил с собой леденящий душу крик. Красноватый огонь, казалось, просачивался сквозь бледный подлесок, запуганные скваттеры наотрез отказались сделать хоть один шаг по направлению к сборищу нечестивых и поэтому инспектор Легресс со своими девятнадцатью полицейскими дальше пошел без проводников.
Местность; в которую вступали сейчас полицейские, всегда имела дурную репутацию, и белые люди, как правило, избегали здесь появляться. Ходили легенды о таинственном озере, в котором обитает гигантский бесформенный белый полип со светящимися глазами, а скваттеры шепотом рассказали, что в этом лесу дьяволы с крыльями летучих мышей вылетают из земляных нор и в полночь водят жуткие хороводы. Они уверяли, что все это происходило еще до того, как здесь появились индейцы, до того, как появились люди, даже до того, как в этом лесу появились звери и птицы. Это был настоящий кошмар и увидеть его означало умереть. Люди старались держаться от этих мест подальше, но нынешний колдовской шабаш происходил в непосредственной близости от их поселка, и скваттеров, по всей видимости, само по себе место сборища пугало куда сильнее, чем доносящиеся оттуда вопли.
Лишь только поэт или безумец мог бы отдать должное тем звукам, которые доносились до людей Легресса, продиравшихся сквозь болотистую чащу по направлению к красному свечению и глухим ударам тамтама. Есть, как известно, звуки, присущие животным, и звуки, присущие человеку; и жутко становится, когда источники их вдруг меняются местами. Разнузданные участники оргии были в состоянии звериной ярости, они взвинчивали себя до демонических высот завываниями и пронзительными криками, прорывавшимися сквозь толщу ночного леса и вибрировавшими в ней, подобно смрадным испарениям из бездны ада. Время от времени беспорядочное улюлюканье прекращалось, и тогда слаженный хор грубых голосов начинал распевать страшную обрядовую фразу:
«Пх'нглуи мглв'нафх Ктулху Р'льех вгах'нагл фхтагн».
Наконец полицейские достигли места, где деревья росли пореже, и перед ними открылось жуткое зрелище. Четверо из них зашатались, один упал в обморок, двое в страхе закричали, однако крик их, к счастью, заглушала безумная какофония оргии, Легресс плеснул болотной водой в лицо потерявшему сознание товарищу и вскоре все они стояли рядом, дрожа и почти загипнотизированные ужасом.
Над поверхностью болота располагался травянистый островок, площадью примерно в акр, лишенный деревьев и довольно сухой. На нем в данный момент прыгала и извивалась толпа настолько уродливых представителей человеческой породы, которых могли представить и изобразить разве что художники самой причудливой и извращенной фантазии. Лишенное одежды, это отродье топталось, выло и корчилось вокруг чудовищного костра кольцеобразной формы; в центре костра, появляясь поминутно в разрывах огненной завесы, возвышался большой гранитный монолит примерно в восемь футов, на вершине которого, несоразмерно миниатюрная, покоилась резная фигурка. С десяти виселиц, расположенных через равные промежутки по кругу, свисали причудливо вывернутые тела несчастных исчезнувших скваттеров. Именно внутри этого круга, подпрыгивая и вопя, двигаясь в нескончаемой вакханалии между кольцом тел и кольцом огня, бесновалась толпа дикарей.
Возможно это было лишь игрой воспаленного воображения, но одному из полицейских, экспансивному испанцу, послышалось, что откуда-то издалека доносятся звуки, как бы вторящие ритуальному пению, и отзвук этот шел из глубины леса, хранилища древних страхов и легенд. Человека этого, Жозефа Д. Галвеса, я впоследствии допрашивал, и он действительно оказался чрезвычайно впечатлительным. Он уверял даже, что видел слабое биение больших крыльев, а также отблеск сверкающих глаз и очертания громадной белой массы за самыми дальними деревьями – но тут, я думаю, он стал жертвой местных суеверий.
На самом деле, полицейские оставались в состоянии ступора всего несколько мгновений. Чувство долга возобладало: хотя в толпе было не менее сотни беснующихся ублюдков, полицейские полагались на свое оружие и решительно двинулись вперед. В течение последовавших пяти минут шум и хаос стали совершенно неописуемыми, Дубинки полицейских наносили страшные удары, грохотали револьверные выстрелы, и, в результате, Легресс насчитал сорок семь угрюмых пленников, которым он приказал одеться и выстроиться между двумя рядами полицейских. Пятеро участников колдовского шабаша были убиты, а двое тяжело раненных были перенесены на импровизированных носилках своими плененными товарищами. Фигурку с монолита, разумеется, сняли и Легресс забрал ее с собой.
После того как изнурительное путешествие завершилось, пленники были тщательно допрошены и обследованы в полицейском управлении. Все они оказались людьми смешанной крови, чрезвычайно низкого умственного развития, да еще и с психическими отклонениями. Большая часть из них была матросами, а горстка негров и мулатов, в основном из Вест-Индии, или португальцев с островов Кэйп-Верде, привносила оттенок колдовства в этот разнородный культ. Но еще до того, как были заданы все вопросы, выяснилось, что здесь речь идет о чем-то значительно более древнем и глубоком, чем негритянский фетишизм. Какими бы дефективными и невежественными ни были эти люди, они с удивительной последовательностью придерживались центральной идеи своего отвратительного верования.
Они поклонялись, по их собственным словам, Великим Старейшинам, которые существовали еще за века до того, как на земле появились первые люди, и которые пришли в совсем молодой мир с небес. Эти Старейшины теперь ушли, удалились вглубь земли и под дно моря; однако их мертвые тела рассказали свои секреты первому человеку в его снах, и он создал культ, который никогда не умрет. Это был именно их культ, и пленники утверждали, что он всегда существовал и всегда будет существовать, скрытый в отдаленных пустынях и темных местах по всему миру, до тех пор, пока великий жрец Ктулху не поднимется из своего темного дома в великом городе Р'льехе под толщей вод, и не станет властелином мира. Наступит день, и он, когда звезды будут им благоприятствовать, их призовет.
А больше пока сказать ничего нельзя. Есть секрет, который невозможно выпытать никакими средствами, никакими мучениями. Человек никогда не был единственным обладателем сознания на Земле, ибо из тьмы рождаются образы, которые посещают, немногих верных и верующих. Но это не Великие Старейшины, Ни один человек никогда не видел Старейшин. Резной идол представляет собой великого Ктулху, но никто не может сказать, как выглядят остальные. Никто не может теперь прочитать древние письмена, но слова передаются из уст в уста. Заклинание, которое они поют, не является великим секретом из тех, которые передаются только шепотом и никогда не произносятся вслух. А заклинание, которое они распевают, означает лишь одно: «В Р'льехе, в своем доме мертвый Ктулху спит в ожидании своего часа».
Лишь двое из захваченных пленников оказались вменяемыми настолько, чтобы их можно было повесить, всех же прочих разместили по различным лечебницам. Все они отрицали участие в ритуальных убийствах, и уверяли, что убийства совершали Чернокрылые, приходившие к ним из своих убежищ, которые с незапамятных времен находятся в глуши леса. Однако больше об этих таинственных союзниках ничего связного узнать не удалось. Все, что полиция смогла выяснить, было получено от весьма престарелого метиса по имени Кастро, который клялся, что бывал в самых разных портах мира и что он беседовал с бессмертными вождями культа в горах Китая.
Престарелый Кастро припомнил отрывки устрашающих легенд, на фоне которых блекнут все рассуждения теософов и которые представляют человека и весь наш мир, как нечто недавнее и временное. Были эпохи, когда на земле господствовали иные Существа, и они создали большие Города. Как рассказывал бессмертный Китаец, останки этих Существ еще могут быть обнаружены: они превратились в циклопические камни на островах Тихого океана. Все они умерли задолго до появления человека, но есть способы, которыми можно их оживить, особенно когда звезды вновь займут благоприятное положение в цикле вечности. Ведь Они сами пришли со звезд и принесли с собой свои изображения.
Великие Старейшины, продолжал Кастро, не целиком состоят из плоти и крови. У них есть форма – ибо разве эта фигурка не служит тому доказательством? – но форма их не воплощена в материи. Когда звезды займут благоприятное положение, Они смогут перемещаться из одного мира в другой, но пока звезды расположены плохо. Они не могут жить. Однако, хотя Они больше не живут, но Они никогда полностью не умирали. Все Они лежат в каменных домах в Их огромном городе Р'льехе, защищенные заклятиями могущественного Ктулху, в ожидании великого возрождения, когда звезды и Земля снова будут готовы к их приходу. Но и в этот момент освобождению Их тел должна способствовать какая-нибудь внешняя сила. Заклятия, которые делают Их неуязвимыми, одновременно не позволяют Им сделать первый шаг, поэтому теперь они могут только лежать без сна в темноте и думать, пока бесчисленные миллионы лет проносятся мимо. Им известно все, что происходит во вселенной, поскольку форма их общения – это передача мыслей. Так что даже сейчас Они разговаривают друг с другом в своих могилах. Когда, после бесконечного хаоса, на Земле появились первые люди, Великие старейшины обращались к самым чутким из них при помощи внедрения в них сновидений, ибо только таким образом мог Их язык достичь сознания людей.
И вот, прошептал Кастро, эти первые люди создали культ вокруг маленьких идолов, которых показали им Великие Старейшины: идолов, принесенных в давно стершиеся из памяти века, с темных звезд. Культ этот никогда не прекратится, он сохранится до тех пор, пока звезды вновь не займут удачное положение, и тайные жрецы поднимут великого Ктулху из его могилы, чтобы оживить Его подданных и восстановить Его власть на земле. Время это легко будет распознать, ибо тогда все люди станут как Великие Старейшины – дикими и свободными, окажутся по ту сторону добра и зла, отбросят в сторону законы и, мораль, будут кричать, убивать и веселиться. Тогда освобожденные Старейшины раскроют им новые приемы, как кричать, убивать и веселиться, наслаждаясь собой, и вся земля запылает всеуничтожающим огнем свободы и экстаза. До тех пор культ, при помощи своих обрядов и ритуалов, должен сохранять в памяти эти древние способы и провозглашать пророчества об их возрождении.
В прежние времена избранные люди могли говорить с погребенными Старейшинами во время сна, но потом что-то случилось. Великий каменный город Р'льех, с его монументами и надгробиями исчез под волнами; и глубокие воды, полные единой первичной тайны, сквозь которую не может пройти даже мысль, оборвали и это призрачное общение. Но память никогда не умирает, и верховные жрецы говорят, что город восстанет вновь, когда звезды займут благоприятное положение. Тогда из земли восстанут ее черные духи, призрачные и забытые, полные молвы, извлеченной из-под дна забытых морей. Но об этом старый Кастро говорить не вправе. Он резко оборвал свой рассказ, и в дальнейшем никакие попытки не могли заставить его говорить. Странно также, что он категорически отказался описать размеры Старейшин. Сердце этой религии, по его словам, находится посреди безвестных пустынь Аравии, где дремлет в неприкосновенности Ирем, Город Колонн. Это верование никак не связано с европейским культом ведьм, и практически неизвестно никому, кроме его приверженцев. Ни в одной из книг нет даже намека на него, хотя, как рассказывал бессмертный Китаец, в «Некрономиконе» безумного арабского автора Абдулы Альхазреда есть строки с двойным смыслом, которые начинающий может прочесть по своему усмотрению, в частности такой куплет, неоднократно являвшийся предметом дискуссий:
Вечно лежать без движения может не только мертвый,
А в странные эпохи даже смерть может умереть.
Легресс, на которого все это произвело глубокое впечатление, безуспешно пытался узнать, получил ли подобный культ историческое признание. По всей видимости, Кастро сказал правду, утверждая, что он остался полностью скрытым. Специалисты из университета в Тулэйне, куда обратился Легресс, не смогли сказать что-либо ни о самом культе, ни о фигурке идола, которую он им показал, теперь инспектор обратился к ведущим специалистам в данной области и вновь не смог услышать ничего более существенного, чем гренландская история профессора Уэбба.
Лихорадочный интерес, вызванный на собрании специалистов рассказом Легресса и подкрепленный показанной им фигуркой, получил отражение в последующей корреспонденции присутствовавших специалистов, хотя почти не был упомянут в официальных публикациях археологического общества. Осторожность – всегда является первой заботой ученых, привыкших сталкиваться с шарлатанством и попытками мистификации. На некоторое время Легресс передал фигурку идола профессору Уэббу, однако, после смерти последнего, получил ее обратно и она оставалась у него, так что увидеть загадочную вещицу я смог лишь совсем недавно. Это в самом деле довольно жуткого вида произведение, несомненно очень похожее на «сонную скульптуру» юного Уилкокса.
Неудивительно, что мой дед был весьма взволнован рассказом скульптора, ибо какие же еще мысли могли у него возникнуть, если учесть, что он уже знал историю Легресса о загадочном культе, а тут перед ним был молодой человек, который увидел во сне не только фигурку и точные изображения иероглифов, обнаруженных в луизианских болотах и гренландских льдах, но и встретил во сне по крайней мере три слова, в точности повторяющих заклинания эскимосских сатанистов и луизианских уродцев? Естественно, что профессор Эйнджелл тут же начал свое собственное расследование; хотя по правде сказать, я лично подозревал юного Уилкокса в том, что тот, каким-то образом узнав о злополучном культе и выдумав серию так называемых «сновидений», решил продлить таинственную историю, втянув в это дело моего деда. Записи сновидений и вырезки из газет, собранные профессором, были, разумеется, серьезным подкреплением его догадок; однако мой рационализм и экстравагантность проблемы в целом привели меня к выводу, который я тогда считал наиболее разумным. Поэтому, тщательно изучив рукопись еще и еще раз и соотнеся теософические и антропологические суждения с рассказом Легресса, я решил поехать в Провиденс, чтобы высказать справедливые упреки в адрес скульптора, позволившего себе столь наглый обман серьезного пожилого ученого.
Уилкокс все еще проживал в одиночестве во Флер-де-Лиз Билдинг на Томас-стрит, в здании, представлявшем собой уродливую викторианскую имитацию архитектуры семнадцатого века, выставлявшую собой оштукатуренный фасад среди очаровательных домиков колониального стиля в тени самой изумительной георгианской церкви в Америке, Я застал его за работой и, осмотрев разбросанные по комнате произведения, понял, что передо мной на самом деле выдающийся и подлинный талант. Я был убежден, что он со временем станет одним из самых известных декадентов, ибо он сумел воплотить в глине, затем отразить в мраморе те ночные кошмары и фантазии, которые Артур Мэйчен создал в прозе, а Кларк Эштон Смит оживил в своих стихах и живописных полотнах.
Смуглый, хрупкого сложения и несколько неряшливого вида, он вяло откликнулся на мой стук в дверь и, не поднимаясь с места, спросил что мне нужно. Когда я назвал себя, он проявил некоторый интерес: видимо, в свое время мой дед разбудил в нем любопытство, анализируя его странные сновидения, хотя так и не раскрыл перед ним истинной причины своего внимания. Я также не прояснил для него этой проблемы, но тем не менее постарался его разговорить.
Спустя очень короткое время я смог полностью убедиться в его несомненной искренности, поскольку манера, в которой он говорил о своих снах, рассеяла мои подозрения. Эти сновидения и их след в бессознательном сильнейшим образом повлияли на его творчество. Он показал мне чудовищную статую, контуры которой оказали на меня такое воздействие, что заставили едва ли не задрожать от заключенной в ней мощной и темной силы. Он не мог припомнить никаких иных впечатлений, вдохновивших его на это творение, помимо своего «сонного барельефа», причем контуры фигуры возникали под его руками сами собой. Это был, несомненно, образ гиганта, созданный его бредом во время горячки. Очень скоро стало совершенно ясно, что он понятия не имеет о тайном культе, хотя настойчивые расспросы моего деда наводили его на какие-то мысли; тут, признаться, я вновь подумал, что он каким-то образом мог быть наведен на свои кошмарные образы.
Он рассказывал о своих снах в необычной поэтической манере; пробуждая меня воочию увидеть ужасающие картины сырого циклопического города из скользкого зеленоватого камня – чья геометрия, по его словам, была совершенно неправильной – и явственно расслышать беспрерывный полусознательный зов из-под земли: «Ктулху фхтагн! Ктулху фхтагн!»
Слова эти составляли часть жуткого призыва, обращенного к мертвому Ктулху, лежащему в своем каменном склепе в Р'льехе, и я, несмотря на укоренившийся во мне рационализм, почувствовал глубокое волнение. «Уилкокс, – подумал я, – все-таки слышал раньше об этом культе, возможно мельком, случайно, и вскоре позабыл о нем, а воспоминание это растворилось в массе не менее жутких вещей, прочитанных в книгах и бывших плодом его фантазии. Позднее, в силу его острой впечатлительности, эти воспоминания нашли воплощение в снах, в барельефе, и в этой жуткой статуе, которую я увидел сегодня; таким образом его мистификация была ненамеренной». Молодой человек относился к тому типу людей, чья склонность к аффектации и дурные манеры раздражали меня; однако, это ничуть не мешало отдать должное его таланту и искренности. Мы расстались вполне дружески и я пожелал ему всяческих успехов, которых несомненно заслуживал его художественный дар.
Проблема таинственного культа продолжала меня волновать, время от времени мне удавалось встретиться с коллегами деда и узнать их точку зрения на его истоки. Я посетил Новый Орлеан, побеседовал с Легрессом и другими участниками того давнего полицейского рейда, увидел устрашающий каменный символ и даже смог опросить кое-кого из живых пленников-уродцев. Старик Кастро, к сожалению, умер несколькими годами раньше. То, что я смог получить из первых рук, подтвердило известное мне из рукописи моего деда и, тем не менее, вновь взволновало меня; теперь уже я не сомневался, что напал на след совершенно реальной, исключительно тайной и очень древней религии, научное открытие которой сделает меня известным антропологом. Моей тогдашней установкой по-прежнему оставался абсолютный материализм (хотелось бы мне, чтобы и теперь он сохранился), и меня крайне раздражало своей непозволительной алогичностью совпадение по времени невероятных сновидений и событий, в том числе отраженных и в газетных вырезках, которые собрал покойный профессор Эйнджелл.
И вот тогда я начал подозревать, а сегодня уже могу утверждать, что я это знаю – смерть моего деда была далеко не естественной. Он упал на узкой улочке, идущей вверх по холму, кишмя кишащей всякими заморскими уродами, после того, как его толкнул моряк-негр. Я не забыл, что среди служителей культа в Луизиане было много людей смешанной крови и моряков, и меня нисколько не удивили сообщения об отравленных иголках и других тайных методах, столь же бесчеловечных и древних, как тайные обряды и ритуалы. Да, в самом деле, Легресса и его людей никто не тронул, однако, в Норвегии загадочной смертью закончил свой путь моряк, бывший свидетелем подобной оргии. Разве не могли сведения о тщательных расследованиях, которые предпринял мой дед после получения данных о снах скульптора, достичь чьих-то ушей? Я думаю, что профессор Эйнджелл умер потому, что слишком много знал или, по крайней мере, мог узнать слишком много. Суждено ли мне уйти так же, как ему, покажет будущее, ибо я уже сейчас знаю слишком многое…

III. Морское безумие

Если бы небесам захотелось когда-нибудь совершить для меня благодеяние, то таковым стало бы полное устранение последствий случайного стечения обстоятельств, которое побудило меня бросить взгляд на одну бумагу. В иной ситуации ничего не могло бы заставить меня посмотреть на этот старый номер австралийского журнала «Сиднейский бюллетень» от 18 апреля 1925 года. Он ускользнул от внимания и той фирмы, которая занималась сбором газетных и журнальных вырезок для моего деда.
К тому времени я почти оставил изучение того, что мой дед назвал «Культ Ктулху», и находился в гостях у одного своего друга, ученого из Патерсона, штат Нью-Джерси, хранителя местного музея, довольно известного специалиста по минералогии. Рассматривая как-то образцы камней из запасников музея, я обратил внимание на странное изображение на старой бумаге, постеленной на полке под камнями. Это как раз и был «Сиднейский бюллетень», о котором я упомянул, а картинка же представляла собой выполненное методом автотипии изображение страшной каменной фигурки, почти идентичной той, которую Легресс обнаружил на болотах.
С жадностью вытащив журнал из-под драгоценного груза коллекции, я внимательно просмотрел заметку и был разочарован ее малым объемом. Содержание ее, однако, было необычайно важным для моих изрядно выдохшихся поисков и поэтому я аккуратно вырезал заметку из журнала. В ней сообщалось следующее:
«Обнаружено таинственное брошенное судно»
«Неусыпный» прибывает с неуправляемой новозеландской яхтой на буксире. Один живой и один мертвый обнаружены на борту. Рассказ об отчаянной битве и гибели на море. Спасенный моряк отказывается сообщить подробности странного происшествия, у него обнаружен причудливый идол. Предстоит расследование.
Грузовое судно «Неусыпный», принадлежащее компании «Моррисон», отправившееся из Вальпараисо, подошло сегодня утром к своему причалу в Дарлинг-Харборе, имея на буксире пробитую и неуправляемую, но прекрасно вооруженную паровую яхту «Бдительная» из Данедина, Новая Зеландия, которая была замечена 12 апреля в 34 градусах 21 минуте южной широты и 152 градусах 17 минутах западной долготы с одним живым и одним мертвым человеком на борту.
«Неусыпный» покинул Вальпараисо 25 марта и 2 апреля значительно отклонился к югу от своего курса из-за необыкновенно сильного шторма и гигантских волн, 12 апреля было обнаружено брошенное судно; яхта на первый взгляд казалась совершенно пустой, однако затем там заметили одного живого человека в полубессознательном состоянии и одного покойника, умершего не менее недели назад.
Оставшийся в живых сжимал в руках страшного каменного идола неизвестного происхождения; примерно футовой высоты, в отношении которого специалисты Сиднейского университета, королевского Общества, а также Музея Колледж-стрит признали свою полную неосведомленность. Сам оставшийся в живых матрос утверждает, что обнаружил эту вещь в салоне яхты, в небольшом резном алтаре довольно грубого образца.
Этот человек, после того как пришел в чувство, рассказал весьма странную историю о пиратстве и кровавой резне. Он назвался Густавом Йохансеном, норвежцем, вторым помощником капитана на двухмачтовой шхуне «Эмма» из Окленда, которая отплыла в Каллао 20 февраля, имея на борту команду из одиннадцати человек.
Он рассказал, что «Эмма» задержалась в пути и была отнесена к югу от своего курса сильным штормом 1-то марта, и 22 марта в 49 градусах и 51 минуте южной широты и 128 градусах и 34 минутах западной долготы встретила «Бдительную», управляемую странной и зловещего вида командой из канаков и людей смешанной расы. Получив повелительное требование повернуть назад, капитан Коллинз, отказался выполнить его; и тут странный экипаж без всякого предупреждения открыл, яростный огонь по шхуне из батареи медных пушек, составлявших вооружение яхты.
Команда «Эммы», как сказал оставшийся в живых, приняла вызов и, хотя шхуна уже начала тонуть от пробоин ниже ватерлинии, смогла подвести шхуну бортом к борту яхты, проникнуть на нее и вступить в схватку с диким экипажем на палубе. В результате этой схватки они были принуждены перебить всех дикарей, хотя тех было несколько больше, из-за их яростного и отчаянного, хотя и довольно неуклюжего сопротивления.
Трое из экипажа «Эммы» были убиты, среди них – капитан Коллинз и первый помощник Грин; оставшиеся восемь под командой второго помощника Иохансена взяли на себя управление захваченной яхтой, двигаясь своим курсом с целью определить, были ли у экипажа яхты причины требовать от них его изменения.
На следующий день они увидели маленький остров и, причалив, высадились на него, хотя никто из них не знал ранее о его существовании в этой части океана; шестеро почему-то погибли на этом острове, причем в этой части своего рассказа Йохансен стал крайне сдержанным и скрытным, сообщив лишь о том, что они упали в глубокую расщелину в скалах.
Позднее, по всей видимости, он и его оставшийся в живых напарник сели на яхту и попытались управлять ею, но 2 апреля оказались жертвами шторма.
С этого момента и по день своего спасения 12 апреля, Йохансен мало что помнит, в частности не может указать, когда умер его напарник, Уильям Брайден. Смерть последнего, как показал осмотр, не была вызвана какими-либо явными причинами и по всей вероятности произошла в результате перевозбуждения или атмосферных явлений.
Из Данедина по телеграфу сообщили, что «Бдительная» была, хорошо известным торговым судном, курсировавшим между островами Тихого океана, и что она пользовалась дурной репутацией по всему побережью. Ей владела группа представителей смешанных рас, достаточно необычная, чьи частые сборища и ночные путешествия в лесную чащу давали пищу для немалого любопытства; она вышла в море в большой спешке сразу же после шторма и подземных толчков 1 марта.
Наш оклендский корреспондент сообщает, что «Эмма» и ее экипаж имели чрезвычайно высокую репутацию, а Йохансена характеризует как трезвомыслящего и достойного человека.
Адмиралтейство назначило расследование этого происшествия, которое начнется уже завтра; в ходе расследования будет предпринята попытка получить от Йохансена более обширную информацию, чем данная им в настоящее время.

Вот и вся заметка вместе с фотоснимком дьявольского изображения; но какую же цепь ассоциаций она вызвала у меня! Ведь все это было бесценными новыми сведениями относительно культа Ктулху и подтверждало, что он имеет отношение к морю, а не только к земле. В самом деле, каким мотивом руководствовался смешанный экипаж, когда приказал «Эмме» повернуть назад, столкнувшись с ней на своем пути с ужасным идолом? Что это был за неизвестный остров, на котором умерли шестеро членов экипажа «Эммы» и о котором помощник Йохансен так не хотел рассказывать? Что было вскрыто в ходе расследования, предпринятого адмиралтейством, и что знали об этом гибельном культе в Данедине? И самое главное – какая глубокая и сверхъестественная связь существовала между этими датами и различными поворотами событий, зафиксированных моим дедом? Наличие такой зловещей связи было очевидным…
1 марта – по-нашему – 28 февраля в соответствии с международной демаркационной линией суточного времени – были землетрясение и шторм. Из Данедина «Бдительная» и ее шумный экипаж вышли весьма поспешно, как будто подчиняясь чьему-то настоятельному требованию, и в это же время на другом конце земли поэты и художники начали видеть в своих снах странный, пропитанный сыростью циклопический город, а юный скульптор вылепил во сне из глины фигурку наводящего ужас Ктулху. 23 марта экипаж «Эммы» высаживается на неведомом острове, где оставляет потом шестерых мертвецов; и именно в этот день сны чувствительных людей приобретают особую яркость, и кошмар их усиливается сценой преследования гигантским монстром, в этот же день архитектор сходит с ума, а скульптор неожиданно впадает в горячечный бред! А что же сказать по поводу шторма 2 апреля – дня, когда все сны о сочащемся влагой городе неожиданно прекращаются и когда Уилкокс чудесным образом избавляется от странной лихорадки? Что все это означает – наряду с намеками старого Кастро об ушедших под толщу вод Старейшинах, пришедших со звезд, и их грядущем царствовании; культе верующих в них и их способности владеть сновидениями? Неужели я балансирую на самом краю космического ужаса, лежащего за пределами того, что может постичь и вынести человек? Если это так, то второе апреля каким-то образом остановило ту чудовищную угрозу, которая уже начала осаду души Человечества.
В тот же вечер, отправив несколько телеграмм, я попрощался со своим хозяином и сел на поезд до Сан-Франциско. Менее, чем через месяц я уже был в Данедине, где, однако, мало что было известно о странных служителях небывалого культа, которые порой захаживали в портовые таверны. Разного рода отбросы общества были слишком банальной темой для упоминания; хотя ходили смутные слухи относительно одного путешествия, совершенного этими уродцами в глубь острова, во время которого с отдаленных холмов были слышны приглушенные звуки барабана и виднелись красные языки пламени.
В Окленде я узнал, что по возвращении Йохансена его русые волосы оказались совершенно седыми; вернувшись после поверхностного и неполного допроса в Сиднее, он продал свой коттедж на Вест-стрит в Данедине и вместе с женой уехал к себе в Осло. О своем необычайном приключении он рассказывал друзьям не больше, чем сообщил представителям адмиралтейства, так что они не могли ничего добавить и помогли мне лишь тем, что дали его адрес в Осло.
После этого я отправился в Сидней и совершенно безрезультатно побеседовал с моряками и участниками адмиралтейского суда. Я видел «Бдительную», ныне проданную и используемую как торговое судно, на Круговом Причале Сиднейской бухты, но ее внешний вид ничего не добавил к моим сведениям. Скрюченная фигурка со своей жуткой головой, драконьим туловищем, крыльями и покрытым иероглифами пьедесталом теперь хранилась в музее Гайд-Парка; я долго и внимательно осматривал ее, обнаружив вещь, выполненную с исключительным искусством, столь же таинственную, пугающе древнюю и внеземную по материалу, как и меньший по размеру экземпляр Легресса. Хранитель музея, геолог по специальности, сказал мне, что считает ее чудовищной загадкой, поскольку на земле не существует такого камня, из которого она могла быть изготовлена. Тут я с содроганием вспомнил слова старого Кастро, которыми он описывал Легрессу Старейшин: «Они пришли со звезд и принесли с собой Свои изображения».
Все это настолько захватило меня, что я направился в Осло для встречи с Йохансеном. Добравшись до Лондона, я пересел там на корабль, отправлявшийся в норвежскую столицу, и в один из осенних дней вышел на набережную в тени Эдеберга, Йохансен проживал, как я узнал, в Старом Городе короля Харольда Хаардреда, сохранявшего имя «Осло» на протяжении всех веков, пока больший город маскировался под именем «Христиания», Я немного проехал на такси и вскоре с бьющимся сердцем постучал в дверь чисто старинного домика с оштукатуренным фасадом. Женщина в черном с печальным лицом выслушала мои объяснения и на неуверенном английском сообщила ошеломившую меня новость – Густав Йохансен умер.
Он прожил совсем недолго после своею возвращения, сказала его жена, потому что события 1925 года его надломили. Он рассказал ей не больше, чем всем остальным, однако оставил большую рукопись – «Технические Детали», как он говорил – на английском языке, вероятно для того, чтобы уберечь свою жену от риска случайно с ней ознакомиться. Однажды, когда он проходил по узкой улочке близ Готенбургского дока, из чердачного окна одного из домов на него упала связка каких-то бумаг и сбила с ног. Двое матросов-индийцев помогли ему подняться, но он скончался еще до прибытия медицинской помощи. Врачи не нашли никакой очевидной причины смерти и приписали ее сердечной недостаточности и ослабленному состоянию.
С тех пор меня снедает постоянный и навязчивый темный страх и я знаю, что он не оставит меня, пока я не найду свой конец, «случайно» или еще как-нибудь. Убедив вдову, что ознакомление с «Техническими Деталями» – цель моего столь долгого путешествия, я смог получить рукопись и начал читать ее на обратном пути в Лондон.
Это было непритязательное и довольно бессвязное сочинение – попытка простого моряка написать задним числом дневник происшедших с ним событий – день за днем восстановить то самое ужасное последнее путешествие. Я не могу передать его дословно, учитывая всю туманность изложения, повторы и перегруженность излишними деталями, но я постараюсь следовать сюжету так, чтобы вы поняли, почему звук воды, бьющей в борта корабля, стал для меня постепенно настолько невыносимым, что я вынужден был заткнуть свои уши ватой.
Йохансен, слава Богу, хотя увидел и Город и Существо, узнал не все. Но описанного им вполне хватило, чтобы я лишился спокойного сна. Стоит мне лишь подумать о том, что таится совсем рядом с нашей жизнью, о проклятиях, пришедших сюда с седых звезд и спящих теперь под толщей морских вод, об известном зловещему культу и им хранимом, как ужас пронизывает меня до мозга костей.
Путешествие Йохансена началось именно так, как он сообщил комиссии адмиралтейства. «Эмма», груженная балластом, покинула Окленд 20 февраля и почувствовала на себе полную силу вызванной подземным толчком бури, которая подняла со дна моря ужасы, наполнившие сны многих людей. Впоследствии корабль снова подчинился управлению и стал быстро продвигаться вперед, пока не оказался остановленным «Бдительной» 22 марта, и я смог почувствовать горечь и сожаление помощника капитана, когда он описывал, как подверглась обстрелу, а затем и затонула, их шхуна. С нескрываемым отвращением он сообщал о смуглолицых служителях культа, находившихся на борту «Бдительной». По-видимому в них было что-то такое, что-то небывало гнусное, отчего их уничтожение превращалось почти в священный долг – именно поэтому Йохансен с нескрываемым недоумением воспринял обвинение самого себя и своих людей в жестокости, прозвучавшее во время слушания в суде. Затем, движимые любопытством, люди Йохансена мчались вперед на захваченной яхте, пока, находясь в 47 градусах 9 минутах южной широты и 126 градусах 43 минутах западной долготы, не наткнулась на береговую линию, где посреди липкой грязи и ила обнаружили поросшую тростником каменную кладку, которая была не чем иным, как материализованным ужасом той планеты – кошмарным городом-трупом Р'льехом, построенном в незапамятные доисторические времена гигантскими отвратительными созданиями, спустившимися с темных звезд. Там лежали великий Ктулху и его несметные полчища, укрытые в зеленых осклизлых каменных усыпальницах, посылавшие те самые послания, которые в виде ночных кошмаров проникали в сны чутких людей, а верных слуг призывали в поход с миссией освобождения и возрождения своих повелителей. Обо всем этом Йохансен и не подозревал, но видит Бог, вскоре он увидел столько, что этого было вполне достаточно!
Я предположил, что только самая верхушка чудовищной, увенчанной монолитом цитадели, под которой лежал великий Ктулху, выступала над поверхностью воды. Когда же я подумал о протяженности той части, что уходит вглубь, у меня сразу же возникла мысль о самоубийстве. Йохансен и его матросы были охвачены благоговейным ужасом перед лицом космического величия этого влажного Вавилона древних демонов, и, по всей видимости, без всякой подсказки догадались, что это не могло быть творением нашей или же любой другой цивилизации с планеты Земля. Трепет от немыслимого размера зеленоватых каменных блоков, от потрясающей высоты огромного резного монолита, от ошеломляющего сходства колоссальных статуй и барельефов со странной фигуркой, обнаруженной в корабельном алтаре «Бдительной», явно чувствуется в каждой строке бесхитростного повествования помощника капитана.
Не имея представления о том, что такое футуризм, Йохансен, тем не менее приблизился к нему в своем изображении города. Вместо точного описания какого-либо сооружения или здания, он ограничивается только общими впечатлениями от гигантских углов или каменных плоскостей – поверхностей слишком больших, чтобы они были созданы на этой планете, вдобавок покрытых устрашающими изображениями и письменами. Я упомянул здесь его высказывания об углах, поскольку это напомнило мне один момент в рассказе Уилкокса о его сновидениях. Он сказал, что геометрия пространства, явившегося ему во сне, была аномальной, неэвклидовой и пугающе наполненной сферами и измерениями, отличными от привычных нам. И вот теперь малограмотный матрос почувствовал то же самое, глядя на ужасную реальность. Йохансен и его команда высадились на отлогий илистый берег этого чудовищного акрополя, и стали, скользя, карабкаться вверх по титаническим, сочащимся влагой блокам, которые никак не могли быть лестницей для смертных. Даже солнце на небе выглядело искаженным в миазмах, источаемых этой погруженной в море громадой, а угроза и опасность злобно притаилась в этих безумных, ускользающих углах резного камня, где второй взгляд ловил впадину на том месте, на котором первый обнаруживал выпуклость.
Нечто очень похожее на страх охватило всех путешественников еще до того, как они увидели что-либо кроме камней, ила и водорослей. Каждый из них убежал бы, если бы не боязнь подвергнуться насмешкам со стороны остальных, и потому они только делали вид, будто что-то ищут – как оказалось, совершенно безрезультатно – какой-нибудь небольшой сувенир на память об этом месте.
Португалец Родригес был первым, кто забрался на подножие монолита и крикнул, что обнаружил нечто интересное. Остальные подбежали к нему и все вместе с любопытством уставились на огромную резную дверь с уже знакомым изображением головоногого дракона. Она была похожа, писал Йохансен, на дверь амбара; они все сразу поняли, что это именно дверь из-за витиевато украшенной перемычки, порога и косяков, хотя они не смогли решить: лежит ли она плоско, как дверь-люк, или стоит косо, как дверь внешнего погреба. Как говорил Уилкокс, геометрия здесь была совершенно неправильной. Нельзя было с уверенностью сказать, расположены море и поверхность земли горизонтально или нет, поскольку относительное расположение всего окружающего фантасмагорически менялось.
Брайден нажал на камень в нескольких местах, но безуспешно. Тогда Донован аккуратно ощупал всю дверь по краям, нажимая на каждый участок по отдельности. Он карабкался вдоль гигантского покрытого плесенью камня – то есть, можно было подумать, что он карабкается, если только вещь эта все-таки не лежала горизонтально, Затем очень мягко и медленно панель размером в акр начала опускаться вниз и они поняли, что она балансировала в неустойчивом равновесии, Донован соскользнул вниз вдоль косяка, присоединился к своим товарищам, и теперь они все вместе наблюдали за странным снижением чудовищного резного портала. В этом фантастическом мире призматического искажения, плита двигалась совершенно неестественно, по диагонали, так что все правила движения материи и законы перспективы казались нарушенными.
Дверной проем был черным, причем темнота казалась почти материальной. Через какие-то мгновения этот мрак вырывался наружу, как дым после многовекового заточения, а по мере того как он вплывал в сморщенное горбатое небо на хлопающих перепончатых крыльях, на глазах у них стало меркнуть солнце. Из открывшихся глубин поднимался совершенно невыносимый смрад, а отличавшийся острым слухом Хоукинс уловил отвратительный хлюпающий звук, доносившийся снизу. И вот тогда, неуклюже громыхая и источая слизь, перед ними появилось Оно и наощупь стало выдавливать Свою зеленую, желеобразную безмерность через черный дверной проем в испорченную, ядовитую атмосферу безумного города.
В этом месте рукописи почерк бедняги Йохансена стал почти неразборчивым. Из шести человек, не вернувшихся на корабль, двое умерли тут же, на месте – по его мнению, просто от страха. Существо описать было невозможно – ибо нет языка, подходящего для передачи таких пучин кричащего вневременного безумия, такого жуткого противоречия всем законам материи, энергии и космического порядка. Шагающая или точнее, ковыляющая горная вершина. Боже праведный! Что же удивительного в том, что на другом конце земли выдающийся архитектор сошел с ума, а бедный Уилкокс, получив телепатический сигнал, заболел лихорадкой? Зеленое, липкое порождение звезд, пробудилось, чтобы заявить свои права. Звезды вновь заняли благоприятное положение, и то, чего древнему культу не удалось добиться всеми своими ритуалами, было по чистой случайности осуществлено кучкой совершенно безобидных моряков. После миллиардов лет заточения великий Ктулху был вновь свободен и жаждал насладиться этой свободой.
Трое были сметены гигантскими когтями прежде, чем кто-то из них пошевелился. Упокой Господь их душу, если где-нибудь в этой Вселенной есть место для упокоения. Это были Донован, Гуэрера и Энгстром. Паркер поскользнулся, когда оставшиеся в живых, потеряв голову от страха, неслись к лодке по гигантским ступеням, покрытым зеленой коркой, и Йохансен уверял, что Паркер был словно проглочен каменной кладкой. В конце концов до лодки добежали только Брайден и сам Йохансен: они отчаянно начали грести к «Бдительной», а чудовище шлепнулось в воду и теперь, теряя время, барахталось у берега.
Несмотря на явную нехватку рабочих рук им удалось запустить «Бдительную» и отплыть. Медленно набирая ход, яхта начала вспенивать эту мертвую воду, а между тем, возле каменных нагромождений гибельного берега, который никак нельзя было назвать землей, титаническое Существо что-то бормотало и пускало слюни, как Полифем, посылающий проклятия вслед удаляющемуся кораблю Одиссея. Затем великий Ктулху, многократно более мощный, чем легендарные Циклопы, начал преследование, поднимая гигантские волны своими космическими гребками. Брайден потерял рассудок.
С того момента он все время только смеялся с короткими паузами до тех пор, пока смерть не настигла его. Йохансен же почти в полном отчаянии бродил по палубе, не зная, что предпринять.
Однако Йохансен все-таки не сдался. Зная, что Существо без труда настигнет «Бдительную», даже если двигаться на всех парах, он решился на отчаянный шаг: установив машину на самый полный, взлетел на мостик и резко развернул штурвал. Поднялись мощные волны и закипела соленая вода. Когда же машина вновь набрала полные обороты, храбрый норвежец направил нос корабля прямо на преследующее его чудовищное желе, возвышавшееся над грязной пеной кормой дьявольского галеона. Чудовищная верхняя часть головоногого с развевающимися щупальцами поднималась почти до бушприта стойкой яхты, но Йохансен вел корабль вперед.
Раздался взрыв, как будто лопнул гигантский пузырь, за ним – отвратительный звук разрезаемой титанической медузы, сопровождаемый зловонием тысячи разверстых могил.
За один миг корабль накрыло едкое и ослепляющее зеленое облако, так что была видна лишь яростно кипящая вода за кормой; и хотя – Боже всемилостивый! – разметавшиеся клочья безымянного посланца звезд постепенно воссоединялись в свою тошнотворную первоначальную форму, дистанция между ним и яхтой стремительно увеличивалась.
Все было кончено. С того момента Йохансен сидел в рубке, рассматривал фигурку идола, да еще время от времени готовил нехитрую еду для себя и сидящего рядом смеющегося безумца. Он даже не пытался управлять судном после отчаянной гонки, поскольку силы, казалось, полностью оставили его. Затем был шторм 2 апреля и сознание Йохансена начало затуманиваться. Возникло ощущение вихревого призрачного кружения в водоворотах бесконечности, бешеной скачки сквозь вертящиеся вселенные на хвосте кометы, хаотических бросков из бездны на луну и оттуда назад, в бездну, сопровождавшееся истерическим хохотом веселящихся древних богов и зеленых, машущих перепончатыми крыльями и гримасничающих бесов Тартара.
Посреди этого сна пришло спасение – «Неусыпный», адмиралтейский суд, улицы Данедина и долгое возвращение домой в старый дом у Эдеберга. Он не в состоянии был рассказать о случившемся – его приняли бы за сумасшедшего. Перед смертью он должен был описать происшедшее, но так, чтобы жена ничего не узнала. Смерть представлялась ему благодеянием, если только она могла все стереть из его памяти. Таков был документ, который я прочел, и затем положил в жестяной ящик рядом с барельефом и бумагами профессора Эйнджелла. Сюда же будут помещены и мои собственные записи – свидетельство моего здравого рассудка и, таким образом, соединится в единую картину то, что, как я надеюсь, никто больше не сможет собрать воедино. Я заглянул в глаза вселенского ужаса и с этих пор даже весеннее небо и летние цветы отравлены для меня его ядом. Но, я думаю, что мне не суждено жить долго. Так же, как ушел из жизни мой дед, как ушел бедняга Йохансен, так же предстоит покинуть этот мир и мне. Я слишком много знаю, а ведь культ все еще жив.
Ктулху тоже еще жив, и, как я предполагаю, снова обитает в каменной бездне, хранящей его с тех времен, как появилось наше солнце. Его проклятый город вновь ушел под воду, ибо «Неусыпный» беспрепятственно прошел над этим местом после апрельского шторма; но его служители на земле все еще вопят, танцуют и приносят человеческие жертвы вокруг увенчанных фигурками идола монолитов в пустынных местах. Должно быть, он пока еще удерживается в своей бездонной черной пропасти, иначе весь мир сейчас кричал бы от страха и бился в припадке безумия. Кто знает исход? Восставший может уйти в бездну, а опустившийся в бездну может вновь восстать. Воплощение вселенской мерзости спит в глубине, ожидая своего часа, а смрад гниения расползается над гибнущими городами людей. Настанет время – но я не должен и не могу думать об этом! Молю об одном – коль мне не суждено будет пережить эту рукопись, пусть мои душеприказчики не совершат безрассудства и не дадут другим людям ее прочесть.

1


[i] Огл. 1


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Говард Филлипс Лавкрафт - Биография

Говард Филлипс Лавкрафт

На основную страницу

Биография

Говард Филлипс Лавкрафт (Howard Phillips Lovecraft) родился 20 августа 1890 года в городе Провиденс штата Род-Айленд. Его родители, мать — Сара Сюзан Филлипс Лавкрафт и отец — Винфилд Скотт Лавкрафт, тогда жили в доме 454 (тогда еще 194) по Энджелл Стрит. В Провиденсе, не считая двух лет, проведенных в Нью-Йорке, прожил всю свою недолгую жизнь.

Когда Говарду было три года, его отец перенес нервный срыв, находясь в отеле в Чикаго (он работал коммивояжером) и после этого был помещен в лечебницу, где и провел пять лет, вплоть до своей смерти 19 июля 1898 года.

После смерти отца мальчика растила мать, две тетки и, особенно, дед — Виппл Ван Бьюрен Филлипс. У деда была самая обширная библиотека в городе (а может, и во всем штате) и это сыграло не последнюю роль в формировании читательских пристрастий Говарда. Он рано начал читать и писать сам (еще раньше он начал просто сочинять устные стихи). И одно из первых произведений, которые он отмечал, как самое любимое и впечатлившее его, были «Сказки 1001 ночи», прочитанные впервые им в пятилетнем возрасте. Именно оттуда родился Абдула Альхазред, ставший впоследствии псевдонимом самого автора, а еще позднее — персонажем его рассказов, автором Некрономикона. И именно этой книге Лавкрафт обязан восточным мотивам в его последущем творчестве. Также автором были с детства любимы греческие мифы, «Илиада» и «Одиссея», отражения которых мы также можем встретить позднее в его поэзии и прозе.

Говард Филлипс Лавкрафт

С раннего детства Лавкрафт отличался слабым здоровьем. Практически не имевший друзей, он большинство своего времени проводил у деда в библиотеке. Но его интересы не ограничивались литературой как профессией. Он серьезно занимался химией, астрономией, историей (в особенности, историей родного штата и Новой Англии). Еще в школьном возрасте самостоятельно начал издавать газеты и журналы, посвященные своим научным интересам и исследованиям («The Scientific Gazette» (1899-1907) и «The Rhode Island Journal of Astronomy» (1903-07)). Распространялись они в основном среди одноклассников и последующих друзей и соратников.

В школе (Hope Street High School) его интересы и исследования одобряются учителями, которые заменяют Говарду друзей среди сверстников. И в 1906 году его статью по астрономии впервые публикует «The Providence Sunday Journal». Позднее он становится постоянным ведущим колонки в «The Pawtuxet Valley Gleaner», посвященной астрономии. А еще позднее и в таких изданиях как «The Providence Tribune» (1906-08), «The Providence Evening News» (1914-18) и «The Asheville» (N. C.) «Gazette-News» (1915).

В 1904 году умирает дед Говарда. Они с матерью, испытывая финансовые затруднения, вынуждены покинуть особняк, в котором жили, и переехать в тесную квартиру в доме 598 по Энджелл Стирт. Говард очень сильно переживал потерю своего дома, в котором родился и который был его родным. В 1908 году у самого Говарда случается нервный срыв, что вынуждает его покинуть школу, так ее и не окончив. Попытка поступить в Университет Брауна (Brown University) заканчивается неудачей, что приводит к еще более затворническому образу жизни Лавкрафта.

С 1908 по 1913 Лавкрафт практически не выходит из дома, продолжая заниматься астрономией и поэзией. Выход из затворничества произошел очень оригинально. Читая много старых «дешевых» журналов, среди которых был «The Argosy», он наткнулся на любовные истории некоего Фреда Джексона. Это и побудило его написать гневное письмо в журнал. Оно было опубликовано в 1913 году и вызвало бурю протеста от почитателей Джексона. Это привело к целой переписке на страницах журнала, в которую были вовлечены многие люди и авторы. Среди них был и Эдвард Ф. Даас, президент United Amateur Press Association (UAPA). Это была организация, включавшая молодых авторов со всей страны, которые писали и издавали свои собственные журналы. Говард Филлипс ЛавкрафтОн и предлагает Лавкрафту стать членом UAPA. И в 1914 году его предложение принимается.

Лавкрафт начинает издавать свой собственный журнал «The Conservative» (1915-23), в котором публикует свою поэзию, а также статьи и эссе, написанные как специально для этого издания, так и те, что были им посланы в другие журналы. Всего выходит 13 выпусков «The Conservative». Позднее «Necronomicon Press» переиздадут эти выпуски среди прочих трудов Лавкрафта. В дальнейшем Лавкрафт становится Президентом и Главным Редактором UAPA.

Уже имея опыт написания художественной литературы ранее («Зверь в подземелье» («The Beast in the Cave», 1905) и «Алхимик» («The Alchemist», 1908)) и теперь окунувшись в мир любительской прозы, Лавкрафт снова берется за перо, уже как писатель-фантаст, — впервые с 1908 года. В 1917 успешно издаются «Усыпальница» («The Tomb») и «Дагон» («Dagon»). Теперь основным занятием и увлечением автора становится именно проза, поэзия и журналистика.

В 1919 году нервный приступ случается уже с матерью Лавкрафта. И также, как и его отца, ее помещают в клинику, откуда она не выходит до самой смерти. Она умирает 24 мая 1921 года. Лавкрафт сильно переживает смерть матери, но через несколько недель в его жизни происходит серьезная перемена — на конференции журналистов-любителей в Бостоне 4 июля 1921 года он встречает женщину, которая впоследствии станет его женой. Это была Соня Хафт Грин, еврейка российского происхождения, семью годами старше самого Говарда. С первой встречи они находят очень много общего друг в друге, и Лавкрафт часто посещает ее в Бруклине в 1922 году. Их отношения не были секретом, и поэтому сообщение о свадьбе 3 марта 1924 года не явилось неожиданностью для их друзей. Зато это было полной неожиданностью для его теток, которых он оповестил только в письменном виде лишь после того, как бракосочетание уже имело место быть.

Лавкрафт переезжает к жене в Бруклин, и дела в их семье идут не сказать, чтобы плохо — он тогда уже зарабатывает как профессиональный писатель, публикуя свои ранние работы в «Weird Tales», а Соня содержит вполне процветающий шляпный магазин на Пятой авеню в Нью-Йорке.

Но позднее магазин разоряется, а Лавкрафт лишается работы редактора в «Weird Tales». К тому же, Сонино здоровье ухудшается, и ее кладут в лечебницу Нью Джерси. Первого января 1925 года Соня уезжает в Кливленд, чтобы начать дело там, а Лавкрафт переселяется в однокомнатную квартиру в одном из районов Бруклина, под названием Ред Хук (Red Hook). Говард Филлипс ЛавкрафтИмея много знакомых в городе, он не чувствует себя совсем чужим и покинутым. В это время из-под его пера выходят такие вещи как «Заброшенный дом» («The Shunned House», 1924), «Кошмар в Ред-Хуке» («The Horror at Red Hook») и «Он» («He») (оба также 1924).

В начале 1926 Лавкрафт задумывает вернуться в Провиденс, по которому скучает все это время. В этот же момент его брак дает трещину, и позднее (в 1929) распадается окончательно.

Вернувшись 17 апреля 1926 года в Провиденс, Лавкрафт не ведет отшельнический образ жизни, как это было в период с 1908 по 1913. Наоборот, он много путешествует по старинным местам (Квебек, Новая Англия, Филадельфия, Чарльстон) и плодотворно работает. В это время он пишет одни из самых лучших своих вещей, среди которых «Зов Ктулху» («The Call of Cthulhu», 1926), «Хребты Безумия» («At the Mountains of Madness», 1931), «Тень из безвременья» («The Shadow out of Time», 1934- 35). В то же время он ведет обширную переписку как со своими старыми друзьями, так и со многими молодыми авторами, которые своей карьерой на этом поприще обязаны во многом Лавкрафту (Огаст Дерлет, Дональд Вандрей, Роберт Блох, Фриц Лейбер). В это время им написано множество статей по политике и экономике, а также по всем тем предметам, которые его продолжали интересовать, — от философии и литературы до истории и архитектуры.

Особенно тяжелыми приходятся последние два-три года жизни автора. В 1932 умирает одна из его теток, Мисс Кларк, и Лавкрафт в 1933 переезжает в комнату в доме 66 по Колледж Стрит вместе со своей второй теткой, Мисс Ганвелл. После самоубийства Роберта Говарда, одного из самых близких его друзей по переписке, Лавкрафт впадает в депрессию. В это же время прогрессирует заболевание, которое потом явится причиной его смерти, — рак кишечника.

Зимой 1936-1937 болезнь настолько прогрессирует, что Лавкрафта помещают в больницу (Jane Brown Memorial Hospital) 10 марта 1937, где он и умирает пять дней спустя.

Похоронен Лавкрафт 18 марта 1937 года на фамильном участке на кладбище Свон Поинт (Swan Point Cemetery). На простом надгробии помимо имени, дат рождения и смерти, всего одна надпись — «I am Providence»...


Говард Филлипс Лавкрафт - Зов Ктулху

Оглавление

  • I. Ужас в глине (Страница 1)
  • II. Рассказ инспектора Легресса (Страница 1)
  • III. Морское безумие (Страница 1)


Говард Филлипс Лавкрафт - Зов Ктулху

Говард Филлипс Лавкрафт

Зов Ктулху

 Читать книгу

Аннотация

Мистическая повесть Лавкрафта, опубликованная в 1928 году.

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel