Говард Филлипс Лавкрафт - Тень над Иннсмаутом

1 Говард Филлипс Лавкрафт

I

В течение всей зимы 1927-28 годов официальные представители федерального правительства проводили довольно необычное и строго секретное изучение состояния находящегося в Массачусетсе старого иннсмаутского порта. Широкая общественность впервые узнала обо всем этом лишь в феврале, когда была проведена широкая серия облав и арестов, за которыми последовало полное уничтожение – посредством осуществленных с соблюдением необходимых мер безопасности взрывов и поджогов – громадного числа полуразвалившихся, пришедших в почти полную негодность и, по всей видимости, опустевших зданий, стоявших вдоль береговой линии. Не отличающиеся повышенным любопытством граждане отнеслись к данной акции всего лишь как к очередной, пусть даже и достаточно массированной, но все же совершенно спонтанной попытке властей поставить заслон на пути контрабандной поставки в страну спиртных напитков.
Более же любознательные люди обратили внимание на небывало широкие масштабы проведенных арестов, многочисленность задействованных в них сотрудников полиции, а также на обстановку секретности, в которой проходил вывоз арестованных. В дальнейшем не поступало никаких известий о суде или хотя бы о предъявлении каких-либо обвинений; более того, никто из задержанных впоследствии не объявился в американских тюрьмах. Позже поползли разноречивые слухи о каком-то якобы крайне опасном заболевании, концентрационных лагерях, размещении арестованных по многочисленным военным и военно-морским тюрьмам, однако все эти кривотолки не имели под собой сколько-нибудь реальной основы. Иннсмаут лишился значительной части своих жителей, и лишь и последнее время стали появляться признаки некоторого оживления его общественной жизни.
Жалобы на произвол властей, поступавшие от многочисленных либеральных организаций, рассматривались и изучались в ходе долгих конфиденциальных слушаний, вслед за чем представители высоких инстанций совершили инспекционные поездки по ряду тюрем. Как ни странно, в результате подобных инспекций их устроители заняли по столь взволновавшему их ранее вопросу крайне пассивную, если не сказать более того – молчаливую позицию. Дольше всех сопротивлялись представители прессы, однако и они в конце концов проявили готовность к сотрудничеству с правительственными органами. Лишь одна-единственная бульварная газетенка, на которую практически никто и никогда не обращал внимания по причине дешевой сенсационности большинства ее публикаций, поместила на своих страницах сообщение о некоей глубинной подводной лодке, якобы выпустившей в пучину моря неподалеку от так называемого «рифа Дьявола» серию торпед, в каких-то полутора милях от гавани Иннсмаута.
Сами жители этого города и его округи довольно живо обсуждали меж собой произошедшие события, однако предпочитали не распространяться на этот счет в общении с посторонними лицами. Жизнь научила их крепко держать язык за зубами, а потому не было никакой пользы от попыток силой вытянуть из них дополнительные сведения. Кроме того, они и на самом деле знали весьма мало, да и сама обширная зона пустынных и безлюдных соленых болот, являвшихся доминирующей чертой ландшафта тех мест, практически полностью изолировала их от каких-либо контактов с жителями глубинных районов страны.
Что касается меня, то я все же намерен бросить своеобразный вызов и нарушить заговор молчания относительно упомянутых событий. Я уверен, что результаты моих действий окажутся настолько широкомасштабными, что вызовут буквально состояние шока и жуткого отвращения по поводу всего того, что было обнаружено в Иннсмауте в ходе тех грандиозных полицейских рейдов и облав. Более тою, то, что они выявили в ходе своих действий, может иметь далеко неоднозначное объяснение. Я не берусь судить, в какой степени отражает реальное положение вещей даже та информация, которая была сообщена мне лично, и все же имею достаточно оснований отказаться от любых новых попыток докопаться до более глубокой истины. Лично я имел возможность в максимально возможной для любого неспециалиста степени ознакомиться с данным делом, и потому предпочитаю воздержаться от выработки той или иной конкретной позиции, которая может подвигнуть меня на еще более решительные действия.
Дело в том, что это я в состоянии страшной паники бежал из Иннсмаута ранним утром 16 июля 1927 года, и именно мне принадлежит авторство тех испуганных призывов к правительственным органам как можно скорее провести необходимое расследование и предпринять конкретные и срочные меры, которые привлекли внимание к этому делу.
До тех пор, пока это дело было, как говорится, свежим, и являлось объектом официального расследования, я вполне умышленно хранил молчание; однако сейчас, когда оно превратилось в историю, уже не привлекающую к себе пристальных взоров даже самых любопытных людей, я решил уступить своей давнишней жажде поделиться собственными впечатлениями о нескольких страшных часах, проведенных в переполненном нездоровыми слухами, зловещем порту, который с полным основанием можно назвать портом смерти и сатанинского порока, Сам по себе такой рассказ поможет мне обрести веру в себя и в свои возможности, а также убедиться в том, что я был отнюдь не первым человеком, поддавшимся заразе кошмарных галлюцинаций. Кроме того, это поможет мне собраться с силами перед намеченным принятием определенного важного и ужасного шага.
Я никогда не слышал об Иннсмауте – вплоть до того самого дня, когда он в первый и – пока – в последний раз предстал перед моим взором. В те дни я отмечал свое совершеннолетие в туристической поездке по Новой Англии, включавшей в себя посещение достопримечательностей, антикварных магазинов и мест, связанных с различными ветвями нашего генеалогического древа – в частности, из древнего Ньюбэрипорта я планировал отправиться прямо в Аркхэм, где сохранились фамильные корни моей матери. Своей машины у меня не было, а потому я путешествовал на поезде и попутных автомашинах, всякий раз стремясь подобрать наиболее дешевый способ передвижения. В Ньюбэрипорте мне посоветовали отправиться в Аркхэм как раз на поезде, и именно находясь у касс тамошнего вокзала и терзаясь сомнениями по причине дороговизны билета, я впервые услышал о существовании такого города как Иннсмаут. Коренастый и весьма смекалистый кассир, который, судя по его речи, не был уроженцем тех мест, проникся симпатией к моему желанию проявлять во всем разумную экономию и предложил совершенно неожиданный выход из моего затруднительного положения, – Вы могли бы воспользоваться автобусом, – проговорил он, правда, с некоторым сомнением в голосе, – хотя он и следует не совсем тем маршрутом, который вам нужен. Автобус проходит через Иннсмаут – возможно, слышали про такой городишко, – и поэтому люди его недолюбливают. Водитель в нем некий Джо Сарджент, ему, похоже, нечасто удается завлечь пассажиров отсюда или из Аркхэма. Сам автобус также из Иннсмаута, и удивляюсь, что он вообще до сих пор ходит. Проезд в нем довольно дешевый, хотя мне редко доводилось видеть в салоне больше двух-трех пассажиров, да и те исключительно парни из самого Иннсмаута. Отправляется он с Площади – это рядом с аптекой Хэммонда – два раза в день ровно в десять утра и в семь вечера, если ничего в последнее время не изменили. С виду, конечно, ужасная колымага, но об удобствах ничего не знаю, поскольку сам я никогда им не пользовался.
Вот тогда-то я впервые и услышал об Иннсмауте, Любые упоминания маленьких городков, не обозначенных на туристских картах или в путеводителях, заслуживали определенного интереса, а та странная манера, в которой кассир делал мне свои намеки, лишь подогрела мое любопытство. Город, способный вызвать у его соседей столь очевидную неприязнь, определенно был в чем-то необычным и явно заслуживал внимания досужего туриста, а коль скоро перед Аркхэмом автобус делал там довольно продолжительную остановку, я мог бы задержаться и немного побродить по его улицам. Одним словом, я попросил кассира немного подробнее рассказать мне об этом городе. Откликнувшись на мою просьбу, он говорил, тщательно подбирая слова, и в голосе его, как мне показалось, отчетливо звучали нотки некоторого превосходства. – Иннсмаут? Ну что ж, это небольшой городишко, расположенный в устье Мэнаксета – это у них река так называется. Перед войной 1812 года был почти настоящим городом-портом, но за последние сто лет, или около того, пришел в явный упадок. Ветку из Роули несколько лет назад закрыли, так что железнодорожного сообщения с ним сейчас нет. Пустых домов, можно сказать, намного больше, чем жителей, а о бизнесе и говорить не приходится – разве что рыбаки да ловцы омаров. За покупками приезжают в основном сюда, в Аркхэм или в Ипсвич. Было у них когда-то несколько мельниц, да только теперь все это быльем поросло, разве что осталась одна фабрика по очистке золота, да и та работает нерегулярно, Правда, фабрика эта – солидное дело, и старик Марш, ее хозяин, похоже, будет побогаче самого Креза, Сам он, конечно, старый пень, из дома почти не выходит. Поговаривают, что в свое время он подхватил какую-то кожную болезнь или что-то там себе поранил, вот и старается не показываться на людях. А дело это основал его дед, капитан Оубед Марш. Мать нынешнего Марша, кажется, была иностранкой, говорят, уроженкой каких-то островов в южных морях, а потому большой шум поднялся, когда он пятьдесят лет назад взял себе в жены девушку из Ипсвича. Так всегда бывает, когда речь заходит о парнях из Иннсмаута, а здешние парни, да и те, что из соседних городов, вообще стараются помалкивать, если в их жилах течет хоть немного иннсмаутской крови. Хотя, на мой взгляд, дети и внуки Марша вроде бы ничем не отличаются от самых обычных людей. Некоторые даже здесь иногда бывают, хотя самых старших детей, надо вам сказать, я что-то давненько уже не видел. И старика самого тоже никогда не встречал.
А почему все недолюбливают Иннсмаут? Что же вам сказать, молодой человек, я бы просто посоветовал не особенно прислушиваться к тому, что люди вообще здесь говорят. Их трудно бывает раскачать, но если уж они разойдутся, то потом не остановишь. И про Иннсмаут они болтают – в основном перешептываются – уже лет сто, не меньше, и, как мне представляется, не столько не любят его, сколько побаиваются. Послушаешь некоторые из их рассказов, так просто со смеху помрешь – насчет того, что старый капитан Марш водил дела с самим дьяволом и помогал его бесенятам поселиться в Иннсмауте; потом еще что-то насчет поклонения сатане и тех несчастных, которых приносили ему в жертву где-то неподалеку от причала – говорят, в 1845 году, или что-то около того, люди случайно наткнулись на то место. Да только сам я из Пэнтона – это в штате Вермонт – и такую болтовню никогда не одобрял. Послушали бы вы, что рассказывают здешние старожилы про черный риф, что расположен неподалеку от наших берегов – они называют его рифом Дьявола или Дьявольским рифом, кто как. Большую часть времени он выступает из воды, а если и скрывается под ней, то не очень глубоко, но все равно его вряд ли можно назвать островом. Так вот, поговаривают, что изредка на этом рифе можно видеть целый выводок, племя этих самых дьяволов – сидят там вразвалку или шастают взад вперед возле пещер, которые расположены в верхней его части. На вид это довольно неровное, словно изъеденное, место примерно в миле от берега. В старину, говорят, моряки здоровенный крюк делали, только бы не приближаться к нему.
Но это только те моряки, которые сами родом не из Иннсмаута. И на капитана Марша они зуб имеют, вроде бы, потому, что он якобы иногда по ночам во время отлива высаживался на этом рифе. Может, так оно и было, потому как место это довольно любопытное, так что, возможно, он там пиратский клад искал, а может и нашел; но люди поговаривают, что он водил там какие-то дела с дьяволом. Так что, как мне кажется, именно капитан Марш и был причиной того, что за рифом этим установилась такая недобрая слава.
Было это все еще до эпидемии 1846 года, когда больше половины жителей Иннсмаута эвакуировали. Никто тогда толком не понял, в чем там было дело, скорее всего какую-то заморскую болезнь привезли из Китая или еще откуда. А картина вроде бы и в самом деле была страшная – бунты, кажется, были и еще что-то мерзкое, только за пределы города это так и не вышло, – а сам город после этого пришел в ужасное состояние. В общем, уехали оттуда люди, сейчас, пожалуй, человек триста или четыреста осталось, не больше. Но самое главное во всем этом деле, как мне представляется, просто расовые предрассудки и надо вам сказать, я не осуждаю людей, у которых они имеются. Я и сам терпеть не могу этих иннсмаутских парней, и ни за что на свете не ступлю в их город ногой. Да вы и сами, наверное, слышали – хотя по выговору вы, похоже, с запада, – какие дела имели наши моряки в портах Африки, Азии и в других южных морях, где-то там еще, и каких чудных людей они иногда с собой оттуда привозили. Слышали, наверное, про одного жителя Салема, который вернулся домой женой-китаянкой, а кроме того поговаривают, что где-то возле Кейп-Кода и до сих пор есть поселение выходцев с Фиджи.
В общем, похоже на то, что есть что-то необычное и в иннсмаутских парнях. Место это всегда было отрезано от остальной территории болотами и речушками, а потому трудно сказать наверняка, что там у них и как. Однако все почти уверены, что капитан Марш, когда плавал на своих трех кораблях в двадцатых и тридцатых годах, привез с собой каких-то аборигенов. Да и сегодня в облике иннсмаутцев чувствуется примесь каких-то странных черт – не знаю даже как это выразить поточнее, только как глянешь на них, так сразу мороз по коже пробирает. Вы и сами заметите это, когда глянете на Сарджента, если, конечно, поедете его автобусом. У некоторых из них такие узкие головы и плоские носы, а глаза сильно навыкате, так прямо и кажется, будто они вообще у них никогда не закрываются. Да и с кожей у них что-то не в порядке – грубая она у них какая-то, словно запаршивленная, а шея по бокам сморщенная, словно кто ее помял. И лысеют очень рано, совсем молодыми. Те, кто постарше, вообще уроды, хотя, надо признать, я ни разу не видел среди них ни одного по-настоящему глубокого старика. Не удивлюсь, если узнаю, что они умирают от одного взгляда на себя в зеркало!
И животные их терпеть не могут – раньше, когда еще машины не изобрели, у них такие проблемы с лошадьми были, что не знаешь куда и деться.
Ни здесь, ни в Аркхэме, ни в Ипсвиче с ними никто не хотел иметь дела, да и сами они, когда кто-нибудь приезжал к ним в город или пытался рыбачить в их водах, вели себя замкнуто, нелюдимо. И вот ведь странно – у всех рыбаков повсюду сети, бывало, пустые, а эти в своей гавани прямо обловятся, а если тягаться с ними кто вздумает, то куда там, любого обставят! Сюда они обычно прибывали по железной дороге – кто пешком по шпалам, а кто на поезде, а когда ветку на Роули закрыли, стали пользоваться этим вот автобусом, Да, есть в Иннсмауте и гостиница, Джилмэн-хауз называется, хотя это так, одно название, да и только. Не советовал бы вам в ней останавливаться. Лучше переночуйте – здесь и поезжайте завтра утром десятичасовым автобусом, а вечером сядете там на восьмичасовой автобус до Аркхэма. Был у нас один фабричный инспектор, который несколько лет назад останавливался в этом самом Джилмэн-хаузе, так после этого он еще долго выступал со всякими мрачными намеками насчет этого места. У них там, похоже, собирается довольно бранная компания, потому что он слышал за стеной всякие голоса – и это несмотря на то, что в соседних комнатах никто не жил, да такие, что у него кожа мурашками покрывалась. Ему тогда показалось, что это была какая-то незнакомая, словно чужая речь, но особенно ему не понравился там один голос, который изредка встревал в разговор. Очень неестественный, странный – чавкающий, как выразился тот инспектор, – а потому он даже не рискнул раздеться и лечь спать, Так и просидел всю ночь, а как только рассвет забрезжил, дал тягу оттуда. По его словам, беседа эта тоже продолжалась чуть ли не до самого утра.
Этому инспектору – Кейси его фамилия – было что порассказать о том, как следили за ним иннсмаутские парни, но он постоянно был начеку. По его словам, фабрика Марша – довольно странное место, и представляет собой старую мельницу, построенную у нижних водосбросов Мэнаксета. То, что он рассказал, целиком совпадало с тем, что я и сам слышал: бухгалтерские книги в полнейшем беспорядке, и вообще, как ему показалось, никто там толком не ведет никаких учетов. Знаете, постоянно ходили всякие слухи насчет того, где этот Марш вообще берет золото, которое потом очищает. Вроде бы и закупок особо больших никогда не делали, а несколько лет назад отправили на кораблях громадную партию слитков.
Поговаривали и о довольно странных драгоценностях, которые моряки и люди с фабрики иногда тайком продавали на сторону, и которые пару раз видели на тамошних женщинах. Кое-кто объяснял все это тем, что старый капитан Оубед наторговал золото во время своих заходов в разные заморские порты, поскольку он всегда увозил с собой в плавание целые ящики стеклянных бус и прочих безделушек, которые моряки обычно дарят или обменивают на что-нибудь у туземцев. Другие считали, да и до сих пор считают, что он отыскал на рифе Дьявола старинный пиратский клад. Но тут есть одна странная штука. Старый капитан вот уже шестьдесят лет как Богу душу отдал, а со времен Гражданской войны у них не было ни одного мало-мальски крупного судна, и все же Марши продолжают скупость всякие безделушки – в основном бусы и какую-то резиновую дребедень, так, во всяком случае, говорят. А может, этим иннсмаутцам просто нравится цеплять их себе на шею, а потом разглядывать себя в зеркало – черт их знает, может, они и сами ничем не лучше каннибалов, что живут в южных морях, и гвинейских дикарей.
Та эпидемия, что разразилась в сорок шестом, похоже, вытравила из города всю его лучшую кровь. Во всяком случае, сейчас там живет черт– те знает кто, да и Марш, равно как и другие богатеи, тоже ничуть не лучше остальных. Как я уже сказал, на сегодня там жителей максимум человек четыреста, и это несмотря на то, что, по слухам, пустых домов у них – хоть пруд пруди. Мне лично представляется, что люди эти – всего лишь «белый мусор», как выражаются у нас на юге, – бесчестные, коварные, любят все тайком делать, втихую. Ловят уйму рыбы и омаров, а потом вывозят товар на грузовиках. Чудно как-то все же получается – кругом рыбы кот наплакал, а они аж сети порой вытащить не могут.
И никто никогда не может толком проследить за перемещением этих людей, или хотя бы разобраться с их численностью – школьные инспектора и счетчики переписи, бывало, с ног сбиваются, а все бестолку. И, скажу вам по правде, заезжие туристы в Иннсмауте не в чести. Я сам лично слышал, что несколько приезжих бизнесменов и правительственных чиновников исчезли там совершенно бесследно, а еще один вообще рассудка лишился – он сейчас в больнице в Дэнвере. Наверное, так его эти черти напугали.
В общем, будь я на вашем месте, ни за что не отправился бы туда на ночь глядя. Сам я там ни разу в жизни не был, и никакою желания не имею ехать к ним в гости. Впрочем, думаю, днем вам там будет довольно безопасно, хотя здешние жители стали бы вас и от такой поездки отговаривать. Но, раз уж вы такой любитель всяких достопримечательностей и прочей старины, то Иннсмаут – это как раз то, что вам нужно, После разговора с кассиром я часть вечера провел публичной библиотеке Ньюбэрипорта, пытаясь отыскать дополнительную информацию об Иннсмауте. Попытавшись расспрашивать местных жителей в магазинах, закусочных, г ражах и на бензозаправочных станциях, я обнаружил, что на все мои расспросы они реагируют еще более странно, чем аже предсказывал кассир, а потому решил не тратить время на попытки преодолеть их инстинктивную скрытность, Была в их поведении какая-то мрачная подозрительность, как будто они чувствовали что-то дурное в каждом, кто проявлял повышенный интерес ко всему, что имело отношение к Иннсмауту. Заглянув в местное отделение «Христианского союза молодежи», я поговорил с клерком, который и вовсе стал отговаривать меня от поездки в это мрачное, гнетущее место; да и люди в библиотеке высказывали, в общем-то, такое же мнение. Одним словом, в глазах достаточно образованных людей Иннсмаут представал неким оплотом общественного упадка и загнивания.
Библиотечные исторические справочники по интересовавшему меня региону также оказались весьма малоинформативными, если не считать скудных сведений о том, что город был основан в 1643 году, до Революции был известен как оживленный порт. В начале девятнадцатого века там располагалась крупная военно-морская база, а впоследствии в нем сохранилась лишь небольшая фабрика, работавшая на энергии Мэнаксета. Эпидемия и народные волнения 1846 года освещались весьма слабо, словно эта страница ложилась позорным пятном на всю историю округи.
Столь же скудной была информация о том упадке, в который пришла жизнь города в дальнейшем, хотя в целом данное обстоятельство не подвергалось сомнению. После Гражданской войны вся промышленная активность ограничивалась лишь деятельностью золотоочистной компании Марша, а торговля золотыми слитками являлась единственным сколь– нибудь значительным дополнением к традиционно распространенному в этих местах рыболовству. Крупные рыболовецкие компании со временем стали составлять им все большую конкуренцию, систематически снижая цену на свою продукцию, однако в самой рыбе в районе Иннсмаутской гавани недостатка никогда не ощущалось. Иностранные суда редко занимались промыслом в тех местах, хотя и были кое какие косвенные и тщательно маскируемые признаки того, что поляки и португальцы пытались, было, забрасывать свои сети, однако были изгнаны самым решительным образом.
Наиболее интересными оказались упоминания о драгоценных украшениях, смутно ассоциируемых с Иннсмаутом. Тема эта весьма заинтересовала местную общественность, поскольку на этот счет даже высказывались эксперты Мискатонского университета в Аркхэме, а некоторые из образцов экспонировались в демонстрационном зале Исторического общества в Ньюбэрипорте. Фрагментарные описания этих изделий не изобиловали особыми подробностями и оказались в общем-то весьма прозаичными, однако за ними явно просматривался скрытый намек на некие странные обстоятельства. Было во всех этих описаниях нечто настолько странное и даже соблазнительное, что я никак не мог выбросить эту информацию из головы и, несмотря на довольно поздний час, решил осмотреть местный образец – как мне сказали, это было крупное изделие необычной формы, служившее чем-то вроде тиары, – если, конечно, это окажется возможным.
Библиотекарь написал короткую рекомендательную записку руководителю Общества, мисс Анне Тилтон, которая жила неподалеку от них, и после короткой беседы эта престарелая дама была настолько любезна, что лично проводила меня в отдельно стоящее здание, поскольку время еще было не позднее и позволяло совершить подобный осмотр. Коллекция и в самом деле произвела на меня сильное впечатление, однако я был одержим лишь одной мыслью – поближе рассмотреть причудливый экспонат, поблескивавший в лучах электрического освещения в угловом стенном шкафу помещения.
Не надо было обладать повышенной восприимчивостью к красоте, чтобы невольно затаить дыхание при виде плода странной, чуждой и пышной фантазии, покоившегося на пурпурной бархатной подушке. Даже сейчас я лишь с большим трудом могу описать, что именно увидел, хотя это, несомненно, была некая разновидность тиары, как о том гласила пояснительная табличка. Высокая спереди, она имела широкое и причудливо изогнутое по бокам обрамление, как если бы предназначалась для головы, имеющей непривычное, даже нелепое эллиптическое очертание. Сделана она была в основном из золота, хотя примесь какого-то загадочного и более светлого вещества смутно намекала на то, что на самом деле это был довольно необычный сплав золота с каким-то столь же прекрасным, но совершенно неведомым мне металлом. Она находилась в прекрасном состоянии и можно было часами любоваться ее поразительными, загадочными и совершенно нетрадиционными контурами – некоторые из них были строго геометрическими, а в отдельных явно прослеживались мотивы морской тематики, выгравированные или отлитые по основному фону с неподдельным мастерством и талантом подлинного художника.
Чем дольше я смотрел на это изделие, тем больше оно завораживало меня; но было в этом великолепии что-то такое, что вызывало смутное беспокойство, хотя я и не взялся бы более конкретно описать охватившее меня в те мгновения состояние, Поначалу я подумал, что именно странная, явно неземная красота украшения оказала на меня столь разительное и тревожное впечатление. Все остальные предметы искусства, которые мне когда-либо доводилось видеть, имели отношение ко вполне конкретному расовому или национальному стилю, либо же, следуя некоторым модернистским традициям, начисто отвергали любой намек на какой-то конкретный тип. Эта же тиара была чем-то совершенно иным и не принадлежала ни к одному, ни к другому направлению.
Изготовлена она была посредством филигранно отточенной техники, причем не имевшей никакого отношения к западной или восточной, старинной или современной культурам, и совершенно не походила на все то, что мне доводилось видеть среди музейных экспонатов прежде. Создавалось впечатление, что существо, ее создавшее, происходило и вовсе с совершенно другой планеты, Тем не менее, вскоре я обнаружил, что моя тревога имела под собой второе, не менее сильное основание, суть которого сводилась к характеру как строгих геометрических, так и сугубо изобразительных символов, которыми была украшена поверхность тиары. Узоры эти наводили на мысль об отдаленных тайнах и невообразимых безднах космоса и монотонной морской пучины, и в своем хитросплетении производили почти зловещее впечатление. Были среди изображений некие зловещие чудовища – с виду наполовину рыбы, наполовину земноводные, – поражавшие воображение своей отвратительной гротескностью и неукротимой яростью; и поневоле возбуждавшие завораживающие и тревожные псевдовоспоминания, как если бы они вызывали образы, порожденные в глубинах клеток и тканей, где еще сохранились функции самого что ни на есть древнего и первобытного свойства. Иногда мне даже казалось, что каждая. черточка этих отвратительных полурыб-полулягушек наполнена концентрированной смесью неведомого и нечеловеческого зла.
По странному контрасту с внешним видом тиары история ее появления в музее, прозвучавшая из уст мисс Тилтон, показалась мне весьма короткой и даже прозаической. В 1873 году ее оставил в ломбарде на Стэйт-стрит в качестве залога за какую-то ничтожную сумму денег пьяный иннсмаутский матрос, впоследствии убитый в уличной драке. В музей Общества она попала непосредственно из рук владельца ломбарда, после чего заняла в экспозиции место, подобающее ее пышному великолепию. С тех пор было принято считать, что она имеет какое-то восточно-индийское или индо-китайское происхождение, хотя подобные оценки, разумеется, носили самый приблизительный характер.
Сама мисс Тилтон провела скрупулезное сравнение всевозможных версий относительно происхождения тиары и ее появления в Новой Англии, и была склонна считать, что это украшение является составной частью древнего пиратского клада, в свое время обнаруженного капитаном Оубедом Маршем. Подобная точка зрения нашла свое серьезное подкрепление и в том, что сразу после того, как украшение было выставлено для всеобщего обозрения, со стороны семейства Маршей стали поступать предложения продать им тиару, причем за очень крупную сумму; следовало признать, что они и поныне продолжают выступать с аналогичными идеями, однако Общество уже неоднократно заявляло им, что не продаст тиару ни при каких условиях.
Провожая меня к входной двери, добрая дама прямо сказала, что особой популярностью «пиратская» теория происхождения состояния Марша пользовалась именно в кругах местной интеллигенции. Ее собственное отношение к мрачному Иннсмауту – в котором она, кстати сказать, не бывала ни разу в жизни – заключается в полнейшем презрении, как к опустившейся и растратившей всякое человеческое достоинство человеческой общности. При этом она заметила, что слухи насчет поклонения его жителей культу дьявола отчасти имеют под собой реальное основание, поскольку там и поныне якобы существует некая культовая группа, со временем набравшая сил и даже подчинившая себе все местные ортодоксальные церкви.
Называется эта группа, как сказала женщина, «Тайный орден Дэгона», и в эти края, несомненно, проникла откуда-то с востока, когда рыбный промысел иннсмаутцев грозил вот вот прекратить свое существование. Столь необычайную живучесть подобной секты сама она склонна объяснять вполне естественными причинами, а именно тем, что вскоре после ее создания рыбаки вновь стали возвращаться с ловли с большими уловами. Одним словом, довольно скоро она приобрела доминирующее влияние во всем городе, вытеснив все прежние религиозные общины и избрав в качестве своей резиденции старое здание Масонского зала на Нью-Черч Грин.
Всего этою оказалось вполне достаточно для набожной мисс Тилтон, чтобы она на пушечный выстрел не приближалась к древнему городу, ставшему цитаделью упадка и разорения, тогда как для меня последнее обстоятельство стало дополнительным стимулом для крепнувшего желания как можно скорее его посетить. К моим прежним интересам сугубо архитектурного и исторического профиля сейчас прибавилась также известная толика антропологического пыла, а потому я стал с нетерпением поджидать, когда истекут часы, отведенные на ночной отдых, чтобы как можно скорее отправиться в путешествие в этот загадочный город.

II

Незадолго перед тем, как часы пробили десять раз, я уже стоял перед зданием аптеки Хэммонда на старой рыночной площади в ожидании иннсмаутского автобуса. По мере приближения назначенного часа я заметил, что место, где я находился, все более превращалось в некий изолированный островок, тогда как массы людей, спешивших по делам в самых различных направлениях, определенно стремились оказаться подальше от него, Таким образом, я воочию убедился в справедливости слов железнодорожного кассира относительно неприязни горожан как к самому Иннсмауту, так и ко всему, что было с ним связано, даже к его автобусу. Через несколько минут я заметил появившийся из-за угла небольшой и неимоверно старый драндулет отвратительного грязносерого цвета, который прогрохотал по Стэйт-стрит, сделал разворот и подкатил к тротуару, на котором я стоял. Я сразу же понял, что это именно то транспортное средство, которого я ожидал, причем моя догадка вскоре нашла свое подтверждение в едва читаемой вывеске над лобовым стеклом автобуса : «Аркхэм – Иннсмаут – Ньюбэрипорт».
В салоне сидело всего три пассажира – двое смуглых, довольно угрюмых мужчин и парень, – и когда автобус остановился, они неуклюже выбрались из него и молча, как-то даже крадучись, направились вверх по Стэйт-стрит. Водитель тоже вышел из своей кабины и я проводил его взглядом, пока он переходил дорогу в направлении аптеки, где, очевидно, намеревался сделать какие-то покупки. Это, как я понял, и был Джо Сарджент, о котором рассказывал мне кассир; однако не успел я еще как следует рассмотреть черты его лица, как меня внезапно охватило, словно волной захлестнуло, чувство смутной неприязни и даже брезгливости, которую я не мог ни понять, и объяснить. Мне почему-то показалось вполне естественным, что местные жители избегают ездить на автобусе, которым управляет подобный человек, и вообще стараются свести к минимуму любые контакты как с ним самим, так и с его земляками.
Когда водитель вышел из аптеки, я пристальнее пригляделся к нему, пытаясь уяснить для себя причину внезапно нахлынувшего чувства. Это был худой мужчина ростом где-то под метр восемьдесят, с покатыми плечами, одетый в потрепанное гражданское платье синего цвета и потертую кепку для гольфа. На вид ему было, пожалуй, лет тридцать пять, хотя странные глубокие складки по бокам шеи сильно старили этого человека, особенно если не присматриваться к его туповатому, невыразительному лицу. У него была узкая голова, выпученные водянисто-голубоватые глаза, которые, как мне показалось, никогда не моргали, плоский нос, скошенные лоб и подбородок и странно-недоразвитые уши. Его подбородок и толстая верхняя губа, равно как и покрытые крупными порами сероватые щеки, были практически лишены какой-либо растительности, если не считать редких желтоватых волосков, которые где курчавились, а где лежали прилизанными, слипшись в неровные и нерегулярные прядки, тогда как сама кожа была какой-то шершавой и шелушащейся, словно от неведомой мне хронической болезни. Руки у него были крупные, покрытые толстыми венами, и также очень неестественного серовато-голубоватого оттенка. На фоне довольно массивных кистей пальцы смотрелись нелепо короткими и, казалось, были постоянно подогнуты, даже вжаты в толщу ладоней, Пока он возвращался к автобусу, я обратил внимание и на его неуклюжую, покачивающуюся походку, а также на то, что ступни были просто гигантского размера. Чем дольше я смотрел на них, тем сильнее меня охватывало недоумение: как же он умудряется находить себе обувь нужного размера.
Ко всему прочему у него был какой-то неряшливо-засаленный вид, что лишь усиливало мое отвращение к его внешнему виду. По всей видимости, он работал или жил где-то поблизости от рыболовецких доков, поскольку за ним тянулся шлейф резкого, характерного рыбьего запаха. И все же, если в его жилах и текла какая-то чужеродная кровь, то я даже не решался предположить, какой именно– расе она могла при-, надлежать. Все странности и нелепости его внешности были определенно не азиатского, полинезийского или негроидного происхождения, и все же я теперь во многом понимал людей, считавших его чужаком, хотя самому мне показалось, что речь здесь может идти не столько о чужеземном облике, сколько о биологическом вырождении.
Обнаружив, что кроме меня других пассажиров на этот рейс явно не предвиделось, я испытал явную досаду, поскольку мне по какой-то непонятной причине отнюдь не улыбалась перспектива совершить поездку наедине с таким водителем. Однако, когда настало положенное время, я был вынужден укротить свои привередливые сомнения и проследовал за водителем в салон, сунув ему при входе долларовую бумажку и пробормотав одно-единственное слово: «Иннсмаут». Он протянул мне сдачу в сорок центов и на мгновение окинул меня довольно любопытным взглядом, хотя при этом и не вымолвил ни слова.
Я выбрал себе местечко подальше от кабины, но с той же стороны, где сидел и он – уж очень хотелось во время поездки полюбоваться панорамой береговой линии.
Наконец ветхий транспорт резко чихнул и, окутываемый облаками выхлопных газов, шумно загрохотал по мостовой мимо старых кирпичных зданий, выстроившихся вдоль Стэйт-стрит. Я поглядывал на проходящих за окном людей и мне почему-то показалось, что все они избегают смотреть в сторону проезжающего мимо них автобуса, или, точнее, стараются делать вид, что не смотрят на него. Вскоре мы свернули налево на Хай-стрит, где дорога оказалась более ровной и гладкой. Путь наш пролегал мимо величавых старинных особняков раннего республиканскою периода, и еще более старых колониальных фермерских домов, затем мы миновали Лоувер-Грин и Паркер-ривер, пока наконец не выехали на длинную и монотонную дорогу, тянувшуюся вдоль открытого всем ветрам побережья.
День выдался довольно теплый и солнечный, однако песчаный, кое-где поросший осокой и приземистым кустарником ландшафт становился с каждым километром пути все более пустынным. Из своего окна я видел синие воды и песчаную линию Сливового острова – к тому времени мы почти вплотную приблизились к берегу оказавшись на узкой проселочной дороге, которая ответвлялась от основного шоссе, связывавшего Роули с Ипсвичем. Я не замечал никаких построек, а по состоянию дорог предположил, что движение в этой части местности особой оживленностью не отличалось. На невысоких, изъеденных ветрами и непогодой телеграфных столбах было натянуто всего два провода. Временами мы проезжали по грубо сколоченным деревянным мостам, перекинутым через образованные приливом протоки, обширная сеть которых простиралась далеко вглубь и делала этот район еще более изолированным и уединенным.
Однажды я заметил давно истлевшие пни и почти полностью разрушенные остатки каменного фундамента, чуть выступавшего над зыбучими песками – это напомнило мне страницы какой-то книги об истории этой местности, в которой говорилось, .что некогда это был благодатный и плотно заселенный людьми район. Все изменилось, как в ней говорилось, почти внезапно – сразу после эпидемии 1846 года, – и, если верить старинным преданиям, имело какую-то связь со скрытыми дьявольскими силами. На самом же деле, как я полагал, все объяснялось лишь неразумной вырубкой леса вдоль береговой линии, то лишило местность ее естественной зашиты и открыло путь для нашествия подгоняемых ветрами песков.
Вскоре Сливовый остров окончательно исчез из виду и мы увидели раскинувшийся слева от нас безбрежный простор Атлантического океана, Наша узкая дорога стала круто забирать вверх, и я испытал странное чувство беспокойства, глядя на маячивший впереди одинокий горный хребет, где изрытая колеями лента дороги, казалось, смыкалась с голубым небом. Складывалось такое впечатление, будто автобус намеревался продолжать свое бесконечное восхождение, оставляя позади себя населенную людьми землю и стремясь сомкнуться с неизведанной тайной верхних слоев воздуха и сводчатого небосклона. Запах моря приобрел зловещий скрытый смысл, а молчаливо наклонившаяся, напряженная спина и узкая голова водителя стали казаться мне особенно ненавистными. Взглянув на него, я заметил, что задняя часть его черепа, как и щеки, почти лишена волосяного покрытия, и лишь клочки желтоватой растительности, покрывают сероватую, шелушащуюся поверхность его затылка.
Наконец мы достигли вершины холма и я смог окинуть взглядом раскинувшуюся внизу обширную долину, где Мэнаксет сливался с притоками и устремлялся к северу вдоль вытянутой вереницы скалистых гор, а затем поворачивал к мысу Анны. В дымке просматривавшегося вдалеке горизонта я смог различить расплывчатые очертания одиноко стоявшей горы – это был Кингспорт-хэд, увенчанный старинной и древней постройкой, о которой было сложено так много легенд. Однако уже через мгновение все мое внимание было привлечено более близкой панорамой, раскинувшейся прямо под нами. Это был тот самый окутанный мрачными тенями подозрения и всеобщей неприязни Иннсмаут.
Я увидел простиравшийся впереди и внизу довольно крупный город, заполненный компактными постройками, однако в нем определенно ощущался непривычный дефицит зримой, ощутимой жизни. Над хитросплетением черных дымоходов не курился ни единый дымок, а три высокие некрашенные колокольни холодно маячили на фоне омываемого морем горизонта. Вершина одной из них порядком разрушилась, а несколько ниже в ней и в еще одной – в ее соседке – чернели круглые отверстия, оставшиеся от некогда располагавшихся в них башенных чаев. Необъятная для взора масса провисающих двускатных крыш и заостренных фронтонов домов с пронзительной ясностью свидетельствовали о явном и далеко зашедшем упадке, а по мере того как мы продвигались по пустынной дороге, я мог со все большей отчетливостью видеть, что во многих крышах зияют черные провалы, а некоторые обвалились целиком. Были там и большие, квадратные дома, выстроенные в георгианском стиле, с унылыми куполообразными крышами. Располагались они преимущественно вдали от кромки воды и, возможно, именно поэтому пара из них имела относительно крепкий вид. В сторону материка тянулась проржавевшая, поросшая травой железнодорожная ветка, обрамленная покосившимися телеграфными столбами – на сей раз без проводов, – и едва различимые полоски старых проселочных дорог, соединявших город с Роули и Ипсвичем.
Самые явные признаки упадка отмечались вблизи от береговой линии, хотя в самой ее середине я смог различить белую башню довольно неплохо сохранившегося кирпичного строения, отдаленно напоминавшего какую-то небольшую фабрику. Длинная кромка гавани была обильно засорена песком и огорожена старинного вида каменными волноломами, на которых я начал смутно различать крохотные фигурки сидящих рыбаков; у самого дальнего края ее виднелось то, что походило на остатки фундамента некогда стоявшего там маяка. Песчаный язык как бы образовывал внутреннюю поверхность береговой линии гавани, и я увидел стоявшие на нем ветхие хибарки, застывшие в непосредственной близости от полоски суши рыбацкие плоскодонки со спущенными в воду якорями, и беспорядочно разбросанные по берегу рыбацкие корзины для рыбы и омаров. Единственное глубокое место, как мне показалось, находилось там, где русло реки, протекавшей за башенной постройкой, поворачивало на юг и соединялось с океаном у дальнего края волнолома.
То там, то здесь виднелись остатки полуразрушенных причалов, чуть нависавших над водой своими исковерканными, напрочь сгнившими краями, причем те из них, которые уходили дальше на юг, казались наиболее стл6вшими и заплесневелыми. А дальше, уже в океанском просторе, я смог различить – даже несмотря на высокий прилив – длинную черную полоску едва выступавшей над водой суши, которая, несмотря на всю свою неопределенность и размытость, почему-то показалась мне довольно зловещей. Насколько я мог судить, это и был риф Дьявола. Глядя на него, я ощутил странное и почти неуловимое влечение к этому месту, которое, видимо, было призвано лишь усилить уже успевшее сформироваться у меня под воздействием услышанного мрачное отвращение к этому месту. Следовало признать, что этот едва различимый отголосок нового чувства показался мне даже более тревожным, чем первоначальное впечатление от города.
Проезжая мимо старых, опустевших фермерских домов, каждый из которых отличался от соседних лишь степенью своего разрушения, мы не встретили ни единой живой души. Вскоре, однако, я заметил несколько заселенных жилых построек – в окнах некоторых из них место разбитых стекол виднелись драные половики, а в захламленных дворах повсюду валялись ракушки и тела дохлых рыбин. Пару раз мне на глаза попадались фигуры апатичных на вид людей, копавшихся в неряшливых огородах или собиравших на пропахшем рыбой пляже каких-то моллюсков, да группки грязных ребятишек с обезьяноподобными лицами, которые играли подле заросших бурьяном крылец своих домов. Вид этих людей показался мне даже более гнетущим, чем самые унылые городские постройки, поскольку в лицах и движениях почти всех их отмечались характерные признаки, которые вызывали у меня инстинктивную неприязнь и даже отвращение, хотя я и не мог толком разобраться в природе этого чувства. На какое то мгновение мне показалось, что эти специфические особенности внешности напоминали мне некую картинку, которую я, возможно, видел уже когда-то, испытывая при этом приступ отчаянной меланхолии и ужаса, однако довольно скоро подобные псевдовоспоминания улетучились из моего созидания.
Как только автобус спустился в город, до меня стал доноситься отчетливый и стабильный звук падающей воды, прорывавшийся на фоне неестественного спокойствия и тишины. Покосившиеся, некрашенные дома стояли здесь более плотной чередой, окаймляя дорогу с обеих сторон и своим видом все же в большей степени, нежели все то, что мы видели до сих пор, походя именно на городские постройки. Передо мной открылась типичная уличная панорама, и кое-где я мог различить те места, где некогда пролегали вымощенные булыжником и окаймленные кирпичными бордюрами тротуары. Все эти дома, как мне показалось, были совершенно необитаемы, а в ряде мест между ними зияли громадные проемы, и лишь по остаткам полуразвалившихся дымоходов и стен подвалов можно было предположить, что некогда там также стояли дома. И над всем этим зависал всепроникающий, удушающий рыбный запах, тошнотворнее и противнее которого мне еще не приходилось встречать ни разу в жизни.
Вскоре начали появляться первые развилки и перекрестки: ответвлявшиеся налево вели в сторону моря – к царству немощеных, грязных улиц и окончательно развалившихся домов; правые же уводили туда, где еще чувствовалось присутствие былого городского великолепия. Я по-прежнему не встречал на улицах местных жителей, хотя кое-где уже попадались признаки явной заселенности; то там, то здесь мелькали занавески на окнах, попадалась редкая машина, припаркованная у края тротуара, Сами тротуары здесь пребывали в заметно более благополучном состоянии, и хотя большинство домов представляли из себя весьма старые строения – деревянные и кирпичные конструкции начала девятнадцатого века, – они все же производили впечатление по-настоящему жилых зданий. Во мне неожиданно вспыхнул огонь истинного любителя антиквариата, и потому вскоре я, со все возрастающим интересом всматриваясь в богатое убранство этого старинного, но пришедшего в полный упадок города, почти позабыл и про отвратительную вонь, и про свое отвращение к этому зловещему месту.
Однако прежде, чем достичь пункта своего назначения, я все же был вынужден испытать еще одно ощущение самого что ни на есть неприятною и даже мучительного свойства. Автобус въехал на некое подобие городской площади, на противоположных краях которой стояло по церкви, а в самом центре располагались забрызганные грязью остатки того, что в прошлом, очевидно, должно было быть клумбой. Повернув голову направо в сторону находившегося невдалеке перекрестка, я увидел массивное и громоздкое здание с колоннами, Ею некогда белая штукатурка к настоящему времени обрела землисто-серый цвет и порядком облупилась, а висевшая на фронтоне вывеска, исполненная золотым по черному, казалась настолько полинявшей и выгоревшей, что я лишь с очень большим трудом разобрал начертанные на ней слова: «Тайный орден Дэгона». Так вот, значит, где в прошлом располагалась масонская ложа, а ныне обосновала свое логово секта поклонников языческих культов! Пока я вчитывался в полустершиеся буквы надписи, мое внимание внезапно было отвлечено хрипловатым звоном явно треснувшего колокола, висевшего на противоположной стороне улицы, и я сразу же повернул голову и выглянул в окно со своей стороны автобуса.
Звук исходил от довольно приземистой каменной церкви, внешний вид которой явно указывал на то, что построена она была намного позже окружавших ее домов, причем создатели ее определенно решили предпринять неуклюжую попытку подражать традициям готики и потому соорудили непропорционально высокий первый этаж с забранными ставнями окнами, Хотя стрелки на часах с той стороны здания, которая предстала моему взору, отсутствовали, я вонял, что эти грубоватые, хриплые удары означали одиннадцать часов. Сразу вслед за этим из моего сознания улетучились все мысли о времени, поскольку на их место бурным потоком хлынули ярко очерченные образы, преисполненные непередаваемого ужаса, причем произошло это еще даже до того, как я успел понять, что именно произошло. Дверь в церковь была распахнута, обнажая зиявший за ней прямоугольник угольного мрака, и пространство этого прямоугольника пересек, или мне это лишь показалось? – какой-то субъект. Сознание мое опалила вспышка мгновенно пережитого кошмара, который показался мне еще более ужасным именно потому, что при ближайшем и рациональном осмыслении его, в нем, вроде бы, не было ничего кошмарного.
Это был явно живой человек, первый – если не считать водителя автобуса, – которого мне довелось увидеть после того, как мы въехали в собственно город, и будь я в более спокойном состоянии, мне, возможно, и не показалось бы во всем этом ничего странного и, тем более, пугающего. Спустя несколько мгновений я уяснил себе, что это был ни кто иной как пастор, облаченный в довольно необычное одеяние, очевидно, изобретенное после того как «Орден Дэгона» видоизменил ритуалы местных церквей. Предмет, который поначалу привлек мое внимание и привел в состояние невероятного душевного трепета, представлял собой тиару, являвшую почти точную копию того экспоната, который накануне вечером показывала мне мисс Тилтон. Следуя приход моего воображения, этот предмет придавал неясным очертаниям лица, и всему неуклюже вышагивавшему обладателю его в некоем подобии рясы, выражение зловещего, невыразимого гротеска. Вскоре я решил, что в данном случае не может идти никакой речи о каком-то вмешательстве пугающих псевдовоспоминаний. Так уж ли странно было то, что некий местный таинственный культ избрал в качестве одного из своих атрибутов и символов столь уникальный головной убор, являвшийся близким и понятным для всех его последователей хотя бы по той простой причине, что был составной частью обнаруженного здешними жителями клада?
Вскоре на тротуарах по обеим сторонам площади появились тощие фигуры моложавого и довольно отталкивающего вида мужчин, которые шли как по– одиночке, так и группами по двое-трое. На нижних этажах некоторых из полуразвалившихся домов кое-где располагались маленькие магазинчики с выцветшими, едва читаемыми вывесками, а кроме того из окон автобуса я разглядел пару припаркованных к тротуару грузовиков, С каждой минутой шум падающей воды становился все отчетливее и громче, пока я наконец не увидел сооруженную прямо по ходу нашего движения довольно глубокую запруду, через которую был перекинут широкий мост с металлическими перилами, упиравшийся противоположным своим концом в просторную площадь. Проезжая по мосту, я вертел головой, стараясь запечатлеть картину по обе стороны от запруды, и увидел несколько фабричных построек, расположившихся на самом краю поросшего травой, а кое-где и осыпавшегося обрыва. Далеко внизу бушевало море воды, извергаемое по меньшей мере тремя грандиозными потоками водосброса. В этом месте шум стоял просто оглушающий. Перебравшись на противоположную сторону реки, мы въехали на полукруглую площадь остановились у стоявшего по правую руку от нас высокого, увенчанного куполом здания с остатками желтоватой краски на фасаде и потертой вывеской, возвещавшей о том, что это и есть Джилмэн-хауз.
Я с немалым облегчением вышел из автобуса и сразу же понес свой чемодан к стойке портье, размещавшейся в глубине изрядно потрепанного вестибюля гостиницы, На глаза мне попался всего лишь один-единственный человек – это был довольно пожилой мужчина, лишенный признаков того, что я уже начал про себя называть «иннсмаутской внешностью», – но я решил не расспрашивать его пока ни о чем из того, что так волновало и тревожило меня все это время, поскольку, как подсказывала мне моя память, именно в этой гостинице, по слухам, не раз происходили весьма странные вещи. Вместо. этого я вышел на площадь и внимательным, оценивающим взглядом окинул открывшуюся передо мной панораму.
С одной стороны вымощенного булыжником пространства тянулась полоска реки; другая была заполнена вереницей стоявших полукругом кирпичных домов с покосившимися крышами, относившихся примерно к периоду 1800 года. От площади отходило несколько улиц, тянувшихся на юго-восток, юг и юго-запад. Лампы на фонарях были маленькие и явно маломощные, однако я не стал предаваться унынию, вспомнив, что намерен покинуть этот город еще до наступления темноты, хотя луна, по-видимому, обещала быть довольно яркой, Все здания здесь пребывали в довольно сносном состоянии, причем примерно в дюжине из них размещались работавшие в данный час магазинчики: в одном располагалась бакалейная лавка, в других – унылого вида крохотный ресторан, аптека, небольшая база оптовой торговли рыбой, рядом еще одна, а в самом дальнем, восточном углу площади, у реки, размещался офис единственного в городе промышленного предприятия – золотоочистной компании Марша. Я заметил примерно с десяток людей и четыре или пять легковых автомобилей и грузовиков, беспорядочно разбросанных по всей площади. Без лишних слов было ясно, что именно здесь находится центр деловой активности и социальной жизни Иннсмаута. Где-то вдали в восточном направлении просматривалось водное пространство гавани, на фоне которой возвышались останки некогда величественных и прекрасных георгианских колоколен. Взглянув в сторону противоположного берега реки, я увидел белую башню, венчавшую то, что, как мне показалось, и было фабрикой Марша.
По какой-то причине я решил начать свое знакомство с городом именно с бакалейной лавки, владельцы которой, как мне показалось, не были коренными жителями Иннсмаута. В ней я застал одного паренька лет семнадцати и с удовлетворением обнаружил, что он отличается достаточной смекалкой и приветливостью, что сулило мне получение самой необходимой информации, как говорится, из первых рук. Как я вскоре обнаружил, он и сам был очень расположен к тому, чтобы поговорить, и потому я достаточно быстро выяснил, что ему осточертел и этот постоянный рыбный запах, и все эти замкнутые, угрюмые жители города. Разговор с любым приезжим был для него сущим удовольствием. Сам он был родом из Аркхэма, а здесь жил с одной семьей, прибывшей из Ипсвича, но при первой же возможности был готов уехать отсюда куда глаза глядят. Его родным очень не нравилось то, что он работает в Иннсмауте, однако руководство компании, которой принадлежит этот магазин, решило направить его именно сюда, а ему никак не хотелось терять эту работу.
По его словам, в Иннсмауте нет ни публичной библиотеки, ни торговой палаты, а мне он порекомендовал просто походить по городу и самому все осмотреть. Улица, по которой я приехал на эту площадь, называлась Федерал-стрит; к западу от нее располагались старинные обители первых жителей города – Брод-, Вашинггон-, Лафайет– и Адаме-стрит, – тогда как к востоку, в сторону побережья, начинались сплошные трущобы. Именно в этих трущобах – на Мэйн-стрит – я наткнулся на старые георгианские церкви, но все они были уже давно покинуты прихожанами. По его словам, находясь в этих кварталах, лучше не привлекать к себе внимания, особенно к северу от реки, поскольку люди там довольно угрюмые и даже злобные. Кстати, несколько заезжих путешественников исчезли именно в том районе.
Определенные зоны города считались чуть ли не запретной территорией. В частности, не рекомендовалось подолгу прохаживаться поблизости от фабрики Марша, возле действующих церквей или около того самого здания с колоннами на Нью-Черч Грин, где расположен сам «Орден Дэгона». Церкви это довольно необычные, поскольку не поддерживают абсолютно никаких контактов с другими аналогичными религиозными учреждениями страны и в своей деятельности используют самые что ни на есть причудливые и странные церемонии и одеяния. Вера их определенно построена на ереси и таинственных обрядах, якобы способных обеспечить чудодейственную трансформацию, ведущую к своего рода телесному бессмертию на этой земле. Духовный наставник молодого бакалейщика – доктор Уоллес из методистской церкви в Эшбери – настоятельно рекомендовал ему не посещать ни одну из подобных церквей в. Иннсмауте.
Что же до местных жителей, то он и сам толком ничего о них не знает. Они очень скрытные и нелюдимые, вроде зверей, что живут в берлогах, и едва ли кто-нибудь знает что-то конкретное о том, как они проводят время, когда не заняты своей беспорядочно организованной рыбалкой. Если судить по тому, какое количество спиртного они употребляют, то можно предположить, что они чуть ли не день-деньской лежат вповалку, находясь в состоянии алкогольного опьянения. Несмотря на это, они поддерживают между собой отношения своеобразного темного братства и взаимопонимания, причем объединяет их именно презрение и ненависть к окружающему миру, как если бы сами они принадлежали к какой-то иной и явно более предпочтительной для них сфере жизни, Внешность их, особенно эти выпученные глаза, которые еще никому не доводилось видеть хотя бы единожды моргнувшими, сама по себе достаточно отталкивающа, а голоса и тем более омерзительны. Страх забирает, когда слышишь их пение в церквах по ночам, и особенно во время их сплавных праздников или чего-то вроде торжественных сборищ, которые устраиваются дважды в год – 30 апреля и 31 октября.
При всем при этом они обожают воду и любят купаться как в реке, так и в гавани. Особой популярностью пользуется плавание наперегонки до рифа Дьявола, причем, похоже, буквально каждый из них готов и способен принять участие в таких весьма непростых состязаниях. Когда речь заходит об этих людях, то имеются в виду относительно молодые их представители; что же до стариков, то на тех якобы и вовсе страшно смотреть. Иногда, правда, бывают и среди них исключения, и тогда в их внешности нет абсолютно никаких отличий по сравнению с обычными людьми, как, например, у того портье в гостинице. Многие задаются вопросом, что происходит с этими самыми стариками, и вообще не является ли «иннсмаутская внешность» неким своеобразным признаком какого-то заболевания, которое с возрастом захватывает человека все больше.
Разумеется, лишь очень редкий недуг способен вызвать с достижением зрелости столь обширные и глубокие изменения в самой структуре человеческого тела, включая деформацию костей черепа. Однако, даже видя столь необычные последствия таинственного заболевания, совершенно невозможно судить о том, какие последствия оно влечет для человеческого организма в целом. При этом молодой продавец прямо заявил, что составить более или менее целостное представление по этому поводу крайне сложно, поскольку никому еще не удавалось – вне зависимости от того, сколько времени он прожил в Иннсмауте – установить личные отношения с кем-либо из местных жителей.
По его глубокому убеждению, многие из них внешне еще более ужасны, чем даже самые страшные из тех, кто хотя бы изредка, но все же появляется на людях – их вообще держат взаперти в особых помещениях. Иногда до людей доносятся поистине необычные, жуткие звуки. Поговаривают, что покосившиеся портовые хибары к северу от реки соединены между собой подземными коридорами, что позволило превратить их в самый настоящий муравейник» для таких чудовищных уродов. Невозможно даже предположить, что за чужеродная кровь – если, конечно, дело именно в ней – течет в их жилах и отчего они делаются именно такими. Отмечались случаи, что они умышленно скрывали своих стариков, когда к ним в дома наведывались разные правительственные чиновники из внешнего мира.
По словам моего собеседника, не имеет никакого смысла расспрашивать самих аборигенов обо всем, что связано с этим местом. Единственный, кто иногда пускался в подобные разговоры, был довольно дряхлый, хотя и выглядевший вполне нормально старик, который жил в лачуге на северной окраине города и проводил свое время, прогуливаясь поблизости от пожарной станции. Этому седовласому старцу по имени Зэдок Аллен было девяносто шесть лет, и помимо тою, что рассудок его, похоже, с годами заметно ослаб, он к тому же слыл отчаянным забулдыгой. Это был довольно странный и весьма настороженный тип, который к тому же постоянно оглядывался через плечо, как будто чего-то или кою-то опасался, и в трезвом состоянии категорически отказывался разговаривать с любым чужаком. Однако он был почти не в силах устоять перед дармовой выпивкой, а напившись, бывало, пускался в воспоминания и свистящим шепотом описывал некоторые фантастические истории из своей, жизни. Впрочем, из подобных бесед с ним можно было вынести лишь самый минимум заслуживающей внимания информации, поскольку все его истории сильно смахивали на бред душевнобольного, изобилующий загадочными и обрывочными намеками на невероятные чудеса и ужасы, которые могли быть порождены лишь его собственной нездоровой фантазией. Ему никто не верил, и к тому же местным жителям очень не нравилось то, что в сильном подпитии он часто разговаривает с чужаками, а потому появляться с ним на людях и, тем более, в присутствии посторонних пускаться в какие-то расспросы было довольно небезопасно. Возможно, именно от него и пошли все эти дичайшие слухи и кривотолки,. которые вот уже много лет смущали окружавший Иннсмаут люд.
Отдельные «пришлые» обитатели юрода время от времени также бросали разрозненные, малопонятные и двусмысленные фразы аналогичного содержания, словно намекая на то, что на самом деле знают куда больше, чем говорят, а потому было вполне вероятно, что между рассказами старого Зэдока и уродливыми аборигенами Иннсмаута существовала какая-то вполне реальная связь. Остальные жители города никогда не выходили из дому с наступлением темноты просто потому, что «так было принято», а кроме того, здешние улицы были настолько грязными и запущенными, что едва ли какому-то нормальному человеку пришла бы в голову мысль бродить по ним в ночное время.
Что же до производственной активности, то следовало прямо признать, что то количество рыбы, с которой возвращались рыбаки, было просто поразительным, хотя самим им это с каждым годом приносило все меньше и меньше выгоды, поскольку цены продолжали падать и нарастала конкуренция. со стороны крупных фирм-поставщиков. Главным же бизнесом города оставалась, естественно, золотоочистная фабрика, коммерческий офис которой находился всего в нескольких десятках метров от того места, где мы с молодым бакалейщиком вели нашу беседу. Самою старика Марша нынешнее поколение горожан никогда не видело, хотя он и выезжал изредка на производство, сидя в закрытой и плотно зашторенной машине.
Ходила масса слухов относительно того, как выглядит нынче Марш. Некогда он слыл чуть ли не щеголем, и люди утверждали, что он и поныне носит допотопный эдвардианский сюртук, довольно изящно пригнанный даже по его теперешней, крайне уродливой фигуре. Многие годы в конторе всем заправляли его сыновья, но в последнее время они также стали избегать появления на людях, оставив ведение дел представителям более молодого поколения семьи. Внешне сыновья и дочери Марша сильно изменились, особенно те, что были постарше, и поговаривали, что здоровье их с каждым годом становится все хуже.
Одна из дочерей Марша являла собой поистине омерзительную, похожую на рептилию женщину, которая в изобилии напяливала на себя всевозможные причудливые драногоценности, изготовленные явно в тех же традициях, что и загадочная тиара из музея в Ньюбэрипорте. Моему собеседнику также неоднократно доводилось видеть на ней подобные украшения, которые, по мнению окружающих, являлись частью какого-то старинного клада – то ли пиратского, то ли и вовсе дьявольского. Священники и остальные церковнослужители, или как они там сами себя называли, по особым случаям напяливая себе на головы аналогичные украшения, хотя редко кому удавалось встретить такие вещи в повседневной действительности. Других образчиков подобных драгоценностей молодому бакалейщику самому видеть не доводилось, хотя, по словам других людей, они у аборигенов водились в изобилии.
Марши, равно как и три других, также тщательно оберегаемых рода местных жителей – Уэйты, Джилмэны и Элиоты – вели подчеркнуто уединенный образ жизни. Обитали они в громадных домах на Вашингтон-стрит, причем некоторые из них – те, что были внешне наиболее уродливы и омерзительны – никогда не появлялись на людях и постоянно пребывали в скрытых от посторонних глаз убежищах. Время от времени поступали сообщения о смерти того или иного члена какой-либо из этих старинных династий.
Предупредив меня насчет того, что многие из городских указателей и надписей со временем пришли в негодность, а то и вовсе исчезли, молодой человек любезно согласился начертить мне некое подобие плана города, указав на нем основные пункты, которые могли бы привлечь мое внимание. Едва взглянув на него, я сразу понял, сколь неоценимую помощь может оказать мне даже такая импровизированная карта, и тут же со словами искренней благодарности упрятал ее в карман. С сомнением отнесясь к кулинарным достоинствам близлежащего ресторана, я ограничился тем, что накупил побольше сырных крекеров и имбирных вафель, чтобы чуть позже заменить ими традиционный ленч. Моя последующая программа заключалась в том, чтобы побродить по главным улицам города, попытаться поговорить с каждым попавшимся мне по пути жителем, не относящимся к числу аборигенов, и поспеть к восьмичасовому автобусу на Аркхэм. Сам по себе город, как я уже успел убедиться, представлял собой замечательный образчик всеобщего упадка и общественного разложения, однако, не будучи увлеченным изучением социологических проблем Иннсмаута, я решил ограничиться обзором его архитектурных достопримечательностей. Так я и начал свое осмысленное, хотя во многом и запутанное путешествие по узким, окруженным мрачными трущобами улицам. Пройдя по мосту и повернув в сторону одного из грохочущих потоков воды, я оказался почти рядом с фабрикой Марша, которая показалась мне странно тихой для промышленного предприятия подобною рода. Ее здание стояло у самого края крутого обрыва рядом с мостом, и довольно недалеко от места соединения нескольких улиц, некогда являвшегося, по-видимому, центром общественной жизни города, на смену которому после Революции пришла нынешняя городская площадь. – Пройдя по узенькому мосту, я попал в совершенно безлюдный район, сама атмосфера которого заставила меня невольно поежиться, Просевшие, а кое-где и обвалившиеся, прижатые друг к другу двускатные крыши образовывали причудливый зубчатый узор, над которым возвышался довольно непрезентабельного вида обезглавленный шпиль старинной церкви. В некоторых домах вдоль Мэйн-стрит явно кто-то обитал,– хотя основная часть домов была давно заброшена. Спускаясь по немощеным боковым улочкам, я видел многочисленные черные, зияющие оконные проемы заброшенных хибар, некоторые из которых сильно наклонились набок, угрожающе нависая над полуразвалившимися фундаментами. Сам по себе вид этих оконных глазниц был настолько неестественен и пугающ, что мне стоило немалой храбрости свернуть в восточном направлении и двинуться еще дальше в сторону океанского побережья. Жутковатые ощущения, которые я испытывал при виде опустевших домов, нарастали даже не в арифметической, а скорее в геометрической прогрессии по мере того, как увеличивалось количество окружавших меня поразительно ветхих построек, отчего создавалось впечатление, будто я оказался в некоем мини-городе полнейшего запустения. Один лишь вид этих бесконечных улиц, пропитанных упадком и смертью, в сочетании с представлением о массе опустевших, гниющих черных комнат, отданных на разорение вездесущим паукам и извивающимся червям, невольно порождал атмосферу поистине первобытного, животного страха и отвращения, разогнать которую едва ли смогла бы даже самая жизнестойкая оптимистическая философия.
Фиш-стрит была столь же пустынной, как и Мэйн-стрит, хотя и отличалась от нее изобилием кирпичных и каменных складских помещений, находившихся, надо сказать, в прекрасном состоянии. Почти как две капли воды на нее походила и Уотер-стрит, с тем лишь отличием, что в ней имелись просторные проемы, откуда начинался путь к портовым причалам.
За все это время я не повстречал ни единой живой души, если не считать сидевших в отдалении, на волноломе рыбаков, и не услышал ни звука, помимо плеска накатывавших на берег гавани приливных волн да отдаленного грохота мэнаксетского водопада. Постепенно город начинал все больше действовать мне на нервы и я, возвращаясь обратно по расшатанному мосту на Уотер-стрит, то и дело украдкой оглядывался назад. Мост на Фиш-стрит, судя по имевшемуся у меня плану, и вовсе был разрушен.
К северу от реки стали попадаться признаки убогой, нищенской жизни – в некоторых домах на Уотер-стрит занимались упаковкой рыбы; изредка попадались залатанные крыши с едва дымящимися трубами; откуда-то доносились разрозненные, непонятные звуки, а кроме того, кое-где стали попадаться скрюченные, еле переставляющие ноги человеческие фигуры, медленно передвигающиеся по грязным, немощеным улицам. И все же, даже несмотря на все эти слабые проблески жизни, следовало признать, что на меня это чахлое подобие людского существования производило еще более гнетущее впечатление, чем даже запустение южной части города. Одно обстоятельство особо резко бросалось в глаза: люди здесь казались намного более зловещими и отталкивающими, чем в центральной части города, отчего я несколько раз ловил себя на мысли о том, что нахожусь в какой-то фантастической, враждебной среде, сущность которой, однако, по-прежнему оставалась совершенно неуловимой для моего сознания, Ясно было одно: неестественная, гнетущая напряженность местных жителей проявлялась здесь в более ярком виде, нежели в глубине города, и если специфическая «иннсмаутская внешность» являлась не просто отражением состояния психики, а самой настоящей болезнью, то следовало предположить, что портовые районы попросту стали убежищем наиболее тяжелых и запущенных случаев таинственного недуга. Одно обстоятельство, однако, вызывало у меня особо острое раздражение – это были те самые разрозненные, смутные, неясные звуки, которые я слышал в самых неожиданных местах. По самой своей логике они вроде бы должны были исходить из жилых домов, однако странным образом ощущались наиболее явно именно поблизости от явно заброшенных, давно заколоченных построек. Там словно кто-то беспрерывно чем-то поскребывал, шелестел, шуршал, а изредка загадочно хрипел, отчего мне на ум пришли слова бакалейщика о неких таинственных подземных туннелях. Неожиданно я невольно задумался о том, как же на самом деле звучат голоса местных жителей. В этом квартале мне еще ни разу не довелось слышать человеческой речи, хотя, откровенно говоря, особого желания к тому даже и не возникало.
Дойдя лишь до двух некогда явно прекрасных, а ныне превращенных в развалины церквей на Мэйн– и Черч-стрит, я поспешил покинуть эти мерзкие портовые трущобы. Следующим пунктом моего путешествия должна была бы стать площадь Нью-Черч Грин, однако мне почему-то не хотелось снова проходить мимо той церкви, в дверном проеме которой я заметил проскользнувшую фигуру необъяснимым образом напугавшего меня священника или пастора в нелепой сутане и странной золотой тиаре. Кроме того, бакалейщик прямо предупреждал меня о том, что церкви и зал «Ордена Дэгона» были как раз теми самыми местами, рядом с которыми посторонним людям показываться лишний раз никак не следует, Поэтому я продолжил продвижение по Мэйн-стрит, потом свернул в сторону центра и благополучно подошел к Нью-Черч Грин с севера, после чего вступил на территорию основательно потрепанного района некогда аристократических Брод-, Вашинггон-, Лафайет– и Адамс-стрит. Несмотря на то, что эти некогда определенно величавые городские артерии ныне пребывали в крайне запущенном и неухоженном состоянии, их окруженное древними вязами пространство все еще хранило остатки былого достоинства, Я переводил взгляд с одного особняка на другой и видел, что многие из них пребывали в ветхом, убогом состоянии, перемежая собою обширные участки замусоренных пустырей, однако в двух-трех окнах, как мне показалось, я заметил некоторые признаки жизни. На Вашингтон-стрит стояла вереница из четырех или пяти таких домов, причем каждый находился в, прекрасном состоянии, с изысканно подстриженными лужайками и садами. Самый шикарный из них – с широкими, расположенными террасами цветниками, тянувшимися до самой Лафайет-стрит, – как я понял, принадлежал старику Маршу, пресловутому владельцу золотоочистной фабрики. На всех этих улицах я не заметил присутствия ни единого человека, и почему-то припомнил, что за все блуждание по городу мне на глаза не попадались ни собаки, ни кошки. Другое обстоятельство, которое не на шутку озадачило меня в облике даже наиболее хорошо сохранившихся и ухоженных домов, было то, что на всех их трех этажах, и даже в мансардах, окна были плотно закрыты ставнями. Скрытность и непонятная конспиративность являлись, пожалуй, неотъемлемыми чертами этого мрачного города забытья и смерти, хотя меня неотступно продолжало преследовать ощущение, что за мной буквально повсюду присматривает некий потаенный, внимательный и никогда не мигающий взгляд.
Я невольно вздрогнул, услышав с располагавшейся где-то левее от меня старинной звонницы троекратный удар надтреснутого колокола, и тут же отчетливо вспомнил очертания приземистой церкви, откуда донесся этот звук. Следуя по Вашингтон-стрит в направлении реки, я вступил в новую зону некогда процветавшей здесь промышленности и торговли. Вскоре я увидел впереди себя остатки развалившейся фабрики, затем еще нескольких аналогичных строений; в облике одного из них смутно угадывались остатки некогда существовавшей железнодорожной станции, а правее – крытого моста, по которому также были проложены рельсы.
Неподалеку от себя я увидел еще один мост, уже обычный – явно ненадежное ныне сооружение было украшено предупреждающим транспарантом, однако я решил все же рискнуть и вновь оказался на южном берегу реки, где отмечались признаки хоть какой-то жизни. Неприметные, вяло бредущие куда-то личности украдкой бросали в мою сторону косые взгляды, тогда как более нормальные лица взирали на меня с холодным любопытством. Определенно, Иннсмаут становился все более невыносимым и потому я направился по Пэйн-стрит в сторону главной площади в надежде найти там хоть какое-нибудь транспортное средство, способное доставить меня в Аркхэм еще до того, как настанет казавшийся мне столь далеким час отправления моего зловещего автобуса.
Именно тогда я обратил внимание на располагавшееся слева от меня полуразвалившееся здание пожарной станции, и сразу заметил старика с красным лицом, косматой бородой, водянистыми глазами и в неописуемых лохмотьях, который, беседуя с двумя довольно неопрятными, но все же не показавшимися мне похожими на аборигенов пожарными, сидел на скамье рядом со входом. Как я понял, это и был Зэдок Аллен – тот самый полусумасшедший, чуть ли не столетний выпивоха.

III

Пожалуй, я поддался какой-то неожиданной и извращенной прихоти, а может, просто уступил неведомому мне зову темного и зловещего прошлого – во всяком случае, я внезапно принял решение изменить ранее намеченные планы. Прежде я твердо намеревался ограничиться в своих исследованиях исключительно творениями архитектуры, хотя даже одного этого оказалось достаточно, чтобы у меня возникло страстное желание как можно скорее уехать из этого богопротивного города всеобщего упадка и разрухи. И все же при одном лишь взгляде на старого Зэдока Аллена мысли мои потекли по совершенно иному руслу и заставили меня невольно замедлить шаг.
Я был практически уверен в том, что старик не сможет поведать мне ничего нового, разве что сделает несколько туманных намеков относительно каких-нибудь диких, наполовину бессвязных и невероятных легенд; более того, меня прямо предупреждали, что встречи и разговоры с ним могут быть весьма небезопасными. И все же мысль об этом древнем свидетеле омерзительного городского упадка, воспоминания которою простирались к годам некогда процветающего мореплавания и бурной промышленной активности, казалась мне настолько соблазнительной, что я попросту не мог устоять перед открывавшейся передо мной неожиданной перспективой. В конце концов, какими бы странными и безумными ни казались те или иные мифы, они, как правило, на поверку оказываются всего лишь символами или аллегориями всего того, что происходило на самом деле – а старый Зэдок, несомненно, был живым свидетелем всею того, что происходило в Иннсмауте и вокруг него на протяжении последних девяноста лет. Короче говоря, любопытство одолело соображения осторожности и здравого смысла, и я с присущей молодости самонадеянностью посчитал, что мне все же удастся собрать разрозненные крупицы подлинной истории, отделив их от той мешанины словесного мусора, который, как я полагал, вывалится из чрева этою старика под воздействием доброй порции виски.
Я знал, что с ним не следует заговаривать прямо здесь и сразу, поскольку это, несомненно, не ускользнуло бы от внимания пожарных, и они могли бы каким-то образом воспрепятствовать осуществлению моих планов. Вместо этого я решил загодя запастись бутылкой соответствующего напитка, благо дело, юный бакалейщик подробно описал мне место, где подобный продукт водился в изобилии. После этого я намеревался с подчеркнуто праздным видом прохаживаться поблизости от пожарной станции в ожидании того момента, когда старый Зэдок наконец отправится в свое очередное бесцельное блуждание по городу. Паренек также сказал, что старик отличается странной для его возраста неугомонностью и редко проводит на одном месте более часа, от силы двух.
Кварта виски и в самом деле оказалась вполне легкой, хотя и дороговатой находкой, которую я обрел в каком-то замызганном магазинчике на Эллиот-стрит. Лицо обслуживавшего меня грязноватого продавца несло на себе слабые признаки пресловутой «иннсмаутской внешности», хотя манеры его в целом были достаточно учтивыми и вполне нормальными – пообтерся, наверное, за время долгого общения с жизнелюбивой публикой, к числу которой принадлежали водители грузовиков, скупщики золота и им подобные «чужаки», изредка посещавшие Иннсмаут.
Вновь вернувшись к пожарной станции, я увидел, что судьба и впрямь улыбнулась мне, поскольку из-за угла стоявшей на Пэйн-стрит мрачной гостиницы, которая, как я уже упоминал, называлась Джилмэн-хауз, шаркая, появилась высокая, изможденная фигура Зэдока Аллена. В соответствии с заранее разработанным планом, я без труда привлек внимание старика тем, что оживленно помахивал только что приобретенной бутылкой, и вскоре обнаружил, что он изменил свой маршрут, и теперь волочил ноги уже где-то у меня за спиной, с тоской поглядывая на заветную приманку. Я же тем временем свернул на Уэйт-стрит и не спеша направился к заранее облюбованному и самому глухому и уединенному участку этого и без того безлюдного района.
Ориентируясь по самодельной карте, любезно предоставленной мне юным бакалейщиком, я уверенно держал курс на полностью заброшенный участок южной части портовых сооружений, который уже имел неудовольствие посетить в этот день. Единственные люди, которых подметил мой внимательный взгляд, были сидевшие на отдаленном волноломе рыбаки, а пройдя несколько кварталов в южном направлении, я становился невидимым даже для них. Там я рассчитывал найти пару относительно сохранившихся скамеек или каких нибудь других пригодных для сидения приспособлений, чтобы предаться пространной беседе с Зэдоком Алленом. Однако еще до того как я достиг Мэйн-стрит, у меня за спиной послышалось хриплое, надтреснутое «Эй, мистер!», после чего я обернулся, позволил старику наконец нагнать меня и сделать внушительный глоток из им же откупоренной бутылки.
Продолжая идти в окружении вездесущего запустения, я начал осторожный зондаж своего собеседника, однако вскоре обнаружил, что развязать ему язык было не столь просто, как я на то рассчитывал. Наконец я увидел довольно широкий проем между домами, который вел в направлении причалов между рассыпающимися кирпичными стенами, утопавшими в густых зарослях репейника и прочей сорной травы. Груды поросших мхом камней у самой кромки воды показались мне вполне пригодными для сидения, а кроме того, местечко это оказалось довольно надежно укрытым от посторонних взоров остовом некогда стоявшего здесь массивного склада. Именно здесь я намеревался приступить к тайной, задушевной беседе со старым Зэдоком, а потому уверенно повел своего путника к мшистым валунам. Запах тлена и разрухи был сам по себе достаточно отвратителен, а в смеси с одуряющей рыбной вонью казался и вовсе невыносимым, однако я твердо намерился вопреки любым обстоятельствам добиться поставленной цели, До отхода моего вечернего автобуса на Аркхэм оставалось около четырех часов, а потому я принялся выдавать старому забулдыге все новые и новые порции желанного напитка, тогда как сам ограничил себя довольно скудным сухим пайком, призванным заменить мне традиционный ленч. В своих подношениях я, однако, старался соблюдать известную меру, поскольку не хотел, чтобы хмельная словоохотливость Зэдока переросла в бесполезное для меня ступорозное оцепенение. Примерно через час его уклончивая неразговорчивость стала постепенно давать трещины, хотя старик по-прежнему и к вящему моему разочарованию отклонял любые попытки перевести разговор на темы, связанные с Иннсмаутом и его покрытым мраком прошлым. Он довольно охотно болтал на темы современной жизни, продемонстрировав неожиданно широкие познания в том, что касалось газетных публикаций, а также обнаружил явную склонность к философскому нравоучительству с типичным провинциально-деревенским уклоном.
Когда подходил к концу второй час подобного времяпрепровождения, я начал уже опасаться, что приобретенной мною кварты окажется недостаточно для достижения желанного результата, и стал подумывать о том, не оставить ли его здесь, а самому сходить еще за одной бутылкой. И именно тогда, причем исключительно по воле случая, а отнюдь не в результате моих настойчивых расспросов, свистящий, хрипловатый голос старого пьянчуги заставил меня приблизиться к нему почти вплотную и напряженно вслушиваться буквально в каждое произнесенное им слово. Спина моя была обращена к пропахшему рыбой морю, тогда как старик сидел лицом к нему, и, видимо, что-то привлекло к себе его блуждающий взгляд и заставило пристальнее всмотреться в чернеющую полоску невысокого рифа Дьявола, который то скрывался, то внезапно снова отчетливо и даже завораживающе появлялся из-под волн. Увиденное зрелище, похоже, вызвало у него какое-то неудовольствие, поскольку он тут же разразился серией коротких ругательств, завершившихся доверительным шепотом и вполне осмысленным и понимающим взглядом. Он чуть подался вперед, ухватил меня за лацканы плаща и прошипел несколько слов, которые я достаточно хорошо разобрал и запомнил.
– Именно так все и началось – в этом проклятом месте. С глубоководья все и началось… Врата ада – в самой бездне, в пучине, дна которой ни каким лот– линем ни за что не достать. Только старому капитану Оубеду удалось это сделать – смог все же найти что-то такое, что оказалось даже для него слишком большим – на островах южных морей это было.
В то время все у нас здесь шло наперекосяк. Торговля катилась под гору, мельницы перестали приносить доход – даже новые, – а лучшие наши парни полегли в войне двенадцатого года или затерялись вместе с бригом «Элизи» или «Рэйнджером» – баржа такая была – оба Джилмену принадлежали. У Оубеда Марша было три судна – бригантина «Колумбия», бриг «Хетти» и барк «Суматранская королева». Он был единственный, кто плавал через Тихий океан и торговал с Ост-Индией, хотя Эсдрас Мартин на своей шхуне «Малайская невеста» ходил даже дольше – до самого двадцать восьмого года.
Никто тогда не мог сравниться с капитаном Оубедом – о, старое сатанинское отродье! Ха-ха! Я помню еще те времена, когда он проклинал наших парней за то, что ходят в христианскую церковь и вообще терпеливо и покорно несут свою ношу. Любил повторять, что надо бы им найти себе лучших богов – как тем парням, что в Индии живут, – и тогда боги, якобы в обмен на поклонение, принесут нам много рыбы и по-настоящему откликнутся на наши мольбы.
Мэтт Элиот – его первый напарник был, – тоже много чего болтал, только он был против того, чтобы парни увлекались язычеством. Много рассказывал об острове к востоку от Отахайты, на котором полно всяких каменных развалин, да таких старых, что еще и свет не видывал. Вроде тех, что лежат в Понапее – это в Каролине, – но только с резными лицами, похожими на те, что на острове Пасхи. И еще там был один маленький островок – после вулкана остался, – и на нем тоже остались развалины, только резьба там уже другая была, а руины все такие, словно давным-давно под водой находились, и картинки на них резные – сплошные чудовища; все изрезанные…
Так вот, сэр, этот Мэтт сказывал, что тамошние жители, ловят столько рыбы, сколько их утроба вместить может, и все носят браслеты, побрякушки какие-то, и на голову украшения – и все резные, с картинками, вроде тех, что были на руинах на том маленьком острове – то ли рыбы-лягушки, то ли лягушки-рыбы, но все в разных позах, и вообще ходят как люди. И никак было не дознаться у них, откуда они все это взяли; а матросы все удивлялись, как это они могут столько рыбы ловить, когда даже на соседнем острове ее нет. Мэтт тоже голову ломал над этим, и капитан Оубед тоже. Оубед еще заметил тогда, что многие симпатичные молодые парни с этого острова вдруг куда-то исчезают – год назад были, и нет их, – а стариков там вообще почти нет. И еще ему показалось, что многие из тамошних парней чудные какие-то, лицом даже хуже туземцев– канаков.
В общем, потом Оубед все же дознался до правды. Не знаю, как он это сделал, но после этого стал торговать с ними в обмен на те золотые штучки, что они носили. Узнал, откуда они все родом, и не могут ли принести еще таких же золотых украшений, а в конце услышал от них историю про их старою вождя – Валакеа, так они его звали. Никто не мог, лишь капитан Оубед смог добраться до их желтолицего дьявола, да, только капитан мог читать их души как книги. Хе-хе! Никто теперь мне не верит, когда я об этом рассказываю, да и вы, молодой приятель, тоже, наверное, не поверите, хотя как посмотришь на вас – у вас такой же острый глаз, какой был у Оубеда.
Шепот старика стал почти неслышим, но я внутренне содрогался от ею зловещих и, казалось, вполне искренних слов, хотя и понимал, что все это могло казаться не более, чем бреднями пьяницы. – Ну вот, сэр, Оубед узнал, что были там такие люди, которых на земле еще никто не видывал, – а даже если и услышит кто о них, все равно ни за что не поверит. Похоже на то, что эти самые канаки, или как их там звали, отдавали своих парней и девушек в жертву каким-то существам, что жили под водой, а взамен получали чего душе угодно. А встречались они с этими существами на маленьком острове, где были те развалины, и похоже на то, что те самые картинки с рыбами-лягушками, это то, на кого эти существа были похожи. И вообще, с них были сделаны эти рисунки. Может, они были чем-то вроде морских людей, от которых и пошли все эти рассказы про русалок. Под водой у них были всякие юрода, а остров этот они специально подняли со дна моря. Похоже, в каменных домах еще обитали какие-то живые существа, когда остров так вдруг поднялся на поверхность.
Именно поэтому канаки и решили, что те под водой живут. Увидели их и сильно перепугались тогда, а потом и сделку заключили, хотя давно это уже было.
Эти твари любили, когда люди приносили им себя в жертву. Веками их принимали, но со временем забыли путь наверх. Что они делали со своими жертвами, об этом я вам ничего не скажу, да и Оубед тоже, пожалуй, не тот человек, которого об этом надо спрашивать. Но для туземцев это все равно было выгодно, потому как трудные времена они тогда переживали, ничего у них не получалось. И они приносили свои жертвы дважды в год – в канун мая и дня всех святых, в общем, регулярно. И еще отдавали им кое-какие резные безделушки, которые сами же делали. А что существа эти давали им взамен – это рыбы до отвала – похоже, они ее им со всего моря сгоняли, – да еще золотые, или там похожие на золотые, побрякушки и всякие вещи.
Ну так вот, как я сказал, встречались они с этими существами на том вулканическом островке – на каноэ плыли туда, прихватив свои жертвы, – а обратно привозили золотистые украшения. Поначалу эти существа никогда не выходили на главный остров, но со временем, и туда стали наведываться. Похоже на то, что им очень хотелось породниться с местными туземцами, даже вместе праздники стали справлять по большим дням – в канун мая и дня всех святых. Понимаете, похоже на то, что они могут жить как в воде, так и на суше – амфибии, так, кажется, называются. Канаки сказали им, что парни с других островов могут перебить их, если дознаются обо всех этих делах, но те им сказали, что их это не волнует, и что они, если захотят, могут сами перебить и вытравить всю человеческую расу, вроде того как однажды то же проделали какие-то Старожилы, кем бы они там ни были. Но сейчас им просто не хочется этого, вот потому они и лежат себе спокойно, когда кто-нибудь приплывает на остров.
Когда дело дошло до спаривания с этими рыбами-лягушками, то канаки поначалу поартачились, но потом узнали что-то такое, отчего иначе посмотрели на это дело. Вроде бы то, что люди, якобы, всегда находились в родстве с морским зверьем, что вообще человек когда-то вышел из моря, а потому надо устроить всего лишь небольшую переделку, чтобы все вернулось на свои места. Они и сказали канакам, что если потом пойдут дети, то сначала, пока молодые, они будут похожи на людей, а со временем станут все больше походить на этих существ, пока наконец совсем не уйдут под воду и не станут навечно жить там. И самое важное во всем этом, молодой человек, это то, что как только они станут рыбами и будут жить под водой, то превратятся в бессмертных. И существа эти сами по себе никогда не умирали, разве что если их убивали в какой-то схватке.
Ну так вот, сэр, похоже на то, что Оубед как-то дознался, что у этих канаков в жилах течет рыбья кровь от этих глубоководных существ. Когда они старели и у них начинали появляться «рыбьи» признаки, они не показывались на людях, пока время не приходило – тогда они навсегда уходили жить в море. Были среди них и те, кто не так сильно был похож на тех существ, а некоторые вообще никогда не достигали той стадии, чтобы уйти под воду, но с основной частью происходило именно то, что говорили эти существа. Те, которые рождались похожими на рыб, преображались совсем скоро, а те, что были почти как люди, иногда доживали на острове лет до семидесяти, и даже больше, хотя временами и они спускались под воду, чтобы, как говорится, потренироваться в плавании. Те парни, что навсегда спускались под воду, иногда возвращались, чтобы навестить тех, что остались на суше, и иногда получалось, что человек разговаривает со своим прапра– в общем, пятикратным прадедом, который покинул землю несколько веков назад.
После этого все они позабыли про то, что такое смерть – за исключением гибели в войнах с племенами соседних островов, да жертвоприношений подводным богам; ну, разве еще если змея ядовитая укусит, или чума какая поразит, прежде чем -они успеют спуститься под воду. В общем, стали они ждать-поджидать, когда же с ними произойдет превращение, которое на поверку оказалось не таким уж страшным. Просто прикинули и решили, что то, что приобретали, намного больше того, что при этом теряли, да и сам Оубед, как я понимаю, тоже пришел к такому же выводу, когда хорошенько помозговал над историей, которую рассказал им этот самый Валакеа. Что же до этого Валакеа, то он был одним из немногих, в ком совершенно не было рыбьей крови – он принадлежал к королевскому роду, который вступал в брак только с такими же царственными особами с соседних островов.
Валакеа показал и растолковал ему многие заклинания и обряды, которые надо совершать, когда имеешь дело с морскими существами, а также показал некоторых парней в деревне, которые уже начали постепенно терять человеческий облик. А от самих тварей, которые в море живут, не показал ни разу. Под конец он Дал ему какую-то смешную штуку, вроде волшебной палочки, что ли, сделанную из свинца или чего-то вроде того, и сказал, что при помощи ее можно будет заманивать рыбу откуда угодно и сколько хочешь. Вся идея заключалась в том, чтобы бросить ее в воду и произнести нужное заклинание, Валакеа разрешил пользоваться ею по всему свету, так что если кому-то где-то понадобится рыба, он может в любой момент поймать ее столько, сколько захочет.
Мэру вся эта история очень не понравилась, и он хотел, чтобы Оубед держался подальше от этого острова. Но капитан тогда уже помешался на этой затее, потому как обнаружил, что может по дешевке скупать золото, причем в таком количестве, что должен всерьез заняться этим бизнесом. Так продолжалось много лет кряду, и Оубед получил столько золота, что даже смог построить свою фабрику – как раз на том самом месте, где была старая мельница Уэйта. Он решил не продавать золото в том виде, в каком оно к нему попадало, то есть в этих цацках, поскольку могли возникнуть всякие вопросы. И все же члены его экипажа иногда толкали налево какую-нибудь побрякушку, хотя он и взял с них слово молчать; да и сам иногда позволял своим женщинам что-нибудь поносить, но только выбирал, чтобы было похоже на человеческие украшения.
Ну вот, так продолжалось до тридцать восьмого – мне тогда было семь лет, – когда Оубед обнаружил, что от тех островитян почти никого не осталось. Похоже на то, что люди с других островов почуяли, откуда ветер дует, и решили взять все это под свой контроль. Как знать, может они сами порастаскивали все те волшебные знаки, которые, как говорили сами морские существа, были для них важнее всего. Люди они были набожные, а потому не оставили там камня на камне – ни на главном острове, ни на маленьком вулканическом островке, – кроме разве лишь самых крупных развалин, к которым и подступиться-то было трудно. В некоторых местах там потом находили такие маленькие камушки, вроде талисманов, что ли, а на них нарисовано было то, что сейчас называют, кажется, свастикой. Может, это были знаки самих Старожилов. Все парни того племени поразбрелись кто куда, от золотых вещей тоже никаких. следов не осталось, а про самих этих канаков даже словом боялись обмолвиться. Вообще стали говорить, что на том острове никогда и в помине не было людей.
Для Оубеда все это, разумеется, было страшным ударом – видеть, в какой упадок пришла вся его торговля. Да и по всему Иннсмауту рикошетом отскочило, потому как во времена мореплавания если капитану жилось хорошо, то и команда чувствовала себя не худо. Большинство мужчин совсем приуныли и стали списываться на берег, но и там проку было мало, потому как рыбная ловля пошла на убыль, да и мельницы, можно сказать, почти не работали.
Вот тогда-то Оубед и стал поносить всех и проклинать на чем свет стоит за то, что, дескать, верили в своего христианского бога, да что-то не очень он им помог за это. А потом стал рассказывать им про других людей, которые молились другим богам, зато получали за это все, что душе было угодно. И еще сказал, что если найдется кучка крепких парней, которые согласятся пойти за ним, то он попробует сделать так, чтобы снова появились и золото, и рыба. Разумеется, они плавали с ним на «Суматранской королеве», видели те острова и потому понимали, о чем идет речь. Поначалу им не очень-то хотелось столкнуться с теми существами, о которых они были много наслышаны, но поскольку сами они толком ничего не знали, то постепенно стали верить Оубеду и спрашивать его, что им надо сделать, чтобы все стало как прежде, чтобы вера их принесла им то, чего они хотели.
В этом месте старик совсем затих, стал что-то почти беззвучно бормотать себе под нос и впал в состояние напряженной и явно боязливой задумчивости, Время от времени он тревожно поглядывал себе через плечо, а иногда устремлял нервный взгляд в сторону маячившего в отдалении черного рифа. Я попытался, было, заговорить с ним, но он ничего не ответил, и я смекнул, что надо позволить ему прикончить бутылку. Как ни странно, меня крайне заинтересовали все эти безумные небылицы, поскольку, как мне казалось, они представляли собой огрубленные аллегории, основывавшиеся на всех жизненных перипетиях Иннсмаута, а в дальнейшем приукрашенные богатым воображением, во многом подпитанным обрывками из старинных легенд. Разумеется, я ни на секунду не допускал мысли о том, что его рассказ имел под собой сколь-нибудь реальную почву, и все же следовало признать, что повествование это было наполнено самым неподдельным ужасом, хотя бы по той простой причине, что в нем упоминались странные ювелирные украшения, столь явно схожие со зловещей тиарой, которую я видел в Ньюбэрипорте. Возможно, эти драгоценности действительно привозились с какого-то далекого и уединенного острова, а кроме того, нельзя было исключать, что автором всех этих диких подробностей был отнюдь не мой горький пьяница, а сам покойный капитан Оубед.
Я протянул Зэдоку бутылку и он осушил ее до последней капли. Мне было странно наблюдать то, что алкоголь, похоже, ничуть не забирал старика, поскольку в его голосе совершенно не чувствовалось характерных для пьяных людей глухих, хрипловатых ноток. Он облизнул горлышко бутылки и спрятал ее в карман, после чего начал кивать и что-то еле слышно нашептывать себе под нос. Я наклонился поближе к нему, стремясь уловить хотя бы слово, и мне показалось, что под густыми, пожелтевшими усами промелькнуло некое подобие сардонической ухмылки. Он и в самом деле что-то говорил, и мне удалось довольно неплохо расслышать все, что он пробормотал. – Бедный Мэтт… он всегда был против этого… пытался привлечь парней на свою сторону, а потом подолгу беседовал с пастором… все было бестолку…сначала они прогнали из города протестантского священника, потом методистского; с тех пор я ни разу не видел нашего Неистового Бэбкока – он заправлял прихожанами-баптистами. О, Иегова, дождутся они гнева твоего! Сам я тогда еще совсем щенком был, но все равно видел и слышал все, что там творилось. Дэгон и Ашторет – Сатана и Вельзевул… Идолы Канаана и филистимлян… страхи вавилонские – Мене, мене текел упарсин…
Он снова умолк и по взгляду его водянистых глаз я понял, что спирт все же брал свое – старик действительно был близок к ступорозному состоянию. Однако, стоило мне легонько потрясти его за плечо, как он с неожиданной живостью повернулся ко мне и снова принялся бормотать что-то почти невразумительное. – Ну как, не поверили мне, да? Хе-хе-хе, но тогда скажите, молодой человек, зачем капитан Оубед и двадцать его парней взяли за правило плавать глухими ночами к рифу Дьявола и хором распевать там свои песни, да так громко, что при соответствующем ветре их можно было даже в городе. услышать? Ну, что вы мне на это ответите? И еще скажите, зачем он всегда бросал в воду какие-то тяжелые предметы, причем по другую сторону рифов, на глубине, где подводная их часть обрывается в бездну, да такую, что еще никому не удавалось до дна достать? Скажите, что он сделал с той свинцовой штуковиной, которую ему дал Валакеа? Ну как, юноша? И что они там выкрикивали, когда собирались в канун мая и еще перед днем всех святых, а? И почему новые церковные пасторы – в прошлом матросы – носят свои диковинные наряды и надевают на голову всякие золотые украшения вроде тех, что привозил капитан Оубед? Ну как, можете вы на все это мне ответить?
Сейчас его водянистые глаза смотрели на. меня почти враждебно, пылая маниакальным блеском, а грязная седая борода даже поблескивала, словно наэлектризованная, Старый Зэдок, похоже, заметил, как я невольно отпрянул назад, потому что тут же зловеще захихикал, – Э-хе-хе-хе! Ну как, начинаете соображать? Может, хотели бы оказаться на моем месте в те дни, когда я по ночам глазел на море, стоя на крыше своего дома? И потом, скажу я вам, маленькие дети всегда любят подслушивать, так что я был в курсе всего, о чем судачили в те времена, что говорили про капитана Оубеда и тех парней, которые плавали на риф! Хе-хе-хе! А что вы скажете насчет той ночи, когда я тайком взял старую отцовскую подзорную трубу, принес ее на крышу и увидел через нее, что весь риф усеян какими-то блестящими существами, которые, как только взошла луна, сразу же попрыгали в воду? Оубед с парнями только еще плыли на лодке, а те твари уже соскочили в воду, причем с другой, глубоководной стороны рифа, и назад больше не вернулись… Что бы вы сказали, если бы сами оказались на месте щенка, видевшего все эти фигуры, которые вовсе и не были человеческими фигурами?.. Ну, как вам это?.. Хе-хе-хе…
У старика определенно начиналась истерика, а меня всего вдруг начало колотить от непонятно откуда нахлынувшей тревоги. Потом он опустил свою искривленную лапу мне на плечо, и я понял, что он тоже отчаянно дрожит, причем отнюдь не от безудержного веселья. – А представьте себе, что однажды ночью вы видите, как Оубед отправился к рифу на своей лодке, груженой чем-то большим и тяжелым, а на следующий день все узнают, что из одного дома пропал молодой парень. Хей! Видел ли кто хотя бы раз после этого Хирама Джилмена, или Ника Пирса, или Луэлли Уэйта, или Адонирама Саусвика, или Генри Гаррисона? Хе~хе, хе, хе… Существа эти изъяснялись при помощи знаков, которые подавали своими руками… а руки у них, похоже, ловкие были…
Ну так вот, сэр, именно тогда-то Оубед и стал снова подниматься на ноги. Люди видели на трех его дочерях такие украшения, которых у них в жизни не было, да и дымок стал куриться над его фабрикой. И другие парни тоже зажили припеваючи – рыбы в гавани стало хоть пруд пруди, и видели бы вы, какие пароходы с грузом мы снаряжали перед их отправкой в Аркхэм, Ньюбэрипорт и Бостон. Именно тогда Оубед снова восстановил старую железную дорогу. Несколько рыбаков из Кингспорта прослышали про невиданные уловы здешних парней и наведались сюда на своем шлюпе, да только все они куда-то пропали, так что никто их с тех пор не видел. Вот тогда-то наши парни и организовали этот самый «Тайный орден Дэгона», прикупив для него здание старой масонской ложи… Хе,хе,хе,хе! Мэтт Элиот был масоном и возражал против того, чтобы дом продавали им, но вскоре и он куда-то исчез.
Помните, я говорил, что поначалу Оубед ничего не хотел менять в жизни островитян– канаков? Думаю, что сначала у него и в мыслях не было заниматься каким-то скрещиванием с этим племенем, не надо ему было выращивать людей, которые будут уходить под воду ради бессмертной жизни. Все, что ему требовалось, это золото, за которое он готов был платить большую цену, и те, другие, тоже вроде бы некоторое время этим ограничивались…
В сорок шестом в городе, однако, начали кое над чем задумываться. Слишком часто стали пропадать люди, очень уж дикие стали читаться проповеди на воскресных сборищах и чересчур много разговоров пошло об этом самом рифе. Кажется, и я тоже приложил к этому свою руку – рассказал члену городского управления о том, что видел с крыши своего дома. Как-то однажды они – то есть Оубед и его парни – организовали на рифе что-то вроде сходки, и до меня донеслась какая-то пальба, которая велась между несколькими лодками. На следующий день Оубед и еще тридцать два его человека оказались в тюрьме, а все вокруг гадали и толковали, в чем там дело и какое обвинение им могут предъявить. О, Боже, если бы хоть кто-нибудь смог заглянуть вперед… хотя бы на несколько недель, в течение которых никто не исчезал и никого не сбрасывали в море.
Зэдок все больше выказывал признаки страха и утомления, а потому я дал ему возможность немного передохнуть, хотя между делом с тревогой поглядывал на часы. Приближалось время прилива и усилившийся шелест волн, казалось, отчасти привел его в чувство. Лично я был даже рад этому приливу, поскольку надеялся, что на большой воде не столь резко будет ощущаться омерзительный рыбный запах. Между тем я снова стал внимательно вслушиваться в его шепот.
– В ту ужасную ночь… я увидел их. Я снова был у себя на крыше… скопления их… чуть ли не настоящие толпы покрывали своими телами поверхность всего рифа, а потом поплыли через гавань в сторону устья Мэнаксета… Боже, что творилось в ту ночь на улицах Иннсмаута… они колотили в наши двери, но отец не открывал… Толпы мертвецов и умирающих… выстрелы и вопли… крики на старой площади и центральной площади в Нью-Черч Грин – ворота тюрьмы нараспашку… какое-то воззвание… измена… все это назвали чумой, когда люди вошли внутрь и обнаружили, что половина наших парней отсутствует… никто не спасся, только те, что были с Оубедом, и еще эти существа, или кто там они были… а потом все успокоилось, хотя больше своего отца я никогда не видел…
Старик тяжело дышал, лоб его покрылся обильной испариной, рука, сжимавшая мое плечо, напряглась. – Наутро все прояснилось – но после них остались следы… Оубед взял все под свой контроль и сказал, что намерен многое изменить… сказал, что остальные тоже будут молиться с ними в назначенный час, а в некоторых домах появятся, как он сказал, гости… им хотелось смешаться с нашими людьми, как они поступили с канаками, и никто не мог остановить их. Далеко зашел этот Оубед… словно совсем взбесился. Говорил, что они принесут нам все – рыбу, сокровища, но и мы дадим им все, чего они пожелают…
Внешне как будто ничего не изменилось, только нам приходилось вести себя с этими чужаками совсем смирно, если, конечно, жизнь была дорога.
Всем нам пришлось принести присягу на верность Ордену Дэгона, а потом пришел черед второй и третьей клятв, которые кое-кто из нас тоже произнесли. За все это они могли оказать какую-нибудь услугу, или наградить чем-нибудь особым – золотом или вроде того, а сопротивляться им было бесполезно – их ведь там, под водой, целые полчища. Обычно они не поднимались на поверхность и не трогали людей, но если что-то понуждало их к этому, то тогда сладу с ними не было никакого, Мы не дарили им резных амулетов, как это делали туземцы из южною моря, но и не знали, что им надо, потому как канаки не раскрывали ни перед кем своих секретов.
От нас требовалось только регулярно приносить им кого– нибудь в жертву, снабжать всякими дикими безделушками да еще давать приют в юроде – вот тогда они готовы были оставить нас в покое. И еще они терпеть не могли посторонних, чужаков, чтобы слухи о них не просочились за пределы города – новому человеку прежде надо было помолиться за них. Так все мы и оказались в этом «Ордене Дэгона» – зато дети никогда не умирали, а просто возвращались назад к матери Гидре и отцу Дэгону, от которых мы все когда-то произошли… Йа! Йа! Ктулху фхтагн! Ф'нглуи мглв`тафх Ктулху Р'лия вгах-нагл фхтагн…
Старый Зэдок быстро впадал в состояние полного бреда, тогда как я продолжал сидеть, затаив дыхание. Несчастный старик – до каких галлюцинаций довел его хмель, а плюс ко всему это окружающее запустение, развал и хаос, сокрушившие столь богатый на выдумку разум! Вскоре он застонал и по ею изборожденным глубокими морщинами щекам заструились слезы, терявшиеся в густой бороде. – Боже, что же довелось мне повидать с той поры, когда я был пятнадцатилетним мальчишкой. Мене, мене, текел, упарсин! Как исчезали люди, как они накладывали на себя руки – когда слухи об этом достигали Аркхэма, Ипсвича, или других городов, там считали, что мы здесь все с ума посходили, вот как вы сейчас считаете, что я тоже помешался… Но Боже мой, что мне довелось повидать за свою жизнь! Меня бы уже давно прикончили за все то, что я знаю, только я успел произнести вторую клятву Дэгона, а потому меня нельзя трогать, если только их суд не признает, что я сознательно рассказал о том, что знаю… но третью клятву я не произнесу – я скорее умру, чем сделаю это…
А потом, примерно когда Гражданская война началась, стали подрастать дети, которые родились после того сорок шестого года, да, некоторые из них… Я тогда сильно перепугался и никогда больше после той ужасной ночи не подсматривал за ними, и больше никогда их не видел – на всю жизнь тогда насмотрелся. Нет, ни разу больше не видел, ни одного. А потом я пошел на войну, и если бы у меня хватило тогда ума, то ни за что бы не вернулся в эти места, уехал бы потом куда глаза глядят, только подальше отсюда. Но парни написал и мне, что дела идут в общем-то неплохо, Это, наверное, потому, что после шестьдесят третьего в городе постоянно находились правительственные войска. А как война закончилась, снова настали черные времена. Люди стали разбегаться – мельницы не работали, магазины закрывались, судоходство прекратилось, гавань словно задыхалась – железная дорога тоже остановилась. Но они…они никогда не переставали плавать вверх и вниз по реке, туда-сюда, постоянно прибывая со своего проклятого, сатанинского рифа – и с каждым днем все больше окон заколачивалось, а из домов, в которых вроде бы никто не должен жить, раздавались какие-то звуки…
Люди из других мест часто рассказывают про нас всякие истории – да и вы тоже, как послушаешь ваши вопросы, видать, наслышаны. Говорят обо всяких странных вещах, которые им вроде бы то там, то здесь мерещатся, или об украшениях, которые непонятно откуда взялись и неясно из чего сделаны. Но всякий раз никто не говорит ничего конкретного. Никто ничему не верит. Все эти золотые драгоценности называют пиратским кладом, говорят, что люди в Иннсмауте больные, или вообще не в себе. А те, кто живет здесь, тоже стараются пореже встречаться с незнакомцами и чужаками, побыстрее выпроводить их отсюда, советуют поменьше совать нос куда не следует, особенно в вечернее время. Собаки всегда лаяли на них, лошади отказывались везти, хотя когда машины появились, все опять стало нормально.
В сорок шестом капитан Оубед взял себе новую жену, которую никто в городе ни разу не видел. Поговаривали, что он вроде бы сам-то не хотел, да ОНИ заставили, а потом прижил от нее троих детей: двое еще молодыми куда-то исчезли а третья – девушка – внешне совсем нормальная, как все, даже в Европу ездила учиться. Оубед потом обманным путем выдал ее за одного парня из Аркхэма – тот ни о чем даже не догадался. Но на большой земле с иннсмаутскими парнями никто не желает сейчас иметь дело. Барнаба Марш, который сейчас заправляет делами фабрики, является внуком Оубеда и его первой жены, но отец его – Онесифор, старший сын Оубеда – тоже женился на одной из них, причем с тех пор ее никто даже в глаза не видел.
Сейчас для Барнабы как раз настало время превращения. Веки на глазах сомкнуть уже не может, да и весь меняется. Говорят, одежду он пока носит, но скоро спустится под Воду. Может, уже и так пробовал – они иногда это делают, для разминки, что ли, а уж потом спускаются окончательно. На людях его не видели уже восемь, а то и все десять лет. Не знаю, как с ним живет его бедная жена – она сама родом из Ипсвича, а его лет пятьдесят назад чуть не линчевали, когда он пытался за ней ухаживать. Сам Оубед умер в семьдесят восьмом, да и от следующего за ним поколения тоже в живых никого не осталось – дети от первой жены умерли, а остальные… Бог знает… Рокот приливных волн становился все громче, и по мере, усиления прилива настроение старика постепенно менялось от сентиментальной слезливости к настороженности и даже страху. Время от времени он делал паузы в своем рассказе и все так же оглядывался через плечо, или бросал взгляды в сторону рифа, и, несмотря на всю абсурдность его рассказа, я не мог избавиться от ощущения, что также разделяю его настороженность. Вскоре голос его зазвучал громче, как-то пронзительнее, словно он пытался за счет напряжения голосовых связок хоть немного приободрить себя. – Ну, а вы-то сами что ничего не скажете? Как вам самому-то живется в таком городе, где все гниет и разваливается, за заколоченными дверьми кто-то копошится, кряхтит, свистит, ползает по темным подвалам и чердакам, а вам самому то и дело хочется оглянуться? А? Как нравится каждую ночь слышать какое-то завывание, что доносится со стороны зала «Ордена Дэгона», и догадываться, какие звуки примешиваются к этому вою? По душе ли слышать все эти песнопения, что долетают в канун мая и в день всех святых со стороны нашего ужасного мыса? Как вам все это? Или считаете, что старик совсем спятил, а? Так вот, скажу вам, молодой человек, что все это еще не самое худшее!
Сейчас Зэдок уже почти срывался на крик, причем безумные интонации его голоса начинали всерьез пугать меня. – И не надо таращиться на меня такими глазами – я сказал Оубеду Маршу, что он попадет в ад и навсегда там останется! Хе-хе… В аду, вот и все! И до меня ему не добраться – я ничего такого не сделал и никому ни о чем не рассказал…
А вы, молодой человек?.. Ну ладно, если раньше никому не рассказывал, то вам сейчас расскажу! А вы сидите спокойно и слушайте, да, слушай меня, сынок, – я об этом еще никому не рассказывал… Я сказал, что после той ночи никогда больше за ними не подглядывал – но я все равно кое-что разузнал! Хочешь узнать, что такое настоящий кошмар, а? Ну так вот, самый настоящий кошмар, это не то, что эти морские дьяволы уже сделали, а что они еще только собираются сделать! Они годами приводили в город своих тварей, которых поднимали с самых морских глубин – в последнее время, правда, стали чуть реже это делать. Дома, что стоят к северу от реки между Уотер– и Мэйн-стрит, просто кишат ими – самими дьяволами и теми, которых они приволокли с собой; и когда они будут готовы… сказал, когда они подготовятся..! Ты слышишь меня?! Говорю тебе, я знаю, что это за твари – я видел их однажды ночью, когда… иех-аххх-ах е'яххх… Вопль старика прозвучал настолько неожиданно и был наполнен таким нечеловеческим страхом, что я едва не свалился в обморок. Его глаза, устремленные мимо меня в сторону зловонного моря, были готовы буквально вылезти из орбит, тогда как на лице запечатлелся ужас, достойный персонажа греческой трагедии. Костлявая рука старика с чудовищной силой впилась мне в плечо, но сам он даже не пошевелился, когда я также повернулся, желая посмотреть, что же такое он там разглядел.
Мне показалось, что я не вижу ничего особенного. Разве что полоса приливной волны в одном месте оказалась чуть уже и словно внезапно подернулась мелкой рябью, тогда как окружавшие ее волны были одинаково ровными и гладкими. Но теперь уже сам Зэдок лихорадочно затряс меня – я повернулся, чтобы увидеть, в какую маску трагического ужаса превратилось его лицо, а сквозь подрагивающий шепот наконец прорвался и настоящий голос: – Уходи отсюда! Уходи скорее! Они увидели нас – уходи и спасай свою жизнь! Не теряй ни минуты – теперь они уже знают… Беги, скорее, уноси ноги из этого города…
Еще одна тяжелая волна выплеснулась на осыпающийся остов некогда существовавшего здесь причала, и тотчас же приглушенный шепот старика перерос в новый нечеловеческий, леденящий кровь вопль: «Й-яаахххх!… яхаааааа!…»
Прежде, чем я успел хотя бы немного прийти в себя, он ослабил хватку, снял с моего плеча свою ладонь и ошалело бросился в сторону улиц, чуть забирая к северу, чтобы обогнуть развалины старой складской стены.
Я снова посмотрел на море, но теперь там уже точно ничего не было; затем поднялся, вышел на Уотер-стрит и глянул вдоль нее в северном направлении, хотя там, похоже, уже простыл и след Зэдока Аллена.

IV

Едва ли мне удастся описать то настроение, которое произвел на меня этот эпизод – мучительный, жалкий, но одновременно безумный, какой-то гротескный, вселяющий ощущение непередаваемого ужаса. Паренек из бакалейной лавки предупреждал меня, что может произойти нечто подобное, и все же реальность превзошла все мои ожидания, вызвав в душе чувство полнейшего смятения и глубокой тревоги. Какой бы наивной ни казалась мне услышанная история, явная искренность тона и неподдельный страх Зэдока передались и мне, вызвав все более усиливающееся беспокойство, слившееся воедино с моим прежним отвращением и к этому городу, и к зависшей над ним мрачной тени порока и гибели.
Возможно, позже мне удастся тщательно просеять все полученные сведения и отобрать среди них крупицы истины, отделив их от наслоений исторических аллегорий, хотя тогда мне хотелось лишь одного – по крайней мере на время выкинуть все это из головы. К счастью, срок назначенного отъезда приближался с отрадной неотвратимостью – мои часы показывали пятнадцать минут восьмою, – а потому я постарался настроить свои мысли на самый что ни на есть нейтральный и практический лад, и быстро зашагал по пустынным улицам в направлении гостиницы, чтобы забрать свой багаж и сесть на долгожданный автобус, который должен был отправиться ровно в восемь.
Несмотря на то, что золотистый свет усталого летнею солнца придавал древним крышам и осыпающимся дымоходам оттенок некоей романтической прелести и даже умиротворенности, я почему-то то и дело робко оглядывался через плечо. Что и говорить, я горел желанием как можно скорее покинуть этот пропахший зловонием и окутанный страхом Иннсмаут, и очень рассчитывал на то, что в юроде все же отыщется еще какой-нибудь автобус помимо тою, которым управлял зловещего вида парень по фамилии Сарджент. Впрочем, несмотря на всю свою спешку, я все же изредка оглядывался по сторонам и замечал, что буквально с каждою тихого угла окружавших меня улиц открывался вид на какую-нибудь примечательную архитектурную деталь, тем более, что по приблизительным подсчетам, мне вполне должно было хватить получаса, чтобы преодолеть расстояние, отделявшее меня от гостиницы.
Изучая предоставленную мне бакалейщиком импровизированную схему города и стараясь отыскать маршрут, которым мне до этого еще не доводилось воспользоваться, я вместо уже знакомой мне Марш-стрит решил добраться до городской площади по другой улице. Уже на подходе к ней я заметил несколько разрозненных групп каких-то людей, которые, как мне показалось, о чем-то тайком перешептывались друг с другом, а затем, достигнув площади, увидел, что у дверей Джилмэн-хауза собралась довольно внушительная толпа праздной на вид публики. Пока я получал свой багаж, они, казалось, не сводили с меня своих выпученных, водянистых, немигающих глаз, а потому я искренне, хотя во многом и безосновательно понадеялся на то, что они не окажутся моими спутниками в предстоящем путешествии.
Где-то незадолго до восьми показался грохочущий автобус, в салоне которого сидело три пассажира. Когда он остановился, один из парней с подчеркнуто грозным видом подошел к спустившемуся на тротуар водителю и пробормотал ему несколько неразборчивых слов. Затем Сарджент выволок из салона пакеты с почтой и газетами и прошел в фойе гостиницы, тогда как пассажиры – та же троица, которую я имел возможность наблюдать утром в Ньюбэрипорте, – прошаркала к тротуару и обменялась несколькими гортанными словами со стоявшими там бездельниками, причем то, что мне удалось услышать из их реплик, никак не походило на английский язык. Я поднялся в салон и занял то же самое место, на котором ехал сюда, однако еще до того как мне удалось как следует устроиться, вновь появился Сарджент, принявшийся что-то бормотать своим хрипловатым, надтреснутым и в целом довольно мерзким голосом.
Как вскоре выяснилось, мне чертовски не повезло. По его словам, что-то случилось с двигателем – пока ехал из Ньюбэрипорта, все, вроде бы, было в порядке, а сейчас вот взял и забарахлил, так что ехать на таком автобусе в Аркхэм никак нельзя. Увы, до конца дня починить его не удастся, а кроме него в городе сейчас нет никакого свободного транспорта, на котором можно было не то, чтобы до Аркхэма добраться, а и вообще куда-то уехать из Иннсмаута. Сарджент еще некоторое время выражал свое сожаление, однако мне не оставалось ничего иного, как заночевать в заведении Джилмэна, Как знать, может мне удастся договориться о приемлемой цене за номер, однако это и в самом деле оставалось единственным, что я мог сделать в сложившейся ситуации.
Охваченный горькой тоской от столь неожиданного крушения всех моих планов, и отчаянно ненавидя саму мысль о том, что придется провести ночь в этом затхлом, полутемном городе, я спустился из автобуса и вновь вошел в вестибюль гостиницы, где мрачноватый и довольно странный ночной клерк сказал мне, что я могу остановиться в номере 428.
Располагался он на предпоследнем этаже, по его словам, был довольно просторным, цена была вполне подходящей, всего один доллар в сутки.
Подавляя в себе все воспоминания о том, что мне довелось услышать в Ньюбэрипорте об этой гостинице, я расписался в., книге гостей, уплатил доллар и позволил портье отнести свой чемодан. После этого я и сам поплелся вслед за угрюмым служителем наверх, преодолев три пролета поскрипывающих лестничных ступеней и пройдя по запыленным коридорам, в которых, как мне показалось, не было заметно ни малейших признаков жизни, Предназначавшаяся мне комната оказалась довольно мрачной, с самой простой, дешевой мебелью и двумя окнами, выходившими на довольно темный, окаймленный невысокой кирпичной стеной внутренний двор. Чуть выше проступала панорама тянувшихся в западном направлении ветхих крыш, а за ними в отдалении маячили просторы заболоченной сельской местности. В дальнем конце коридора располагалась ванна – гнетущее, чуть ли не античных времен помещение с древним мраморным умывальником, жестяным обогревателем, тусклой электрической лампочкой и заплесневелыми деревянными панелями, едва прикрывавшими водопроводные трубы.
Поскольку было еще довольно светло, я снова вышел на площадь и огляделся в поисках места, где можно было бы поужинать, по-прежнему ловя на себе крайне недружелюбные взгляды праздных зевак. С учетом того, что лавка знакомого бакалейщика была уже закрыта, мне пришлось воспользоваться услугами того самого ресторана, который был отвергнут мною поначалу. Согбенный, узкоголовый мужчина со ставшими уже почти для меня привычными выпученными, немигающими глазами да плосконосая девица с неимоверно толстыми и неуклюжими руками взялись за мое обслуживание. К своему немалому облегчению я обнаружил, что основная часть продуктов, которыми пользовались в этом заведении, представляла из себя консервы и расфасованные пакеты.

1 Следующая страница


Говард Филлипс Лавкрафт - Тень над Иннсмаутом

Тень над Иннсмаутом 2

С меня хватило миски овощного супа с крэкерами, сразу после чего я вернулся в свою унылую комнату, предварительно купив у по-прежнему угрюмою портье лежавшие на рахитичной стойке вечернюю газету и какой-то засиженный мухами журнал.
Когда стало смеркаться, я включил чахлую электрическую лампочку, висевшую над изголовьем дешевой металлической кровати, и попытался продолжить начатое ранее чтение. Мне хотелось чем угодно занять свой мозг, поскольку я отчетливо понимал, что не испытаю никакого удовольствия, если стану и дальше терзать себя мыслями обо всех уродствах этого древнего, изъеденного следами порчи города, тем паче, что я все еще находился в его полной власти. Безумная история, которую мне довелось услышать из уст престарелого пьяницы, отнюдь не сулила приятных сновидений, а потому я решил, что чем реже буду вспоминать его дикие, водянистые глаза, тем будет лучше.
Помимо этого я решил не особенно сосредоточивать свое внимание на том, что неизвестный мне фабричный инспектор рассказал кассиру железнодорожного вокзала в Ньюбэрипорте о Джилмэн-хаузе и призрачных голосах его ночных постояльцев. Было бы гораздо лучше и спокойнее также вытеснить из своего сознания образ того человека в тиаре, которого я заметил в черном дверном проеме местной церкви – лицо это переполняло меня таким ужасом, что новые воспоминания о нем причинили бы моему рассудку лишние и совершенно ненужные страдания. Возможно, мне действительно удалось бы отвлечься от столь безрадостных дум, не будь окружавшая меня обстановка гостиничного номера столь неприглядной и затхлой. Именно эта могильная заплесневелость в сочетании с всепроникающим, зловонным и, казалось, пропитавшим весь город рыбьим запахом, вновь и вновь подталкивала мой утомленный рассудок к мыслям о смерти и разложении.
Другое обстоятельство, которое вызвало у меня немалое беспокойство, заключалось в том, что на внутренней стороне двери моей комнаты не было никакой защелки или задвижки. Первоначально таковая существовала, о чем отчетливо свидетельствовали оставшиеся следы от шурупов, однако сравнительно недавно запоры почему-то были сняты. Скорее всего, по причине их поломки – в столь ветхом строении буквально на каждом углу встречались какие-то дефекты и неисправности, Несколько раздосадованный данным обстоятельством, я принялся осматривать комнату и вскоре, к своему немалому удивлению, обнаружил лежавшую на шкафу для белья дверную задвижку, причем, судя по расположению отверстий на ней и на двери, мне показалось что это была именно та, недавно снятая. Чтобы хотя бы немного отвлечься от мрачных раздумий и переживаний, я принялся прилаживать задвижку на прежнее место, для чего воспользовался портативным и весьма удобным набором инструментов, в который входила и отвертка, и с которым я никогда не расставался во время своих поездок. Задвижка и в самом деле встала точно на свое прежнее место, и я облегченно вздохнул, когда обнаружил, что смогу перед сном относительно надежно запереть дверь. Дело было даже не в том, что я имел какие-то реальные опасения на этот счет – просто, находясь в заведениях подобного типа и класса, всегда приятно иметь перед глазами хоть какой-то атрибут, любой, пусть даже самый примитивный символ безопасности. На двух боковых дверях, соединявших мой номер с соседними, задвижки были на месте, но я все же позаботился о том, чтобы как следует подвинтить удерживающие их шурупы.
Раздеваться я все же не осмелился, а просто снял плащ, галстук и обувь, и вознамерился читать до тех пор, пока сон окончательно не сморит меня. Вынув из чемодана карманный фонарь, я переложил его в карман брюк, чтобы иметь возможность взглянуть на часы, если неожиданно проснусь посреди ночи. Сон, однако, никак не приходил. Когда я прекратил анализировать свои мысли, то к собственному неудовольствию обнаружил, что словно непроизвольно к чему-то прислушиваюсь – совершенно непонятному и одновременно жутковатому. Похоже, рассказ того инспектора все же оказал на меня более тревожное впечатление, нежели мне казалось прежде. Я снова попытался, было, читать, но вскоре обнаружил, что не способен воспринять и строчки.
Спустя некоторое время мне показалось, что я и в самом деле слышу доносящееся из коридора размеренное поскрипывание ступеней и половиц, как если бы по ним кто-то шел, и невольно удивился тому, что именно в столь поздний час комнаты гостиницы вдруг стали заполняться постояльцами. Голосов, правда, слышно не было, и до меня внезапно дошло, что пол поскрипывает как-то необычно, словно передвигающийся по нему человек – или даже несколько людей – стараются ступать как можно более тихо, буквально крадучись. Мне это определенно не понравилось и я всерьез засомневался, стоит ли в подобной ситуации вообще стараться заснуть. Как я. уже успел убедиться, город был населен поистине странными типами, а кроме того здесь, насколько мне было известно, уже отмечались случаи загадочного исчезновения людей. Не была ли эта гостиница вообще именно тем заведением подобного рода, где человека могут запросто убить, хотя бы ради денег? (По мне, правда, едва ли можно было сказать, что я купаюсь в роскоши и набит деньгами), Или, может, местные жители подобным диковатым способом выражают свою неприязнь к почему-то привлекшим их внимание приезжим? Не могли ли мои сегодняшние прогулки, сопровождавшиеся регулярным заглядыванием в самодельную карту, привлечь их повышенное внимание к моей скромной персоне? Я поймал себя на мысли о том, что и в самом деле, похоже, пребываю в довольно нервозном состоянии, если даже не сколько случайных поскрипываний половиц в коридоре наводят меня на подобные мысли, – и все же с сожалением подумал о том, что невооружен.
Наконец я почувствовал как бремя усталости, в котором, однако, не было и намека на сонливость, стало слишком тяжелым, а потому запер наружную дверь на ключ, потом на недавно установленную задвижку, выключил свет и улегся на жесткую, неровную кровать, предварительно, как и задумал, сняв галстук и башмаки. В ночной тишине каждый слабый шорох казался чуть ли не оглушительным, а кроме того мое сознание буквально утопало в потоках хаотичных и весьма малоприятных мыслей. Я уже начал сожалеть о том, что выключил свет, однако чувство безмерной усталости не позволяло мне снова встать и подойти к выключателю. После довольно долгого и отчаянно томительного ожидания я вновь расслышал поскрипывание ступеней лестницы и половиц в коридоре, сменившееся мягким, но чертовски знакомым звуком, явившимся как бы зловещим завершением всех моих тревожных ожиданий. У меня не было и тени сомнений в том, что кто-то пытается – осторожно, робко, неслышно – отпереть дверь ключом.
Возможно, мои ощущения от осознания данного знака явной угрозы оказались не столь обостренными, как того можно было бы в подобной ситуации ожидать, но произошло это по той простой причине, что своими предыдущими смутными страхами я уже отчасти подготовил нервы к подобному потрясению. Вроде бы без особого на то основания, я все это время был, можно сказать, начеку, что явно дало мне некоторое преимущество в новых и пока не до конца понятных мне условиях сгущающейся опасности. И все же я не мог не признать, что переход от размытого и неконкретного предчувствия беды к реальному восприятию ее конкретных признаков оказал на меня поистине шокирующее воздействие, мощным ударом обрушившись на мой утомленный рассудок. Мне как-то даже в голову не пришло, что подобное шуршание могло быть всего лишь результатом самой банальной человеческой ошибки, и все, о чем я мог подумать в те минуты, сводилось лишь к чьей-то зловещей целеустремленности, а потому я застыл, скованный смертельной неподвижностью, и тревожно ожидая, какой же следующий шаг предпримет мой невидимый и непрошенный гость.
Спустя некоторое время осторожное шуршание стихло и я услышал, как кто-то отпер дверь в смежную, расположенную с северной стороны от меня комнату, после чего испытанию на прочность подверглась уже дверь, соединявшая эту комнату с моей. Убедившись в безуспешности своих попыток – задвижка, к счастью, выдержала, – загадочный субъект, поскрипывая половицами, покинул помещение. Вскоре все эта последовательность действий и звуков повторилась, но уже со стороны южной от меня комнаты: вновь мягкий скрежет ключа или отмычки в замке, подергивание ручки двери и негромкое поскрипывание удаляющихся шагов. На сей раз слух подсказал мне, что таинственный взломщик удалился по коридору в сторону лестницы и стал спускаться по ней: он, очевидно, понял, что все его усилия так и останутся тщетными, а потому оставил – по крайней мере, на некоторое время – свои попытки, определенно вознамерившись обдумать сложившуюся ситуацию.
Та готовность, с которой я уже через несколько мгновений приступил к разработке конкретного плана действий, свидетельствовала о том, что внутренне я давно был готов подобной надвигающейся угрозе, и в течение ряда часов подсознательно готовился к возможному бегству. Я сразу же смекнул, что не следует дожидаться повторения коварным незнакомцем попыток проникнуть ко мне в комнату или, тем более, уповать на то, что мне каким-то образом удастся противостоять подобному вторжению, а вместо этого надо как можно скорее уносить ноги. Первое, что я должен был сейчас сделать, это по возможности живым покинуть гостиницу, причем не по лестнице и через вестибюль, а каким-то иным путем.
Неслышно встав с кровати, я зажег фонарь и прошел к настенному выключателю висевшей над кроватью лампы, чтобы в тусклых лучах ее света распихать по карманам самые необходимые мне вещи для последующего бегства налегке.
Послышался щелчок, однако ничего не произошло – электричество, похоже, было отключено, Я сразу понял, что в действие был пущен какой-то направленный против меня зловещий и достаточно широкомасштабный план, хотя суть его по-прежнему ускользала от моего понимания. Я все так же стоял и щелкал бесполезным теперь выключателем, когда мой слух вновь различил доносившееся откуда-то снизу негромкое, приглушенное поскрипывание и, как мне показалось, чьи-то голоса. Спустя несколько секунд я,. однако, понял, что глубокие, низкие звуки едва ли были натуральными человеческими голосами, поскольку хриплое, грубое тявканье и совершенно нечленораздельное бульканье не имели никакого отношения к нормальной человеческой речи. В тот же момент мне вновь на память пришло то, что сказал тот фабричный инспектор о звуках, доносившихся до него в ночи, когда он также находился в этой полуразвалившейся, омерзительной гостинице.
Воспользовавшись фонарем, я сунул в карманы кое-какие личные вещи, нацепил шляпу и на цыпочках прошел к окну, чтобы оценить свои шансы к бегству именно таким путем. Вопреки существовавшим официальным предписаниям, пожарной лестницы с этой стороны гостиницы не было, а потому под окнами моей комнаты на четвертом этаже простиралось лишь мощеное булыжником пространство внутреннего двора. Справа и слева к гостинице примыкали какие-то древние и столь же ветхие кирпичные постройки явно нежилого назначения; их покатые крыши отстояли на относительно небольшом, во всяком случае, вполне доступном для прыжка расстоянии. Чтобы достичь кромки любой из этих построек, мне, однако, нужно было находиться в комнате отстоящей от моей собственной на пару номеров вправо или влево, и мой рассудок сразу же приступил к проработке вариантов того, каким образом я смог бы осуществить необходимое перемещение..
О том, чтобы выйти в коридор, естественно, не могло быть и речи; мало того, что внизу сразу услышали бы звук моих шагов, но могло вообще получиться так, что дверь в нужную мне комнату окажется заперта. Таким образом, своей цели я мог бы достичь – если ее вообще можно было достичь, лишь проходя через относительно менее прочные внутренние двери, соединяющие комнаты друг с другом, сокрушая при этом замки и задвижки силой своего корпуса и плеч, которым предстояло действовать наподобие тарана. Подобный план действий показался мне вполне приемлемым с учетом шаткости и непрочности всех здешних конструкций и запоров, хотя я и отдавал себе отчет в том, что подобную операцию не удастся провести совершенно бесшумно. Основной мой расчет делался на стремительность продвижения, а также на то, что преследователи не успеют разгадать мой замысел и отрезать пути к бегству, раньше меня открыв отмычкой дверь нужной мне комнаты. Свою собственную дверь я предварительно забаррикадировал изнутри при помощи небольшого комода, который передвигал медленными шажками, стараясь производить как можно меньше шума, При этом я осознавал, что реальные шансы к спасению у меня весьма невелики, а потому, в общем-то, был готов к любой неприятности. В сущности, даже если мне удалось бы достичь крыш тех строений, это все равно не гарантировало успеха, поскольку после этого надо было еще спуститься на землю покинуть сам город. Правда, на руку мне играло то обстоятельство, что соседние дома явно пустовали и пребывали в состоянии крайней разрухи, причем на каждом их этаже в изобилии зияли черные оконные проемы.
Вспомнив структуру карты, нарисованной молодым бакалейщиком, я смекнул, что наиболее предпочтительным путем к бегству будет маршрут, пролегающий в южном направлении, а потому решил начать с двери, которая вела именно в южную соседнюю комнату. Еще несколько секунд ушло на выяснение того факта, что открывалась она, к сожалению, на меня, а когда я отпер свой засов и обнаружил, что с другой стороны его дублирует точно такой же, причем запертый, то и вовсе убедился в ее абсолютной непригодности в качестве полигона для опробования моей физической силы. Мысленно вычеркнув из своего сознания данное направление к бегству, я, тем не менее, стал осторожно придвигать к этой двери кровать, поскольку не исключал, что прорываться ко мне могут также и отсюда.
Северная дверь открывалась, к счастью, от меня, а потому я решил – даже убедившись в том, что она также заперта на задвижку с противоположной стороны, – что мне предстоит именно на ней испытать свое счастье. Если бы мне удалось достичь крыш зданий на Пэйн-стрит и благополучно спуститься на землю, то, возможно, я смог бы проскользнуть через внутренний двор и соседние или, противоположные строения, и оказаться на одной из соседних улиц. В любом случае, я намеревался первым делом достичь Вашинггон-стрит, а затем как можно скорее покинуть район городской площади. При этом мне, по возможности, следовало избегать Пэйн-стрит, поскольку именно на ней находилась пожарная станция, которая могла быть открыта даже ночью.
Перебирая в мозгу все эти мысли, я окидывал взглядом раскинувшееся подо мной унылое и жалкое море прогнивших крыш, в данный момент освещенных лучами почти полной луны. Справа от меня панораму пересекал чернеющий разрез устья реки, к которому словно приклеились постройки опустевшей фабрики и бывшей железнодорожной станции. А еще дальше простирались бездействующее полотно железной дороги и шоссе на Роули, которые тянулись через равнинную болотистую местность, усеянную островками более сухой и возвышенной, поросшей чахлым кустарником земли. Располагавшийся слева от меня участок территории, изрезанный притоками реки, казался ближе, а узкая дорога на Ипсвич белесо поблескивала в лучах лунного света. Со моей стороны гостиницы не была видна местность, простиравшаяся к югу, в направлении Аркхэма, хотя именно туда я и намеревался в дальнейшем двигаться.
Я все еще пребывал в состоянии бесплодных раздумий над тем, когда именно мне предпринять атаку на северную дверь, и как это лучше всего сделать, чтобы получилось не особенно шумно, когда неожиданно заметил, что глухое бормотание доносившееся откуда-то снизу, сменилось новым и более громким поскрипыванием половиц, Сквозь фрамугу входной двери внутрь комнаты проникли слабые, подрагивающие лучи света, а пол коридора протяжно застонал под воздействием громоздкой перемещающейся тяжести. Приглушенные голоса с каждой секундой звучали все более отчетливо, и вскоре сменились довольно решительным стуком в дверь.
На какое-то мгновение я затаил дыхание и замер на месте, Казалось, минула целая вечность, но мои ноздри тут же подсказали мне, что вездесущий и тошнотворный рыбный запах как-то внезапно окреп, словно сгустился, обретя особую резкость и отчетливость. скоре стук повторился – на сей раз это были уже более громкие и продолжительные удары. Я понял, что настало время действовать, быстро отодвинул засов северной двери и всем телом обрушился на нее. Во входную дверь, между тем, уже отчаянно барабанили, и я искренне надеялся на то, что эти звуки заглушат производимый мною грохот. Однажды начав свои попытки взломать дверь, я уже не мог остановиться, сокрушая тонкую перегородку и совершено не обращая внимания на боль в левом плече и сотрясение всего тела. Прочность этой двери превзошла мои ожидания, однако я настойчиво продолжал свои попытки. Барабанный грохот во входную дверь между тем все усиливался.
Наконец моя преграда не выдержала, хотя и произошло это с таким оглушительным шумом, что снаружи его просто не могли не услышать. В тот же момент под сокрушительными ударами заколыхалась и дверь моей комнаты, – и в тот же момент в замочных скважинах входных дверей в соседние со мной комнаты зловеще заскрежетали ключи. Ворвавшись в смежное помещение, я первым делом устремился к входной двери и успел защелкнуть задвижку прежде, чем находившиеся в коридоре существа успели отпереть замок; однако даже сделав это, я не мог не расслышать, как наружный замок уже третьей двери – той самой, из окна которой я и намеревался совершить прыжок на простиравшиеся внизу крыши домов – также пытаются отпереть ключом.
На какое-то мгновение меня охватило полное отчаяние, поскольку очутиться в замкнутом помещении, вообще лишенном окон – а именно такой и оказалась моя нынешняя обитель – представлялось мне полнейшим поражением. Меня захлестнула волна почти безумного, непередаваемого страха, но в тот же момент взгляд упал на освещенные лучом фонаря следы, оставленные на пыльном полу тем самым таинственным взломщиком, который не так давно пытался проникнуть отсюда в мою комнату. Вслед за этим я, все еще не избавившись от ощущения охватившей меня безнадежности, машинально рванулся к противоположной соединительной двери, чтобы обрушиться на нее, сокрушить так же, как и ее предшественницу и – если только задвижка на входной двери в нее, как и на двери в эту, вторую комнату, окажется цела – успеть запереться изнутри, прежде чем ее успеют открыть ключом из коридора.
Судьбе было вольно дать мне небольшую передышку, поскольку соединительная дверь передо мной была не только не заперта, но и вообще распахнута настежь. Через какую-то секунду я влетел в третью комнату и тут же подпер плечом и бедром входную дверь, которая как раз начала, было, слегка приоткрываться вовнутрь. Мое неожиданное сопротивление явно застигло взломщика врасплох – он резко отпрянул, так что я смог без труда вставить задвижку в полагавшееся ей место на косяке двери. Остановившись и пытаясь хотя бы немного отдышаться, я услышал, что удары по двум соседним дверям несколько ослабли, зато послышались возбужденные голоса со стороны той боковой двери, которую я подпер каркасом кровати. Я понял, что мои преследователи все же ворвались в южную комнату и теперь энергично пытались взломать соединительную дверь между нею и моим временным жилищем. Однако одновременно с этим я вновь услышал характерный звук поворачиваемого ключа, причем доносился он уже со стороны входной двери следующей, расположенной к северу от меня комнаты, и тут же понял, что именно отсюда исходит наиболее реальная угроза.
Северная соединительная дверь была широко распахнута, но у меня не было времени проверять положение задвижки у входа, поскольку в замке его уже также начал поворачиваться ключ. Все, что мне оставалось сделать, это захлопнуть обе соединительные двери справа и слева от меня, и придвинуть к ним уже знакомые предметы – к одной комод, а к другой каркас кровати. В дополнение ко всем этим мерам я подтянул ко входной двери массивный мраморный умывальник. Разумеется, я отчетливо осознавал всю ненадежность подобного рода укреплений и все же надеялся на то, что они хотя бы недолго продержатся и, таким образом, я получу возможность выбраться в окно и спуститься на крыши зданий, выходивших на Пэйн-стрит. Однако даже в столь отчаянный момент самый жуткий страх у меня в душе вызывали отнюдь не сомнения в надежности моих временных бастионов – нет, меня буквально начинало колотить при одной лишь мысли о том, что за все это время никто из моих преследователей не произнес и даже не пробормотал на фоне непрерывного, запыхавшегося сопения, ворчания и приглушенного, завывающего гавканья ни одного членораздельного слова.
Передвинув мебель и бросившись к окну, я услышал еще более встревоживший меня гомон, устремившийся по коридору в направлении северной от меня комнаты, и одновременно заметил, что звуки ударов с южной стороны стихли. Стало ясно, что основная часть моих противников решила сконцентрировать усилия на весьма хилой и непрочной соединительной перегородке, взломав которую, он» получили бы доступ непосредственно ко мне. Лунный свет за окном довольно ярко освещал кромку домов, и, мельком взглянув на них, я понял, что покатая и какая-то осклизлая поверхность крыш, на одну из которых мне предстояло приземлиться, делала мой прыжок довольно-таки рискованным мероприятием, Прикинув складывающуюся обстановку, я остановил свой выбор на том окне, которое располагалось южнее, и намеревался опуститься на внутренний скат крыши, после чего докарабкаться до ближайшего слухового окна. Разумеется, я отдавал себе полный отчет в том, что даже оказавшись внутри одной из ветхих кирпичных структур, мне все равно не избежать преследования; и все же я надеялся на успех, намереваясь затеряться в бесчисленных зияющих дверных проемах домов и затемненных внутренних дворах, после чего в конце концов добраться до Вашинггон-стрит и выскользнуть из города в южном направлении.
Удары по северной соединительной двери сопровождались ужасающим грохотом, и я увидел, что тонкая деревянная панель начала трескаться Несомненно, преследователи раздобыли и принесли какой-то массивный предмет и стали действовать им наподобие тарана. Как ни странно, «кроватная» подпорка пока держалась, так что у меня появилась, по крайней мере, возможность испробовать свой шанс на спасение.
Лишь подойдя к окну вплотную, я обнаружил, что оно задрапировано тяжелыми бархатными шторами, цеплявшимися за перекладину вшитыми в них бронзовыми кольцами, и что ставни с наружной стороны снабжены массивной, выступающей наружу защелкой. Стремясь максимально обезопасить себя перед лицом предстоящего довольно опасного прыжка, я резко подергал за торы и они, а вместе с ними и сама перекладина, свалились на пол; после этого я зацепил два кольца за выступ защелки и выбросил ткань наружу. Тяжелые складки опустились на прилегающую крышу, после чего я убедился, что и кольца, и задвижка вполне выдержат вес моего тела. Таким образом, цепляясь за шторы как за своего рода импровизированную веревочную лестницу, я стал спускаться вниз, оставляя позади омерзительное и наполненное всевозможными гадостями заведение, именовавшееся Джилмэн-хаузом.
Благополучно ступив на расшатанные шиферные пластины покатой крыши, я довольно быстро, и даже ни разу не поскользнувшись, достиг ближайшего зияющего черного проема слухового окна. Глянув на окно гостиницы, которое покинул несколько секунд назад, я заметил, что оно оставалось по-прежнему неосвещенным и пустым, тогда как где-то в отдалении к северу, за рассыпающимися дымоходами виднелись зловеще поблескивающие огни зала «Ордена Дэгона», а также бывших баптистской и методистской церквей, образы которых тотчас же отчетливо и грозно всплыли в моем сознании. Во внутреннем дворе подо мной, казалось, не было ни души, а потому я продолжал питать робкую надежду улизнуть отсюда еще до тою, как будет объявлена общая тревога. Посветив фонарем в проем слухового окна, я не обнаружил под ним ступеней; впрочем, высота была небольшой, а потому я ухватился за его край и стал сползать вдоль кирпичной кладки стены, после чего, разжав руки, приземлился на запыленный и захламленный сгнившими ящиками и бочками пол.
Помещение, в котором я оказался, имело довольно мерзкий вид, однако мне было уже не до впечатлений и эмоций, а потому я быстро устремился к лестничному пролету, на который наткнулся луч моего фонаря, успев при этом все же мельком глянуть на наручные часы – они показывали два часа ночи. Ступени отчаянно скрипели, но в целом казались достаточно надежными, а потому я опрометью бросился вниз и, миновав второй этаж, оборудованный под подобие амбара или сарая, оказался на полу первого. Там царило полнейшее запустение и потому каждому моему шагу вторило гулкое эхо. Наконец я достиг нижнею холла, в дальнем конце которою увидел едва различимый светящийся прямоугольник, который, как я смекнул, был призван обозначать выходящий на Пэйн-стрит дверной проем. Направившись, однако, в противоположную сторону, я установил, что задняя дверь также открыта, тут же бросился к ней и, перелетев через пять каменных ступенек, оказался на поросшем травой булыжном покрытии внутреннего двора.
Лунный свет сюда не проникал, однако я и без него мог достаточно неплохо ориентироваться даже без фонаря. В некоторых окнах Джилмэн-хауза можно было различить слабые проблески света и мне показалось, что я даже смутно слышу доносящиеся изнутри приглушенные голоса. Осторожно ступая в направлении Вашинггон-стрит, я обнаружил несколько распахнутых настежь дверей и юркнул в первую же, намереваясь таким образом выбраться наружу. Коридор за ней оказался темным, но когда я достиг противоположного его конца, то обнаружил, что выходящая на улицу дверь наглухо заперта. Тогда я решил проверить следующее здание и стал пробираться обратно в сторону внутреннего двора, но, едва дойдя до порога, остановился как вкопанный.
В этот самый момент из распахнутых дверей Джилмэнхауза вывалилась внушительных размеров толпа, состоявшая из весьма сомнительных на вид существ – в темноте раскачивались зажженные фонари, а воздух оглашался низкими, хриплыми криками, в которых не было абсолютно ничего похожего на английскую речь. Двигались они, надо сказать, весьма нерешительно, и, как я вскоре к собственному облегчению обнаружил, совершенно не представляли себе, куда я мог подеваться. И все же меня вновь охватил самый настоящий ужас при виде этих практически неразличимых в деталях, но одинаково ссутулившихся, шаркающих ногами и в целом крайне отталкивающих существ. Хуже всего было то, что в одном из них я опознал фигуру, облаченную в уже знакомый мне странный наряд и с тиарой на голове.
Когда толпа стала растекаться по внутреннему, двору я испытал новый приступ страха. А вдруг мне так и не удастся найти в этом строении выход на улицу? Рыбий запах сводил меня с ума и я стал всерьез опасаться, как бы от всей этой вони не свалиться в обморок. Ощупью пробираясь в направлении улицы, я открыл дверь в холл и вступил в пустынную комнату, оконные проемы которой были закрыты ставнями, хотя рам на самих окнах не было. В считанные секунды я выбрался наружу, после чего тщательно и осторожно вернул створки в прежнее положение.
Итак, я оказался на Вашинггон-стрит и в первое мгновение не увидел на ней ни единой живой души и ни огонька, если не считать белевшего над головой лунного диска. Вместе с тем, я явно различал доносившиеся с нескольких сторон хриплые голоса, звук шагов и какое-то странное шлепанье, которое отнюдь не походило на человеческие шаги. Мне нельзя было терять ни секунды. Я достаточно представлял себе направление дальнейшего продвижения и очень обрадовался тому обстоятельству, что фонари на столбах не горели, что, в общем-то, довольно часто наблюдалось по ночам в небогатых провинциальных городах. Некоторые звуки доносились откуда-то с юга, хотя я был твердо намерен двигаться именно в этом направлении. Кроме того, я знал, что по пути мне попадется немало пустующих домов, в распахнутые двери которых я всегда смогу юркнуть, спасаясь от возможных преследователей.
Шел я быстро, мягко ступая и стараясь держаться поближе к полуразрушенным каркасам домов. Лишившись во время поспешного спуска из окна гостиницы своей шляпы и порядком растрепавшись, я, даже при встрече со случайным прохожим, имел немало шансов быть неузнанным. На Бэйтсстрит я шмыгнул, было, в зияющий вестибюль одного из домов, но, натолкнувшись там на две неуклюжие фигуры, тут же снова оказался на улице, и стал приближаться к какому-то перекрестку. В этом районе я еще не успел побывать, но на карте молодого бакалейщика он был обозначен как довольно опасный, тем более, что в свете луны я был виден здесь, как на ладони. Я не стал пытаться обойти это место стороной, поскольку любые обходные пути были чреваты потерей драгоценного времени, а также перспективой оказаться на еще более освещенном месте. Самым разумным было просто и открыто пересечь его, что я и сделал, стараясь максимально имитировать шаркающую походку коренных жителей Иннсмаута, и моля Господа лишь о том, чтобы по пути не оказалось ни одного их живого представителя, по крайней мере из числа моих преследователей.
Я не имел ни малейшего представления о том, сколь велики были масштабы действий и численность моих преследователей, равно как и то, какую цель – помимо моей поимки – они при этом преследовали. В городе уже отмечались первые смутные признаки какой-то активности, однако я рассчитывал на то, что слухи о моем бегстве из гостиницы не успели получить достаточно широкого распространения, Я уже знал, что довольно скоро мне придется свернуть на какую-нибудь другую улочку, хотя и ведущую в том же направлении, поскольку понимал, что та толпа, что наведалась за мной в гостиницу, будет по-прежнему пытаться найти меня. Кроме того, я наверняка оставил немало следов в том старом доме, по которым можно было установить, каким образом я выбрался на улицу.
Открытое пространство, как я и предполагал, оказалось хорошо освещено, и в центре его я увидел остатки какой-то окруженной железной изгородью клумбы. К счастью, поблизости от меня никого не было, хотя со стороны городской площади продолжал доноситься странный и все нарастающий то ли гул, то ли рокот. Соседняя Саут-стрит оказалась очень широкой и чуть под уклон вела непосредственно к береговой линии – с нее открывалась довольно обширная панорама морской глади, и я искренне надеялся на то, что в данный момент никто оттуда не наблюдает за тем, как я пересекаю ярко освещенное лунным светом место.
Пока ничто не мешало моему продвижению и ни один звук не давал оснований подозревать, что преследователи приближаются. Оглянувшись, я непроизвольно и всего лишь на какую-то секунду сбавил шаг, чтобы посмотреть вдоль улицы в сторону моря, представлявшего сейчас собой великолепную, купающуюся в лучах лунного света панораму. Вдалеке за линией волноломов виднелась темная расплывчатая полоска рифа Дьявола, и, взглянув на него, я не мог в очередной раз не вспомнить те зловещие легенды, которые мне довелось услышать за последние полтора суток – легенды, в которых эта вереница зазубренных камней представала как самые настоящие врата в царство бездонного ужаса и непостижимого уродства.
И в тот же миг, совершенно неожиданно для себя я увидел на отдаленном рифе перемежающиеся проблески света. В том, что они были вполне реальными, у меня не оставалось никаких сомнений, и потому они вновь пробудили в моем разуме слепой, не поддающийся никакому рациональному осмыслению страх. Мускулы тела мгновенно напряглись, готовые к стремительному и паническому рывку вперед, и лишь некая подсознательная осторожность да полугипнотическая завороженность удержали меня от поспешных действий. В довершение к этому жутковатому зрелищу я увидел, как схожие вспышки света вырываются также с куполообразной крыши Джилмэн-хауза, маячившей к северо-востоку позади меня – это была серия аналогичных, разделенных совершенно четкими промежутками миганий, которые, вне всякого сомнения, являлись ответными сигналами, Стараясь сдержать вереницу сменяющих друг друга импульсов и заново осознав всю ущербность своего ничем незащищенного, открытого для возможного обзора положения, я проворно, но по-прежнему отчаянно шаркая ногами, побрел дальше, одновременно стараясь не терять из виду тот дьявольский и зловещий риф, покуда контуры Саут-стрит оставляли мне возможность смотреть в сторону моря. Что означала вся эта загадочная процедура, я не имел ни малейшего понятия, хотя и можно было предположить, что она являлась составной частью какого-то странного ритуала, имевшего отношение к рифу Дьявола. Кроме того, я не исключал, что прибывшая на незамеченном мною судне какая-то группа людей просто зачем-то высадилась на этих зловещих камнях. Вскоре я стал поворачивать влево, огибая чахлые остатки угасающей растительности, все так же поглядывая на освещенный призрачным сиянием летней луны океан и наблюдая за загадочными вспышками этих таинственных, непонятно откуда взявшихся бакенов.
Внезапно мой мозг пронзило осознание чего-то неимоверно ужасного, поистине ошеломляющего, лишившее меня последних остатков самоконтроля и заставившее опрометью, забыв про всякую маскировку, броситься бежать в южном направлении, мимо зияющих черных дверных проемов и по-рыбьи глазеющих на меня окон домов, облепивших эту пустынную, кошмарную улицу. Дело в том, что на какое-то мгновение мой взгляд остановился на залитых лунным светом водах, заполнявших пространство между рифом и берегом, и я с ужасом обнаружил, что их поверхность была отнюдь не пустынной. Нет, сейчас они были заполнены кишащими ордами каких-то едва различимых существ, которые явно плыли в направлении города. Даже с того значительного расстояния, которое отделало меня от них, и с учетом мимолетности этого взгляда, я мог с определенностью сказать, что качающиеся головы и взмахивающие руки были совершенно чуждого людям, абсолютно ненормального вида, хотя сформулировать или хотя бы как-то осмыслить про себя, в чем именно эта ненормальность выражалась, я бы не взялся.
Мой отчаянный бег начал замедляться еще до того, как я достиг конца квартала, поскольку слева от себя я стал различать что-то похожее на шум или крики организованной толпы преследователей. Это был топот ног, гортанные звуки и тарахтенье мотора, доносившиеся откуда-то со стороны Федералстрит. В считанные секунды мои планы претерпели коренные изменения – поскольку шоссе к югу от меня оказывалось, таким образом, блокированным, мне следовало найти какой-то другой способ выбраться из Иннсмаута. Я сделал паузу и юркнул в пустой дверной проем, втайне радуясь тому, что смог преодолеть ярко освещенный лунным светом участок пути еще до того, как преследователи вышли на параллельную улицу.
То, что дошло до моего сознания несколько минут спустя, несколько охладило мой пыл. Я как-то неожиданно смекнул: раз преследователи двигались по соседней улице, то они, скорее всего не шли по моим горячим следам, то есть не гнались непосредственно за мной, а просто отсекали возможные пути к бегству из города. Но из этою напрашивался вполне логичный вывод о том, что все аналогичные дороги, ведущие из Иннсмаута, в настоящий момент или вскоре также будут блокированы, поскольку никто не мог с определенностью сказать, каким именно путем я намерен воспользоваться. Если все действительно обстояло именно так, значит мне следовало покидать город отнюдь не по дорогам, а наоборот, держась как можно дальше от них. Но возможно ли это, если иметь в виду, что местность во всей округе испещрена бесчисленными заболоченными участками и мелкими речушками? На какое– то мгновение мой разум начал давать сбои – как от пронзительного осознания собственной беспомощности, так и от заметно усилившегося ощущения рыбьего запаха.
Именно тогда я вспомнил о давно заброшенной железнодорожной ветке, ведущей на Роули, чья основательно уложенная, покоящаяся на толстом слое щебня, поросшая травой и бурьяном полоса по-прежнему уходила в северо-западном направлении от располагавшейся неподалеку от реки заброшенной станции. У меня сохранялся шанс на то, что вся эта братия попросту забудет о ней, поскольку покрытая зарослями вереска пустынная полоса была весьма труднопроходима, и едва ли являлась именно тем путем, который избрал бы для себя отчаявшийся беглец. Я отчетливо видел ее из окна гостиницы и достаточно хорошо помнил путь к станции. В своей начальной части она довольно хорошо просматривалась со стороны дороги на Роули и с наиболее высоких точек в самом городе, но при желании по ней можно было некоторое расстояние проползти и остаться незамеченным за зарослями чахлой растительности. Как бы то ни было, иного выхода у меня не оставалось и я должен был испытать свой шанс.
Забравшись вглубь своего пустынного убежища, я вновь сверился с картой бакалейщика, подсвечивая ее лучом фонарика. Перво-наперво надо было каким-то образом добраться до самой железнодорожной ветки, и я сразу же подумал, что наиболее безопасным будет двинуться в сторону Бэбсонстрит, затем повернуть на запад, после чего по довольно извилистой Бэнк-стрит, которая тянулась вдоль устья реки, пробраться к заброшенному и ветхому строению железнодорожной станции. Намерение направиться именно в сторону Бэбсон-стрит объяснялось моим нежеланием повторно выходить на тот открытый участок пути, который я уже пересекал, а также начинать продвижение в западном направлении с такой широкой улицы как Саут-стрит.
Оказавшись вновь на улице, я перешел на ее противоположную сторону, намереваясь как можно незаметнее продвигаться вперед. Со стороны Федерал-стрит по-прежнему доносились шумы, и, обернувшись, я вроде бы заметил проблеск света неподалеку от того дома, через который мне удалось скрыться из гостиницы, Стремясь поскорее покинуть этот район, я проворно затрусил вдоль домов, моля Бога лишь о том, чтобы не попасться на глаза какому-нибудь досужему наблюдателю. Неподалеку от угла Бэбсон-стрит я не без тревоги заметил, что одно из строений было все еще обитаемым, что подтверждалось наличием на окнах штор; впрочем, свет внутри не горел, а потому мне удалось миновать его без каких-либо приключений.
На Бэбсон-стрит, которая пересекалась с Федерал-стрит и могла, таким образом, помочь мне локализовать местоположение моих преследователей, я старался держаться как можно ближе к разваливающимся, неровным стенам домов; мне приходилось дважды замирать в дверных проемах, всякий раз, когда шум за спиной неожиданно усиливался. Открывавшееся впереди пустое пространство казалось широким, пустынным и залитым лунным светом, но теперь мне, к счастью, уже не надо было его пересекать. Теперь я начал смутно различать отголоски еще чьих-то приглушенных звуков, а осторожно выглянув из-за угла дома, увидел крытую машину, которая стремительно пересекла открытое пространство и устремилась в южном направлении.
Пока я так стоял и наблюдал, едва не задыхаясь от резко нахлынувшей волны рыбьей вони, омерзительность которой показалась мне особенно разительной после непродолжительного промежутка относительно свежего воздуха, мне удалось разглядеть группу неуклюжих, нелепо волочащих ноги существ, которые, чуть припрыгивая и шаркая ногами, тащились в том же направлении, что и машина, и тут же понял, что это была группа, которой, скорее всего, поручалось охранять дорогу на Ипсвич. Две из увиденных мною фигур были облачены в очень просторные одежды, причем голову одной украшала высокая, заостренная кверху тиара, сейчас ярко поблескивающая в лучах лунного света. Походка этого существа была настолько странной, что я невольно вздрогнул – мне показалось, что оно вообще не столько шло, сколько передвигалось прыжками.
Когда последний из членов группы скрылся из виду, я продолжил свое продвижение; проскользнув за угол, я поспешно перешел на другую сторону улицы, поскольку не мог исключать, что какой-нибудь отставший участник патрульной группы продолжает плестись сзади. Я по-прежнему слышал какие-то квакающие и постукивающие звуки, доносившиеся издалека со стороны городской площади, но все же преодолел начальный отрезок пути без каких-либо неприятностей.
Самые большие опасения у меня вызывала предстоящая перспектива очередного пересечения широкой и залитой лунным светом Саут-стрит, тем более, что с нее открывался вид на море, так что здесь мне пришлось бы пережить несколько весьма неприятных минут. Кто угодно мог выглянуть из окна или еще откуда-то, а, кроме того, любой отставший член патруля, удалявшегося по Элиот-стрит, также мог меня заметить. В последний момент я решил все же поумерить свою прыть и пересечь открытое место шаркающей походкой большинства коренных жителей Иннсмаута.
Когда перед моим взором вновь предстала панорама моря – на сей раз уже справа от меня, – я хотел было, заставить себя вообще не смотреть на него, и все же не смог удержаться, хотя это и бью мимолетный и в общем-то косой взгляд, поскольку я по-прежнему продолжал шаркать в направлении маячившей впереди спасительной тени. Вопреки моим смутным ожиданиям, я не заметил на море особо зловещих перемен. Единственное, что могло привлечь мое внимание, была небольшая гребная шлюпка, направлявшаяся в сторону пустынных причалов – в ней я различил какой-то громоздкий, укрытый брезентом предмет. Хотя расстояние было немалым и я не мог разглядеть подробностей, мне показалось, что на веслах сидели какие-то типы с особо отталкивающей внешностью. Успел я различить также фигуры нескольких пловцов, тогда как на отдаленном черном рифе мерцало какое-то слабое, но вполне устойчивое сияние, а не те огоньки, которые мне довелось наблюдать прежде, причем цвет у этого бледного зарева был какой-то необычный, хотя я и не смог определить, какой именно. Поверх покатых крыш далеко впереди и чуть правее высился купол Джилмэн-хауза, хотя на сей раз он был объят почти непроглядной темнотой. Рыбья вонь, которая на несколько минут, казалось, рассеялась от легкого дуновения спасительного и милосердного ветерка, нахлынула с новой, поистине одуряющей силой.
Не успел я еще до конца пройти улицу, когда услышал звуки шагов очередной группы, которая приближалась по Вашингтон-стрит с северной стороны. Как только она достигла широкого открытого пространства, откуда я впервые заметил столь встревожившие меня морские силуэты, мне стало ясно, что нас разделяет всего один квартал – и невольно ужаснулся при виде дьявольски аномальных лиц этих существ, и какой-то собачьей, явно недочеловеческой, согбенной поступи. Одно из них передвигалось просто по-обезьяньи, время от времени касаясь длинными руками земли, тогда как другое – в том странном наряде и тиаре – вообще не столько шло, сколько прыгало. Только тогда я смекнул, что это была та самая группа, которую я видел во дворе Джилмэн-хауза, и она, судя по всему, преследовала меня наиболее плотно. Когда несколько типов глянули в мою сторону, я едва, было, не застыл на месте от страха, однако все же как-то заставил себя тащиться вперед все той же якобы привычной мне, шаркающей походкой. Вплоть до настоящего времени я толком не знаю, заметили они меня или нет. Если да, то, значит, моя уловка сработала и они ничего не заподозрили, поскольку проследовали прежним курсом и пересекли открытое пространство, все время продолжая издавать какие-то квакающие, булькающие, омерзительно-гортанные звуки, в которых я не мог разобрать ни единого человеческого слова. Вновь оказавшись в тени, я прежней рысцой миновал несколько покосившихся, рассыпающихся домов, стараясь как можно полнее раствориться в окружавшей меня ночной темени. Перейдя на противоположную сторону улицы, я на ближайшем углу свернул на Бэйтс-стрит и побрел дальше, по-прежнему держась поближе к домам. Мне снова повстречались два дома, в которых можно было различить признаки жизни, а на верхнем этаже я даже заметил проблески слабого света, однако и на сей раз все прошло без каких-либо осложнений. Свернув на Адамс-стрит, я почувствовал себя в большей безопасности, однако пережил настоящий шок, когда из ближайшего дверного проема чуть ли не у меня под носом на улицу выскользнул какой-то человек. Он, правда, оказался вдрызг пьян, а потому я без особого труда достиг складских помещений на Бэнк-стрит.
Ни одной живой души нельзя было заметить на этой мертвой улице, тянувшейся вдоль устья реки, а шум падающей воды полностью заглушал мои шаги. До железнодорожной станции путь был неблизкий, и кирпичные громады складских помещений почему-то казались мне сейчас даже более опасными, чем фасады жилых домов. Наконец я увидел древнее сводчатое строение станции – точнее, то, что от нее осталось, – и направился прямо к путям, которые начинались у его дальнего конца.
Рельсы основательно проржавели, однако производили впечатление довольно целых, да и почти половина шпал также пребывала в достаточно нормальном, крепком состоянии, Идти, а тем более бежать по подобному покрытию было крайне трудно, однако я старался изо всех сил и в целом развил весьма приличную скорость. Некоторое время пути пролегали вдоль устья реки, однако вскоре я достиг длинного крытого моста, где они проходили над головокружительной бездной. В зависимости от нынешнего состояния моста мне предстояло определить маршрут дальнейшего передвижения, Если человек все же в состоянии пройти по нему, я так и сделаю; если же нет, придется вновь блуждать по улицам в поисках ближайшей, и хотя бы относительно безопасной переправы.
Громада похожего на сарай моста призрачно поблескивала в лучах лунного света, и я увидел, что по крайней мере на протяжении ближайших нескольких метров шпалы были на месте. Вступив на него, я включил фонарь и едва не был сбит с ног несметными полчищами вылетевших откуда-то летучих мышей. Ближе к середине моста между шпалами зияла довольно широкая брешь, и я всерьез забеспокоился, что она станет непреодолимым препятствием, однако все же отважился на отчаянный прыжок и каким-то образом преодолел ее.
Мне было отрадно снова оказаться под лучами лунного света, когда своды моста казались позади. Рельсы пересекали Ривер-стрит на одном с ней уровне, однако сразу после этого отклонялись в сторону, вступая в местность, которая все более походила на сельскую, и где с каждым шагом все меньше ощущался омерзительный, гнилостный запах Иннсмаута, Здесь мне уже пришлось вступить в единоборство с зарослями чахлых, но довольно колючих кустарников и ползучего вереска, основательно потрепавших мою одежду, однако я и не думал роптать, поскольку в случае неожиданной опасности они могли бы стать достаточно сносным укрытием от возможных преследователей, При этом я ни на минуту не забывал, что большая часть маршрута моего передвижения могла просматриваться с дороги на Роули.
Совершенно неожиданно началась заболоченная местность – здесь проходила только одна колея, стлавшаяся по невысокой, поросшей травой насыпи среди заметно поредевшего кустарника. Затем попался своеобразный островок более приподнятой суши – рельсы здесь проходили через прорытый в нем проход, окруженный с обеих сторон канавами, также обильно поросшими травой и кустарником. Данное естественное укрытие оказалось как нельзя более кстати, поскольку именно в этом месте дорога на Роули, если полагаться на результаты моей рекогносцировки из окна гостиницы, проходила в опасной близости от железнодорожною полотна. Сразу по окончании земляного проема она должна была пересекать его и удаляться на более безопасное расстояние, Пока же мне приходилось проявлять особую бдительность и радоваться уже тому, что железную дорогу, похоже, пока никто не патрулировал.
Непосредственно перед тем как войти в этот проем, я бросил короткий взгляд назад, однако преследования не обнаружил, С этого расстояния рассыпающиеся шпили и крыши Иннсмаута, окруженные желтоватым, волшебным сиянием лунного света, казались очень даже симпатичными и чуть ли не воздушными, и я невольно подумал о том, как же прекрасно они смотрелись до того, как над городом зависла эта страшная тень неведомого проклятия. Вслед за этим, когда я перевел взгляд от города вглубь суши, мое внимание привлекло нечто не столь умиротворяющее и даже пугающее, причем настолько, что я поневоле на мгновение застыл на месте.
То, что я увидел – или мне это лишь показалось? – представляло собой некое волнообразное колыхание, которое наблюдалось далеко к югу. Вскоре я понял, что по дороге на Ипсвич передвигается громадная толпа неведомых мне существ. Расстояние было слишком большим, а потому деталей я не различал, однако вид этой продвигающейся колонны меня крайне встревожил. Слишком уж странно она колыхалась и неестественно ярко поблескивала в лучах сместившейся к этому времени к западу круглой луны. Несмотря на то, что ветер дул сейчас в противоположном направлении, я вроде даже разобрал нечто похожее на отдаленный шум, а долетавшее до моих ушей какое-то дьявольское царапанье и мычание показались еще более отвратительными и грозными, чем все те звуков, которые мне доводилось слышать до этою.
В моем мозгу пролетела вереница самых неприятных и, более того, отчаянных догадок. Я почему-то подумал о тех кошмарных иннсмаутских тварях, которые, как мне рассказывали, безвылазно скрывались, в гигантских, зловонных муравейниках, буквально заполонивших все морское побережье. На память пришли и те неведомые мне пловцы, которых я видел далеко в море. Более того, если принять во внимание численность всех тех групп, которые мне уже довелось наблюдать в эту ночь, а также тех отрядов, которые в настоящее время, очевидно, охраняли выходившие из города дороги, массовость новой толпы преследователей казалась странно большой для почти безлюдною Иннсмаута.
Откуда же могла взяться вся эта армада, в настоящий момент представшая перед моим взором? Неужели те древние, таинственные катакомбы и в самом деле были заполонены полчищами представителей невиданной и неизвестной никому жизни? А может, некое загадочное судно и в самом деле ссадило всех их на тот дьявольский риф? Но кто они и почему оказались здесь? Ведь если столь внушительный отряд бродит по дороге на Ипсвич, не могло ли оказаться так, что патрули и на других дорогах также существенно усилены?
Я вступил в поросший кустарником проем в насыпи и принялся медленно продвигаться по нему, когда в очередной раз почувствовал нахлынувшую неизвестно откуда волну тошнотворного рыбьего запаха. Неужели ветер столь стремительно изменил свое направление и стал задувать с моря, проносясь над всем городом? Скорее всего, так оно и было, поскольку я тотчас же стал различать шокировавшее меня гортанное бормотание, доносившееся с той стороны, где доселе не было слышно ни звука. Но теперь к ним примешивались и другие звуки – нечто вроде слитного, массового хлопанья или постукивания, почему-то навевавшего на меня образы самого отвратительного и жуткого свойства. Я просто не знал, что и подумать о той волнообразно колыхавшейся массе неведомых тварей, перемещавшейся по дороге на Ипсвич.
Внезапно все эти звуки и рыбья вонь как-то разом усилились, окрепли, так что я на мгновение даже замер на месте, благодаря судьбу за то, что оказался на время прикрыт возвышающимся краем земляного проема. Именно здесь дорога на Роули проходила почти рядом со старым железнодорожным полотном, прежде чем через несколько десятков метров отклониться и уйти в противоположном направлении. Ко всему прочему по этой дороге сейчас что-то двигалось, так что мне оставалось ничего другого, кроме как упасть на землю и вжаться в нее в ожидании того момента, когда эта дикая процессия минует меня и скроется в отдалении. Хвала Всевышнему, что эти ублюдки не взяли с собой собак – хотя, едва ли это принесло бы им пользу с учетом той одуряющей, перешибающей любые посторонние запахи рыбьей вони, которая наполняла сейчас всю атмосферу. Укрывшись за кустами, обильно произраставшими в этой песчаной расщелине, я чувствовал себя в относительной безопасности, хотя и понимал, что загадочные твари вскоре пройдут не более, чем в ста метрах передо мной, и я смогу их разглядеть, тогда как они – если только судьба не сыграет со мной какую-нибудь злую шутку, – меня не заметят.
И все же мне вдруг стало жутко страшно даже просто поднять на них взгляд. Я увидел залитое лунным светом открытое пространство, которое им предстояло пересечь, и почему-то в мозгу промелькнула странная, даже нелепая мысль о том, как же они загрязнят, изгадят всю эту местность. Пожалуй, из всех иннсмаутских обитателей они были наиболее омерзительными – такими, которых никогда не захочешь вспомнить хотя бы для того, чтобы кому-то рассказать о них.
Вонь становилась просто невыносимой, а звуки представляли собой чудовищную смесь дикого покряхтывания, кваканья, завывания и лая, слившихся в единый, сплошной гомон, по-прежнему не имевший ничего общего с нормальной человеческой речью. Было ли это голосами моих преследователей? А может, они все же где-то нашли и взяли с собой собак, хотя за весь день мне ни разу не встретилось в городе ни одно из традиционных домашних животных. Это их похлопывание или постукивание казалось чудовищным, и я не смел даже взгляда поднять на порождавших его тварей, твердо вознамерившись держать глаза плотно закрытыми вплоть до того, как они не скроются в западном направлении.
Теперь толпа проходила почти напротив того места, где я находился – воздух был заполнен их хриплым гавканьем, а земля, казалось, подрагивала от нелепых, чуждых всему человеческому шагов. Я почти не дышал и собрал всю свою волю в кулак, лишь бы – не дай Бог! – не размежить веки.
Я и до настоящего времени не в состоянии точно определить, были ли последовавшие за этим события реальностью или всего лишь кошмарной галлюцинацией. Недавние действия властей, предпринятые после моих отчаянных призывов и ходатайств, скорее всего подтвердят то, что это все же было чудовищной правдой, но не мог ли я в те минуты и в самом деле увидеть галлюцинации, порожденные псевдогипнотическим воздействием атмосферы древнего, околдованного, одурманенного города? Подобные города обычно обладают странной, неведомой нам силой, и мистическое наследство безумных легенд вполне способно повлиять на психику отнюдь не одного человека, оказавшегося среди тех мертвых, пропитавшихся омерзительной вонью улиц, нагромождений прогнивших крыш и рассыпающихся колоколен.
Так уж ли невозможно, чтобы в глубине той зависшей над Иннсмаутом тени таились бациллы самого настоящего, и к тому же заразного безумия? Кто может сказать, где проходит граница между реальностью и выдумкой, после того как услышит вещи вроде тех, что рассказал мне старый Зэдок Аллен? Кстати, властям так и не удалось найти его и они не имеют ни малейшего представления о том, что с ним сталось. Где же кончается сумасшествие и начинается реальная действительность? Может ли быть такое, чтобы даже мои самые последние страхи оказались всего лишь жуткой иллюзией, фантастическим в своей нелепости бредом?
И все же я должен хотя бы попытаться рассказать о том, что, как мне казалось, своими глазами увидел в лучах поддразнивающей, желтоватой луны – увидел подрагивающим и вздымающимся, прыгающим и ползущим по дороге на Роули прямо у себя перед глазами, пока лежал в густой траве того уединенного железнодорожного переезда. Разумеется, мне так и не удалось заставить себя не смотреть на происходящее; наверное, это было просто предначертано мне, ибо может ли кто-то сомкнуть глаза, когда в каких-то ста метрах от него струятся толпы, несметные орды квакающих и лающих порождений неведомой бездны, оглушая своими омерзительными голосами окрестности?
Мне казалось, то я был готов к самому худшему, и, в принципе, действительно был подготовлен к нему, если учитывать все то, что мне довелось увидеть раньше. Мои прежние преследователи и так были чудовищно аномальны, поэтому неужели я не смог бы перенести зрелище, к которому добавлен еще один новый фрагмент, элемент, доза этой самой уродливости, и взглянуть на существа, в которых вообще нет ни малейшего намека на что-то хотя бы отдаленно привычное и нормальное?
Я лежал, закрыв глаза, вплоть до тех пор, пока из какого-то пространства, располагавшегося практически прямо передо мной, не стал доноситься сиплый и одновременно оглушающий шум. Я понимал, что в те минуты довольно значительная их часть как раз должна была проходить по тому месту, где края земляного проема чуть уплощались и шоссе пересекало железнодорожную линию – и в какое-то мгновение не мог уже более сдерживаться от того, чтобы не посмотреть, какие же новые кошмарные чудеса преподнесет мне косой свет желтоватой луны.
Казалось, это был настоящий конец – конец всему тому, что осталось на земле, конец любого крохотного остатка душевного спокойствия и веры в единство природы и человеческого разума. Ничто из того, что я мог вообразить и представить себе, даже если бы поверил каждому слову в сумасшедшем рассказе старого Зэдока, не могло идти ни в какое сравнение с той бесовской, проклятой Богом реальностью, которая предстала – по крайней мере, я считаю, что так оно и было – перед моими глазами. Я уже пытался ранее делать отдельные робкие намеки на то, что это было, поскольку надеялся таким примитивным образом хоть ненамного отсрочить необходимость описания всего этого на бумаге именно сейчас. Возможно ли было такое, чтобы та самая планета, которая сотворила человека, действительно породила подобных существ; чтобы человеческие глаза, как объективно данный нам орган чувств, и в самом деле увидели нечто такое, на фоне чего все знание человека является лишь бледной, немощной фантазией и жалкой легендой?
И все же я видел их, передвигающихся бескрайним потоком – ползущих, прыгающих, припадающих к земле, блеющих, – видел эту массу вздымающейся нечеловеческой плоти, освещаемую призрачным лунным сиянием, извивающихся в зловещих корчах дикой сарабанды фантастического кошмара, На некоторых из них были высокие тиары, сделанные из того неведомого, белесо-золотистого металла… и те диковинные наряды, а один – тот, кто возглавлял всю эту процессию, – был облачен в некое подобие отвратительного плаща с горбом на спине, в полосатые брюки и фетровую шляпу, водруженную на бесформенный отросток, который, очевидно, призван был считаться головой.
Мне показалось, что в своей массе они были серовато-зеленого цвета, но с белыми животами. Большинство из них блестели и казались осклизлыми, а края их спин были покрыты чем-то вроде чешуи. Очертаниями своими они лишь отдаленно напоминали антропоидов, тогда как головы были определенно рыбьи, с выпуклыми, даже выпученными глазами, которые никогда не закрывались. Сбоку на их шеях виднелись трепещущие жабры, а между отростками длинных лап поблескивали натянутые перепонки, Они вразнобой подпрыгивали, отталкиваясь то двумя, а то всеми четырьмя конечностями, и я как-то даже обрадовался, что у них их было всего четыре. Их хриплые, лающие голоса, явно созданные для некоего подобия речи, несли в себе массу жутких и мрачных оттенков, с лихвой компенсировавших малую выразительность их морд.
И все же, несмотря на всю чудовищность своего облика, они не казались мне совершенно незнакомыми. Я слишком хорошо знал, какими они должны были быть, поскольку в моем мозгу отчетливо запечатлелись вспоминания о той тиаре из музея в Ньюбэрипорте. Это были те самые рыбо-лягушки, отображенные на драгоценном украшении – но теперь живые и ужасные, – и, глядя на них, я также знал, кого именно столь зловеще напомнил мне тот горбатый, украшенный тиарой священник, которого я видел в темном дверном проеме церкви.
Я даже не пытался хотя бы приблизительно подсчитать их численность, ибо понимал, что это совершенно немыслимая задача. Я просто видел перед собой бесконечные, извивающиеся и содрогающиеся как тело червя волны – хотя мой испуганный, мимолетный взгляд смог выхватить лишь ничтожный фрагмент всей представшей передо мной картины. Но уже в следующее мгновение все это зловещее действо померкло передо мной, утонув пучине в спасительного и милосердного обморока – первою, который мне довелось испытать за всю свою жизнь.

V

Мягкий дневной дождь вывел меня из состояния глубокого забытья, и я обнаружил, что по-прежнему лежу в поросшем высокой травой искусственном ущелье, вдоль которого тянулись проржавевшие железнодорожные рельсы. Нетвердой походкой доковыляв до пролегавшего невдалеке от меня шоссе, я не обнаружил на нем ни малейших следов ног, ни мазков свежей грязи. Рыбий запах также бесследно исчез. В сероватой дымке к юго-востоку от меня маячили исковерканные крыши и безглавые колокольни Иннсмаута, однако на всем протяжении пустынной, соляной, болотистой местности, куда простирался мой взгляд, я не заметил ни единой живой души. Часы на руке исправно показывали время и я понял, что проспал до самого утра.
Я отнюдь не был уверен в реальности всего того, что произошло со мной несколько часов назад, однако не мог отрицать очевидного факта, что за всем этим таилась некая грозная и неясная подоплека. Я должен был как можно скорее уйти из этого Богом проклятого города и, соответственно, сразу же стал проверять дееспособность своего двигательного аппарата. Несмотря на усталость, голод и пережитой ужас, я обнаружил, что вполне способен передвигаться, а потому медленно направился по грязной дороге в сторону Роули. Уже к вечеру я добрался до деревни, где смог перекусить и обзавестись хоть какой-то относительно сносной одеждой, Затем я успел на вечерний поезд до Аркхэма, и уже на следующий день имел долгую и обстоятельную беседу с местными представителями официальных властей, которую позднее повторил уже в Бостоне.
Основные пункты всего того, что стало результатом этих обсуждений, уже известны широкой общественности, и я очень хотел – дабы не подвергать излишним мучениям чувство здравого смысла, – чтобы мне ничего не пришлось добавлять к данному описанию. Как знать, а вдруг меня и в самом деле постепенно охватывает какое-то безумие, а вместе с ним подступает еще больший ужас и ощущение нового невиданного чуда?
Нетрудно догадаться, что я отменил все последующие мероприятия своего запланированного отдыха, хотя прежде связывал немалые надежды с новыми сценическими, архитектурными и антикварными изысканиями. Не осмелился я также взглянуть на некий образчик ювелирного мастерства, который якобы хранился в музее Мискатонского университета. Тем не менее, свое пребывание в Аркхэме я использовал в целях пополнения информации cугубо генеалогического свойства – к сожалению, мне удалось сделать лишь самые поверхностные и поспешные записи, которые я, однако, надеюсь все же со временем расшифровать и сравнить с уже имеющимися сведениями. Руководитель тамошнего исторического общества – мистер Лэпхем Пибоди – оказал мне в этом любезное содействие и проявил необычайный интерес к тому обстоятельству, что я являюсь внуком Элизы Орне из Аркхэма, которая родилась в 1867 году и в семнадцатилетнем возрасте вышла замуж за Джеймса Вильямсона из Огайо.
Как выяснилось, мой дядя по материнской линии много лет назад также бывал в этих местах и занимался поисками, во многом схожими с теми, которые вел я сам. Более того, мне сообщили, что семья моего деда в свое время наделала немало шума и была объектом пристального интереса в местных кругах. По словам мистера Пибоди, широкие дискуссии тогда вызвала женитьба отца моей матери, Бенджамина Орне, состоявшаяся сразу после Гражданской войны, поскольку родословная невесты была поистине прелюбопытной. Как предполагалось, она являлась сиротой и была удочерена одним из членов нью-гэмпширского рода Маршей, точнее – тех Маршей, которые жили в графстве Эссекс, – однако образование она получила во Франции и очень слабо знала свою новую семью. Опекун перевел на ее счет в бостонском банке солидные средства, чтобы она могла безбедно жить со своей французской гувернанткой, хотя фамилия этого опекуна показалась жителям Аркхэма совершенно незнакомой, а сам он на время исчез из виду, а потому со временем его права по суду перешли к этой самой гувернантке. Француженка – ныне уже давно покойная – отличалась крайней неразговорчивостью, и многие считали, что на самом деле она знала гораздо больше того, о чем рассказывала.
Однако наиболее обескураживающим оказалось то, что никто не мог припомнить, чтобы законные родители молодой женщины – Энох и Лидия (Месерв) Марш – когда-либо проживали в Нью-Гэмпшире. Высказывались предположения, что на самом деле она была отнюдь не приемной, а самой что ни на есть родной дочерью одного из членов рода Маршей – если на то пошло, у нее были типично их глаза. Но самое поразительное обстоятельство вскрылось лишь после ее ранней кончины, которая наступила при рождении моей бабки – ее единственного ребенка. Успев к тому времени сформировать собственное и весьма нелицеприятное мнение о человеке по фамилии Марш, я, естественно, отнюдь не возрадовался тому обстоятельству; что он также является одной из ветвей на генеалогическом древе нашего семейства, равно как и не преисполнился горделивым чувством, узнав от мистера Пибоди, что и у меня самого глаза точь-в-точь как у покойного Марша. Тем не менее, я был бесконечно благодарен ему за предоставленную информацию, которая, в чем я нисколько не сомневался, окажется весьма ценной, после чего попросил его также показать мне все те отнюдь не скудные записи и перечни архивных материалов, которые имели отношение к тщательно задокументированной истории семьи Орне.
Из Бостона я сразу же отправился домой в Толидо, после чего примерно месяц отдыхал, зализывая раны перенесенных мною потрясений. В сентябре я продолжил обучение на последнем, пятом курсе университета, и вплоть до июня следующего года был всецело погружен в учебный процесс и прочие университетские дела. 0б иннсмаутском инциденте я вспоминал лишь в тех редких случаях, когда меня посещали представители официальных властей по поводу моего памятного ходатайства к ним и просьбы максимально тщательно разобраться с этим кошмарным делом. Примерно в середине июля – то есть спустя ровно год после моей поездки в Иннсмаут – я провел неделю с семьей моей матери в Кливленде, сверяя полученную мною генеалогическую информацию с некоторыми фамильными вещами и оставшимися документами и записями, а также размышляя над тем, какая же из всего этого получалась картина.
Нельзя сказать, чтобы я получал особое удовольствие от этой деятельности, поскольку атмосфера, царившая в доме Вильямсонов, неизменно угнетала меня. Был в ней какой-то смутный отпечаток некоей болезненности, да и моя мать при жизни также не поощряла моих визитов в свою бывшую семью, хотя сама неизменно приглашала отца, когда он приезжал в Толидо, погостить у нас в доме. Моя родившаяся в Аркхэме бабка неизменно производила на меня странное, поистине устрашающее впечатление, а потому я отнюдь не горевал, когда она неожиданно исчезла. Мне тогда было восемь лет, и люди поговаривали, что она ушла из дома, не вынеся горя после самоубийства ее старшего сына Дугласа – моего дяди. Он застрелился вскоре после поездки в Новую Англию – несомненно, той самой поездки, благодаря которой его и запомнили в кругах Аркхэмского Исторического общества.
Дядя был очень похож на нее, а потому тоже не очень-то мне нравился. Мне всегда было немного не по себе, а то и просто страшновато от их пристальных, немигающих взглядов. Моя собственная мать и дядя Уолтер никогда на меня так не смотрели. Они вообще были очень похожи на своего отца, хотя мой маленький бедный кузен Лоуренс – сын Уолтера – был почти точной копией своей бабки вплоть до тех пор, пока какой-то серьезный недуг не вынудил его навсегда уединиться в лечебнице в Кэнтоне. Я не видел его четыре года, но мой дядя, регулярно навещавший его, как-то намекнул, что состояние его здоровья – как умственного, так и физического – крайне тяжелое. Видимо, именно это обстоятельство явилось главной причиной безвременной кончины его матери два года назад.
Таким образом, мой дед и его овдовевший сын Уолтер теперь составляли кливлендскую ветвь нашей семьи, над которой по-прежнему продолжала зависеть тень былых воспоминаний. Мне все так же не нравилось это место, а потому я старался как можно скорее завершить свои исследования. Дед в изобилии снабдил меня всевозможной информацией и документами относительно истории и традиций нашего рода, хотя по части прошлого ветви Орне мне пришлось опираться исключительно на помощь дяди Уолтера, который предоставил в мое распоряжение содержимое всех своих досье, включая записи, письма, вырезки, личные вещи, фотографии и миниатюры.
Именно изучая письма и картины, имевшие отношение к семейству Орне, я стал постепенно испытывать ужас в отношении своей собственной родословной. Как я уже сказал, общение с моей бабкой и дядей Дугласом всегда доставляло мне массу неприятных минут. Сейчас же, спустя много лет после их кончины, я взирал на их запечатленные на картинах лица со все возрастающим чувством гадливости и отчужденности. Суть перемены поначалу ускользала от меня, однако постепенно в моем подсознании начало вырисовываться нечто вроде ужасающею сравнения, причем даже несмотря на неизменные отказы рациональной части моего разума хотя бы заподозрить что-то подобное. Было совершенно очевидно, что характерные черты их лиц начали наводить меня на некоторые мысли, которых раньше не было и в помине – на мысли о чем-то таком, что, предстань оно передо мной со всей своей резкой и явной очевидностью, могло бы попросту повергнуть меня в состояние безумной паники.
Но самое ужасное потрясение ожидало меня тогда, когда дядя показал мне образцы ювелирных украшений семьи Орне, хранившихся в одной из ячеек банковского сейфа. Некоторые из них представляли собой весьма тонкие и изящные изделия, но была там среди прочего и коробка с довольно странными старыми вещами, которые достались им от моей таинственной прабабки, причем дядя с явным нежеланием и даже отвращением продемонстрировал их мне. По его словам, это были явно гротескные и даже отталкивающие изделия, которые, насколько ему было известно, никто никогда не носил на людях, хотя моей бабке очень нравилось порой любоваться ими. С ними были связаны какие-то малопонятные приметы типа дурного глаза или неведомой порчи, а француженка-гувернантка моей прабабки якобы прямо говорила, что их вообще нельзя носить в Новой Англии – разве что лишь в Европе.
Прежде, чем начать медленно, с недовольным ворчанием открывать коробку с этими изделиями, дядя предупредил меня, чтобы я не пугался их явно необычного -и даже отчасти зловещего вида.
Художники и археологи, которым довелось видеть их, признавали высочайший класс исполнения и экзотическую изысканность этих изделий, хотя никто из них не смог определить, из какого материала они были изготовлены и в какой художественной традиции выполнены. Среди них были два браслета, тиара и какое-то нагрудное украшение, причем на последнем были запечатлены поистине фантастические сюжеты и фигуры.
В ходе всех этих дядиных пояснений я пытался максимально сдерживать свои эмоции, однако лицо, похоже, все же выдало мой усиливающийся страх. Дядя явно встревожился и даже на время отложил демонстрацию изделий, желая проверить мое самочувствие. Я, тем не менее, попросил его продолжать, что он и сделал, по-прежнему храня на лице все то же выражение открытой неприязни и отвращения. Пожалуй, он допускал отчасти повышенной эмоциональной реакции с моей стороны, когда первый предмет – тиара – был извлечен из коробки, однако сомневаюсь, чтобы он мог допустить именно то, что произошло. Пожалуй, не ожидал происшедшего и я сам, поскольку считал себя вполне подготовленным и имел некоторое представление о том, какое зрелище должно было предстать перед моими глазами… и все же свалился в обморок – точно так же, как это произошло на том поросшем вереском и кустарником железнодорожном переезде год назад.
С того самого дня вся моя жизнь превратилась в череду кошмарных раздумий и жутковатых ожиданий, поскольку я не знал, сколько во всем этом зловещей правды, а сколько безумного вымысла. Моя прабабка также носила фамилию Марш и имела загадочное происхождение, а муж ее жил в Аркхэме – а разве не говорил старый Зэдок, что дочь Оубеда Марша, родившаяся от его брака с некоей таинственной чужеземкой, была обманным путем выдана замуж за какого-то господина из Аркхэма? И что этот древний пьяница болтал насчет сходства моих глаз и глаз капитана Оубеда? Да и тот Аркхэмский ученый тоже подметил, что глаза у меня – в точности как у Маршей. Так не был ли Оубед Марш моим пра-прадедом? И кем же – чем же – была в таком случае моя пра-прабабка?
Впрочем, все это могло быть и чистым, хотя и безумным совпадением. Эти светло-золотистые украшения вполне могли быть куплены отцом моей прабабки, кем бы он ни был на самом деле, у какого-нибудь иннсмаутского матроса. А эти взгляды, запечатленные на лицах моей бабки и ее сына-самоубийцы, могли быть всего лишь плодом моей собственной фантазии – чистейшей воды выдумкой, приукрашенной воспоминаниями о том иннсмаутском инциденте, которые неотступно преследовали меня все эти месяцы и дни. Но почему тогда мой дядя покончил с собой именно после той памятной поездки по местам жизни предков в Новой Англии?
На протяжении более, чем двух лет я с большим или меньшим успехом отвергал все подобные сомнения. Отец способствовал получению мною хорошей должности в страховой компании, и я постарался как можно глубже погрузиться в атмосферу новой работы. Но зимой 1930-31 годов у меня начались странные сновидения. Крайне разрозненные и поначалу отнюдь не навязчивые, они с каждой неделей повторялись все чаще, получая при этом все более яркую окраску. Передо мной словно расстилались бескрайние водные просторы, а сам я бродил по титаническим подводным галереям и лабиринтам, составленным из поросших водорослями циклопических стен, и рыбы были моими единственными спутниками в этих блужданиях. Вскоре стали возникать и новые образы, которые переполняли мою душу чудовищным страхом, но почему-то всякий раз лишь после того как я просыпался. Непосредственно во сне они меня совершенно не беспокоили – ведь я был одним из них, и носил какие-то причудливые, совершенно нечеловеческие украшения, бороздил их подводные пути и совершал чудовищные ритуальные процедуры в их располагавшихся на морском дне зловещих храмах.
Сны мои были наполнены такой массой причудливых видений и диковинных образов, что я смог. запомнить лишь – ничтожную толику увиденного, однако даже того, что сохранилось в моей памяти, с лихвой хватило бы на то, чтобы навеки прослыть безумцем, или, напротив, гением, если бы я осмелился записать все увиденное. Одновременно с этим я чувствовал, что некая неведомая и пугающая сила настойчиво пыталась вытащить меня из мира нормальной и здоровой человеческой жизни и ввергнуть в пучину непроглядной темени и чужеродного существования, что, конечно же, тяжелым камнем ложилось мне на душу. Состояние моего здоровья и даже внешность подверглись существенному ухудшению, так что в конце концов мне пришлось оставить свою работу и перейти на затворнический, почти неподвижный образ жизни инвалида. Меня словно поразил некий странный нервный недуг, отчего я временами в буквальном смысле был не в состоянии сомкнуть глаз.
Именно тогда я со все возрастающей тревогой стал рассматривать в зеркале собственное отражение. Едва ли человеку доставляет удовольствие наблюдать постепенно усиливающиеся признаки развития какого-то заболевания, но в моем случае было нечто более тонкое, неуловимое и одновременно обескураживающее. Мой отец также стал это подмечать и поглядывать на меня с явным недоумением, а подчас и с откровенным испугом. Что же во мне происходило? Не могло ли так получиться, что я постепенно становился похожим на мою бабку и дядю Дугласа?
Однажды ночью мне приснился страшный сон, в котором я якобы встретился со своей бабкой, причем встреча эта состоялась где-то под водой, в океанской пучине. Она жила в фосфоресцирующем дворце, состоящем из многочисленных террас, с садами, в которых произрастали странные, какие-то чешуйчатые, гнилостного цвета кораллы, образовавшие ветвистые, чем-то похожие на уродливые деревья посадки. Старуха довольно тепло поприветствовала меня, хотя было в ее манерах что-то насмешливое, почти сардоническое. Она сильно изменилась – как существа, которые перешли на постоянную жизнь в воде, – и сказала, что якобы вообще никогда не умирала. Вместо этого она переместилась в такое место, о котором узнал ее сын Дуглас, и стала обитать в царстве, чудеса которого – предназначенные также и для него – он сам отверг дымящимся дулом своего револьвера. Это будет и мое царство – никуда мне от этого не деться, и я тоже никогда не умру, а буду жить вместе с теми, кто существовал уже тогда, когда на земле вообще не было людей.
Видел я и ту особу, которая являлась ее бабкой. В течение восьмидесяти тысяч лет ее предки Пт'тиа-л'йи жили в Й'хантлеи, и именно туда она вернулась после смерти Оубеда Марша. Й'ха-нтлеи не подвергся разрушению, когда люди с верхней земли наслали в море смерть. Глубоководных вообще невозможно уничтожить, хотя палеогеновая магия давно забытых Старожилов иногда может причинять им отдельные неприятности. В настоящее время они пребывают в состоянии покоя, но настанет такой день – если они еще помнили об этом – когда они восстанут снова и воздадут должное ненасытной жажде Великого Цтулху. В следующий раз это будет уже совершенно новый город, гораздо более величественный, чем Иннсмаут. Они заметно расширят свое влияние и уже подготовили тех, кто поможет им в этом деле, однако пока должны выждать некоторое время. За то, что я вызвал смерть их людей на верхней земле, я должен принести покаяние, но оно не будет слишком уж тяжелым.
Это был тот самый сон, в котором я впервые увидел шоггота, и один лишь вид его поверг меня в состояние безумного ужаса, заставившего с криком проснуться. В то утро зеркало со всей очевидностью подтвердило мне, что я также окончательно приобрел ту самую характерную «иннсмаутскую внешность».
Я пока решил не накладывать на себя руки, как это сделал дядя Дуглас. Правда, я купил автоматический пистолет и однажды едва было не совершил роковой шаг, но какие-то сны все же удержали меня. Жестокие, наиболее пронзительные ночные видения стали постепенно стихать и сглаживаться, а вместо того меня стало необъяснимым образом манить в морскую бездну. Во сне я часто слышу и совершаю странные вещи, а когда просыпаюсь, то ощущаю уже не ужас, а самый настоящий, неподдельный восторг. Я не верю в то, что мне придется дожидаться полной перемены, на что было обречено большинство других. В противном случае отец навечно упрячет меня в сумасшедший дом, как он поступил с моим несчастным кузеном. Внизу меня поджидало нечто неслыханное и великолепное, и скоро я встречусь с ним. Йа-Р'лия! Ктулху фхтагн! Иа! Иа! Нет, я не застрелюсь – я создан отнюдь не для этого!
Я разработаю план бегства моего кузена из той лечебницы в Кэнтоне, и мы вместе отправимся в сокрытый восхитительной тенью Иннсмаут. Мы поплывем к тому загадочному рифу и окунемся вглубь черной бездны, навстречу циклопическим, украшенным множеством колонн Й'ха-нтлеи, и в этом логове Глубоководных обретем вечную жизнь, окруженные всевозможными чудесами и славой.

Предыдущая страница 2


[i] Огл. 1 2


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Говард Филлипс Лавкрафт - Биография

Говард Филлипс Лавкрафт

На основную страницу

Биография

Говард Филлипс Лавкрафт (Howard Phillips Lovecraft) родился 20 августа 1890 года в городе Провиденс штата Род-Айленд. Его родители, мать — Сара Сюзан Филлипс Лавкрафт и отец — Винфилд Скотт Лавкрафт, тогда жили в доме 454 (тогда еще 194) по Энджелл Стрит. В Провиденсе, не считая двух лет, проведенных в Нью-Йорке, прожил всю свою недолгую жизнь.

Когда Говарду было три года, его отец перенес нервный срыв, находясь в отеле в Чикаго (он работал коммивояжером) и после этого был помещен в лечебницу, где и провел пять лет, вплоть до своей смерти 19 июля 1898 года.

После смерти отца мальчика растила мать, две тетки и, особенно, дед — Виппл Ван Бьюрен Филлипс. У деда была самая обширная библиотека в городе (а может, и во всем штате) и это сыграло не последнюю роль в формировании читательских пристрастий Говарда. Он рано начал читать и писать сам (еще раньше он начал просто сочинять устные стихи). И одно из первых произведений, которые он отмечал, как самое любимое и впечатлившее его, были «Сказки 1001 ночи», прочитанные впервые им в пятилетнем возрасте. Именно оттуда родился Абдула Альхазред, ставший впоследствии псевдонимом самого автора, а еще позднее — персонажем его рассказов, автором Некрономикона. И именно этой книге Лавкрафт обязан восточным мотивам в его последущем творчестве. Также автором были с детства любимы греческие мифы, «Илиада» и «Одиссея», отражения которых мы также можем встретить позднее в его поэзии и прозе.

Говард Филлипс Лавкрафт

С раннего детства Лавкрафт отличался слабым здоровьем. Практически не имевший друзей, он большинство своего времени проводил у деда в библиотеке. Но его интересы не ограничивались литературой как профессией. Он серьезно занимался химией, астрономией, историей (в особенности, историей родного штата и Новой Англии). Еще в школьном возрасте самостоятельно начал издавать газеты и журналы, посвященные своим научным интересам и исследованиям («The Scientific Gazette» (1899-1907) и «The Rhode Island Journal of Astronomy» (1903-07)). Распространялись они в основном среди одноклассников и последующих друзей и соратников.

В школе (Hope Street High School) его интересы и исследования одобряются учителями, которые заменяют Говарду друзей среди сверстников. И в 1906 году его статью по астрономии впервые публикует «The Providence Sunday Journal». Позднее он становится постоянным ведущим колонки в «The Pawtuxet Valley Gleaner», посвященной астрономии. А еще позднее и в таких изданиях как «The Providence Tribune» (1906-08), «The Providence Evening News» (1914-18) и «The Asheville» (N. C.) «Gazette-News» (1915).

В 1904 году умирает дед Говарда. Они с матерью, испытывая финансовые затруднения, вынуждены покинуть особняк, в котором жили, и переехать в тесную квартиру в доме 598 по Энджелл Стирт. Говард очень сильно переживал потерю своего дома, в котором родился и который был его родным. В 1908 году у самого Говарда случается нервный срыв, что вынуждает его покинуть школу, так ее и не окончив. Попытка поступить в Университет Брауна (Brown University) заканчивается неудачей, что приводит к еще более затворническому образу жизни Лавкрафта.

С 1908 по 1913 Лавкрафт практически не выходит из дома, продолжая заниматься астрономией и поэзией. Выход из затворничества произошел очень оригинально. Читая много старых «дешевых» журналов, среди которых был «The Argosy», он наткнулся на любовные истории некоего Фреда Джексона. Это и побудило его написать гневное письмо в журнал. Оно было опубликовано в 1913 году и вызвало бурю протеста от почитателей Джексона. Это привело к целой переписке на страницах журнала, в которую были вовлечены многие люди и авторы. Среди них был и Эдвард Ф. Даас, президент United Amateur Press Association (UAPA). Это была организация, включавшая молодых авторов со всей страны, которые писали и издавали свои собственные журналы. Говард Филлипс ЛавкрафтОн и предлагает Лавкрафту стать членом UAPA. И в 1914 году его предложение принимается.

Лавкрафт начинает издавать свой собственный журнал «The Conservative» (1915-23), в котором публикует свою поэзию, а также статьи и эссе, написанные как специально для этого издания, так и те, что были им посланы в другие журналы. Всего выходит 13 выпусков «The Conservative». Позднее «Necronomicon Press» переиздадут эти выпуски среди прочих трудов Лавкрафта. В дальнейшем Лавкрафт становится Президентом и Главным Редактором UAPA.

Уже имея опыт написания художественной литературы ранее («Зверь в подземелье» («The Beast in the Cave», 1905) и «Алхимик» («The Alchemist», 1908)) и теперь окунувшись в мир любительской прозы, Лавкрафт снова берется за перо, уже как писатель-фантаст, — впервые с 1908 года. В 1917 успешно издаются «Усыпальница» («The Tomb») и «Дагон» («Dagon»). Теперь основным занятием и увлечением автора становится именно проза, поэзия и журналистика.

В 1919 году нервный приступ случается уже с матерью Лавкрафта. И также, как и его отца, ее помещают в клинику, откуда она не выходит до самой смерти. Она умирает 24 мая 1921 года. Лавкрафт сильно переживает смерть матери, но через несколько недель в его жизни происходит серьезная перемена — на конференции журналистов-любителей в Бостоне 4 июля 1921 года он встречает женщину, которая впоследствии станет его женой. Это была Соня Хафт Грин, еврейка российского происхождения, семью годами старше самого Говарда. С первой встречи они находят очень много общего друг в друге, и Лавкрафт часто посещает ее в Бруклине в 1922 году. Их отношения не были секретом, и поэтому сообщение о свадьбе 3 марта 1924 года не явилось неожиданностью для их друзей. Зато это было полной неожиданностью для его теток, которых он оповестил только в письменном виде лишь после того, как бракосочетание уже имело место быть.

Лавкрафт переезжает к жене в Бруклин, и дела в их семье идут не сказать, чтобы плохо — он тогда уже зарабатывает как профессиональный писатель, публикуя свои ранние работы в «Weird Tales», а Соня содержит вполне процветающий шляпный магазин на Пятой авеню в Нью-Йорке.

Но позднее магазин разоряется, а Лавкрафт лишается работы редактора в «Weird Tales». К тому же, Сонино здоровье ухудшается, и ее кладут в лечебницу Нью Джерси. Первого января 1925 года Соня уезжает в Кливленд, чтобы начать дело там, а Лавкрафт переселяется в однокомнатную квартиру в одном из районов Бруклина, под названием Ред Хук (Red Hook). Говард Филлипс ЛавкрафтИмея много знакомых в городе, он не чувствует себя совсем чужим и покинутым. В это время из-под его пера выходят такие вещи как «Заброшенный дом» («The Shunned House», 1924), «Кошмар в Ред-Хуке» («The Horror at Red Hook») и «Он» («He») (оба также 1924).

В начале 1926 Лавкрафт задумывает вернуться в Провиденс, по которому скучает все это время. В этот же момент его брак дает трещину, и позднее (в 1929) распадается окончательно.

Вернувшись 17 апреля 1926 года в Провиденс, Лавкрафт не ведет отшельнический образ жизни, как это было в период с 1908 по 1913. Наоборот, он много путешествует по старинным местам (Квебек, Новая Англия, Филадельфия, Чарльстон) и плодотворно работает. В это время он пишет одни из самых лучших своих вещей, среди которых «Зов Ктулху» («The Call of Cthulhu», 1926), «Хребты Безумия» («At the Mountains of Madness», 1931), «Тень из безвременья» («The Shadow out of Time», 1934- 35). В то же время он ведет обширную переписку как со своими старыми друзьями, так и со многими молодыми авторами, которые своей карьерой на этом поприще обязаны во многом Лавкрафту (Огаст Дерлет, Дональд Вандрей, Роберт Блох, Фриц Лейбер). В это время им написано множество статей по политике и экономике, а также по всем тем предметам, которые его продолжали интересовать, — от философии и литературы до истории и архитектуры.

Особенно тяжелыми приходятся последние два-три года жизни автора. В 1932 умирает одна из его теток, Мисс Кларк, и Лавкрафт в 1933 переезжает в комнату в доме 66 по Колледж Стрит вместе со своей второй теткой, Мисс Ганвелл. После самоубийства Роберта Говарда, одного из самых близких его друзей по переписке, Лавкрафт впадает в депрессию. В это же время прогрессирует заболевание, которое потом явится причиной его смерти, — рак кишечника.

Зимой 1936-1937 болезнь настолько прогрессирует, что Лавкрафта помещают в больницу (Jane Brown Memorial Hospital) 10 марта 1937, где он и умирает пять дней спустя.

Похоронен Лавкрафт 18 марта 1937 года на фамильном участке на кладбище Свон Поинт (Swan Point Cemetery). На простом надгробии помимо имени, дат рождения и смерти, всего одна надпись — «I am Providence»...


Говард Филлипс Лавкрафт - Тень над Иннсмаутом

Оглавление

  • I (Страница 1)
  • II (Страница 1)
  • III (Страница 1)
  • IV (Страница 1)
  • V (Страница 2)


Говард Филлипс Лавкрафт - Тень над Иннсмаутом

Говард Филлипс Лавкрафт

Тень над Иннсмаутом

 Читать книгу

Аннотация

«Тень над Иннсмаутом» как раз относится к редким жемчужинам этого жанра - вы переживете глубокое космическое чувство ужаса, с полным погружением и потерей себя в пространстве. Незабываемое впечатление.

Создание книги: tiffik
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel