гордон диксон - Тактика ошибок

1 гордон диксон

Глава 1

Молодой подполковник был заметно пьян и явно стремился нарваться на неприятности. В первый вечер полета от Денвера к Культису он, прихрамывая, вошел в кают-компанию космического корабля. Это был высокий, стройный офицер в зеленой форме с яркими нашивками, довольно молодой для своего звания в Экспедиционных Силах Западного Альянса Земли. Его открытое лицо выражало откровенное желание как следует повеселиться.
Пару секунд он стоял, оглядываясь по сторонам, пока стюард безуспешно пытался направить его к ближайшей кабинке, предназначенной для тех, кто обедает в одиночестве. Затем, не обращая внимания на стюарда, он направился прямиком к столику Доу де Кастриса.
Белолицый, маленький, похожий на осу, человек по имени Петер Тэн, всегда находившийся при де Кастрисе, при приближении офицера соскользнул со своего стула и бросился к стюарду, который все еще стоял с открытым от испуга ртом и смотрел вслед подполковнику. Глядя в спину подвыпившего офицера, они пошептались какое-то мгновение; затем быстро вышли из кают-компании.
Подполковник приблизился к столу, придвинул к нему от соседнего столика пустой стул и, не ожидая приглашения, уселся напротив рыжеволосой красивой молоденькой девушки, сидевшей слева от де Кастриса.
- Привилегия первой ночи полета, так мне сказали, - приветливо проговорил он, обращаясь ко всем, кто был за столом. - Можно садиться там, где тебе нравиться, и знакомиться с попутчиками. Здравствуйте!
Никто не проронил ни слова. На красивом лице де Кастриса, обрамленном черными волосами, тронутыми на висках сединой, изобразилось легкое подобие улыбки. Вот уже пять лет он служил секретарем Коалиции по Внешним Мирам.
Де Кастрис славился своим успехом у женщин; сейчас он не сводил темных глаз с рыжеволосой красавицы, которую вместе с ее отцом, наемным военным и посланником Экзотики - четвертым в их компании - пригласил к себе за столик. В его улыбке читалась явная угроза, отчего девушка невольно нахмурилась и положила ладонь на руку своего отца, наклонившегося вперед и собравшегося обратиться к подошедшему:
- Подполковник...
На кармане мундира наемного военного красовалась нашивка с планеты Дорсай, свидетельствующая, что он служил по контракту в армии Бахаллы. Его покрытое темным загаром лицо с нафабренными торчащими усами могло показаться смешным, если бы, абсолютно лишенное какого-либо выражения, оно не было таким же непроницаемым, как броня суперсовременного крейсера.
Он осекся, почувствовав прикосновение дочери, и повернулся к ней, но ее внимание было обращено к подошедшему.
- Подполковник, - произнесла она в свою очередь. В интонациях ее звонкого голоса, так не похожих на бесстрастный сухой тон отца, сквозили одновременно раздражение и озабоченность, - вам, очевидно, лучше было бы прилечь.
- Нет, - возразил подполковник, глядя на нее.
Она замерла, внезапно ощутив себя пойманной, как птичка рукой великана, странным и властным взглядом его серых глаз, совершенно не гармонировавших с внешностью простоватого парня, каковым он показался поначалу. Эти глаза мгновенно сделали ее беспомощной. Она внезапно почувствовала себя так, словно стояла обнаженная под ослепляющими лучами его оценивающего взгляда.
- Я не... - донеслось до нее его слова.
Она откинулась назад, передернув открытыми, загорелыми плечами и с трудом отвела в сторону взгляд. Краем глаза она все-таки заметила, как он осмотрел сидящих за столом: сначала одетого в синюю форму обитателя Экзотики, который сидел в дальнем конце, затем ее отца, еще раз - ее самое, и наконец взгляд его остановился на темноволосом улыбавшемся де Кастрисе.
- Я вас, конечно же, знаю, господин секретарь, - продолжал он, обращаясь к де Кастрису. - Откровенно говоря, я выбрал именно этот рейс к Культису только потому, что таким образом получил возможность познакомиться с вами. Меня зовут Клетус Грим - до последнего времени я работал деканом факультета тактики Военной академии Западного Альянса, теперь попросил о переводе на Культис - в Бахаллу.
Он перевел взгляд на жителя Экзотики.
- Начальник интендантской службы сказал мне, что вы, Мондар, посланник Культиса в Анклаве Сен-Луис, - проговорил он. - В таком случае Бахалла - ваш родной город.
- Столица Колонии Бахалла, - подтвердил Мондар. - Это не просто город, подполковник. Знаете, Клетус, нам всем, конечно, очень приятно с вами познакомиться. Но как вы думаете, разумно ли офицеру, служащему в Вооруженных силах Альянса, проводить время в обществе людей из Коалиции?
- Почему бы и нет - на борту корабля? - удивился Клетус Грим, беззаботно улыбаясь ему. - Вы же общаетесь с секретарем, а ведь это Коалиция снабжает Ньюленд оружием и материалами. Кроме того, как я уже сказал, это моя первая ночь в космосе.
Мондар покачал головой.
- Бахалла и Коалиция не воюют между собой. Тот факт, что Коалиция предоставила некоторую помощь Колонии Ньюленда, принципиального значения не имеет.
- Альянс и Коалиция не воюют между собой, - парировал Клетус, - и тот факт, что они поддерживают разные стороны в локальной войне между вами и Ньюлендом, принципиального значения не имеет.
- Едва ли это не относится к делу... - начал было Мондар, но договорить ему не довелось.
Шум голосов, наполнявший кают-компанию, неожиданно стих. Пока они спорили, вернулись стюард и Петер Тэн, а впереди них шел внушительного вида мужчина, одетый в форму с нашивками первого офицера космического корабля. Он подошел к столу и опустил огромную тяжелую руку на плечо Клетуса.
- Подполковник, - громко обратился к нему офицер, - это швейцарский корабль, он нейтральный. Мы перевозим как людей Коалиции, так людей и Альянса, но нам на борту не нужны политические инциденты. Этот столик принадлежит секретарю Коалиции по Внешним Мирам Доу де Кастрису. Ваше место вон там, в противоположном конце комнаты...
Но Клетус не обратил никакого внимания на его слова. Он смотрел на девушку, только на нее, и, подняв брови, улыбался, словно предоставлял ей право решать его судьбу. Он даже не подумал встать из-за стола.
Она, в свою очередь, посмотрела на него широко открытыми глазами. Ее взгляд на мгновение задержался на нем, затем скользнул в сторону. Она повернулась к де Кастрису.
- Доу... - произнесла она, перебив офицера корабля, который начал повторять то, что уже сказал.
Тонкие губы де Кастриса растянулись в едва заметной улыбке. Он тоже поднял брови, но выражение его лица весьма отличалось от благожелательной улыбки Клетуса. Девушка довольно долго смотрела на него умоляющими глазами, прежде чем он повернулся к члену команды.
- Все в порядке, - заверил он офицера приятным баритоном, мгновенно прервав его речь. - Подполковник просто пользуется привилегией первой ночи полета, позволяющей сидеть там, где захочется.
Лицо офицера покраснело. Его рука медленно соскользнула с плеча Клетуса. Вдруг из крупного и внушительного человека он превратился в неуклюжего медведя.
- Да, господин секретарь, - ответил он глухо. - Понятно. Извините, что я вас побеспокоил...
Он бросил раздраженный взгляд в сторону Петера Тэна, на которого он оказал такое же действие, какое может оказать тень от дождевой тучи на раскаленную чугунную болванку; затем, избегая взглядов других пассажиров, развернулся и вышел из кают-компании. Стюард испарился еще раньше, при первых же словах де Кастриса. Петер Тэн уселся на свой пустой стул, одарив Клетуса злобным взглядом.
- Что касается Анклава Экзотики Сен-Луис, - обращаясь к Мондару, невозмутимо продолжал Клетус, словно то, что произошло, его совершенно не касалось, - они были очень любезны и позволили мне взять из библиотеки материалы для исследования.
- Да? - на лице Мондара появилось выражение вежливого интереса. - Вы писатель, подполковник?
- Ученый, - ответил Клетус. Теперь его серые глаза пленили Мондара. - В настоящее время я работаю над четвертым томом двадцатитомной работы, которую начал три года назад, - по тактике и стратегии. Впрочем, вам это не интересно. Можно мне познакомиться с остальными?
Мондар кивнул.
- Я, как вы сами правильно ответили, Мондар. Полковник Ичан Хан, - продолжал он, поворачиваясь к дорсайцу, сидевшему справа от него, - позвольте вам представить подполковника Клетуса Грим из Вооруженных сил Альянса.
- Считаю за честь познакомиться с вами, подполковник, - произнес Ичан Хан с резким, старомодным, британским акцентом.
- Большая честь познакомиться с вами, сэр, - ответил Клетус.
- Дочь полковника Хана, Мелисса Хан, - представил Мондар.
- Приветствую вас, - Клетус снова улыбнулся ей.
- Очень приятно, - холодно ответила Мелисса.
- Нашего хозяина, секретаря Доу де Кастриса, вы уже узнали, - сказал Мондар. - Господин секретарь, это подполковник Клетус Грим.
- К сожалению, не могу вас пригласить вас к обеду, - проговорил де Кастрис. - Мы уже пообедали.
Он сделал знак стюарду.
- Можем разве что предложить вам немного вина.
- И наконец, джентльмен, сидящий справа от секретаря, мистер Петер Тэн, - продолжал Мондар. - У мистера Тэна потрясающая память, подполковник. Вы увидите, он обладает поистине энциклопедическими знаниями.
- Рад с вами познакомиться мистер Тэн, - поклонился Клетус. - Может, вы позволите для моего следующего исследования вместо библиотечных материалов воспользоваться вашими знаниями?
- Не стоит беспокоиться! - неожиданно выпалил Петер Тэн. У него был скрипучий, высокий, но удивительно властный голос. - Я просмотрел ваши первые три тома - это дикие теории, подкрепленные лишь забытой военной историей. Вас, наверное, собирались вышвырнуть из академии, но вы успели попросить о переводе. В любом случае, вы уже не декан. Кто теперь будет вас читать? Не думаю, что вам удастся завершить ваши труды.
- Я же говорил вам, - Мондар воспользовался паузой, возникшей в разговоре после небольшой словесной перепалки; Клетус смотрел на маленького человечка со слабой улыбкой, похожей на улыбку де Кастриса, - что мистер Тэн обладает энциклопедическими знаниями.
- Мне приятно, что вы имеете в виду, - усмехнулся Клетус. - Но знания и выводы не одно и то же. Заверяю вас, что я закончу все шестнадцать оставшихся томов, несмотря на сомнения мистера Тэна. По сути именно для этого я и направляюсь на Культис.
- Все правильно, превратите там поражение в победу. Вы играйте войну у Бахаллы за шесть недель и станьте героем Альянса.
- Не такая уж плохая идея, - сказал Клетус, наблюдая за стюардом, который бесшумно поставил перед ним чистый бокал и наполнил его канареечно-желтой жидкостью из бутылки на столе. - Только в этой длительной гонке победит не Альянс и не Коалиция.
- Это серьезное заявление, подполковник, - вступил в разговор де Кастрис. - Немного отдает предательством, вам не кажется? В той части, где говориться об Альянсе офицером сил Альянса.
- Вы так считаете? - улыбнулся Клетус. - Кто-то из присутствующих подумывает о том, чтобы донести на меня?
- Возможно, - в низком голосе де Кастриса вдруг появились ледяные нотки. - А пока интересно познакомиться с вашими прогнозами. Что дает вам основания считать, что ни Альянс, ни Коалиция не будут иметь самый влиятельный голос среди колоний на Культисе?
- Законы исторического развития, - ответил Клетус.
- Законы! - сердито повторила Мелисса Хан. Она тонко чувствовала нараставшее напряжение в разговоре. - Почему все думают, что существует какой-то набор принципов, теорий или законов, который должен определять нашу жизнь?! Сегодня приходится быть практичным, иначе можно запросто лишиться жизни.
- Мелисса, - де Кастрис улыбнулся девушке, - ценит практичных людей. Боюсь, что я вынужден с ней согласиться. Важен только практический опыт. Он срабатывает.
- В отличие от теорий, подполковник, - насмешливо вставил Петер Тэн, - в отличие от книжных теорий. Подождите, пока вы окажетесь среди полевых офицеров действующей армии в джунглях Ньюленда - Бахаллы, в реальном сражении, тогда вы поймете, что на самом деле представляет собой война. Вот услышите впервые шипение энергетического орудия, тогда узнаете...
- У него медаль за доблесть, мистер Тэн. - Внезапно прозвучал лишенный эмоций голос Ичан Хана, как топором, обрубивший тираду коротышки.
В полной тишине Ичан Хан вытянул свой коричневый палец в сторону красно-белой с золотом планки, крайней справа в ряду ленточек, украшавших мундир Клетуса.

Глава 2

На мгновение за столом воцарилась тишина.
- Подполковник, - обратился к Клетусу Ичан, - что с вашей ногой?
- В области колена теперь стоит протез, - криво усмехнулся Клетус. - Никаких неудобств, но при ходьбе заметно.
Он посмотрел на Петера Тэна.
- Но мистер Тэн в общем-то прав, указывая на скудность моего военного опыта. Я всего три месяца участвовал в активных военных действиях, после чего меня комиссовали. Это было на Земле во время последней локальной войны между Альянсом и Коалицией, семь лет назад.
- Но эти три месяца закончились для вас медалью за доблесть, - заметила Мелисса. Сейчас от того сердитого выражения, с которым она смотрела на него прежде, не осталось и следа. Девушка резко повернулась к Петеру Тэну. - Кажется, это одна из немногих вещей, о которых вам ничего не известно, не так ли?
Петер Тэн бросил на нее презрительный взгляд.
- Правда, Петер? - улыбнулся де Кастрис.
- Был некий лейтенант Грим, которого семь лет назад наградил Альянс, - сообщил Петер Тэн. - Его подразделение высадилось в Тихом океане, на острове, занятом нашими гарнизонами. Подразделение было обнаружено и разбито, но лейтенанту Гриму удалось собрать отряд партизан, который до прибытия подкрепления месяц удерживал наших людей на их укрепленных позициях. Он тогда наткнулся на передвижную мину. И руководство засунуло его в свою академию, потому что после этого он физически больше не годился для участия в боевых действиях.
За столом снова воцарилась тишина.
- Итак, - проговорил де Кастрис со странной задумчивостью, крутя на скатерти перед собой полупустой бокал, - оказывается, ученый был когда-то героем.
- Нет, о Господи, нет, - возразил Клетус. - Лейтенант был безрассудным солдатом, вот и все. Если бы я тогда понимал все так, как понимаю сейчас, то никогда не налетел бы на эту мину.
- Но вы снова стремитесь туда, где идут бои! - воскликнула Мелисса.
- Это правда, - ответил Клетус, - но как я уже сказал, теперь я стал умнее. Я больше не хочу медалей.
- А чего вы хотите, Клетус? - подал голос Мондар с противоположного конца стола. Уже несколько минут он наблюдал за молодым офицером с несвойственным экзотийцу напряжением.
- Он хочет написать еще шестнадцать томов, - фыркнул Петер Тэн.
- Фактически мистер Тэн прав, - спокойно ответил Клетус Мондару. - Я действительно хочу закончить свою работу о тактических приемах. Только я обнаружил, что сначала мне придется создать условия, в которых они будут применимы.
- Выиграть войну с Ньюлендом за шестьдесят дней! - проскрипел Петер Тэн. - Я же говорил.
- Думаю, что быстрее, - Клетус спокойно наблюдал, как у его собеседников изменилось выражение лиц.
- Должно быть, вы верите в свой талант военного эксперта, подполковник, - отметил де Кастрис. В его взгляде, как и во взгляде Мондара, появился интерес.
- Но я не эксперт, - возразил Клетус. - Я ученый. Это разные вещи. Эксперт - это человек, который знает очень много о своем предмете. Ученый - это тот, кто знает о нем все, что можно узнать.
- И все же это только теории, - заявила Мелисса, загадочно глядя на него.
- Да, - он повернулся к ней, - но хороший теоретик имеет преимущество над практиком.
Она покачала головой, но ничего не сказала. Потом откинулась назад на спинку стула, не спуская с него глаз и прикусив нижнюю губу.
- Боюсь, что мне снова придется согласиться с Мелиссой, - произнес де Кастрис. Его взгляд на мгновение затуманился, словно он смотрел не на своих собеседников, а внутрь себя. - Я видел слишком много людей, которые, не имея ничего, кроме теории, столкнувшись с реальным миром, были растоптаны.
- Люди реальны, - сказал Клетус. - Оружие тоже... Но исход сражений? Политические последствия? Они не более реальны, чем теории. А опытный теоретик, привыкший иметь дело с нереальными вещами, - манипулирует ими лучше, чем практик. Вы знакомы с приемами фехтования?
Де Кастрис покачал головой.
- Я немного знаком, - сказал Ичан.
- Тогда вам нетрудно будет понять тактику, которую я разработал. Я называю ее тактикой ошибок. Этому посвящен том, который я сейчас пишу.
Тактика фехтования заключается в следующем: вести серию атак, каждая из которых приводит к ответным уколам, так, что возникает некая схема соединений и разъединений вашего клинка с клинком противника. Вы, однако, не стремитесь в результате какой-либо из этих начальных атак попасть в цель. А постепенно с каждым разъединением отводите клинок вашего противника чуть-чуть в сторону, так, чтобы он не заметил, что вы это делаете. Затем, следом за последним соединением, когда его клинок оказывается совершенно отведенным, вы наносите удар по абсолютно незащищенному человеку.
- Для этого нужен чертовски искусный фехтовальщик, - заметил Ичан.
- Конечно, - согласился Клетус.
- Да, - задумчиво произнес де Кастрис, ожидая, пока Клетус снова повернется к нему. - Кроме того, этот тактический прием, кажется, ограничен фехтовальной дорожкой, где все делается согласно установленным правилам.
- О, его можно применить фактически в любой ситуации, - возразил Клетус.
Все еще наполненные кофейные чашки стояли на столе. Он протянул руку, пододвинул к себе три из них и, перевернув вверх дном, выстроил в ряд между собой и де Кастрисом. Затем потянулся к сахарнице, взял кусочек сахара и положил его на скатерть рядом с центральной чашкой.
Потом накрыл кусочек сахара чашкой и передвинул чашки, быстро изменив их позиции.
- Вы слышали о старой игре с наперстками? - обратился он к де Кастрису. - Как вы думаете, под какой чашкой кусочек сахара?
Де Кастрис посмотрел на чашки, но ни к одной не протянул руки.
- Ни под какой, - предположил он.
- Просто с целью иллюстрации не поднимите ли одну из них? - попросил Клетус.
- Почему бы нет, - улыбнулся де Кастрис.
Он протянул руку и поднял среднюю чашку. На секунду улыбка исчезла с его лица, затем снова появилась. На белой скатерти четко выделялся кубик сахара.
- По крайней мере, - отметил де Кастрис, - вы играете честно.
Клетус взял чашку, отставленную секретарем, и снова накрыл сахар. Он опять быстро передвинул чашки, поменяв их местами.
- Попробуете еще раз? - спросил он де Кастриса.
- Если вам этого хочется.
На этот раз де Кастрис выбрал крайнюю справа чашку, которая стояла прямо перед ним. Под ней снова оказался кусочек сахара.
- Еще раз? - предложил Клетус.
Он в очередной раз накрыл белый кубик и смешал чашки. Де Кастрис поднял чашку в центре и опустил ее на стол с некоторым раздражением, увидев под ней белый кубик.
- Что это? - спросил он. Улыбка полностью исчезла с его лица. - Какой во всем этом смысл?
- Похоже, пока я контролирую игру, вы не можете проиграть, господин секретарь, - заявил Клетус.
Секунду де Кастрис пристально вглядывался в него, затем накрыл сахар и, откинувшись назад, перевел взгляд на Петера Тэна.
- А теперь ты передвинь чашки, Петер.
С натянутой улыбкой Петер Тэн встал и переместил чашки, но сделал это так медленно, что каждый сидевший за столом мог легко проследить за чашкой, которую поднимал в последний раз де Кастрис. Она снова оказалась посередине. Де Кастрис взглянул на Клетуса и потянул руку к чашке, стоявшей справа от той, которая, без сомнения, накрывала сахар. Его рука дрогнула, повисла на мгновение в воздухе, затем опустилась на стол. На его лице снова появилась улыбка.
- Ну разумеется, - он устремил на Клетуса проницаемый взгляд. - Не знаю, как вы это делаете, но думаю, что, если я подниму эту чашку, кубик будет под ней.
Его рука потянулась к чашке на противоположном конце ряда.
- А если я выберу эту, то он, наверняка, окажется именно здесь.
Клетус ничего не сказал. Он только улыбнулся в ответ.
Де Кастрис кивнул. К нему вернулась обычная самоуверенность.
- Очевидно, - продолжал он, - я могу быть уверен, что единственной чашкой, под которой нет кубика, является та, которая, как все предполагают, накрывает его, то есть та, что посередине. Я прав?
Клетус по-прежнему только улыбался.
- Я прав, - повторил де Кастрис.
Секунду он держал руку над центральной чашкой, наблюдая за глазами Клетуса, затем убрал ее.
- Именно этого вы и добивались, используя для демонстрации чашки и кусочки сахара, не так ли, подполковник? Вашей целью было заставить меня верно оценить ситуацию, но в то же время потерять уверенность в себе. В результате я испытал непреодолимое желание перевернуть чашку только для того, чтобы доказать себе, что она действительно пуста. Вашей подлинной целью было нанести удар по моей вере в мое собственное суждение. В этом и заключается эта ваша тактика ошибок, не правда ли?
Он протянул руку и щелкнул по центральной чашке ногтем так, что она зазвенела, как маленький глухой колокольчик.
- Но я не стану ее переворачивать, - завершил он, глядя на Клетуса. - Видите, я во всем разобрался, я даже сделал шаг вперед и сообразил, почему вы пытались заставить меня сделать это, - вы просто хотели произвести на меня впечатление. Да, в какой-то мере это вам удалось. А в доказательство того, что мера эта не так уж велика, давайте не будем трогать чашку, оставим ее, как она есть? Ну, что скажете?
- Скажу, что ваши рассуждения ошибочны, господин секретарь.
Клетус протянул руку, взял две крайние чашки, перевернул, прикрывая на какое-то мгновение, прежде чем показать их пустоту окружающим.
- Что тут можно добавить?
- Благодарю вас, подполковник, - сдержанно сказал де Кастрис.
Он откинулся на спинку стула, глаза его превратились в узкие щелочки.
Затем он протянул правую руку, обхватил указательным и большим пальцами ножку бокала и стал вращать его равномерным, ритмичными движениями, словно аккуратно ввинчивая в белую скатерть.
- Да, вы вначале упомянули о том, что выбрали именно этот рейс на Культис, так как надеялись встретить на корабле меня. Только не говорите, что вы пошли на все эти хлопоты исключительно ради того, чтобы показать мне свою тактику игры в наперсток.
- Частично, - ответил Клетус.
Атмосфера за столом неожиданно вновь стала напряженной, хотя голоса Клетуса и де Кастриса звучали по-прежнему приятно и непринужденно.
- Я хотел познакомиться с вами, господин секретарь, - продолжал Клетус, - потому что вы мне необходимы для успешного окончания моей работы о тактике.

1 Следующая страница


Тактика ошибок 2

- О? - удивился де Кастрис. - А какую именно помощь вы от меня ждете?
- Надеюсь, мы оба сможем оказаться полезны друг другу, господин секретарь, - Клетус отодвинул стул и встал. - А теперь, когда мы познакомились и вы узнали о моих целях, мне, пожалуй, следует извиниться за то, что я помешал вам спокойно закончить обед. Позвольте откланяться...
- Минутку, подполковник... - промурлыкал де Кастрис.
Их прервал звук разбивающегося стекла. Осколки упавшего на блюдце бокала Мелиссы разлетелись по столу. Она неуверенно поднялась на ноги, одной рукой опираясь на стол, другой держась за лоб.

Глава 3

- Нет, нет, все в порядке, - попыталась она успокоить присутствующих.
- У меня вдруг слегка закружилась голова, вот и все. Пойду лягу... Нет, отец, оставайтесь здесь! Подполковник Грим, вы проводите меня до каюты, не так ли? Вы ведь все равно уходите.
- Конечно, - согласился Клетус.
Он быстро обошел вокруг стола и предложил ей руку. Мелисса была высокого роста. Она оперлась об его руку, перенеся на нее не столь уж незначительный вес молодого здорового тела. Она небрежно помахала рукой отцу и де Кастрису, оставшихся на своих местах.
- Со мной действительно все в порядке! - Ее голос звучал пронзительно и резко. - Мне просто необходимо немного полежать. Пожалуйста, не устраивайте из-за этого суеты, ладно? Подполковник...
- Я здесь, - откликнулся Клетус.
Они медленно отошли от стола, пересекли кают-компанию, вышли в коридор и повернули налево. Мелисса по-прежнему тяжело опиралась на руку подполковника. И только когда они свернули за угол и вход в кают-компанию скрылся из вида, Мелисса резко остановилась, выпрямилась и высвободила руку, чтобы развернуться и встать лицом к Клетусу.
- Со мной все в порядке, - сообщила она. - Мне просто нужен был повод, чтобы увести вас оттуда. Вы ведь вовсе не пьяны!
- Нет, - подтвердил Клетус, улыбаясь. - Я, очевидно, не очень хороший актер.
- Даже если бы вы и обладали актерским талантом, вы бы не смогли провести меня! Я умею чувствовать.
Она слегка приподняла руку, расставила пальцы, словно хотела прикоснуться к его груди, но рука ее упала вниз, когда она заметила его любопытный взгляд.
- Таких людей, как вы, я вижу насквозь. Но это неважно. Было бы плохо, если бы вы действительно оказались не в форме. Попытаться затеять игру с таким человеком, как Доу де Кастрис!
- Это не совсем игра, - сказал Клетус серьезно.
- Перестаньте! Мне хорошо известно, что профессиональные военные часто выглядят по-идиотски, когда они пытаются общаться с людьми, не принадлежащими к их собственному миру. Но медаль за доблесть для меня кое-что значит, хотя большинство гражданских и понятия не имеют, что это такое!
Ее глаза поймали его взгляд, и она едва удержалась, чтобы не отвести их в сторону.
- Вот почему я помогла вам уйти от него сейчас. Это единственная причина!.. Но я не собираюсь спасать вас снова!
- Понятно, - ответил Клетус.
- Так что теперь возвращайтесь в свою каюту и оставайтесь там! И с этого момента держитесь подальше от Доу де Кастриса. От отца и от меня тоже... Вы слышите, что я говорю?
- Конечно, - наклонил голову Клетус. - Но, по крайней мере, позвольте мне проводить вас до вашей каюты.
- Благодарю, не надо. Я сама смогу туда добраться.
- А что если кто-нибудь вас увидит? Секретарю расскажут, что ваше головокружение как рукой сняло, как только вы переступили порог кают-компании.
Она взглянула на него, повернулась и пошла вниз по коридору. Клетус в два шага догнал ее и пошел рядом.
- Что касается профессиональных солдат, - заметил он мягко, - то не все они одинаковы.
Она остановилась, резко повернула голову и взглянула ему в лицо, заставив тем самым остановиться и его.
- Мне кажется, - проговорила она мрачно, - вы думаете, что мой отец никогда не был никем другим, кроме наемного солдата.
- Конечно, нет, - ответил Клетус, - он был генерал-майором в Королевской армии Афганистана лет десять тому назад или около того. Не так ли?
Она уставилась на него широко открытыми глазами.
- Откуда вы знаете? - В ее голосе звучало изумление.
- Военная история, даже недавняя военная история, входит в область моих интересов, - пояснил он. - Университетская Революция в Кабуле двенадцать лет назад, окончившаяся свержением правительства, - часть истории. В афганской армии не могло быть другого Ичан Хана. Должно быть, он эмигрировал с Земли через пару лет после перевода.
- Он не должен был этого делать! - выпалила она. - Его просили остаться в армии, хотя Афганистан и отказался от своей независимости и стал вектором Коалиции. Но было кое-что еще... - она замолчала.
- Что-то еще? - переспросил он.
- Вам не понять!
Она отвернулась и снова направилась вдоль коридора. Но, сделав несколько шагов, она заговорила, словно не могла удержаться...
- Моя мать умерла. И... когда они стали выносить смертный приговор каждому, кто пел старый афганский гимн, он ушел в отставку. Вот тогда он и эмигрировал на Дорсай.
- Понимаю, это новый мир. И потом там полно солдат, - сказал Клетус. - Наверно, вам было не слишком...
- Они приняли его на службу в должности капитана - капитана в наемном батальоне, - ее глаза вспыхнули. - И с тех пор, за десять лет, ему удалось выслужиться только до полковника. Им он и останется, потому что наемные солдаты Дорсая могут получить под командование самое большее полк. Того, что ему платят, нам хватает лишь на самое необходимое. У нас не остается достаточно денег для того, чтобы посетить Землю, не говоря уже о том, чтобы снова там поселиться. Разве что Экзотика или кто-нибудь другой оплачивает дорогу на Землю, если мы направляемся туда по какому-нибудь официальному делу.
- Понятно, - сочувственно произнес Клетус. - Но вы ошибаетесь, пытаясь поправить дела при помощи де Кастриса. Он не имеет того влияния, на какое вы надеетесь.
- Поправить дела... - Она повернула голову и твердо посмотрела на него. Лицо ее вдруг ужасно побледнело.
- Ну да, - кивнул Клетус. - Теперь я понял, почему вы оказались за его столом. Вы были еще несовершеннолетней, когда ваш отец эмигрировал на Дорсай. Следовательно, вы должны иметь двойное гражданство: Коалиции и Дорсая. Вы имеете право вернуться и жить на Земле в любое время, когда захотите воспользоваться вашим гражданством Коалиции. Но ваш отец может быть репатриирован только по особому политическому разрешению, которое очень трудно получить. Либо вы, либо он, должно быть, думаете, что де Кастрис может вам в этом помочь...
- Отец не имеет к этому никакого отношения! - В ее голосе звучала злость. - За кого вы его принимаете?
Он посмотрел на нее.
- Да, конечно, - сказал он. - Это была ваша идея. Он принадлежит не к тому типу людей. Я вырос на Земле в семье военного, и ваш отец напомнил мне некоторых генералов, моих родственников. Фактически, если бы я не собирался быть художником...
- Художником? - Она заморгала от тебя неожиданной информации.
- Да, - кивнул Клетус с несколько натянутой улыбкой. - Я как раз начал зарабатывать себе на жизнь этим занятием, когда подоспел призыв, под который я попадал. В конце концов я решил идти в Военную академию Альянса, как того всегда хотела моя семья. Затем меня ранили, и я вдруг обнаружил, что мне нравится теория военного искусства. Так что живопись осталась в прошлом.
Он говорил, а она автоматически остановилась перед одной из дверей, идущих вдоль длинного узкого коридора. Но Мелисса не пыталась ее открыть.
Вместо этого она стояла, во все глаза глядя на него.
- Почему же вы бросили преподавание в академии? - спросила она.
- Кто-то же должен делать жизнь безопасной для таких ученых, как я, - весело заявил он.
- Делая де Кастриса своим личным врагом? - скептически поинтересовалась она. - Вас ничему не научило то, что он сразу понял вашу игру с чашками и кубиками сахара?
- Но он не понял, - запротестовал Клетус. - Хотя я должен признать, что он очень искусно скрыл этот факт.
- Он скрыл?
- Конечно, - подтвердил Клетус. - Он поднял первую чашку, будучи чересчур уверенным в себе, не сомневаясь, что сможет взять под контроль мою игру. Когда он увидел первый кубик, то подумал, что это я ошибся, а не он. Когда же это произошло во второй раз, его мнение несколько изменилось, но он был еще настолько уверен в себе, что попробовал в третий раз. И вот, когда он перевернул третью чашку, он наконец осознал тот факт, что его игра полностью под контролируется мною. Поэтому ему пришлось искать повод для того, чтобы прекратить игру и отказаться делать выбор в четвертый раз.
- Все было не так, - она недоверчиво покачала головой. - Вы перекручиваете то, что произошло, чтобы все выглядело так, как вы хотите.
- Нет, - возразил Клетус. - Это де Кастрис все намеренно перекрутил, весьма правдоподобно объяснив, почему он не станет поднимать чашку в четвертый раз. Только все дело в том, что это ложное объяснение. Он знал, что какую бы чашку он ни поднял, под ней окажется кусочек сахара.
- Откуда?
- Конечно же, под всеми тремя чашками были кубики сахара, - ответил Клетус. - Доставая один кусочек из сахарницы, я незаметно прихватил еще два. То, что игра свелась к тому, чтобы не попасть на кубик, вместо того, чтобы его найти, поначалу сбило де Кастриса с толку. Но когда дело дошло до четвертой попытки, он, вероятно, об этом догадался. Однако было уже поздно об этом заявлять: он выглядел бы глупо, так как к тому времени уже трижды сыграл. А люди, подобные де Кастрису, не могут себе позволить выглядеть глупо.
- Но зачем вы это делали? - вскричала Мелисса. - Почему вы хотите таким образом нажить себе врага?
- Мне необходимо заинтересовать его, - объяснил Клетус, - он мне нужен. Но я не смогу защищаться, если не разозлю его до такой степени, что он нанесет удар. И только успешно продолжая отражать каждую его попытку нападения, я наконец смогу овладеть его вниманием. Теперь вы понимаете, - добавил он, - почему вы должны беспокоиться о своих собственных отношениях с де Кастрисом, а не волноваться обо мне? Я умею контролировать события. Вы же...
- Вы... - Неожиданно она резко повернулась и рывком распахнула дверь. - Вы полный... Идите и продолжайте ваши игры с Доу. Пусть из вас сделают отбивную. Надеюсь, что так и будет. Только держитесь подальше от меня... и от моего отца. Вы слышите?
Он посмотрел на нее, и словно легкая тень чего-то, похожего на боль, скользнула по его лицу.
- Конечно, - ответил он, делая шаг назад. - Если вы именно этого хотите.
Она вошла в свою каюту, захлопнув за собой дверь. Секунду он стоял, разглядывая ее гладкую поверхность. На какое-то мгновение, когда Мелисса была рядом, стена, отделяющая его от остальных, и которую он сам воздвиг вокруг себя много лет назад, обнаружив, что другие его не понимают, готова была рухнуть. Но теперь она снова обрела крепость и непроницаемость.
Клетус сделал короткий глубокий вдох, похожий на вздох.
Развернувшись, он пошел по коридору в направлении своей каюты.

Глава 4

Последующие четыре дня Клетус тщательно избегал встреч с Мелиссой и ее отцом. Его же, в свою очередь, полностью игнорировали де Кастрис и Петер Тэн. Мондар, напротив, стал его хорошим приятелем - событие, которое Клетус находил не только приятным, но и интересным.
На пятый день полета космический лайнер вышел на парковочную орбиту вокруг Культиса. Подобно своей планете-близнецу Маре, Культис представлял собой зеленую теплую планету с тающими ледяными шапками и лишь двумя большими континентальными массами, северной и южной, как это было на Земле во времена Гондваны. Космические лодки из главных городов различных колоний Культиса стали прибывать к лайнеру для того, чтобы забрать пассажиров.
Словно предчувствуя что-то неладное, Клетус попытался позвонить в штаб Альянса в Бахалле, чтобы сообщить о своем прибытии и передать информацию. Но линия связи космос-планета была занята группой, направлявшейся в Ньюленд и сейчас расположившейся в холле перед шлюзовым отсеком. В результате небольшого расследования Клетусу удалось выяснить, что это Петер Тэн был постоянно на связи с Культисом по поручению Доу де Кастриса. Предчувствие Клетуса переросло в подозрение. Один из этих звонков вполне вероятно мог касаться его.
Отойдя от телефона, он осмотрелся вокруг и заметил синюю форму Мондара, стоявшего у закрытого люка переходного отсека в нескольких шагах от Мелиссы и Ичан Хана. Клетус быстро направился к экзотийцу.
- Телефоны заняты, - сказал Клетус. - А мне бы хотелось получить предварительные инструкции в штабе Альянса. Скажите мне, в окрестностях Бахаллы в эти дни ньюлендскими партизанами введутся какие-либо боевые действия?
- Прямо перед парадным входом, - ответил Мондар. Он пристально посмотрел на Клетуса. - А в чем дело? Вспоминаете, как вы поразили Доу за обедом в первый день полета?
- А... это? - Клетус поднял брови. - Вы хотите сказать, что де Кастрис не ленится превращать каждого незначительного полковника, встреченного им, в цель для атаки со стороны партизан?
- Не каждого, конечно, - улыбался Мондар. - Но в любом случае, у вас нет причины для тревоги. Вы отправитесь в Бахаллу со мной, Мелиссой и Ичан Ханом в штабной машине.
- Это успокаивает, - произнес Клетус, но мысли его были о другом.
Если де Кастрис полностью разгадал игру Клетуса, то Мондар, безусловно, тоже кое-что понял. И это хорошо. Разработанная Клетусом тактика могла заинтересовать только человека очень острого ума, способного предвидеть преимущества ее применения, невидимые менее проницательным людям. Таким умом обладал де Кастрис, ум же Мондара был тоже достаточно глубок, что могло сделать его полезным для контроля за ее действием.
Раздался звук гонга.
«Швартуется челночный корабль на Бахаллу, - прогудел из динамика в стене голос старшего помощника. - К переходному отсеку швартуется челночный корабль на Бахаллу. Всем пассажирам, отправляющимся на Бахаллу, быть готовыми к посадке...»
Клетус почувствовал, как его толкнули вперед, когда, обнажая яркий металл туннеля, ведущего в шаттл, открылся люк.
Толпа разделила его и Мондара.
Шаттл представлял собой посудину, которая была чуть лучше, чем тесный и неудобный космоатмосферный автобус. Он ревел, трясся, дергался и наконец замер на круге разбитого коричневого бетона, окруженного зарослями деревьев с широкими листьями. Эти зеленые декорации, казалось, были расцвечены алыми и ярко-желтыми нитями.
Выбравшись через дверь шаттла на яркий солнечный свет, Клетус отошел в сторону от толпы, чтобы сориентироваться.
Если не считать маленького здания вокзала примерно в пятидесяти ярдах от посадочной площадки, самой площадки и шаттла, вокруг не было заметно никаких признаков человека. Со всех сторон их окружали джунгли, кроны деревьев уходили вверх более, чем на сто футов. Стоял обычный, довольно приятный тропический день.
Клетус осмотрелся в поисках Мондара и внезапно вздрогнул от чего-то, похожего на бесшумный, воспринимаемый только эмоционально, удар грома.
Теперь, испытав его, Клетус узнал это явление по описанию: «реориентационный шок» - реакция организма на совокупность факторов непривычной среды, которые обрушиваются все сразу. Его рассеянность в первую минуту, когда он ступил на поверхность и оказался среди почти земного пейзажа, усилила произведенный эффект.
Вновь обретя способность воспринимать окружающее, он вдруг осознал, что небо здесь не голубое, а сине-зеленое. Солнце - больше и более густого желтого цвета, чем то, которое он привык наблюдать. Красные и желтые нити среди листвы оказались не цветами и не лианами, а цветными жилками, пронизывавшими сами листья. Воздух, густо наполненный ароматами, похожими на запах молотого мускатного ореха и скошенной травы, был тяжелым от влажности.
А еще он вибрировал от едва слышного, но нестихающего хора насекомых и животных. Звуки были разнообразными и напоминали то высокие ноты в исполнении игрушечной флейты, то глухой грохот пустой бочки; но всем им была присуща чуждая голосам Земли скрипучесть.
Даже сейчас, когда первый шок прошел, Клетус, пораженный воздействием незнакомых цветов, запахов и звуков, замер в оцепенении, из которого его вывело прикосновение Мондара.
- Вон едет штабная машина.
Мондар повел его вперед. Машина, о которой он говорил, появилась из-за здания вокзала. За нею следовал пассажирский автобус.
- Или вы предпочитаете поехать на автобусе - с женщинами, гражданскими лицами и багажом?
- Спасибо, нет. Я присоединюсь к вам, - ответил Клетус.
- Тогда нам сюда, - сказал Мондар.
Когда машины затормозили, Клетус пошел за Мондаром. Штабная машина представляла собой военный транспорт на воздушной подушке и с плазменным двигателем. Она могла снижаться, выпускать гусеницы и передвигаться по неровной местности, напоминая бронированный вариант спортивных автомобилей, используемых в охоте на крупного зверя. Ичан Хан и Мелисса уже сидели внутри, расположившись напротив друг друга. Впереди на открытом месте за пультом управления сидел круглолицый молодой военный, рядом с ним лежал пистолет «дэлли».
Взбираясь на правый борт, Клетус с интересом взглянул на неуклюжее оружие. Он впервые видел, чтобы пистолет «дэлли» использовали в боевых действиях - хотя его учили обращаться с ним и он однажды даже стрелял из него, когда учился в академии. Этот гибрид, вернее чудовищная помесь различных видов оружия был первоначально предназначен для разгона демонстраций и абсолютно бесполезен в сражении: капля грязи могла заблокировать какую-нибудь нужную часть его сложного механизма в первые же тридцать минут битвы. Его название являлось производным от первоначального неофициального «дайл» (настрой) - пистолет, что доказывало наличие некоторого чувства юмора даже у снабженцев. При должной настройке он может выстрелить чем угодно, начиная с мелкой дроби и кончая тяжелой картечью.
Вид этого непрактичного оружия дал толчок инженерному воображению Клетуса относительно его возможного нетрадиционного применения в неожиданных ситуациях.
Раздалось шипение компрессора, тяжелое тело автомобиля поднялось над бетоном на четверть метра и заскользило на поддерживавшей его воздушной подушке. Впереди в стене джунглей открылся проезд. Через мгновение они уже мчались по узкой петляющей дороге, по обе стороны которой пролегали две глубокие наполненные травой канавы, безуспешно пытавшиеся сдержать натиск джунглей, сплошной стеной возвышавшихся вокруг них и образовывавших сплошную арку над их головами.
- Меня удивляет, почему вы не выжигаете или не уничтожаете химикатами лес вдоль дороги, - сказал Клетус Мондару.
- На важных военных направлениях мы так и делаем, - ответил посланник. - Но сейчас нам не хватает людей, а местная флора очень быстро восстанавливается. Мы пытаемся видоизменить земные злаковые или траву, чтобы вывести новые местные формы и посадить их вдоль дороги, но в лабораториях нам тоже не хватает людей.
- Ситуация с пополнением тяжелая, - Ичан Хан дернулся и его рука, словно защищая, коснулась кончиков его седых нафабренных усов, когда автомобиль неожиданно наехал на гигантский корень, пробившийся из-под камней дороги, и был вынужден опустить гусеницы, чтобы перебраться через него.
- Что вы думаете о пистолете «дэлли»? - спросил его Клетус. Слова слетали с губ в такт рывкам автомобиля.
- Неверное направление в развитии малого оружия, - уже ровнее произнес полковник: корень остался позади, машина снова плавно приподнялась на воздушной подушке. - Все эти «дэлли» - пистолеты, ультразвуковые установки для выведения из строя или уничтожения компонентов в оружии врага - все это становится слишком сложным. И чем сложнее, чем труднее ситуация с поставками и тем тяжелее сохранять должную мобильность ударных сил.
- В таком случае каков выход? - спросил Клетус. - Назад - к арбалетам, ножам и мечам?
- Почему бы и нет? - В бесстрастном голосе Ичан Хана появились нотки энтузиазма. - Человек с арбалетом в удачно выбранной позиции в нужное время стоит корпусной тяжелой артиллерии, которая явится на полчаса позже или находится в десяти милях от места, где она нужна. Помните: «Не имея гвоздя, потеряли подкову...»?
- «...Не имея подковы, потеряли лошадь. Не имея лошади, потеряли наездника.» - Клетус довел известную цитату до конца, и мужчины с симпатией посмотрели друг на друга.
- У вас, должно быть, есть проблемы, связанные с подготовкой, - сказал Клетус задумчиво. - Я имею в виду на Дорсае. Должно быть, вам присылают людей с разным прошлым, а вам нужно воспитать солдата, которого можно использовать в самых разнообразных военных ситуациях.
- Мы концентрируем свои усилия на подготовке основного вида войск, - ответил Ичан. - Кроме того, в нашу программу входит создание небольших мобильных, наносящих быстрые удары, групп. Их нанимают и используют в военных действиях. - Он кивнул в сторону Мондара. - До сих пор на их планете настоящий успех был достигнут только при обучении жителей Экзотики. Большинство нанимателей хотят втиснуть наших профессионалов в свои классические организационные рамки. Но это ведет к неэффективному использованию людей и подразделений. Это одна из причин наших споров с регулярной армией. Ваш командир, генерал Трейнор... - Ичан Хан замолчал. - Ну, не мне об этом говорить.
Он резко прервал разговор, выпрямился и принялся рассматривать джунгли через прорези в металлических бортах машины. Затем поднял голову и позвал сидящего снаружи водителя.
- Вы не заметили признаков чего-то необычного? - спросил он. - Мне не нравится возникшее у меня ощущение.
- Нет, господин полковник, - крикнул водитель. - Спокойно, как в воскресный...
Неожиданно раздался громоподобный грохот, который, казалось, окружил их со всех сторон. В это мгновение машина дернулась, Клетус почувствовал, как она переворачивается, и увидел, что в воздух взлетают комья земли.
Глаза его на миг задержались на летящем в придорожную канаву водителя, который все еще держал в руках пистолет «дэлли»; только головы у него теперь не было.
В ту же секунду автомобиль рухнул на землю, и на мгновение все вокруг смешалось и утратило всякий смысл.
Затем неожиданно окружающее снова стало четким и ясным. Автомобиль лежал на правом боку, обнажив свой бронированный низ. Мондар уже натягивал магниевые ставни на заднее окно, а Ичан Хан пытался закрыть левую прорезь, которая теперь находилась у них над головой. Когда это было сделано, машина превратилась в темную металлическую коробку, и только несколько узких щелей светились вокруг бронированной секции за сидением водителя.
- Подполковник, вы вооружены? - спросил Ичан Хан, доставая из-под мундира плоский маленький, стреляющий стрелами, пистолет и навинчивая на него длинный снайперский ствол.
Пули, выстреливаемые спортивными ружьями, теоретически не военным, но способным стать смертельным в джунглях, оружием, уже начали со звоном отскакивать от брони автомобиля.
- Нет, - мрачно ответил Клетус.
Воздух в машине был затхлым, и запах скошенной травы и мускатного ореха стал непереносим.
- Жалко, - вздохнул Ичан Хан.
Он уже навинтил снайперский ствол, просунул дуло в одну из щелей и прищурился. Раздался выстрел и крупный, со светлой бородой, мужчина в маскировочном костюме вывалился из стены джунглей на дальней стороне дороги и замертво упал на землю.
- В автобусе, когда он приблизится к нам, услышат стрельбу, послышался из темноты за спиной Клетуса голос Мондара. - Они остановятся и позвонят, чтобы прислали подмогу. Спасательный отряд может прибыть сюда по воздуху минут через пятнадцать после того, как в Бахалле узнают о нас.
- Да, - спокойно подтвердил Ичан Хан и снова выстрелил.
Послышался звук еще одного падающего тела, на этот раз невидимого.
Оно рухнуло вниз с дерева неподалеку.
- Возможно, они и успеют, - продолжил Ичан. - Странно, что эти партизаны не дали нам проехать, чтобы дождаться автобуса. Больше вещей, добычи внутри и менее защищен... Я бы не советовал вам высовываться, подполковник.
Последняя фраза была адресована Клетусу, который яростно дергал ставни на правом борту автомобиля, пытаясь сдвинуть их в сторону. Машина завалилась на небольшой холм так, что если открыть заевшие ставни, мог появиться выход в сторону канавы, куда упал мертвый водитель. Клетус, кажется, намеревался выползти через него наружу.
Спрятавшиеся в джунглях стрелки разгадали его намерения, и по бронированному днищу машины застучал град пуль. Однако ни одна из них не попала в открывшейся проем, так как угол наклона был слишком острым.
Мелисса, которая вдруг поняла, что задумал Клетус, вцепилась в его руку.
- Нет, - закричала она. - Это бесполезно! Водителю уже не поможешь. Его убило, когда разорвалась мина...
- Да не в этом дело, - рявкнул Клетус. Перестрелка явно не способствовала проявления его хороших манер. - Когда он падал, «дэлли» шлепнулся вместе с ним.
Вырвавшись из ее рук, он выполз из-под броневика, вскочил на ноги и рванулся к канаве, где лежало тело водителя. Окружающие джунгли взорвались выстрелами. Клетус споткнулся, подбегая к краю канавы, упал, покатился и исчез из виду. Мелисса вскрикнула, так как из канавы не послышалось ни звука, затем на секунду появилась рука, помахала и исчезла, затем снова повисла в воздухе, вытянувшись вверх как последний и отчаянный призыв о помощи.
В ответ из джунглей прозвучал одинокий выстрел, пуля оторвала кисть.
Кровь брызнула из раны, но руку не отдернули. И почти сразу же кровотечение остановилось: ни струи, ни пульсации - признаков, которые бы послужили свидетельством того, что сердце все еще бьется, все еще живет.
При виде этого жуткого зрелища Мелисса задрожала, ее дыхание стало тяжелым и прерывистым. Оторвавшись от прицела Ичан Хан заметил это и на мгновение обнял ее за плечи.
- Спокойно, девочка моя, - сказал он, сжал ее плечо и снова бросился к прорези, услышав новый взрыв выстрелов и звон пуль о броню. - Теперь в любую минуту они могут броситься на нас, - пробормотал он.
Мондар, до этого сидевший в темноте, скрестив ноги, словно человек, занимающийся медитацией и далекий от всего окружающего, протянул руку и взял ладонь девушки в свою. Ее взгляд не отрывался от обрубка руки, торчавшего из канавы. Мелисса сжимала руку Мондара все сильнее и сильнее, с силой, которая казалась просто невероятной. Она не издала ни звука, но взгляд ее застыл, а лицо стало неподвижным и бледным, словно маска.
Неожиданно выстрелы стихли. Мондар повернулся к Ичан Хану.

Предыдущая страница 2 Следующая страница


3 гордон диксон

Дорсаец оглянулся, их глаза встретились.
- Теперь в любую секунду, - деловито произнес Ичан. - Посланник, ты будешь дураком, если позволишь им взять себя живым.
- Когда не останется смысла в жизни, я всегда смогу умереть, - ответил Мондар спокойно. - Мое тело подчиняется только моим приказам.
Ичан снова выстрелил.
- Автобус, - голос Мондара был абсолютно спокойным, - уже должен был подъехать достаточно близко, чтобы услышать стрельбу и позвонить.
- Без сомнения, - ответил дорсаец. - Но помощь нужна нам сейчас, позже она будет бесполезной. Как я уже говорил, в любую секунду они могут перестать стрелять и броситься на нас. Один пистолет не сдержит дюжину и более... А вот и они!
Через отверстие, находившееся на уровне плеча Ичана, Мондар увидел, как одетые в маскировочные костюмы фигуры внезапно возникли по обе стороны окруженной джунглями дороги и двумя волнами обрушились на машину.
Маленький пистолет в руке Ичана не замолкал, но звук выстрелов терялся в общем реве, и, словно заколдованные, фигуры, бежавшие в передних рядах, падали.
Но атаковавшим нужно было преодолеть всего каких-то пятнадцать метров. Уже и джунгли, и небольшой, залитый солнцем кусочек дороги, которые находились в поле зрения Мондара, пестрили маскировочными костюмами.
Оружие в руке Ичан Хана щелкнуло впустую. В эту же секунду, как раз тогда, когда фигура первого партизана появилось в отверстии, через которое выбрался наружу Клетус, за спинами атаковавших дико проревел «дэлли», и они растаяли, как сделанные из песка фигуры под натиском мощного прилива.
Еще секунду «дэлли» продолжал выть, затем замолчал. На поле битвы воцарилась тишина. Ичан обошел застывшие фигуры Мелиссы и Мондара и выбрался из машины. Они молча последовали за ним.
Прихрамывая на левую, с протезом вместо колена, ногу, Клетус выбрался из канавы, таща за собой «дэлли». Он ступил на дорогу как раз в тот момент, когда Ичан подошел к нему.
- Отлично сработано, - произнес дорсаец с теплотой, редко появлявшейся в его сдержанном тоне. - Спасибо вам, подполковник.
- Не за что, полковник, - ответил Клетус не совсем уверенно.
Сейчас, когда напряжение спало, его здоровое колено дрожало под штаниной форменных брюк от пережитого волнения, незаметно для других, но вполне ощутимо.
- Действительно, отлично сработано, - присоединясь к ним, произнес, как всегда спокойно, Мондар.
Мелисса остановилась и смотрела в канаву, на мертвого водителя.
Теперь было ясно, что это его руку намеренно поднял Клетус, притворившийся смертельно раненым и оставшийся невидимым в канаве.
Мелисса задрожала и повернулась к мужчинам. Она пристально посмотрела на Клетуса. На ее бледном лице отразилась странная смесь различных чувств.
- А вот и спасательный отряд... - заговорил Мондар, взглянув в небо.
Две боевые машины, каждая с группой пехоты на борту, снижались, собираясь сесть на дорогу. За их спинами послышался шипящий звук тормозящего двигателя. Они повернулись и увидели, как из-за поворота появился автобус.
- ...вместе с нашей службой связи, - еле заметно улыбнувшись, добавил Мондар.

Глава 5

Броневик, компрессор которого был поврежден взрывом, пришлось оставить на дороге. Четверо оставшихся в живых пассажиров были доставлены одной из боевых машин в город Бахаллу. Все четверо высадились в транспортной секции штаба Альянса в Бахалле. Ичан Хан и Мелисса попрощались с остальными и уехали на автокэбе в свои апартаменты в городе.
Мондар открыл дверь другого автокэба и пригласил Клетуса в салон.
- Вам необходимо явиться в штаб Альянса за инструкциями, и за ордером на постой, а это мне по пути. Я подвезу вас.
Клетус сел в автокэб. Мондар набрал на пульте управления код места назначения. Кэб поднялся на воздушной подушке и плавно заскользил между рядами выкрашенных в белый цвет военных зданий.
- Спасибо, - поблагодарил Клетус.
- Не за что, - ответил Мондар. - Вы только что там, в джунглях, спасли всем нам жизнь. Я бы хотел сделать для вас нечто большее, чем этот пустяк. Как я понимаю, вы не отказались бы снова поговорить с Доу де Кастрисом.
Клетус с любопытством взглянул на Мондара. Всю свою жизнь он получал удовольствие от наблюдения за людьми, имеющими определенные цели и стремящимися их достичь, а за пять дней знакомства с Мондаром он убедился в его целенаправленности, которую можно было сравнить с его собственной.
- Я думал, де Кастрис поехал в столицу Ньюленда.
- Он так и сделал, - ответил Мондар в то время, как автокэб, повернул направо, оказался на более широком бульваре и стал приближаться к большому зданию из белого бетона, над которым развевался флаг Альянса. - Но до Ньюленда всего двадцать пять минут по воздуху. Здесь, на Культисе, Коалиция не имеет никаких прямых дипломатических отношений с нашим правительством, и ни наши люди, ни Доу не хотят упускать случай поговорить. В конце концов, мы ведь сражаемся с Коалицией. Без них Ньюленд и шести недель не продержался бы. Поэтому сегодня вечером я устраиваю у себя дома небольшую официальную вечеринку - с ужином а ля фуршет и общим разговором. Ичан и Мелисса тоже будут. Я был бы рад видеть вас в числе гостей.
- Буду счастлив прийти, - ответил Клетус. - Можно мне прийти с адъютантом?
- Адъютантом?
- Старшим лейтенантом по имени Арвид Джонсон, если, конечно, мне повезет, и он еще не занят, - пояснил Клетус. - Это один из моих бывших курсантов академии. Он пришел ко мне пару месяцев назад, уехав отсюда домой в отпуск. Именно он рассказал мне то, что и пробудило мой интерес к Бахалле.
- Правда? Ну тогда обязательно приходите вместе с ним.
Автокэб затормозил и остановился перед дорожкой, ведущей ко входу в большое белое здание. Мондар нажал на кнопку, и дверь рядом с Клетусом распахнулась.
- Приводите любого, кто, как вам кажется, получит от вечеринки удовольствие. Примерно в восемь часов.
- Мы придем, - пообещал Клетус.
Он вышел из машины и ступил на дорожку, которая повезла его к зданию штаба.
- Подполковник Клетус Грим? - переспросил молодой узколицый старший лейтенант, сидевший за заваленным бумагами столом в отделе ордеров и назначений, когда Клетус подошел к нему. - Вы должны немедленно доложить генералу Трейнору о своем прибытии.
У него был высокий тенор, и во время разговора он неприятно ухмылялся. Клетус кивнул, уточнил, как пройти к кабинету генерала и ушел.
Стеклянная дверь с надписью «Бригадный генерал Джон Хьюстон Трейнор», которую он наконец нашел, привела его сначала в приемную, где лысый, лет сорока, полковник давал указания тучному тридцатилетнему капитану, вытянувшемуся по стойке «смирно» у единственного в комнате стола.
Полковник закончил, повернулся и увидел Клетуса.
- Вы Грим? - спросил он резко.
- Верно, полковник, - ответил Клетус дружелюбно, - а вы...
- Дуплейн, - ответил тот недовольным голосом. - У генерала Трейнора я отвечаю за кадры.
- Я прибыл сюда со специальным заданием из Женевы, - доложил Клетус.
Дуплейн хмыкнул, развернулся и вышел через дверь, в которую только что вошел Клетус. Клетус взглянул на толстого капитана, успевшего сесть за свой стол.
- Сэр, - обратился к нему капитан. В его голосе чувствовался намек на симпатию. В лице просматривались доброта и интеллигентность, несмотря на то, что его несколько отяжелел второй подбородок. - Если вы присядете на минутку, я доложу генералу Трейнору, что вы здесь.
Клетус сел, и капитан наклонился вперед, к микрофону интеркома.
Клетус не расслышал ответа, но капитан посмотрел на него и кивнул.
- Можете зайти, подполковник, - сказал он, указывая в сторону двери за своей спиной.
Клетус поднялся. Войдя в кабинет, он оказался перед огромным столом, за которым сидел похожий на буйвола человек лет сорока пяти с широкими скулами и поразительно густыми бровями. Бэт Трейнор, или Трейнор Летучая Мышь - такова была кличка генерала, вспомнил Клетус. Бэт Трейнор, зловеще сдвинув брови, смотрел, как Клетус шел к его столу.
- Докладывает подполковник Клетус Грим, сэр, - сказал Клетус, кладя перед ним свои бумаги.
Трейнор сдвинул их в сторону громадной ручищей.
- Хорошо, подполковник, - сказал он хриплым басом и указал на стул, стоявший напротив него с левой стороны стола. - Садитесь.
Клетус, благодарно взглянул на генерала, прохромал к столу и шлепнулся на него. Он начал чувствовать, что в канаве за городом растянул одну или больше из немногих, оставшихся целыми, связок в своем больном колене. Когда он поднял голову, то увидел, что Трейнор пристально смотрит на него.
- У меня есть ваше досье, подполковник, - сказал он и раскрыл серую пластиковую папку, лежавшую на столе перед ним. - Здесь говорится, что вы выросли в семье преподавателей академии. Ваш дядя отвечал за кадры в штабе Альянса в Женеве до своей отставки восемь лет назад. Это так?
- Да, сэр, - ответил Клетус.
- А вы, - Трейнор полистал страницы толстым пальцем и нахмурился, были ранены в колено во время Трехмесячной Войны на Яве, семь лет назад?.. И получили медаль за доблесть?..
- Да, - снова подтвердил Клетус.
- С тех пор, - Трейнор захлопнул папку, поднял глаза и снова, не мигая, уставился в лицо Клетуса, - вы работали в академии. Короче, не считая трех месяцев активной службы в армии, вы ничего не делали, кроме того, что вбивали тактику в головы курсантам.
- А еще, - осторожно вставил Клетус, - я писал всеохватывающую «Теорию тактики и стратегических соображений».
- Да, - хмуро кивнул Трейнор. - Об этом тоже есть. Три месяца провели в боях, и собираетесь написать двадцать томов!
Генерал тяжело откинулся на спинку стула.
- Ладно, - продолжил он. - Вы прибыли сюда со специальным назначением в качестве моего советника по вопросам тактики. - Его черные брови сердито задрожали, как боевые знамена на ветру. - Надеюсь, вас послали сюда не потому, что, прослышав, будто в академии собираются устроить хорошую чистку и выбросить весь ненужный хлам, чтобы получить приятное спокойное местечко, где можно будет побездельничать?
- Нет, сэр, - спокойно ответил Клетус. - Я и правда нажал один-два рычага, чтобы меня направили именно сюда. Но, с вашего разрешения, сделал это не потому, что считал эту работу непыльной. Я здесь должен многое сделать.
- Надеюсь, что так, надеюсь, - повторил Трейнор. - Так получилось, что три месяца назад я обратился с просьбой прислать мне дюжину способных пробиться через джунгли танков... А вместо этого получил вас. Теперь слушайте: мне наплевать на то, что академия собирается сделать со своим факультетом тактики. В любом случае юнцам, которых она присылает, приходится переучиваться заново в реальных условиях. Но мне все равно нужны эти танки.
- Возможно, - сказал Клетус, - я смогу придумать кое-что, чтобы помочь вам, генерал, обойтись без них.
- Не думаю, - мрачно отверг это предложение Трейнор. - Я думаю, что все будет так: вы поболтаетесь здесь примерно пару месяцев, пока не выяснится, что от вас нет практически никакой пользы. Затем я сообщу об этом факте руководству Альянса на Земле и снова попрошу танки. Я их получу, а вас переведут назад на Землю. Без благодарностей, но и без каких-либо черных отметок в вашем послужном списке... Это в том случае, если все пойдет гладко, подполковник. И... - генерал потянулся к углу стола и пододвинул к себе листочек бумаги, - к слову, я получил рапорт о том, что в первую ночь на борту космического корабля вы напились и выставили себя дураком перед секретарем Коалиции по Внешним Мирам, который летел вместе с вами.
- Очень оперативный доклад, - усмехнулся Клетус, - учитывая то, что, когда наша группа, отправлявшаяся в Бахаллу, покинула корабль, все телефоны на борту были непробиваемо заняты людьми Коалиции. Как я понимаю, этот доклад генералу исходит от одного из них?
- Не ваше дело, кто мне об этом доложил! - рявкнул Трейнор. - Об этом сообщил капитан корабля.
Клетус засмеялся.
- Что вас так рассмешило, подполковник? - В голосе генерала послышались угрожающие нотки.
- Сама идея, сэр, - ответил Клетус. - Относительно того, что капитан гражданского лайнера докладывает о пригодности офицера Альянса.
- Вам это не покажется столь смешным, если я внесу полученную информацию в ваш послужной лист, подполковник, - произнес Трейнор. Он мрачно смотрел на Клетуса, но взгляд его стал несколько смущенным, когда генерал увидел, что его угроза не особенно огорчила собеседника. - Но не обращайте внимания на Коалицию и капитанов гражданских кораблей. Я ваш начальник, и требую объяснить, почему вы напились?
- Объяснений нет... - начал Клетус.
- Ага?
- Никакого объяснения быть не может, - продолжал Клетус, - потому что я никогда в жизни не был пьян. Боюсь, что капитану корабля дали не правильный совет или он сделал неверный вывод.
- Просто ошибся, не так ли? - иронически спросил Трейнор.
- И такое бывает, - продолжал Клетус. - Думаю, у меня есть свидетель, который подтвердит, что я не был пьян. Он был с нами за столом. Мондар, бывший посланник в Анклаве Сент-Луис.
Рот Трейнора, который тот было открыл, чтобы возразить, захлопнулся.
Несколько секунд генерал сидел молча. Затем его брови вновь задрожали, но складки на переносице немного разгладились.
- Тогда к чему был этот доклад? - спросил он более мирным голосом.
- Судя по тому, что я видел, мне показалось, что команда корабля неравнодушна к людям Коалиции, находившимся на борту.
- Ну тогда к черту все это! - взорвался Трейнор. - Если вы видели, что они делают неверный вывод, почему не попытались исправить ситуацию?
- Из соображений элементарной стратегии, - ответил Клетус. - Я думал, не будет особого вреда в том, что люди Коалиции составят невысокое мнение о вашем эксперте по тактике.
Генерал посмотрел на него.
- В любом случае, их мнение не ниже моего, - сказал он. - Мне от вас никакой пользы, подполковник. Это грязная, мелкая, ничтожная война, в которой нет смысла для стратегических загадок. У этой экзотической колонии есть люди, деньги, технические достижения и морское побережье. У Ньюленда нет побережья, нет промышленности, и слишком много женщин и детей в тылу на фермах - из-за многоженства, освященного их религиозным культом. Но этот избыток населения является отличным источником пополнения для партизан. Итак, ньюлендцы хотят заполучить то, что есть у экзотийцев, а Коалиция пытается помочь им в этом. Мы же должны следить за тем, чтобы этого не произошло. Вот и вся ситуация. То, что делают ньюлендские партизаны, и то, что делаем мы, чтобы их остановить, абсолютно очевидно.
Специалист по книжной стратегии и тактике мне нужен не больше, чем большой симфонический оркестр. И я уверен, что де Кастрис и другие люди Коалиции не лайнере понимали это так же хорошо, как и я.
- Возможно, я не буду столь бесполезным, как думает генерал, - невозмутимо произнес Клетус. - Конечно, мне надо осмотреться и в течение нескольких последующих дней изучить ситуацию, начиная с разработки плана для поимки тех партизан, которых будут засылать в страну через ущелье Эттера.
Брови Трейнора снова нахмурились.
- Новые партизаны? Кто вам сказал об ущелье Эттера? - рявкнул он. - Какого кролика вы пытаетесь вытащить из своего цилиндра?
- Никаких кроликов, - ответил Клетус. - Боюсь, это даже не профессиональное суждение. Просто здравый смысл. Сейчас, когда Доу де Кастрис прибыл сюда, Ньюленд, несомненно, попытается устроить что-то вроде спектакля... У вас есть под рукой карта?
Трейнор нажал на кнопку на крышке стола, и стена комнаты слева от Клетуса вдруг поднялась, открыв большую карту, изображавшую вытянутую вдоль побережья страну - колонию Экзотики - и горный хребет, отделявший ее от колонии Ньюленд, расположенной внутри материка. Клетус подошел к карте, пробежал по ней глазами и, вытянув левую руку, постучал указательным пальцем по точке, расположенной посреди хребта.
- Вот. Ущелье Эттера, - показал он. - Хороший широкий проход, ведущий из Ньюленда вниз, в Бахаллу. Но, согласно докладам, мало используемый ньюлендцами только потому, что на земле Экзотики в пределах более сотни миль во всех направлениях нет ничего стоящего для захвата. С другой стороны, по нему очень легко проникнуть в страну. Поблизости от него внизу нет никаких селений, не считая крошечного городка Двух Рек. Конечно, с практической точки зрения ньюлендцам выгоднее заслать в страну своих партизан через проходы, расположенные ближе к крупным населенным пунктам.
Но если их не интересует выгода, а они просто захотят устроить представление? Тогда стоит им лишь направить в ущелье многочисленный отряд, и через неделю они нанесут мощный удар по одному из прибрежных городков, а может, даже захватят его и продержатся пару дней.
Клетус повернулся, похромал к стулу и сел. Трейнор, насупив брови, глядел на карту.
- В любом случае, - продолжал Клетус, - не потребуется больших усилий, чтобы устроить засаду и поймать большинство из них, когда они попытаются пройти мимо Двух Рек. Фактически, я мог бы сделать это сам, если вы позволите взять батальон десантников...
- Батальон! Десантников! - генерал неожиданно вышел из близкого к трансу состояния и сверкнул глазами в сторону Клетуса. - Что здесь такое, как вы думаете? Аудитория, в которой можно помечтать о любых видах войск и вооружения, необходимых для успеха? На Культисе нет десантных войск. Что касается того, чтобы вообще дать вам какой бы то ни было батальон - даже если за вашим предложением и есть что-то... - Трейнор фыркнул, не договорив.
- Ставлю свою репутацию на карту - партизаны уже идут, - невозмутимо заявил Клетус. - Фактически я рискнул своей репутацией еще раньше. Недавно в академии в разговоре с моими коллегами и друзьями я предсказал, что это вторжение произойдет, как только Доу де Кастрис прибудет в Ньюленд...
- Вы предсказали... - неожиданно тон Трейнора стал задумчивым. Он сел за стол, глядя из-под насупленных бровей на Клетуса. Взгляд его темных глаз стал жестким. - Значит, вы поспорили на свою репутацию, не так ли, подполковник? Но вот чего у меня нет, так это лишних войск, и в любом случае вы прибыли сюда в качестве технического советника... Знаете, что я вам скажу... Я объявлю кампанию по призыву демобилизовавшихся и отправлю их к ущелью под командой полевого офицера. Он, конечно, будет ниже вас по званию, но если вы хотите, можете присоединиться к ним. Официально исключительно в качестве наблюдателя, но я скажу офицеру, что он должен учитывать ваши советы... Ну как, хорошая идея?
Последние слова он не произнес, а пролаял тоном, каким обычно приказывают закрыть рот.
- Конечно, - ответил Клетус. - Если так угодно генералу.
- Отлично! - Трейнор неожиданно оскалился волчьей улыбкой, обнажив почти все зубы. - Тогда отправляйтесь и найдите себе жилье. Но будьте наготове.
Клетус поднялся на ноги.
- Спасибо, сэр, - сказал он и направился к двери.
- Не за что, подполковник. Не за что, - закрывая за собой дверь, услышал он слова Трейнора, в которых, как ему показалось, прозвучала насмешка.
Клетус вышел из здания штаба и занялся поисками жилья. Устроившись в общежитии для холостых офицеров, он, взяв копии приказов, пошел в отдел резерва офицерских кадров, чтобы заодно проверить, свободен ли Арвид Джонсон, тот старший лейтенант, о котором он говорил Мондару. Убедившись в этом, Клетус заполнил бланк с требованием, чтобы лейтенант был приписан к нему в качестве научного сотрудника и попросил, чтобы тот связался с ним немедленно. После этого он вернулся в общежитие. Не прошло и четверти часа, как зуммер у входной двери сообщили о посетителе. Клетус встал со стула и открыл дверь.
- Арвид! - воскликнул он, пропуская гостя и закрывая за ним дверь.
Арвид Джонсон вошел в комнату, повернулся и, протянув руку для рукопожатия, счастливо улыбнулся Клетусу. Клетус был высокого роста, но Арвид от подошв его черных форменных ботинок и до кончиков коротко остриженных рисово-белых волос казался настоящей башней.
- Вы все-таки здесь, сэр, - улыбнулся Арвид. - Я помню, вы говорили, что приедете, но не мог поверить, что вы ради этого бросите академию.
- События развиваются именно здесь, - сказал Клетус.
- Сэр? - В голосе Арвида чувствовалось недоверие. - Здесь, на Культисе?
- Развитие событий зависит не столько от места, сколько от людей, находящихся там, - пояснил Клетус. - А в данный момент среди нас есть человек по имени Доу де Кастрис, и первое, что я хочу от тебя, это чтобы ты пошел со мной сегодня на вечеринку, устраиваемую для него.
- Доу де Кастрис? - Арвид покачал головой. - Не думаю, что я знаю...
- Секретарь Коалиции по Внешним Мирам, - напомнил Клетус. - Он прибыл сюда с Земли на том же лайнере, что и я... Игрок...
- А, один из боссов Коалиции, - кивнул Арвид. - Тогда действительно, здесь могут, как вы говорите, начать разворачиваться события... А что вы имеете в виду под «игроком», сэр? Вы хотите сказать, он любит спорт?
- Не в обычном смысле, - сказал Клетус и продекламировал:

«В чьих играх в царства ставкой был престол;
Чьи кости - люди, мир - игральный стол...»

- Шекспир? - с любопытством спросил Арвид.
- Байрон, - ответил Клетус. - «Бронзовый век» - про Наполеона.
- Сэр, - произнес Арвид, - вы ведь не хотите сказать, что этот де Кастрис - новый Наполеон?
- Я хочу сказать только то, что Наполеон начинал, как де Кастрис. У них есть кое-что общее.
Арвид выждал еще мгновение, но Клетус ничего не добавил. Тогда здоровяк снова кивнул.
- Да, сэр, - сказал он. - В котором часу мы должны быть на этой вечеринке?

Глава 6

Когда Клетус и Арвид подъезжали к резиденции Мондара, за горным хребтом, отделявшим Бахаллу от континента, раздался похожий на ворчание великанов раскат грома, по силе своей превышавший земной. Солнце, зависнув над крышами спускавшихся к бухте зданий, наполняло небо и море розоватым золотом.
Дом Мондара, окруженный деревьями и цветущими кустарниками как местного, так и земного происхождения, стоял в одиночестве на невысоком холме в восточном конце города. Само здание было сложено из основных строительных блоков, которые первоначально слепили вместе скорее по принципу удобства, чем внешней красоты. Однако теперь этому принципу были подчинены только основные формы дома. Во всем остальном господствовали художественный вкус и мягкость.
Блоки твердого строительного камня, закрашенные цветами заката, не обрывались перед зеленой лужайкой, а переходили в беседки, внутренние дворики и комнаты, стенами которых служили увитые плющом решетки. Когда Клетус и Арвид вышли из машины и вошли в одну из таких конструкций, они с трудом могли определить, где находятся: в доме или на улице.
Мондар встретил их большой комнате, только три стены которой были каменными, а четвертую образовывало сплетение вьющихся растений. Он провел их дальше в дом, в длинную и широкую, с низким потолком, комнату, всю в коврах с множеством разбросанных по ней уютных мягких кресел и диванчиков.
Здесь уже были люди, среди них - Мелисса и Ичан Хан.
- Де Кастрис? - спросил Клетус Мондара.
- Он здесь, - ответил Мондар. - Он и Петер Тэн как раз заканчивают беседу с одним из моих приятелей с Экзотики.
Он провел их к маленькому бару в углу комнаты.
- Наберите название того напитка, какой вы хотели бы выпить. Сейчас я должен кое с кем увидеться. Но позже мне бы хотелось поговорить с вами, Клетус. Хорошо? Я отыщу вас, как только освобожусь.
- Обязательно, - согласился Клетус.

Предыдущая страница 3 Следующая страница


Тактика ошибок 4

Когда Мондар ушел, подполковник повернулся к бару. Арвид уже держал в руке стакан пива.
- Что вам заказать, сэр? - спросил он.
- Сейчас ничего не надо, спасибо, - сказал Клетус. Он снова осмотрелся по сторонам и остановил взгляд на Ичан Хане, который, тоже со стаканом в руке, стоял один у широкого окна. - Оставайтесь здесь, Арвид, хорошо? Чтобы, когда ты мне понадобишься, я легко мог тебя найти.
- Да, сэр, - кивнул Арвид.
Клетус направился к Ичан Хану. Тот повернул к нему каменное лицо, словно желая отбить у подошедшего охоту разговаривать. Но когда Ичан Хан увидел, кто это, выражение его лица смягчилось.
- Добрый вечер, - поприветствовал Клетуса Ичан. - Как я понимаю, вы уже встречались со своим начальником.
- У новостей длинные ноги, - заметил Клетус.
- В конце концов, мы все-таки военный пост. - Взгляд Хана на секунду скользнул мимо Клетуса, но тут же вернулся. - А еще я слышал кое-что о ваших предположениях на счет нового проникновения ньюлендских партизан через ущелье Эттера.
- Совершенно верно, - ответил Клетус. - А вы не считаете это возможным?
- Очень даже возможным - после того, как вы об этом сказали. Между прочим, я достал те три тома по тактике, которые вы уже издали. В здешней библиотеке Экзотики есть несколько экземпляров. Пока я смог только просмотреть их - не было времени - его глаза встретились с глазами Клетуса, - но похоже, это хороший материал. Очень хороший... Хотя я до сих пор не уверен, что последую вашей тактике ошибок. Как сказал де Кастрис, сражение - это не поединок по фехтованию.
- Конечно, - согласился Клетус. - Но все равно, принцип приемлем. Например, предположим, что простая тактическая ловушка, которую вы готовите врагу, заключается в том, чтобы заставить его нанести удар на участке фронта, который кажется самым слабым. Но когда удар нанесен, ваша линия оттягивается назад и завлекает нападающих в «котел», где вы их окружаете с помощью спрятанных превосходящих сил.
- В этом нет ничего нового, - заметил Ичан.
- Нет, - кивнул Клетус. - Но попытаемся применить к точно такой же ситуации тактику ошибок. Только на этот раз в ряде столкновений с врагом вы даете ему одержать серию небольших и, как может показаться, легких побед. Тем временем, однако, вы заставляете его с каждым столкновением задействовать все большее количество имеющихся у него сил. Затем, когда он наконец привлекает большую часть своих войск для того, чтобы, как он считает, достичь еще одной легкой победы, вы превращаете это столкновение в ловушку. И тут он обнаруживает, что вы постепенно заманили его к вашим укрепленным позициям и он, отрезанный от флангов, оказался полностью в вашей власти.
- Ловко, - нахмурился Ичан. - Возможно, даже чересчур ловко...
- Вовсе нет, - возразил Клетус. - Китайская Империя и Россия применяли грубую версию такого приема, затягивая захватчиков в глубь своей территории до тех пор, пока те неожиданно не осознавали, что находятся слишком далеко от своих баз и полностью окружены врагом... Вспомните хотя бы Наполеона и его бегство из России.
- И все же... - Ичан неожиданно замолчал.
Его взгляд скользнул мимо Клетуса. Последний обернулся и увидел, что Доу де Кастрис уже в комнате. Высокий, темноволосый, элегантный секретарь Коалиции по Внешним Мирам стоял у противоположной стены, разговаривая с Мелиссой.
Снова повернувшись к Ичану, Клетус увидел, что лицо пожилого человека стало холодным и неподвижным, словно слой льда на поверхности глубокого озера в безветренный зимний день.
- Вы уже хорошо познакомились с де Кастрисом? - спросил Клетус. - Вы и Мелисса?
- Он нравится всем женщинам, - ответил Ичан мрачно, не сводя глаз с Мелиссы и Доу.
- Действительно, - кивнул Клетус.
Он замолчал и стал ждать. С неохотой Ичан отвел взгляд от разговаривающей пары и посмотрел на Клетуса.
- Я хотел вам сказать, - продолжал тот, - что генерал Трейнор сообщил мне нечто странное во время нашего разговора. Он сказал, что здесь, в Бахалле, у него нет десантных войск. Это меня удивило. Я кое-что почитал о дорсайцах, прежде чем отправиться сюда и понял, что отработка прыжков является частью подготовки, которую проходят наемники.
- Это действительно так, - сухо ответил Ичан. - Но генерал Трейнор похож на большинство командующих Альянса и Коалиции. Он не считает нашу подготовку достаточно хорошей для того, чтобы использовать наемников в качестве десантников как и для большинства других военных целей.
- Гм, - хмыкнул Клетус. - Ревность? Вам не кажется, что он на ваших наемников смотрит как на своего рода конкурентов?
- Я этого не говорил, - ледяным голосом сказал Ичан. - Это, конечно, ваши собственные выводы.
Его взгляд снова метнулся через комнату к Мелиссе и Доу.
- Да, я хотел вас спросить еще кое о чем, - снова заговорил Клетус. - В списках назначенных в Бахаллу, которые я просмотрел на Земле, значилось несколько офицеров, направленных сюда в качестве морских инженеров, что-то связанное с работой в реке и бухте. Но я ни разу не видел здесь ни одного морского офицера.
- Капитан третьего ранга Вефер Линет, - быстро ответил Ичан, - в гражданском - вон сидит на диванчике возле противоположной стены комнаты. Идемте. Я вас представлю.
Клетус последовал за Ичаном через огромную комнату и подошел к диванчику и нескольким стульям, на которых сидели, разговаривая, человек шесть. Ичан и Клетус теперь оказались гораздо ближе к Доу и Мелиссе, но все равно слишком далеко, чтобы расслышать, о чем они говорили.
- Капитан, - обратился к Линету Ичан, когда они подошли к диванчику. Невысокий, с квадратным лицом мужчина лет тридцати пяти тут же встал. Познакомьтесь, пожалуйста, с подполковником Клетусом Гримом, только что прибывшим с Земли. Подполковник будет состоять при генерале Трейноре экспертом по тактике.
- Рад с вами познакомиться, подполковник, - ответил Вефер Линет, пожимая руку Клетуса. Рукопожатие было крепким и дружеским. - Придумайте что-нибудь для нас, кроме углубления дна в устьях рек и каналов, и мои люди будут от вас без ума.
- Я так и сделаю, - улыбнулся Клетус. - Обещаю.
- Отлично! - энергично ответил Вефер.
- У вас есть эти огромные подводные бульдозеры, не так ли? - спросил Клетус. - Я читал о них в журнале Сил Альянса, семь месяцев назад.
- Да, «Марк-5», - глаза Линета загорелись. - Штук шесть. Хотите как-нибудь прокатиться? Это прекрасные образцы техники. Бэт Трейнор хотел вытащить их из воды и использовать для уничтожения джунглей. Конечно, они сделали бы это лучше, чем те машины, которыми располагает армия. Но они не предназначены для работы на земле. Сам я не мог сказать генералу «нет», но настоял на том, чтобы получить разрешение с Земли. К счастью, там не согласились.
- Ловлю вас на слове относительно прогулки на «Марк-5», - сказал Клетус.
Ичан снова с каменной сосредоточенностью наблюдал за Мелиссой и Доу.
Клетус осмотрел комнату и заметил Мондара, который разговаривал с двумя женщинами, похожими на жен работников посольств.
Экзотиец также увидел Клетуса и кивнул, словно физически ощутил прикосновение взгляда. Клетус наклонил голову в ответ и снова повернулся к Веферу, который с воодушевлением рассказывал, как работают его бульдозеры на глубинах до тысячи футов или в условиях быстрых, в тридцать узлов, течений и приливов.
- Скорее всего, следующие несколько дней я буду занят за городом, - сказал Клетус. - Но после этого, если мне не придется уехать из города по какой-либо причине...
- Позвоните мне в любое время, - ответил Вефер. - Сейчас мы работаем в главной бухте - здесь, в Бахалле. Я могу встретить вас у доков или в своем подразделении через десять минут после того, как вы позвоните и предупредите о приезде... Здравствуйте, посланник, тут подполковник собирается на днях прокатиться со мной на «Марк-5».
К ним подходил Мондар.
- Отлично, - улыбнулся экзотиец. - Ему будет интересно.
Его взгляд устремился на Клетуса.
- Но я помню, Клетус, вы хотели поговорить с Доу де Кастрисом. На сегодня он закончил дела с моими людьми. Видите, вон он стоит с Мелиссой.
- Да, вижу... - кивнул Клетус. Он оглянулся на Вефера и Ичана. - Я как раз собирался подойти к ним, если джентльмены меня простят.
Он простился с Вефером, дав обещание позвонить ему при первой же возможности. Поворачиваясь, он увидел, как Мондар легко прикоснулся к руке Ичана и увел его в сторону для разговора.
Клетус похромал туда, где все еще стояли Доу и Мелисса. Когда подполковник приблизился, они одновременно повернулись к нему. Накрашенные брови Мелиссы нахмурились, но губы Доу растянулись в искренней улыбке.
- Ну подполковник, - сказал он, - я слышал, сегодня утром вас всех обстреляли по дороге из порта.
- Думаю, именно этого и следовало ожидать здесь, в Бахалле, - заметил Клетус.
Они оба непринужденно рассмеялись, и едва заметная складка между бровями Мелиссы разгладилась.
- Извините меня, - повернулась она к Доу, - кажется, отец хочет мне что-то сказать. Он мне машет. Я скоро вернусь.
Она ушла. Взгляда двух мужчин встретились.
- Итак, - сказал Доу, - вы вышли из переделки с развевающимися флагами, в одиночку нанеся поражение отряду партизан.
- Не совсем так. Еще был Ичан и его пистолет, - Клетус наблюдал за собеседником. - Хотя Мелиссу могли убить.
- Могли, - согласился де Кастрис. - И это было бы ужасно.
- Безусловно, она заслуживает лучшей участи.
- Люди обычно получают то, чего они заслуживают. Даже Мелисса. Но я не думал, что ученых заботит судьба отдельных людей.
- Их все заботит, - ответил Клетус.
- Понятно. И еще, конечно, ловкость рук. Знаете, после всего я нашел под средней чашкой кусочек сахара. Я сказал об этом Мелиссе, и она ответила мне, что вы положили кубики под все три чашки.
- Боюсь, что так оно и было.
Они снова посмотрели друг другу в глаза.
- Это хороший фокус. Но не из тех, которые срабатывают дважды.
- Нет, каждый раз фокус должен быть другим.
Улыбка де Кастриса напомнила оскал хищника.
- Вы не похожи на человека, любящего отсиживаться в башне из слоновой кости, подполковник. Не могу отделаться от мысли, что вы любите теорию меньше, а действие больше, чем может показаться на первый взгляд. Скажите мне, - его глаза под прямыми бровями прищурились от удовольствия, - если дело дойдет до простого выбора, не поддадитесь ли вы соблазну заняться практикой вместо проповедования?
- Без сомнений, - ответил Клетус. - Но быть ученым - значит работать на будущее. И через много лет, когда эти новые миры смогут без вмешательства Земли свободно определять свою судьбу, наши теории могут иметь больший эффект, чем практические действия.
- Вы уже говорили об этом на борту корабля, - припомнил де Кастрис. - Вы утверждали, что миры, подобные Культису, избавятся от влияния как Альянса, так и Коалиции. Вы по-прежнему чувствуете себя в безопасности, говоря подобные вещи здесь, в месте, где полно ваших соглядатаев?
- В достаточной безопасности, - ответил Клетус. - Они поверили бы этому не больше, чем вы.
- Да, боюсь, что я не верю.
Де Кастрис взял с маленького столика, рядом с которым стоял, бокал вина и посмотрел через него на свет, медленно поворачивая между большим и указательным пальцами. Затем опустил бокал и снова посмотрел на Клетуса.
- Но мне было бы интересно знать, как, по-вашему, это произойдет.
- Я планирую немного ускорить этот процесс, - признался Клетус.
- Правда? Но, похоже, у вас нет для этого ничего, заслуживающего внимания. В смысле фондов, армий или политического влияния. Я же, например, имею все это, чем можно добиться значительных перемен, конечно, в мою пользу, - я бы попытался изменить надвигающиеся события, очевидно, более успешно.
- Ну, - сказал Клетус, - мы оба можем попробовать.
- Конечно, - де Кастрис посмотрел на Клетуса поверх бокала. - Но вы не сказали, каким образом собираетесь это сделать. Я сказал вам о своих инструментах: деньги, войска, политическая власть. Что же есть у вас? Только теория?
- Иногда теории достаточно, - ответил Клетус.
Де Кастрис медленно покачал головой, поставил бокал обратно на столик и слегка потер кончики пальцев, державших ножку, один о другой, словно пытаясь избавиться от чего-то липкого.
- Подполковник, - спокойно сказал он, - вы либо какой-то новый тип агента, которого Альянс пытается мне подсунуть, - в этом случае я узнаю правду, как только получу ответ с Земли, - либо что-то вроде интересного сумасшедшего. Во втором случае вас разоблачит сама жизнь. И на это потребуется не больше времени, чем на ожидание ответа с Земли.
Секунду он наблюдал за Клетусом, который встретил его взгляд без какого-либо выражения.
- Извините, что я так говорю, - продолжал де Кастрис. - Но ваши речи все больше и больше похожи на речи сумасшедшего, а жаль. Если бы вы оказались агентом, я бы предложил вам лучшую работу, чем та, которую вы имеете в Альянсе. Но я не хочу нанимать сумасшедшего - он слишком непредсказуем...
- Но... - остановил его Клетус, - а что если я окажусь удачливым сумасшедшим?
- Тогда, конечно, все может быть по-другому. Но надежда слишком призрачна. Вот и все, что я могу сказать. Извините. Я надеялся, что вы не разочаруете меня.
- Похоже, я имею привычку разочаровывать людей.
- Как тогда, когда вы сначала решили рисовать вместо поступления в академию, а потом в конце концов бросили живопись ради карьеры военного? - пробормотал де Кастрис. - Я тоже немного разочаровывал людей таким образом. У меня огромное количество дядюшек, двоюродных братьев в мире Коалиции, все они удачливые руководители, управляющие, как мой отец. Но я выбрал политику...
Он замолчал, увидев подошедшую к ним Мелиссу.
- Ничего серьезного... О, Клетус, - сказала она. - Мондар сказал, что если вы захотите его найти, он у себя в кабинете. Это отдельное здание за этим домом.
- Как туда пройти? - спросил Клетус.
Девушка показала на арку в дальней стене комнаты.
- Пройдите через нее и поверните налево, - пояснила она. - Коридор, в котором вы окажетесь, приведет вас к двери, открывающейся в сад. Его кабинет сразу же за ним.
- Спасибо, - поблагодарил Клетус.
Он нашел коридор, вышел по нему в сад, расположенный на небольших террасах с тропинками, ведущими к ряду деревьев, острые верхушки которых качались на жарком, влажном ветру на фоне разбросанных по небу клочков туч. Никаких признаков здания не было видно.
Однако в следующее мгновение, как раз когда Клетуса начало одолевать сомнение, за деревьями впереди он заметил слабое мерцание. Он пересек сад, прошел мимо деревьев и вышел на открытое место к низкому, похожему на гараж, строению, которое так естественно вписывалось в окружавшую его зелень, что возникло впечатление, будто оно тоже растет из земли. Низкие, завешенные плотными шторами окна пропускали лишь слабый свет, который и заметил Клетус. Он постоял перед дверью, затем шагнул к ней, и она бесшумно отворилась. Он вошел внутрь, дверь закрылась за ним. Он невольно остановился.
Клетус попал в комнату, хорошо освещенную мягким светом, по виду скорее библиотеку, чем кабинет, хотя в ней было что-то и от того, и от другого. Воздух здесь казался странно разряженным, сухим и чистым, как на высокой горной вершине. Книжные полки, занимавшие все четыре стены, содержали удивительно большую коллекцию старых печатных книг. В каждом углу комнаты находились система поиска книг. Но Мондар - единственное живое существо здесь, кроме Клетуса, - сидел на чем-то, что напоминало широкий, без подлокотников, стул в стороне от этих приспособлений, скрестив перед собой ноги, словно Будда в позе лотоса.
Ничто, кроме этого, не делало ни момент, ни место необычным. Но как только Клетус вошел в дверь, идущее из глубины инстинктивное предупреждение громом прогремело у него в голове, заставив его остаться на пороге. Он едва уловил напряжение, пронизывающее воздух этой комнаты - на миг возникло ощущение мощной невидимой силы, замершей в хрупком временном равновесии.
На секунду его сознание затуманилось. Затем все прошло. На одно мимолетное, но показавшееся ему бесконечным мгновение, он увидел то, что было в комнате и то, чего не было.
Его глаза зафиксировали как бы два различных варианта одной и той же сцены, наложенные один на другой. В одном из них была обыкновенная комната и Мондар, сидящий на стуле.
Во втором была та же комната, но все в ней было совсем иным. Здесь Мондар не сидел на стуле, а парил над подушкой его сидения. А перед ним и за ним выстроился ряд повторяющихся отображений, полупрозрачных, но узнаваемых; и в то время, как ближайшие к нему - и впереди, и позади казались отражениями его самого, то, которые находились подальше, имели другие лица - экзотийские, но других людей. И передний и задний ряды были бесконечными, они тянулись вдаль, пока не скрывались из виду.
У Клетуса тоже - он это понял - были подобные отражения, расположившиеся на одной с ним прямой. Он видел те, которые были впереди, и каким-то образом почувствовал те, что позади. Перед ним был Клетус с двумя здоровыми ногами, но за ним находились другие люди. Всех их связывала общая нить, пульсы их жизней были соединены с его пульсом. Через него нить тянулась к человеку без левой руки, затем все дальше и дальше, через жизни всех тех, кто стоял за ним, заканчиваясь, наконец, на властного вида старике в рыцарских доспехах, сидевшем на белом коне с жезлом в руке.
Но это было не все. Комната была наполнена силами и течениями живых напряжений, идущих с далеких мест к этой, являющейся фокусом, точке.
Подобно нитям золотого света, они протекали во всех направлениях, связывая друг друга, соединяя некоторые из отображений Клетуса с отображениями Мондара, а также самого Клетуса с самим Мондаром.
Они сами, их предшественники и их последователи зависли, словно в паутине, в нитях этого, сотканного из света, узора всего на то единое мгновение, когда зрение Клетуса зафиксировало двойное изображение.
Затем вдруг Мондар взглянул на Клетуса, и образы исчезли. Осталась только обычная комната.
Но смотревшие на Клетуса глаза Мондара сияли, словно два сапфира, освещаемые изнутри светом, идентичным по цвету и структуре нитям, которые, казалось, все еще наполняли пространство между двумя мужчинами.
- Да, - произнес Мондар, - я знал... почти с того самого момента, как я впервые увидел вас в кают-компании космического корабля. Я знал, что вы обладаете потенциалом. Если бы только вербовка в обычном смысле не противоречила вашей философии, я бы попытался привлечь вас к работе с этой минуты. Вы говорили с Доу?
Клетус внимательно посмотрел на гладкое, без морщин, лицо и голубые глаза, своего собеседника и медленно кивнул.
- С вашей помощью, - ответил он. - Кстати была ли необходимость уводить Мелиссу? Де Кастрис и я могли бы поговорить и в ее присутствии.
- Я хотел дать вам ему шанс использовать все имеющиеся возможности, - глаза Мондара все еще сияли. - Я хотел, чтобы у вас не осталось ни малейшего сомнения относительно того, что он может купить вас. Он предложил вам работать на него, не так ли?
- Он сказал мне, что не может себе позволить иметь дело с интересным сумасшедшим. Из чего я заключил, что он ужасно хочет такового заполучить.
- Конечно, хочет, - подтвердил Мондар. - Но вы ему нужны только для того, чтобы использовать вас для себя. Его не интересует то, что вы можете сделать для других... Клетус, вы знаете, как появились экзотийцы?
- Да, - ответил Клетус. - Я почитал о вас, прежде, чем обратиться с просьбой о переводе. Ассоциация по Исследованию и Развитию Наук Экзотики, согласно моим источникам, разработала земной культ черной магии двадцать первого века, называющийся Союз Часовен.
- Все правильно, - ответил Мондар. - Союз Часовен - идея Уолтера Бланта. Он был выдающимся человеком, Клетус. Но подобно многим людям своего времени, он не мог принять того факта, что окружающее его пространство внезапно утратило цельность и стало включать в себя бесчисленное количество миров, разбросанных в межзвездном пространстве.
Вероятно, вы также хорошо знаете историю периода, когда инстинктивный страх человека перед космосом, находящимся за пределами Солнечной системы стал нарастать и взорвался кровавыми социальными потрясениями. Этот страх породил ряд обществ и культов людей, пытавшихся примириться с ощущением своей незначительности и уязвимости. Блант был борцом. Его реакцией на все это стала революция...
- Революция? - переспросил Клетус.
- Да, в буквальном смысле революция, - подтвердил Мондар. - Еще Блант хотел разрушить часть существующей объективной физической реальности - при помощи примитивного психологического рычага. Он назвал то, что собирался сделать, «сознательным разрушением». Он призывал людей: «Разрушайте». Но не смог заставить даже самых ярых неврастеников своего времени перешагнуть эмоциональный барьер. А затем на посту главы Союза Часовен его заменил молодой горный инженер, потерявший руку во время несчастного случая в шахте.
- Потерявший руку? - резко воскликнул Клетус. - Какую?
- Левую... Да, думаю, это была левая рука, - ответил Мондар. - А в чем дело? Его звали Пол Формейн.
- Фортмейн? - снова перебил его Клетус.
- Без «т», - ответил Мондар и произнес имя по буквам, с любопытством глядя на своего собеседника. - Что в моем рассказе вызвало у вас такой интерес?
- Некоторые совпадения, - ответил Клетус. - Вы сказали, что у него была только одна рука. Значит, правая, которая уцелела, должна была быть очень сильной благодаря компенсирующему развитию. И его имя звучит очень похоже на «форт - мейн». Эти слова использовали норманны для обозначения своей политики относительно побежденных ими англичан после захвата Англии в одиннадцатом веке. Дословно это значит «сильная рука». Так называли политику, при которой применялась любая, необходимая для удержания англичан под контролем, сила. Так вы говорите, он возглавил Союз Часовен, сместив этого Бланта?
- Да, - Мондар нахмурился. - Клетус, я вижу совпадения, но не понимаю, почему они важны.
- Может и не важны, - ответил Клетус. - Продолжайте. Формейн возглавил Союз Часовен и основал вашу Ассоциацию Экзотики.
- Для того, чтобы это сделать, ему пришлось почти разрушить Союз, - продолжал Мондар. - Но он пошел на это. Он поставил иную цель, заменив революцию эволюцией. Эволюцией человека, Клетус.
- Эволюция, - задумчиво повторил Клетус. - Так вы думаете, что процесс эволюции человеческой расы можно сделать управляемым? Каким же будет результат?
- Конечно, точно мы этого не знаем, - ответил Мондар, складывая руки на коленях. - Могла ли обезьяна представить себе человека? Но мы уверены, что семена новых ценных качеств еще должны прорасти в человеке. И наше, жителей Экзотики, предназначение - отыскать эти семена, а обнаружив, помогать их росту до тех пор, пока новый человек не станет частью нашего сообщества.
- Извините, - Клетус покачал головой. - Я бы не смог посвятить этому свою жизнь. Меня ждет другая работа.
- Но это - часть вашей работы, а ваша работа - часть моей! - Мондар наклонился вперед, его ладони распахнулись. - На наших членов не накладывают никаких ограничений, каждый работает на будущее так, как он считает нужным. Единственное, чего мы требуем, - это в случае, если таланты кого-то из нас понадобятся сообществу, предоставить их в его расположение. В свою очередь, сообщество предлагает каждому свои таланты для того, чтобы он мог совершенствоваться физически и умственно и эффективнее выполнять свою собственную работу. Вы знаете, что вы умеете делать сейчас. Подумайте, что вы могли совершить с нашей помощью!
Клетус снова покачал головой.
- Если вы не примете наше предложение, - предупредил Мондар, - это послужит сигналом опасности для вас, Клетус. Сигналом неосознанного желания с вашей стороны пойти по пути де Кастриса. То есть, поддаться искушению манипулировать людьми и ситуациями, вместо того, чтобы посвятить себя цели гораздо более важной, хотя и менее стимулирующей эмоционально борьбе за обретение принципов, постепенно поднимающих людей выше всяких манипуляций.
Смех Клетуса был немного мрачным.
- Скажите мне, - сказал он, - правда ли, что вы, жители Экзотики, принципиально не носите оружие и не применяете его даже для самообороны? И поэтому для своей защиты вы используете наемников типа дорсайцев или заключаете соглашения с политическими группами, подобными Альянсу?
- Да, но не по той причине, по которой, как многие считают, мы это делаем, - быстро ответил Мондар. - У нас нет никаких запретов в отношении оружия. Возникающие эмоции настолько мешают ясному мышлению, что люди, подобные мне, предпочитают не прикасаться к оружию. Но никаких ограничений в этом для наших людей нет. Если вы хотите писать свою книгу по военной тактике или даже иметь и носить оружие...
- Мне кажется, вы меня не поняли, - сказал Клетус. - Ичан Хан мне кое-что рассказал. Вы помните, когда перевернулась штабная машина сегодня утром, он предложил вам не сдаваться ньюлендским партизанам живым - по понятным причинам? Вы ответили, что всегда можете умереть. «Мое тело, - сказали вы, - подчиняется только моим приказам».
- А вы считаете, что самоубийство - это форма насилия?
- Нет, - ответил Клетус. - Я просто пытаюсь объяснить вам, почему из меня никогда не получится экзотиец. Своим спокойствием перед лицом возможных пыток и необходимостью самоуничтожения вы продемонстрировали особую форму безжалостности. Безжалостности по отношению к себе - но это только обратная сторона медали. Вы, экзотийцы, безжалостны по отношению ко всем людям, потому что вы философы, а философы в общем - безжалостные люди.
- Клетус! - Мондар покачал головой. - Вы понимаете, что вы говорите?
- Конечно, - убежденно ответил тот. - И вы понимаете это так же хорошо, как и я. Учение философов может быть вполне гуманным, но на практике часто бывает совсем иначе - вот почему кровопролитие и нищета, как правило, сопутствуют воплощению в жизнь философских схем, касающихся устройства общества. Воинствующие приверженцы теорий, проповедующие перемены, пролили больше крови, чем любые другие группы людей во всей истории человечества.
- Ни один экзотиец не пролил ни капли крови, - с мягким укором возразил Мондар.
- Конечно, непосредственно - нет, - согласился Клетус. - Но чтобы достичь запланированного вами будущего, вы изыскиваете средства уничтожения настоящего, такого, каким мы его знаем. Вы можете говорить, что революцию вы заменили эволюцией, но вашей целью по-прежнему является разрушение того, что мы имеем сейчас, чтобы освободить место для ваших построений. Вы работаете над уничтожением того, что ныне существует, - а это предполагает безжалостность и жестокость, которые чужды мне и с которыми я никогда не соглашусь.
Он замолчал. Мондар долго смотрел ему в глаза.
- Клетус, - сказал он наконец, - вы уверены в своей правоте?
- Да, - ответил Клетус.
Он направился к выходу. Когда Клетус коснулся ручки двери, он обернулся.
- Но все равно я благодарен вам, Мондар, - сказал он. - Мне кажется, вы и ваши единомышленники могут в конце концов встать на мой путь. Но я не пойду по вашему. Спокойной ночи.

Предыдущая страница 4 Следующая страница


5 гордон диксон

Он открыл дверь.
- Клетус, - произнес Мондар за его спиной, - если вы отказываетесь от нашего пути сейчас, вы делаете это с риском для себя. В том, что вы хотите сделать, задействованы большие силы, чем, как мне кажется, вы думаете.
Клетус покачал головой.
- Спокойной ночи, - попрощался он еще раз и вышел.
Он вернулся в гостиную, нашел ждущего его Арвида и сообщил ему, что они уходят. Когда они подошли к месту парковки аэрокара, небо над их головами взорвалось молниями и громом, и тяжелые, как градины, капли ледяного дождя полетели вниз.
Они бросились в машину. За несколько минут, проведенные под открытым небом, их мундиры промокли и теперь прилипли к телу. Арвид завел машину и поднял ее с площадки.
- Словно в аду, - пробормотал он, когда они мчались через город.
Сидевший за ним Клетус молчал.

Глава 7

Клетус проснулся от ощущения, что его левое колено медленно крошится, зажатое мощными тисками. Тупая, неотступная боль пробудила его, и на мгновение он стал ее пленником - чувство боли заполнило все его сознание.
Затем он заставил себя взять это парализующее волю ощущение под контроль. Перекатившись на спину, он уставился на белый потолок в семи футах над ним. Он начал с мышц бедер и постепенно приказал всем крупным мышцам рук и ног уменьшить напряжение и расслабиться. Затем перешел к мышцам шеи и лица, живота, и, наконец, ему удалось полностью расслабиться.
Теперь его тело стало тяжелым и вялым. Глаза наполовину закрылись. Он лежал, безразличный к слабым звукам, доносившимся до него из других комнат общежития. Он поплыл, плавно скользя, куда-то вдаль, как человек, качающийся на поверхности океана.
Состояние релаксации, которое он вызвал, уже ослабило жестокую, крепкую хватку боли. Медленно, словно опасаясь пробудить бодрость, которая может вернуть напряжение, он подсунул под спину подушку и приподнялся на кровати. Полусидя, он откинул одеяло с левой ноги и взглянул на нее.
Колено воспалилось и распухло. На нем не было никаких темных пятен или синяков, но его разнесло так, что нельзя было пошевелить ногой. Клетус впился взглядом в опухшее колено и принялся за более тяжелую психическую работу по возвращению его к нормальным размерам и восстановлению функций.
Его ум все еще был затуманен, но ему удалось связать болевую реакцию своего колена с сигналом о боли в своем мозгу, и он принялся превращать этот сигнал в умственный эквивалент того физического расслабления и покоя, которые охватили его тело.
Клетус «плыл» и чувствовал, как боль стала блекнуть и наконец совсем пропала. Тогда он начал концентрироваться на реальном физическом ощущении отека, сделавшего ногу неподвижной.
Он вызвал мысленный образ кровеносных сосудов. Затем представил себе, как они всасывают сквозь стенки избыток жидкости, выделившейся в ткани.
Примерно минут десять не было заметно никаких изменений в колене. Но потом он понял, что отек постепенно спадает и воспаление проходит. Теперь ногу в колене можно было хотя бы немного согнуть. Уже хорошо. Он опустил обе ноги с кровати, встал и начал одеваться.
Клетус как раз застегивал пояс с оружием, когда раздался стук в дверь. Он взглянул на часы. Стрелки показывали без восьми минут пять.
- Заходите, - пригласил он.
В комнате вошел Арвид.
- Ты рано встаешь, Арв, - Клетус щелкнул пряжкой пояса и протянул руку к пистолету, лежавшему на комоде. Он сунул оружие в кобуру на поясу.
- Ты достал то, что я просил?
- Да, сэр, - ответил Арвид. - Рупор и мины спрятаны в вещмешках. Я не мог заснуть в мешок ружье, оно вместе со всем остальным прикреплено к летательному аппарату, о котором вы просили.
- А сам аппарат?
- Я поместил его в посланную за вами машину, - Арвид заколебался. - Я просил, чтобы меня отправить с вами, но согласно приказу отправитесь только вы и полевой офицер, отвечающий за эту кампанию. Я хочу вам о нем рассказать. Нам дали лейтенанта Била Атье.
- И этот Билл Атье ни на что не годен, так? - весело спросил Клетус, поднимая свой коммуникационный шлем и направился к двери.
- Откуда вы знаете? - Арвид удивленно посмотрел на Клетуса и последовал за ним по длинному центральному коридору общежития.
Клетус улыбнулся ему, продолжая хромать дальше, но ответил не сразу.
Они вышли через парадный вход в туманную предрассветную темноту к машине, ожидавшую Клетуса и забрались внутрь. Арвид сел за пульт управления. Когда машина заскользила над землей на своей воздушной подушке, Клетус снова заговорил:
- Я так и думал, что генерал даст мне кого-нибудь вроде него. Не волнуйся об этом, Арв. У меня сегодня будет полно дел. Я хочу, чтобы ты нашел мне место для офиса и подобрал кадры. Если получится, толкового офицера в качестве управляющего, пару технических работников и архивного работника со склонностью к научно-исследовательской работе. Сможешь сразу же этим заняться?
- Да, сэр, - ответил Арвид. - Но я не знаю, имеем ли мы достаточно полномочий для этого...
- Еще нет, - признался Клетус. - Но я раздобуду их для тебя. Ты просто найди помещение и людей, чтобы они были под рукой к тому моменту, когда мы получим разрешение.
- Да, сэр, - снова ответил Арвид.
Когда Клетус прибыл в транспортную зону, отряд во главе с лейтенантом Биллом Атье стоял при полном снаряжении и с оружием в руках, явно готовый к отправлению. Клетус надеялся, что все эти люди позавтракали. К сожалению, он не был их командиром, и не ему было проверять, так это или нет, а спросить об этом Атье было бы нетактично, если не оскорбительно.
Клетус вышел из машины и наблюдал, как Арвид выгружает «стрекозу» и снаряжение.
- Подполковник Грим? - раздался голос позади него. - Я лейтенант Атье, командующий этим отрядом. Мы готовы к отправлению...
Клетус обернулся. Атье оказался низкорослым, темноволосым, довольно стройным человеком лет тридцати пяти с клювоподобным носом. Выражение его лица было немного кислым, тон - резким, даже агрессивным, в каждой фразе он как-то повышался и переходил в подвывание.
- ...Теперь, когда вы наконец здесь, сэр, - добавил он.
Это лишнее, ненужное заявление граничило с дерзостью, но Клетус проигнорировал его, глядя мимо Атье на людей за его спиной.
Их загоревшая кожа и видавшее виды снаряжение говорили об опыте. Но они вели себя как-то слишком вяло. Что ж, это понятно: ни один солдат не чувствует себя счастливым, когда прерывают его отдых, ставят под ружье и отправляют в бой. Клетус повернулся к Атье.
- Думаю, в таком случае мы начнем погрузку прямо сейчас, не так ли, лейтенант? - произнес он дружелюбно.
- Мы полетим на двух атмосферных транспортных кораблях, - проревел Атье. - Во втором будет находиться мой старшина. Вам лучше отправиться со мной на первом, подполковник.
Он замолчал, увидев компактный летательный аппарат Клетуса. Арвид как раз включил его, расположенные сверху лопасти с ревом завертелись, и рассчитанное на одного пассажира транспортное средство поднялось в воздух, чтобы своим ходом добраться до корабля. Очевидно, до настоящего момента Атье не связывал аппарат с Клетусом. По правде говоря, для такой поездки это была несколько необычная штуковина. Она предназначалась главным образом для инспекторской работы в космическом порту и была похожа на велосипедную раму, подвешенную продольно на металлических стержнях, в свою очередь, прикрепленных к паре вращающихся против часовой стрелки лопастей, которые приводились в движение атомной турбиной. Коническая винтовка и вещевой мешок Клетуса висели перед сидением.
Все это имело не такой уж привлекательный вид, но тем не менее не давало повода Атье набрасываться на Клетуса.
- Что это? - спросил он.
- Это для меня, лейтенант, - весело ответил Клетус. - Вы знаете, что вместо левого колена у меня протез. Я не хочу задерживать вас и ваших людей, если вдруг возникнет необходимость срочной передислокации.
- Да, но...
Атье все еще хмурился. Но поскольку начатое им предложение не было закончено, стало ясно, что его воображение никак не могло подсказать ему настоящего основания для того, чтобы запретить Клетусу взять аппарат с собой. Да и, в конце концов, Клетус был старше по званию. Атье повернулся и рявкнул на Арвида.
- Затаскивайте его на борт! Быстрее, лейтенант!
Затем он направился к состоящему из восьмидесяти человек отряду, который ждал на дороге транспортной зоны примерно в пятидесяти футах от двух транспортных кораблей.
Посадка на борт прошла организованно и оперативно. Через двадцать минут корабли скользили над верхушками джунглей на север в сторону ущелья Эттера. Небо за далеким горным хребтом уже начинало бледнеть.
- Каковы ваши планы, лейтенант? - спросил Клетус, когда они с Атье сели лицом к лицу в маленьком переднем пассажирском отсеке корабля.
- Сейчас достану карту, - ответил Атье, намеренно избегая взгляда Клетуса.
Он сунул руку в металлический сундучок, стоявший на полу у его ног, и вытащил карту местности. На ней был обозначен район гор вокруг ущелья Эттера, принадлежавшей Экзотике. Он разложил карту на своих и Клетуса коленях.
- Я расположу линию захвата вот так, - сообщил Атье и провел пальцем дугу через джунгли на горных склонах ниже прохода, - около трехсот ярдов вниз. А еще отправлю пару резервных групп высоко наверх. Они разместятся с обеих сторон от выхода из ущелья. Когда ньюлендцы пройдут через проход, продвинутся достаточно далеко вперед по дороге и натолкнуться на нижнюю линию захвата, резервные группы смогут подойти с тыла, и партизаны окажутся в окружении... Это в том случае, если они вообще пойдут по этому проходу.
На последнее предложение лейтенанта Клетус не обратил никакого внимания.
- А что, если партизаны не пойдут по дороге? - спросил Клетус. - Если они сразу же в джунглях повернут налево или направо, как только окажутся по эту сторону гор?
Атье уставился на Клетуса сначала без всякого выражения, потом с обидой, как студент, который считает, что его намеренно пытаются завалить на экзамене.
- Мои группы поддержки все равно могут успеть раньше их, - произнес он наконец не слишком вежливым тоном, - и поднимут линию захвата. Остальные все так же могут подойти с тыла. В любом случае мы их окружим.
- Какова видимость в этих джунглях, лейтенант? - спросил Клетус.
- Пятнадцать - двадцать метров, - ответил Атье.
- В таком случае, остальной части вашей линии захвата будет трудновато, сохраняя позиции, двигаться вверх по крутому склону, чтобы окружить партизан, которые, вероятно, сразу начнут разбиваться на группы из двух-трех человек и рассеиваться, пробираясь к побережью. Вам так не кажется?
- Тогда нам придется сделать все, что в наших силах, - торжественно возвестил Атье.
- Но есть другие варианты, - продолжал Клетус, показывая на карту. - Когда партизаны выйдут из ущелья, справа от них будет Бледная река, а слева - Голубая река. Они сливаются внизу возле городка Двух Рек. Это означает, что в какую бы сторону ни поворачивали ньюлендцы, им придется переправиться через воду. Посмотрим на карту. На Голубой реке только три подходящих для переправы места, а на Бледной - всего два. Если, конечно, партизаны не захотят прямо пройти через город, но это слишком маловероятно. Итак, противником может быть использована любая из пяти переправ.
Клетус замолчал, ожидая, пока молодой офицер ухватится за подброшенное ему предложение. Но Атье был, по-видимому, одним из тех, кого необходимо в открывающиеся для них возможности совать нос.
- Идея такова, лейтенант, - продолжал Клетус. - Зачем пытаться хватать этих партизан в джунглях, в горах у самого ущелья - там, где у них множество шансов проскользнуть мимо вас, когда вы просто можете подождать их, перекрыв все возможные места переправ, и прижать их к реке?
Атье недовольно нахмурился, но затем наклонился к карте и стал искать на ней пять бродов, о которых упомянул Клетус.
- Два брода на Бледной реке, - объяснил дальше Клетус, - ближе всего к проходу. Они находятся на самом прямом пути к побережью. Если партизаны решат переправиться по Голубой реке, им придется сделать большой круг, чтобы беспрепятственно обойти расположенный ниже город. Ньюлендцы знают, что вы попытаетесь остановить их у Бледной реки, если только они вообще задумаются о том, что их кто-то попытается остановить. Поэтому они, вероятнее всего, пойдут в другом направлении и переправятся по одному из трех бродов Голубой реки.
Атье следил, как палец Клетуса двигался от точки к точке по карте. И выражение его лица становилось все более и более напряженным.
- Нет-нет, подполковник, - запротестовал он, когда Клетус закончил. - Вы не знаете ньюлендцев так, как знаю их я. Во-первых, с чего бы им вообще думать, что мы их где-то ждем? Во-вторых, они не настолько хитры. Они пройдут через ущелье, разобьются на группы из двух-трех человек, чтобы пройти через джунгли, и вновь соединятся на одной, а может, и на двух переправах Бледной реки.
- Я бы так не думал... - начал было Клетус.
Но на этот раз Атье резко прервал его.
- Послушайте меня, подполковник! - закричал он. - Они будут переправляться в этих двух точках по Бледной реке!
Он потер руки.
- И именно здесь я на них нападу! - продолжал он. - Я засяду у нижнего брода с половиной отряда, а мой старшина займет верхний брод с большей частью остальных. Еще несколько человек отрежут им путь к отступлению, и у меня будет славный улов партизан.
- Вы полевой офицер, командующий операцией, - сказал Клетус, поэтому я не хочу с вами спорить. И все же генерал Трейнор предполагал, что вы примите во внимание мои советы, и я думаю, вы не откажетесь подстраховаться на Голубой реке. Если бы я...
Клетус не договорил. Руки лейтенанта, уже принявшиеся складывать карту, стали двигаться медленнее, потом совсем остановились. Клетус, глядя на опущенную голову своего собеседника, ясно представлял себе его терзания. К этому моменту Атье уже отбросил в сторону все сомнения относительно своих собственных военных идей. И все же, ситуации, в которых действуют старшие чины, слишком рискованны для оказавшегося втянутым в них лейтенанта, вне зависимости от того, у кого на руках все козыри.
- Я могу выделить вам небольшую группу солдат с капралом во главе, - наконец пробормотал Атье. Он колебался, явно что-то обдумывая. Затем поднял голову, его глаза были хитро прищурены. - Но помните: это ваше предложение подполковник. Я не могу взять на себя ответственность за отвлечение части моих боевых сил...
- Ну, я бы с большой охотой взял ответственность на себя, - успокоил его Клетус. - Однако, как вы уже заметили, я не полевой офицер, и не смогу хорошо командовать войсками во время сражения...
- А, это! - улыбнулся Атье. - Здесь мы не придерживаемся в точности всех букв устава, подполковник. Я просто прикажу капралу, отвечающему за группу, выполнять все, что вы скажете.
- Все, что я скажу? Вы хотите сказать - в точности то, что я скажу? - переспросил Клетус.
- В точности, - подтвердил Атье. - Вы знаете, что в случае чрезвычайного положения можно взять на себя подобные полномочия. Как командир изолированного подразделения, я могу использовать любого из подчиненных так, как считаю нужным. И скажу капралу, что я временно дал вам статус полевого офицера. Конечно, будет учитываться и ваше звание.
- Но если партизаны действительно пойдут через броды на Голубой реке, - сказал Клетус, - у меня будет только небольшая группа солдат.
- Не пойдут, подполковник, - Атье торжественно сложил карту. - Не пойдут. Но если вдруг туда и забредет парочка ньюледцев, ну, тогда вы сами найдете наилучший выход. Такой специалист по тактике, как вы, сэр, в состоянии справиться с такой незначительно задачей.
В его словах звучала плохо скрытая насмешка. Он встал и, взяв карты, направился в кормовой пассажирский отсек, где находилась половина его отряда.
Транспортный корабль высадил Клетуса и его группу у расположенного выше двух других брода на Голубой реке и исчез в рассветных сумерках, все еще скрывавших западный склон горного хребта между Бахаллой и Ньюлендом.
Атье отдал под командование Клетусу долговязого девятнадцатилетнего капрала по имени Эд Джарнки и шестерых солдат. Спрыгнув с корабля, все семеро автоматически шлепнулись на землю, удобно опершись спинами о стволы близлежащих деревьев и камни, выступавшие из-под зеленых папоротников, которые сплошным ковром устилали джунгли. Группа находилась на небольшой прогалине, окруженной огромными деревьями, нависшими над берегом на высоте четырех футов. Когда Клетус повернулся к солдатам, то увидел, что те с любопытством его разглядывают.
Он ничего не сказал. Только посмотрел на них. Через секунду Джарнки, капрал, не спеша поднялся на ноги. Один за другим встали и остальные, кое-как выстроившись в неровный ряд.
Клетус улыбнулся. Теперь он казался совершенно другим человеком, не похожим на того офицера, которого видели эти семеро при посадке на корабль и высадке на землю. С его лица не исчезло добродушное выражение, но к нему добавилось нечто твердое и властное. Что-то вроде электрического тока потекло от него к ним и, помимо их воли, напрягло их нервы до предела.
Солдаты подтянулись.
- Так-то лучше, - сказал Клетус. Даже его голос изменился. - Ну ладно, вы - те, кто добудет сегодня победу для всех здесь, возле ущелья Эттера. И если вы будете в точности выполнять все мои приказы, вы добьетесь этого, не оцарапав руки и даже не слишком вспотев...

Глава 8

Они уставились на него широко открытыми глазами.
- Сэр! - окликнул его Джарнки через некоторое время.
- Да, капрал, - откликнулся Клетус.
- Сэр, я не понимаю, что вы имеете в виду, - Джарнки выдавил из себя вопрос после некоторой внутренней борьбы.
- Я имею в виду, что вы захватите много ньюлендцев, - пояснил Клетус, - при этом не будучи даже ранеными.
Он подождал, пока Джарнки открыл рот во второй раз и снова закрыл его.
- Ну, я ответил на ваш вопрос, капрал?
- Да, сэр.
Джарнки успокоился. Но его глаза и глаза остальных шестерых смотрели на Клетуса с подозрительностью, граничащей со страхом.
- Тогда за дело, - невозмутимо скомандовал Клетус.
Он принялся расставлять людей - одного напротив мелкого брода через реку, которая в этом месте лениво огибала прогалину, двух человек - внизу на берегу на каждой стороне прогалины, а остальных четверых разместил выше по склону на верхушках деревьев, на небольшом расстоянии от реки - там, откуда могли появиться партизаны.
Последним занял свою позицию Джарнки.
- Не волнуйтесь, капрал, - сказал Клетус, зависнув на своем летательном аппарате всего в нескольких футах от раскачивающегося на ветвях, судорожно вцепившегося в коническую винтовку, Джарнки. - Вот увидите, ньюлендцы не заставят вас долго ждать. Когда вы их заметите, выстрелите в них отсюда пару раз и спускайтесь на землю, где вы будете в безопасности. Вам ведь приходилось участвовать в перестрелке?
Джарнки кивнул. Его лицо слегка побледнело. Чувствовал он себя явно неважно, тем более что развалина гладкоствольного двойника земного дуба, в которой он устроился, была слишком тесной и неудобной.
- Да, сэр, - после паузы ответил он. Но по его тону чувствовалось, что многое осталось невысказанным.
- Но это было при нормальных условиях, когда вас окружали остальные солдаты из вашего взвода или отряда, не так ли? - уточнил Клетус. - Капрал, пусть отличие ситуации вас не волнует. Когда начнется стрельба, это не будет иметь значения. Я проверю два нижних брода. Скоро вернусь.
Он отлетел от дерева и направился вниз по реке... Его индивидуальный транспорт работал почти бесшумно, издавая звук, похожий на гуденье комнатных вентиляторов. А джунгли Культиса были полны различных звуков: странно кричала какая-то птица, напоминая звук рубящего дерево топора; с интервалом в несколько секунд раздавался тяжелый храп. Но в большинстве своем это были обычные пронзительные крики зверей и птиц.
Все это вместе создавало постоянно меняющийся общий звуковой фон, и жужжанье летательной машины могло легко остаться незамеченным. В том числе партизанами Ньюленда, уши которых скорее были незнакомы с этим звуком, и уж по крайней мере никак его не ожидали. У нижнего брода Клетус повернул в джунгли, удалился от реки и полетел вверх по склону в направлении прохода.
Несомненно, встреча всех групп была назначена на дальней стороне реки.
Он двигался вперед на высоте верхушек деревьев, примерно в сорока пятидесяти метрах над землей со скоростью не более шести километров в час.
В листве раскинувшихся под ним джунглей было меньше желтых прожилок, чем среди зелени, окружавшей посадочную площадку в космическом порту. Но красные нити виднелись повсюду, даже в огромных листьях земных деревьев дубов, кленов и ясеней, которыми двадцать лет назад был засажен Культис.
В этих широтах земная флора развивалась более интенсивно. Однако все равно преобладали местные деревья и растения, начиная с папоротникоподобных кустов, тянущихся вверх метров на десять, и кончая вьющимися древоподобными с пурпурными плодами, съедобными, но издающими во время созревания одуряющий запах.
Клетус находился метрах в восьмистах от брода, когда обнаружил первые признаки движения: под ним раскачивались верхушки папоротников. Он стал спускаться вниз.
Секунду спустя в поле его зрения показалась маленькая фигура человека в зелено-коричневом маскировочном костюме. Партизан был без снаряжения, если не считать рюкзака за плечами, мягкой кепки из маскировочной ткани на голове и спортивного дробовика, который он нес, перекинув на ремне через правое плечо.
Ничего другого и не следовало ожидать. Соглашение, заключенное между новыми мирами гласило: если человек не имеет военного оружия или снаряжения, он попадает под действие только гражданских законов. А согласно гражданским законам необходимо доказать ущерб, нанесенный собственности, жизни или здоровью граждан, прежде чем против вооруженного будут предприняты какие-либо меры, будь он даже из другой колонии.
Партизана, пойманного с одной лишь спортивной винтовкой, обычно депортировали или просто задерживали. Если же у задержанного оказывалось хоть какое-то военное снаряжение, - он мог быть осужден трибуналом, который обычно обвинял его в диверсионных действиях и приговаривал к тюремному заключению или смерти.
Итак, если остальные члены группы снаряжены так же, как тот человек, которого Клетус заметил внизу, Джарнки и его люди с их коническими ружьями будут иметь огромное преимущество в вооружении, что может компенсировать малочисленность отряда.
Клетус продолжал наблюдать за ньюлендцем. Тот прокладывал себе путь через джунгли, не обращая внимания на создаваемый шум. Как только Клетус определил маршрут этого человека, он повернул свой аппарат в сторону, чтобы отыскать других прошедших через ущелье партизан.
Солнце быстро поднималось, и его лучи, проникавшие сквозь редкие листья на уровне верхушек деревьев, обжигали шею воздухоплавателя. Пот струился по его груди и по спине, боль в колене грозила снова вернуться.
Он заставил свои мышцы на мгновение расслабиться и попытаться отогнать ощущение дискомфорта, возникшее в колене. Но на то, чтобы заняться этим как следует, у него не было времени. Ладно, потом. Он снова принялся высматривать партизан.
Почти тут же он увидел второго, двигавшегося параллельно, метрах в тридцати от первого. Клетус продолжал поиски и в течение двадцати минут обнаружил оба конца стрелковой цепи, пробивавшейся сквозь джунгли под ним.
Он насчитал двадцать человек, образовавших фронт примерно в триста метров длиной. Если ньюлендцы распределили свои силы между тремя бродами одинаково, что было бы элементарной военной предосторожностью, то, значит, весь их отряд состоял из шестидесяти человек. Если допустить, что они около двадцати процентов своих сил потеряют, пробираясь к побережью, то останется около полусотни человек, которые могут совершить нападение на прибрежный городок, запланированное ньюлендцами, чтобы отметить визит де Кастриса.
Пятьдесят человек могут многое сделать. Например, захватить и удержать маленькую прибрежную деревушку рыбаков. Но, если это число удвоить, можно сделать гораздо больше. Возможно, за первой цепью последует вторая.
Клетус развернул свой транспорт и полетел назад под деревьями в том направлении, откуда пришел только что замеченный им партизан. Так оно и было: метров через восемьдесят он обнаружил вторую стрелковую цепь. На этот раз она состояла из пятнадцати человек, включая пару похожих на офицеров людей, которые были вооружены не винтовками, а пистолетами. На поясах у них болтались переговорные устройства. Клетус скользнул в сторону нижнего конца приближавшейся стрелковой цепи. Он нашел его и увидел, что, как и следовало ожидать, партизаны стали сближаться, чтобы подойти к броду всем вместе. Определив направление, по которому будет подтягиваться нижний край, он полетел вперед, останавливаясь через каждые двадцать метров у деревьев толщиной не более четырех дюймов, чтобы прикрепить к их стволам мины. Последнюю их них он расположил у самой воды в двадцати метрах ниже переправы. Затем помчался назад, чтобы понаблюдать за первой стрелковой цепью.
Конец этой цепи как раз поравнялся с первой установленной им миной.
Крайний в ряду человек был уже примерно метрах в девяти от нее. Клетус развернулся и залетел в тыл идущим, прямо в центр цепи. Стараясь держаться на расстоянии не ближе, чем в двадцать метров, он остановил аппарат, снял коническое ружье и выстрелил вниз.
Звук выстрела из ружья был не из тех, которые могут остаться незамеченными. Крошечная самодвижущаяся пуля с пронзительным свистом рассекла воздух, завершив свой полет глухим резким взрывом. Один такой взрыв мог разорвать не прикрытого бронежилетом человека, а у партизан бронежилетов не было, - неудивительно, что сразу же после залпа в джунглях воцарилась полная тишина. Даже животные и птицы замолчали. Затем несколько вяло, но довольно дружно на обоих флангах невидимой стрелковой цепи защелкали дробовики.
Стреляли вслепую. Дробины, как градины, со свистом рассекли листья окружавших Клетуса деревьев, рассыпаясь широко вокруг. Их было явно многовато. Клетус уже развернулся и стал удаляться от тех, кто в него стрелял. Оторвавшись от них метров на пятьдесят, он снова облетел примыкавший к реке конец цепи и нажал на кнопку дистанционного управления первой миной.
Впереди слева от него раздался одинокий громкий взрыв. Дерево, к которому была прикреплена мина, закачалось среди своих братьев, словно почувствовавший недомогание гигант. Затем сначала медленно, потом быстрее и быстрее рухнуло вниз в кустарник.
Теперь джунгли были полны непривычных здесь звуков. Партизаны палили во всех направлениях, животные и птицы кричали изо всех сил. Клетус переместился к центру цепи и сделал еще один залп из своего ружья, затем быстро подлетел поближе ко второй мине.
Густая зелень джунглей скрывала действия отдельных партизан. Но они что-то кричали друг другу, и это вместе с воплями животных давало Клетусу слабое представление о том, что происходит. Было ясно, что они стали стягиваться в одно место, чтобы легче было оказывать сопротивление - это было инстинктивным, но, с военной точки зрения, мудрым решением. Клетус дал им пять минут для того, чтобы они собрались. Две разбросанные стрелковые цепи теперь образовали одну группу из тридцати пяти человек, занявшую территорию не более пятидесяти метров в диаметре.
Он снова бросился им в тыл, взорвал перед ними вторую мину и еще раз открыл по ним огонь из своего ружья.
На этот раз в ответ раздалось дружное стрекотание дробовиков - словно все тридцать пять винтовок стреляли по нему одновременно. Фауна близлежащих джунглей взорвалась какофонией звуков в знак протеста, а грохот упавшего после взрыва третьей мины дерева усилил общий шум, как раз тогда, когда стрельба стала понемногу стихать. К этому времени Клетус снова облетел свои, еще не взорванные, мины и остановился ниже по реке...
Он ждал.
Через несколько минут раздалась команда, и партизаны прекратили стрельбу. Клетусу не надо было находиться в центре пятидесятиметрового круга, чтобы понять, что офицеры, которых он заметил среди партизан, обсуждают возникшую ситуацию. Наверняка их беспокоил вопрос: были ли взрывы и залпы конического ружья, которые они слышали, результатом действий какого-то малочисленного патруля, случайно оказавшегося в этом районе, или они вопреки всем своим ожиданиям и здравому смыслу столкнулись лоб в лоб с большими силами врага, прибывшими сюда специально для того, чтобы преградить им путь к побережью. Клетус дал им время все это обсудить.
Очевидным решением для такой, как эта, группы партизан в подобной ситуации было бы стянуть поближе друг к другу, выслав вперед разведчиков.
Сейчас ньюлендцы находились менее чем в восьмистах метрах от переправы, и разведчики легко обнаружат, что брод практически не прикрыт, что не сулило им ничего хорошего. Клетус взорвал еще парочку своих мин и стал стрелять в ту часть занятой партизанами площади, которая была ближе к реке. Ответ последовал незамедлительно.
Но вскоре их стрельба стала слабеть, пока не сменилась редкими одиночными выстрелами. Когда, наконец, все смолкло, Клетус поднял свою машину в воздух и полетел вверх по течению реки вглубь джунглей. Метров через пятьсот он завис среди крон деревьев и стал ждать.

Предыдущая страница 5 Следующая страница


Тактика ошибок 6

Конечно же, он заметил внизу признаки движения. Люди шли в его сторону, растянувшись в стрелковую цепь. Ньюлендские партизаны, получившие новое подтверждение, что они столкнулись с ощутимыми силами врага на нижней переправе, предпочли не проявлять героизм, а действовать осторожно.
Они отходили к следующей переправе, где либо их путь будет свободен, либо они смогут противостоять врагу, объединив свои силы с другой группой их отряда, которая должна была переправляться через реку на среднем броде.
Клетус сделал еще один разворот и направился вверх по течению ко второй переправе. Приближаясь к этому району, он притормозил летательный аппарат, чтобы свести к минимуму производимый его турбинами шум, и стал подкрадываться к реке под самыми верхушками деревьев.
Вскоре он поравнялся со второй группой партизан, также передвигавшейся двумя стрелковыми цепями, но находившейся еще почти в километре от среднего из трех бродов. Он задержался, чтобы прикрепить к деревьям чуть ниже переправы следующую партию мин, затем снова взмыл вверх.
Когда он подлетал со стороны берега к тому броду, где укрывались Джарнки и его люди, то обнаружил, что третья группа партизан уже приближается к реке.
Снова надо было срочно действовать. Клетус пролетел метров тридцать перед их первой цепью, сделал один длинный залп из своего ружья и понял, что находится перед центром цепи. Переместившись за спины партизан, он, находясь в полной безопасности, подождал, пока стихнет ответный огонь.
Затем снова пересек линию и, расставив четыре мины на пути ньюлендцев, вернулся назад. Поставив еще парочку мин на одном из концов цепи, он снова начал стрелять.
Результаты были поразительными. Партизаны открыли стрельбу по всему фронту. Кроме того, люди, которых он оставил на переправе, напуганные огнем ньюлендцев, начали стрелять в ответ из своих конических ружей. В результате чего создалось впечатление, что идет сражение между двумя многочисленными группами. Только одно ему не понравилось во всех этих звуковых «эффектах». Он узнал издававшее громкий свист ружье Джарнки. Судя по звуку, капрал находился на земле метрах в пятнадцати от передних рядов партизан - там, где обмен выстрелами вскоре мог оказаться смертельным для него.
Клетусу ужасно хотелось выругаться, но он сдержался. В висящий на шее микрофон коммуникатора он приказал Джарнки отходить. Ответа не последовало, а ружье капрала не утихало. На этот раз Клетус выругался.
Спустившись почти до самой земли, он под прикрытием джунглей повел свою машину к позиции Джарнки, расположение которой можно было легко определить по звуку выстрелов.
Молодой солдат лежал на животе с широко расставленными ногами. Дуло ружья, покоившееся на стволе гниющего дерева непрерывно стреляло. Лицо капрала было бледным, словно у человека, который потерял, по крайней мере, половину крови, но никаких признаков ранений Клетус не заметил.
Ему пришлось слезть с летательного аппарата и потрясти юношу за плечо, прежде чем тот очнулся и увидел, что рядом с ним кто-то стоит.
Когда до него дошло, что это Клетус, он инстинктивно, как испуганный кот, вскочил на ноги. Клетус прижал его к земле одной рукой и махнул другой в сторону находившегося за их спинами брода.
- Отходи назад! - прошептал он хрипло.
Джарнки посмотрел на него, кивнул, повернулся и пополз к переправе.
Клетус вновь взобрался на машину. Он приблизился к партизанам с противоположной стороны. Под конец ему пришлось спешиться и проползти на животе метров десять, чтобы подобраться достаточно близко и понять хоть кое-что из того, что говорилось. К счастью, он услышал то, что надеялся услышать. Эта группа, как и та, что находилась ниже всех по реке, решила остановиться и обсудить ситуацию.
Преодолевая боль, Клетус ползком вернулся к своему транспорту, взобрался на него и, описывая большую дугу, в который раз направился к переправе. Он прилетел туда как раз в тот момент, когда Джарнки, к этому времени уже вставший на ноги, тоже добрался до нее. Лицо парня слегка порозовело, но он со страхом смотрел на Клетуса, словно ожидая взбучки.
Вместо этого Клетус улыбнулся ему.
- Вы смелый человек, капрал, - приободрил он его. - Только вы должны помнить, что мы хотели бы, если возможно, видеть своих смельчаков живыми.
Так от них больше пользы.
Джарнки заморгал и неуверенно улыбнулся.
Клетус повернулся к летательному аппарату, взял одну из коробок с минами и протянул ее Джарнки.
- Расположите их на расстоянии от пятидесяти до восьмидесяти метров отсюда, - распорядился он. - Только убедитесь, что вы не предоставляете врагу возможность подстрелить вас, когда будете это делать. Затем возвращайтесь навстречу этим ньюлендцам и отвлеките их при помощи мин и вашего оружия. Ваша задача - задержать партизан до тех пор, пока я вернусь сюда, чтобы помочь вам. Я полагаю, это будет минут через сорок пять, а может и часа через полтора. Сможете это сделать?
- Мы сделаем это, - заверил командира Джарнки.
- В таком случае, я полагаюсь на вас.
Он взобрался на машину, взмыл в воздух и двинулся вдоль реки, чтобы встретить группу партизан, направлявшуюся к среднему броду.
Они как раз подходили к нему, когда Клетус их увидел. На этот раз ньюлендцы находились прямо среди его мин. Момент был самым подходящим.
Клетус взорвал мины и усугубил ущерб, выпустив несколько очередей в тыл партизан.
Те ответили незамедлительно, но вскоре их стрельба стала затихать и совсем прекратилась. Наступившая тишина затягивалась. Через пять минут, в течение которых не последовало ни одного выстрела, Клетус полетел вниз по реке и нашел то место, где находилась вторая группа, когда началась перестрелка.
Партизан там не было. Медленно и осторожно пробираясь среди крон деревьев, он быстро их догнал. Они направлялись вверх по реке, и их число, казалось, удвоилось. Было ясно, что люди с нижнего брода присоединились к ним, и обе группы приняли решение продвигаться к расположенному выше по реке броду, чтобы соединиться там с остальными.
Все шло так, как он ожидал. Эти ньюлендцы были скорее диверсантами, чем солдатами. Очевидно, им строго-настрого приказали по возможности избегать военных действий на пути к месту назначения. Клетус потихоньку следовал за ними, пока они не подошли вплотную к группе своих товарищей, зажатых у верхнего брода.
Клетус поднялся выше и полетел вперед, чтобы посмотреть, что происходит на переправе.
Он подлетел со стороны джунглей и стал оценивать сложившуюся ситуацию. Верхняя группа партизан вытянулась полукругом, концы которого находились примерно в шестидесяти метрах выше и в тридцати метрах ниже брода, не доходя до берега. Партизаны стреляли, но не предпринимали никаких попыток проложить себе путь через реку. Стрельба стала затихать, и Клетус услышал крики: это подошли два отряда с нижних переправ.
Паря над самой землей, Клетус вытащил из багажника подслушивающее устройство и вставил наушник в ухо. Затем бросил микрофон в кусты, но ему удалось подслушать разговоры только рядовых партизан, а не офицеров, обсуждавших свои дальнейшие действия. Вот неудача! Если бы он смог проползти метров пятьдесят и лично осуществить разведку... Но об этом нечего даже думать. Проводить разведку на летательном аппарате теперь было слишком рискованно. Оставалось представить себя в шкуре командира партизанского отряда и попытаться угадать его мысли. Клетус закрыл глаза и расслабился так же, как расслаблялся утром для того, чтобы одолеть боль в колене. Веки его опустились, он обмяк и освободил свой мозг.
Долгое время лишь случайные цепочки мыслей скользили по поверхности его сознания. Затем воображение успокоилось, и начала складываться определенная картина. Он ощутил, что стоит на мягкой, пружинящей поверхности земли в джунглях; его пропотевший маскировочный костюм прилип к телу. Он прищурился на солнце, которое уже прошло через точку зенита.
Отчаяние и тревога владели им. Он посмотрел на группу младших офицеров, собравшихся вокруг него, и понял, что должен принять решение немедленно.
Двум третям его отряда не удалось пересечь Голубую реку в запланированное время и в запланированном месте. Они уже выбивались из графика движения и имели одну единственную, последнюю, возможность переправиться через реку, встретив сопротивление врагу, неизвестно какими силами располагавшего.
Только одно было очевидно. Проникновение группы, которой он командовал, не было секретом для противника. В этом смысле его миссия провалилась. Если у врага здесь есть силы противостоять ему, какой же отпор можно ожидать на пути к побережью?
Ясно, что успех операции становился все более призрачным. Разумно было бы от нее вообще отказаться. Но может ли он повернуть сейчас назад, не дав никакого объяснения своему начальству, которое обвинит его в невыполнении приказов без каких-либо веских на то причин?
Ясно, что не может. Ему придется сделать попытку перебраться на противоположный берег реки, надеясь только на то, что силы Экзотики окажут ему такое яростное сопротивление, что у него появится причина для отступления...
Клетус снова стал самим собой, открыл глаза и выпрямился. В очередной раз подняв машину до уровня верхушек деревьев, он швырнул три мины под разными углами в сторону расположения партизан и быстро их взорвал.
В следующее мгновение он открыл огонь, прижав ружье к правому боку и нажимая на спусковой крючок правой рукой, а левой паля из пистолета.
Со стороны брода и с двух других сторон тоже послышалась пальба: это стреляли по ньюлендцам его солдаты. Уже через секунду партизаны открыли ответный огонь. Грохот был самым сильным из тех, что нарушали сегодня покой джунглей. Клетус подождал, пока он начал понемногу стихать, чтобы его голос можно было услышать. Затем достал рупор из багажника и поднес его к губам. Над джунглями загремел его усиленный голос:
- ПРЕКРАТИТЬ ОГОНЬ! ПРЕКРАТИТЬ ОГОНЬ! ВСЕМ СИЛАМ АЛЬЯНСА ПРЕКРАТИТЬ ОГОНЬ!
Ружья солдат замолчали. Постепенно затихли и винтовки партизан, и в джунгли вернулась тишина. Клетус снова заговорил через рупор:
- ВНИМАНИЕ, НЬЮЛЕНДЦЫ! ВНИМАНИЕ, НЬЮЛЕНДЦЫ! ВЫ ПОЛНОСТЬЮ ОКРУЖЕНЫ ЭКСПЕДИЦИОННЫМИ ВОЙСКАМИ АЛЬЯНСА В БАХАЛЛЕ! ДАЛЬНЕЙШЕЕ СОПРОТИВЛЕНИЕ МОЖЕТ ПРИВЕСТИ ТОЛЬКО К ВАШЕМУ ПОЛНОМУ УНИЧТОЖЕНИЮ. С ТЕМИ, КТО ПОЖЕЛАЕТ СДАТЬСЯ, БУДУТ ОБРАЩАТЬСЯ В СООТВЕТСТВИИ С ПРАВИЛАМИ, УСТАНОВЛЕННЫМИ ДЛЯ ВОЕННОПЛЕННЫХ. С ВАМИ ГОВОРИТ КОМАНДУЮЩИЙ ВОЙСКАМИ АЛЬЯНСА. МОИ ЛЮДИ НЕ БУДУТ ОТКРЫВАТЬ ОГОНЬ В ТЕЧЕНИИ ТРЕХ МИНУТ. ВАМ ПРЕДОСТАВЛЯЕТСЯ ВОЗМОЖНОСТЬ СЛОЖИТЬ ОРУЖИЕ ЗА ЭТО ВРЕМЯ. ТЕ, КТО ПОЖЕЛАЕТ ЭТО СДЕЛАТЬ, ДОЛЖНЫ ИЗБАВИТЬСЯ ОТ КАКОГО БЫ ТО НИ БЫЛО ОРУЖИЯ И ВЫЙТИ НА ПОЛЯНУ У ПЕРЕПРАВЫ, ДЕРЖА РУКИ ЗА ГОЛОВОЙ. У ВАС БУДЕТ ТРИ МИНУТЫ, ЧТОБЫ ПОСТУПИТЬ ПОДОБНЫМ ОБРАЗОМ, ПОСЛЕ ТОГО, КАК Я ПРОИЗНЕСУ СЛОВО «НАЧАЛИ».
Клетус на мгновение замолчал, затем продолжил:
- ВСЯКИЙ, КТО НЕ СЛОЖИТ ОРУЖИЕ В ТЕЧЕНИЕ ЭТИХ ТРЕХ МИНУТ, БУДЕТ РАССМАТРИВАТЬСЯ КАК ОКАЗЫВАЮЩИЙ СОПРОТИВЛЕНИЕ, И СОЛДАТАМ АЛЬЯНСА БУДЕТ ПРИКАЗАНО СТРЕЛЯТЬ ПРИ ВИДЕ ТАКОВЫХ. ТРИ МИНУТЫ ПОШЛИ. НАЧАЛИ!
Он положил рупор и быстро помчался к реке в то место, с какого он мог видеть поляну, сам оставаясь незамеченным. Некоторое время ничего не происходило. Затем послышалось шуршание листьев, и на поляну, сцепив руки за головой, вышел ньюлендец в маскировочном костюме. Даже с той точки, откуда наблюдал за происходящим Клетус, были видны белки глаз партизана, который со страхом оглядывался по сторонам. Он нерешительно шел вперед, пока не оказался посреди поляны, затем остановился, снова осмотрелся, все еще держа руки за головой.
Через мгновение на поляне появился второй ньюлендец, и вдруг они хлынули со всех сторон.
Пару минут Клетус наблюдал за ними и считал. Когда время истекло, на поляне оказались сорок три человека, пожелавших сдаться. Клетус задумчиво кивнул. Сорок три человека из всех трех групп по тридцать партизан в каждой. Этого он и ожидал.
Он посмотрел вниз вдоль берега реки - туда, где менее, чем в десяти метрах от него припал к земле Джарнки и два солдата, которых он оставил здесь для защиты брода и которые теперь охраняли растущее число заключенных.
- Эд, - обратился по коммуникатору к молодому капралу Клетус. - Эд, посмотри вправо.
Джарнки быстро взглянул вправо и испуганно вздрогнул, увидев Клетуса так близко. Клетус поманил его к себе. Осторожно, все еще пригнувшись, чтобы спрятаться за краем берега, Джарнки побежал к тому месту, где на летательном аппарате парил в нескольких футах над землей Клетус.
Когда капрал подошел, Клетус посадил свое транспортное средство, и, скрытый от глаз партизан густым кустарником, с трудом слез с сиденья, с удовольствием потянувшись.
- Сэр? - в голосе Джарнки слышался вопрос.
- Я хочу, чтобы ты это слышал, - сказал Клетус. Он снова повернулся к аппарату и переключил свое переговорное устройство на волну лейтенанта Атье.
- Лейтенант, - позвал он. - Говорит подполковник Грим.
Последовала короткая пауза, затем послышался ответ, который с хрипом прозвучал не только в наушниках, но и по маленькому, встроенному в транспорт, динамику, который Клетус только что включил.
- Подполковник? - откликнулся Атье. - В чем дело?
- Оказалось, что ньюлендские партизаны все-таки попытались переправиться через брод на Голубой реке, - поведал ему Клетус. - Нам повезло, и мы сумели захватить около половины из них...
- Партизаны? Захвачены? Половина... - и в наушниках, и по динамику было слышно, как дрожал голос Атье.
- Но я связался с вами, не поэтому, - продолжал Клетус. - Вторая половина от нас ушла. Они направляются назад к ущелью, чтобы вернуться в Ньюленд. Но вы ближе к проходу, чем они. Если вы отправитесь туда хотя бы с половиной своих людей, вы можете окружить остальных без особых хлопот.
- Хлопот? Послушайте... я... откуда я знаю, что все именно так, как вы говорите? Я...
- Лейтенант, - Клетус впервые произнес это слово с некоторым нажимом, - я просто информирую вас. Мы задержали половину их отряда здесь, на верхнем броде, на Голубой.
- Ну... да... подполковник. Я это понимаю. Но...
- Тогда в путь, лейтенант, - оборвал его Клетус. - Если вы не поторопитесь, вы можете упустить их.
- Да, сэр. Конечно. Я вскоре свяжусь с вами снова, подполковник... Может быть, вам лучше подержать задержанных там, пока их не подберут транспортные корабли... Некоторые из них могут убежать, если вы, имея только шесть человек, попытаетесь провести их через джунгли.
Его голос стал увереннее - Атье уже взял себя в руки, - но в нем звучали горькие нотки. Очевидно, смысл того, что погрязший в бумагах теоретик задержал большой вражеский отряд в то время, как сам Атье был единственным полевым офицером, командовавшим группой захвата, стал доходить до него. Маловероятно, что генерал Трейнор не заметит такого промаха с его стороны.
Когда он вновь заговорил, голос его звучал мрачно.
- Нужен ли вам врач? - осведомился он. - Я могу дать вам одного из двух, имеющихся здесь. Отправлю его сейчас же с одним из транспортных кораблей. Теперь уже нечего прятаться, ньюлендцы все равно знают, что мы здесь.
- Спасибо, лейтенант. Да, для него найдется работа, - сказал Клетус.
- Удачи вам с остальными!
- Спасибо, - холодно ответил Атье. - Конец связи.
- Конец связи, - повторил Клетус.
Он выключил переговорное устройство, отошел от летательного аппарата, с трудом опустился на землю и сел, прислонившись спиной к ближайшему валуну.
- Сэр! - обратился к нему Джарнки. - Зачем нам врач? Никто из нас не пострадал. Вы ведь не хотите сказать, что вы, сэр?..
- Да, - кивнул Клетус.
Он вытянул левую ногу, потянулся к ножнам, вытащил боевой нож и разрезал им левую штанину от колена до ботинка. Обнажившееся колено оказалось сильно распухшим и представляло собой ужасное зрелище. Клетус протянул руку к аптечке, закрепленной на поясе, и достал из нее обезболивающее средство. Прижав тупой носик аэрозоля себе к запястью, он нажал на кнопку. Ощущение прохладной жидкости, проникающей сквозь кожу прямо в кровь, было похоже на прикосновение мягкой руки.
- Господи Иисусе, сэр, - пробормотал побледневший Джарнки, уставившись на его ногу.
Клетус, расслабившись, откинулся назад и позволил теплым волнам наркотика унести себя в небытие.

Глава 9

Лежа на спине в госпитальной кровати, Клетус задумчиво разглядывал свою негнущуюся, освещенную солнцем левую ногу, подвешенную над кроватью.
- Итак, - проговорил с дружеским смешком дежурный военный врач, живой круглолицый майор, лет сорока, когда Клетуса привезли в госпиталь, - вы относитесь к типу людей, которые ненавидят тратить время на то, чтобы дать своему телу возможность подлечиться, не так ли, подполковник?
Следующее, что понял Клетус, - это то, что он находится в кровати, а его нога в гипсе и подвешена к крюку в потолке...
- Прошло уже три дня, - сказал Клетус Арвиду, который только что приехал и привез, по его просьбе, местный журнал, - а он пообещал, что на третий день отпустит меня. Выйди в коридор и посмотри, может, он в какой-нибудь другой палате.
Арвид подчинился. Через несколько минут он вернулся.
- Врача нигде нет, - сообщил он. - Но сюда едет генерал Трейнор, сэр. Дежурная медсестра сказала, что звонили из его конторы и спрашивали, здесь ли вы.
- О, - произнес Клетус. - Хорошо. Конечно, он приедет. - Он протянул руку и нажал на кнопку, переводившую кровать в сидячее положение. - Знаешь что, Арв. Пройдись по другим палатам и посмотри, может, ты сможешь выпросить для меня несколько конвертов космической почты.
- Конверты космической почты? - удивился Арвид. - Хорошо. Я вернусь через минуту.
Он вышел. Когда он вернулся, в руках у него было пять желтых конвертов из тонкой бумаги, в которых обычно отправляли почту, перевозимую на космических кораблях. На каждом из них чернел квадрат почтовой марки Земли. Клетус сложил их в стопочку и положил лицом вниз на столик у кровати. Арвид наблюдал за ним.
- Сэр, вы нашли в журнале то, что искали? - спросил он.
- Да, - ответил Клетус и, увидев, что Арвид смотрит на него с любопытством, добавил. - Сегодня молодая луна.
- О-о! - недоуменно протянул Арвид.
- Да. Теперь вот что, Арв, когда приедет генерал, оставайся в коридоре и будь начеку. Я не хочу, чтобы доктор проскользнул мимо только потому, что со мной разговаривает генерал, и оставил меня в этом госпитале еще на один день. В котором часу моя встреча с офицером из управления безопасности?
- В одиннадцать.
- А уже девять тридцать, - покачал головой Клетус, глядя на часы. - Арв, если ты войдешь в ванную комнату, то через окно тебе должен открыться вид на центральный подъезд к госпиталю. Если генерал прибудет по земле, ты должен будешь его заметить. Пойди посмотри.
Арвид послушно исчез в маленькой ванной комнате, примыкавшей к палате Клетуса.
- Никаких признаков, - раздался его голос.
- Продолжай наблюдение, - распорядился Клетус.
Он расслабился, опершись спиной о сложившуюся кровать и полузакрыв глаза. Он ждал генерала. Очевидно, Трейнор будет последним в длинной цепочке посетителей. Его уже навестили Мондар, Ичан Хан, Мелисса, Вефер Линет и даже Эд Джарнки. Долговязый парень пришел показать Клетусу новые сержантские нашивки на рукаве и поблагодарить его за то, что они там появились.
- Лейтенант Атье в своем рапорте попытался приписать все заслуги главным образом себе, - сообщил Джарнки. - Мы услышали это от одного служащего. Но мы все, кто входил в нашу группу, рассказали, как было дело. Может быть, там наверху, в офицерском клубе и не знают всей правды, но ее знают в казармах.
- Спасибо, - рассмеялся Клетус.
- Черт... - выругался Джарнки и замолчал, явно не зная, как выразить свои чувства. Затем он решил сменить тему разговора. - А вы не могли бы найти у себя работу для меня, подполковник? Я не учился в школе штабных служащих, но я имею в виду... я могу быть водителем или кем-нибудь в этом роде.
- Я бы хотел взять тебя к себе, Эд, - улыбнулся Клетус. - Но не думаю, чтобы тебя отпустили. В конце концов, ты боевой солдат.
- Значит, нет, - огорчился Джарнки.
Он ушел, но перед этим вытянул из Клетуса обещание взять его к себе на службу, если это когда-нибудь станет возможным.
Однако Джарнки ошибался, полагая, что в офицерских кругах отчет Атье был принят за чистую монету. Несомненно, сослуживцы лейтенанта знали, что он представляет из себя как полевой командир, и понимали, что Трейнор не случайно выбрал именно его для того, чтобы проверить пророчество Клетуса относительно проникновения партизан на их территорию. После вечеринки в доме Мондара Арвид сообщил подполковнику, что ходят слухи, будто Бэт Трейнор собирается поставить Клетуса в глупое положение. Сама по себе эта информация значила главным образом то, что лучше избегать этого человека.
Но теперь, после того, как у Голубой реки он «вытащил каштан из огня» и при этом даже не обжег пальцы, только ближайшие к Трейнору офицеры не испытывали симпатии к Клетусу. Ичан Хан позволил себе сдержанно намекнуть на это. Вефер Линет, представлявший одно из руководящих звеньев Военно-Морских Сил, тоже вскользь коснулся этой темы. Едва ли Трейнор не знал о такой реакции офицеров и солдат, которыми он командовал. Кроме того, он считал необходимым скрупулезное соблюдать все формальности и обычаи по отношению к подчиненным. Удивительно, что он до сих пор не навестил Клетуса в госпитале.
Клетус расслабился, прогоняя напряжение, которое уже начинало овладевать его телом и которое являлось следствием нетерпения и желания поскорее выбраться из этой палаты и вернуться к делам. А их было еще так много! Но чему быть, тому не миновать...
Звук открывающейся двери заставил его очнуться. Он поднял голову и увидел, что в палату входит Бэт Трейнор. От Арвида, все еще находившегося в ванной, предупреждения не последовало. Клетус надеялся, что теперь у молодого офицера хватит ума оставаться на своем месте, так как возможности покинуть палату незаметно для генерала у него не было.
Трейнор подошел к краю кровати и, нахмурив свои выразительные брови, уставился на Клетуса.
- Ну, подполковник, - заговорил он, подтягивая к кровати ближайший стул и устраиваясь на нем прямо перед лицом Клетуса. Затем улыбнулся, сдержанно, но приветливо. - Вижу, вы все еще на привязи.
- Надеюсь, сегодня меня отвяжут, - ответил Клетус. - Спасибо, что зашли ко мне, сэр.
- Я всегда захожу к моим офицерам, попавшим в госпиталь, - поставил его в известность Трейнор. - В вашем случае нет ничего необычного. Хотя, надо признать, вы с шестью солдатами хорошо поработали там, на Голубой реке.
- Партизаны не особенно стремились завязывать бой, сэр, - поскромничал Клетус. - И к тому же мне повезло: я заставил их поступать так, как мне было нужно. Вы ведь знаете, генерал, что в полевых условиях редко все выходит именно так, как было запланировано.
- Знаю. Поверьте мне, знаю, - кивнул генерал. - Его взгляд, направленный на Клетуса из-под тяжелых бровей, был настороженным и холодным. - Но это не меняет того факта, что вы оказались правы в своем предположении относительно места их проникновения и их действий после появления по эту сторону гор.
- Да, и я счастлив, что так получилось, - улыбнулся Клетус. - Как я уже упоминал, еще на Земле перед отлетом я поставил свою репутацию на карту, утверждая, что так оно и будет.
Он словно невзначай взглянул на стопку на столике. Глаза Трейнора последовали за взглядом Клетуса и слегка прищурились при виде желтых конвертов.
- Получаете поздравления, не так ли? - спросил он.
- Да так, пару раз похлопали по спине, - схитрил Клетус. Он не стал добавлять, что эти похлопывания исходили только от его местных знакомых. - Конечно, операция проведена не слишком успешно. Я слышал, остальным партизанам удалось вернуться назад в ущелье, прежде, чем лейтенант Атье смог их задержать.
Брови Трейнора сердито сдвинулись в одну сплошную черную линию.
- Не поддевайте меня, подполковник, - проворчал он. - В отчете Атье сообщил, что вы слишком поздно связались с ним и у него не было времени снимать людей с места и перебрасывать их к входу в ущелье.
- Вот как! - усмехнулся Клетус. - Ну что ж, в таком случае, думаю, это моя ошибка. В конце концов Атье - опытный полевой офицер, а я всего лишь кабинетный теоретик. Я уверен: все понимают, что только благодаря везению контакт моей группы с отрядом партизан привел к успеху и только случайность помешала лейтенанту добиться победы.
На мгновение их взгляды встретились.
- Конечно, - мрачно подтвердил генерал. - И если все этого не понимают, это понимаю я. А именно последнее и имеет значение, не так ли подполковник?
- Конечно, сэр, - согласился Клетус.
Трейнор откинулся на спинку стула, и его брови расслабились.
- В любом случае, - продолжал он, - я приехал сюда не только для того, чтобы вас поздравить. До меня дошла информация о вашем предложении о создании службы, которая будет регулярно, каждую неделю, давать прогнозы относительно активности врага. Вы обратились с просьбой разрешить вам подобрать кадры и выделить помещение, чтобы облегчить работу над подобными прогнозами... Извините, подполковник, но что касается меня, могу сказать: вы по-прежнему нужны мне, как большой струнный оркестр. Но ваш успех с партизанами принес нам в штабе Альянса неплохую славу, и я не думаю, что вы нанесете местному контингенту наших войск какой-нибудь вред, создав эту свою службу прогнозов. Итак, я собираюсь одобрить вашу идею.
Он помолчал, затем выстрелил в Клетуса вопросом:
- Это сделает вас счастливым?
- Да, сэр, - ответил тот. - Спасибо, генерал.
- Не за что, - сухо произнес Трейнор. - Что же касается Атье, у него была возможность отличиться, но он упал лицом в грязь. Он предстанет перед следственной комиссией, которая даст ответ, может ли он продолжать носить звание офицера Альянса. Вы хотите еще чего-нибудь?
- Нет, - ответил Клетус.
Трейнор стремительно поднялся.
- Хорошо, - проговорил он. - Я не люблю, когда мне выкручивают руки. Предпочитаю раздавать милости прежде, чем о них просят. А еще мне по-прежнему нужны те танки, а вы по-прежнему готовьтесь к возвращению на Землю при первой же возможности, подполковник. Внесите этот факт в свои предсказания и не забудьте о нем.
Он повернулся на каблуках и пошел к двери.
- Генерал, - позвал его Клетус, - вы можете оказать мне одну милость...
Трейнор остановился и резко обернулся. Его лицо потемнело.
- После всего? - спросил он холодно. - О чем же вы просите, подполковник?
- Здесь в Бахалле есть хорошая библиотека Экзотики и она содержит богатейший фонд военной литературы.
- Ну и что?
- Если генерал мне простит... - нерешительно продолжил Клетус. - Главная беда лейтенанта Атье заключается в его слабом знакомстве с военной теорией. Если бы он мог уйти из действующей армии и послужить некоторое время, скажем, в качестве офицера службы информации Экспедиционных Сил, работая в этой библиотеке, - это могло бы оказаться очень полезным впоследствии.

Предыдущая страница 6 Следующая страница


7 гордон диксон

Трейнор уставился на Клетуса.
- Но почему, - поинтересовался он, - вы считаете, что Атье заслужил подобную участь вместо следственной комиссии?
- Обидно, когда пропадают ценные кадры, - ответил Клетус.
Генерал хмыкнул, повернулся на каблуках и вышел, не сказав больше ни слова.
Из ванной со сконфуженным видом появился Арвид.
- Извините, сэр, - сказал он Клетусу. - Должно быть, генерал прибыл по воздуху и сел на крышу.
- Забудь об этом, Арв, - счастливо улыбаясь, ответил Клетус. - Ступай в коридор и найди мне этого врача. Мне нужно выбраться отсюда.
Через двадцать минут Арвид наконец обнаружил и привел военного врача.
С Клетуса сняли гипс, и он отправился в помещение, которое подыскал для его конторы Арвид. Оно представляло собой один из номеров, состоявших, в свою очередь, из трех комнат и ванной, и первоначально предназначалось для размещения гостей. Два остальных номера были не заняты, так что, по существу, все здание принадлежало им - момент, который Клетус оговорил, еще когда посылал Арвида на поиски. Оказавшись в конторе, Клетус увидел, что единственной мебелью там служили несколько походных стульев и временный полевой столик. Худощавый майор лет сорока с белым шрамом на подбородке с пренебрежением осматривал эту мебель.
- Майор Вильсон? - обратился к нему Клетус, когда офицер повернулся в его сторону. - Я подполковник Грим.
Они пожали друг другу руки.
- Меня прислали из управления безопасности, - пояснил Вильсон. - Вы упоминали, что у вас может возникнуть какая-то особенная проблема.
- Это действительно так, - ответил Клетус. - Мы здесь собираемся прорабатывать огромное количество материала особой секретности. Я буду готовить для генерала Трейнора еженедельные прогнозы активности врага. Рано или поздно ньюлендцы об этом узнают и начнут проявлять интерес к этому учреждению. Я хотел бы превратить его в ловушку для каждого, кого они могут подослать сюда.
- Ловушку, сэр? - переспросил озадаченный Вильсон.
- Именно так, - весело подтвердил Клетус. - Я хочу устроить здесь все так, чтобы они могли проникнуть внутрь, но не имели возможности выбраться назад на улицу.
Он повернулся и показал на окружавшие их стены.
- Например, - начал объяснять он, - тяжелая стальная решетка с внутренней стороны окон, но закрепленная таким образом, что ее нельзя сдвинуть или перепилить обычным инструментом. Обычный замок на внешней двери, который можно легко открыть, но который надежно запирает дверь, когда ее открыли, а затем захлопнули. Металлическая дверь, чтобы невозможно было выбраться наружу, когда сработает скрытый замок... Возможно, система проводов, чтобы провести слабый электрический ток к окнам, дверям и вентилятору, чтобы пресечь какие бы то ни было попытки выбраться на свободу.
Вильсон с сомнением покачал головой.
- Все это потребует дополнительных затрат времени и материалов, - сказал он. - Полагаю, у вас есть на это разрешение, подполковник?
- Оно на подходе, - заверил его Клетус. - Но ваши люди должны приступить к этой работе немедленно. Меньше часа назад генерал в разговоре со мною в госпитале высказал пожелание поскорее подготовить это помещение.
- О, генерал! - Вильсон оживился. - Конечно, сэр.
- Значит, этот вопрос мы уладили.
Обсудив некоторые детали и произведя измерения, офицер безопасности ушел. Клетус поручил Арвиду связаться по полевому телефону с Ичаном Ханом.
Дорсайского полковника наконец обнаружили на полигоне, созданном для подготовки его наемных войск.
- Вы не будете возражать, если я приду?
- Конечно, нет. - На маленьком экране полевого видеотелефона лицо Ичана казалось слегка удивленным. - Всегда рад вас видеть, подполковник. Приходите.
- Отлично. Буду у вас через полчаса.
Он отключил телефон. Поручив Арвиду позаботиться о мебели и оборудовании, Клетус вышел на улицу, сел в штабную машину, в которой привез его лейтенант, и отправился на полигон дорсайцев.
Ичан Хан стоял у края поля, в центре которого возвышалась десятиметровая металлическая башня, откуда несколько загорелых профессиональных солдат с Дорсая прыгали, отрабатывая приземление с помощью гравитационного пояса. Цепочка ожидающих своей очереди вытянулась далеко за башню, с вершины которой один за другим бросались вниз наемные солдаты. Моторчики поясов издавали короткий ревущий звук и вздымали при падении на землю облако беловато-коричневой пыли. Подходя к Ичану Хану, Клетус с удовлетворением отметил преобладание мягких приземлений, чего трудно было ожидать от солдат, которых не готовят специально для десантных войск.
- А, вот и вы, - приветливо кивнул Ичан Хан, когда Клетус приблизился к нему сзади. Дорсаец стоял, широко расставив ноги и заложив руки за спину, и наблюдал за своими солдатами. - Что вы думаете о нашем уровне подготовки, теперь, когда видите все собственными глазами?
- Это производит впечатление, - признал Клетус. - А что вы думаете о движении партизан на реке Бахалла?
- Оно довольно значительно. Так и должно быть: ведь река протекает прямо через город и впадает в бухту. - Ичан Хан с любопытством посмотрел на Клетуса. - А что?
- Сегодня молодая луна, - объяснил Клетус.
- Ну и?.. - Ичан смотрел на него непонимающе.
- Согласно местным таблицам приливов, - продолжал объяснение Клетус, - ожидается необычно мощный прилив - уровень воды во всех притоках и каналах на двадцать миль в глубь суши поднимется выше, чем обычно. Подходящее время для того, чтобы перебросить большое количество боеприпасов или тяжелое снаряжение.
- Гм... - Ичан погладил кончик правого уса. - Вы не против выслушать мой совет?
- Говорите, конечно.
- Не думаю, чтобы вы смогли что-либо предпринять в этом плане, - предупредил Ичан. - Безопасность реки обеспечивается шестью армейскими амфибиями с полудюжиной солдат и легким оружием на каждого из них. Этого мало для того, чтобы от защиты был какой-то толк, и каждый это знает. Но ваш генерал Трейнор отдает предпочтение наземной военной технике. Около шести месяцев назад он получил пять бронированных автомобилей для перевозки личного состава, поклявшись в штабе Альянса, что реки надежно защищены и что вместо двух патрульных лодок ему необходимо получить эти автомобили. Так что, если вы собираетесь сообщить генералу Трейнору о возможных проблемах на реке, знайте, что эта новость не очень-то осчастливит его. Я бы посоветовал не обращать внимания на какие бы то ни было действия ньюлендцев.
- Возможно, вы и правы, - вздохнул Клетус. - Как на счет ленча?
Они покинули полигон и поехали в офицерский клуб на ленч, где после звонка Ичана Хана (сделанного по предложению Клетуса) к ним присоединилась Мелисса. Она держалась сдержанно и старалась не встречаться взглядом с Клетусом. Вместе с отцом она навестила его в госпитале, но во время краткого визита стояла за спиной Ичана Хана и молчала, хотя и поглядывала время от времени на Клетуса, когда тот увлекался беседой с полковником.
Клетус же не обращал внимания на ее реакцию и поддерживал живой, веселый разговор.
- Вефер Линет предлагал мне, - сказал ей Клетус, когда они принялись за кофе и десерт, - совершить с ним прогулку под водой на одном из подводных бульдозеров «Марк-5». Не хотите ли присоединиться к нам сегодня вечером? Потом мы сможем вернуться в Бахаллу на поздний ужин.
Мелисса колебалась, но Ичан как-то излишне поспешно вмешался.
- Хорошая идея, девочка моя, - сказал он. - Почему бы тебе не поехать для разнообразия?
Тон, с которым Ичан проговорил эти слова, превратил их почти в приказ. Но за резкостью слов можно было угадать чуть ли не мольбу.
Мелисса сдалась.
- Спасибо. - Она подняла глаза и встретилась взглядом с Клетусом. - Это звучит заманчиво.

Глава 10

На небе Бахаллы уже стали появляться звезды, когда Клетус и Мелисса подъехали к воротам порта и увидели лейтенанта из штата Вефера Линета.
Лейтенант проводил их к причалу, где над тронутой золотом водой бухты возвышался массивный черный, в два этажа высотой, корпус «Марк-5».
Простившись с Ичаном и Мелиссой, Клетус немедленно позвонил Веферу и договорился об этой вечерней экскурсии.
Вефер был полон энтузиазма. Он весело сообщил ему, что устав Военно-Морских Сил категорически запрещает гражданскому лицу, каковым является Мелисса, находиться на борту действующего военно-морского транспорта типа «Марк-5», но что лично ему на это наплевать. В отчете он укажет, что, когда Клетус позвонил, он разобрал слова «Дорсай» и «Хан» - а к кому же еще, кроме знакомого ему наемного полковника, которого уж никак нельзя назвать гражданским лицом, они могли относиться? Так что он ждет подполковника Грима и полковника Хана на борту «Марк-5» в семь часов вечера.
Они прибыли вовремя. Подчиненные Линета с удовольствием восприняли это маленькое нарушение правил флота и охотно приняли участие в шуточном представлении. Лейтенант, встречавший гостей у ворот порта, с серьезным видом назвал Мелиссу «полковником», и не успели они взобраться на борт «Марк-5», как трое матросов, улыбаясь во весь рот, повторили это обращение.
Эта непритязательная шутка однако же, оказалась той самой последней каплей, которая растопила напряженность Мелиссы. Когда ее назвали «полковником» в четвертый раз, она громко рассмеялась и с этого момента стала проявлять живой интерес к путешествию.
- Вы хотели бы увидеть какое-нибудь конкретное место? - спросил Вефер, когда «Марк-5» пришел в движение и с грохотом стал медленно спускаться с причала в залив.
- Да. Вверх по реке, - ответил Клетус.
- Направляйтесь туда, лейтенант.
- Есть, сэр, - ответил лейтенант, встретивший их у ворот.
Он стоял у пульта управления, слева от Вефера, Клетуса и Мелиссы, расположившихся перед большим полусферическим экраном, который из мутной воды, окружавшей их со всех сторон, вычленял очертания подводных частей судов и другие твердые предметы, находящиеся в бухте ниже уровня воды.
Со всех сторон доносилось слабое шипение и негромкое погрохотывание.
Вибрация и звук движения тяжелых гусениц по причалу неожиданно исчезли.
Линия воды на экране устремилась вверх. Огромная машина избавилась от балласта, заменяя там, где необходимо, воду сжатым воздухом и наоборот, и подводный бульдозер, весящий на земле сотни тонн, приведенный в состояние равновесия при помощи перемещения объемов воды, опустился плавно, словно падающий с дерева листок, на шестьдесят футов вниз, на илистое дно бухты.
- Полный вперед, под углом в тридцать градусов направо горизонтально, - приказал лейтенант, и их подводное путешествие вверх по реке началось.
- Вы заметили, - произнес Вефер так, как говорил любящий отец о способностях своего первенца, - что здесь наши гусеницы не касаются дна? Между нами и твердым дном, по которому мог бы ехать «Марк-5», почти десять футов ила и грязи. Конечно, если бы мы захотели, то могли бы плюхнуться во все это и ехать вперед. Но к чему эти хлопоты? Мы и сейчас, находясь на плаву в воде, чувствуем себя как дома, и к тому же более подвижны и плывем при помощи гусениц... А теперь посмотрите сюда...
Он показал на экран, на котором ярдах в двухстах впереди них дно резко уходило вниз из поля зрения и поднималось снова примерно еще ярдов на пятьдесят дальше.
- Это главный канал - основной путь, по которому вода отходит в море во время отливов, - объяснил Вефер. - Мы чистим его каждый день. Не потому, что у нас есть суда с такой низкой осадкой, а потому что течение в канале препятствует заиливанию бухты. Успех нашей работы зависит от правильного определения и использования существующих направлений движения воды. Сохраняя глубину пролива, мы вдвое сокращаем работу по удалению ила. У нас, военных моряков, принято делать все как можно рациональнее.
- Вы хотите сказать, что у вас достаточно бульдозеров и людей, чтобы прочищать бухту, даже если бы не было этого канала? - удивился Клетус.
- Достаточно... - повторил он с улыбкой. - Вы не знаете, на что способны эти «Марк-5». Да, я могу поддержать чистоту в бухте без этого канала, при помощи одной этой машины! Сейчас я вам кое-что покажу.
Он устроил Клетусу и Мелиссе экскурсию по «Марк-5», начиная с камеры водителя, расположенной внизу между массивными гусеницами и кончая орудийной башней наверху машины, которая открывалась, выпуская два тяжелых энергетических орудия или подводный лазер.
- Теперь вы понимаете, почему Трейнор хотел использовать эти машины в джунглях, - заключил Вефер, когда они вернулись в отсек управления к полусферическому экрану. - Конечно, они не обладают огневой мощью армейских танков, но во всех других отношениях, кроме скорости передвижения по земле, настолько их превосходят, что ни о каком сравнении и говорить не стоит...
- Сэр, - перебил его лейтенант, - по проливу движется судно с глубокой осадкой. Нам надо опуститься и перейти на гусеничный ход.
- Хорошо. Так и поступайте, лейтенант, - ответил Вефер.
Он повернулся к экрану и указал на изображение предмета, разрезающего линию поверхности реки ярдах в двухстах от них.
- Клетус, вы видите? Мелисса? Это лодка с осадкой в девять или десять футов. Пролив здесь менее пятидесяти футов глубиной, и нам придется опуститься прямо на дно, чтобы быть уверенными, что она пройдет над нами с хорошим запасом.
Он скосил глаза на увеличивавшееся на экране судно и неожиданно засмеялся:
- Я так и думал! - сообщил он. - Клетус, это одна из ваших речных патрульных лодок. Хотите посмотреть на нее надводную часть?
- С помощью поплавкового датчика? - спокойно уточнил Клетус.
Челюсть Вефера отвисла.
- Откуда вы о нем знаете? - вытаращив глаза от удивления, спросил он.
- В военно-морском журнале года два назад прочитал статью о нем, - ответил Клетус. - Меня тогда поразило то, что такое устройство используется на транспортном средстве типа подводного бульдозера.
Вефер смотрел на него чуть ли не обиженно.
- Что еще вы знаете о «Марк-5» такого, что и я не знаю?
- Я знаю, что если вам немного повезет, то, вероятно, сегодня вечером вы сможете задержать лодку с ньюлендскими диверсантами и грузом, направляющуюся в Бахаллу. Конечно, если вы захотите попытаться это сделать. У вас есть карта реки?
- Карта? - оживился Вефер.
Он наклонился вперед и нажал кнопку под экраном. Река исчезла, и вместо нее показалась карта, изображавшая главный канал с притоками, начиная с устья, где была расположена Бахалла и кончая районом милях в тридцати вверх по реке.
Вдоль главного канала ползло красное пятно, напоминавшее очертаниями «Марк-5». На нее накладывалось изображение надводного судна.
- Какие партизаны? Где?
- Примерно в шести километрах отсюда, вверх по течению, - ответил Клетус.
Он протянул руку и показал на место перед движущимся красным изображением, где в реку впадал приток, почти такой же широкий, как сама река. Выше точки слияния приток распадался на множество мелких ручейков, переходящих в болото.
- Как вы знаете, сегодня необычно высокий прилив, - сказал Клетус. Поэтому, начиная с этого места, глубина воды в главном канале будет футов на восемь больше обычной. Этого вполне достаточно для того, чтобы маленькая речная моторная лодка могла пройти до бухты Бахаллы, таща за собою под водой контейнер с грузом, а может быть, и с людьми. Это, конечно, всего лишь мое предположение, но едва ли партизаны упустят такой шанс и не попытаются перебросить своим людям в городе оружие и подмогу.
Вефер впился глазами в карту, затем с восторгом посмотрел на Клетуса и хлопнул себе по ноге.
- Вы правы! - воскликнул он. - Лейтенант, мы направляемся к месту, которое только что показал подполковник Грим. Всем быть наготове и открыть орудийную башню наверху.
- Есть, сэр, - отозвался лейтенант.
Они добрались до слияния притока и основной реки, на которое указывал Клетус. «Марк-5» выполз из канала в относительно мелкие воды недалеко от берега напротив устья притока и остановился. Его верхние орудийные башни находились менее чем в пяти футах ниже уровня воды. Вефер нажал кнопку на пульте управления, и поплавковый датчик выскочил на поверхность маленький плавающий квадратик с тонким металлическим усиком, торчащим на метр вверх, связанный с приборами «Марк-5» тончайшей проволокой. Датчик обозревал окрестности при имеющемся освещении, но его разрешающая способность была удивительной. Изображение, передаваемое им на полусферический экран в отсеке управления, было четким и ясным, словно снаружи стояла не темная ночь с тоненьким серпом луны на небе, а яркий солнечный день.
- Не видно ни одного судна, - пробормотал Вефер, настраивая экран так, чтобы получить полную, в сто восемьдесят градусов, панораму, передаваемую датчиком. - Думаю, нам остается сидеть и ждать их.
- А тем временем вы могли бы принять кое-какие меры предосторожности, - предложил Клетус.
Вефер взглянул в его сторону.
- Какие меры предосторожности?
- Чтобы они не удрали вниз по реке, если вдруг им случайно удастся проскользнуть мимо вас, - пояснил Клетус. - Можно ли как-нибудь остановить движение грунта вниз по реке, чтобы, если лодки вдруг появятся, они сели на мель прямо перед нами?
Вефер посмотрел на него с изумлением, перешедшим в восхищение.
- Конечно! - воскликнул он. - Лейтенант! Двигайтесь вниз по течению!
«Марк-5» сдвинулся ярдов на сто, и, опустив свое огромное лезвие, начал нагребать песок и ил с краев канала в его русло. Через пятнадцать минут канал был заполнен, и его дно сравнялось с уровнем дна реки. Вефер хотел на этом остановиться, но Клетус предложил продолжать работу и создать преграду в виде плавно поднимающегося холма с вершиной, достигавшей глубины в два метра от поверхности воды. Затем, также по предложению Клетуса, «Марк-5» вернулся назад, но не на прежнее место, а поднялся по притоку ярдов на пятьдесят вверх от точки его слияния с рекой.
Здесь было так мелко, что орудийная башня «Марк-5» выступала из воды.
Но через несколько минут работы бульдозер сделал небольшое углубление в грунте, так что оказался полностью под водой, после чего замер.
Ожидание длилось долго, почти три часа. Было около полуночи, когда датчик на поплавке, невидимый на фоне листвы, растущих на берегу деревьев и кустов, передал изображение моторной лодки, медленно скользивший вниз по притоку. Ее мотор вращался со скоростью, едва достаточной для того, чтобы удержать под водой контейнер, который она тащила за собой.
Они ждали, затаив дыхание, пока суденышко и контейнер проплывали мимо их. Затем Вефер бросился к микрофону, у которого несколько часов назад сидел лейтенант.
- Подождите, - остановил его Клетус.
Вефер с недоумением посмотрел на подполковника.
- Подождать? - переспросил он. - Зачем?
- Вы же знаете, что лодка не сможет преодолеть созданный вами барьер, - ответил Клетус. - Так почему не посидеть здесь еще немного и не посмотреть, не появится ли вторая?
Вефер поколебался немного и отошел от микрофона.
- Вы действительно думаете, что может появиться еще одна? - спросил он задумчиво.
- Меня бы это не удивило, - весело ответил Клетус.
Слова едва слетели с его губ, как датчик передал изображение второй моторки с контейнерами на буксире. Эта лодка тоже прошла мимо них и двинулась вниз по реке, а через некоторое время появилась третья. Вефер стоял, напряженно вглядываясь в экран, а в тридцати ярдах от притаившегося бульдозера шли и шли лодки. Он насчитал двадцать штук.
Через несколько минут после того, как прошла последняя лодка, Клетус сказал, что пожалуй, уже пора проверить, что происходит на реке. Вефер привел бульдозер в движение. «Марк-5» выполз из своего убежища и снова нырнул под воду - в русло главного канала притока. Они повернули вниз по реке. Их подводные ультрафиолетовые прожекторы, а также датчик, плававший на поверхности воды над ними, давали картину дикой неразберихи. Из двадцати прошедших мимо них моторок половина прочно сидела на мели, натолкнувшись на холм, нарытый подводным бульдозером. Остальные были на плаву - контейнеры беспомощно покачивались за ними на поверхности воды - и отчаянно пытались сдвинуть с места застрявшие суденышки.
Вефер остановил «Марк-5» и вновь в смятении взглянул на экран.
- Что же теперь? - пробормотал он, обращаясь к Клетусу. - Если я нападу на них здесь, то свободные лодки развернутся, рванут вверх по реке и уйдут. Конечно, у меня в башне есть орудия. Но все равно многим удастся ускользнуть.
- В качестве предложения, - сказал Клетус. - Как этот ваш «Марк-5» создает волну?
Вефер вытаращил глаза.
- Волну? - повторил он, затем радостно закричал:
- Волну!
Он рявкнул команду в микрофон, «Марк-5» отошел ярдов на сто назад вдоль главного канала и остановился. Два крыла его лезвия, которые были прижаты к бокам, чтобы уменьшить сопротивление во время движения, снова развернулись влево и вправо и образовали единое лезвие шириной в двадцать ярдов и высотой в десять. Вефер осторожно поднял переднюю часть «Марк-5» вверх так, что половина лезвия выступила над поверхностью, а гусеницы свободно плавали в воде. Затем запустили моторы на полную мощность.
Вода вокруг заревела, забурлила, бульдозер быстро двинулся вперед, остановился и опустился на дно канала в пятидесяти ярдах от болтавшихся на воде моторок. На какое-то мгновение стена воды заслонила собой все впереди. Затем она стремительно прошла вниз по реке, оставив позади себя полный хаос.
Палубы тех лодок, которые сидели на мели, накрыла волна, вызванная бульдозером. Некоторые легли на бок, а некоторые даже перевернулись вверх дном. Но самыми тяжелыми были последствия для тех лодок, которые держались на воде и пытались помочь севшим на мель.
Все они без исключения тоже застряли в песке и иле. Во многих случаях их буквально вдавило в мягкий грунт речного дна. Одна лодка стояла вертикально, зарывшись носом в песок футов на шесть.
- Думаю, теперь они готовы. Можем приступать, - сказал Клетус Веферу.
Появление черного корпуса «Марк-5», с ревом поднявшегося из речных глубин с двумя тяжелыми, угрожающе раскачивающимися из стороны в сторону, энергетическими орудиями, было именно тем фактором, который завершил деморализацию партизан. Почти все, кто сумел удержаться на борту своих поверженных лодок, при виде бульдозера попрыгали в воду и, отчаянно размахивая руками, поплыли к берегу.
- На башне... - начал было взволнованный Вефер.
Но Клетус закрыл микрофон ладонью.
- Пусть матросы уходят, - предложил он. - Те, кто нас интересует, останутся взаперти в контейнерах. Давайте подумаем о том, как их выловить, прежде чем они начнут проявлять беспокойство и попытаются вырваться на свободу.
Совет был хорош. Терпение сидевших в контейнерах ньюлендцев достигло предела после трепки волной, которую вызвал «Марк-5». На верхней части беспомощно подпрыгивавших на воде, все еще привязанных к сидевшим на мели лодкам, контейнеров стали появляться отверстия. Находившиеся внутри партизаны открывали аварийные выходы. Вефер повел свой бульдозер в центр суматохи и направил лейтенанта с тремя матросами наверх с оружием, чтобы охранять вылезавших из контейнеров ньюлендцев, которыми показывали плыть к «Марк-5», где их обыскивали, связывали руки, спускали вниз и запирали в переднем отсеке бульдозера.
«Марк-5» вернулся на базу в военный порт Бахаллы с передним отсеком, набитым пленными и грузом, который буксировали лодки. Сдав пленников и трофеи, Клетус, Мелисса и Вефер наконец отправились, как и планировали, в город на поздний ужин, а точнее сказать ранний завтрак. Был уже пятый час, когда Клетус отвез уставшую, но довольную Мелиссу к дому ее отца. Однако по мере того, как они приближались к нему, Мелисса становилась все более серьезной и молчаливой, а когда они затормозили перед парадным входом в дом, который экзотийцы отдали в распоряжение Мелиссы и Ичана, она не стала сразу же выходить из машины.
- Знаете, - произнесла она, поворачиваясь к Клетусу, - а вы необыкновенный человек. Сначала партизаны на пути в Бахаллу, затем те, кого вы поймали у ущелья Эттера. И наконец сегодня...
- Спасибо, - поклонился Клетус. - Но я всего лишь предугадал самые значительные действия де Кастриса, и устроил все так, чтобы оказаться в нужном месте, когда они были предприняты.
- Почему вы продолжаете говорить о Доу так, словно он ведет с вами что-то вроде личной дуэли?
- Он так и делает, - ответил Клетус.
- Секретарь Коалиции по Внешним Мирам против какого-то неизвестного подполковника Экспедиционных Сил Альянса? Вы видите в этом хоть малейший смысл?
- А почему нет? - спросил Клетус. - Он может потерять больше, чем какой-нибудь подполковник Экспедиционных Сил Альянса.
- Вы все это просто вообразили!
- Нет, - возразил Клетус. - Помните, в кают-компании корабля я подтолкнул его к совершению ошибок в поисках кусочка сахара? Секретарь Коалиции по Внешним Мирам не может позволить, чтобы из него делал дурака какой-нибудь неизвестный подполковник. Правда, никто, кроме вас, не знает, - а вы узнали это от меня самого, - что он тогда действительно допустил ошибку...
- Вы для этого сказали мне тогда о том, что вы сделали? - быстро прервала его Мелисса, - только для того, чтобы я рассказала Доу?
- Частично, - ответил Клетус. В темноте было слышно, как она сделала резкий вдох. - Потому что на самом деле не имеет значения, сказали вы ему об этом, или нет. Он понимал и так, что оказался слабее меня в тактике, и теперь уязвленное самолюбие не дает ему покоя. Его мучает мысль о моем превосходстве, и он хочет отбить у меня желание его демонстрировать.
- О!! - голос Мелиссы, едва сдерживающей свой гнев, задрожал. - Вы все это выдумываете. Нет никаких доказательств, ни намека на доказательство хоть что-нибудь в этом роде.

Предыдущая страница 7 Следующая страница


Тактика ошибок 8

- Они есть, - запротестовал Клетус. - Вы помните партизан, на дороге в Бахаллу атаковавших почему-то не автобус, который, как отметил ваш отец, был бы для них гораздо более значительной целью, а штабную машину, в которой ехал я? И это после того, как Петер Тэн чуть не оборвал телефон на корабле, прежде чем мы покинули его.
- Это совпадение, - только и всего, - горячо воскликнула Мелисса.
- Нет, - спокойно возразил Клетус. - Не более чем проникновение ньюлендцев через ущелье Эттера, которое, хотя и имело целью захватить какой-нибудь городок на побережье, но главное - способствовало бы дискредитации меня как специалиста по тактике еще до того, как мне бы представилась возможность освоиться и познакомиться со здешней военной ситуацией.
- Я не верю этому, - резко оборвала его Мелисса. - Это все ваши домыслы.
- Поведение де Кастриса говорит об обратном, - ответил Клетус. - Когда я ускользнул из первой ловушки, на него это произвело достаточно сильное впечатление, и он предложил мне работать на него - ясно, что эта работа поставила бы меня в подчиненное по отношению к нему положение...
Это произошло на вечеринке у Мондара, когда вы отошли, чтобы поговорить с Ичаном, а де Кастрис и я провели вместе несколько минут.
Она пристально смотрела на него, словно пытаясь в тусклом свете лампы, расположенной над входом в дом, и бледного предрассветного неба над аэрокаром разглядеть выражение его лица.
- Вы ему отказали? - спросила она после долгой паузы.
- Конечно. После сражения с партизанами на дороге и возле ущелья Эттера он понял, что я не сдамся и буду ждать следующих действий со стороны ньюлендцев, которые, безусловно, должны были воспользоваться высоким приливом на реке, чтобы перебросить в Бахаллу диверсантов и груз. Если бы я ничего не предпринял и позволил этому осуществиться, он воспринял бы это как мое решение стать его человеком.
Она снова пристально посмотрела на него.
- Но вы... - она замолчала. - Что вы надеетесь извлечь из всей этой... этой... цепочки событий?
- Только то, о чем я вам говорил на корабле, - ответил Клетус. - Вовлечь де Кастриса в фехтовальный поединок один на один со мной с тем, чтобы постепенно втягивать его во все более и более значительные конфликты - до тех пор, пока он не скомпрометирует себя окончательно в последней нашей схватке, во время которой я смогу воспользоваться всеми совершенными им ошибками и уничтожить его.
Она медленно покачала головой.
- Вы, должно быть, сумасшедший, - сказал она.
- Или более здравомыслящий, чем большинство других, - ответил Клетус. - Кто знает?
- Но... - она заколебалась, словно пыталась отыскать аргумент, который бы подействовал на него. - В любом случае, что бы здесь ни случилось, Доу собирается покинуть планету. Как же тогда все ваши связанные с ним планы? Он может просто вернуться на Землю и забыть о вас я уверена, он так и сделает.
- Не раньше, чем я поймаю его на ошибке, слишком явной для всех, так что он не сможет улизнуть или спрятаться, - сказал Клетус. - Это и будет моим следующим шагом.
- Опять! А что если я расскажу ему о ваших намерениях? - спросила она. - Предположим, что вся эта дичь - правда и что я отправлюсь сегодня в столицу Ньюленда и расскажу ему о том, что вы планируете? Разве это не разрушит все ваши планы?
- Не обязательно, - улыбнулся Клетус. - Кроме того, я не думаю, что вы так поступите.
- Почему? - В ее голосе звучал вызов. - Я ведь призналась вам на корабле, в ту первую ночь, в своем желании получить помощь Доу для себя и для отца. Почему бы мне не оказать ему услугу?
- Потому что вы больше дочь своего отца, чем вы думаете, - улыбнулся Клетус. - Кроме того, ваше признание де Кастрису было бы пустой тратой сил. Я не допущу, чтобы вы загубили свою жизнь, связав ее с де Кастрисом и разбив сердце своего отца.
Мгновение она во все глаза смотрела на него, молча и не дыша. Затем ее прорвало.
- Вы не допустите?! - вспыхнула она. - Вы собираетесь распоряжаться моей жизнью и жизнью моего отца? Откуда у вас такая самоуверенность, почему вы думаете, что вы вправе обо всем судить и всеми командовать? Кто вас сделал... королем всего и всех?..
Она яростно дергала дверцу машины, а гневные слова так и сыпались из нее. Когда ее пальцы отыскали кнопку, дверь распахнулась, Мелисса выскочила и повернулась, чтобы захлопнуть за собой дверь.
- Возвращайтесь в свое общежитие или куда вы там собираетесь! - прокричала она ему через открытое окно. - Я знала, что мне не нужно было ехать сегодня с вами, но отец меня просил... Мне не следовало его слушать. Спокойной ночи!
Она повернулась и побежала вверх по ступенькам к дому. Дверь захлопнулась. Клетусу остались тишина и разгоравшийся свет бледного рассветного неба, такого далекого и недостижимого.

Глава 11

- Ну, подполковник, - мрачно произнес генерал Трейнор. - Что мне с вами делать?
- Генерал мог бы использовать меня!
Они стояли лицом друг к другу в конторе Трейнора. Генерал отступил назад, чтобы еще раз взглянуть на Клетуса.
- Сначала вы устраиваете грандиозное представление возле ущелья Эттера, и собираете в пять раз больше пленных, чем у вас было людей. Потом отправляетесь на полночный пикник с военными моряками и возвращаетесь, загруженный партизанами и снаряжением для Бахаллы. Мало того, вы еще прихватили с собой в снаряжение гражданское лицо!
- Гражданское лицо, сэр? - невинно переспросил Клетус.
- Представьте себе, я в курсе и этого вашего спектакля. Но поскольку это дело Военно-Морского Флота, я не хочу вмешиваться, хотя и знаю, кто был с вами на «Марк-5», подполковник! Точно так же, как знаю и то, что этому молодому чурбану Линету не могла прийти в голову идея захватить моторные лодки, набитые партизанами. Эту операцию устроили вы, подполковник, точно так же, как и ту, около ущелья Эттера... И я повторяю свой вопрос: что мне с вами делать?
- Я отвечаю вам со всей серьезностью, генерал, - сказал Клетус тоном, соответствующим его словам. - Думаю, что вы должны использовать меня.
- Как? - рявкнул Трейнор.
- В качестве того, кем я являюсь, - тактика, - ответил Клетус. Он твердо встретил взгляд генерала из-под насупленных бровей и продолжал спокойно и рассудительно:
- Сейчас как раз тот момент, когда я мог бы быть особенно полезен, учитывая сложившиеся обстоятельства.
- Какие обстоятельства?
- Ну, обстоятельства которые сложились более или менее благоприятно для того, чтобы дискредитировать военного секретаря Коалиции здесь, на Культисе, - пояснил Клетус. - Полагаю, можно с уверенностью предположить, что Доу де Кастрис планировал отбыть с этой планеты в течение следующих дня - двух.
- Правда? - иронично осведомился Трейнор. - А почему вы так уверены, что знаете о планах такого высокопоставленного лица Коалиции как де Кастрис - при каких бы то ни было обстоятельствах?
- Ситуацию можно легко просчитать, - объяснил Клетус. - Партизаны Ньюленда находятся в еще худшем положении, чем силы Альянса, когда речь идет о поставках с Земли. Сэр, вам нужны танки, которые никак не отправят со складов Земли. Я наверняка выиграю, если поспорю, что у партизан Ньюленда есть еще больше нужд, которые Коалиция не торопиться удовлетворять.
- Почему вы так думаете? - фыркнул Трейнор.
- Я вывел это заключение из того очевидного факта, что Коалиция ведет здесь, на Культисе, более дешевую войну, чем мы, - сказал Клетус рассудительно. - Это и в прошлом веке было типично для противостояния Альянс - Коалиция. Мы стремимся дать нашим союзникам настоящие военные силы и вооружение, чтобы их поддержать. Коалиция же стремится минимально вооружить силы оппозиции и помочь им советами. Это полностью соответствует их конечной цели, которая заключается не в том, чтобы победить во всех этих мини-конфликтах, а в том, чтобы обескровить нации Альянса на Земле.
Так что постепенно Коалиция может взять верх там, где, по их мнению, и находится действительно имеющее значение недвижимое имущество.
Клетус замолчал. Трейнор смотрел на него во все глаза. Через секунду генерал покачал головой, как человек, который только что проснулся.
- Надо проверить, что у меня с головой, - сказал он. - Почему я стою здесь и слушаю все это?
- Потому что вы разумный человек, сэр, - ответил Клетус. - И потому что вы не можете не видеть, что в моих словах есть смысл.
- Да, иногда есть... - пробормотал Трейнор. Взгляд его скользнул в сторону, затем стал сосредоточенным и снова впился в лицо Клетуса. - Ладно, ньюлендцам требуется оружие с Земли которое Коалиция не хочет им давать. И вы утверждаете, что именно поэтому де Кастрис приехал сюда.
- Конечно, - подтвердил Клетус. - Вы сами знаете, что Коалиция часто так поступает. Они отказывают в материальной помощи своему марионеточному союзнику, но потом, чтобы подсластить горечь отказа, они посылают кого-нибудь из высокопоставленных сановников навестить этих марионеток.
Такой визит создает суматоху как в их стране, так и в других местах. У марионеток создается впечатление, что Коалиция очень беспокоится об их благополучии, в то время как ей это почти ничего не стоит. Только в последнем случае их политика привела к несколько непредвиденным последствиям.
- Непредвиденным последствиям?
- Два новых выступления партизан, которые, как предполагалось, должны были ознаменовать визит де Кастриса, - события возле ущелья Эттера и неудачная попытка забросить большое количество людей и оружия в Бахаллу прошлой ночью - не удались. Конечно, официально Доу не имеет никакого отношения ни к одной из этих акций. Хотя мы понимаем, что он, вне всякого сомнения, был в курсе, а может быть, и приложил руку к их организации. Но как я уже говорил, официально тут нет никакой связи, и по сути он мог бы покинуть планету, как было запланировано, ни разу не оглянувшись назад. Только я не думаю, что он это сделает.
- Почему нет?
- Потому, генерал, - сказал Клетус, - что целью его приезда сюда было дать ньюлендцам моральный толчок, сделать укол в руку. А вместо этого его визит совпал с парой их, хоть и небольших, но все же поражений. Если он улетит сейчас, его визит окажется напрасным. Человек, подобный де Кастрису, обязан откладывать отъезд до тех пор, пока не сможет покинуть планету на волне успеха. Это создает ситуацию, которую мы можем использовать в своих интересах.
- Ах использовать в своих интересах? - саркастически усмехнулся Трейнор. - Новые игры и представления, подполковник?
- Сэр, - ответил Клетус, - вынужден напомнить вам, что я оказался прав относительно попытки проникновения партизан через ущелье Эттера и их намерения перебросить людей и оружие вниз по реке в город прошлой ночью...
- Ладно! - раздраженно рявкнул Трейнор. - Если бы я этого не учитывал, я не стал бы вас сейчас слушать. Продолжайте. Что еще вы хотели сообщить мне?
- Я бы предпочел показать вам, - ответил Клетус. - Если вы не против того, чтобы слетать к ущелью Эттера...
- Ущелье Эттера? Снова? - спросил Трейнор. - Но зачем? Скажите мне, какая карта вам нужна, и покажите все здесь.
- Полет займет немного времени, - спокойно сказал Клетус. - Объяснение будет иметь гораздо большое смысла, если под нами будет настоящий район боевых действий.
Генерал хмыкнул. Он подошел к столу и набрал вызов на своем телефонном коммутаторе.
- Пришлите ко мне на крышу разведывательный самолет. Мы сейчас поднимаемся.
Через пять минут Клетус и Трейнор летели к району ущелья Эттера.
Разведывательный самолет генерала был маленьким, но быстрым, с антигравитационными турбинами, расположенными под его средней частью, и плазменным двигателем сзади. Арвид, во время беседы Клетуса с генералом ждавший его в приемной, сидел впереди, в кресле второго пилота вместе с еще одним членом экипажа. Двадцатью футами ниже уединились Клетус и Трейнор. Разведчик приблизился к району ущелья и по просьбе Клетуса его опустили на высоту всего в пятьсот футов. Он принялся медленно кружить над районом, включавшим ущелье Эттера, городок Двух Рек и две речные долины, сходившиеся в одну ниже города.
Трейнор мрачно смотрел на ущелье и город под ними, уютно расположившийся в развалине, которую образовывали две сливавшиеся реки.
- Ну, подполковник, - изрек наконец он, - я потратил час своего времени на это путешествие. То, что вы хотите мне сказать, должно стоить этого.
- Думаю, что стоит, - ответил Клетус. Он показал на ущелье Эттера и махнул рукой в сторону городка. - Если вы посмотрите сюда внимательно, сэр, то увидите, что город Двух Рек - идеальный плацдарм для проведения нашими силами атаки, которая могла бы послужить первым шагом в захвате Ньюленда.
Трейнор резко вскинул голову и уставился на Клетуса.
- Захватить Ньюленд?.. - спохватившись, он замолчал, ибо головы всех трех мужчин, сидевших наверху, повернулись к ним при его словах. - Вы что, совсем спятили, Грим? Вы полагаете, что я когда-либо могу задуматься над подобной нелепостью? Решение о вторжении в Ньюленд принимает даже не Генеральный Штаб на Земле. Это решают политики в Женеве!
- Конечно, - невозмутимо согласился Клетус. - Но ясно, что вторжение, начатое из города Двух Рек вполне вероятно, может стать успешным. Если только генерал позволит мне объяснить...
- Нет! - завопил Трейнор, стараясь приглушить голос. - Я сказал вам, что даже не хочу слышать об этом. Если вы притащили меня сюда только для того, чтобы предложить...
- Я пока ничего не предлагаю, - попытался успокоить его Клетус. - Я только показываю вам преимущества данного места. Нет необходимости вторгаться в Ньюленд. Но хорошо бы заставить ньюлендцев и де Кастриса понять, что такое вторжение, если бы оно было предпринято, оказалось бы успешным. Осознав возможность вторжения, они будут пребывать в чрезвычайном напряжении, и срочно принимать меры для предотвращения нападения. Если после этого мы дадим им понять, что никогда не собирались вторгаться в Ньюленд, Доу де Кастрис окажется причастным к совершению такой ошибки, от которой не сможет отвертеться, а следовательно, уйти от ответственности. Кроме того, чтобы не уронить себя, Коалиции ничего не останется, как свалить всю вину на ньюлендцев и наказать их. Подобное наказание может иметь единственную форму, а именно: ослабление помощи Ньюленду со стороны Коалиции... Естественно, любое сокращение помощи ньюлендцам сделает вклад Альянса в дело Экзотики гораздо более существенным.
Клетус замолчал. Трейнор долго сидел, глядя на него с необычным выражением на лице - оно было подобно благоговейному страху.
- О Господи! - выдохнул он наконец. - Вы, Грим, мыслите какими-то необыкновенными категориями.
- Сложность скорее видимая, чем реальная, - ответил Клетус. - Каждый человек в большей или меньшей степени является пленником ситуации. Научитесь управлять ситуацией - и у окружающих вас людей не останется другого выхода, как позволить управлять собой тоже.
Трейнор медленно покачал головой.
- Хорошо, - сказал он. - А как вы планируете дать знать ньюлендцам об этой ложной попытке вторжения?
- Общепринятым способом, - ответил Клетус. - Перебросив пару батальонов в район ниже ущелья...
- Я вам уже однажды объяснил, что у меня нет лишних батальонов, которые только того и ждут, когда с ними поиграют. Кроме того, если я прикажу войскам произвести какие бы то ни было маневры, как я потом докажу, что не имел намерения спровоцировать Ньюленд на действия в этом районе?
- Я понимаю, что у вас нет лишних войск, генерал, - сказал Клетус. - Я, конечно, не имею в виду использовать регулярные войска. И отдавать приказ перебросить их сюда вам тоже не придется. Однако я хочу вам напомнить, что отряд дорсайцев под командованием Ичана Хана сейчас занимается отработкой прыжков с вышки. Вы могли бы согласиться с предложением полковника Хана, которое он мог бы сделать экзотийцам и которое те, конечно же, обсудят с вами, о том, что он отправится со своими наемниками сюда на недельку, чтобы отработать прыжки в идеальных условиях. То есть в местности, где есть и речные долины, и джунгли, и горы.
Трейнор открыл было рот, словно хотел что-то возразить, но промолчал.
Его брови задумчиво сдвинулись.
- Гм... - помычал он. - Дорсайцы...
- Дорсайцы, - напомнил ему Клетус, - финансируются не из вашего бюджета. Их финансирует Экзотика.
Трейнор кивнул.
- Два полных батальона в этом районе, - продолжал Клетус, - слишком много людей, чтобы де Кастрис и ньюлендцы могли их проигнорировать. - Тот факт, что это не ваши собственные войска, а дорсайцы, скорее заставит их подумать, что вы пытаетесь выглядеть невинным, хотя в голове вынашиваете план нападения на Ньюленд. Добавьте еще один крошечный фактор, и вы превратите подозрение о нападении в уверенность. По крайней мере, для де Кастриса. Он знает, что я был связан с двумя последними инцидентами, когда замыслы сорвались. Назначьте меня командующим этими двумя батальонами, и разрешите мне маневрировать ими по всему усмотрению, и ни у кого по ту сторону гор не останется ни малейших сомнений, что отработка прыжков всего лишь маскировка готовящейся атаки на Ньюленд.
Генерал подозрительно посмотрел на Клетуса. Тот ответил ему простодушным взглядом человека, которому нечего скрывать.
- Но вы не станете перебрасывать наемников никуда, кроме этого района, не так ли подполковник? - вкрадчиво уточнил генерал.
- Даю вам слово, сэр, - ответил Клетус. - Они никуда больше не двинутся.
Трейнор долго еще смотрел на Клетуса тяжелым взглядом, затем медленно кивнул.
Они вернулись в контору генерала в Бахалле. Когда Клетус уже уходил и как раз направлялся к своей машине, стоявшей на парковочной площадке, на одно из посадочных мест сел флайер. Из него вышел Мондар, за которым следовал маленький, похожий на осу, Петер Тэн.
- А вот и он, - сказал Петер Тэн скрипучим голосом, увидев Клетуса. - Прошу вас, посланник, зайдите в здание штаба, а я задержусь на минутку с подполковником Гримом. Доу просил меня поздравить подполковника с успехом на прошлой неделе. И вчерашним тоже.
Мондар немного поколебался, затем улыбнулся.
- Как вам будет угодно, - сказал он и пошел к зданию штаба.
Петер Тэн подошел к Клетусу.
- Поздравить меня? - переспросил тот.
- Военный секретарь, - произнес Петер Тэн почти со злостью, - очень честный человек...
Внезапно он оборвал фразу на середине. Казалось, таинственная сила стерла с его лица какое бы то ни было выражение. Через несколько секунд на нем появилось совсем новое выражение - как у талантливого актера, пожелавшего воплотить характер и манеры Доу де Кастриса. И только глаза Петера Тэна оставались пустыми и неподвижными, словно он находился под действием гипноза.
Когда он снова заговорил, его слова были похожи на странное эхо, повторяющее обычную речь Доу.
- Очевидно, - произнес мягкий, шелковистый голос, - вы все еще пытаетесь повысить ставки, Грим. Послушайтесь моего совета. Я вас предупреждал, это очень опасное занятие.
Неестественное сходство с Доу исчезло с лица похожего на осу человечка также неожиданно, как и появилось, и взгляд его, устремленный на Клетуса, снова приобрел нормальное выражение.
- ...Очень честный, - повторил Петер. - Вы его недооцениваете. Даю вам слово, вы его недооцениваете... - коротышка промолчал. - Что вы на меня так смотрите? - фыркнул он ехидно. - Вы мне не верите?
- Я вам верю, - печально покачал головой Клетус. - Я вижу, что действительно недооценил его. Похоже, он имеет дело не только с умами других людей. Он покупает их души тоже.
Клетус повернулся и пошел к своей машине, а Петер Тэн так и остался стоять, глядя ему вслед с выражением ярости на лице, с которой этот неистовый человек воспринимал почти все во Вселенной.

Глава 12

Они встретились в конторе Ичана Хана неделю спустя - Клетус, Ичан и четыре других офицера, занимавших высокие посты в армии дорсайцев. Среди них был заместитель Ичана подполковник Маркус Доддс, высокий спокойный, тонкокостный человек; майор по имени Свахили с бритой головой и бесстрастным, крупным круглым черно-синим лицом; майор Дэвид Ап Морган, худой, с заячьими зубами и неестественно бледной кожей; и наконец капитан Эсте Хотай, невысокий, тучный, но красивый человек, с раскосыми глазами на монголоидном лице. Они сидели вокруг длинного стола в просторном кабинете Ичана. Хозяин восседал во главе, Клетус устроился справа от него.
- Итак, джентльмены, - сказал Ичан Хан, - нам прислали нового офицера из Сил Альянса. Пусть подполковник Грим расскажет все сам.
Ичан встал со стула, уступая место Клетусу, но тот не стал садиться.
Вместо этого он повернулся к большой карте района ущелья Эттера и городка Двух Рек, спроецированной на стену за его спиной. Клетус посмотрел на нее и почувствовал что-то необычное. Детали карты словно выступали из стены, и перед ним, вместо спроецированного изображения, возникли настоящие джунгли, реки и горы. Он медленно сделал глубокий вдох, и ему показалось, что тишина, воцарившаяся в комнате за его спиной, зазвенела у него в ушах.
Он повернулся и взглянул на дорсайских офицеров. Они напряглись под его взглядом, словно почувствовали, что сейчас услышат нечто необыкновенное. Даже Ичан смотрел на Клетуса так, будто видел его впервые.
- Вы все - профессиональные солдаты, - начал Клетус. Его голос был абсолютно бесстрастным, но он зазвенел в комнате с уверенностью, которая не оставляла места сомнениям или возражениям. - Ваше будущее зависит от того, что вы будете делать в течение двух следующих недель. Поэтому я собираюсь вам сказать то, чего не знает еще ни один человек на этой планете. Я доверю вам эту информацию, храните ее глубоко внутри себя.
Он замолчал. Они сидели и смотрели на него, как люди, находящиеся в трансе.
- Вы будете участвовать в сражении. Наша цель заключается не в том, чтобы уничтожить врага, а в том, чтобы заставить сдаться большое количество солдат противника. В то время как мы должны одержать победу с минимальными потерями, а лучше вообще без потерь... Я этого не гарантирую. Я только говорю, что так должно быть. Но в любом случае, вам придется участвовать в сражении.
Он секунду помолчал, переводя взгляд с одного лица на другое.
- За моей спиной, - продолжал он, - вы видите гористый район, куда вы отправитесь в конце недели для дальнейшей отработки прыжков. Эта подготовка должна быть не только времяпровождением. Чем лучшей формы достигнут ваши люди, чем лучше они будут знать район, тем больше шансов будет у них уцелеть во время сражения. Полковник Хан даст вам индивидуальные приказы. Это все, что я хотел сообщить на данный момент.
Как я уже говорил, я не имею права объявлять официально никому, даже тем людям, которые находятся под вашим командованием, что их ждут настоящие военные действия. Но если вы настоящие офицеры, вы сможете и без слов дать понять своим солдатам, что они должны быть готовы к серьезному делу. Вот и все.
Он опустился на стул и повернулся к Ичану.
- Вам слово, полковник, - сказал он.
Ичан сидел, не двигаясь, и еще какую-то долю секунды смотрел на него.
Затем встал и начал объяснять, как и какое подразделение будет продвигаться от Бахаллы к городу Двух Рек.
Через четыре дня транспортные самолеты, типа того, что доставил Клетуса и лейтенанта Атье с его отрядом к ущелью Эттера, начали перевозить наемных солдат к городу Двух Рек. Клетус с Ичаном Ханом отправились одним из первых рейсов и облетели район. Больше всего Клетуса беспокоил город, или деревня - скорее, это была все таки деревня Двух Рек.
Последние представляло собой небольшую группу близко расположенных друг от друга частных домов, окружавших магазины и деловую часть и занимавших треугольный кусочек равнины в месте, где сходились русла Голубой и Бледной рек. Равнина с несколькими разбросанными улицами протянулась вверх по долине каждой из рек примерно на четверть мили: дальше берега рек становились слишком высокими и крутыми и уже не годились для застройки. Город жил главным образом так называемым «диким фермерством». Большая часть его жителей занималась выращиванием в окружающих джунглях местных или выведенных деревьев и растений, собирая богатый урожай. «Дикий» фермер не имел собственной земли. Ему принадлежали несколько деревьев или растений, за которыми он ухаживал и с которыми регулярно собирал плоды. В районе Двух Рек на продажу шли какой-то сорт местной дикой вишни и сок мутировавших каучуковых растений, завезенных с Экзотики четыре года назад.
Местное население встретило появление дорсайцев дружелюбно. В свободное время наемники вели себя куда спокойнее и приличнее, чем солдаты регулярных войск. Кроме того, ясно было, что они станут тратить в городе деньги. Жители городка, в общем-то обратили мало внимания на Клетуса, который вместе с Ичаном Ханом намечал на берегу двух рек сразу за городом, чуть ниже его, позиции для мощных, вкапываемых в землю, орудий. Затем они разместили одна внутри другой две V-образные линии укрепленных точек, прикрывших подходы со стороны гор и место слияния рек.
- А теперь, - сказал Клетус Ичану, когда они закончили эту работу, - идемте взглянем, что делается за ущельем.
Они сели в один из кораблей, которыми только что высадил дорсайских солдат и собирался в Бахаллу за новой группой. На нем они отправились вверх по реке, и над ущельем Эттера на небольшой высоте облетели миль десять горного района, раскинувшегося за проходом до того места, где горы снова переходили в джунгли, но уже ньюлендские.
- Думаю, скоро появятся ньюлендцы, чтобы посмотреть, что мы делаем, - предположил Клетус, - как только их люди в Бахалле сообщат, что дорсайцы прибыли сюда для подготовки. Я хочу, чтобы за этой стороной гор наблюдали наши разведчики, которых нельзя будет обнаружить. Полагаю, у вас найдутся такие?
- Конечно! - воскликнул Ичан. - Я выставлю караул на все двадцать шесть часов в сутки. Когда это надо сделать?
- Немедленно, - ответил Клетус.
- Они займут свои места через полчаса, - заверил его Ичан. - Что-нибудь еще?
- Да. Я хочу, чтобы оборонительные укрепленные точки окопали, создав изнутри земляную стену и завалив мешками с песком снаружи так, чтобы у основания толщина была по крайней мере футов шесть, а высота семь футов над уровнем земли.
Ичан слегка нахмурился. Но ответ его был кратким:
- Да, подполковник.
- Тогда все, - сказал Клетус. - Я отправлюсь назад в Бахаллу. Но сначала корабль отвезет вас в город Двух Рек. Вы собираетесь вернуться в Бахаллу?
- Сегодня вечером, - ответил дорсаец. - Как только все мои люди прибудут сюда и разместятся. Думаю, что я буду то там, то здесь. Здесь днем, в Бахалле - ночью.
- Значит, увидимся в городе, - сказал Клетус. Он повернулся к пилотам корабля. - Отвезите нас назад в город Двух Рек.
Он высадил Ичана и вернулся в Бахаллу. Там он обнаружил, что его ждут две горы папок, ибо, приняв на себя роль заместителя генерала по командованию дорсайцами, он, по сути, получил еще одну должность. В штабе дорсайцев работало предельно мало людей, как и во всех районах, где не велись настоящие боевые действия. В поле каждый солдат мог выполнять обязанности повара, прачки, посудомойки и осуществлял всю необходимую работу с документами. Вне поля, так сказать, в казармах, люди из регулярных боевых единиц за небольшую добавку к жалованию работали клерками, поварами, шоферами и тому подобное.
Те дорсайцы, которые при обычных условиях разделили бы с Клетусом груз бумажной работы, находились теперь на боевых учениях у городка Двух Рек. У Клетуса, конечно, были в распоряжении подобранные Арвидом для составления прогнозов активности врага люди. Но они, включая самого Арвида, были очень заняты. Клетус использовал их в качестве научно-исследовательской группы. Они собирали информацию о колонии Ньюленд и о колонии Экзотики, плюс все физические данные о Культисе: о здешних климате, флоре и фауне и многом другом. Эта информация накапливалась и передавалась Клетусу. На ознакомление с нею у него уходило немало времени.
Так что первые пять дней с небольшим перерывом после переброски дорсайцев к городу Двух Рек Клетус проводил в своей конторе - с семи утра до полуночи. На пятый вечер, около семи часов после того, как все остальные уже ушли, неожиданно появился Вефер Линет.
- Пойдемте поймаем еще немного ньюлендских партизан, - пошутил он.
Клетус засмеялся, откинулся на спинку стула и устало потянулся.
- Я не знаю, где таковые в данный момент находятся, - признался он.

Предыдущая страница 8 Следующая страница


9 гордон диксон

- Тогда идемте пообедаем и обсудим положение, - хитро прищурился Вефер. - Может, вдвоем мы и придумаем, как нам их отыскать.
Клетус снова засмеялся и принялся было качать головой в знак отказа, но в конце концов дал себя уговорить. После обеда он, однако, настоял на том, чтобы вернуться к себе в контору. Вефер проводил его и с неохотой оставил, когда Клетус стал доказывать, что он должен немедленно вернуться к своей работе.
- Но не забудьте, - сказал Вефер на прощание, - если что-нибудь подвернется, вы позовете меня. У меня пять «Марк-5», и четыре из них будут в вашем распоряжении, если вы предупредите меня за полчаса. Тут дело не только во мне, но и в моих людях. Все те, кто был с нами в ту ночь, рассказывали эту историю до тех пор, пока у меня в подчинении не осталось ни одного человека, не желавшего бы отправиться с вами, если подвернется еще одна такая возможность... Вы найдете нам какое-нибудь дело?
- Обещаю, - сказал Клетус. - Очень скоро я вам кое-что подброшу.
Наконец Вефер ушел, а Клетус вернулся к столу. К одиннадцати часам он закончил пространные и подробные инструкции на случай возможных случайностей следующих двух дней. Он взял пакет приказов, которые надо было передать Ичану Хану для выполнения наемными войсками, вышел на улицу, сел в машину и направился к зданию штаба, расположенного в дорсайском районе.
Он притормозил перед входом. Здесь стояла в ожидании еще две машины.
Единственное окно в конторе Ичана, выходившее на эту сторону, светилось.
Остальная часть этого временного строения из местных пород дерева, выкрашенного в бледно-зеленый цвет, казавшийся почти белым в тусклом свете молодого месяца, была темной, как и все соседние здания. У Клетуса возникло чувство, что он находится в призрачном городе, где живет один-единственный человек.
Он вышел из машины и стал подниматься по ступенькам в центральный холл здания. Пройдя через дверь, днем отделявшую посетителей от служащих внешней конторы, он прошел по коридору, находившемуся за ней, к полуоткрытой двери кабинета Ичана, которую он нашел благодаря пробивавшейся тонкой полоске желтого света. Клетус тихо ступил на это светлое пятно и вдруг остановился, услышав голоса внутри комнаты.
Они принадлежали Мелиссе и Ичану, и разговор не был предназначен для посторонних ушей.
Клетус хотел было кашлянуть или произвести какой-нибудь шум, чтобы разговаривавшие поняли, что он здесь. Но в этот момент он услышал свое имя - и мгновенно догадался, по крайней мере наполовину, о чем шла речь до этого. Он не ушел и не издал ни звука, а стоял и слушал.
- Я думаю, тебе нравится молодой Грим, - закончил фразу Ичан.
- Конечно, нравится! - в голосе Мелиссы звучала мука. - Но при чем здесь это? Ты что, не можешь понять, папа?
- Нет, - холодно ответил Ичан.
Клетус сделал шаг вперед, и ему стал виден угол полуоткрытой двери, ведущей в освещенную комнату. Свет исходил от лампы, висевшей над столом Ичана. Ичан и Мелисса сидели на противоположных концах стола лицом друг к другу. Их головы были выше лампы, и лица находились в тени, нижняя же часть была ярко освещена.
- Нет, конечно, не можешь! - продолжала Мелисса. - Потому что не пытаешься. Ты не можешь сказать мне, что тебе больше по душе: эта жалкая служба в качестве наемного офицера или наш дом в Джелалабаде? С помощью Доу ты сможешь вернуться. Ты снова будешь генералом, тебе вернут твое прежнее звание. Ведь это дом, папа! Дом на Земле, для нас обоих!
- Уже нет! - глухо ответил Ичан. - Я солдат, Мелли. Ты это понимаешь? Солдат! Не просто форма с обезьяной внутри, а именно этим я и буду, если вернусь в Джелалабад. Как дорсаец, я, по крайней мере, все еще солдат! - Неожиданно его голос задрожал, стал резким. - Я знаю, это несправедливо по отношению к тебе...
- Я делаю это не для себя, - выдохнула Мелисса. - Ты думаешь, мне не все равно? Я была еще девочкой, когда мы покинули Землю, и, если мы вернемся назад, для меня там все будет уже совсем другим. Но мама наказывала мне заботиться о тебе, и я это делаю, раз ты не хочешь позаботиться о себе сам.
- Мелли, - резкость исчезла, и в голосе Ичана послышалась боль. - Ты так уверена в себе...
- Да, уверена! Кто-то из нас должен быть уверен в себе. Папа, я звонила ему. Вчера.
- Звонила де Кастрису?
- Да, - ответила Мелисса. - Я звонила ему в столицу Ньюленда. И сказала, что мы отправляемся в любое время, как только он пришлет за нами транспорт с Земли. Мы полетим, папа, я так сказала. Но я тебя предупреждаю: если ты останешься, я полечу одна.
В темноте, скрывавшейся верхнюю часть фигуры Ичана, на мгновение воцарилась тишина.
- Там для тебя ничего нет, девочка, - сказал он хрипло. - Ты так сама сказала.
- Но я полечу! - упрямо повторила она. - Потому что это единственный способ заставить тебя вернуться: сказать, что я поеду одна, а если придется, и сделать это. Прямо сейчас, я обещаю тебе, папа...
Клетус не стал ждать окончания этого обещания. Он повернулся и тихо пошел назад к центральному входу. Он закрыл за собой дверь, шумно хлопнув по ней ладонью. Затем вышел, пнул ногою дверь в стене, отгораживавшей внешнюю часть конторы, и, топая, прошел по коридору к светящейся линии на полу под дверью.
Когда он вошел в кабинет, горели верхние лампы. В их ярком свете, разделенные столом, стояли Мелисса и Ичан.
- Привет, Мелисса! - сказал Клетус. - Рад тебя видеть. Я принес кое-какие инструкции и приказы для Ичана. Ты не подождешь пару минут? Потом мы все могли бы выпить по чашечке кофе или чего-нибудь еще.
- Нет, я... - Мелисса говорила неуверенно, словно натыкаясь на слова. При ярком свете ее лицо казалось бледным и измученным. - У меня болит голова. Думаю, мне надо отправиться домой и лечь спать.
Она повернулась к отцу:
- Увидимся позже, папа?
- Я скоро вернусь, - ответил Ичан.
Она вышла. Ичан и Клетус смотрели ей в след. Когда эхо шагов заглушил звук захлопнувшейся парадной двери, Клетус повернулся к Ичану и положил пакет с бумагами ему на стол.
- Что сообщают наблюдатели, следящие за ньюлендской стороной гор? - спросил Клетус, глядя в лицо Ичану и плюхнувшись на стул перед столом.
Ичан сел на свой стул гораздо медленнее.
- Очевидно, ньюлендцы перестали перебрасывать людей в этот район, - ответил он. - Но, по оценкам разведчиков, там уже и так сосредоточено три тысячи шестьсот человек - почти вдвое больше, чем наших дорсайцев. И это регулярная ньюлендская армия, а не партизаны. У них есть легкие танки и передвижная артиллерия. Я полагаю, это более шестидесяти процентов регулярных, хорошо оснащенных вооруженных сил.
- Хорошо, - сказал Клетус. - Отправьте всех своих, кроме пары рот, назад, в Бахаллу.
Взгляд Ичана метнулся от пакета с приказами к лицу Клетуса.
- Отправить назад? - переспросил он. - Каков же был тогда смысл переброски?
- Смысл переброски, - объяснил Клетус, - заключается в том, чтобы заставить Ньюленд собрать войска со стороны горной границы. Теперь мы оттянем назад большинство наших людей, чтобы все выглядело так, будто мы испугались, либо никогда и не собирались им угрожать.
- А мы собирались? - Ичан, прищурившись, посмотрел на Клетуса.
Клетус весело рассмеялся.
- В наши намерения, как я уже говорил, входило заставить их собрать большие силы на своей стороне ущелья, рассекающего горы. Теперь мы можем складывать вещи и отправляться домой. Вы спросите, а что же они? Не сомневаюсь, вы уже слышали армейские сплетни - а теперь они, несомненно, дошли и до ньюлендцев, что генерала Трейнора и меня подслушали, когда мы обсуждали план вторжения в Ньюленд, и что он специально прилетел к ущелью Эттера, чтобы осмотреть его с этой целью.
- Вы имеете в виду, что де Кастрис и ньюлендцы будут уверены, что мы действительно намереваемся захватить их?
- Я имею в виду как раз противное, - сказал Клетус. - В утверждение о том, что лжец всегда будет подозревать тебя во лжи, а вор будет сомневаться в твоей честности, есть большая доля истины. Де Кастрис хитрый человек, а беда хитрых людей в том, что они любые действия рассматривают как ширму для какого-то трюка. Он наверняка сделает вывод, что сплетни распустили специально для того, чтобы заставить Ньюленд перебросить большое количество войск в зону угрозы возможного ложного вторжения. Угроза потом исчезнет, а они окажутся в дураках. Следовательно, он решит играть с нами в нашу игру и одержать над нами верх как раз в тот момент, когда мы начнем хихикать над его смущением.
Ичан нахмурился.
- Мне кажется, я потерял нить ваших рассуждений, - признался он.
Клетус махнул головой в сторону пакета с бумагами.
- Все это есть в инструкциях, - сказал он. - Вы начнете отправлять людей рано утром. Рейсы через каждые полчаса. Когда люди прибудут сюда и высадятся на землю, дайте им трехдневный отдых.
Ичан мрачно посмотрел на него.
- И это все? - произнес он наконец.
- Это все. До тех пор, пока я не дам дальнейших распоряжений, - ответил Клетус, вставая.
Он направился к двери.
- Спокойной ночи, - сказал Ичан ему в вдогонку.
Когда Клетус вышел из кабинета и повернул налево в коридор, он краем глаза увидел Ичана, все еще стоявшего у стола и смотрящего ему вслед.
Клетус вернулся в общежитие. На следующее утро он позволил себе настоящую роскошь - поспать подольше. Когда он подлетел к офицерскому клубу, чтобы позавтракать, было уже десять часов утра, а в свою контору он прибыл чуть ли не перед полуднем.
Арвид и все набранные им люди усердно работали. Клетус улыбнулся им как снисходительный отец, и созвал всех вместе.
- Сегодня днем я улетаю в район Двух Рек, - сообщил он, - чтобы наблюдать за завершением учений дорсайцев. Поэтому нет особого смысла пичкать меня информацией, которая все равно устареет до понедельника. Вы работали даже больше, чем этого требует чувство долга. Так что отдыхайте оставшуюся часть дня, все, кроме Арвида, - он улыбнулся молодому великану, - мы с вами увидимся в начале следующей недели.
Люди испарились так быстро, как капли дождя исчезают с раскаленного тротуара после тропического ливня. Когда они ушли, Клетус внимательно осмотрел комнаты, убедившись, что все системы безопасности исправны и готовы к работе. Затем он вернулся, сел за стол Арвида, протянул руку к его телефону и набрал номер военно-морской базы.
- Это подполковник Клетус Грим, - представился он дежурному офицеру, поднявшему трубку. - Не могли бы вы найти капитана Линета и попросить его позвонить мне? Я у себя в конторе.
Он положил трубку и стал ждать. Арвид с любопытством наблюдал за своим командиром. Клетус встал и подошел к своему столу. Он взял свой собственный телефон, принес его к столу Арвида и поменял на телефон адъютанта. Его же телефон отнес к себе на стол.
Затем набрал первые две цифры пятизначного номера, по которому можно было связаться с приемной Бэта Трейнора. Не закончив вызов, он положил трубку на стол и посмотрел на Арвида.
- Арв, - обратился он к лейтенанту, - в течение нескольких последующих часов мне должен звонить Ичан Хан. Если позвонит кто-либо другой, я вышел и ты не знаешь, когда я вернусь. Но если позвонит полковник Хан, скажи ему, что я разговариваю с генералом Трейнором, а так оно и будет. Спроси его, не можешь ли ты передать мне то, что он хочет сообщить, или скажи, что я свяжусь с ним через несколько минут.
Арвид озадаченно нахмурился, но почти тут же его лицо снова приняло свое обычное выражение.
- Да, сэр, - ответил он. - А что теперь?
- Теперь мы подождем.
И они стали ждать - почти два часа, в течение которых звонили по крайней мере раз десять, и на все звонки Арвид вежливо отвечал, что подполковник отсутствует. Наконец телефон, который Клетус перенес со своего стола на стол лейтенанта, неожиданно зазвонил.
Арвид ответил.
- Контора Клетуса Грима, у телефона лейтенант Джонсон. - Арвид замолчал и посмотрел на Клетуса. - Полковник Хан? Да, сэр...
Клетус уже схватил телефон Арвид и набирал последнюю цифру номера приемной Трейнора. Он слышал, как Арвид сказал, что может передать Клетусу то, что скажет Хан. В приемной генерала ответили.
- Говорит подполковник Грим, - сказал Клетус в телефон. - Я бы хотел немедленно поговорить с генералом Трейнором. Дело чрезвычайной важности.
Он подождал. На другом конце линии на долю секунды возникла тишина.
Арвид тем временем уже положил трубку. В конторе было тихо. Клетус краем глаза видел лейтенанта, который стоял и наблюдал за ним.
- Грим? - голос Трейнора прогремел возле уха Клетуса, словно взрыв. - Что все это значит?
- Сэр, я кое-что обнаружил и думаю, должен рассказать вам об этом немедленно - при личной встрече. Я не могу сообщить это по телефону. Это связанно с Коалицией и имеет отношение не только к нам, тем, кто находится здесь, на Культисе, но и ко всему Альянсу в целом. Я у себя. Я отпустил своих служащих домой. Не могли бы вы под каким-нибудь предлогом покинуть свой кабинет и приехать сюда с тем, чтобы мы могли поговорить с глазу на глаз?
- Поговорить? Что все это?..
Трейнор замолчал. Клетус услышал, как его собеседник сказал кому-то, находившемуся рядом с ним: «Джо, принеси мне эту папку с... планами нового военного района к югу от города».
Пауза длилась еще несколько секунд, затем голос Трейнора зазвучал вновь, но приглушенно и холодно.
- Теперь можете говорить, - предложил он.
- Сожалею, сэр, - ответил Клетус.
- Сожалеете? Вы хотите сказать, что не доверяете телефонным линиям, связанным с моим кабинетом?
- Я этого не говорил, сэр, - спокойно ответил Клетус. - Я только предложил вам найти какой-нибудь повод и выбраться из этого кабинета, чтобы встретиться со мной. Здесь, у меня.
Его голос был абсолютно лишен какого бы то ни было выражения.
На другом конце надолго замолчали. Затем Клетус услышал, как Трейнор с резким свистом выдохнул воздух.
- Хорошо, Грим, - проворчал он, - но в ваших же интересах, чтобы дело оказалось настолько важным, настолько вы его таким - представили.
- Сэр, - сказал Клетус серьезно, - я не преувеличиваю, это действительно касается не только самых высоких чинов Коалиции здесь, на планете, но и командования Альянса.
- Увидимся через пятнадцать минут, - закончил разговор Трейнор.
Телефон щелкнул и связь прервалась. Клетус положил аппарат на стол и повернулся к Арвиду, смотревшему на него во все глаза.
- Что передал Ичан? - спросил Клетус.
Арвид вздрогнул и вышел из транса.
- Сэр, ньюлендцы атакуют район Двух Рек, - выпалил он. - Полковник Хан сказал, что они прибывают через ущелье по воздуху. А у Двух Рек осталось меньше трех рот дорсайцев, не считая нескольких разведчиков в джунглях, наверняка уже схваченных ньюленцами или оказавшихся в тылу.
Клетус взял телефон и набрал номер подполковника Маркуса Доддса на посадочном поле у военной территории дорсайцев.
- Подполковник Доддс слушает, - спокойно проговорил с экрана худощавый заместитель Ичана.
- Вы слышали о нападении ньюлендцев на район Двух Рек? - спросил Клетус.
- Да, сэр, - ответил Доддс. - Полковник Хан только что приказал нам, чтобы мы больше не отпускали солдат в увольнение. Мы начинаем перебрасывать их назад.
- Хорошо, - сказал Клетус. - Скоро я к вам присоединюсь.
Он положил телефон, пересек комнату и подошел к шкафу с оружием.
Открыв его, он взял портупею и пистолет, затем повернулся и бросил их Арвиду. Арвид автоматически вытянул руку и поймал их.
- Сэр? - спросил он, явно озадаченный. - Ньюлендцы ведь не атакуют Бахаллу, правда?
Клетус засмеялся, закрывая шкаф с оружием.
- Нет, Арв, - ответил он, поворачиваясь к великану. - Ньюлендцы начали движение в сторону Двух Рек, а Доу де Кастрис принадлежит к типу людей, которые хотят получить гарантию, даже если у них в руках надежная вещь... Я выглядел бы несколько странно с этим пистолетом, но ты можешь носить его для меня.
Он снова повернулся к телефону и набрал номер военно-морской базы.
- Это подполковник Грим, - представился он. - Недавно я звонил капитану третьего ранга Линету...
- Да, сэр, - раздался голос лейтенанта, ответившего на вызов. - Капитан пытался связаться с вами, но ваша линия была занята. Минутку, сэр...
Послышался голос Вефера.
- Клетус! Что случилось?
- Вы предлагали мне воспользоваться четырьмя вашими бульдозерами, - напомнил Клетус. - Мне нужны только три из них. Но им придется отправиться вверх по течению к месту слияния Голубой и Бледной рек: чуть ниже города Двух Рек. Это почти двести тридцать миль отсюда. Как вы думаете, они смогут добраться туда, скажем, за час до рассвета?
- Двести тридцать миль? За час до рассвета? Ерунда! - закричал Вефер по телефону. - А что случилось?
- Регулярные войска Ньюленда пересекли границу в районе ущелья Эттера, - сообщил Клетус. - Они будут атаковать город Двух Рек завтра утром сразу же после восхода солнца. Позже я вам сообщу подробно, чего я от вас хочу. Но сможете ли вы привести свои машины в район примерно в миле от места слияния двух рек и ждать там, оставшись незамеченными?
- Вы же знаете, что смогу! - воскликнул Вефер. - Но вы еще позвоните?
- До рассвета я свяжусь с вами, - пообещал Клетус.
- Отлично! Мы уже в пути! - телефон щелкнул и замолчал.
- Иди вперед, Арв, и жди меня у машины. Я выйду через минуту.
Арв опешил.
- Мы уезжаем? Но, сэр, разве генерал не должен...
Он замолчал, увидев, что Клетус терпеливо ждет.
- Да, сэр, - сказал он и вышел.
Клетус положил телефон, который все еще держал в руке, на стол и посмотрел на часы. Прошло восемь минут со времени его разговора с Трейнором, а генерал сказал, что будет через четверть часа. Клетус в последний раз обошел свою контору и убедился, что все защитные устройства в порядке. Затем вышел через парадную дверь, потянул ее на себя, но не до конца, оставив пружину замка-ловушки в активном состоянии. Следующий человек, который войдет в эту дверь, обнаружит, что она закрылась за ним автоматически, сделав его пленником места, из которого нелегко было выбраться.
Клетус повернулся и направился к машине, в которой его ждал Арвид.
Они поехали в сторону общежития.

Глава 13

Когда штабная машина закачалась на воздушной подушке и, повернув за угол, заскользила вдоль короткой улочки, ведущей к общежитию, Клетус увидел, что парковочная площадка перед зданием наполовину заполнена машинами, стоявшими перед парадным входом. Они расположились в два ряда с узким проходом посередине. Оба края площадки были пусты. Само общежитие и другие здания, расположенные вокруг него в офицерском районе, казалось, дремали под полуденным солнцем. Живущие здесь офицеры были сейчас либо на работе, либо обедали, либо спали в своих комнатах. Когда машина приблизилась к въезду на парковочную площадку, Клетус поднял голову, и в глаза ему ударил луч солнца, отраженный чем-то металлическим под краем крыши над главным входом в общежитие.
Клетус взглянул на двойной ряд машин, улегшихся на бетон площадки.
Его губы сжались. В тот момент, когда они повернули в проход между рядами, послышалось шипение, словно над их головами жарили огромные куски ветчины, и волны горячего воздуха накатились на Клетуса и Арвида: это ударило в крышку штабной машины энергетическое оружие. Арвид тяжело навалился на Клетуса, его мундир почернел и дымился с правой стороны. Машину повело вправо, и она, все еще оставаясь на воздушной подушке, остановилась, зажатая двумя машинами.
Клетуса охватила ярость. Он высвободился, выхватил из кобуры висевший на боку Арвида пистолет, попятился и, открыв дверь со своей стороны, выпрыгнул на свободный участок земли между своей машиной и стоявшей справа от нее. Затем покатился под висевшем в воздухе автомобилем и быстро пополз к задней части машины, припаркованной слева. Прижавшись к земле, он выглянул из-за нее. К нему бежал человек с энергетическим ружьем в руках.
Клетус выстрелил из пистолета, мужчина упал. Клетус пополз вправо к следующей машине.
Больше не стреляли. По звуку и тем повреждениям, которые получила штабная машина, Клетус предположил, что стрелявших должно быть не более трех. Значит, теперь осталось двое. Оглянувшись, Клетус увидел, что убитый им человек лежит, раскинув руки, на земле, энергетическое ружье откатилось в сторону, и его прозрачный, похожий на винтовочный, ствол блестит на солнце. Клетус приподнялся, открыл ближайшую дверь и заполз в машину.
Распластавшись на полу, он поднял ее на воздушную подушку и двинул вперед.
Когда она достигла середины прохода между рядами, он выпрыгнул из противоположной двери, и в следующее мгновение два луча ударили в борт и крышу оставшейся позади машины. Он схватил оброненное энергетическое ружье и побежал, прячась за корпусом все еще двигавшегося автомобиля, пока тот не врезался в стоявшие машины.
Теперь Клетус видел двух других мужчин. Они стояли на открытом месте, спина к спине, у машины, из которой он только что выпрыгнул. Один смотрел в его сторону, другой - в противоположную, держа ружье наготове и пытаясь обнаружить признаки движения.
Клетус отполз назад, зажал энергетическое ружье в левой руке, а правой отшвырнул свой пистолет, который, описав высокую дугу над головами стоявших, с грохотом упал где-то возле его собственной изуродованной машины.
Оба стрелка повернулись в сторону, откуда доносился шум. Клетус встал, вышел из своего укрытия и срезал их выстрелом из ружья, которое теперь сжимал обеими руками.
Тяжело дыша, он на секунду прислонился к машине, за которой прятался.
Затем, отбросив ружье в сторону, быстро похромал к своему автомобилю, в котором лежал Арвид.
Когда Клетус подошел, лейтенант был в сознании. Он получил сильный ожог верхней части груди и правого плеча. Рана была страшной, но кровотечения не было: раны от энергетического оружия прижигаются самим оружием. Клетус стащил Арвида на траву и пошел в общежитие, чтобы позвонить в военный госпиталь и попросить оказать лейтенанту медицинскую помощь.
- Партизаны! - коротко ответил он на их вопросы. - Трое, теперь все мертвы. Но мой адъютант ранен. Приезжайте как можно скорее.
Окончив разговор, он вернулся к Арвиду.
- Как... - прошептал тот, когда Клетус наклонился над ним.
- Я сказал тебе, что де Кастрису захочется иметь гарантии, - ответил Клетус. - Лежи спокойно и не разговаривай.
Машина скорой помощи из военного госпиталя зависла в воздухе. Ее тень напоминала тень огромного ястреба. Она стала спускаться и мягко села на траву рядом с ними. Из машины выскочила бригада одетых в белую форму медиков, и Клетус встал на ноги.
- Это лейтенант Джонсон, мой адъютант, - сказал он. - Позаботьтесь о нем как следует. Три партизана, лежащих на парковочной площадке, мертвы. Позже я напишу подробный рапорт об этом, но сейчас я должен идти. Вы сможете все уладить?
- Да, сэр, - ответил главный в бригаде: на его воротнике виднелись золотые и черные нашивки уорент-офицера. - Мы позаботимся о нем.
- Хорошо, - кивнул Клетус.

Предыдущая страница 9 Следующая страница


Тактика ошибок 10

Не сказав больше ни слова Арвиду, он повернулся и направился в общежитие, к своему собственному номеру. Там он быстро переоделся в походную форму. Когда он вышел, Арвида уже увезли в госпиталь, а трех убитых снесли в одно место и положили на траву. На них была гражданская одежда, которую обычно можно увидеть на улицах Бахаллы. Но нижняя часть их лица отличалась бледностью по сравнению с темным загаром лбов, указывая места, еще недавно закрытые густыми бородами, характерными для ньюлендцев.
Клетус попробовал завести свою машину. Она была в рабочем состоянии, и он заскользил к району дорсайцев.
Прибыв туда, он обнаружил, что большая часть возвратившихся войск уже выстроилась на плацу - вооруженные, экипированные и готовые к отправке обратно в район Двух Рек. Клетус прямиком прошел к временному штабу, устроенному на одной стороне поля, и нашел там полковника Маркуса Доддса.
- Вы еще не отправили ни одного самолета, не так ли? - спросил он, как только Доддс повернул к нему голову.
- Нет, подполковник, - ответил высокий, худощавый офицер. - Но нам следует подумать о том, как это поскорее сделать. Если мы будем высаживать людей в районе Двух Рек после наступления темноты, трое из четырех сядут в реку. А к завтрашнему утру ньюлендские войска, наверное, уже займут обе долины выше города... Они будут преспокойно «собирать» наших десантников, если мы отложим выброску до утра.
- Не беспокойтесь об этом, - оборвал его Клетус. - Мы в любом случае не будем сбрасывать десант на город.
Брови Маркуса Доддса взметнулись вверх.
- Вы не собираетесь оказать поддержку...
- Мы окажем поддержку. Но не таким способом, - пообещал Клетус. - Сколько людей из тех, которые вернулись и были отпущены в увольнение, еще отсутствуют?
- Не более полуроты, но все уже оповещены. Они знают о том, что произошло, и возвращаются назад, - ответил Маркус. - Ни один дорсаец не допустит, чтобы враг окружил других дорсайцев, если он в силах им чем-то помочь.
Его прервал телефонный звонок. Звонил телефон, стоявший на походном столике. Доддс поднял его и некоторое время слушал, не произнося ни слова.
- Минутку, - сказал он и опустил телефон, нажимая кнопку приглушения звука. - Это вас. Полковник Айвор Дуплейн - ответственный за штаты Трейнора.
Клетус протянул руку, и Маркус передал ему телефон.
- Подполковник Грим слушает, - сказал Клетус в микрофон.
Подвижное лицо Дуплейна, крошечное на экране телефона, сверкнуло на него глазами.
- Грим! - рявкнул Дуплейн. - Говорит полковник Дуплейн. Ньюлендцы перешли границу в районе ущелья Эттера и, кажется, продвигаются к городу Двух Рек. Какие дорсайские войска еще там?
- Пара рот в самом городе, - ответил Клетус.
- Только пара? В таком случае все не так уж плохо! - сказал Дуплейн. - Ладно, тогда слушайте. Вы не предпримите никаких действий против этих ньюлендских войск без прямых указаний. Это приказ от самого генерала Трейнора. Вы понимаете? Вы просто сидите и ждите, пока я или генерал не свяжемся с вами.
- Нет, - возразил Клетус.
На мгновение на другом конце воцарилась мертвая тишина. Дуплейн, не мигая, уставился с экрана на Клетуса.
- Что? Что вы сказали? - наконец выдохнул он.
- Я должен напомнить вам, полковник, - спокойно сказал Клетус, - что генерал отдал эти дорсайские войска полностью под мое командование, и я отвечаю только перед ним.
- Вы... но я передаю вам приказ генерала, Грим! Вы что, меня не слышите? - голос Дуплейна сорвался на последнем слове.
- У меня нет доказательств, полковник, - ответил Клетус все тем же бесстрастным тоном. - Я подчиняюсь только приказам самого генерала. Если генерал скажет мне то же, что только что сказали вы, я, безусловно, это исполню.
- Вы сошли с ума! - Он долго смотрел на Клетуса. Когда он снова заговорил, его голос был более тихим, более сдержанным и опасным. - Думаю, вы знаете, что означает отказ подчиниться подобному приказу, подполковник. Я даю вам пять минут на размышление. Если вы не свяжетесь со мной в течение этих пяти минут, мне придется передать генералу ваш ответ дословно. Подумайте об этом.
Маленький экран телефона потемнел и послышался щелчок, означавший окончание связи. Клетус положил телефон на стол.
- Где у вас проектор карт? - спросил он Маркуса.
- Вон там, - ответил тот, пересекая комнату и подходя к горизонтальному прозрачному столу-экрану, под которым виднелся черный корпус проектора.
На экране появилась карта окружавшего ущелье Эттера района. Когда они подошли к краю стола-экрана, Клетус показал пальцем на отмеченный точкой городок Двух Рек - место, где сливались Бледная и Голубая реки.
- К завтрашнему рассвету, - сказал он Маркусу, - тот, кто командует этими ньюлендцами, захочет занять позиции, удобные для начала атаки наших войск, оставшихся в городе. Это значит, - палец Клетуса описал несколько имевших форму подков кривых, - концы рядов со стороны нижней части реки, сразу же над городом, в долинах обеих рек будут открыты. Наши люди, находящиеся здесь, должны высадиться как десантные войска (они ведь только недавно отрабатывали прыжки) чуть выше обеих этих позиций - это сравнительно безопасно, так как ньюлендцы будут ждать нас со стороны нижней части реки. Теперь, как я понимаю, у них нет сколько-нибудь стоящей артиллерии, ну во всяком случае не больше, чем у нас. Это так?
- Да, это так, сэр, - подтвердил Марк. - Культис - один из миров, где между Альянсом и Коалицией действует негласное соглашение не поставлять нашим союзникам и нашим войскам, поддерживающим этих союзников, никакого другого оружия, кроме переносного. Насколько нам известно, до сих пор они соблюдали его. Фактически, им и не нужно было никакого оружия, кроме ручного. Как, собственно, и нам, так как до настоящего времени с их стороны во всех боях участвовали только местные партизаны. Можно ожидать, что солдаты регулярных войск имеют легкие бронежилеты, энергетическое оружие, минометы и небольшие ракетные установки.
Вдвоем они наметили возможные позиции ньюлендских войск, в особенности тех подразделений, в которых могли оказаться ракетные установки и другое более серьезное оружие. Они работали, а тем временем с полевого штаба непрерывным потоком поступали приказы и сообщения, часто прерывавшие их разговор.
После захода солнца прошло уже несколько часов, когда один из младших офицеров вежливо прикоснулся к локтю Клетуса и протянул ему телефон.
- Сэр, снова полковник Дуплейн, - доложил офицер.
Клетус взял телефон и посмотрел на лицо Дуплейна. Оно было измученным.
- Я слушаю, полковник, - сказал Клетус.
- Грим, - заговорил Дуплейн хриплым голосом, затем замолчал. - Рядом с вами кто-нибудь есть?
- Полковник Доддс из армии дорсайцев, - ответил Клетус.
- Мог бы я... поговорить с вами с глазу на глаз? - спросил Дуплейн, кося глазами в угол экрана, словно пытаясь обнаружить Маркуса, стоявшего вне поля его зрения.
Маркус поднял брови и повернулся, чтобы уйти. Клетус движением руки остановил его.
- Минутку, - сказал он. Затем повернулся и заговорил прямо в микрофон. - Я попросил полковника Доддса остаться. Боюсь, что мне хотелось бы иметь свидетеля того, что вы мне сейчас скажете, полковник.
Губы Дуплейна задрожали.
- Хорошо, - с трудом выговорил он. - Эту новость, наверное, и так уже не скрыть. Грим... Генерала Трейнора не могут найти.
Клетус помолчал секунду, прежде чем ответить.
- Да? - спросил он.
- Вы что, не понимаете? - Голос Дуплейна стал громче. Полковник замолчал, было видно, что он взял себя в руки и понизил голос до нормального уровня. - Ньюлендцы двинули в эту страну не просто партизан, а регулярные войска. Они атакуют район Двух Рек, а генерал... с генералом нельзя связаться. Сложилось чрезвычайная ситуация, Грим! Вы должны понять, что необходимо отменить все приказы о переброске имеющихся у вас дорсайских войск. Вам следует приехать сюда для разговора со мной.
- Боюсь, что не понимаю, - ответил Клетус. - Сегодня пятница, сейчас уже вечер. Генерал Трейнор мог просто отправиться куда-нибудь на уик-энд и забыть сообщить, что его не будет. Я обязан выполнять данные им приказы, и мне не остается ничего другого, как продолжать переброску дорсайцев так, как я считаю нужным.
- Он не мог поступить таким... - Дуплейн оборвал фразу на полуслове. Его ярость, с трудом сдерживаемая до сих пор, стала прорываться наружу. - Вас самого сегодня едва не убили партизаны, рапорт об этом у меня на столе! Вам ни о чем не говорит тот факт, что у них вместо спортивных винтовок были энергетические ружья? Вы знаете, что ньюлендские партизаны всегда вооружены гражданским оружием, чтобы их не расстреляли как диверсантов, если поймают. Разве то, что три человека, имеющие энергетические ружья, пытались уничтожить вас, для вас ничего не значит?
- Только то, что тот, кто отдает приказы ньюлендцам, хочет отстранить меня от командования войсками дорсайцев. Однако если они не хотят, чтобы я командовал, лучше, что я могу сделать для нашей стороны, это продолжать командовать.
Дуплейн устало посмотрел на него с экрана телефона.
- Я вас предупреждаю, Грим! - сказал он. - Если с Трейнором что-то случилось или если мы не найдем его в течение ближайших нескольких часов, учитывая чрезвычайность ситуации, я приму командование Силами Альянса, находящимися здесь на Культисе, на себя. И первое, что я сделаю, это отменю приказ Трейнора и арестую вас!
Крошечный экран телефона потемнел, связь прервалась. Клетус устало положил телефон на стол и потер глаза. Затем повернулся к Маркусу Доддсу.
- Хорошо, Марк, - сказал он. - Больше не будем тянуть. Давайте начнем перебрасывать наших людей в район Двух Рек.

Глава 14

Клетус полетел с первым из шести транспортных самолетов, которые, сделав круг в восьми милях от города, сбросили своих десантников по обе стороны двух речных долин. Самолет-разведчик, в темноте облетевший на низкой высоте джунгли за пару часов до этого, обнаружил два тепловых пятна, соответствующих двум большим скоплениям ньюлендских войск, ожидавшим рассвета в речных долинах в пяти милях от города. Еще один отряд, резервный, расположился сразу же у выхода из ущелья Эттера. Но он был слишком малочисленным, чтобы дорсайцы могли опасаться контратаки с этой стороны. Клетус увидел вспышки внизу - это срабатывали пояса во время приземления десантников-дорсайцев - и приказал пилоту своего корабля пролететь на небольшой высоте над рекой, направляясь вниз по течению.
В четверти мили ниже города река сворачивала вправо. Именно из этого района поступили сообщения с борта «Марк-5». Транспортный корабль сбросил высоту и завис над темной водой, из которой появилась черная башня одного из огромных подводных бульдозеров.
Клетуса на веревочной лестнице спустили на башню, и люк в ней открылся. Наверх вылез Вефер. Теперь они оба стояли на небольшом выступе ниже башни.
- Вот и мы, - сказал Вефер. - Нас трое, как и приказывал начальник.
Он был явно в боевом настроении. Лицо его, освещенное тусклым светом луны, казалось взволнованным.
- Что мы должны делать? - спросил он.
- Регулярные войска ньюлендцев, - начал Клетус, - сосредоточились в двух речных долинах в нескольких милях над городом. Они будут продвигаться вниз по течению к городу по ровным участкам земли, выше утесов. Но я не думаю, что они попытаются войти в город с этой, нижней стороны реки. Так что вы сможете работать, оставаясь незамеченными.
- Конечно, конечно, - согласился Вефер, как охотничья собака втягивая носом прохладный утренний воздух. - Но что мы должны делать?
- Вы можете вспахать дно реки ниже города, чтобы поднять уровень воды в городе и выше?
- В этом маленьком ручейке? - пренебрежительно бросил Вефер. - Без проблем. Мы просто нагребем подводные горы в месте, где с обеих сторон утесы подходят к самому краю воды. Воде придется подняться, чтобы одолеть это препятствие. Какой высоты должна быть плотина? Насколько вы хотите поднять уровень воды?
- Я хочу, чтобы в миле выше города глубина была шесть футов, - ответил Клетус.
На мгновение Вефер нахмурился.
- Шесть футов? Целая морская сажень? Вы затопите сам городок. Равнина между реками, на которой расположен город, не может находиться выше шести или восьми футов над рекой. Вода потечет по улицам, ее глубина может составить четыре-шесть футов. Вы этого хотите?
- Именно это мне и нужно, - ответил Клетус.
- Ну... Конечно в районе магазина много капитальных строений, на которые могут взобраться люди, - сказал Вефер. - Я только не хочу, чтобы Военно-Морским Силам прислали счет за нанесенный наводнением ущерб.
- Не пришлют, - заверил его Клетус. - Меня назначил командующим сам генерал Трейнор. Я возьму ответственность на себя.
Вефер пристально посмотрел на Клетуса, покачал головой и восхищенно присвистнул.
- Тогда мы приступаем к работе немедленно. Вы получите свои шесть футов воды над городом примерно через четыре часа.
- Хорошо, - кивнул Клетус.
Он ухватился за веревочную лестницу и помахал людям на транспортном корабле, чтобы его втянули назад.
- Удачи вам.
- Удачи вам и вашим дорсайцам! - ответил Вефер. - Вам она понадобится больше, чем нам. Мы будем всего-навсего выполнять нашу обычную работу.
Вернувшись на самолет, Клетус приказал развернуться и лететь по направлению к городу Двух Рек. Небо быстро светлело, и в городке уже можно было разглядеть отдельные строения. Клетус направил луч на вогнутое принимающее зеркало, расположенное на крыше магазина, в котором во время прыжковой подготовки дорсайцы устроили свой штаб. Затем вдоль светового луча послал вызов и немедленно получил ответ Ичана.
- Подполковник? - Голос Ичана был далеким, четким и невозмутимым. - Ждал вашего сигнала. Я не получал сообщений от своих разведчиков из джунглей уже более трех часов. Они либо схвачены, либо затаились и выжидают. Но, как я понимаю, ньюлендцы сосредоточились в обеих долинах над городом. Все укрепленные позиции в городе готовы к бою.
- Отлично, полковник, - одобрил Клетус. - Я только хотел предупредить вас, что вы можете промочить ноги. Прошу вас также предупредить жителей города, чтобы они собрались в высоких зданиях в центре городка выше второго этажа.
- О? Что, ожидается гроза?
- Увы, мы не настолько везучие, - ответил Клетус. - Хороший сильный ливень был бы на руку дорсайцам - как десантникам, так и тем, кто занял позиции в городе. Но по прогнозу погода будет жаркой и ясной. Однако вода в реке будет подниматься. Мне сказали, что на улицах глубина воды будет четыре-шесть футов.
- Понятно. Я позабочусь об этом - и о солдатах, и о жителях тоже... - Ичан замолчал. - Мы получим подкрепление здесь, в городе?
- Боюсь, я не могу выделить вам людей, - сказал Клетус. - Но если повезет, все закончится до того, как ньюлендцы вас одолеют. Сделайте все, что в ваших силах с имеющимися в вашем распоряжении людьми.
- Понятно, - сказал Ичан. - Тогда у меня все, подполковник.
- У меня тоже пока все, полковник, - ответил Клетус. - Удачи вам.
Он прервал связь и приказал транспортному кораблю вернуться в Бахаллу за новой группой десантников. Теперь, когда солнце стояло высоко, не было смысла лететь на малой высоте, прячась в тени гор, возвышавшихся над городом. Клетус приказал самолетам, доставившим следующую партию дорсайцев, сделать круг на высоте, недосягаемой для выстрелов с земли.
Десантники второй группы, готовящиеся прыгать вниз, были обеспокоены, хотя и не очень сильно, огнем ньюлендцев, стрелявших по транспортным кораблям.
- Неплохо, - прокомментировал Маркус Доддс, который летел вместе с Клетусом, оставив вместо себя майора Дэвида Моргана.
Майор должен был отправить две последние группы и сопровождать последнюю в качестве командира.
- В следующий раз нас встретят их самолеты. Не знаю, почему они еще до сих пор не подняли их в воздух.
- Еще один пример слишком богатого воображения, - сказал Клетус.
Маркус непонимающе посмотрел на него, и Клетус стал объяснять:
- Я уже говорил Ичану вчера вечером, что чрезмерная хитрость приведет к ошибкам. Ньюлендцы знают, что Альянс поставил нам намного больше и притом более совершенных боевых самолетов, чем Коалиция - им. И они автоматически сделали неверный вывод. Они думают, что отсутствие воздушного прикрытия у нас только видимое - приманка для того, чтобы выманить их собственные корабли в воздух, а затем уничтожить. А еще они знают, что только дорсайцы имеют прыжковую подготовку, и будут подозревать, что именно по этой причине их послали сюда. Они знают, что на земле численно превосходят нас в два или три раза, а это придает им уверенности.
Прибыла третья партия десантников и спрыгнула в джунгли, раскинувшиеся внизу. Клетус оказался прав, оценивая ситуацию: ньюлендские самолеты не поднимались. Не появились они и во время четвертой, последней, выброски.
Теперь, когда все десантники были на земле, стал разворачиваться план битвы, составленный Клетусом. Он расположил своих дорсайцев в джунглях, на утесах над берегами обеих рек выше по течению, чем расположились ньюлендцы. Вытягиваясь в стрелковые цепи, десантники начали обходить ньюлендские войска с тыла. Те отбивались, понемногу продвигаясь по речным долинам вниз к городу. Они не проявляли желания вступать в серьезный бой и не стали паниковать от того, что их обстреливали с тыла. Кружа в самолете над джунглями, Клетус и Маркус держали связь с подразделениями на земле.
- Мы даже не приостановили их наступление, - заметил Маркус и снова плотно сжал губы.
Все, что происходило внизу, можно было увидеть на многочисленных экранах, за которыми сидели он и Клетус.
- Они остановятся позже, - пообещал Клетус.
Он наносил на экран отметки о продвижении войск, одновременно отдавая бесконечное число приказов отдельным небольшим отрядам дорсайцев.
Маркус замолчал и снова принялся изучать ситуацию, которая складывалась благодаря приказам Клетуса. На экране перед ним две главные группы ньюлендских войск были похожи на огромных, жирных гусениц, ползущих вниз по берегам Бледной и Голубой рек и сближавшихся по мере того, как сходились реки, к одной точке - к городку Двух Рек. За ними, углубившись дальше в джунгли, продвигались напоминавшие выстроившихся в цепочки муравьев, дорсайцы. Они набрасывались на этих гусениц сзади и со стороны суши. Это все нельзя было разглядеть невооруженным глазом сквозь густую завесу джунглей. Но приборы и отметки Клетуса ясно отражали происходившее.
Во время атаки муравьев гусеницы сжимались и подтягивали свои хвосты, но в остальном их движению ничто не мешало.
Тем временем Клетус вытягивал дальние от реки фланги дорсайцев вперед. Вскоре крайние в ряду десантники вышли на одну линию с идущими в авангарде солдатами Ньюленда. Время от времени дорсайцы вклинивались в линии ньюлендцев. Но в таких случаях те просто отходили за выступы утесов и обстреливали дорсайцев из-за этих природных укреплений. Все больше и больше продвигавшихся вперед групп стали прыгать вниз с крутых берегов к самой воде, оставляя наверху только стрелковую цепь для прикрытия. Вскоре процентов восемьдесят всех ньюлендцев находилось вне пределов досягаемости оружия дорсайцев.
Клетус неожиданно оторвался от экрана и повернулся к Маркусу.
- Они менее, чем в двух милях от верхней границы города, - отметил он. - Садитесь сюда и следите за тем, чтобы ньюлендцы так и оставались прижатыми к рекам. Заставьте их всех спрыгнуть с утесов и не давайте подняться обратно. Только не подвергайте наших людей риску там, где в этом нет необходимости. Прижимайте их, но держите свои войска подальше, пока не получите мой новый приказ.
- Куда вы собираетесь, сэр? - спросил Маркус, нахмурившись.
- Вниз, - ответил Клетус кратко. Он взял один из запасных поясов, которые были в самолете, одел его и принялся застегивать пряжку. - Отправьте по полроты солдат с поясами для прыжков на каждую реку, пусть движутся вниз по течению по противоположной стороне. По ходу нужно отстреливаться через реку от появляющихся вражеских солдат, но не останавливаться. Они должны быстро продвигаться вперед, пока не встретятся со мной.
Он повернулся и постучал ногтем по изгибу реки ниже городка, где работали Вефер и три его «Марк-5».
- Как вы думаете, как скоро они смогут добраться сюда? - спросил он.
- Если повезет, через час, - ответил Маркус. - Позвольте спросить, что вы планируете делать?
- Я собираюсь попытаться создать видимость того, что мы послали в город подкрепление, - сказал Клетус. Он повернулся и закричал пилоту разведывательного самолета:
- Кончайте кружить! Направляйтесь к изгибу главной реки, в точку Н29 и Р7 на сетке.
Самолет покинул свой пост над полем боя и стал снижаться над рекой.
Клетус подошел к аварийному люку и положил руку на кнопку выброса. Маркус последовал за ним.
- Сэр, - сказал он, - если вы не пользовались поясом...
- Я знаю, - весело прервал его Клетус. - Надо уметь удержать ноги внизу, а голову вверх, особенно, когда собираешься приземляться. Не волнуйтесь... - он повернул голову и закричал пилоту. - Над теми джунглями, что внутри изгиба, крикните мне «Прыгай!».
- Да, сэр, - ответил пилот. Последовала минутная пауза, затем последовала команда:
- Прыгай!
- Прыгай! - повторил Клетус.
Он нажал кнопку выброса. Аварийный люк распахнулся перед ним, и пол под его ногами вдруг вытолкнул его из самолета. Он понял, что падает на верхушки деревьев, качавшихся в шестистах футах под ним.
Его рука ухватилась за ручку управления полетом в центре пояса, маленькие двигатели за его плечами оглушительно заревели и прервали его падение с таким рывком, что возникло чувство, будто у него сломался позвоночник. Он завис в воздухе и какое-то мгновение, пока пытался восстановить дыхание, стал подниматься вверх. Затем снова перешел на медленное падение, пытаясь удержать тело в вертикальном положении ногами вниз.
Вернее сказать он не падал, а скользил вниз в джунгли под большим углом к земле. Он пробовал было уменьшить скорость падения, но пояс был слишком чувствительным, и Клетус снова стал подниматься. Он быстро перевел переключатель в первоначальное положение и продолжал спускаться.
Верхушки самых высоких деревьев были уже совсем близко. Нужно было осторожно облетать их, выбирая место для посадки, чтобы не наткнуться на ветку или не приземлиться в один из ядовитых, усеянных острыми, как кинжалы, колючками, кустов. Боясь зацепить ручку регулировки скорости движения, Клетус аккуратно перевел рычаг, управляющий направлением полета вверх и с облегчением увидел, что повернул в сторону небольшой поляны.
Затем как-то вдруг он оказался среди деревьев.
Земля надвигалась с невероятной скоростью. Высокий, сучковатый пень сожженного молнией дерева, который Клетус не заметил раньше, так как он был частично увит лианами, сросшимися с травой на земле, казалось, сейчас пронзит его, подобно пике.
Клетус ухватился за рычаг, отчаянно пытаясь изменить направление полета. Двигатели рванули. Его закружило, швырнуло под углом на пень и отбросило на землю. Волна темноты накрыла его.

Глава 15

Когда Клетус пришел в себя, возможно, всего через несколько секунд, то обнаружил, что лежит на земле, согнутая больная нога под ним. В голове звенело, но в остальном он чувствовал себя сносно.
Качаясь, он сел и двумя руками попытался осторожно разогнуть ни на что негодную ногу. Его пронзила боль, которая все усиливалась и могла привести к потере сознания.
Он сопротивлялся изо всех сил, и слабость отступила. Затем он откинулся назад, прислонился к стволу дерева, чтобы восстановить дыхание и воспользоваться своими аутогенными приемами. Постепенно боль в колене ослабла, а дыхание успокоилось. Сердце стало биться ровнее. Он сконцентрировал усилия на том, чтобы возникло знакомое приятное чувство.
Он наклонился вперед, осторожно распрямив ногу, подтянул штанину брюк и осмотрел колено. Оно начало опухать, но ощупав его, Клетус не мог сказать, какую травму получил на этот раз. Он чувствовал, как боль давит на него издалека, из-за стены, которую ему удалось создать. Ухватившись за ствол дерева и перебросив весь вес на здоровую ногу, он медленно встал.
Стоя, он попытался осторожно перенести небольшую часть веса на другую ногу. Она выдержала, но общая слабость пугала.
На какое-то мгновение он задумался над тем, не подняться ли снова при помощи пояса в воздух и не полететь ли к реке над деревьями. Но тут же отбросил эту мысль. Он не мог себе позволить еще раз приземлиться подобным образом, а упасть в реку с таким течением, как сейчас, было вовсе ни к чему. Ему пришлось бы плыть, а это могло привести к тому, что нога совсем откажется его слушаться.
Клетус расстегнул пояс и сбросил его на землю. Освободившись от его веса, он допрыгал на здоровой ноге до ближайшего молодого деревца, толщиной дюйма в два. Достав пистолет, он выстрелил в ствол деревца на высоте примерно шесть футов, затем еще раз у самой земли. После того, как он отломал несколько веток, в руках у него оказалась грубая палка, на которую он мог опереться. При ее помощи он заковылял к реке. Когда он наконец достиг берега, мимо которого текла серая непрозрачная вода, он достал телефон, ограничил радиус его действия сотней ярдов и вызвал Вефера на волне военно-морского флота.
Вефер ответил. И через несколько минут ярдах десяти от Клетуса из воды показалась массивная, с блестящим лезвием, морда одного из подводных бульдозеров.
- Что теперь? - спросил Вефер после того, как Клетусу помогли взобраться на борт и пройти в отсек управления бульдозером.
Клетус откинулся на спинку подставленного ему стула и осторожно вытянул вперед больную ногу.
- Рота десантников, разделенная на две части, которые движутся вдоль обеих берегов реки, встретиться с нами здесь, - он посмотрел на часы, - через тридцать минут или около этого. Нужно, чтобы один из ваших «Марк-5» перевез их под водой по взводу за рейс, к нижней части городка. Вы можете выделить одну машину? Да, между прочим, как поднимается уровень воды в реке?
- Хорошо поднимается, - ответил Вефер. - Эти ваши десантники окажутся по колено в воде, когда прибудут в нижнюю часть города. Дайте нам еще час, и всего лишь двумя машинами я подниму уровень воды настолько, насколько вы этого хотите. В общем, можно без проблем использовать один «Марк-5» в качестве парома.
- Отлично, - одобрил Клетус.
Он отправился в город с последним взводом дорсайцев. Как и предсказывал Вефер, на улицах в нижней части города вода доходила до колена. Ичан Хан встретил хромающего Клетуса в кабинете командующего штаба дорсайских войск.
- Садитесь, подполковник, - предложил Ичан, подводя Клетуса к стулу, стоявшему перед большим экраном. - Что происходит с рекой? Нам пришлось собрать всех жителей в самых высоких зданиях.

Предыдущая страница 10 Следующая страница


11 гордон диксон

- Я попросил Вефера Линета поднять своими подводными бульдозерами дно ниже по течению, чтобы поднялся уровень воды, - ответил Клетус. - Я вам потом расскажу подробности. А сейчас меня интересует, как обстоят дела тут, у вас?
- Пока ничего. Только несколько снайперских выстрелов с большого расстояния, - ответил Ичан спокойно. - Эти ваши, заваленные мешками с песком, укрепленные позиции - хорошая идея. Люди внутри останутся сухими и не испытают особых неудобств, в то время, как ньюлендцам придется пробираться к ним по колено в воде.
- Возможно, мы вынуждены будем выйти из-за укреплений и самим немного побродить по воде, - сказал Клетус. - Я привез вам еще почти двести солдат. Как вы думаете, сможете ли вы с имеющимися у вас дорсайцами и с теми, которые прибыли со мной, пойти в атаку?
Лицо Ичана было не из тех, выражение которых способно резко меняться, но во взгляде, которым он одарил Клетуса, эмоции чувствовались весьма сильно.
- Атаку? - повторил он. - Две с половиной - три роты против шести-восьми батальонов?!
Клетус покачал головой.
- Я сказал «пойти в атаку», но это не значит развивать ее, - ответил он. - Я хочу только немножко ужалить ньюлендцев, чтобы оба их фронта остановились, ожидая, пока подтянуться остальные, прежде, чем снова двинуться вперед... Как вы думаете, нам это удастся?
- Гм... - Ичан погладил усы. - Что-то в этом духе... Да, думаю, это вполне возможно.
- Хорошо, - сказал Клетус. - Вы можете меня связать, желательно по видео, с Маркусом Доддсом?
- Конечно, - ответил Ичан.
Он пересек комнату и вернулся с полевым телефоном в руке.
- Говорит полковник Хан, - произнес он в микрофон. - Подполковник Грим хочет поговорить с полковником Доддсом.
Он передал телефон Клетусу. Когда Клетус взял его, экран засветился, и на нем появилось лицо Маркуса, за которым виднелся край экрана, расположенного за его спиной.
- Сэр, - Маркус смотрел на Клетуса, - вы в городе?
- Да, - подтвердил Клетус. - И рота, которую вы отправили к изгибу реки на встречу со мной, тоже. Покажите мне экран.
Марк сдвинулся в сторону, экран за его спиной увеличился и занял весь экран телефона. Отдельные отметки были слишком мелкие, и Клетус не мог их разобрать. Но он видел, что две основные группы ньюлендских войск уже начали соединяться на песчаной равнине, в том месте, где сходились берега Голубой и Бледной рек. Впереди шли разведчики, за ними двигались основные силы, которые находились уже менее чем в полумиле от первого ряда укрепленных позиций дорсайцев. Эти опорные пункты и защищавшие их дорсайцы могли открыть огонь с дальнего расстояния уже сейчас.
- Наши люди следуют параллельно ньюлендцам вдоль обеих рек, - раздался голос Маркуса, - и по крайней мере две вооруженные энергетическими ружьями роты находятся у них в тылу и продолжают их обстреливать.
- Отзовите эти роты, - сказал Клетус. - Не нужно рисковать ни одним человеком без необходимости. И еще. Пусть наши люди остаются наверху на утесах, но стреляют пореже. Сделайте это постепенно, ослабьте огонь понемногу, но стреляйте все-таки достаточно часто, чтобы напоминать им, что мы там.
- Отозвать назад? - переспросил Маркус. Его лицо снова появилось на экране. - И ослабить огонь? А как же остальные там, внизу, в городке?
- Мы собираемся атаковать.
Маркус смотрел с экрана, не произнося ни слова. Его мысли были настолько понятны, словно они были написаны на экране. Ему, у кого было в распоряжении более трех тысяч человек, приказали отойти назад из тыла врага, имеющего более шести тысяч, чтобы не рисковать жизнью людей. А тем временем Клетус планирует атаковать врага в лоб с шестью сотнями солдат.
- Доверяйте мне, полковник, - мягко сказал Клетус. - Разве я не говорил вам еще неделю назад, что собираюсь выйти из этого сражения, потеряв как можно меньше людей?
- Да, сэр... - с неохотой произнес все еще озадаченный Маркус.
- Тогда сделайте так, как я сказал. Не волнуйтесь, игра еще не кончена. Прикажите своим людям ослабить огонь, но пусть будут наготове. Чуть позже у них еще будут масса возможностей пострелять.
Он прервал связь и протянул телефон обратно Ичану.
- А теперь подумаем насчет этой атаки, - сказал он.
Через тридцать минут Клетус ехал в боевой машине, которая скользила на своей воздушной подушке в десяти дюймах над поверхностью воды, затопившей улицы и доходившей уже почти до колена, даже здесь, в верхней части города. Он видел, как перед ними с интервалом в двадцать ярдов, умело используя для прыжков дома и деревья, двигались шесть человек из первой линии атаки. Прямо перед его глазами в центре панели управления машиной находился маленький экран, на который подавалось информация с главного большого экрана, расположенного в городском штабе дорсайцев. На нем было видно, что ньюлендцы перестраиваются у основания вертикальной каменной стены в том месте, где сходились береговые утесы двух рек... Они вытягивались в цепь, двигавшуюся вдоль полосы песка длиною ярдов в шестьсот, соединявшей подножье утесов с широкой возвышенностью, на которой был построен городок Двух Рек.
На экране, однако, была показана только видимая ширина этой, полосы.
Настоящая же была скрыта сплошным потоком воды, которая разлилась теперь от дальнего берега Бледной реки до утесов - когда-то они были дальним берегом Голубой реки. Под этим серым, движущимся водным покрывалом невозможно было определить (разве что по нескольким маленьким деревцам и кустам, росшим на песчаной полоске), где вода дошла до колена, а где ее глубины было бы достаточно, чтобы один из «Марк-5» незамеченным проехал по дну. Клетус предупредил атакующих держаться центра вражеской цепи, чтобы не попасть в более глубокую воду, которая могла бы унести их вниз.
Десантники остановились под прикрытием последнего ряда домов и выровняли свою цепь. Враг находился всего в нескольких ярдах от них.
- Хорошо, - сказал Клетус в микрофон. - Выходите.
Первая группа атакующих поднялась со своих мест и бегом бросилась вперед. Их товарищи сзади, а также те, кто находился на укрепленных позициях, открыли по врагу огонь из ракетного оружия.
Все еще стоявшие на сухой земле у подножья утесов ньюлендские солдаты, остолбенели при появлении этих самоубийц, которые мчались к ним, вздымая тучи брызг, с ружьями в руках. Они еще не успели отреагировать, как первая группа дорсайцев спряталась за прикрытиями и в путь пустилась вторая.
И только когда появилась третья группа, ньюлендцы стали стрелять. К этому времени огонь атаковавших, а также более сильный огонь из орудий на укреплениях уже начал косить их первые ряды. Какое-то мгновение неверие граничило с паникой. До этого ньюлендцы не сомневались, что в Двух Реках их ждет чисто символическое сопротивление, и что им придется лишь отбить пару ракетных атак. Вместо этого их атаковало явно гораздо большее число дорсайцев, чем, как их уверяли, имеется в городе. Первые ряды ньюлендцев дрогнули и стали слегка пятиться назад, нажимая на стоявших сзади, которые, наоборот стремились вперед, пытаясь выяснить, что же происходит.
Замешательство усилило возникшую панику. Ньюлендские солдаты, никогда раньше не вступавшие в генеральное сражение, несмотря на поставляемое Коалицией оружие, совсем потеряли голову и принялись делать то, чего инстинктивно избегал бы каждый опытный боец. Некоторые из них стали открывать огонь по бежавшим из энергетических ружей.
При первом прикосновении мощных тепловых лучей, вода у берегов взорвалась облаком пара. Через считанные секунды наступавшие дорсайцы оказались так хорошо скрыты, словно ньюлендцы специально создали дымовой экран для своих врагов.
Паника в первых рядах ньюлендских войск обратила их в беспорядочное бегство. Идущие в авангарде развернулись и стали пробиваться назад сквозь напиравшие на них ряды.
- Назад! - приказал Клетус наступавшим дорсайцам, ибо, несмотря на временную безопасность благодаря окутавшему их пару, малочисленный отряд находился в рискованной близости от значительных ньюлендских сил. - Отходите назад! Назад, на исходные позиции! Мы уже выполнили свою задачу.
Все еще скрытые паром дорсайцы отошли назад. Туман рассеялся раньше, чем они вернулись под прикрытие домов. Но ньюлендцы все еще были в панике, и лишь несколько беспорядочных выстрелов заставили дорсайцев поторопиться.
Клетус отвез их назад в штаб дорсайцев и с трудом выбрался из машины, зависшей на воздушной подушке над водой, которая теперь плескалась у верхних ступенек лестницы, ведущей к главному входу в здание. Он сделал широкий шаг к крыльцу и тяжело похромал к кабинету командующего.
Его тело онемело от усталости, и он часто спотыкался. Один из младших офицеров подошел, чтобы поддержать его, но Клетус отказался от предложенной руки. Он с трудом вошел в кабинет командующего. Ичан оторвался от экрана и повернулся к нему.
- Хорошая работа, сэр, - одобрил он. - Прекрасная работа.
- Да, - излишне громко ответил Клетус. Он слишком устал, чтобы следить за своим голосом.
На экране было видно, как ньюлендцы медленно восстанавливают порядок в своих рядах. Теперь они сконцентрировались у подножья утеса.
- Все кончено, - прокомментировал Клетус.
- Еще нет, - ответил Ичан. - Мы сможем еще некоторое время сдерживать их.
- Сдерживать их?
Казалось, комната закачалась и вот-вот закружиться перед глазами Клетуса.
- Вам не придется их сдерживать. Я хочу сказать, все закончено. Мы победили.
- Победили?!
Словно сквозь сгущавшийся туман Клетус видел, как странно на него смотрит Ичан. Клетус неуклюже добрался до ближайшего стула и сел.
- Дайте команду Марку не пускать их на утесы, пока они не сложат оружие, - услышал он словно издалека свой голос. - Скоро вы все поймете.
Он закрыл глаза и полетел вниз, в темноту, как камень. Его догнали слова Ичана.
- ...Врача сюда! - кричал полковник. - Поторопитесь, черт возьми!
Так что Клетус пропустил последнее действие битвы у Двух Рек. Начиная с той внезапной паники, охватившей ньюлендцев, когда началась атака дорсайцев, тревога уже не покидала шесть тысяч пришедших из-за гор солдат.
Им потребовалось более получаса на то, чтобы восстановить порядок и подготовиться к дальнейшему движению вперед к городку. Но все это время уровень реки, благодаря работе бульдозеров Вефера, поднимался. Теперь вода доходила ньюлендцам до колен, и страх снова стал протягивать к ним свои холодные пальцы.
Они не сомневались, что впереди их ждало гораздо большее число дорсайцев, чем их уверяли. По крайней мере, их оказалось достаточно много для того, чтобы, не колеблясь, пойти в атаку на врага. Они решили, что дальнейшее продвижение к городу может привести их в ловушку. Кроме того, идти вперед значило продвигаться по все прибывавшей и прибывавшей воде.
Даже офицеры стали колебаться, и в конце концов осторожность взяла верх над героизмом. Был отдан приказ отступать.
Войско ньюлендцев снова разделилось на две половины, которые стали оттягиваться назад вдоль тех речных берегов, по которым они пришли. Но по мере того, как они отступали, ровные песчаные части берега как на одной, так и на другой реке сужались, и скоро ближние к реке солдаты уже брели по воде, а течение сбивало их с ног.
Все больше и больше ньюлендских солдат уносило водой вниз. Они сопротивлялись течению, размахивали руками, молили о помощи, и в рядах тех, кто еще шел по мелководью, снова вспыхнула паника. Они стали сбиваться в беспорядочную толпу, пытаясь прижаться к утесу, и лезли наверх, спасаясь от наступавшей реки.
Но как раз в этот момент Маркус, следуя письменным приказам Клетуса, отданным заранее, велел своим дорсайцам, вытянувшимся в цепь на вершине утеса, открыть огонь по карабкавшимся наверх... Вскоре все было кончено, только еще некоторое время раздавались крики побежденных.
Дорсайцам даже не пришлось призывать ньюлендцев сдаться. Охваченные паникой солдаты, пришедшие из-за гор за ущельем Эттера, побросали оружие и полезли по обрыву, подняв руки вверх, сначала по одиночке, потом целыми группами. К тому времени, как солнце коснулось западного горизонта, около шести тысяч солдат - как потом оказалось, более семидесяти процентов ньюлендской армии - сидели одной сплошной толпой, охраняемые дорсайскими караульными.
Но Клетус, который все еще не пришел в сознание, ничего этого не знал. В кабинете командующего штаба дорсайской армии в Двух Реках врач-протезист, прилетевший из Бахаллы, закончил осмотр опухшего колена подполковника и выпрямился. Его лицо было мрачным.
- Ну как, доктор? - взволнованно спросил Ичан Хан. - Все будет в порядке, не так ли?
Доктор покачал головой, посмотрел на Ичана и сухо сказал:
- Нет, не будет. Ногу придется ампутировать над коленом.

Глава 16

- Протез колена и связок, фактически протез всей нижней части ноги, - терпеливо объяснял доктор, - отличный. Через пару месяцев, когда вы привыкнете к нему, вы сможете передвигаться почти так же хорошо, как до того, как стали хромать. Конечно, никому не нравится сама идея ампутации, но...
- Меня волнует не идея ампутации, - перебил его Клетус. - Меня ждут дела, для которых нужно иметь две ноги из плоти и крови. Я хочу, чтобы это была хирургическая замена.
- Я знаю, - ответил доктор. - Но вы же понимаете, что мы вели ряд тестов - у вас абсолютный уровень отторжения. И все говорит о том, что отторжение это чисто психологического, а не физиологического характера. Если это действительно так, то вам не помогут все иммунно-подавляющие средства вместе взятые. Мы можем пересадить вам ногу, но ваше тело наверняка ее отторгнет.
- Вы уверены, что это психологическое отторжение?
- Согласно вашей медицинской истории, вы оказываете удивительно сильное сопротивление гипнозу, даже при воздействии лекарственных препаратов, - ответил доктор. - Такого типа сопротивление встречается почти всегда у людей с психологическим отторжением органов. Всякий раз это подтверждается на практике. Но для того, чтобы еще раз проверить это, я взял с собой один из новых синтетических парагипнотических препаратов. Вы останетесь в сознании, однако ваша воля полностью парализуется. Если вы сможете противиться гипнозу, несмотря на действие этого средства, значит, психиатрия еще не достигла такого уровня подавления воли. Вероятно, это дело генетики. Хотите попробовать?
- Давайте, - согласился Клетус.
Доктор прикрепил к предплечью Клетуса над большой артерией прозрачной баллончик с делениями. Затем положил свой большой палец и мизинец на руку Клетуса по обе стороны баллончика, воткнул носик аэрозоля в вену и нажал на кнопку подачи лекарства.
- Я буду все время спрашивать ваше имя, - сказал он. - Старайтесь мне его не говорить. Я буду увеличивать дозу до тех пор, пока вы не перестанете отказываться. Готовы?
- Готов, - сказал Клетус.
- Как вас зовут? - спросил доктор.
Клетус почувствовал холодное дыхание аэрозоля на своей руке. Он отрицательно покачал головой.
- Вы скажете мне свое имя? - повторил доктор.
Клетус вновь покачал головой. Ощущение холода не исчезло. К своему удивлению, он не чувствовал ни легкости, ни каких-либо других признаков того, что наркотик оказывает на него действие.
- Скажите мне свое имя.
- Нет.
- Скажите мне свое имя...
Вопрос повторился, а Клетус продолжал отказываться. Вдруг как-то внезапно, без предупреждения, комната словно наполнилась белым туманом.
Голова закружилась, и это было последнее, что он помнил.
Он выплыл из небытия и увидел, что врач наклонился над его кроватью.
Он уже снял баллончик с предплечья Клетуса.
- Нет, - резюмировал доктор и вздохнул. - Вы сопротивлялись до тех пор, пока не потеряли сознание. Нет никакого смысла даже пытаться делать пересадку.
Клетус задумчиво посмотрел на него.
- В этом случае, - сказал он, - окажите мне любезность. Передайте Мондару, посланнику Экзотики, что я хотел бы поговорить с ним.
Доктор кивнул и вышел.
К двери подошла медсестра.
- Подполковник, к вам приехал генерал Трейнор, - сообщила она. - Вы в состоянии говорить с ним?
- Конечно, - ответил Клетус.
Он нажал кнопку, приводящую кровать в сидячее положение. Генерал Трейнор вошел в комнату, остановился рядом с кроватью и посмотрел на Клетуса. Его лицо было похоже на каменную маску.
- Садитесь, сэр, - предложил Клетус.
- Я не собираюсь здесь долго задерживаться, - сухо ответил Трейнор.
Он закрыл дверь в палату. Затем снова посмотрел на Клетуса.
- Я должен вам сказать две вещи, - начал он. - Когда я, наконец, выломал дверь шкафа с оружием и достал пистолет, чтобы выстрелами сбить с двери петли, был уже воскресный полдень. Я незаметно выбрался из города и, прежде чем поднимать шум, позвонил полковнику Дуплейну. Думаю, вы обрадуетесь, узнав, что никакого шума не будет. Официально я попал в небольшую аварию в пятницу днем недалеко от Бахаллы. Моя машина потеряла управление и врезалась в дерево. От удара я потерял сознание и не мог вылезти из нее. Я выбрался наружу только в воскресенье. А еще - официально все то, чем вы занимались у Двух Рек, чтобы задержать ньюлендские войска, делалось по моему приказу.
- Спасибо, сэр, - ответил Клетус.
- Не подлизывайтесь! - беззлобно проворчал Трейнор. - Вы знали - я достаточно умен, чтобы не устраивать скандала из-за того, что вы убрали меня с дороги, прежде чем я выясню, чем все кончилось. Вы знали, как я поступлю. Так что не будем играть в прятки. Вы заперли меня, и никто об этом никогда не узнает. Но вы взяли в плен две трети ньюлендских вооруженных сил. И я тот, кто поедет в Женеву принимать поздравления. Вот так обстоят дела. Это первое из того, что я хотел вам сказать.
Клетус кивнул.
- Второе, - продолжал генерал. - То, что вы проделали у Двух Рек, было чертовски хорошим примером военного искусства. Я могу восхищаться им. Но я не обязан восхищаться вами. Мне не нравится ваша манера работать. Грим, вы мне не нужны, и Альянсу вы тоже не нужны. Поэтому второе, ради чего я сюда приехал: хочу вам предложить уйти в отставку. Ваше заявление должно лежать на моем столе не позже, чем через сорок восемь часов. Вы сможете вернуться домой и писать книги, будучи гражданским лицом.
Клетус спокойно посмотрел на него.
- Я уже подал прошение об отставке, - проинформировал он генерала. - Я также отказываюсь от гражданства Земли и уже обратился с просьбой предоставить мне гражданство на Дорсае. Она удовлетворена.
Брови Трейнора взлетели вверх. Впервые на его суровом, умном лице появилось почти глупое выражение.
- Вы покидаете Альянс? - уточнил он. - Навсегда?
- Я эмигрирую, только и всего, - ответил Клетус и слабо улыбнулся. - Не волнуйтесь, генерал. Я не более вашего заинтересован в том, чтобы ваше заточение в моей конторе стало достоянием гласности. Мы предположим, что к нам пробрался ньюлендский шпион, понял, что он в ловушке, и сумел выбраться из нее.
Их глаза встретились. Трейнор покачал головой.
- В любом случае, - сказал он, - мы больше не увидимся.
Он повернулся и вышел из палаты. Клетус лежал, глядя в потолок, пока не заснул.
Мондар пришел лишь на следующий день, часов в двенадцать. Он извинился за то, что не приехал раньше.
- Записку с вашей просьбой прислали мне обычной почтой, - объяснил он, садясь у кровати Клетуса. - Очевидно, ваш милый доктор не понял срочности вашего дела.
- Это не входит в область его знаний.
- Думаю, он решил, что я все равно стану уверять вас в невозможности помочь вам, - медленно проговорил Мондар. - Боюсь, что он прав. Я позволил в госпиталь после того, как получил послание, и поговорил кое с кем из тех, кого знаю. Мне сказали, что ваша проблема почти наверняка заключается в психологическом отторжении любого трансплантируемого вам органа.
- Именно так, - подтвердил Клетус.
- И вы полагаете, я или какой-нибудь другой экзотиец, поработав с вами, сможет помочь вам преодолеть эту психологическую реакцию настолько, что пересадка здоровых тканей станет реальной?
- Это невозможно? - Клетус пристально посмотрел на экзотийца.
Мондар опустил голову и погладил голубую ткань брюк на коленях. Затем снова взглянул на Клетуса.
- В принципе возможно, - ответил он. - Это было бы возможно в случае, скажем, с кем-нибудь вроде меня. То есть, с тем, кто занимался психическим самоконтролем с детских лет. Я могу не обращать внимания на боль, могу сознательно приказать своему сердцу остановиться. Я также в состоянии подавить свои иммунные реакции, даже если бы пришлось бороться с чем-то вроде психологического отторжения, как в вашем случае... Клетус, у вас необычайно богатый природный дар, но отсутствует многолетняя специальная подготовка, которая есть у меня. Даже с моей помощью вам не удастся взять под контроль механизм отторжения, действующий в вашем организме.
- Вы не единственный, кто может не обращать внимания на боль, - сказал Клетус. - Знайте, я тоже умею это делать.
- Правда? - в голосе Мондара появился интерес. - Конечно, как я не догадался! И после первого случая у ущелья Эттера, и в этот раз у Двух Рек, когда вы снова травмировали колено, но потом еще много ходили, хотя обычный человек не смог бы выдержать ничего подобного.
Он немного прищурился, задумавшись.
- Скажите мне, вы умеете совсем избавляться от боли? Или вы просто не обращаете на нее внимания, то есть, осознаете, что боль не исчезла, но не позволяйте этому ощущению овладеть вами?
- Я не обращаю на нее внимания, - пояснил Клетус. - Я начинаю расслабляться и делаю это до тех пор, пока у меня не возникнет чувство, будто я качаюсь на волнах. Такое расслабление лишает боль ее силы. Затем я работаю с тем, что осталось, и в большей или меньшей степени лишаю его цвета. Остается лишь чувство, немного похожее на сдавливание. Иногда оно усиливается, или ослабевает, или совсем проходит, но в любом случае оно мне не мешает.
Мондар понимающе кивнул.
- Очень хорошо. Даже удивительно хорошо для человека, занимающегося самоподготовкой, - прокомментировал он. - Скажите мне, вы можете контролировать свои сны?
- До определенного предела, - ответил Клетус. - Я могу поставить перед собой умственную задачу, прежде чем заснуть, и работать над ней во время сна. Я могу подобным образом работать над проблемами и когда бодрствую. Я просто, скажем так, определенную часть своего мозга выключаю, а остальная часть работает как автомат.
Мондар внимательно посмотрел на него.
- Вы меня поражаете, Клетус, - признался экзотиец. - Вы попробуете продемонстрировать мне кое-что? Посмотрите на стену слева от себя и скажите, что вы видите.
Клетус повернул голову и посмотрел на плоскую поверхность выкрашенной в белое стены. В шее, за правым ухом и ниже его, возникло слабое ощущение покалывания, а затем последовал внезапный взрыв страшной боли. Клетус спокойно выдохнул; когда воздух вышел из его легких, жестокая боль стала меньше и наконец ушла прочь. Он повернулся к Мондару.
- Я ничего не видел, - сказал он, - конечно же.
- Конечно. Это была всего лишь уловка, чтобы заставить вас повернуть голову, - объяснил Мондар, пряча в своей одежде что-то похожее на миниатюрный механический карандаш. - Самое удивительное, что я не смог зафиксировать даже вздрагивание кожи. Ясно, что ваше тело не сомневается в вашей способности быстро справиться с болью.
Он заколебался.
- Ладно, Клетус, - решился он наконец. - Я буду с вами работать. Но считаю честным предупредить вас, что я пока не вижу шансов на успех. Когда вы хотите делать пересадку?
- Я не хочу ее делать, - ответил Клетус. - Думаю, что, вероятно, вы абсолютно правы относительно невозможности подавить механизм моих реакций. Так что мы сделаем кое-что другое. Так как успех все равно маловероятен, давайте попробуем что-то вроде чудесного исцеления.
- Что?.. - медленно повторил Мондар.
- Почему бы нет? - весело спросил Клетус. - Рассказы о чудесных исцелениях уходят в глубину веков. Предположим, я переношу чисто символическую операцию. На моем левом колене не хватает тканей в том месте, где несколько лет назад, после первого ранения, был поставлен протез. Я представляю себе, что этот имплантированный мне протез удалили, а на его место пересадили фрагменты костной и мышечной тканей, взятые с такого же участка моей правой ноги. Затем мы помещаем обе ноги в гипс, - глаза Клетуса встретили взгляд Мондара, - а мы с вами концентрируем свою волю, направляя ее на заживление ран.
Мондар некоторое время молчал. Затем встал.
- Нет ничего невозможного, - задумчиво проговорил он. - Я уже сказал, что помогу вам. Но то, о чем вы просите, требует осмысления. Мне надо посоветоваться с товарищами. Я приеду к вам через день-два.
На следующее утро Клетуса навестили Ичан Хан и Мелисса. Сначала вошел Ичан. Он тяжело опустился на стул возле кровати. Сидевший, откинувшись на подушки, Клетус пристально посмотрел на дорсайца.
- Как я понял, врачи пытаются сделать что-то с вашим коленом? - спросил Ичан.
- Я тут кое-кому выкрутил руки, - ответил Клетус, улыбаясь.

Предыдущая страница 11 Следующая страница


Тактика ошибок 12

- Ну что ж, удачи вам! - Ичан повернулся и посмотрел на окно, затем снова на Клетуса. - Я должен передать вам наилучшие пожелания от наших солдат и офицеров, - продолжал он. - Вы пообещали им победу почти без потерь - и вы им ее дали.
- Я пообещал им сражение, - поправил его Клетус. - И надеялся, что мы не понесем существенных потерь. Кроме того, их заслуга тоже не так уж мала. Они отлично выполняли все приказы.
- Ерунда! - бросил Ичан и прокашлялся. - Они знают, что вы эмигрируете на Дорсай. Мы все были счастливы были услышать это. Похоже, что вы положили начало небольшой волне эмиграции. Этот ваш молодой лейтенант тоже отправляется на Дорсай, как только заживет его плечо.
- Вы приняли его, не так ли? - спросил Клетус.
- О, конечно, - ответил Ичан. - Точно так Дорсай примет любого военного с хорошей репутацией. Хотя ему, конечно, придется поучиться в нашей офицерской школе, если он хочет сохранить свое офицерское звание. Маркус Доддс не уверен, что он сможет это сделать и сказал ему об этом.
- Он сможет, - сказал Клетус. - К слову сказать, я хотел бы услышать ваше мнение об одном деле - теперь, когда я сам стал дорсайцем. Если я найду средства для содержания и учебного оборудования, как вы думаете, смогли бы вы собрать полк солдат и офицеров, которые пожелали бы потратить шесть месяцев на полную переподготовку, - если я гарантирую им, что по окончании этого срока они смогут найти работу с жалованием раза в полтора выше нынешнего?
Ичан внимательно посмотрел на своего собеседника.
- Шесть месяцев - большой срок, не каждый профессиональный солдат согласится жить так долго без жалования, на содержании, - ответил он после небольшой паузы. - Но после того, что произошло у Двух Рек, я думаю это возможно. И дело не только в надежде на лучшее жалование, хотя оно имеет большое значение для многих из этих людей, у которых на Дорсае остались семьи. Дело в том, что, благодаря вашей учебе, возрастут их шансы остаться в живых и вернуться домой. Вы хотите, чтобы я этим занялся?
- Вы оказали бы мне услугу, - ответил Клетус.
- Хорошо. Но откуда на все это возьмутся деньги?
- У меня есть на примете несколько человек, которые могут помочь, - объяснил Клетус. - Я расскажу вам об этом позже. Вы предупредите офицеров и солдат, с которыми будете говорить, что вопрос о финансировании пока не решен.
- Конечно. - Ичан погладил усы. - Мелли в коридоре.
- Правда? - спросил Клетус.
- Да, я попросил ее подождать, пока поговорю с вами о некоторых вещах наедине...
Ичан заколебался. Клетус ждал. Полковник Хан был напряжен до предела, кожа лица напоминала металл.
- Почему вы на ней не женитесь? - спросил он наконец хриплым голосом.
- Ичан... - Клетус некоторое время молчал. - Что заставляет вас думать, будто Мелисса хотела бы выйти за меня замуж?
- Вы ей нравитесь, - сказал Ичан. - Она нравится вам. Из вас получилась бы хорошая пара. Она все делает по велению сердца, а для вас главное - рассудок. Я знаю вас обоих лучше, чем вы знаете друг друга.
Клетус медленно покачал головой, впервые не находя слов для ответа.
- Да, я знаю, - продолжал Ичан, - она ведет себя так, словно знает ответы на все вопросы и поступает так, словно хочет руководить моей жизнью, и вашей, и всех остальных. Но она чувствует людей. Я хочу сказать, чувствует, что представляет из себя человек на самом деле, его душу. В этом она похожа на свою мать. Но по молодости Мелисса слишком много требует от людей. Она не может понять, почему они не поступают так, как, по ее мнению, должны поступать. Но она научится быть терпимее.
Клетус снова покачал головой.
- А я? - спросил он. - Что заставляет вас думать, что я тоже научусь?
- Попробуйте, - предложил Ичан.
- А если из нашего сближения ничего хорошего не получится? - взгляд Клетуса стал мрачным.
- Тогда, по крайней мере, вы спасете ее от де Кастриса, - ответил Ичан глухо. - Она собирается лететь к нему, чтобы заставить меня последовать за ней на Землю. И я последую, чтобы собрать осколки. Это все, что останется от ее жизни после всего этого. Для некоторых женщин такие вещи не имеют значения, но я знаю свою Мелли. Вы хотите, чтобы она досталась де Кастрису?
- Нет, - ответил Клетус неожиданно спокойно. - И этого не произойдет. Это, во всяком случае, я могу вам пообещать.
- Может быть, - сказал Ичан, поднимаясь со стула. - Я сейчас пришлю ее.
Он развернулся и вышел.
Через несколько минут в дверном проеме появилась Мелисса. Она искренне улыбнулась Клетусу, вошла и села на тот стул, на котором только что сидел ее отец.
- Они говорят, что вылечат ваше колено, - сообщила она. - Я рада.
Он смотрел, как она улыбается, и на секунду в его груди возникло отчетливое физическое ощущение, словно его сердце шевельнулось при ее появлении. Слова Ичана звучали в его ушах, и тщательно охраняемая стена, которую он воздвиг вокруг себя после уроков, преподнесенных ему жизнью и людьми, угрожающе закачалась.
- Я тоже, - услышал он свой ответ.
- Я сегодня разговаривала с Арвидом... - лился ее голос.
Он видел, что ее голубые глаза не отрываются от его глаз, словно загипнотизированные, и понял, что поймал ее своим твердым взглядом.
- Мелисса, - проговорил он медленно, - что бы вы сказали, если бы я попросил вас выйти за меня замуж?
- Пожалуйста... - выдохнула она.
Он отвел взгляд, отпуская ее. Она отвернулась.
- Вы знаете, что я должна думать прежде всего об отце, Клетус, - сказала она тихо.
- Да, - согласился он. - Конечно.
Внезапно она снова посмотрела на него, осветила своей белозубой улыбкой и положила ладонь на его руку, лежавшую поверх простыни.
- Но я хотела поговорить с вами о разных других делах, - сменила она тему. - Знаете, вы действительно необыкновенный человек.
- Правда? - он выдавил из себя улыбку.
- Вы сами знаете, что это так, - заметила она. - Вы сделали все именно так, как обещали: выиграли войну в Бахалле и сделали это всего за несколько недель силами только дорсайских войск. Я слыхала, вы сами собираетесь стать дорсайцем. Теперь ничто не помешает вам написать свою книгу. Ваши дела здесь закончены.
Боль пронзила его душу, и стена снова сомкнулась вокруг него. Он опять находился в одиночестве среди людей, которых не понимал.
- Боюсь, что нет, - сказал он. - Это еще не конец. Закончилось только первое действие. Фактически, все только начинается.
Мелисса удивленно посмотрела на него.
- Начинается? - переспросила она. - Но сегодня вечером Доу улетает на Землю. И не собирается сюда больше возвращаться.
- Думаю, он все-таки вернется, - возразил Клетус.
- Вернется? Почему?
- Потому что он честолюбивый человек, - ответил Клетус, - а я собираюсь показать ему, как можно удовлетворить его честолюбие.
- Честолюбие! - Ее голос зазвенел от удивления. - Да он уже один из пяти первых секретарей Верховного Совета Коалиции! Еще год или два, не больше - и он станет членом Совета. Чего еще он может хотеть? Ведь у него все есть!
- Нельзя удовлетворить честолюбие, все время подкармливая его, как нельзя погасить огонь, подбрасывая в него хворост, - изрек Клетус. - Для честолюбивого человека то, что у него уже есть, - ничто. Имеет значение лишь то, чего у него нет.
- Но чего у него нет? - она была явно озадачена.
- Многого, - ответил Клетус. - Например, власти над Объединенной Землей и всеми Внешними Мирами.
Мелисса посмотрела на него широко открытыми глазами.
- Объединить Альянс и Коалицию? - изумилась она. - Но это невозможно, никто не знает этого лучше, чем Доу.
- Я собираюсь доказать ему обратное, - сообщил Клетус.
Ее щеки слегка покраснели от гнева.
- Вы собираетесь... - она не договорила. - Вы, должно быть, считаете меня дурочкой, которая будет сидеть и слушать подобные вещи.
- Нет, - возразил он немного печально, - я не считаю вас глупее остальных. Просто я надеялся, что вы хоть раз поверите мне.
- Поверить вам! - неожиданно для себя ее охватила ярость. - Я была права, когда, впервые встретив вас, сказала, что вы совсем, как мой отец. Все считают, что он состоит только из формы и оружия, а правда заключается в том, что именно эти вещи для него и не имеют значения. Почти все думают, что вы - это холодный металл и расчет, что у вас совсем нет нервов. Но позвольте вам заметить: вы не в состоянии провести всех. Вы не можете обмануть отца, не можете обмануть Арвида, а уж тем более не можете обмануть меня! Для вас главное - люди. Точно так же, как для отца главное традиции чести, мужества и правды, всего того, чего, как все думают, уже не существует. Они отняли у него все это на Земле, и все это я собираюсь ему вернуть, возвратив его туда, даже если мне придется использовать свою главную силу - потому что он такой же, как вы. Его надо заставлять заботиться о себе и добиваться, чтобы он делал то, что ему необходимо.
- Вы никогда не задумывались, - спросил Клетус спокойно, когда она закончила, - над тем, что, возможно, он снова обрел эти традиции на Дорсае?
- Традиции? На Дорсае? - упрек придал ее голосу резкость. - На планете, полной бывших солдат, проигрывающих свои жизни в маленьких войнах, которые ведут другие народы, и получающих едва ли больше, чем средний программист! Вы можете найти в этом традиции?
- Традиции, которые еще сложатся, - объяснил Клетус. - Мне кажется, Ичан видит будущее намного дальше, чем вы, Мелисса.
- Какое мне дело до будущего? - Она уже стояла, глядя на него сверху вниз. - Я хочу, чтобы он был счастлив сегодня. Он может думать обо всех, кроме себя. Я должна думать о нем. Когда я была маленькой девочкой, моя мать, умирая, просила меня проявлять твердость и заботливость о нем. И я буду это делать!
Она резко повернулась и пошла к двери.
- И я собираюсь заботиться только о нем одном, - закричала она, остановившись и снова повернувшись к Клетусу. - Если вы думаете, что я буду заботиться о вас тоже, вы ошибаетесь. Продолжайте, рискуйте своей жизнью неизвестно ради чего, вместо того, чтобы успокоиться и заниматься действительно полезным делом, писать и работать ради людей. Вы ведь для этого созданы!
Она вышла. Дверь была сконструирована так хорошо, что закрывалась бесшумно. Только это и помешало ей захлопнуться за Мелиссой.
Клетус лежал, откинувшись на подушки, и смотрел на голую, белую, немую стену напротив. Палата казалась еще более пустой, чем раньше.
В этот день его навестил еще один человек. Это был Доу де Кастрис, которого привел в палату к Клетусу Вефер Линет.
- Посмотри, кто со мной, Клетус! - весело сказал Вефер. - Я встретил секретаря у нас в офицерском клубе, где он обедал с одним экзотийцем. Он попросил меня передать тебе, что восхищается твоим военным гением независимо от того, на чьей стороне ты выступаешь. Я спросил его, почему бы ему не пойти в госпиталь самому и не поздравить тебя лично? И вот он здесь!
Он сделал шаг в сторону, пропуская Доу вперед. Из-за спины высокого де Кастриса Вефер широко улыбнулся Клетусу.
- Я должен выполнить одно поручение, - сказал капитан. - Через минуту вернусь.
Он, опять, вышел из комнаты, закрыв за собой дверь. Доу посмотрел на Клетуса.
- Была ли необходимость использовать Вефера для объяснений? - спросил Клетус.
- Это было удобно. - Доу передернул плечами, как бы закрывая тему. - Примите мои поздравления.
- Спасибо. Почему вы не садитесь?
- Я предпочитаю стоять, - ответил Доу. - Мне сказали, что вы собираетесь похоронить себя на Дорсае. Значит, вы хотите приняться за работу над своими книгами?
- Еще нет, - ответил Клетус.
Доу поднял брови.
- Вы еще не все сделали?
- Существует еще полдюжины миров и несколько миллиардов человек, которых сначала надо освободить, - заявил Клетус.
- Освободить? - улыбнулся Доу. - От Коалиции?
- От Земли.
Доу покачал головой. Его улыбка стала ироничной.
- Желаю удачи, - сказал он. - И это все для того, чтобы написать пару томов по военной теории?
Клетус ничего не ответил. Он сидел в своей кровати, выпрямив спину, словно в ожидании.
Улыбка Доу исчезла.
- Вы абсолютно правы, - сказал Доу другим тоном, хотя Клетус так и не произнес ни слова. - Времени остается все меньше, а сегодня я отправляюсь на Землю. Может быть, я увижусь с вами там - скажем месяцев через шесть?
- Боюсь, что нет, - ответил Клетус. - Но я думаю, что мы увидимся где-нибудь здесь, на одной из новых миров. Скажем, года через два.
Взгляд черных глаз Доу стал холодным.
- Вы меня совершенно не поняли, Клетус, - сказал он. - Меня нельзя водить за собой.
- Меня тоже, - сказал Клетус.
- Да, - проговорил Доу медленно. - Я понимаю. И все же мы скорее всего встретимся... - на лице его неожиданно снова появилась улыбка, - ...у Филиппи.
- Другого места для нашей встречи никогда не существовало.
- Наверное, вы правы. - Доу отступил назад и открыл дверь. - Желаю вам вылечить вашу ногу.
- А вам - благополучного возвращения на Землю, - пожелал ему Клетус.
Доу повернулся и вышел. Через несколько минут дверь снова открылась, и в проеме появилась голова Вефера.
- Де Кастрис ушел? - спросил капитан. - Он недолго пробыл здесь.
- Мы сказали друг другу то, что должны были сказать, - ответил Клетус. - После этого ему нечего было здесь больше делать.

Глава 17

Три дня спустя Мондар снова появился у постели Клетуса.
- Ну, Клетус, - сказал он, садясь на стул у кровати. - Большую часть времени с тех пор, как мы видались в последний раз, я провел, обсуждая ваш случай с другими членами нашей группы, имеющими больший опыт, чем я, в делах, подобных тому, что вы предложили. Все вместе мы разработали план действий, чтобы помочь совершиться чуду, которое вы запланировали. Наиболее острые споры вызвал вопрос, что лучше: чтобы вы ясно представляли себе процесс восстановления тканей или чтобы вам не были известны механизмы этого процесса.
- И к какому вы пришли решению? - поинтересовался Клетус.
- Мы решили, что чем меньше вы будете знать, тем лучше, - ответил Мондар.
- Значит, вы не хотите, чтобы я зрительно представлял себе, что происходит?
- Вот именно, - подтвердил Мондар. - Восстановительные процессы должны происходить без участия вашего сознания. Вы будете воздействовать на них только на уровне подсознательного. Чтобы научиться это делать, вам необходима практика. Поэтому я разработал комплекс упражнений, которым собираюсь обучить вас в течение следующих двух недель. Я буду приходить сюда каждый день и работать с вами до тех пор, пока вы не сможете выполнять упражнения самостоятельно. Затем я буду наблюдать за нашими успехами, пока вы, на мой взгляд, не обретете полный контроль над необходимыми областями. Затем мы советуем вам провести ту символическую операцию, во время которой ткани вашего правого колена будут перемещены в область левого колена, где должно произойти восстановление.
- Хорошо, - согласился Клетус. - Когда вы хотите начать упражнения?
- Прямо сейчас, если не возражаете, - предложил Мондар. - Начнем с того, что отодвинем тему, касающуюся вашего колена, на периферию вашего сознания. Есть какие-нибудь предложения относительно новой темы?
- Главная тема во Вселенной! - улыбнулся Клетус. - Я собирался поговорить с вами об этом в любом случае. Мне необходимо одолжить два миллиона МДЕ.
Секунду Мондар молча смотрел на него, затем произнес с усмешкой:
- Боюсь, у меня с собой столько нет. И вообще, здесь, вдали от Земли, такие суммы международных денежных единиц встречаются гораздо реже, чем на Земле. Они вам очень нужны?
- Очень нужны. Это абсолютно серьезно, - подтвердил Клетус. - Я бы хотел, чтобы вы поговорили со своими товарищами в Бахалле - или где-нибудь еще, если это необходимо. Я ведь не ошибаюсь, предполагая, что ваша организация может одолжить мне такую сумму, если вы решите, что дело того стоит?
- Не ошибаетесь, - задумчиво ответил Мондар. - Но вы должны согласиться, что это довольно необычная просьба для абсолютно ничего не имеющего бывшего подполковника Сил Альянса, который теперь эмигрирует на Дорсай. Что вы собираетесь делать с такими деньгами?
- Создать совершенно новый тип военного подразделения, - ответил Клетус. - Новый по организации, подготовке, техническому оснащению и тактическим возможностям.
- Используя, конечно же, дорсайских легионеров?
- Вы правы, - ответил Клетус. - Я собираюсь создать войско, по крайней мере в пять раз превосходящее существующие по своей эффективности. Подобная армия сможет предложить свои услуги по более низкой цене, чем Альянс и Коалиция, когда дело дойдет до отправки вооруженных сил на такую далекую от Земли колонию, как ваша. Я могу поднять жалование солдатам и офицерам этого подразделения и все равно набрать достаточно людей за меньшую сумму, чем дорсайцы получали раньше, просто потому, что для выполнения одной и той же работы нам потребуются меньшие силы.
- И вы предполагаете, что такое наемное войско вскоре погасит двухмиллионный долг?
- На этот счет у меня нет никаких сомнений, - ответил Клетус.
- Это было бы возможно при условии, что эти наемные солдаты оправдают ваши ожидания. Но как можно знать это заранее? Боюсь, Клетус, что нашей организации потребуются какие-нибудь гарантии, прежде чем мы одолжим вам такую крупную сумму денег.
- Гарантии, - заметил Клетус, - могут оказаться не обязательными, если одалживающий имеет хорошую репутацию.
- Вы хотите сказать, что вам уже приходилось одалживать два миллиона МДЕ раньше? - удивленно поднял брови Мондар.
- Я имею в виду военную, а не финансовую репутацию, - пояснил Клетус. - У ваших экзотийцев есть веское доказательство моей военной репутации. Маленькая группа дорсайских наемников без чьей-либо помощи справилась с тем, что не смогли сделать гораздо более многочисленные войска Альянса. А именно: по сути уничтожить Ньюленд как военную силу и выиграть для вашей колонии эту локальную войну. Вывод напрашивается сам собой: вашей колонии не нужны силы Альянса. Она может прекрасно защитить себя только с помощью дорсайских наемников. Я прав?
- Вы, конечно, привели убедительный аргумент, - признал Мондар.
- Гарантия этой сделки, следовательно, - продолжал Клетус, - лучшая из существующих гарантий в мире. Это гарантия безопасности колонии, которую будут обеспечивать дорсайские наемники до тех пор, пока не будет выплачен долг.
- Но что если... - нерешительно начал Мондар, - ваши дорсайцы нарушат наш договор? Я, конечно, не хочу вас обидеть, но в подобных делах нужно учитывать все возможные случаи. Если я не подниму этот вопрос, его поднимет кто-то другой. Что если после того, как мы одолжим деньги, вы подготовите свои войска, а затем откажетесь либо платить, либо обеспечивать безопасность этой колонии?
- В этом случае, - сказал Клетус, разводя руками, - кто же станет нас после этого нанимать? Удачливые наемники, как и все остальные торговцы, каким бы ни был их товар, могут развивать свое дело только если не подводят своих клиентов. Если мы возьмем ваши деньги и после этого не выполним наших обязательств, какая другая колония захочет рисковать, нанимая нас?
Мондар кивнул.
- Тоже убедительный аргумент, - проговорил он.
Мгновение он сидел, рассеянно глядя вперед, словно разговаривая с самим собой в каком-то потайном уголке своего мозга. Затем его взгляд снова устремился на Клетуса.
- Хорошо, - согласился он. - Я передам вашу просьбу относительно долга своим товарищам. Вы понимаете: это все, что я могу для вас сделать. Потребуется некоторое время, чтобы обсудить этот вопрос, и я не могу гарантировать вам, что будет принято положительное решение. Как я уже сказал, вы просите в долг очень большую сумму, и в общем-то у нас нет особых причин выполнить вашу просьбу.
- А я думаю, что есть, - убежденно произнес Клетус. - Если я правильно оцениваю вас, экзотийцев, одна из ваших конечных целей добиться полной независимости от каких-либо обязательств, с тем, чтобы свободно претворять в жизнь свою мечту. Временная помощь Альянса была вам нужна, но вы находились у него под пятой. Если вы сможете купить безопасность у наемных солдат без обязательств со своей стороны, вы добьетесь свободы, которой, как мне кажется, вы все-таки сильно жаждете. Два миллиона за надежную безопасность - небольшой риск ради возможности обрести такую свободу.
- Клетус, Клетус, - вздохнул Мондар. - Как жаль, что вы не экзотиец! - Он откинулся на спинку стула. - Я передам вашу просьбу. А теперь, думаю, пора заняться вашими упражнениями. Откиньтесь назад и постарайтесь достичь того состояния отрешенности и парения, которое вы мне описывали. Как вы, вероятно, знаете, оно называется состоянием регрессии. Я тоже войду в это состояние. Теперь, если вы готовы, присоединяйтесь ко мне и сосредоточьтесь на той изолированной крупинке жизни, на той единственной клетке, которая была ядром и началом вашего сознания. К этому первоначальному примитивному сознанию вы и должны сейчас вернуться...

* * *

...Через три недели Клетус с Арвидом прибыли на вокзал в Бахаллу.
Клетус еще не мог передвигаться без костылей, но процесс заживления обоих колен шел хорошо. Мужчины направлялись к аэробусу, который должен был отвезти их к той самой посадочной площадке, на которую подполковник Грим приземлился два месяца тому назад. Дорога, по которой Клетус приехал в город, теперь, когда партизан больше не было, реконструировалась, поэтому пассажиров доставляли к шаттлу аэробусом.
Когда они пересекли главный зал вокзала, перед ними появился офицер Альянса. Это был лейтенант Билл Атье. Он был пьян - не настолько, чтобы спотыкаться или заговариваться, но, когда он встал на их пути, в глазах его горел недобрый свет. Клетус остановился. Арвид сделал полшага вперед, но Клетус положил ему руку на плечо, и молодой человек молча остановился.
- Улетаете на Дорсай, не так ли, подполковник? - спросил Атье, не обращая внимания на Арвида. - Теперь, когда здесь все так мило закончилось, вы отправляетесь в путь?
Клетус оперся на костыли. Даже сейчас, согнувшись, ему приходилось смотреть вниз, чтобы встретить взгляд налитых кровью глаз Атье.
- Вы думаете, что спокойно уедете. - Атье засмеялся. - Нет, сэр, я не хочу отпускать вас, не выразив вам своей благодарности. Я мог бы предстать перед следственной комиссией, если бы не вы, сэр. Спасибо, сэр.
- Все в порядке, лейтенант, - попытался успокоить его Клетус.

Предыдущая страница 12 Следующая страница


13 гордон диксон

- Правда? Все в полном порядке, - передразнил его речь Атье. - Меня запихнули в библиотеку, хотя я мог просто получить выговор, и, возможно, чуть дольше дожидаться очередного звания. Зато меня убрали подальше от поля боя, где я мог снова сделать что-нибудь не так, а может, - кто знает? - взять реванш за то, что возле ущелья Эттера не был таким же сообразительным, как вы.
- Лейтенант... - рычание Арвида не предвещало ничего хорошего.
- Не надо, - вновь остановил его Клетус, все еще опираясь на костыли. - Пусть говорит.
- Спасибо, подполковник, спасибо, сэр... черт вас возьми! - Голос Атье неожиданно сорвался. - Неужели ваша драгоценная репутация для вас значит так много, что нужно было похоронить меня живьем? По крайней мере, вы могли позволить мне получить по заслугам и оставить при себе эту вашу показную доброту! Как будто вы не знаете, что теперь у меня никогда не будет возможности снова участвовать в сражении! Как будто не знаете, что приговорили меня навсегда! Что мне теперь делать - торчать в библиотеке всю оставшуюся жизнь, ничего не видя, кроме книг?
- Попробуйте их почитать! - Клетус попытался говорить тихо. Но его слова долетели до толпы, которая уже собралась вокруг них, и его упрек зазвучал безжалостно и жестоко. - Таким образом вы сможете хоть что-нибудь узнать о том, как командовать войсками во время боя. Пошли, Арв.
Он перебросил костыли на одну сторону и обошел Атье. Арвид последовал за ним. Позади, когда толпа снова сомкнулась за ними, они услышали хриплый крик лейтенанта.
- Я буду читать, ладно! - зазвенел его голос за их спинами. - Я буду читать до тех пор, пока не стану умнее вас, подполковник!

Глава 18

Через полгода Клетус не только окончательно излечился, но и был готов приступить к работе, которую собирался проделать на Дорсае.
Он бежал вверх по длинному склону к озеру Атан, на противоположном берегу которого в пригороде города Форали на планете, называемой Дорсай, находился дом Ичана Хана. Ему оставалось пробежать еще две мили из ежедневных пятнадцати.
Шаг Клетуса стал короче, а дыхание более глубоким, но это было единственное, что изменилось. Скорость оставалась прежней.
Прошло почти пять месяцев с тех пор, как с его ног сняли гипс, под которым оказались абсолютно здоровые колени. Медикам очень хотелось провести ряд исследований и анализов, чтобы попытаться понять произошедшее чудо, но Клетуса ждали неотложные дела. Через неделю, ковыляя на ногах, которые только что начали заново учиться ходить, он с Арвидом, Мелиссой и Ичаном Ханом сел в корабль и отправился на Дорсай.
С тех пор, как они с Мелиссой решили пожениться, он в качестве гостя жил в доме у Ичана, и с момента прибытия, не щадя себя, занимался физической подготовкой.
Методы его тренировок были простыми и, за исключением одного момента, общепринятыми. В основном он проводил дни, бегая, плавая и лазая по лабиринту. Это лазание и было необычным элементом тренировок. Клетус попросил построить и постоянно увеличивать в объемах нечто вроде лабиринта из стальных трубок, пересекавшихся на различной высоте и под различными углами. Лабиринт теперь имел уже футов тридцать в высоту, двадцать в ширину и более пятидесяти в длину.
Сейчас, через шесть месяцев после того, как Клетус покинул госпиталь на Культисе, его день начинался со строго вертикального подъема при помощи одних только рук и без передышки до самой верхней точки по канату, привязанному к ветке дерева на высоте восьмидесяти футов. Добравшись до ветки, он продвигался по ней футов на десять и спускался по более короткой, только пятидесяти футов длиной, веревке. Повиснув на ее конце, он начинал раскачиваться, пока размах его движения не доходил до верхней перекладины лабиринта, за которую он хватался. Следующие тридцать минут он лазал по нему, делая маршруты своих путешествий все более сложными и утомительными по мере разрастания лабиринта и улучшения его физического состояния.
После этого - пробежка на расстояние в пятнадцать миль. Сначала Клетус бежал почти по ровной местности, но вскоре начинались разной высоты холмы и склоны. Маршрут заканчивался крутым склоном длиной в две мили.
Здесь росли похожие на сосны деревья, за которыми просматривалось озеро Атан.
Подбегая к берегу, Клетус, не замедляя хода, с разбега нырял в мелкие воды озера. Он всплывал на поверхность и пересекал озеро, ширина которого в этом месте достигала полмили. Затем выбирался на противоположный берег, на котором, окруженный деревьями, стоял длинный, с низкой крышей и довольно простой отделкой, дом Ичана.
Вода в горном озере была холодной, но Клетус не замерзал. Она казалась ему, разгоряченному во время пробежки, приятно прохладной. Во время плавания, как и во время всех остальных упражнений он был в кроссовках, носках, шортах и рубашке. За это время Клетус так привык к весу пропитанных водой кроссовок и одежды, что перестал их замечать.
Он плыл энергично, глубоко опуская руки, ритмично поворачивая голову к правому плечу, чтобы глотнуть чистого горного воздуха. Его ноги оставляли позади сплошной пенистый след.
Перейдя на плавный, неторопливый ритм, он достиг мелководья на противоположном берегу озера и коснулся ногами дна.
Клетус посмотрел на часы и, не спеша, побрел вверх по склону к раздвижному окну на первом этаже дома, через которое можно было проникнуть прямо в его спальню. Через десять минут, приняв душ и переодевшись, он присоединился к Мелиссе и Ичану, завтракавшим в залитой солнцем столовой.
- Как прошла тренировка? - спросила Мелисса.
Она улыбнулась ему, и между ними возникла теплая волна взаимного чувства. Шесть месяцев каждодневного общения разрушили все существовавшие между ними преграды. Клетус слишком располагал к себе, а Мелисса была очень отзывчивой. Их не могло не тянуть друг к другу при таком тесном общении. Теперь их отношения достигли такого этапа, когда то, что оставалось невысказанным, было важнее произнесенных слов.
- Пробежал пятнадцать миль быстрее обычных шести минут, - похвастался он. - Немногим более десяти минут ушло на то, чтобы переплыть озеро, - он посмотрел на Ичана. - Думаю, пора организовать ту демонстрацию, которую я планировал. Мы можем использовать беговую дорожку на стадионе в Форали.
- Я займусь этим, - пообещал Ичан.
Через три дня состоялось запланированное Клетусом мероприятие. На стадионе Форали, освещенном теплым августовским солнцем, собралось более восьмидесяти имеющих высокие звания дорсайских офицеров, которых пригласил Ичан. Они сидели перед большим экраном, на который поступала информация от различных датчиков, расположенных на теле Клетуса.
Клетус был в своей обычной тренировочной одежде. Ни лабиринта, ни бассейна не было, демонстрировалась исключительно выносливость. Как только все приглашенные расселись, Ичан встал у приборов, чтобы передавать информацию датчиков на экран для всеобщего обозрения, и Клетус побежал.
Все присутствующие офицеры ознакомились с историей Клетуса. Особенно с тем, что произошло на Культисе, и знали о почти чудесном восстановлении его раненого колена. Они с интересом наблюдали, как он со скоростью около десяти миль в час наматывал круги по дорожке стадиона. После первой мили он замедлил бег до скорости восемь миль в час, и его пульс, который достигал ста семидесяти ударов в минуту, упал до ста сорока.
Приближаясь к четырехмильной отметке, Клетус бежал довольно легко и дышал ровно. Но затем, хотя его скорость и не увеличивалась, пульс снова стал учащаться и к концу шестой мили достиг ста восьмидесяти ударов. Здесь Клетус стал терять скорость. Восьмую милю он пробежал со скоростью семь миль в час, в девятую закончил, преодолевая лишь шесть миль в час.
Он сделал еще два круга по стадиону. К концу девятой мили он бежал уже почти в разминочном темпе. Ясно было, что он выдохся. Но каждый, не говоря уже о человеке, который полгода назад был калекой с протезом вместо колена, после такого представления должен был вызвать гул восхищения со стороны зрителей.
Некоторые из них встали с мест, горя желанием выйти на поле и поздравить Клетуса, который заканчивал свою десятую милю. Очевидно, последнюю в этом необычном забеге.
- Еще минутку, джентльмены, пожалуйста, - попросил Ичан Хан. - Если вы задержитесь на своих местах еще некоторое время...
Он повернулся и махнул Клетусу, который пробегал мимо десятимильной отметки, расположенной прямо перед зрителями. Клетус кивнул и продолжал бег.
Затем к крайнему удивлению наблюдавших, произошло нечто непонятное.
По мере того как Клетус продолжал бежать по дорожке, его шаг становился тверже, а дыхание выровнялось. Он не сразу набрал скорость, но его пульс, как было видно на экране, стал замедляться - сначала неравномерно. Упадет на несколько ударов - затем держится на одном уровне, затем - еще немного вниз. Но бег продолжался, и пульс стал выравниваться. К тому времени, как Клетус оказался перед наблюдавшими за ним офицерами, частота его пульса снова равнялась ста пятидесяти ударам в минуту.
А скорость бегуна увеличивалась! Не намного: он теперь преодолевал шесть миль в час. Но скорость была постоянной, и Клетус продолжал описывать круги вокруг стадиона!
Он сделал еще шесть кругов - три мили - и в конце третьей его скорость и частота пульса все еще были прежними.
После этой дополнительной третьей мили, он перешел на шаг. Еще раз без каких-либо признаков усталости обошел стадион и остановился перед группой офицеров с нормальным дыханием и пульсом.
- Вот и все, джентльмены, - сказал он, обращаясь к зрителям. - Теперь мне потребуется немного времени, чтобы ополоснуться, а вы отправляйтесь в дом Ичана, где мы сможем поговорить в более удобной и уютной обстановке. Я присоединюсь к вам минут через двадцать. А пока, без каких-либо объяснений с моей стороны, обсудите то, что видели. Скажу только одно: то, что я сейчас сделал, подвергло мое тело более суровому испытанию, чем это обычно бывает необходимо. Однако, как вы видите, я его выдержал.
Он повернулся и пошел к раздевалке, расположенной в другом конце стадиона. Офицеры направились к аэробусу, снятому Ичаном, и полетели в дом к полковнику.
Стеклянная стена длинной гостиной была поднята, так что комната и внутренний дворик превратились в один большой холл. Подали напитки и закуски. Немного времени спустя к гостям присоединился Клетус.
- Как вам известно, - начал он, стоя лицом к образовавшим полукруг, сидящим на стульях, офицерам, - все вы приглашены сюда, так как я надеюсь, что вы захотите принять участие в работе по созданию принципиально нового типа военного подразделения, командиром которого я собираюсь стать.
Офицеры и солдаты будут получать во время подготовительного периода только стипендию, но впоследствии их жалованье как минимум вдвое превысит обычное. Само собой разумеется, мне нужны лучшие из лучших, и этим лучшим придется отдать не только все свое время, но весь свой энтузиазм созданию нового войска, о котором я мечтаю. - Он сделал паузу. - Это одна из причин представления, которое я устроил и на котором вы присутствовали. То, что вы видели, можно считать демонстрацией выносливости, по крайней мере в полтора раза превосходящей ту, которая определяется уровнем моей внутренней энергии и физической подготовки. Короче говоря, я только что дал вам пример того, как один человек может превратиться в одного с половиной.
Он замолчал, посмотрел по очереди всем в лицо и только потом продолжил:
- Смею надеяться, - он говорил медленно и значительно, - что все солдаты и офицеры военного подразделения, которое я создаю, смогут к окончанию подготовки умножить свои возможности по крайней мере настолько же. Это первое предварительное условие для каждого, кто пожелает пуститься со мной в эту авантюру.
Он неожиданно улыбнулся.
- А теперь расслабьтесь и отдохните. Побродите по дому, осмотрите мои самодельные снаряды для тренировок, задавайте любые вопросы. С теми, кто решит присоединиться к нам, мы снова встретимся здесь через несколько дней. Это все.
Он направился к столикам с напитками и закусками. Сидевшие встали, разбились на небольшие группы и вскоре послышался гул голосов.
К вечеру большинство гостей уехало. Двадцать шесть из них перед отъездом заявили Клетусу о своем желании служить в его армии. Еще столько же офицеров пообещали все обдумать и связаться с ним в течение следующих двух дней. Осталась небольшая группа тех, кто отдал себя в руки Клетуса еще до демонстрации. Они собрались после обеда в гостиной, где уже опустили стену, на совещание.
Среди оставшихся были Арвид, плечо которого уже совсем зажило после ранения, майоры Свахили и Дэвид Ап Морган, чья семья жила в Форали.
Другие офицеры Ичана все еще находились в Бахалле, командуя армией дорсайцев, оставшихся охранять колонию Экзотики после того, как Альянс отозвал свои войска вместе с генералом Бэтом Трейнором. На Земле в штабе Альянса опасения генералов в связи с отбытием войск не разделили. Там радовались неожиданной возможности получить почти полдивизии людей, крайне необходимых для выполнения военных операций в других новых мирах.
Кроме Арвида, Ап Моргана, Свахили и полковника Хана, на совещании присутствовали два старых друга Ичана - полковник Ледерль Дарк и бригадный генерал Тоска Арас. Дарк, худой и лысый мужчина, казалось, состоял из одних костей и длинных мышц и имел несколько щегольской вид. Тоска Арас был маленьким, аккуратным, чисто выбритым человеком с бледно-голубыми глазами и взглядом твердым, как ствол винтовки.
- Тех, кто до конца недели не решит, присоединиться к нам или нет, не стоит и брать, - сказал им Клетус. - Из тех, с кем я говорил сегодня, мы, по моим оценкам, получим пятьдесят хороших офицеров, десять из которых, пожалуй, отсеются во время подготовки. Так что нет смысла терять время. Мы можем приняться за составление списка людей и графика занятий. Мы подготовим офицеров, а они подготовят солдат.
- Кто будет отвечать за занятия по особой энергии? - спросил Ледерль Дарк.
- Сначала придется мне, - ответил Клетус. - В данный момент больше некому. И всем вам во время этих занятий придется присоединиться к прочим офицерам. Все остальное вы сможете делать без моей помощи. Фактически нужно просто пробовать с ними в общем-то стандартные боевые задачи, только с точки зрения новой системы организации.
- Сэр, - обратился к нему Арвид, - извините меня, но я по прежнему не понимаю, зачем нужно перекраивать всю организационную структуру. Люди в вашей армии будут чувствовать себя слишком непривычно.
- Это не принесет особого вреда, - ответил Клетус. - Мне следовало поговорить со всеми вами раньше. Дело заключается в следующем: войско, разбитое на группы, взводы, роты, батальоны и так далее предназначается для ведения таких войн, которые являются обычными по своему типу, но с которыми мы не столкнемся здесь, в новых мирах. Наши боевые единицы должны быть похожими, скорее, на команду спортсменов, чем на боевую единицу старого типа. Тактика, которую они будут применять, - моя тактика - не годится для армий, противостоящих друг другу в серьезном сражении. Она даст результаты, если ею воспользуются отдельные, почти независимо действующие группы, усилия которых координируются не столько иерархией командования, сколько тем, что, подобно хорошим игрокам команды, они отлично знают друг друга и могут предсказать поведение остальных в сложившейся ситуации и предвидеть ответ товарищей на свои действия.
Клетус замолчал и оглядел присутствующих.
- Есть кто-нибудь, кто не понимает этого? - спросил он.
Ичан прокашлялся.
- Мы все понимаем то, что вы говорите, Клетус, - сказал он. - Вы хотите сократить отделение до шести человек и разделить его на две команды по три человека в каждой. Из четырех отделений вы составляете группу, которой будет командовать старший или младший офицер, а две группы - это уже отряд. Все это достаточно просто, но откуда нам знать, как сработает такая система, пока мы не увидим это на практике?
- Ниоткуда, конечно же, ниоткуда, - кивнул Клетус. - Но пока ваша задача - хорошо усвоить теорию. Основной принцип заключается в том, что, начиная с отдельного человека и кончая самой крупной группой, находящейся под военным командованием Дорсая, каждая единица должна быть способна решать задачи, ощущая себя равноправным членом одной команды. То есть, от каждого из трех солдат требуется действовать в полном согласии с двумя другими членами своей команды, не пользуясь никакой связью, кроме нескольких условных слов и сигналов, которые побуждают остальных к стандартным действиям в ответ на любую возникшую ситуацию. Аналогично, две команды в любом из отделений должна работать как партнеры, обмениваясь только несколькими условными словами или сигналами. Точно так же четыре отделения обязаны функционировать как группа в отряде, которая знает свою роль в каждой из сотни или более групповых операций, обозначающихся условными словами или сигналами. Двум отрядам необходимо уметь действовать вместе почти инстинктивно, как одно соединение. Его командир должен быть подготовлен таким же образом и уметь согласованно работать с командирами соединений, с которыми он связан.
Клетус замолчал. В гостиной снова ненадолго воцарилась тишина.
- Вы говорили, что представите нам модели ситуаций и поведения бойцов, - напомнил Тоска Арас. - Вы разработаете варианты совместных действий, которые должны начинаться после условного сигнала?
- Я их уже разработал, - ответил Клетус.
- Разработали? - Голос Араса чуть не сорвался от удивления. - Но их должны быть тысячи?
Клетус покачал головой.
- Чуть больше двадцати трех тысяч, если быть точным, - сказал он. Но мне кажется, вы упустили суть. Действия отделения включаются в действия группы, точно так же, как действия группы включены в действия отряда.
Короче говоря, это как язык с двадцатью тремя тысячами слов. Существует бесконечное число комбинаций, но присутствует и логическая структура. Как только вы овладеете структурой, выбор слов в предложении становится строго ограниченным. Фактически, каждый раз остается только один идеальный вариант.
- Зачем же все-таки тогда такая сложная организация? - спросил Дэвид Ап Морган.
Клетус повернулся к молодому майору.
- Ценность системы, - сказал он, - не в том, что существует большое число комбинаций тактических действий, а в том, что любые действия крупных подразделений подразумевают определенный спектр выбора действия для меньших подразделений. Так что отдельный солдат, восприняв условный сигнал, общий для соединения, к которому он относится, сразу определит границы действий всех отрядов, всех групп и его собственной команды.
Клетус снова замолчал.
- Короче говоря, - продолжал он через несколько секунд, - никто не следует слепо приказам, отдаваемым командующим всего военного подразделения. Вместо этого все, вплоть до отдельного солдата, реагируют с полным пониманием сути происходящего, как реагировал бы член спортивной команды при совместных действиях. В результате всякие не правильно понятые или неверные приказы, недоразумения, нарушения связи и другие подобные вещи, которые могут отрицательно повлиять на исход сражения, исключается.
И не только это. Начиная с рядовых солдат, каждый нижестоящий готов занять место офицера, имея девяносто процентов тех знаний, которые имел его командир, выбывший из строя.
Арвид восхищенно присвистнул. Остальные офицеры посмотрели в его сторону. Он один в этой комнате никогда не был боевым офицером Дорсая.
Молодой человек смутился.
- Это революционная идея, - сделал вывод Тоска Арас. - Более чем революционная, если она сработает на практике.
- Должна сработать, - уверенно ответил Клетус. - Вся моя система стратегии и тактики разработана для войск, которые в состоянии действовать по такому принципу.
- Ну, посмотрим. - Арас взял толстую книгу, которую получил, как каждый из них, сразу же после обеда и которая с тех пор лежала у него на коленях, и встал. - Старая собака, пытающаяся научиться новым трюкам, - в моем случае это не преувеличение. Если остальные не возражают, я пойду делать домашнее задание.
Он пожелал всем доброй ночи и вышел. За ним потянулись остальные.
Остались только Ичан и Арвид. Арвид - для того, чтобы извиниться за свой свист.
- Понимаете, сэр, - откровенно объяснил он Клетусу, - до меня вдруг все дошло совершенно неожиданно. До этого я ничего не понимал. А теперь вижу, как все это связано в единое целое.
- Хорошо, - сказал Клетус. - Считай, для тебя половина дела уже сделана.
Арвид последовал за остальными. Клетус посмотрел на Ичана.
- А вы понимаете, как все связывается в единое целое?
- Думаю, что да, - ответил Ичан. - Но помните: я ведь последние полгода жил вместе с вами, и уже изучил большую часть моделей из вашей книги.
Он протянул руку, взял бутылку, стоявшую за стаканами, выстроенными в ряд на маленьком столике, и не торопясь налил себе немного виски.
- Вам не следует ожидать многого в ближайшее время, - сказал он, делая глоток из стакана. - Любой военный хоть немного, да консервативен. Такова наша природа. Но они прорвутся, Клетус. Быть дорсайцем для нас значит не просто так называться, а и кое-что еще...
Он оказался прав. Немного времени спустя, к тому времени, когда программа подготовки офицеров уже стала претворяться в жизнь, все, кто сидел тем вечером в гостиной Ичана, знали свое пособие назубок. Клетус разделил пожелавших вступить в его армию офицеров между этой шестеркой, примерно по десять человек в группе, и подготовка началась.
Клетус вел курс, который он назвал просто: «Расслабление». На этих занятиях офицеры должны были научиться пользоваться дополнительным источником энергии, наличие которой он продемонстрировал им на стадионе Форали после того, как дошел до состояния изнеможения. На первом занятии присутствовали шестеро. Ичан был среди них, хотя он еще раньше немного освоил методы и приемы. Последние пару месяцев Клетус занимался с ним и Мелиссой, и оба его ученика уже добились заметных успехов.
Но Ичан предположил, а Клетус с ним согласился, что его присутствие на занятиях покажет остальным, что не только Клетус может добиться необыкновенных результатов.
Клетус начал занятие незадолго до полудня, после того, как они выполнили полную дневную программу тренировок, включающую лабиринт, бег и плавание. Они немного утомились после физических упражнений, и их желудки были пустыми, так как со времени завтрака прошло уже много часов. Короче говоря, они были в состоянии, способствующему максимальному усвоению его программы.
Клетус выстроил их за длинной стальной перекладиной, покоившейся на двух столбах на высоте плеч.
- Хорошо, - сказал он им. - Теперь все встаньте на правую ногу. Вы можете вытягивать руки и касаться перекладины кончиками пальцев, чтобы удержать равновесие, но поднимите левую ногу и не опускайте ее до тех пор, пока я не дам команду.
Они подчинились. Их позы были несколько нелепы. Сначала некоторые даже смеялись, но улыбки исчезли, когда ноги, на которых они стояли, начали уставать. Давление веса их тел на мышцы одной ноги начало причинять боль, только тогда Клетус приказал им поменять ногу. Они стояли на левой ноге, пока мышцы икры и бедра не начали дрожать от напряжения. Клетус велел им опять поменять ногу, затем опять и опять, каждый раз сокращая интервалы, так как мышцы уставали все быстрее и быстрее. Вскоре офицеры стояли перед ним так нетвердо и неуверенно, словно до этого долгое время были прикованы к постели.
- Хорошо, - весело сказал Клетус. - А теперь встаньте на прямые руки. На этот раз можете удерживать равновесие, прислонив ноги к перекладине.
Они выполнили его приказ, и Клетус отдал им следующей:
- Оторвите одну руку от земли. Стойте на одной руке.
Они повторили все то, что проделывали, стоя на ногах. Только руки уставали значительно быстрее. Вскоре Клетус разрешил закончить упражнение, и все попадали на землю, не чувствуя ни рук, ни ног.
- Ложитесь на спину, - приказал он. - Ноги выпрямить и развести в стороны, руки прижать к бокам. Не напрягайтесь, ложитесь так, чтобы вам было удобно. Смотрите на небо.
Они повиновались.
- А теперь, - сказал Клетус, медленно прохаживаясь вдоль ряда, - лежите, расслабившись, пока я буду говорить. Смотрите на небо...
Небо было высоким и ярко-голубым, лишь несколько облачков лениво плыли по нему.
- Сосредоточьте свое внимание на ощущениях в ваших руках и ногах теперь, когда они уже не испытывают нагрузок. Осознайте, что теперь земля поддерживает вас, и будьте ей за это благодарны. Скажите себе мысленно, что ваши конечности отяжелели, и вы не можете шевельнуть ими. Смотрите на небо и повторяйте эти слова. Почувствуете, каким тяжелым и расслабленным стало все ваше тело, какими вялыми стали ваши руки и ноги. Почувствуйте, как расслабилась ваша шея, мышцы челюстей, лица, даже кожи черепа.
Повторяйте себе, что все части вашего тела расслабились и смотрите на небо. Я буду продолжать говорить, но вы не обращайте на меня внимания.
Сосредоточьте все свое внимание на том, что вы сами говорите себе, на том, что вы чувствуете и на том, какое над вами небо...
Он продолжал ходить туда-сюда и говорить. Через некоторое время уставшие люди, успокоенные своим расслабленным состоянием и медленным движением облаков, убаюканные приятным, монотонным звуком его голоса, перестали воспринимать смысл слов. Арвиду, лежавшему в конце ряда, казалось, что голос Клетуса ослабел и стал далеким-далеким, как все вокруг него. Лежа на спине, он не видел ничего, кроме неба. Словно планеты под ним не существовало, только мягко давила трава на спину, не давая ему упасть. В бесконечной синеве медленно проплывали облака, и Арвиду казалось, что он плывет вместе с ними.
Легкий толчок неожиданно и резко вернул его к действительности.
Клетус, улыбаясь, стоял над ним.
- Хорошо, - сказал Клетус твердым тихим голосом, - вставай и иди туда.
Арвид подчинился. С трудом приняв вертикальное положение, он отошел, как показал Клетус, футов на десять в сторону. Остальные все еще лежали на земле, и Клетус что-то им говорил. Затем Арвид увидел, что он задержался у ног Дэвида Ап Моргана и прикоснулся к подошве его правого ботинка.
- Хорошо, Дэвид, - сказал Клетус, продолжая свой путь и не меняя интонации, - вставай и присоединяйся к Арвиду.
Закрытые глаза Дэвида резко открылись. Он встал и пошел к Арвиду.
Стоя в стороне, они наблюдали, как Клетус выводил из сна остальных офицеров до тех пор, пока на траве не осталось никого, кроме Ичана, глаза которого были широко открыты.
Неожиданно хмыкнув, Клетус замолчал.
- Хорошо, Ичан, - сказал он. - Мне нет смысла пытаться погрузить вас в сон. Вставайте и присоединяйтесь к остальным.
Ичан встал. Когда все собрались вместе, они еще раз посмотрели на Клетуса.
- Смысл заключается не в том, чтобы заснуть. Но пока это не ваша забота. Кто из вас помнит чувство, похожее на ощущение парения, до того, как вы отключились?
Арвид и еще трое офицеров подняли руки. Ичан был одним из них.
- На сегодня все, - сказал Клетус. - Завтра попробуем проделать то же самое, но без предварительной нагрузки на мышцы. Вернувшись к себе, попробуйте повторить все сами, по меньшей мере три раза до завтрашнего утра. Если хотите, можете попытаться заснуть таким образом. Мы соберемся здесь в то же время на том же месте.
Следующие несколько занятий Клетус работал со своими учениками над тем, чтобы все они могли достичь состояния парения, не заснув при этом.
Когда этот этап был пройден, он понемногу стал обучать их самоконтролю над болью и некоторыми другими ощущениями. Когда они усвоили и это, он постепенно стал учить их переходить из расслабленного состояния в движение - сначала заставляя их достичь чувства парения стоя, затем - продвигаться медленно и ритмически вперед, и наконец - занимаясь практически любой деятельностью, даже самой активной. После этого им осталось только научиться использовать состояние транса в различных типах самоконтроля при всех видах активности.
Когда программа занятий была исчерпана, Клетус отпустил их, и они, в свою очередь, стали учителями других офицеров, которые потом должны были приступить к обучению солдат, находившихся под их командованием.
Прошло почти три месяца, и офицеры достигли уровня, при котором они могли уже приступать к подготовке подчиненных им подразделений. Начался набор дорсайских солдат и дополнительный набор дорсайских офицеров вместо тех, кто отсеялся.
Как раз в это время Клетус получил толстый конверт с вырезками из газет, присланный ему специальной службой с Земли, с которой он связался прежде чем покинуть Бахаллу. Он пошел в кабинет Ичана и вскрыл конверт.

История, которую он узнал из газет, особой сложностью не отличалась.
Коалиция, воодушевленная несколькими зажигательными речами Доу де Кастриса, собралась заявить протест против использования наемных войск, в частности дорсайцев, в новых мирах.
Клетус снова сложил все вырезки в конверт и отнес их в кабинет, где держал свою корреспонденцию. Он направлялся к террасе и увидел там Мелиссу, читавшую книгу.
Было позднее лето. Солнце уже начало опускаться за далекие пики гор.
Клетус постоял немного, наблюдая за девушкой, не подозревавшей о его присутствии. Ее лицо, освещенное лучами солнца, казалось умиротворенным и каким-то более мудрым, чем в Бахалле.
Он вышел на террасу. Услышав его шаги, она оторвалась от книги и посмотрела на него. Когда он поймал взгляд Мелиссы, ее глаза слегка расширились. Он смотрел на нее очень серьезно. Через секунду он заговорил.
- Ты выйдешь за меня замуж, Мелисса? - спросил Клетус.
Синева ее глаз была такой же глубокой, как сама вселенная. И снова, как уже однажды было в госпитале в Бахалле, ее взгляд, казалось, разрушил стену одиночества, которую жизнь и опыт обещания с людьми вынудили его построить вокруг себя. Она долго смотрела на него, прежде чем ответить.
- Если ты действительно этого хочешь, Клетус, - ответила она наконец.
- Хочу, - ответил он.
Он не лгал. Но хотя они по-прежнему смотрели друг другу в глаза, защитная стена снова сомкнулась вокруг его внутреннего «я», и что-то сказало ему о том, что впереди еще будет ложь.

Глава 19

Свадьба должна была состояться через две недели. Тем временем Клетус, видя, что его планы по созданию на Дорсае вооруженных сил нового типа стали осуществляться, отправился назад на Культис, в Бахаллу, чтобы поговорить с Мондаром, и далее - на Ньютон в поисках нанимателей для своей новообразованной армии дорсайцев.
В Бахалле Мондар пригласил его к себе на обед. За столом Клетус ввел экзотийца в курс дела. Мондар слушал с интересом, заметно возросшим, когда Клетус перешел к рассказу о выработке специальных навыков самоконтроля, которым по его инициативе обучали будущих офицеров и солдат его армии.
После обеда они вышли на одну из многочисленных террас дома и продолжили разговор под ночным небом.

Предыдущая страница 13 Следующая страница


Тактика ошибок 14

- А там, - сказал Клетус, когда они стояли, обдуваемые теплым ночным ветром и смотрели вверх, - и показал на желтоватую звезду, стоявшую низко над горизонтом, - должно быть, ваша вторая планета, Мара. Как я понимаю, у вас там тоже есть довольно большая колония.
- О, да, - ответил Мондар, задумчиво глядя на звезду.
- Жаль, - сказал, поворачиваясь к нему, Клетус, - что они не свободны от влияния Альянса и Коалиции, как колония Культиса теперь, когда мы позаботились о ньюлендцах.
Мондар оторвал глаза от звезды, повернулся лицом к Клетусу и улыбнулся.
- Вы предлагаете, чтобы Экзотика наняла вашу новую армию для того, чтобы выбить войска Альянса и Коалиции? - усмехнулся он. - Клетус, помощь, оказанная вам и так уже довольно сильно отразилась на наших финансах. Кроме того, завоевание других народов и территорий в принципе идет вразрез с нашей философией. Вам не следует нам это предлагать.
- А я этого не предлагаю, - ответил Клетус. - Я только прошу вас обдумать возможность строительства электростанции на Северном полюсе Мары.
Некоторое время Мондар молча смотрел на Клетуса сквозь темноту.
- Электростанция? - медленно переспросил он наконец. - Клетус, какую новую хитрость вы придумали?
- Едва ли это хитрость, - ответил Клетус. - Скорее, попытка правильно оценить ситуацию на Маре, с экономической и других точек зрения. Альянс и Коалиция находятся на пределе экономических возможностей, стараясь сохранить свое влияние в различных колониях всех новых миров. Здесь они оказались не у дел, но они по-прежнему сильны на Маре, на Фриленде и Новой Земле, на Ньютоне и Кассиде и даже до определенной степени на наиболее молодых из миров Солнечной системы - Марсе и Венере. Фактически, можно сказать, что напряжение обеих группировок достигло предела. Рано или поздно они неизбежно дадут трещину, и скорее всего первым не выдержит Альянс, который потратил больше средств и сил на поддержку колоний в новых мирах, чем Коалиция. Теперь, если либо Альянс, либо Коалиция сойдет со сцены, оставшийся получит все то влияние, которым раньше обладал его противник. Вместо двух больших спрутов, протянувших свои щупальца ко всему, что есть в новых мирах, появится один громадный спрут. Вы ведь этого не хотите?
- Нет, - ответил Мондар.
- Тогда ясно, что в ваших интересах позаботиться о том, чтобы, скажем на Маре, ни Альянс, ни Коалиция не взяли верх, - продолжал рассуждения Клетус. - После того, как мы позаботились о Ньюленде, а вы предложили силам Альянса покинуть планету, люди, которых отозвал Альянс, были направлены туда, где Альянсу грозила опасность не выдержать противостояние Коалиции. Коалиция же отозвав своих людей из Ньюленда, которых было не так уж мало, отправила их всех на Мару. Таким образом Коалиция сделала шаг к тому, чтобы одержать верх над Альянсом на Маре.
- Итак, вы предлагаете нам нанять некоторых ваших новоподготовленных дорсайцев, чтобы они сделали на Маре то, что вы организовали здесь? - Мондар добродушно улыбнулся. - Разве я вам не говорил, что согласно нашей философии нецелесообразно улучшать свое положение посредством военных завоеваний или других насильственных акций? Клетус, империи, созданные при помощи оружия, построены на песке.
- Повторяю, - сказал Клетус, - я ничего подобного не предлагаю. Я просто предлагаю вам построить электростанцию. Ваша колония на Маре занимает субтропический пояс одного из больших континентов. Соорудив электростанцию на Северном полюсе, вы не только распространите свое влияние на субарктические районы, но и сможете продавать электроэнергию всем маленьким независимым колониям, находящимся в умеренных зонах. Ваши завоевания на этой планете окажутся исключительно мирными, так как не выйдут за рамки сферы экономики.
- Все маленькие колонии, о которых вы упомянули, - заметил Мондар, немного наклонив голову и искоса наблюдая за Клетусом своими голубыми глазами, - находятся под влиянием Коалиции.
- Это даже к лучшему, - ответил Клетус. - Коалиция не может позволить себе строительство электростанции.
- А как мы сможем себе это позволить? - спросил Мондар и покачал головой. - Клетус, Клетус, мне кажется, вы думаете, что народы Экзотики сделаны из денег.
- Вовсе нет, - возразил Клетус. - Вам придется только оплатить основную рабочую силу, необходимую для строительства здания. Вы, должно быть, можете заключить соглашение о покупке в кредит оборудования и найме специалистов, необходимых для запуска станции.
- С кем? - спросил Мондар. - С Альянсом? Или с Коалицией?
- Ни с кем из них, - живо ответил Клетус. - Кажется, вы забыли, что здесь, в новых мирах, существует еще одна группа колоний, притом довольно преуспевающая.
- Вы имеете в виду научные колонии на Ньютоне? - спросил Мондар. - Но мы с ними находимся на противоположных философских позициях. Они выступают за изолированное общество, которое должно избегать контактов с чужаками.
Мы же ценим индивидуализм, но цель нашего существования - забота обо всей человеческой расе. Боюсь, что между ньютонианцами и нами существует естественная антипатия, - Мондар вздохнул. - Согласен, что мы должны искать пути сближения и обходить эмоциональные барьеры между нами и другими людьми. Но это не просто. И потом, в любом случае финансовые дела ньютонианцев обстоят не лучше наших. С какой стати они предоставят нам кредит, оборудование и услуги высококвалифицированных специалистов, не состоя в Альянсе?
- Но к тому времени, как срок соглашения истечет, такая электростанция с лихвой окупит их затраты. И вы выплатите им и кредит, и проценты за него, - объяснил Клетус.
- Несомненно, - кивнул Мондар. - Но все равно капиталовложения и срок кредита слишком велики для людей, находящихся в их положении. Человек, имеющий скромные доходы, не станет вдруг заниматься рискованными и не приносящими немедленной выгоды делами. Он предоставляет делать это более богатым, которые могут себе позволить финансовые потери. Если он, конечно, не дурак. А эти ньютонианцы, кем бы они не были, не дураки. Они даже слушать нас не станут.
- Может быть, и станут, - возразил Клетус, - если сделать им предложение должным образом. Возможно, мне бы удалось убедить их, если вы, конечно, захотите предоставить мне подобные полномочия. Я как раз направляюсь туда, чтобы предложить нанять часть моих новоподготовленных дорсайцев.
Несколько секунд Мондар смотрел на него, прищурившись.
- Меня самого вы убедили в том, - сказал он, - что у вас нет ни малейшего шанса убедить их сделать что-либо подобное. Однако, если бы вам это удалось, мы бы от этого только выиграли, и немало. К тому же, я не думаю, что мы что-либо потеряем, если вы попытаетесь с ними поговорить.
Если хотите, я поговорю с товарищами, как о самом проекте, так и ваших переговорах с ньютонианцами относительно оборудования и специалистов по его установке и обслуживанию.
- Отлично. Сделайте это, - попросил Клетус. Он повернулся к дому. - Ну что ж, думаю, тогда мне пора подгонять свои дела. Я хочу проверить войска дорсайцев, находящихся здесь, у вас, и организовать их отправку частями назад на Дорсай для переподготовки. К концу недели мне нужно уже быть на пути к Ньютону.
- К этому времени я получу ответ, - заверил его Мондар, последовав за ним.
Когда они подходили к дому, он вновь с любопытством посмотрел на Клетуса.
- Должен сказать, что не понимаю, какую выгоду извлечете из всего этого вы.
- Непосредственно никакой, - ответил Клетус. - И мы, дорсайцы тоже. Мне надо привыкать так говорить. Но разве не вы мне однажды сказали: все, что продвигает человечество в целом вперед, также продвигает вас и ваших людей к их далекой цели?
- Значит, сейчас вас интересует наша далекая цель? - спросил Мондар.
- Нет, меня интересует моя собственная, - ответил Клетус. - Но в данном случае они сходятся.
Следующие пять дней он провел в Бахалле, знакомя дорсайских офицеров с программой переподготовки войск на Дорсае. Он пригласил желающих присоединиться к своим товарищам, уже приступившим к занятиям. Он также оставил примерный план поочередной переподготовки войск на Дорсай - план, согласно которому его, уже освоившие новую программу люди с Дорсая заменят тех, кто пожелает пройти переподготовку, и будут получать все это время их жалование. Дорсайцы, базировавшиеся в Бахалле, встретили предложение Клетуса с энтузиазмом. Многие из солдат знали подполковника по победе над Ньюлендом.
Итак, Клетусу не пришлось увеличивать заем, о котором он договорился с экзотийцами, так как отпала необходимость искать работу для тех дорсайцев, подготовка которых уже заканчивалась, он использовал их для замены тех, кто пожелал отправиться на Дорсай. Тем временем постоянно увеличивалось число людей, подготовленных для осуществления его собственных целей.
В конце недели он отправился на Ньютон, увозя с собой верительную грамоту, полученную от экзотийцев и дававшую ему полномочия обсуждать с правительственной комиссией планеты вопрос о строительстве электростанции, а также - как дополнительный - вопрос о возможной работе для своих дорсайцев.
В результате переписки с комиссией была назначена его встреча с председателем на следующий день после его прибытия в Бэйль, самый большой город и фактическую столицу Передовых Объединенных Сообществ, как называли себя колонии технических и научных эмигрантов. Председателя, худого, почти лысого с молодым лицом человека, звали Артур Валько. Он встретился с Клетусом в большом кабинете, отличавшемся почти стерильной чистотой, в высотном здании, таком же современном, как те, что строились на Земле.
- Я не совсем понимаю, о чем мы будем говорить, подполковник, - начал Валько, когда они сели за идеально чистый стол, на котором не было ничего, кроме панели управления. - У ПОС в настоящее время хорошие отношения с большинством остальных колоний планеты.
Это был разговорный дебютный гамбит, такой же стандартный, как ход королевской пешкой в шахматах. Клетус улыбнулся.
- Значит, моя информация неверна? - сказал он, отодвигая стул от стола и начиная вставать. - Извините меня, я...
- Нет-нет. Садитесь. Пожалуйста, садитесь! - поспешно прервал его Валько. - Раз уж вы проделали такой длинный путь, я по крайней мере должен выслушать то, что вы хотите мне рассказать.
- Но если нет необходимости слушать... - настаивал Клетус, однако Валько еще раз остановил его, махнув рукой.
- Садитесь, подполковник. Я настаиваю. Расскажите мне, - сказал он. - Как я уже говорил, в данный момент здесь не нужны ваши легионеры. Но любой здравомыслящий человек знает, что в мире нет ничего стабильного. Кроме того, ваши письма заинтересовали нас. Вы утверждаете, что сделали свои войска более эффективными. По правде говоря, я не понимаю, как эффективность отдельного человека может при современных способах ведения войны сколько-нибудь заметно изменить целую армию. Что из того, что каждый ваш отдельный солдат стал действовать более эффективно? Он по-прежнему представляет собой пушечное мясо, не так ли?
- Не всегда, - ответил Клетус. - Иногда он стоит над пушкой. В особенности это касается наемников, и, следовательно, возрастание эффективности отдельного солдата приобретает решающее значение.
- О! Каким образом? - Валько поднял свои тонкие, все еще черные брови.
- Задача наемников не в том, чтобы дать себя убить, - объяснил Клетус. - Их дело - выполнить боевую задачу и оставаться в живых. Чем меньше жертв, тем выгоднее и самому наемнику, и его нанимателю.
- Нанимателю? - глаза Валько впились в Клетуса.
- Нанимающий солдат, - пояснил свою мысль Клетус, - находится в положении, в котором оказывается любой бизнесмен, оказавшийся лицом к лицу с работой, которую необходимо сделать. Если стоимость наемной силы для ее выполнения превышает возможную прибыль, то бизнесмену выгоднее оставить работу несделанной и напротив, если затраты на ее выполнение меньше получаемой прибыли, то наем исполнителей - самое рациональное решение. Я веду к тому, что более эффективными войсками военные действия, которые раньше не имели смысла, становятся выгодными для нанимателей. Предположим, например, что существует спорная территория, на которой расположены такие ценные природные ресурсы, как стибнитовые шахты.
- Как стибнитовые шахты колонии Броза, которые украли у нас! - выпалил Валько.
- Именно об этой ситуации я и собирался упомянуть, - сказал Клетус. Насколько я понимаю, несколько очень ценных шахт, расположенных среди болот и лесов, протянувшихся на сотни миль во всех направлениях, в настоящее время разрабатываются и удерживаются отсталой колонией охотников и земледельцев. Колонией, владеющей шахтами благодаря войскам, присланными Коалицией, которая стрижет купоны с тех высоких цен, которые вы вынуждены платить Брозе за сурьму, извлекаемую из стибнита.
Клетус замолчал и многозначительно посмотрел на своего собеседника.
Лицо Валько потемнело.
- Эти шахты открыли мы, и мы же их разрабатывали на земле, которую купили у колонии Броза, - сказал он. - Коалиция даже не побеспокоилась скрыть тот факт, что они подтолкнули Брозу к их экспроприации. Это было пиратство, в буквальном смысле слова, пиратство, - желваки Валько заиграли. Глаза встретили взгляд Клетуса. - Вы выбрали интересный пример, - признал он. - В качестве теоретических рассуждений давайте поговорим о расходах и выгоде, которую может принести эффективность ваших дорсайцев в данном конкретном случае...

* * *

...Неделю спустя Клетус летел назад на Дорсай с трехмесячным контрактом для двух тысяч солдат и офицеров. Он остановился в Бахалле на Культисе, чтобы сообщить экзотийцам, что их долг уже начинает погашаться.
- Мои поздравления, - сказал Мондар. - У Валько репутация человека, с которым неимоверно трудно иметь дело. Вы много усилий приложили, чтобы его убедить?
- Убеждать никого не пришлось, - ответил Клетус. - Прежде чем ему писать, я изучил ситуацию на Ньютоне на предмет возможных обид и недовольства. Стибнитовые шахты, которые являются по сути единственным местным источником сурьмы на Ньютоне, показались мне идеальным предметом для переговоров. В своем письме к нему я расписал все преимущества наших войск после новой подготовки, которые как раз могут проявляться в подобной ситуации, но даже не упомянул о стибнитовых шахтах. Конечно, он не мог не связать информацию, которую я ему дал, со своей болезненной проблемой.
Думаю, он решил нанять нас для того, чтобы вернуть себе эти шахты, еще до того, как встретился со мной. Если бы я не затронул эту тему, он сделал бы это сам.
Мондар восхищенно улыбнулся и покачал головой.
- И вы воспользовались его хорошим настроением, чтобы попросить его рассмотреть план строительства электростанции на Маре?
- Да, - подтвердил Клетус. - Вам придется направить к ним представителя для подписания документов, но думаю, он сам будет из кожи вон лезть, чтобы подписать договор.
Улыбка исчезла с лица его собеседника.
- Вы хотите сказать, что он серьезно заинтересовался проектом? - изумился Мондар. - Его привлекло предложение поставить ценное оборудование и специалистов просто в обмен на надежду получить прибыль в далеком будущем?
- Он не просто заинтересовался, - поведал Клетус. - Вы увидите, что он довольно решительно настроен ни в коем случае не упустить этот шанс. Вы даже сможете поставить дополнительные условия.
- Я не могу этому поверить, - воскликнул Мондар. - Во имя вечности, как вам удалось добиться невозможного?
- Это в общем-то оказалось нетрудно, - ответил Клетус. - Как вы сами сказали, с этим человеком тяжело иметь дело - но только, если сила на его стороне. После того, как наш разговор о дорсайцах был закончен, я начал с намека на то, что направляюсь на Землю, где у меня есть кой-какие связи, благодаря которым я надеюсь получить у Альянса средства, необходимые для строительства электростанции на Маре. Конечно, он заинтригован - думаю, сначала возможностью получить такую же помощь от Альянса для Ньютона. Но затем я как бы между прочим упомянул о некоторых финансовых выгодах, которые со временем получит Альянс в обмен на свою помощь, и, похоже, заставил его задуматься.
- Да, - пробормотал Мондар. - Аппетит Ньютона в том, что касается доходов, нельзя назвать плохим.
- Вот именно, - подхватил Клетус. - И как только он показал этот аппетит, я понял, что он у меня на крючке. Я продолжал заманивать его дальше и дальше, пока он не признался, что Передовые Объединенные Сообщества, возможно, и сами могут заинтересоваться тем, чтобы внести свою долю в этот проект - например, поставить двадцать процентов оборудования или такое же количество квалифицированного персонала в обмен на не более чем пятилетнюю закладную на собственность здесь, на Бахалле.
- Он так и сказал? - Мондар задумался. - Конечно, это крутая цена, но учитывая, что наши шансы на получение денег у Альянса практически равны нулю...
- Именно так я ему и сказал, - перебил его Клетус. - Цена слишком крутая, до смешного крутая. Фактически, я рассмеялся ему в лицо.
- Рассмеялись? - взгляд Мондара стал жестоким. - Клетус, это было неразумно. Подобное предложение от председателя Совета Ньютона...
- ...Едва ли можно назвать серьезным, что я откровенно и высказал ему это, - закончил фразу Клетус. - Вряд ли я бы взял на себя миссию передать вам такое оскорбительное предложение. Я объяснил ему, что у меня есть обязательства перед моими дорсайцами поддерживать хорошие отношения с правительствами всех независимых колоний в новых мирах. Я выразил сомнение, стоило ли мне вообще упоминать в разговоре с ним это дело. Меня ведь уполномочили говорить об этом только с моими близкими знакомыми на Земле.
- И он это стерпел? - Мондар смотрел на Клетуса во все глаза.
- Он не только стерпел это, - ответил Клетус. - Он стал извиняться и сделал более реальное предложение. Однако я продолжал говорить о своих сомнениях, а он все продолжать менять свои условия, пока наконец не изъявил желание поставить все необходимое оборудование плюс нужное количество квалифицированных специалистов для пуска электростанции. Я наконец - с неохотой - согласился передать это предложение вам, прежде чем отправлюсь на Землю.
- Клетус! - глаза Мондара загорелись. - Вы провернули блестящую операцию!
- Пока нет, - возразил Клетус. - Ньютонианцы все еще требовали собственность Бахаллы в качестве залога плюс закладную на саму электростанцию. Я должен был улетать на следующий день, и рано утром, перед стартом отправил ему послание, в котором говорилось, что ночью я все обдумал и теперь абсолютно не сомневаюсь в том, что Альянс с радостью согласится финансировать проект, потребовав закладную только на саму станцию. Я решил все-таки отклонить его предложение, - написал я, - и отправляюсь прямиком на Землю.
Мондар медленно выдохнул.
- Имея в руках такое предложение, - сказал он, и тон, с каким он проговорил эти слова, показался бы горьким, если бы их произнес не экзотиец, - вы рискнули пойти на такой блеф!
- Никакого особенного риска не было, - запротестовал Клетус. - К этому времени он уже успел убедить себя купить этот проект любой ценой.
Мне кажется, я мог бы даже получить от него еще больше, если бы заранее не сказал об условиях Альянса. Так что вам остается только послать кого-нибудь на Ньютон, чтобы подписать документ.
- Вы можете быть уверены, что мы не станем тратить время зря, - обрадовался Мондар. - Мы ваши должники, Клетус. Полагаю, вы это понимаете.
- Было бы странно, если бы я этого не заметил, - сказал Клетус серьезно. - Но я надеюсь, что экзотийцы и дорсайцы имеют более надежные основы дружеских отношений, чем просто взаимные одолжения.
Он вернулся на Дорсай через восемь дней по корабельному времени. Две тысячи солдат, нанятых Ньютоном, уже были готовы к отправке. Из них только пятьсот прошли переподготовку. Остальные полторы тысячи составляли хорошие наемные войска с Дорсая, еще не получившие специальную подготовку. Однако этот факт не имел особого значения, так как, согласно предположениям Клетуса, они отправлялись, можно сказать на прогулку.
Однако, прежде чем через три дня отправляться с ними на Ньютон, надо было довести до конца еще одно дело - брак с Мелиссой. Переговоры в Бахалле и на Ньютоне задержали его. В результате он прибыл - сообщив заранее, что успеет на церемонию, даже если ему придется украсть для этого корабль, - за сорок минут до назначенного времени. Но первое, что он услышал, - это то, что все его старания и спешка были напрасны.
- Она говорит, что передумала, вот и все, - тихо сообщил ему Ичан Хан, когда они остались одни в столовой. Глядя поверх напряженного плеча Ичана, Клетус видел футах в тридцати от них, как священник его армии, вместе с другими гостями ест и пьет, не подозревая о внезапном радиальном изменении планов. Среди приглашенных были старые близкие друзья Ичана и довольно многочисленные новые, но уже не менее близкие друзья Клетуса.
Преданность наемников нелегко завоевать, но однажды завоеванные, они оставались на всю жизнь. Список приглашенных готовил Клетус, его друзья составили в этом списке большинство гостей.
- У нее появились какие-то сомнения, - растерянно продолжал Ичан. - Она говорит, что должна увидеть тебя. Я ее не понимаю. Раньше я ее понимал, до де Кастри... - он замолчал. - А теперь нет.
- Где она? - спросил Клетус.
- В саду. В конце сада, за кустами, в беседке, - объяснил Ичан.
Клетус повернулся и вышел через дверь, ведущую из столовой прямо на улицу, и пошел в сторону сада.
Когда он оказался вне поля зрения Ичана, он сделал круг и пошел к парковочной площадке, где стояла взятая напрокат машина, на которой он прилетел из Форали.
Открыв машину, он достал дипломат и открыл его. Внутри лежала его портупея с пистолетом. Он одел портупею, оставив кобуру открытой. Затем направился назад к саду.
Он нашел ее там, где говорил Ичан. Она стояла спиной к нему, положив руки на перила и глядя сквозь кусты на далекие вершины гор. При звуке его шагов по деревянному полу беседки, она повернулась к нему.
- Клетус! - воскликнула она. Цвет ее лица и его выражение были обычными, но чувствовалось, что она нервничает. - Отец тебе сказал?
- Да, - ответил он, останавливаясь перед ней. - Ты должна пойти в дом и переодеться. Иначе тебе придется участвовать в церемонии в таком виде, как сейчас.
Ее глаза слегка расширились, во взгляде появилась неуверенность.
- Участвовать в церемонии? Клетус, ты что, не был в доме? Я думала, ты уже поговорил с отцом...
- Я поговорил, - ответил он.
- Тогда... - она непонимающе смотрела на него. - Клетус, ты разве не понял, что он сказал? Я ведь сказала ему: все не так! Просто не так - и все. Я не знаю, что именно не так, но я не выйду за тебя замуж!
Клетус посмотрел на нее. И когда она снова подняла глаза, ее выражение изменилось. Такое выражение Клетус видел у нее только один раз.
Это было, когда он вылез живым из канавы, в которой притворился мертвым, чтобы уничтожить пистолетом «дэлли» ньюлендских партизан, напавших на их бронированную машину на пути в Бахаллу.
- Ты не... ты же не думаешь... - начала она почти шепотом, но ее голос тут же стал твердым, - ...что можешь силой заставить меня выйти за тебя замуж?
- Церемония состоится, - отрезал он.
Она вздрогнула, не веря своим глазам.
- Ни один дорсайский священник не обвенчает нас против моей воли.
- Мой армейский священник сделает это, если я прикажу, - возразил Клетус.
- Обвенчает дочь Ичана Хана? - вдруг взорвалась она. - И что же, по-твоему, мой отец будет стоять неподвижно и наблюдать за тем, что происходит?
- Очень надеюсь на это, - ответил Клетус, так медленно и многозначительно произнося слова, что на секунду краска бросилась ей в лицо, но тут же снова покинула его.
Мелисса стояла бледная, словно в шоке.
- Ты... - ее голос задрожал, и она замолчала.
Дочь офицера, она не могла не заметить что среди приглашенных на бракосочетание оказалось вдвое больше тех, кто был связан с Клетусом, чем друзей ее отца. Но в ее глазах устремленных на него, все еще стояло изумление. Она искала в его лице что-нибудь, указывающее на то, что сейчас с ней говорил настоящий Клетус.
- Но ты ведь не такой. Ты не... - ее голос снова сорвался. - Отец твой друг!
- Ты должна стать моей женой, - твердо заявил Клетус.
Ее взгляд впервые упал на пистолет в его незастегнутой кобуре.
- О боже! - она закрыла руками лицо. - А я думала, Доу жестокий... Я никогда не соглашусь. Когда священник спросит меня, согласна ли я стать твоей женой, я скажу «нет».
- Ради отца, - сказал Клетус, - надеюсь, ты не сделаешь этого?
Ее руки безвольно упали вниз. Она стояла, словно в трансе.
Клетус сделал шаг к ней, взял за руку и повел ее через сад, через калитку в ограде и дальше - в столовую. Она не сопротивлялась. Ичан был все еще там и быстро повернулся к ним, когда они вошли. Он поставил стакан и сделал шаг навстречу.
- А вот и вы! - воскликнул он. Его взгляд задержался на дочери. - Мелли! Что случилось?
- Ничего, - ответил Клетус. - В конце концов оказалось, что никаких проблем нет. Мы собираемся обвенчаться.
Взгляд Ичана метнулся к Клетусу.
- Правда? - его глаза мгновение смотрели в глаза Клетуса, затем снова вернулись к Мелиссе. - Это так, Мелли? Все в порядке?
- Все в порядке, - ответил Клетус. - Скажите священнику, что мы уже готовы.
Ичан не шевельнулся. Его взгляд скользнул вниз и остановился на пистолете, висевшем на бедре Клетуса. Он снова посмотрел на Клетуса, затем на Мелиссу.
- Я хочу услышать твой ответ, Мелли, - медленно сказал он. Его глаза стали серыми, как сталь. - Ты мне еще не сказала, что все в порядке.
- Все в порядке, - произнесла она, едва шевеля губами. - Отец, это ведь твоя идея, чтобы я вышла замуж за Клетуса, не так ли?
- Да, - подтвердил Ичан.
Казалось, в выражении его лица все оставалось прежним, но неожиданно он весь как-то изменился, словно все эмоции исчезли, остались только спокойствие, решимость и целенаправленность. Он сделал шаг вперед и теперь стоял почти между ними, глядя прямо в лицо Клетуса.
- Но, возможно, я ошибался, - продолжил он.
Его правая рука легла на руку Клетуса там, где она сжимала запястье Мелиссы. Пальцы Ичана сжали большой палец Клетуса, словно хотели сломать его.
Клетус слегка прикоснулся другой рукой к кобуре с пистолетом.
- Пошли, - мягко сказал он Ичану.
Они оба были смертельно спокойны. На какую-то долю секунду все замерли, затем Мелисса встала между ними лицом к отцу и спиной к Клетусу, все еще не отпустившему ее руку, которая теперь оказалась заведенной за спину.
- Отец! Что с тобой случилось? Я думала, ты будешь счастлив, если мы поженимся!
Клетус отпустил наконец ее руку, и она тут же прижала ее к груди. Ее плечи высоко поднимались в такт глубоким вздохам. Какое то мгновение Ичан тупо смотрел на нее, затем в его взгляде появилось замешательство и тревога.
- Мелли, я думал... - он запнулся и замолчал.
- О чем, отец?
Он бросил на нее полный смятения взгляд.
- Я не знаю! - вдруг неожиданно взорвался он. - Я тебя не понимаю, девочка. Я совсем тебя не понимаю.
Ичан повернулся и зашагал назад к столу, на который поставил свой стакан. Он взял его и осушил одним глотком.
Мелисса подошла к нему и на секунда обняла за плечи, прижавшись головой к его голове. Затем повернулась к Клетусу и прикоснулась холодными пальцами к его запястью. Ее глаза казались странно глубокими, и в них уже не было ни гнева ни отчаяния.
- Пошли, Клетус, - сказала она спокойно. - Нам нужно начинать церемонию.

Предыдущая страница 14 Следующая страница


15 гордон диксон

Прошло несколько часов, прежде чем они смогли остаться наедине. Гости проводили их до спальни хозяина в новом, недавно построенном Грим-хаузе, и только когда дверь за Клетусом и Мелиссой захлопнулась, они наконец покинули здание, и эхо их смеха и веселых голосов стихло.
Мелисса устало села на край огромной кровати. Она подняла глаза на Клетуса, который все еще стоял.
- Скажи, чего ты добиваешься? - спросила она.
Он посмотрел на нее. Тот момент, который он предвидел, когда предлагал ей выйти за него замуж, настал. Он собрал все свое мужество, чтобы достойно встретить его.
- Это будет только формальный брак, - заявил он. - Через пару лет ты сможешь его аннулировать.
- Зачем же ты тогда вообще женился на мне? - в ее голосе не чувствовалось ни упрека, ни неприязни.
- Де Кастрис вернется в новые миры не позже чем через год, - сказал он. - Он просил тебя перед этим прилететь на Землю. Выйдя за меня замуж, ты потеряла гражданство Земли. Теперь ты дорсайка. Ты не имеешь права к нему лететь, для этого тебе понадобилось бы аннулировать наш брак и подать прошение о восстановлении гражданства Земли. Но ты не можешь аннулировать этот брак, не сказав Ичану, что я заставил тебя выйти за меня силой. Ты знаешь, что произойдет в этом случае, ты ведь пару часов назад согласилась на церемонию, чтобы этого избежать.
- Я бы никогда не позволила вам двоим убить друг друга, - сказала она. Голос ее звучал странно.
- Нет. И теперь тебе придется два года подождать. После этого ты будешь свободна.
- Но почему? - спросила она. - Почему ты это сделал?
- Ичан последовал бы за тобой на Землю, - ответил Клетус. - На это и рассчитывал Доу. А как раз этого я не могу допустить. Мне нужен Ичан для того, что мне предстоит сделать.
В течение разговора его взгляд был все время направлен на нее, но, произнося последнюю фразу, он отвел глаза. Теперь он смотрел в высокое, наполовину закрытое шторами окно в дальнем конце спальни на вершины гор, уже исчезавшие в туманной дымке начинавшегося дождя, который через несколько дней перейдет в первый осенний снег.
Мелисса долго молчала.
- Значит, - решилась она наконец, - ты никогда меня не любил?
Он открыл было рот, чтобы сказать ей все, но в последнюю секунду с его губ слетели совсем не те слова, которые он собрался произнести.
- Разве я когда-нибудь говорил тебе о любви? - спросил он и, повернувшись, вышел из комнаты, прежде чем она успела произнести хоть слово.
Когда он закрыл дверь, за его спиной стояла мертвая тишина.

Глава 20

На следующее утро Клетус занялся подготовкой экспедиционных сил дорсайцев, которых он должен был отправить на Ньютон. Несколько дней спустя, когда он сидел в своем кабинете, вошел Арвид и сказал, что в приемной ждет новый эмигрант на Дорсай, наемный офицер, который хочет с ним поговорить.
- Думаю, вы помните его, сэр, - добавил Арвид, глядя на Клетуса несколько мрачно. - Бывший лейтенант Экспедиционных Сил Альянса Вильям Атье.
- Атье? - переспросил Клетус. Он сдвинул бумаги, лежавшие перед ним на столе, в сторону. - Пусть войдет.
Арвид вышел из кабинета. Через несколько секунд в дверь неуверенно вошел Билл Атье, которого Клетус видел в последний раз на вокзале космопорта, когда тот, пьяный, пытался перекрыть ему дорогу. Лейтенант был одет в коричневую форму дорсайских наемников. На том месте, где когда-то красовались лейтенантские нашивки, сейчас были нашивки офицера, проходящего испытательный срок.
- Входите, - пригласил его Клетус. - И закройте за собой дверь.
- Очень любезно с вашей стороны принять меня, сэр, - медленно проговорил Атье. - Думаю, вы не ожидали, что я появлюсь вот так...
- Напротив, - ответил Клетус. - Я вас ждал. Садитесь.
Он показал на стул напротив своего стола. Атье нерешительно сел.
- Я не знаю, как перед вами извиняться... - начал он.
- Тогда и не извиняйтесь, - сказал Клетус. - Как я понимаю, ваша жизнь изменилась.
- Изменилась! - глаза Атье загорелись. - Сэр, вы помните вокзал Бахаллы... Я вернулся к себе, приняв решение. Я собирался прочитать все, что вы когда-либо написали, - прочесывать все мелким гребнем, пока не найду какую-нибудь ошибку, что-то не правильное, что я смог бы использовать против вас. Вы сказали, что не надо извиняться, но...
- И это действительно так... - сказал Клетус. - Продолжайте. Что еще вы хотели мне сказать?
- Ну я... вдруг начал понимать, все это... - снова заговорил Атье. - Ваши теории стали обретать смысл для меня, и я принялся выискивать все, что еще можно было найти по военному искусству в той библиотеке в Бахалле. Но то, что я нашел, не содержало ничего нового для меня. Только ваши книги были другими... Они мне открыли глаза!
Клетус улыбнулся.
- Да, да, не смейтесь! - воскликнул Атье. - Я вот что имею в виду. У меня всегда были проблемы с математикой, я не кончал Академии, вы это знаете. Я попал в армию в результате одной из программ подготовки офицеров резерва и всегда пропускал в учебниках те места, где начиналась математика. Я делал так, пока однажды не наткнулся на геометрию твердых тел. И тогда вдруг все цифры и формулы сошлись в одно целое, и это было прекрасно. Ну, вот так я понял ваши работы, сэр. Совершенно неожиданно искусство и наука военной стратегии слились. И все то, о чем я мечтал в детстве, о великих подвигах, - вдруг стало возможным. И не только в военном деле, но и в любой области.
- Вы увидели это в моих книгах? - улыбнулся Клетус.
- Увидел! - Атье медленно вытянул руку вверх и сжал пальцы в кулак. - Я увидел это так, словно оно лежало передо мной. Сэр, никто не знает, что вы сделали в этих трех написанных вами томах. Никто этого не ценит, а ведь дело не только в том, что ваша работа предлагает сейчас, дело в том, что она предлагает в будущем.
- Спасибо, - кивнул Клетус. - Я рад слышать, что вы так думаете. А теперь - что я могу для вас сделать?
- Полагаю, вы догадываетесь, сэр, не так ли? - сказал Атье. - меня привели на Дорсай ваши книги. Но мне бы хотелось стать просто одним из ваших солдат. Я хочу быть рядом с вами, чтобы продолжать учиться у вас. О, я знаю, что в вашем штате для меня сейчас нет места, но если бы вы имели меня в виду...
- Думаю, место для вас найдется, - пообещал Клетус. - Как я уже сказал, я вас в общем-то ждал. Идите к Арвиду Джонсону и скажите ему, что я приказал взять вас в качестве помощника. Мы пока отложим полную переподготовку, и вы сможете отправиться с группой, которую мы посылаем по контракту на Ньютон.
- Сэр... - у Атье не было слов.
- Значит, пока все, - сказал Клетус, снова придвигая к себе бумаги, с которыми работал. - Вы найдете Арвида в приемной.
Он вернулся к работе.
Через две недели отряд дорсайцев высадился на Ньютоне, с ними был Билл Атье.
- Надеюсь, - сказал Артур Валько несколько дней спустя, когда вечером они с Клетусом наблюдали за отрядом на плацу, - ваша уверенность в себе имеет основания, маршал. - В голосе Председателя Комитета Передовых сообществ Ньютона послышалось нечто вроде насмешки, когда он произнес звание, которое Клетус себе выбрал в результате общего пересмотра организационных структур и офицерских званий в новой армии дорсайцев.
Красное солнце Ньютона садилось за горизонт, флаг был уже наполовину спущен, так как майор Свахили отпустил солдат. Клетус повернулся и посмотрел на худого лысеющего ньютонианца.
- Чрезмерная уверенность в себе, - сказал он, - недостаток тех, кто не знает своего дела.
- А вы знаете? - полюбопытствовал Валько.
- Да, - коротко ответил Клетус.
Валько натянуто рассмеялся, ссутулив худые плечи, словно пытаясь спрятаться от северного ветра, дующего со стороны леса, который начинался прямо за городской чертой Деброя. Этот лес сплошной стеной протянулся на север более чем на две сотни миль до самых стибнитовых шахт и брозанского городка Вотершед.
- Двух тысяч человек может оказаться достаточно для того, чтобы занять эти шахты, - сказал он. - Но наш контракт предусматривает, что вы будете удерживать шахты три дня, до тех пор, пока вас не сменят ньютонианские войска. А брозанцы могут двинуть на вас десятитысячную регулярную армию меньше чем через сутки. Как ваши люди собираются с ними справиться, один против пятерых, я не знаю.
Флаг уже совсем спустили, и майор Свахили приказал своему адъютанту отпустить последних еще оставшихся на плацу солдат.
- Вам и не надо знать, - заметил Клетус. - Ваше дело - подписать со мной контракт, в котором будет указано, что мы получим наше жалование только после того, как контроль над шахтами будет передан вашим войскам. А вы это уже сделали. В случае нашего поражения, ваши Передовые Объединенные Сообщества не понесут никаких финансовых потерь.
- Возможно, нет, - ответил Валько зло. - Но на карту поставлена моя репутация.
- Моя тоже, - весело ответил Клетус.
Валько фыркнул и ушел. Секунду Клетус смотрел ему вслед, затем направился к зданию, стоявшему на самой окраине городка Деброя в тени леса, где был устроен временный штаб дорсайских сил. Там, в комнате, полной карт, он нашел ожидавших его Свахили и Арвида.
- Посмотрите сюда, - предложил он, подводя их обоих к главной рельефной карте, на которой была изображена широкая лента леса с Деброем на одном конце и стибнитовыми шахтами вокруг Вотершеда на другом. Двое мужчин наклонились над тем местом, где был обозначен Деброй. - Валько и его люди ожидают, что мы будем болтаться здесь неделю-другую, прежде чем начнем что-нибудь делать. Если брозанские шпионы следят за ситуацией, они придут к тому же выводу. Но мы не будем терять времени. Майор...
Он посмотрел на Свахили, который, наклонив свое черное, покрытое шрамами лицо над картой, с интересом слушал Клетуса.
- Мы начнем подготовку войск здесь, на краю леса, завтра с восходом солнца, - распорядился Клетус. - Мы не будем углубляться в лес дальше, чем на пять миль, что довольно далеко от ньютонианско-брозанской границы.
Он показал на красную линию, проходившую через лес милях в двадцати над Деброем.
- Нужно будет отработать действия отрядов и соединений, а они будут действовать не слишком хорошо. Думаю поначалу они будут действовать совсем плохо. Необходимо подержать солдат в лесу пару дней, пусть продолжают тренироваться, пока ваши офицеры не будут удовлетворены. Затем их можно будет отпустить отряд за отрядом, когда их офицеры посчитают, что они уже готовы и разрешат вернуться сюда в лагерь. Последний отряд должен уйти из леса не раньше чем через два с половиной дня, начиная с завтрашнего утра. Вы оставите своим офицерам необходимые приказы.
- А меня там не будет?
- Вы будете со мной, - ответил Клетус. Он посмотрел на высокого молодого капитана, стоявшего справа от него. - И Арвид с двумя сотнями наших лучших солдат тоже. Мы отделимся от остальных, как только войдем в лес, разобьемся на команды по два-три человека и направимся на север, чтобы встретиться через четыре дня в пяти милях южнее Вотершеда.
- Четыре дня? - переспросил Свахили. - Но это больше ста пятидесяти миль на ногах по незнакомой местности.
- Точно так! - подтвердил Клетус. - Вот почему никому - ни ньютонианцам, ни брозанцам даже в голову не придет, что мы попытаемся сделать что-либо подобное. Но и вы, и я знаем, не правда ли майор, что наши лучшие люди способны на это?
Его глаза встретились с черными глазами Свахили.
- Да, - ответил он.
- Хорошо, - сказал Клетус, отходя от стола. - Сейчас мы пообедаем, а вечером разработаем детали. Вы, майор, отправитесь с Арвом. Я же возьму с собой командира Атье.
- Атье? - переспросил Свахили.
- Совершенно верно, - сухо ответил Клетус. - Разве вы не сказали мне, что он собирается сюда?
- Да, - ответил Свахили.
Это была правда. Как ни странно, Свахили принимал участие в судьбе только что вступившего в армию дорсайцев, неподготовленного Атье. Это участие было вызвано скорее любопытством, чем сочувствием, ибо если когда-либо существовали два полярно противоположных человека, то это были майор Свахили и Билл Атье. Майор намного превосходил всех прошедших переподготовку, как солдат, так и офицеров, овладев лучше других приемами самоконтроля. Однако, было совершенно ясно, что он не из тех, кто позволит сочувствию влиять на суждение. Он взглянул на Клетуса с мрачной улыбкой.
- Ну, конечно, раз он будет с вами, сэр... - проговорил он.
- Все время, - спокойно ответил Клетус. - Как я понимаю, вы не имеете ничего против Арва?
- Нет, сэр. - Свахили перевел глаза на высокого молодого командира, и в них появилось что-то очень близкое к одобрению.
- Хорошо, - сказал Клетус. - Тогда можете быть свободны. Мы с вами встретимся здесь через час после обеда.
- Да.
Свахили вышел. Клетус повернулся к двери и увидел, что Арвид все еще там и стоит почти на его дороге. Клетус остановился.
- Что-нибудь случилось, Арв? - спросил он.
- Сэр, - начал Арвид, но, похоже, был не в состоянии продолжать.
Клетус не предпринял никаких попыток помочь ему. Он просто стоял и ждал.
- Сэр, - снова начал Арвид. - Я по-прежнему ваш адъютант, не так ли?
- Конечно, - подтвердил Клетус.
- Тогда, - лицо Арвида напряглось и слегка побледнело, - можно мне спросить, почему во время операции с вами будет Атье, а не я?
Клетус холодно посмотрел на него. Арвид держал очень напряженно, и его правое плечо все еще чуть-чуть сутулилось, это стягивал кожу шрам на месте ожога, полученного у общежития в Бахалле, когда он защищал Клетуса от ньюлендских партизан.
- Нет, командир, - медленно сказал Клетус, - вы не можете спрашивать меня, почему я решил, что мне сделать, сейчас и когда-либо в будущем.
Их взгляды встретились.
- Это понятно? - спросил Клетус через мгновение.
Арвид напрягся еще больше. Его взгляд переместился на какое-то пятно на стене.
- Да, сэр, - ответил он.
Арвид повернулся и вышел. Клетус вздохнул и также вышел из комнаты, направившись к себе, чтобы пообедать в одиночестве.
В девять утра на следующий день он стоял с Биллом Атье в пяти милях от опушки леса, когда к нему подошел Свахили и протянул металлический футляр размером со спичечный коробок с картой внутри. Клетус сунул его в карман своей серо-голубой походной формы.
- Она сориентирована? - уточнил он у Свахили.
Майор кивнул:
- В качестве исходной точки выбран лагерь. Остальные члены отряда уже выступили, по два-три человека, как вы приказали. Капитан и я готовы следовать за ними.
- Хорошо. Мы с Биллом тоже выступаем. Увидимся в условленном месте, в пяти милях ниже Вотершеда, примерно через девяносто часов.
- Мы там будем, сэр, - бросив быстрый, немного насмешливый взгляд на Атье, Свахили повернулся и ушел.
Клетус покрутил карту на ладони, пока под прозрачным окошком не появилась иголочка компаса. Затем нажал на кнопку сбоку, иголочка метнулась по часовой стрелке градусов на сорок и остановилась, указывая на север, в сторону леса. Клетус посмотрел в этом направлении, выбрал самое дальнее из тех, что он видел, дерево и сориентировался на него. Затем поднес смотровое окошко карты к глазу и посмотрел в него. Внутри он увидел рельефное изображение территории, вплоть до Вотершеда. Красная линия отмечала выбранный маршрут. Нажав другую кнопку, он приблизил изображение, чтобы подробно изучить первые шесть миль. Это был чистый лес, без болотистых участков, которые пришлось бы обходить или преодолевать.
- Пошли, - кивнул он через плечо Атье.
Положив карту в карман, он рысцой побежал вперед. Атье последовал за ним. Первые два часа они молча бежали бок о бок, окутанные мраком и тишиной северного ньютонианского леса. В лесу не было ни птиц, ни насекомых, только в болотах и озерах жили рыбоподобные амфибии. Похожие на иголки листья росли на самых верхушках деревьев, ниже были только гладкие стволы. Земля была покрыта толстым слоем почерневших мертвых листьев, опавших за многие годы. То тут, то там пугающие и неожиданно возникали густые заросли больших кроваво-красных листьев, фута в четыре длиною, растущих прямо из игольчатого покрывала и указывавших на источник, вокруг которого почва была более влажной.
Через два часа они сменили ритм движения и каждые пять минут бега стали чередовать с быстрой ходьбой. Раз в час они останавливались на пятиминутный отдых и падали, растянувшись во весь рост, на мягкий толстый лесной ковер, даже не снимая с себя легкое снаряжение, которое несли на плечах.
Первые полчаса им приходилось прилагать усилия, но потом они разогрелись, сердце забилось медленнее, а дыхание стало спокойнее. И вскоре казалось, что они могут двигаться таким образом бесконечно долго.
Клетус шел или бежал автоматически, его мысли были далеко, сосредоточившись на решении ближайших проблем. И даже когда он время от времени останавливался и сверялся с компасом на карте, то делал это чуть ли не рефлекторно.
Из этого состояния его вывела темнота, которая начала сгущаться вокруг них. Ньютонианское солнце, скрытое двойным экраном из листвы и высоких, постоянно висевших над планетой туч, которые придавали небу его обычный мрачный металлический цвет, садилось.
- Пора поесть, - сказал Клетус.
Он направился к ровной площадке у основания огромного дерева, плюхнулся на землю, скрестил ноги и прислонился спиной к стволу. Затем сбросил снаряжение. Атье присоединился к нему.
- Как вы? - спросил Клетус.
- Отлично, сэр, - пробормотал Атье.
Он действительно выглядел неплохо, и Клетуса это обрадовало. На лице Атье выступили маленькие капельки пота, но его дыхание было глубоким и ровным. Они разделили на секции металлический термос и сорвали пломбу, чтобы начался разогрев пищи. К тому времени, когда содержимое термоса стало достаточно горячим и можно было приступать к еде, темнота вокруг них окончательно сгустилась.
- Через полчаса появятся луны, - сказал Клетус в темноту - в ту сторону, где сидел Атье, - постарайтесь пока немного поспать, если сможете.
Клетус лег на иголки и заставил свое тело расслабиться. Через несколько секунд появилось знакомое ощущение парения. Затем ему показалось, что секунд на тридцать он куда-то провалился, а когда открыл глаза, то увидел, что сквозь листву над головой просвечивает новый бледный свет.
Он был в сотни раз слабее, чем дневной, но уже было видно, куда идти.
Вскоре, наверно, станет, еще светлее, подумал он, так как по крайней мере четыре из пяти ньютонианских лун должны появиться на ночном небе.
- Пошли, - сказал Клетус.
Минуту спустя они с Атье снова бежали рысцой к намеченной цели.
Карта, которой пользовался Клетус, имела подсветку, и он продолжал сверяться с ней. Теперь на ней параллельно красной линии, обозначавшей их маршрут, на расстоянии немногим более тридцати одной мили от исходной точки, пролегла черная линия. За следующие девять часов своего ночного путешествия, которое прерывалось каждый час только пятиминутным отдыхом и один раз - остановкой для того, чтобы поесть, они покрыли еще двадцать шесть миль. К этому времени стало опасным. Они в последний раз поели и, растянувшись на мягкой лесной постели, погрузившись в глубокий сон.
Когда будильник на руке Клетуса разбудил их, хронометр показал, что прошло уже больше двух часов светлой части суток. Они поднялись позавтракали и побежали вперед.
За первые четыре часа они преодолели значительное расстояние, фактически продвигаясь даже немного быстрее, чем в первый день. Но около полудня они вступили в район болот и трясин, заросших большими красными листьями и какими-то новыми лианоподобными растениями, похожими на огромные толстые зеленые веревки, которые свисали с нижних веток деревьев и, извиваясь, тянулись по земле иногда на целые мили.
Клетус и Атье пришлось замедлить шаг и часто пускаться в обход. К ночи им удалось продвинуться еще на двадцать миль. Они преодолели около трети расстояния до места встречи, но истекла уже и треть имевшегося у них времени, а усталость уже начала сказываться на скорости их движения.
Однако согласно карте, миль через двадцать болотистая местность кончалась и снова начинался лес. Путешественники наскоро поужинали, использовав полчаса абсолютной темноты и, как только взошла первая луна, снова пустились в путь. Они добрались до края болот как раз в тот момент, когда луна исчезла с ночного неба, и как мертвые упали на ковер из иголок, провалившись в глубокий сон.
На следующий день продвигаться вперед было намного легче, но усталость брала свое. Клетус бежал вперед, как во сне или в бреду, едва осознавая движения и усилия своего тела, которое казалось ему каким-то нереальным. Атье бежал уже на пределе своих сил. Его лицо стало серым и изможденным настолько, что, казалось, на нем остался только острый клювоподобный нос, похожий на таран на носу деревянного парусного судна.
Ему удавалось сохранить скорость, но когда они переходили на шаг, его ноги время от времени подгибались и он спотыкался. Этой ночью Клетус позволил себе и своему спутнику после ужина проспать шесть часов.
Проснувшись, они проделали еще шестнадцать миль, пока луна светила, потом остановились и отдыхали шесть часов.
Когда Клетус и Атье проснулись, им показалось, что они полностью восстановили свои силы. Однако через два часа они чувствовали себя немного лучше, чем за двадцать четыре часа до этого, хотя теперь продвигались вперед медленнее, старательно экономя силы. И снова Клетус ощутил полное отчуждение от собственного тела, страдания которого показались ему далекими и несущественными. Его мозгом овладело сознание, что он может, если необходимо, бежать так бесконечно, без еды и без отдыха.
Впрочем, к этому моменту еда, стала, фактически, самым слабым их желанием. Они остановились, чтобы пообедать, но смогли заставить себя проглотить лишь часть того, что входило в их меню, и то без аппетита и не чувствуя вкуса. Непереваренная пища камнем лежала в их желудках и, когда наступила темнота, ни Клетус, ни Атье не стали ужинать. Они разрыли прелые листья у одного из красных растений, нашли источник, пробивавшийся из-под земли, жадно напились и почти автоматически продолжали свой путь при лунном свете.
Рассвете четвертого дня застал их в шести милях от места встречи. Но когда они попытались встать, их ноги подогнулись, и оба упали как подкошенные. Однако Клетус не сдался и после нескольких попыток сумел принять вертикальное положение. Он оглянулся и увидел Атье, который все еще неподвижно лежал на земле.
- Бесполезно, - прохрипел тот. - Идите один.
- Нет, - ответил Клетус.
Он стоял, расставив в стороны онемевшие ноги, и, слегка покачиваясь, смотрел вниз на Атье.
- Вы должны идти вперед, - повторил Атье через некоторое время. За последний день или два у них выработалась привычка говорить друг с другом таким образом - с длинными паузами между фразой одного и ответом другого.
- Зачем вы прилетели на Дорсай? - спросил Клетус после очередной паузы.
Атье пристально посмотрел ему в глаза.
- Вы, - сказал он, - вы сделали то, что я всегда хотел сделать. Вы такой, каким я всегда хотел быть... Я знал, что никогда не смогу добиться того, чего добились вы. Но я думал, что смогу научиться и приблизиться к этому.
- Тогда учитесь, - сказал Клетус, продолжая раскачиваться.
- Я не могу, - ответил Атье.
- Для вас не должно существовать такого понятия как «не могу», - сказал Клетус. - Вперед!
Атье еще несколько секунд лежал не шевелясь. Затем его ноги дернулись. Он с трудом сел и попытался подогнуть их под себя, но они не слушались. Он снова замер, тяжело дыша.
- Вы такой, каким всегда хотели быть, - медленно произнес Клетус, раскачиваясь над ним. - Никогда не обращайте внимания не тело. Заставьте Атье встать на ноги. А тело последует за ним само собой.
Он замолчал и стал ждать. Атье снова шевельнулся. Конвульсивным движение он встал на колени, зашатался в таком положении, затем одним рывком поднялся на ноги, проковылял три шага вперед и схватился за ствол дерева, чтобы снова не упасть. Он посмотрел через плечо Клетуса, задыхаясь, но торжествуя.
- Когда будете готовы идти? - как ни в чем не бывало осведомился Клетус.
Через пять минут, хотя Атье все еще спотыкался, как пьяный, они двинулись вперед. Четырьмя часами позже они пришли на место встречи.
Свахили, Арвид и еще примерно пятая часть тех, кто должен был туда прибыть, уже находились там. Клетус и Атье рухнули на землю, даже не подумав освободиться от снаряжения, и заснули, едва коснувшись мягкого лесного ковра.

Глава 21

Предыдущая страница 15 Следующая страница


Тактика ошибок 16

Клетус проснулся около полудня. Голова у него слегка кружилась, но он чувствовал себя отдохнувшим и ужасно голодным. Атье все еще крепко спал, как человек, находящийся под сильным наркозом.
Клетус поел и присоединился к Свахили и Арвиду.
- Сколько человек уже здесь? - спросил он Свахили.
- Не хватает двадцати шести, - ответил тот. - Многие прибыли через час после вас.
- Хорошо, - кивнул Клетус. - В таком случае они успеют выспаться к наступлению сумерок и смогут начать действовать. А пока есть дело для тех, кто уже отдохнул. Первое, что нам нужно, - это какое-нибудь транспортное средство.
Чуть позже водитель грузовика, который скользил по единственному шоссе, ведущему в маленький шахтерский городок Вотершед, неожиданно обнаружил, что путь ему преградили шесть вооруженных мужчин в серо-голубой форме с изображением бело-голубого флага Передовых Объединенных Сообществ на левом нагрудном кармане. Один из них, офицер, с кружком звезд на погонах, поднялся на подножку его машины и открыл дверь.
- Выходи, - сказал Клетус, - нам нужен твой грузовик.
Два часа спустя перед самым заходом солнца этот грузовик въехал в Вотершед по шоссе со стороны которого за последние сто двадцать минут не показалась ни одна машина. В кабине сидели два человека, которые направили грузовик прямо к управлению полицией, поддерживавшей порядок и следившей за соблюдением законов в шахтерском городке.
Грузовик въехал на парковочную площадку за зданием управления и оттуда послышался шум. Однако скоро все стихло и через несколько минут над зданием раздался громкий вой пожарной сирены, словно голос, как какого-то гигантского разъяренного животного. Жители городка высыпали из домов и обнаружили, что город окружен, а улицы патрулируют вооруженные люди с бело-голубыми флажками на левых нагрудных карманах. К тому времени, как зашло солнце, жители Вотершеда поняли, что город захвачен.
- Вы, должно быть, сошли с ума! Вам это так не пройдет! - бушевал управляющий стибнитовыми шахтами, когда его вместе с мэром города и главой местной полиции привели в здание управления полицией к Клетусу. - Брозанская армия находится в столице, а это всего в двух часах езды отсюда. Через несколько часов они узнают, что вы здесь, и тогда...
- Они уже знают, - перебил его Клетус. - Я воспользовался вашей полицейской линией связи и объявил о том, что мы заняли город и шахты.
Управляющий изумленно уставился на него.
- Вы и вправду сумасшедший! - сказал он после долгой паузы. - Вы что же думаете, что ваши пятьсот человек смогут противостоять целой дивизии?
- Возможно, нам и не придется противостоять, - ответил Клетус. - В любом случае, это не ваша забота. Все, что мне нужно от вас и от этих двух джентльменов, - это чтобы вы успокоили местных жителей и убедили их в том, что, если они будут сидеть по домам и не предпринимать попыток покинуть город, им ничего не грозит.
В его тоне послышалось нечто такое, что не располагало к дальнейшим спорам. После нескольких слабых попыток возмутиться, все трое согласились выступить с предупреждениями и уверениями, о которых их просил Клетус, после чего он поместил их под стражу в здании управления.
Меньше чем через два часа начали прибывать первые соединения брозанской армии. Солдат сбрасывали с самолетов, и они быстро взяли в кольцо городок, углубившись ярдов на двести в окружавший его лес. На протяжении всей ночи было слышно, как прибывают новые войска, тяжелое оружие и бронетранспортеры. По оценкам Свахили и Клетуса, к рассвету примерно дивизия брозанской пехоты, вооруженной до зубов, начиная с ножей и кончая энергетическими оружием, окружила Вотершед, где находились захватившие его дорсайцы.
Свахили был в хорошем настроении. Он осмотрел окружавший их лес и протянул бинокль Клетусу. Они стояли на верху коммуникационной башни самого высокого строения в городе.
- Они не станут палить наугад из тяжелых орудий, здесь много местных жителей, - сказал Свахили. - А это значит, что им придется входить в город без артподготовки, сразу со всех сторон. Полагаю они начнут атаку самое большее через час.
- Я так не думаю, - ответил Клетус. - Они сначала пришлют кого-нибудь для переговоров.
Он оказался прав. Окружавшие их брозанские войска в течение первых трех утренних часов ничего не предпринимали. Затем, ближе к полудню, когда скрытое за тучами солнце Ньютона согрело северный пейзаж, из тени леса медленно появилась штабная машина с белым флагом и направилась по шоссе в город.
На границе города ее встретили получившие специальные указания солдаты и проводили к зданию управления полицией. Там из машины вылез маленький худой генерал лет шестидесяти, следом за ним круглый, как шар, человек на десять лет моложе с полковничьими нашивками. Клетус принял их в кабинете командующего полицейским отрядом.
- Я прибыл сюда, чтобы предложить вам условия капитуляции... - генерал замолчал, уставившись на погоны Клетуса. - Я что-то не могу разобрать ваше звание.
- Маршал, - ответил Клетус. - Недавно на Дорсае мы изменили нашу организационную структуру и наши звания. Маршал Клетус Грим.
- О! Генерал Джеймс Ван Дассел. А это полковник Мортон Оффер. Как я уже сказал, мы здесь для того, чтобы предложить вам условия капитуляции...
- Если бы все дело заключалось в условиях капитуляции, едва ли возникла необходимость прибывать сюда лично, не правда ли, генерал? - перебил его Клетус. - Думаю, вы отлично знаете, что о капитуляции не может быть и речи.
- Нет? - брови Дассела поднялись. - Может быть, мне следует сказать вам, что у нас здесь больше дивизии, вооруженной тяжелыми орудиями.
- Я знаю об этом, - сказал Клетус. - Точно также, как вы отлично знаете, что внутри вашего кольца более пяти тысяч гражданских.
- Да. И вы отвечаете за них, - продолжал Ван Дассел. - Должен предупредить вас, что если они хоть как-нибудь пострадают, либеральные условия капитуляции, которые мы хотим вам предложить...
- Не испытывайте моего терпения, генерал, - снова прервал его Клетус. - Мы будем держать этих жителей в качестве заложников на случай враждебных действий с вашей стороны. Так что не будем тратить время на обсуждение чепухи насчет капитуляции. Я ждал вас здесь, чтобы сообщить о том, что в ближайшем будущем собираются предпринять Передовые Объединенные Сообщества по отношению к Вотершеду и шахтам. Как вы, несомненно, знаете, эти шахты, разрабатываются на земле, купленной у Брозы Передовыми Объединенными Сообществами. Наши экспедиционные силы уже уведомили ПОС, что шахты снова являются их собственностью, и мне сообщили, что первые соединения регулярных войск Сообществ начнут прибывать сюда к восемнадцати ноль ноль, чтобы сменить моих людей и остаться здесь в качестве постоянной армии...
Клетус замолчал.
- Я, конечно же, не собираюсь позволять такой армии войти в город, - спокойно предупредил Ван Дассен.
- Советую вам поговорить с вашими политическими руководителями, прежде чем вы предпримете какие-либо попытки этому помешать, - сказал Клетус. - Повторяю, мы будем держать жителей заложниками, чтобы ваши войска не делали глупостей.
- Я не собираюсь терпеть этот шантаж, - продолжал Ван Дассел. - Я буду ждать сообщения о вашем желании сдаться в течение следующих двух часов.
- А я, как я уже говорил, - ответил ему Клетус, - считаю, что вы несете ответственность за любые враждебные действия со стороны вашей армии, когда регулярные войска Передовых Объединенных Сообществ прибудут, чтобы сменить нас.
После этого обоюдного заявления они вежливо расстались. Ван Дассен и его полковник вернулись к брозанским войскам, окружавшим город. Клетус пригласил Свахили и Арвида позавтракать с ним.
- А что если он решит атаковать нас до того, как прибудут войска ПОС? - спросил Свахили.
- Не решит, - возразил Клетус. - Он и так уже оказался в нелегком положении. Политики Брозы еще спросят его о том, как он допустил, что мы заняли Вотершед и шахты. Может быть, ему и удастся выпутаться из этой ситуации и спасти свою карьеру, но только в том случае, если у брозанцев никто не пострадает. Ван Дассел знает, что я понимаю это также хорошо, как и он, поэтому он не станет испытывать судьбу.
Ван Дассел действительно не стал ничего предпринимать. Дивизии, окружавшие Вотершед, не двинулись с места, когда истекло указанное время и стали прибывать войска Передовых Объединенных Сообществ. В течение следующей ночи он тихо отвел своих людей и технику. Утром, когда приземлившиеся на окраине города солдаты принялись расчищать часть леса и воздвигать лагерь, в пределах двухсот миль не было ни одного брозанца.
- Отлично сработано! - с энтузиазмом воскликнул Валько, прибывший в Вотершед с последним рейсом. - Вы и ваши дорсайцы проделали чудеса. Теперь можете оставить город, когда захотите.
- Как только нам заплатят, - ответил Клетус.
Валько слабо улыбнулся.
- Я так и подумал, что вы захотите получить свои деньги, - сказал он. - Поэтому я привез все с собой.
Он поднял на стол небольшой дипломат, вынул из него документ, освобождающий дорсайцев от обязательств, передал его Клетусу, затем принялся доставать золотые сертификаты и складывать их в стопку.
Клетус не обратил никакого внимания на бумагу и внимательно наблюдал за тем, как растет гора сертификатов. Когда Валько наконец остановился и, широко улыбаясь, посмотрел на него, Клетус не улыбнулся ему в ответ.
Вместо этого он покачал головой.
- Это меньше половины того, что предусмотрено нашим соглашением, сказал он.
Валько продолжал улыбаться.
- Верно, - ответил он. - Но согласно первоначальному соглашению, мы предполагали нанять вас на три месяца. Как оказалось, вам повезло, и вы добились своей цели менее чем за неделю и только с четвертой частью вашей армии. Мы выплатили жалование за участие в течение недели в боевых действиях тем пятистам наемникам, которые участвовали в операции, плюс обычное жалование всей вашей армии до конца месяца - в качестве премии.
Клетус посмотрел ему в глаза. Улыбка исчезла с лица ньютонианца.
- Я уверен, что вы помните также хорошо, как и я, - холодно произнес Клетус, - что по соглашению каждый из двух тысяч наших людей должен получать трехмесячное жалование за участие в боевых действиях. И совсем ничего не получать, если нам не удастся вернуть вам стибнитовые шахты. Сколько человек мне потребуется для этого и сколько времени это займет касалось только меня. Я жду полную плату за три месяца для всей армии. Немедленно.
- Об этом не может быть и речи, - повысил голос Валько.
- Я так не думаю, - осадил его Клетус. - Возможно, мне следует повторить вам то, что я сказал генералу Ван Дасселу, командующему окружившими нас брозанскими войсками: я держу гражданское население Вотершеда в качестве заложников, чтобы обеспечить его хорошее поведение. Наверное, стоит напомнить вам, что я и мои люди все еще не отпустили этих заложников, на этот раз чтобы обеспечить ваше хорошее поведение.
Лицо Валько стало странно неподвижным.
- Вы не тронете гражданских, - сказал он после паузы.
- Генерал Ван Дассел полагает, что трону, - ответил Клетус. - А теперь я лично даю вам слово дорсайца, - а это слово со временем будет значить больше любого подписанного контракта, - что ни один гражданский не пострадает. Но хватит ли у вас смелости поверить мне? Если я лгу, и захват шахт включает кровавую баню для местных жителей, ваши шансы на возможное со временем соглашение с Брозой относительно этих шахт рассеются как дым. Сейчас вы держите птичку в руках и надеетесь на переговоры, а вместо этого можете остаться один на один с колонией, которую будет интересовать только месть, месть за действия, которые осудят все цивилизованные сообщества.
Валько смотрел на него, не отрывая глаз.
- У меня с собой больше нет сертификатов, - выговорил он наконец.
- Мы подождем, - ответил Клетус. - Вы сможете слетать назад и вернуться сюда самое позднее к полудню.
Ссутулившись, Валько вышел. Уже поднимаясь по ступенькам трапа на самолет, который должен был доставить его в Бейль, он остановился и повернулся чтобы высказаться на прощанье.
- Вы думаете, что вам удастся проложить себе дорогу через новые миры, - проговорил он со злостью, - может быть, на какое-то время. Но в один прекрасный день все, что вы построили, рухнет вам на голову.
- Увидим, - сказал Клетус.
Он наблюдал, как за Валько закрылся люк, и самолет взмыл в небо Ньютона. Затем обратился к стоявшему рядом Арвиду.
- Между прочим, Арв, - сказал он, - Билл Атье хочет иметь возможность быть поближе ко мне, чтобы изучать мои тактические и стратегические приемы, так что, как только мы вернемся на Дорсай, он сменит тебя в качестве моего адъютанта. Мы найдем для тебя отряд участвующий в боевых действиях. В любом случае тебе пора набраться боевого опыта.
Не ожидая ответа Арвида, он повернулся к нему спиной и отошел, его мозг уже занимали другие проблемы.

Глава 22

- Ваши цены, - заявил Джеймс Рука Господа, глава Первой Воинствующей церкви двух соседствующих миров Гармонии и Ассоциации, - неслыханные.
Джеймс Рука Господа был маленьким хрупким человеком средних лет с редкими седыми волосами. В своем тесном черном джемпере и узких брюках - обычной одежде тех, кто принадлежал к сектам фанатиков, колонизировавших Гармонию и Ассоциацию, - он казался еще более маленьким и хрупким. В первые мгновения он производил впечатление совершенно безобидного человека, но одного взгляда его темных глаз или произнесенного им слова было достаточно, чтобы рассеять эту иллюзию. Становилось ясно, что он один из тех редких людей, в которых горит внутренний огонь, но внутренний огонь, не угасавший в Джеймсе Руке Господа, был источником горя и факелом ужаса для нечестивых. К нечестивым же, по мнению Джеймса, относились все те, чьи взгляды хоть в чем-то отличались от его собственных. Сейчас он сидел за абсолютно пустым столом в своем кабинете в Правительственном Центре Гармонии, впившись глазами в расположившегося напротив него Клетуса.
- Я знаю, что наши цены выше ваших возможностей, - сказал Клетус. - Но я прибыл сюда не для того, чтобы предложить вам нанять наших дорсайцев. Мое предложение совсем иного характера. Возможно, мы захотим нанять некоторых из ваших молодых людей.
- Нанять членов нашей церкви, чтобы они растрачивали свои силы и жизнь в греховных войнах безбожников? - вскипел Джеймс.
- Ни у одной из ваших колоний на Гармонии и Ассоциации нет ничего стоящего в смысле технических достижений, - спокойно продолжил Клетус. - Ваша Воинствующая церковь, может, и является самой многочисленной из всех церквей на этих двух планетах, но вы, конечно же, задыхаетесь без настоящего кредита, которым вы могли бы воспользоваться для приобретения производственного оборудования, так необходимого вашим людям. Мы можем предоставить вам этот кредит в обмен на ваших молодых людей.
Глаза Джеймса сверкнули, как глаза проснувшейся змеи.
- Сколько? - выдохнул он.
- Стандартное жалование обычных наемных солдат, - ответил Клетус.
- Да это же одна треть того, что вы просите за каждого из ваших дорсайцев! - чуть не закричал Джеймс. - Нам вы продаете по одной цене, а покупаете у нас по другой!
- Дело в разнице между покупаемым и продаваемым товаром, - спокойно ответил Клетус. - Дорсайцы стоят того, что я за них прошу, благодаря своей подготовке и репутации, которую они завоевали к настоящему времени. У ваших людей нет ни подготовки, ни репутации. Они стоят только то, что я вам за них даю. С другой стороны, от них многое и не требуется. Мы будем использовать их главным образом для отвлечения внимания, как использовали своих десантников во время захвата Маргериты на Фриленде.

* * *

Захват Маргериты на Фриленде стал последней из серии удачных операций, проведенных новой армией дорсайских наемников под командованием Клетуса. После возвращения ньютонианцам стибнитовых шахт прошло больше года. За это время дорсайцы провели ряд военных компаний, закончившихся изящными и одержанными почти без жертв победами на Кассиде, соседствующей с Ньютоном, Святой Марии - маленькой планете, вращающейся вокруг Проционы вместе с Марой и Культисом, - и наконец на Фриленде - одной из двух населенных планет системы Сириуса.
Маргерита, большой окруженный океаном остров примерно в трехстах милях от северного побережья основной континентальной массы Фриленда, был захвачен ближайшей колонией, расположенной на континенте. Изгнанное правительство острова организовало сбор средств для того, чтобы нанять дорсайцев и освободить свою страну от захватчиков.
Клетус открыто спрыгнул с группой не прошедших переподготовку десантников на главный город Маргериты. В то же самое время несколько тысяч специально обученных солдат ночью выбрались из воды во многих местах по всему побережью острова. Эти дорсайцы взяли на себя руководство сотен стихийных восстаний, которые вспыхнули после того, как по колонии прошел слух о выброске десантников.
Оказавшись перед фактом восстания внутри страны и явным нападением извне, захватчики предпочли не проявлять героизма и бежали с острова в свою колонию. Когда они прибыли домой, то узнали, как малочисленны были войска, обратившие их в бегство, и быстро развернувшись, отправились обратно на Маргериту.
Однако, когда они достигли острова во второй раз, то обнаружили, что по всему побережью горят костры и выставлены наблюдатели, а все население поднято, вооружено и на этот раз готово скорее умереть на линии прибоя, чем пустить на берег хоть одного захватчика.
Как и в других случаях успешных операций Клетуса, эта победа была достигнута благодаря умелому сочетанию военного искусства и знания психологии противника с тем, что во многих колонизированных мирах уже начали считать чуть ли не сверхчеловеческими способности дорсайских солдат.

* * *

...Несмотря на явную неприязнь к нечестивцу Клетусу, Джеймс прекрасно понимал выгоды его предложения. Люди такого склада, как Джеймс, всегда либо за, либо против, и недолго пребывают в нерешительности. Клетус простился с главой Воинствующей Церкви, посеяв семена своей идеи в голове священника и будучи уверенным, что придет время, когда они пустят ростки.
Он сел на корабль, отправлявшийся в Новую Землю - соседнюю с Фрилендом планету, где его ждали армия и новая военная кампания.

* * *

Маркус Доддс встретил его в лагере дорсайцев на границе Адоньера, главного города колонии Брета, которая обратилась за помощью к Клетусу. На каждом из погон Маркуса блестели две новые звездочки, говорившие о том, что он является боевым командиром целой дивизии легионеров, лицо его было серьезным и озабоченным.
- Спейнвилль образовал альянс с четырьмя из пяти других городов-государств, расположенных на внутренних равнинах, - доложил он Клетусу, как только они остались одни в кабинете Марка. - Они назвали его Центральным Союзом и собрали объединенную, более чем двадцатитысячную регулярную армию. Они готовы и ждут нас. Мы не сможем использовать фактор неожиданности, как в других кампаниях, а в этой сокращенной дивизии, которую вы отдали под мое командование, менее пяти тысяч человек.
- Совершенно верно, - задумчиво кивнул Клетус. - Что вы предлагаете делать?
- Разорвать контракт с Бретой, - предложил Маркус. - Мы не сможем выступить против этого Центрального Союза, не получив подкрепления. А сколько еще осталось прошедших переподготовку дорсайцев? Несколько сотен, не больше. У нас нет другого выбора. Надо разрывать контракт. Вы можете сослать на то, что с тех пор, как нас нанимали, ситуация изменилась.
Брета, конечно, будет протестовать, но ответственные лица в других колониях, желающих нас нанять, поймут. Если у нас не оказалось достаточно людей - ничего не поделаешь.
- Нет, - возразил Клетус.
Он встал из-за стола Маркуса и направился через комнату к карте, изображавшей равнину внутри континента, которую Брета делила со своими противниками, пятью другими колониями, каждая из которых представляла собой фермерские хозяйства, окружавшие один большой город, отчего и пошло название «города-государства».
- Я не хочу начинать разрывать контракты, какими бы убедительными ни были наши оправдания.
Несколько минут он изучал карту. Брета, за исключением узкого коридора, протянувшегося к побережью, была окружена городами-государствами. Первоначально она являлась промышленным центром, поставлявшим другим колониям большую часть их оборудования. Взамен она покупала у них сельскохозяйственную продукцию. Но Спейнвилль, самый большой из пяти городов-государств, стал развивать свою собственную промышленность, заразив своим примером остальных. Одна из колоний, Артмой, решила даже построить космический порт, в котором могли бы совершать посадку межзвездные корабли. До этого такой порт существовал только в колонии Брета.
Экономические амбиции бывших сельскохозяйственных государств центральной равнины росли, и Спейнвилль, граничивший с Бретой по проходу, ведущему к морю, решил прибрать его к рукам, угрожая отнять коридор силой, если Брета не отдаст его добровольно и мирно. Этим и было вызвано присутствие дорсайцев на Новой Земле.
- С другой стороны, - продолжил Клетус, снова поворачиваясь к Маркусу, - их уверенность в том, что они подавили нас своим количеством, может сослужить нам хорошую службу, не хуже чем необходимое подкрепление.
- Как вы собираетесь заставить их так думать? - спросил Маркус.
- Над этим придется поразмышлять, - ушел от прямого ответа Клетус. - В любом случае я быстро смотаюсь на Дорсай, будто бы за помощью, и по дороге попробую выработать план действий.

* * *

Объявив о своих намерениях, Клетус не стал тратить время. Поздно вечером, совершив путешествие вокруг Новой Земли на атмосферном корабле, он оказался на борту космического лайнера, следующим местом назначения которого был Дорсай.
Через три дня Клетус прибыл в Форали. Мелисса встретила его в дверях Грим-хауза с удивительной теплотой. За время, прошедшее после их бракосочетания, ее отношение к нему смягчилось, особенно после рождения сына, появившегося на свет три месяца назад, в то время как все остальные, те, кто когда-то был близок Клетусу, казалось, становились все более и более чужими.
Одним из них был Ичан, который приветствовал Клетуса отчужденно и сухо, словно незнакомого человека. При первом же удобном случае он увел своего зятя от Мелиссы и ребенка, чтобы поговорить с ним наедине.
- Ты видел это? - спросил он, раскладывая на столе перед ним пачку новых вырезок из газет, содержащих сообщения земных служб новостей, как Альянса, так и Коалиции.
Клетус взглянул на вырезки. Все они касались дорсайцев и его самого.
Их оскорбительный тон был настолько однообразен, что казалось, он принадлежит перу одного человека.
- Видишь? - вызывающе спросил Ичан, когда Клетус наконец оторвал глаза от стола. - Служба новостей Коалиции первой назвала тебя пиратом, еще после Бахаллы. Но теперь к ней присоединился и Альянс. Те города-государства, против которых вы должны выступить на Новой Земле, поддерживает Альянс, и Коалиция оказывает им помощь. Если ты не будешь вести себя осторожно, и Альянс и Коалиция восстанут против тебя. Посмотри, - он ткнул своим коричневым пальцем в одну из вырезок, - почитай, что сказал в своей речи в Дели Доу де Кастрис: НАРОДЫ КОАЛИЦИИ И АЛЬЯНСА ДОЛЖНЫ ОБЪЕДИНИТЬСЯ, ЧТОБЫ ДАТЬ ОТПОР ПРОТИВОЗАКОННЫМ ДЕЙСТВИЯМ ПОКИНУВШЕГО АЛЬЯНС РЕНЕГАТА ГРИМА...
Клетус засмеялся.
- Тебе это кажется смешным? - мрачно поинтересовался Ичан.
- Только из-за своей предсказуемости, - пояснил Клетус, - и очевидности намерений Доу.
- Ты хочешь сказать, что ты этого ожидал, ожидал, что де Кастрис будет произносить подобные речи? - спросил Ичан.
- Конечно, - усмехнулся Клетус. - Не обращайте внимания на это. Я вернулся сюда, чтобы сделать вид, что мы готовим переброску еще одной дивизии в колонию Брета. Мне понадобятся по крайней мере два транспортных космических корабля. Может, нам удастся договориться насчет нескольких грузовых кораблей, чтобы отвлечь внимание.
- Ты лучше сначала послушай кое-что другое, - перебил его Ичан. - Ты знаешь, что теряешь Свахили?
Брови Клетуса слегка поднялись.
- Нет, - пробормотал он. - Но этого тоже можно было ожидать.
Ичан выдвинул ящик письменного стола Клетуса, достал из него бланк заявления об отставке и положил поверх газетных вырезок. Клетус посмотрел на стол. Да, так оно и было. Заявление написано по всей форме и подписано Свахили, который теперь носил звание главного боевого командующего. Те, кто был с Клетусом с самого начала, быстро продвигались по службе. Только Арвид все еще был просто командиром, звание, соответствующее его старому званию в армии Альянса, да Ичан, отказался от всех предложенных ему повышений. Некогда бесполезный Билл Атье, напротив, теперь был старшим командиром, рангом выше Арвида, и ему оставалось только две ступеньки до звания боевого командующего.
- Думаю, мне нужно с ним поговорить, - сказал Клетус.
- Это ничего не изменит, - ответил Ичан.
Клетус пригласил Свахили, находившегося на своем рабочем месте в главном центре переподготовки, расположенном на противоположном конце Форали, к себе. На следующий день состоялась их короткая встреча в том же кабинете, в котором по прибытии Клетуса Ичан преподнес ему не слишком приятную новость.
- Конечно, мне жаль вас терять... - сказал Клетус, когда они посмотрели друг другу в глаза.
Свахили, на погонах которого блестело по одной золотой звезде, в своей синей форме казался еще огромней, чем обычно.
- ...Но, полагаю, вы приняли окончательное решение, - продолжал Клетус.
- Да, - подтвердил Свахили. - Вы все понимаете, не так ли?
- Думаю, да.
- Думаю, что вы понимаете, - повторил Свахили. - Мне не нравится ваш стиль работы. Вы лишили войну жизни. Вы знаете это, не так ли?
- Я считаю это необходимым, - кивнул Клетус.
Глаза Свахили слегка вспыхнули в мягком свете уютного кабинета.
- А я - нет, - заявил он. - Мне нравится то, что ненавидят почти все остальные, ненавидят или до смерти боятся. А именно это благодаря вам исчезло из того дела, которым занимаются все те, кто вам служит.
- Вы имеете в виду сражения?
- Совершенно верно, - подтвердил Свахили. - Я не люблю получать ранения и ненавижу торчать неделями в госпитале, как и любой другой человек. Я не хочу умирать. Но я терплю и боль, и страх смерти, и все остальное - всю эту подготовку, спешку и ожидание, бездействие между контрактами. Я терплю все это ради тех нескольких часов, когда все оживает.
- Вы убийца. Вы сами себе этого никогда не говорили? - спросил Клетус.
- Нет, - ответил Свахили. - Я профессиональный солдат, вот и все. Мне нравится сражаться. Убийство само по себе для меня ничего не значит. Я вам уже говорил, что, как и все люди, не хочу, чтобы меня ранили или убили. Я чувствую холод внутри, когда энергетическое оружие начинает выжигать воздух вокруг моей головы. Но в то же время я не променяю это ощущение ни на какое другое. Мы живем в грязной отвратительной вселенной, и время от времени я получаю возможность в свою очередь пнуть ее. Вот и все. Если бы утром, отправляясь на операцию, я знал, что меня убьют, я бы все равно пошел, потому что я был бы счастлив, зная, что умираю, нанося ответный удар.
Он замолчал и какое-то мгновение пристально смотрел на Клетуса в полной тишине.
- А вы лишили работу наемного солдата романтики, - продолжал он, - так что я поищу другое место, где она еще осталась.
Клетус протянул ему руку.

Предыдущая страница 16 Следующая страница


17 гордон диксон

- Удачи вам, - пожелал он.
Мужчины пожали друг другу руки.
- Удачи вам, - сказал Свахили. - Вам она понадобится. Под конец человек в перчатках всегда проигрывает тому, кто дерется голыми кулаками.
- По крайней мере у нас будет возможность это проверить, - сказал Клетус.

Глава 23

Через неделю Клетус вернулся на Новую Землю с двумя грузовыми кораблями, команда и офицеры которых согласились посидеть взаперти, пока осуществится погрузка и выгрузка войск, которые они якобы перевозили.
Впоследствии они смогут утверждать лишь то, что в течение двух с половиной часов слышали топот ботинок на Дорсае и в течение четырех часов тот же звук на орбите Новой Земли, когда шаттлы перебрасывали людей с их корабля в какое-то неизвестное место на планете, вокруг которой они вращались.
Агенты Центрального Союза городов-государств засекли посадку шаттлов в лесной зоне колонии Брета поблизости от границы со Спейнвиллем. При попытках разузнать все подробнее агентов остановили и отправили назад вооруженные дорсайцы. Но учитывая количество рейсов, они решили, что с космического корабля высадилось по крайней мере пять тысяч человек.
Генерал Лу Мэй, командующий объединенными силами городов-государств, выслушав эту информацию, только хмыкнул.
- Это одна из тех штучек, которые так любит этот Грим, - сказал он.
Лу Мэю уже перевалило за семьдесят, и он был в отставке, но не смог остаться равнодушным к стремлению городов-государств развязать войну и вернулся в армию, чтобы возглавить объединенные силы.
- Он хочет напугать нас тем, что нам придется опасаться двух отдельно атакующих армий. Но я нисколько не сомневаюсь, что он стянет их в одну при первой же возможности, как только решит, что вынудил нас выступить в открытую и что он может начинать свои хитроумные маневры. Но мы не попадемся на его удочку. Мы останемся на наших укрепленных точках в Спейнвилле и заставим его прийти сюда.
Он хмыкнул. Лу Мэй был толстым и старым, и мысль о том, что он сможет нанести поражение этому мнящему себя оригиналом выскочке, оставаясь в своем уютном доме в Спейнвилле, забавляла его. Он приказал установить вокруг города тяжелые энергетические орудия и густо заминировать все подходы к нему. Для того, чтобы прорвать такие оборонительные рубежи, как эти, нужен кое-кто посерьезнее, чем легко вооруженные и практически незащищенные дорсайцы, даже если их количество равно количеству его солдат, находившихся в городе.
Тем временем войска Клетуса уже пришли в движение. Множество разнородных транспортных средств, среди которых были и гражданские грузовики и тяжелые бронированные автомобили на воздушной подушке, заранее стянулись к месту, где совершали посадку шаттлы. Теперь они вереницей двинулись назад, за рулем каждого из них сидел вооруженный дорсаец. Эта колонна пересекла границу с Армоем и направилась в глубь территории к городу и новому космическому порту, вызвав панику среди местных жителей.
- Ничего не предпринимать! - отвечал Лу Мэй на панические донесения из Армоя и просьбы направить к ним экспедиционные войска, чтобы защитить город от наступавших дорсайцев. Он не послал им ни одного солдата и, следуя своему плану, спокойно сидел, наблюдая за действиями армии Клетуса, которая тоже пришла в движение и, перейдя границу, направлялась, скорее через Спейнвилль к одному из остальных городов-государств. Лу Мэй не стал ничего предпринимать, даже тогда, когда, уже пройдя мимо города, первая армия Клетуса резко развернулась и подошла к границе Спейнвилля. В это же время армия, угрожавшая Армою, неожиданно изменила направление движения и вскоре появилась с другой стороны города. Таким образом он оказался полностью окружен дорсайскими войсками.
Лу Мэй хихикал и хлопал себя по жирным ляжкам, и - что любопытно, - в штабе на окраине города не меньшую радость проявлял канцлер Ад Рейес, представитель колонии Брета, сопровождавший армию Клетуса якобы в качестве наблюдателя.
- Отлично, маршал, отлично! - Рейес, худой, живой, с высоким лбом и внешностью ученого человек, одетый в длинное черное официальное платье, потирал от удовольствия свои костлявые руки. - Вам удалось поймать их в ловушку. И нет других войск, которые могли бы прийти им на помощь. Отличная работа!
- Благодарите за это генерала Лу Мэя, а не меня, - ответил Клетус. - Он гораздо меньше боится нас, сидя за своими минными полями и оборонительными рубежами, чем на открытой местности, где дорсайцы гораздо мобильнее его войск. У него больше людей, и он занимает укрепленные позиции.
- Но вы не должны пытаться взять город штурмом! - запротестовал Рейес. - Вы можете жить за счет этой страны или получать продовольствие из Бреты. Как захотите. Лу Мэй же отрезан от внешних источников снабжения... Теперь остается только ждать, когда голод заставит его вылезти из своего убежища.
- Все может оказаться не так просто, - заметил Клетус. - Ну разве что генерал проявил себя очень уж беспечным руководителем и, отлично продумал все остальное, но запас провизии для города и для своих войск в таком количестве, что они смогут продержаться дольше, чем мы можем позволить себе здесь сидеть, осаждая город.
Рейес нахмурился. Ему, очевидно, казалось, что этот дорсайский маршал слишком мрачно оценивает сложившуюся ситуацию.
- Вы что, против осады города? - удивился он. - Если это так, то, должен вас уведомить, что правительство Бреты считывает этот вариант оптимальным и в общем-то единственным, которого вы должны придерживаться, раз уж вам посчастливилось загнать Лу Мэя в угол.
- Я ничего против не имею, - спокойно ответил Клетус, - пока. Но в связи с тем, что мое мнение как военного эксперта не во всем согласуется с мнением вашего правительства, я вынужден напомнить вам, канцлер, что одним из моих условий во время переговоров с руководством колонии Брета, как впрочем и в переговорах со всеми другими правительствами, с которыми я подписываю контракты, заключается в том, что я один отвечаю за проведение кампании.
Он сел за стол - разговор велся в кабинете во временном походном домике.
- А теперь извините, у меня много работы.
Рейес заколебался, затем резко развернулся на каблуках и вышел.
Клетус продолжал осаду три недели. Все это время его солдаты воздвигали брустверы и рыли окопы за ними вокруг города, как будто собирались оставаться там неопределенное время. Между тем, за исключением случайного обмена выстрелами, между защитниками города и осаждавшими не случалось никаких серьезных столкновений.
Такое же негласное перемирие распространилось и на воздушное пространство. Дорсайские самолеты патрулировали небо над городом и вокруг него, чтобы не дать спейнвилльским кораблям влететь в город или покинуть его. Но воздушных столкновений не было. В большинстве межколониальных вооруженных конфликтов на новых планетах противодействующие стороны в результате молчаливого согласия, типа того, которое препятствовало применению отравляющих газов во время второй мировой войны на Земле в двадцатом веке, избегали использовать военно-воздушные силы. Цель вооруженной борьбы между противостоящими друг другу низкоразвитыми в промышленном отношении сообществами, такими, как новые колонии, заключалась не столько в том, чтобы уничтожить производственные мощности врага, сколько в том, чтобы отнять их у него. Но трудно оказаться в выигрыше, разбомбив то, ради чего начал войну. Причем ценность представляли собой не только фабрики и оборудование, но и люди, имевшие навыки работы с этим оборудованием. Поэтому бомбардировок и даже использования тяжелых орудий вблизи промышленных зон старались избегать, и небо служило только для разведывательных полетов и транспортировки войск.
В конце третьей недели Клетус отдал приказ, заставивший канцлера Ада Рейеса, подоткнув подол своего черного платья, прибежать в кабинет маршала.
- Вы оттягиваете от города половину своих сил и приказываете им занять Армой и космический порт! - набросился Рейес на Клетуса, не успев переступить порог кабинета.
Клетус поднял голову от стола, за которым работал.
- Так вы уже слышали об этом? - невозмутимо осведомился он.
- Слышал об этом! - Рейес подлетел к столу и наклонился над ним так сильно, словно хотел столкнуться с Клетусом нос с носом. - Я видел их. Все эти гражданские грузовики, которые вы реквизировали, чтобы привезти свою вторую армию, сейчас направляются к Армою. Только не говорите мне, что они не едут туда.
- Они едут именно туда, - кивнул Клетус. - Остальные последуют за ними через двадцать четыре часа. Совершенно ясно, что нет никакого смысла продолжать осаду. Я собираюсь ее снять, двинуться к Армою и захватить космический порт.
- Снять осаду?! Что за шутки? Если вам заплатили города-государства за то, чтобы вы предали нас, вы не могли выбрать лучшего... - Он неожиданно замолчал, уловив перемену в лице Клетуса.
Клетус уже стоял на ногах.
- Надеюсь, что я не все правильно расслышал, канцлер, - взгляд и голос Клетуса не предвещали ничего хорошего. - Вы обвиняете дорсайцев в том, что они отказались выполнять контракт, заключенный с вашим правительством?
- Нет... то есть... Я не это имел в виду... - заикаясь бормотал Рейес.
- Советую вам осторожнее выражать то, что вы имеете в виду, - процедил Клетус. - Дорсайцы не нарушают контрактов и плохо переносят подобные обвинения. А теперь в последний раз позвольте вам напомнить, что я, я один, руковожу этой кампанией. Очевидно, вам следует вернуться к себе.
- Да, я... - Рейес испарился.
На следующее утро перед самым рассветом последние из осаждавших город дорсайцев погрузились в военные машины и покинули Спейнвилль, увозя с собой все орудия. Остался только самолет - на случай если Спейнвилль захотел бы организовать преследование.
Рассвет застал окопы и брустверы дорсайцев пустыми. Был уже почти полдень, когда из Спейнвилля, смущенного тишиной и неподвижностью на линиях укрепления противника, сюда отправились разведчики. Когда бывшие позиции дорсайских войск были осмотрены и стало ясно, что их покинули, разведчики определили по следам направление движения армии Клетуса и немедленно доложили об этом генералу Лу Мэю.
Лу Мэй, которого эта новость пробудила ото сна после бессонной ночи, для начала выругался такими словами, которые вышли из моды лет сорок назад, но, поняв, в чем дело, возликовал.
- Мы его обыграли! - кричал старик, выкатившись из кровати и лихорадочно пытаясь влезть в свою одежду. - Он не смог выдержать ожидания, а теперь сам себе перерезал горло!
- Сэр? - недоуменно начал полковник, сообщивший эту новость. - Перерезал себе горло? Я не понимаю...
- Это потому, что вы, ребятки, ничего не знаете о том, как надо вести войну, - прогремел Лу Мэй, натягивая брюки. - Грим направляется в Армой, идиот!
- Да, сэр, - сказал полковник. - Но я все равно не понимаю...
- Ему пришлось согласится с тем фактом, что у него не остается надежды взять город! - рявкнул Лу Мэй. - Поэтому он оттянул войска и решил вместо этого захватить Армой. В таком случае он сможет заявить, что сделал все, что в его силах и по крайней мере добыл для Бреты космический порт, составлявший ей конкуренцию! Он скажет им, что, имея в руках космический порт, они смогут заключить соглашение и защитить свой ведущий к морю коридор. Вы это понимаете? До Грима наконец дошло, что он подписал плохой контракт. Он хочет выпутаться любым способом, но он не сможет выпутаться, если ему нечего будет предложить Брете. Армой и космический порт будут палочкой-выручалочкой!
- Да, сэр, - серьезно сказал полковник. - Это все я понимаю. Но я не понимаю, почему вы сказали, что он сам себе перерезал горло. В конце концов, если он сможет дать Брете космический порт и Армой...
- Идиот! Идиот вдвойне! - прорычал Лу Мэй. - Ему сначала надо захватить Армой, не так ли?
- Да, сэр...
- Так что ему придется оккупировать город Армой своими силами, так?
Наконец одевшись, Лу Мэй поковылял к двери.
- Если мы быстро бросимся за ними, - продолжал он через плечо, - мы догоним его в Армое и окружим. У него нет запасов, чтобы продержаться в таком городе долго, а, если понадобится, у нас хватит оружия и людей, чтобы взять город штурмом! В любом случае мы окружим дорсайцев, а самого его возьмем в плен и сделаем с ним, что захотим.
Лу Мэй не стал терять время зря и быстро послал свою армию вдогонку за Клетусом и дорсайцами. Но, несмотря на спешку, его армия выступила в идеальном походном порядке, не забыв тяжелые орудия, которые были вкопаны вокруг города и которые Лу Мэй потащил за собой, хотя они и замедлили его передвижение. Тяжело, но решительно он шел по четкому следу, оставленному на траве двумя отступавшими армиями Клетуса.
След вел прямо к городу Армою, до которого легковооруженные дорсайцы могли добраться дня за три. Лу Мэй с его войском в лучшем случае понадобились бы все четыре, и, отстав на один день, генерал из Спейнвилля попадал в Армой как раз вовремя для того, чтобы воспользоваться моментом, когда люди Клетуса начнут расслабляться, после захвата Армоя и космического порта.
Однако Лу Мэй решил обеспечить себе небольшой запас времени. Если он обнаружит, что немного опережает график, он всегда сможет побездельничать, подождав, пока хвост преследуемой армии подтянется к городу. Поэтому после ужина он приказал своему войску продолжать движение и после захода солнца под безлунным, но звездным небом Новой Земли. Он гнал его вперед в темноту до тех пор, пока люди не стали засыпать на пультом управления своих транспортных средств прямо на ходу. Наконец, около трех часов ночи он с неохотой приказал остановится для отдыха.
Не успели его солдаты и офицеры провалиться в глубокий сон, как серия резких, оглушающих взрывов заставила их пробудиться. Сбросив остатки сна, они наблюдали, как искристым красно-белым пламенем горят тяжелые энергетические орудия, которые они тащили за собой. Энергетические резервуары плавились от страшной температуры, как масло в печи. В это мгновение одетые в темное дорсайцы неожиданно появились среди солдат, забирая у них личное оружие и собирая их в группы, за которыми следили зоркие глаза и пистолеты других наемников.
Лу Мэй, спавший глубоким сном, подскочил на своей походной койке и увидел стоявшего над ним Клетуса и пистолет, торчавший из незастегнутой кобуры на его бедре. Генерал обалдел.
- Но вы... ушли вперед... - заикаясь выдавил он из себя.
- Перед вами двигалась колонна пустых грузовиков, - ответил Клетус. - Грузовиков, в которых никогда никого, кроме водителей и не было. Все мои люди здесь. Ваша армия взята в плен, генерал. Вы все значительно упростите, если подпишите капитуляцию прямо сейчас.
Лу Мэй слез с койки. В своей пижаме он выглядел безобидным беспомощным стариком. Он покорно выполнил все формальности, связанные с капитуляцией.
Клетус вернулся к себе в палатку, где был устроен временный штаб.
Внутри его ждал канцлер Ад Рейес.
- Канцлер, вы можете сообщить своему правительству, что мощные вооруженные силы городов-государств у вас в плену... - начал он, но замолчал, так как вошел Билл Атье со сложенным листком желтой бумаги в руке.
- От полковника Хана с Дорсая, - доложил он. - Передали сюда из нашего основного лагеря у Адоньера в Брете.
Клетус взял листок и развернул его.

«Атака территории Бахаллы, предпринятая Ньюлендом через ущелье Эттера, отбита. Силы Альянса и Коалиции объединились в так называемую Объединенную Армию, действующую против новых миров. Во главе стоит Доу де Кастрис.»

Клетус сложил листочек, сунул его в карман своей походной формы и повернулся к Рейесу.
- У вас есть двадцать четыре часа, чтобы доставить сюда бретские войска, которым мы передадим захваченных пленных. Я со своей армией должен немедленно возвращаться на Дорсай.
Рейес уставился на него с изумлением и благоговением одновременно.
- Но в случае победы мы планировали торжественный парад... - неуверенно начал он.
- Двадцать четыре часа, - строго повторил Клетус и вышел.
Канцлер так и остался стоять с открытым ртом.

Глава 24

По возвращении на Дорсай Клетус позвонил майору Арвиду Джонсону, теперь действительному боевому командиру, и приказал встретить его в Грим-хаузе. Затем вместе с Биллом Атье, тенью следовавшим за ним, даже не снявшим своей походной формы, сел в атмосферный корабль, который должен был доставить его в Форали.
Мелисса, Арвид и Ичан встретили его у парадной двери. Арвид стоял в дальнем конце зала, пока Клетус здоровался с Мелиссой и Ичаном, и ждал, когда он направится в кабинет и пригласит его и полковника следовать за ним.
- Вы тоже, Билл, - распорядился Клетус, обращаясь к Атье.
Закрыв за ними дверь и внимательно оглядев кучу корреспонденции на своем столе, он спросил Ичана:
- Каковы последние новости?
- Кажется, де Кастрис был назначен на должность главнокомандующего Объединенной Армией Альянса и Коалиции в новых мирах несколько месяцев назад, - ответил Ичан. - Коалиция и Альянс держали это втайне, пока их руководство развязывало в газетах кампанию с целью подготовить рядовых граждан Земли к этой идее. А еще здесь Артур Валько, который желает с вами встретиться. Похоже, что де Кастрис уже начал доставлять ему неприятности на стибнитовых шахтах на Ньютоне.
- Да, теперь во всех новых мирах начнутся конфликты. Я увижусь с Валько завтра утром, - ответил Клетус и повернулся к Арвиду.
- Ну, Арв, - сказал он. - Если бы у дорсайцев было принято вручать медали, я бы сейчас тебе преподнес их целую горсть. Надеюсь, что ты когда-нибудь меня простишь. Мне пришлось заставить тебя думать, что я отправил тебя в казармы навсегда.
- А это не так, сэр? - спросил Арв.
- Нет, - ответил Клетус. - Я хотел, чтобы ты возмужал. И я этого добился.
Действительно, перед ним стоял совсем не тот Арвид, которого он знал раньше. Одна из перемен заключалась в том, что он выглядел по крайней мере на пять лет старше. Его светлые волосы потемнели, кожа покрылась густым загаром. Казалось, что Арвид похудел и в то же время он стал еще крупнее.
Жилистый мужчина с похожими на канаты мускулами, возвышался над присутствовавшими.
Что-то ушло из него безвозвратно. Мягкость, сердечность, доброжелательность, которое раньше составляли его суть, теперь уступили место некоторой суровости и уверенности в себе человека, который осознал свою силу и умение, делавшие его не таким, как все. Двигался он совершенно бесшумно. Казалось, он ведет себя с осторожностью, вызванной сознанием того, что остальные меньше и слабее его и что он должен помнить об этом и случайно их не задеть.
Сейчас он неподвижно стоял у стола Клетуса, похожий на непобедимого великана из сказки.
- Что я должен делать теперь?
- Вступить в сражение, если потребуется, - ответил Клетус. - Я собираюсь оставить под твою защиту планету. И я присваиваю тебе новое звание, на два ранга выше прежнего, - звание вице-маршала. Ты будешь работать вместе с другим офицером, который также получит совершенно новое звание - звание оператора сражения. - Он взглянул на Билла Атье. - Этот офицер - Билл, - сказал он. - Он будет одним рангом ниже тебя, но выше остальных моих офицеров.
Арвид и Билл посмотрели друг на друга.
- Оператор сражения? - переспросил Ичан.
- Совершенно верно, - ответил Клетус. - Не удивляйтесь, Ичан. Это одно из следствий реорганизации армии. Маршал, вице-маршал и оператор сражения образуют основную команду. Оператор изучает стратегическую ситуацию и разрабатывает план кампании, а вице-маршал воплощает его в жизнь, изобретая соответствующую тактику ведения боевых операций. Между ними примерно такие же отношения, как между архитектором и генеральным подрядчиком при строительстве здания. Работа обоих требует к себе творческого отношения. Я дам вам широкую свободу действий.
Рассказывая все это, Клетус наблюдал за Биллом, затем после паузы спросил:
- Ты понял свою задачу, Билл?
- Да, сэр, - ответил тот.
- В таком случае... - взгляд Клетуса переместился на Арвида. - Итак, оператор вручает свой стратегический план вице-маршалу, и с этого момента вся полнота власти переходит к последнему. Его работа заключается в том, чтобы внести в подготовленный план дополнения и изменения, продиктованные практикой, и осуществить его наиболее оптимальными способами. Ты понимаешь, Арв?
- Да, сэр, - ответил Арв.
- Хорошо, - продолжал Клетус. - В таком случае вы с Биллом освобождаетесь от ваших нынешних обязанностей и немедленно приступаете к новой работе. Планета, с которой вы начнете, это наш Дорсай, и первое ваше войско будет состоять из женщин и детей, больных и раненных, из обыкновенных людей - гражданского населения. - Он слегка им улыбнулся. - Ну а теперь вперед, оба. Никто из нас не имеет права тратить время зря.
Когда дверь кабинета закрылась за ними, Клетуса внезапно захлестнула волна усталости, которую он сдерживал много дней и часов. Он покачнулся и тут же почувствовал, как Ичан схватил его за локоть.
- Нет-нет, все в порядке, - сказал он.
Все вокруг снова стало четким и ясным, Клетус посмотрел на озабоченное лицо Ичана.
- Я просто устал, только и всего. Пойду вздремну немного, а после обеда мы займемся делами.
Сопровождаемый Ичаном, он вышел из кабинета и направился к спальне на ватных ногах. Увидев перед собой кровать, он упал на ее податливую поверхность, даже не подумав снять ботинки... Это было последнее, что он осознавал.
Он проснулся перед самым закатом, перекусил и провел два часа в детской, заново знакомясь со своим сыном. Затем закрылся с Ичаном у себя в кабинете, чтобы наброситься на кучу бумажной работы. Они рассортировали корреспонденцию на две стопки, в одной - те письма, на которые должен был ответить сам Клетус, во второй - те, на которые мог в нескольких словах ответить от его лица Ичан. Они оба сидели почти до рассвета, пока стол не опустел и все необходимые приказы для дорсайцев и наемников с других планет не были подготовлены.
Разговор с председателем правительства Ньютона Валько, состоявшийся на следующей день в этом же кабинете, был не слишком приятным. Валько начал с едва завуалированных обвинений, но Клетус прервал его.
- Контракт, который я с вами заключил, - заявил он, - предусматривал захват Вотершеда и стибнитовых шахт и передачу их вашим собственным войскам. Мы не давали гарантий, что вы сохраните управление шахтами. Как вы будете их удерживать и какие соглашение заключать с Брозой - ваша забота.
- Мы заключили соглашение! - кипятился Валько. - Но сейчас, когда к их войскам прибавилось еще пятнадцать тысяч солдат Объединенной Армии Альянса и Коалиции по милости этого де Кастриса, они отказываются выполнять его. Они утверждают, что подписали его под давлением.
- А разве это не так? - спросил Клетус.
- Дело не в этом! Дело в том, что нам немедленно нужны вы и достаточное количество войск с Дорсая, чтобы противостоять этим пятнадцати тысячам солдат с Земли, которых Броза использует в качестве дубины.
Клетус покачал головой.
- Мне очень жаль, - сказал он, - но именно сейчас мне крайне необходимы мои люди. Я пока не могу приехать на Ньютон.
Взгляд Валько стал тяжелым.
- Вы помогли нам вернуть эти шахты, - сказал он, - но теперь, когда у нас возникли проблемы, вы оставляете нас с ними один на один. И это называете справедливостью?
- Разве в контракте, который вы подписали, упоминалась справедливость? - мрачно осведомился Клетус. - Я что-то этого не помню. И потом, если уж говорить о справедливости, то вынужден вам напомнить, что, хотя стибнитовые шахты открыли ваши ученые и вы вкладывали в их разработку свои средства, это произошло только потому, что вы смогли воспользоваться бедностью Брозы, которая не позволяла ей самой заниматься этими шахтами.
Возможно, вы имеете в этом деле финансовый интерес, но у брозанцев есть моральное право претендовать на шахты. Это природные ресурсы Брозы. Если бы вы пеклись о справедливости, вам пришлось бы это моральное право рано или поздно признать.
Он помолчал, затем устало продолжил:
- Извините меня. Я немного переутомился за эти дни. Но в любом случае я не смог бы сейчас заниматься вашим делом. Я уже сказал вам, что ни я сам, ни экспедиционные войска, о которых вы просите, в данный момент не может отправиться на Ньютон.
- Тогда что же вы для нас можете сделать? - пробормотал Валько.
- Я могу послать вам нескольких человек, которые будут командовать вашими собственными войсками, если в контракте будет предусмотрено, что они принимают все военные решения самостоятельно.
- Что?! - выкрикнул Валько. - Но это все еще хуже, чем ничего!
- В таком случае, я буду счастлив, если вы предпочтете ничего, - отрезал Клетус. - Если это так, дайте мне знать прямо сейчас. В данный момент мое время ограниченно.
Последовала еще одна пауза. Постепенно взгляд Валько изменился, в нем появилось отчаяние.
- Мы возьмем ваших офицеров! - выдохнул он.
- Хорошо. Полковник Хан подготовит контракт для вас в течение двух дней. Можете обсудить условия с ним. А теперь вы меня простите...
Валько ушел. Клетус позвал в кабинет Дэвида Ап Моргана, одного из старых офицеров Ичана, ныне старшего боевого командира, и дал ему задание отобрать офицеров для отправки на Ньютон, чтобы принять на себя командование войсками Передовых Объединенных Сообществ.
- Вы, конечно, можете отказаться, - заметил в заключение Клетус.
- Вы знаете, что этого не будет, - ответил Дэвид Ап Морган. - Что конкретно я должен делать?
- Спасибо, - сказал Клетус. - Я дам вам тысячу двести пятьдесят человек, каждый из которых будет повышен в звании. Замените ими всех местных офицеров - я подчеркиваю, всех. Контракт составлен таким образом, что в военных делах командующим являетесь вы и только вы. Смотрите, чтобы именно так оно и было. Не слушайте никаких советов Валько и его правительства ни при каких обстоятельствах. Скажите им, что, если они не оставят вас в покое, вы заберете своих людей и вернетесь на Дорсай.
- Да, сэр, - кивнул Дэвид. - Есть какой-либо план этой кампании?
- Избегайте любых прямых сражений. Даже если до этого дойдет, постарайтесь не вступать в бой. Заставьте Объединенную Армию Альянса и Коалиции преследовать вас и сделайте так, чтобы это преследование длилось подольше. Поводите их по большой территории. Постреляйте по ним немного, исключительно для того, чтобы поддержать их стремление вас догнать, но если они подойдут слишком близко, разбивайтесь на партизанские отряды.
Сделайте все для того, чтобы они забеспокоились и старайтесь свести собственные потери к минимуму.
Дэвид снова кивнул.
- Думаю, - Клетус серьезно посмотрел на него, - в течение первых же недель, семьдесят-восемьдесят процентов людей из армии Передовых Объединенных Сообществ дезертируют. Останутся те, кто проникнется верой в вас. Вы сможете приступить к их переподготовке, так как из них получаются действительно хорошие солдаты.
- Я так и сделаю, - согласился Дэвид. - Что-нибудь еще?
- Сделайте эту кампанию, как можно более дорогостоящей для врага, - ответил Клетус. - Не убивайте их людей, когда этого можно избежать, но стремитесь к тому, чтобы они понесли тяжелые материальные потери. Чем активнее будут их солдаты, тем больше им будет не хватать вооружения и других материальных средств, которые, я надеюсь, вы будете уничтожать при каждом удобном случае.
- Понятно, - кивнул Дэвид и вышел из кабинета.
Тихо насвистывая, он направился к своему расположенному неподалеку дому, который назывался Фал Морган, чтобы собрать необходимые вещи. Как и все в его семье, он обладал хорошим голосом и умел насвистывать приятные и довольно сложные мелодии. Услышав затихавший по мере того, как Ап Морган удалялся от кабинета, напев, Клетус неожиданно вспомнил песню, которую однажды сыграла и спела ему Мелисса. Мелодия ее была печальной и красивой, автор - человек из семьи Ап Морганов - погиб во время одной из кампаний задолго до того, как Клетус перебрался на Дорсай, когда Мелисса была еще совсем девочкой.

Предыдущая страница 17 Следующая страница


Тактика ошибок 18

Он не мог вспомнить песню целиком, но в ней говорилось о том, как молодой человек не мог забыть дом, в котором он вырос, как вспоминал его во время службы на какой-то другой планете.

Фал Морган, Фал Морган, в это утро седое
Твои стены из камня стоят предо мною...

Клетус тряхнул головой, прогоняя воспоминания, и вернулся к составлению списка людей, которые должны были получить повышение и отправиться с Дэвидом.
В течение следующих недель спрос на дорсайских профессиональных солдат все возрастал. Во всех местах, где Клетус когда-либо одерживал победы, сейчас находились вооруженные силы Альянса-Коалиции, пытаясь восстановить положение дел, существовавшее до успешных операций дорсайцев.
Войска с Земли предпринимали массированные выступления и внушали страх. Вместе Альянс и Коалиция располагали огромной армией, разбросанной по всем мирам. Но в силу ряда причин она нередко оказывалась мало эффективной.
Главными причинами были старое соперничество между бывшими офицерами Альянса и их новыми партнерами из Коалиции, а еще разболтанность и отсутствие профессионализма на всех уровнях Объединенной Армии, и наконец ошибочные решения, неизбежные в таком большом и поспешно образованном военном союзе.
Однако несмотря на все это, многочисленная и превосходно оснащенная армия с Земли, действующая против кое-как вооруженных местных колониальных солдат и офицеров и горсток дорсайцев, должна была оказаться победоносной.
Клетус не мог противопоставить ей соответствующее количество воинов-дорсайцев, даже если бы он мобилизовал всех мужчин на этой планете, включая подростков, стариков и калек.
Одним из возможных решений этой проблемы была отправка небольших контингентов дорсайцев в разные колонии, чтобы они сменяли местных офицеров, но это решение подходило для тех случаев, когда колониальные войска были хотя бы немного подготовлены. Туда же, где этого не было - как на Кассиде - или туда, где вообще отсутствовали местные колониальные войска, как на Святой Марии, приходилось посылать целые отряды дорсайцев.
- Но почему нельзя наконец остановиться? - спросила Мелисса однажды, расстроенная после посещения соседей, чья семья потеряла еще одного человека. - Почему мы не можем просто перестать посылать солдат на другие планеты?
- Именно для этого-то Коалиция и Альянс объединились. Они хотят разрушить все, чего мы добились, - ответил ей Клетус. - Только разбив нас во всех точках, они смогут дискредитировать дорсайцев как наемников для колоний. Этого и добивается Доу. Тогда они явятся на Дорсай, чтобы добить нас.
- Ты не можешь быть в этом уверен. В том, что он намерен прилететь сюда, чтобы нас уничтожить.
- Я абсолютно в этом уверен. Так же как и все, кто задумывался над этим вопросом, - сказал Клетус. - Мы одерживали победы во всех кампаниях и доказали, что мы намного эффективнее их собственных войск. Еще немного - и войска Альянса и Коалиции станут не нужны в новых мирах. А если исчезнет необходимость военной поддержки с Земли, исчезнет и влияние Земли на колонии. Таким образом, победив нас, они сохранят свою власть в новых мирах, в то время, как если выиграем мы...
- Выиграем! - фыркнул Ичан, находившийся в это время в комнате.
- Если мы выиграем, - повторил Клетус, твердо глядя на старика, - мы лишим их этой власти навсегда. Сейчас между нами идет битва не на жизнь, а на смерть. Когда она закончится, либо Земля, либо Дорсай будут изгнаны из новых миров.
Мелисса молча смотрела на него, широко открытыми глазами.
- Я не могу этому поверить! - сказала она наконец и повернулась к отцу. - Папа...
- Это в общем-то правда, - бесцветным голосом подтвердил Ичан. - Нам слишком хорошо удались первые кампании Клетуса - на Ньютоне и других планетах. Мы напугали и Альянс, и Коалицию. Они хотят обезопасить себя и сохранить свое могущество. Для этого они не пожалеют сил и средств, которых у них значительно больше, чем у нас. А мы уже отправили последних имеющихся солдат.
- У них в резерве тоже никого не осталось, - заметил Клетус.
Ичан не ответил. Мелисса снова повернулась к мужу.
- Нет, - произнес Клетус, хотя она еще ничего не сказала. - Я не собираюсь проигрывать.
Ичан по-прежнему молчал. Далеко в тишине послышалась мелодия звонка у парадной двери. Через секунду адъютант открыл дверь.
- Ребон, посланник Экзотики на Дорсае, сэр, - объявил он.
- Пусть войдет, - ответил Клетус.
Адъютант сделал шаг в сторону и, легко ступая, в комнату вошел худощавый человек в синем платье. Его лицо отражало типичное для экзотийцев внутреннее спокойствие и серьезность. Он подошел к поднявшимся ему навстречу Ичану и Клетусу.
- Боюсь, у меня плохие новости, Клетус, - начал он. - Вооруженные силы Альянса и Коалиции захватили строящуюся электростанцию на полюсе Мары со всем оборудованием и обслуживающим его техническим персоналом.
- На каком основании? - не выдержал Ичан.
- Коалиция имеет зарегистрированные претензии к Передовым Объединенным Сообществам Ньютона, - объяснил Ребон, слегка повернувшись к Ичану. - Они захватили электростанцию в качестве имущества ПОС, пока не будет принято решение относительно их притязаний. Мондар, - он снова повернулся к Клетусу, - просит вашей помощи.
- Когда это произошло? - спросил Клетус.
- Восемь часов назад, - ответил Ребон.
- Восемь часов! - изумился Ичан. - Самый современный космический корабль - а более быстрого способа передавать информацию через межзвездное пространство не существует - мог преодолеть расстояние между Марой и Дорсаем самое меньшее за три дня.
Ребон слегка опустил глаза.
- Тем не менее, уверяю вас, что это правда, - пробормотал он.
- А откуда там взялись войска? - спросил Ичан и бросил взгляд на Клетуса. - По нашим оценкам, у них уже не оставалось никого в резерве.
- С Ассоциации и Гармонии, в этом можно не сомневаться, - ответил Клетус.
Ребон поднял на него глаза.
- Это действительно так, - удивленно произнес он. - Вы ожидали этого?
- Я ожидал, что со временем де Кастрис наберет людей на этих планетах, - ответил Клетус. - Я отправляюсь немедленно.
- На электростанцию на Маре? - в голосе Ребона чувствовалось облегчение. - Значит, вы можете собрать своих людей и помочь нам?
- Нет. Я отправляюсь один. На Культис, - объявил Клетус, уже в дверях. - Поговорить с Мондаром.
У корабля, который должен был доставить его на Культис, он встретился с вице-маршалом Арвидом Джонсоном и оператором сражений Вильямом Атье, которым приказал ждать его там. Клетус остановился на минуту, чтобы поговорить с ними.
- Ну, - сказал Клетус, - вам по-прежнему кажется, что я дал вам легкую работу, назначив ответственными за безопасность Дорсая?
- Нет, сэр, - спокойно посмотрел на него Арвид.
- Хорошо. Разработайте систему защиты планеты в условиях повышенной опасности, - продолжал Клетус. - Вы знаете принципы, которые лежат в основе наших действий. До встречи!
- До свиданья! - ответил Билл. - Пусть вам сопутствует удача!
- Эта леди слишком переменчива, - усмехнулся Клетус. - Я не могу позволить себе рассчитывать на нее.
Он поднялся по трапу, и входной люк захлопнулся за ним.
Через пять минут корабль с грохотом взмыл вверх и затерялся в космосе.

Глава 25

С тех пор, как Клетус последний раз видел Мондара в его окруженном садом доме в Бахалле, тот как-то необъяснимо изменился. На его лице не появилось ни одной новой морщинки, а в волосах по-прежнему не было седины, но глаза, как и глаза Мелиссы стали странно глубокими, словно за прошедшее время его сознание обогатилось новыми уровнями понимания.
- Значит, вы не можете помочь нам на Маре? - были его первые слова, которыми он встретил Клетуса.
- У меня больше не осталось войск, которые можно было бы отправить туда. Но даже если бы они и были, я бы настаивал на том, чтобы мы их не посылали.
Они прошли бок о бок через несколько залов и оказались во внутреннем дворике, где Мондар жестом пригласил Клетуса сесть в широкое плетенное кресло и сам сел в такое же.
Экзотиец все это время молчал и только теперь заговорил:
- Утратив электростанцию, мы потеряли больше, чем можем себе позволить. Здесь, в Бахалле, есть ваши дорсайцы. Не могли бы мы использовать часть из них, чтобы вернуть себе станцию?
- Ну если вы хотите, чтобы дополнительные войска Альянса и Коалиции явились в Ньюленд и потекли рекой через границу в вашу колонию... - начал Клетус. - Вы ведь этого не хотите?
- Нет, - сказал Мондар. - Мы этого не хотим. Но что же делать с наемниками, которые заняли электростанцию?
- Оставьте их там, - дал совет Клетус.
Мондар пристально посмотрел на него.
- Клетус, - обратился он к собеседнику после короткой паузы, - может, вы пытаетесь найти оправдание той ситуации, которую сами создали?
- Вы доверяете моим суждениям? - ответил вопросом на вопрос Клетус.
- Я их высоко ценю, - медленно проговорил Мондар. - Лично я. Но боюсь, что большинство других посланников здесь и в колониях наших людей на Маре в данный момент не разделяет моего мнения.
- Но они по-прежнему доверяют вам принимать решения, касающиеся меня, не так ли? - спросил Клетус.
Мондар с любопытством посмотрел на него.
- Почему вы так думаете? - поинтересовался он.
- Потому что до сих пор все, о чем я просил экзотийцев, я получал через вас, - пояснил Клетус. - Так вы по-прежнему тот человек, который может рекомендовать им ставить на меня или нет?
- Да, - вздохнул Мондар. - И поэтому я не должен руководствоваться личными симпатиями. Теперь на мне лежит ответственность перед своими товарищами и в какой-то мере перед человечеством, потому что я обязан помочь экзотийцам сделать правильный выбор между вами и союзом Альянс-Коалиция, а от этого многое будет зависеть для всех.
- Что произойдет, если вы решите сделать выбор в пользу союза? - спросил Клетус.
- Боюсь, что нам придется согласиться на многие условия, - ответил Мондар. - Они, несомненно, захотят, чтобы мы отказались от помощи ваших войск, которые служат нам, и потребовали у вас выплаты займа. Они захотят, чтобы мы активно поддерживали их, наняли их войска и помогли им бороться против вас на Дорсае.
Клетус кивнул.
- Да, они этого захотят, - согласился он. - А что вам необходимо, чтобы вы остались с Дорсаем?
- Какое-нибудь доказательство того, что у Дорсая есть шанс выжить в сложившейся ситуации и сохранить свое значение, - сказал Мондар. - Вы же только что доказали обратное. Я объяснил вам, что мы понесем серьезные убытки на Маре, а вы отказались нам помочь, не собираясь ничего предпринимать в связи с захватом строящейся электростанции. Есть ли у вас серьезные аргументы в пользу такого решения?
- Конечно. Вы ведь хорошо понимаете, что сам по себе этот объект в абсолютной безопасности. Сооружение электростанции выгодно и для Альянса с Коалицией, и для кого бы то ни было другого. Возможно, они и заняли станцию, но будьте уверены, что они не причинят никакого вреда ни зданию, ни оборудованию.
- Но какой нам от этого прок, если она останется в их руках?
- Ненадолго, - уточнил Клетус. - Подождите неделю. По истечении этого времени кто-нибудь из нас одержит победу: либо Доу, либо я. Если победит он, вы сможете договориться с ним. Если же выиграю я, будет достаточно одного моего слова, чтобы эти фанатики убрались с вашей станции.
- Почему вы говорите «через неделю»? - прищурившись полюбопытствовал Мондар.
- Все решится не позже, чем через семь дней, я уверен, - ответил Клетус. - Доу нанял людей с Ассоциации и Гармонии, а это говорит о том, что он уже готов раскрыть свои карты.
- Да? - глаза Мондар по-прежнему пристально следили за Клетусом, который ответил своему собеседнику таким же взглядом.
- Именно так, - подтвердил он. - Мы знаем, сколько у Доу людей, годных к боевым действиям. Это можно подсчитать, зная количественный состав сил Альянса и Коалиции на новых мирах. Доу пришлось использовать все свои резервы, чтобы развязать достаточное число малых войн.
Достаточное для того, чтобы связать всех моих дорсайцев. У него не осталось незанятых солдат. Но заменив в некоторых местах свои войска наемниками с Ассоциации и Гармонии, он сможет освободить значительные силы для того, чтобы дать мне решительный бой. Следовательно, появление наемников под командованием Доу может означать только то, что он формирует такое войско.
- Вы не можете быть на сто процентов уверены, что появление наемников в армии де Кастриса означает именно это, а не что-нибудь другое.
- Конечно, могу, - возразил Клетус. - В конце концов, это я предложил использовать войска Ассоциации и Гармонии таким образом.
- Вы предложили? - изумился Мондар.
- Я недавно слетал на Гармонию, чтобы поговорить с Джеймсом Рукой Господа и предложить ему нанять членов его Воинствующей Церкви в качестве сырого материала, которым можно заполнить форму, увеличив количественный состав моей армии. Я предложил ему низкую цену за его людей. Едва ли нужно иметь богатое воображение, чтобы предложить, что, раз уж эта мысль была ему подкинута, то, как только я улечу, он начнет вертеться, пытаясь получить более высокую цену от Доу за тех же людей.
- А Доу, конечно, имел в своем распоряжении деньги Альянса и Коалиции, смог заплатить больше, - сказал Мондар задумчиво. - Но если это действительно так, почему он не нанял их раньше?
- Потому что после первого же их выступления против моих дорсайцев всем стало бы ясно, что эти фанатики совершенно безвредны в военном отношении, - ответил Клетус. - Доу будет иметь от них максимальную пользу, если быстро напялит на них форму и заменит ими отборные войска Альянса-Коалиции, которые ему необходимо тайно высвободить, чтобы перебросить их для участия в решающем сражении.
- Вы абсолютно уверены в том, что вам с де Кастрисом предстоит решающее сражение, Клетус? - задумчиво спросил Мондар.
- Естественно, - ответил Клетус. - Начиная с того вечера, когда я сел за стол к Доу и всем остальным на борту лайнера, направлявшемся на Культис.
Брови Мондара взлетели вверх.
- Вы, конечно, умеете делать правильные прогнозы, - признал он. - Но все-таки это не может дать вам абсолютной уверенности в том, что Доу обязательно поступит так, как вы думаете.
- Конечно, нет ничего, в чем можно быть абсолютно уверенным, - ответил Клетус. - Но в том, что касается определения путей достижения практических целей, я обычно не ошибаюсь. Вы сможете удержать ваших экзотийцев от каких-либо действий в отношении захваченной электростанции в течение семи дней?
Мондар поколебался.
- Думаю, да, - ответил он после паузы. - Дней семь смогу. А что вы собираетесь тем временем делать?
- Ждать, - ответил Клетус.
- Здесь? - удивился Мондар. - Пока Доу, по вашему мнению, будет собирать свои лучшие войска, готовясь нанести удар? Я не понимаю, как вы могли покинуть Дорсай в такое время.
- Не надо удивляться. Как вы понимаете, мне известно, что экзотийцы каким-то образом получают информацию о событиях на других планетах быстрее, чем ее может доставить самый быстрый космический корабль. Здесь любая информация дойдет до меня быстрее, чем в любом другом месте. Вы скажете, что я ошибаюсь?
Мондар едва заметно улыбнулся.
- Нет, - ответил он. - Вынужден признать, что вы не ошибаетесь. В таком случае будьте моим гостем, пока будет длиться ваше ожидание.
- Спасибо, - поблагодарил его Клетус.
Гостем Мондара он и оставался на протяжении трех дней, которые провел, проверяя войска дорсайцев в Бахалле, работая в местной библиотеке, где в свое время Билл Атье начал новую жизнь, и возобновив общение с Вефером Линетом.
Утром четвертого дня, когда они с Мондаром вместе завтракали, молодой экзотиец в зеленом платье принес листок бумаги, который, не произнося ни слова, вручил Мондару. Тот взглянул на него и сказал:
- Пятнадцать кораблей с отборными войсками Коалиции во главе с Доу де Кастрисом высадились на Дорсае два дня назад. Они заняли планету.
Клетус встал.
- Что теперь? - спросил экзотиец. - Вы ничего не можете сделать. Без Дорсая что у вас есть?
- А что у меня было до того, как появился Дорсай? - возразил Клетус. - Мондар, Доу нужен не Дорсай, ему нужен я. И пока я могу действовать, он еще не победил. Я немедленно отправляюсь на Дорсай.
Мондар тоже встал.
- Я с вами, - объявил он.

Глава 26

Шаттлу с изображением восходящего солнца на борту, эмблемой Экзотики, сразу же разрешили приземлиться на Дорсае на посадочную площадку в Форали.
Но как только Клетус следом за Мондаром вышел из корабля, его разоружили профессиональные на вид и явно имеющие боевой опыт военные в форме Коалиции, с белыми нашивками Объединенной Армии Альянс-Коалиции на правом рукаве. Эти же солдаты сопроводили прибывших через город, - в котором не было заметно ни одного местного жителя, попадались только оккупанты - до военного атмосферного корабля, доставившего их в Грим-хауз.
Очевидно, сообщение об их прибытии отправили заранее. Их проводили до двери главного зала дома, завели внутрь и захлопнули за ними дверь. В зале, зажав в руках бокалы, которые их, по-видимому, совсем не интересовали, сидели Мелисса и Ичан, напряженные и неестественные, как статуэтки, расставленные для того, чтобы выделить фигуру Доу де Кастриса, одетого в бело-серую форму Коалиции. Главнокомандующий стоял у бара в дальнем углу комнаты и тоже держал в руке бокал.
У противоположной стены, также в форме Коалиции, стоял Свахили с тяжелым энергетическим ружьем в руках.
- Привет, Клетус, - сказал Доу. - Я надеялся, что, когда приземлюсь, обнаружу вас здесь. Но вас не нашли, и я удивлен, что вы прилетели сюда, увидев мои корабли на орбите. Или вы думаете, что мы заняли еще не весь Дорсай?
- Я знаю, что вы его заняли, - ответил Клетус.
- Но все равно прилетели? Я бы так не поступил, - сказал де Кастрис, поднес бокал к губам и сделал глоток. - Или вы явились сюда, чтобы предложить себя взамен на то, что я уберу свои войска с Дорсая? Если это так, то это глупо. Я в любом случае верну этому миру свободу. А вы всего лишь избавили меня от необходимости искать вас на других планетах. Знаете, мне придется увезти вас назад на Землю.
- Не сомневаюсь, что вы намерены поступить именно так, - сказал Клетус. - Чтобы передать меня суду, который вынесет мне смертный приговор либо приговорит меня к пожизненному заключению, после чего меня куда-нибудь тайно упрячут, а со временем я просто исчезну.
- Абсолютно верно, - кивнул Доу де Кастрис.
Клетус посмотрел на свои часы.
- Сколько времени прошло с тех пор, как ваши экраны зарегистрировали приближение корабля, на котором я прилетел? - спросил он.
- Около шести часов. - Де Кастрис поставил бокал на столик и расправил плечи. - Только не говорите мне, что вы прибыли сюда, ожидая, что вас спасут! Может быть, у горстки офицеров, которых вы здесь оставили, и есть экран, обнаруживший ваш корабль, и может быть, они знают что на его борту находились вы. Но Клетус, мы преследуем их двадцать четыре часа в сутки, с тех пор, как сюда прибыли мои войска. Они слишком заняты, чтобы беспокоиться о вас, даже если бы у них было достаточно людей и оружия, чтобы что-нибудь сделать.
Секунду он пристально смотрел на Клетуса.
- Но все равно, - он повернулся к Свахили, - не будем рисковать. Идите и передайте местному командующему мой приказ поставить у посадочной площадки в Форали охрану. И пусть с одного из транспортных кораблей прибудет шаттл. Мы отправим Грима на борт как можно скорее.
Свахили вышел, передав оружие своему новому хозяину и плотно закрыв за собой дверь.
Де Кастрис посмотрел на Клетуса.
- Не хочу недооценивать вас именно сейчас, - усмехнулся он.
- А вы всегда меня недооценивали, - заявил Клетус. - Именно это и привело вас сюда.
Де Кастрис улыбнулся.
- То, что я говорю - абсолютная правда, - настаивал Клетус. - Мне нужен был рычаг, чтобы изменить историю, и я выбрал вас. Начиная с того самого вечера, когда я подсел к вам за стол на корабле, направлявшемся на Культис, я не переставал заманивать вас в эту ситуацию.
Де Кастрис оперся о стойку рукой, сжимавшей тяжелое ружье, нацелив дуло прямо на Клетуса.
- Отойдите от него на несколько шагов, Мондар, - позаботился де Кастрис об экзотийце, который все это время стоял позади Клетуса. - Не могу представить, что вы пожертвуете собой для того, чтобы дать ему шанс убежать. Вам нет смысла рисковать.
Мондар отошел.
- Продолжайте, - вновь обратился к Клетусу де Кастрис. - У нас есть еще несколько минут. Я совершенно не верю тому, что вы говорите, но если вам удалось хоть чуть-чуть манипулировать мною, я хочу знать об этом.
- Рассказывать особенно нечего, - небрежно бросил Клетус. - Я начал с того, что стал привлекать к себе ваше внимание. Показал, что у меня есть талант военачальника. Затем стал создавать себе имя во всех новых мирах, подав вам идею использовать мои действия как повод, чтобы начать добиваться своей главной цели.
- И что же это за цель?
Ружье в руке де Кастриса было по-прежнему нацелено на Клетуса.
- Личный контроль над Альянсом и Коалицией, а через них - над всеми старыми и новыми мирами, - спокойно объяснил Клетус. - Вы представляли мои успехи в новых мирах как угрозу и Альянсу, и Коалиции до тех пор, пока они не согласились объединить свои силы против меня и поставить вас во главе.
Став главнокомандующим, вы решили, что вам осталось только раздробить дорсайцев так, чтобы вы смогли нанести им поражение, а затем схватить меня и, используя свою популярность и военную силу, заменить политических правителей Коалиции и Альянса на Земле военной хунтой. Естественно, генералы, которых вы подобрали для этой цели, - ваши люди, и со временем они полностью передали бы управление Землей вам.
В комнату вернулся Свахили. Де Кастрис передал ему ружье, и тот, тщательно следя за тем, чтобы Клетус все время оставался под прицелом, пересек комнату и снова занял свою прежнюю позицию у противоположной стены комнаты.

Предыдущая страница 18 Следующая страница


19 гордон диксон

- Когда? - спросил его де Кастрис.
- Через двадцать минут, - ответил Свахили.
Де Кастрис задумчиво посмотрел на Клетуса.
- А впрочем, устраивать процесс довольно рискованно...
Он вдруг замолчал.
На улице возле дома послышались крики и резкий многоголосый свист конических винтовок, после чего раздалось шипение по крайней мере одного энергетического орудия. Свахили бросился к двери.
- Нет! - рявкнул Доу.
Свахили остановился и резко развернулся. Доу показал на Клетуса.
- Убей его!
Свахили поднял энергетическое ружье, и тут словно кто-то хлестнул небольшим прутиком. Свахили неожиданно замер, затем повернулся к Ичану, который все так же сидел в своем кресле, только теперь в руке у него был тот самый плоский маленький пистолет - правда, на этот раз без снайперского ствола - которым он воспользовался давным-давно, когда он, Мелисса, Мондар и Клетус сидели в перевернувшейся машине, окруженные ньюлендскими партизанами.
Свахили тяжело упал на колени. Энергетическое ружье выпало из его рук. Он повалился на ковер и так и остался там лежать. Де Кастрис бросился к оружию.
- Не двигайтесь! - приказал Ичан.
Де Кастрис резко остановился. Снова послышались крики.
Ичан встал с кресла, пересек комнату и подошел к энергетическому ружью, по-прежнему сжимая в руке свой пистолет. Он поднял упавшее оружие и наклонился над Свахили, который дышал тяжело и хрипло.
- Извини, Раул, - сказал Ичан тихо.
Свахили поднял на него глаза, и слабая улыбка тронула его губы. Эта полуулыбка так и осталась на его лице. Ичан вытянул руку, закрыл его неподвижные глаза и выпрямился. В этот момент дверь распахнулась, и в комнату ворвался Арвид с конической винтовкой в огромной руке. Сразу же за ним появился Билл Атье.
- Здесь все в порядке? - спросил Арвид, глядя на Клетуса.
- Все в порядке, Арв, - ответил Клетус. - А как снаружи?
- Мы взяли их всех, - ответил Арвид.
- Тогда вам лучше смываться отсюда поскорее, - сухо предупредил де Кастрис. - Все мои отряды поддерживают постоянную связь друг с другом. Через несколько минут здесь будут люди из других отрядов. Ну и куда вы собираетесь бежать?
- А мы вовсе не собираемся бежать, - посмотрел на него Арвид. - Все ваши войска на Дорсае взяты в плен.
Де Кастрис изумленно уставился на него. Черные глаза его встретились с бледно-голубыми глазами Арвида.
- Я этому не верю, - спокойно произнес де Кастрис. - На этой планете из местного населения не осталось никого, кроме женщин, детей и стариков.
- Ну и что? - с издевкой в голосе спросил Клетус.
Де Кастрис повернулся к нему.
- Вы не верите, что я могу разбить тысячи отборных солдат Коалиции только при помощи женщин, стариков и детей?
Де Кастрис несколько секунд смотрел на него молча.
- Да, - ответил он наконец. - Я верю, что вы, Клетус, могли бы это сделать. Но вас здесь не было, - он поднял правую руку и нацелил указательный палец на Клетуса. - Вы забыли одну вещь...
Из рукава его мундира мгновенно и бесшумно вылетело маленькое облачко белого пара. По груди Клетуса словно ударили кувалдой. Он отшатнулся, и только стол спас его от падения.
Арвид быстро сделал один большой шаг к де Кастрису, его рука взлетела вверх и уже начала опускаться, готовясь нанести удар ребром ладони.
- Не убивай его, - выдохнул Клетус, казалось, вместе с последним вздохом.
Рука Арвида изменила направление на полпути. Он схватил де Кастриса за вытянутую руку, задрал ему рукава, и они увидели баллончик парализатора с иглометателем, прикрепленный к запястью. Арвид снял его с руки де Кастриса и швырнул в угол комнаты. Затем схватил его вторую руку, задрал рукав, но там ничего не оказалось.
- Не делать ни малейших движений, - предупредил Арвид де Кастриса и отошел от него.
Мелисса уже была рядом с Клетусом.
- Тебе надо лечь, - сказала она.
- Нет... - Клетус покачал головой, сопротивляясь ее тянувшим его вниз рукам.
Он не знал до какой степени пострадал от укола, ощущал только, что верхняя правая часть его тела онемела, да угрожающе усиливалось головокружение. Он отгонял его со всей силой, которую давала ему его физиологическая дисциплина.
- ...Я должен ему кое-что сказать.
Он оперся о край стола, стоявшего за его спиной.
- Послушайте меня, Доу, - заговорил он. - Я собираюсь отправить тебя назад на Землю. Мы не станем тебя убивать.
Де Кастрис смотрел на него без страха и с некоторым любопытством.
- Если это так, то я сожалею, что выстрелил в тебя, - сказал он. - Я думал, что мне скоро конец, и решил взять тебя с собой. Но зачем тебе посылать меня на Землю? Ты же знаешь, что я соберу новую армию и вернусь. И в следующий раз я тебя одолею.
- Нет, - покачал головой Клетус. - Земля утратила свое влияние в новых мирах. Ты им об этом скажешь, когда вернешься. С настоящего момента любая колония может нанять вполовину меньше дорсайцев, чем Альянс и Коалиция поставит солдат ее врагу, и легко разбить землян. Дорсайцы всегда будут побеждать, и любая колония сможет себе позволить их нанять.
Де Кастрис нахмурился.
- Это ты делаешь дорсайцев непобедимыми, - сказал он. - А ты не вечен.
- Вечен... - Клетусу пришлось сделать паузу, чтобы снова отогнать подступавшую дурноту. - Как ты сам заметил, меня здесь не было, когда ты высадился. Планета, полная детей, женщин и стариков, нанесла тебе поражение. Это потому, что я все равно незримо присутствовал здесь. Ты видишь этих двух?
Он слабо кивнул в сторону Арвида и Билла.
- Они двое могут полностью заменить меня, - проговорил он уже почти шепотом. - Теоретик и боевой командир. Единственный приказ, который я им дал - защищать Дорсай. И они защитили его именно так, как это сделал бы я вплоть до того, что они явились сюда в тот момент, когда я их ждал. Теперь дорсайцам не будет конца. Земля никогда не создаст войска, способные нанести им поражение.
Головокружение навалилось на него, но он смог его сдерживать.
- ...Почему? - услышал он голос де Кастриса.
Он оглянулся, пытаясь найти говорившего и увидел, как худощавое лицо, обрамленное черными волосами с сединой на висках, плывет перед ним, словно в тумане.
- Новым мирам пора обрести независимость, - ответил Клетус. - Они должны освободиться от Альянса, от Коалиции, от власти Земли и стать самостоятельными. Пришло время. И я сделал это.
- ...Из-за книг, которые, ты хотел написать, - голос де Кастриса почти совсем исчез, затем вдруг заревел в ушах Клетуса подобно океанической волне.
- И это... тоже. - Клетус вцепился в край стола обеими руками, ему, казалось, что пол вот-вот уйдет у него из-под ног. - Следующие шестнадцать томов будут посвящены тактике, которой смогут воспользоваться только новые поколения дорсайцев и... бесполезной для обычных военных там, на Земле. Только имея солдата нового типа... с самообладанием... чувством долга... ум и тело...
Все пропало вокруг него...

* * *

...После того, что показалось ему бесконечными веками небытия, он вернулся к смутной реальности и обнаружил, что лежит на кровати. Молодой офицер с белыми нашивками врача, очевидно, только что наложил повязку на верхнюю часть его груди. За спиной врача стояли Мелисса и Мондар.
- Значит... я не умер? - произнес он тихим шепотом, что сам едва смог разобрать собственные слова.
- Доу выбрал для вас неудачное оружие, Клетус, - ответил Мондар. - Иглы, вызывающие состояние физического шока и коллапса, годятся для того, чтобы убить обычного человека, но не такого, как вы, приучившего свои физиологические процессы автоматически подчиняться вашей воле. Вы будете жить, не так ли, доктор?
- Совершенно верно, - офицер выпрямился и отошел от кровати. - Он должен был умереть еще на ногах в течение первых полутора минут после укола. Когда он миновал эту точку, его организму некуда было больше двигаться, кроме как к выздоровлению.
Он протянул Мелиссе баллончик с лекарством.
- Проследите, чтобы он побольше спал, - сказал он. - Идемте, посланник.
Фигуры двух мужчин исчезли из поля зрения Клетуса. Он услышал, как недалеко закрылась дверь. Мелисса села на стул, который до этого занимал доктор, и принялась прикреплять баллончик к правой руке Клетуса.
- Теперь ты свободна, - прошептал он ей. - Можешь лететь на Землю или куда захочешь. Теперь все закончено.
- Не разговаривай, - прервала она его. - Все это чепуха. Если бы я хотела улететь, я бы сделала это сразу же после того, как ты заставил меня выйти за тебя замуж. Я могла бы придумать что-нибудь, чтобы как-то объяснить это отцу. Ты знаешь, он бы поверил всему, что я бы ему сказала.
Клетус удивленно посмотрел на жену.
- Тогда почему ты не...
- Потому что ты дал знать мне, что любишь меня, - ответила она. - Это все, что я хотела знать.
Он отрицательно покачал головой.
- Я сказал...
Она прикрепила баллончик к его запястью, наклонилась и поцеловала его, не дав договорить.
- Дурачок! - сказала она нежно. - Замечательный гений-идиот. Ты думаешь, я обратила хоть какое-то внимание на то, что ты сказал?

Предыдущая страница 19


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


гордон диксон - Биография

гордон диксон

На основную страницу

Биография

Гордон Руперт Диксон знал, что хочет стать писателем, еще с тех пор, как научился читать, — а было ему тогда четыре года. В 1936 г., после кончины его отца, работавшего горным инженером, они с матерью переехали в Миннеаполис, где в 1939-м — в возрасте пятнадцати лет — он поступил в Университет штата Миннесота. В 1943 г., однако, обучение его было прервано уходом в армию; в связи с астматическим заболеванием принять участие в боевых действиях на Тихом океане ему не удалось, но за службу на западном побережье он был удостоен награды. После демобилизации в 1946 г. Диксон вернулся в Университет и провел свои последние студенческие годы в активных занятиях литературным творчеством. Получив же степень бакалавра, он совершил то, что впоследствии назвал «единственным отклонением от избранного пути», — поступил в аспирантуру и приготовился начать движение по академической стезе; впрочем, по прошествии «затмения» он покинул учебное заведение, не окончив и второй ступени. С того времени писатель создал более 150 рассказов и свыше тридцати романов, зарабатывая себе на жизнь почти единственно силой своего пера и постепенно подбираясь к вершинам профессионального мастерства.


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 2)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 3)
  • Глава 6 (Страница 3)
  • Глава 7 (Страница 5)
  • Глава 8 (Страница 5)
  • Глава 9 (Страница 6)
  • Глава 10 (Страница 7)
  • Глава 11 (Страница 8)
  • Глава 12 (Страница 8)
  • Глава 13 (Страница 9)
  • Глава 14 (Страница 10)
  • Глава 15 (Страница 10)
  • Глава 16 (Страница 11)
  • Глава 17 (Страница 12)
  • Глава 18 (Страница 13)
  • Глава 19 (Страница 13)
  • Глава 20 (Страница 15)
  • Глава 21 (Страница 15)
  • Глава 22 (Страница 16)
  • Глава 23 (Страница 17)
  • Глава 24 (Страница 17)
  • Глава 25 (Страница 18)
  • Глава 26 (Страница 18)


Гордон Диксон - Тактика ошибок

Гордон Диксон

Тактика ошибок

Цикл: "Дорсай" - 2

 Читать книгу

Аннотация

Земля стремится подчинить себе колонизированные людьми миры. Гениальный полководец Клетус Грим, пользуясь разработанной им новой тактикой ведения боевых действий – «тактикой ошибок», – наносит поражение земным войскам. На суровой планете Дорсай под руководством Клетуса создается армия нового типа – армия непобедимых наемников, рыцарей «без страха и упрека».

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://www.fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel