Гордон Диксон - Рыцарь-дракон

1 Гордон Диксон

1

Морозным мартовским утром над лесом Маленконтри занималась заря… Несмотря на то что имя это более пристало бы, пожалуй, французскому, а то и итальянскому лесу, Маленконтри находился в Англии.
Однако никто из обитателей этих мест, от ежей, сбившихся в клубок в своей устланной палой листвой спальне под живой изгородью, до сэра Джеймса Эккерта, барона де Буа де Маленконтри-и-Ривероук, почивающего со своей супругой леди Энджелой в замке, не удосуживался в беседе хоть раз произнести это квазифранцузское название. Его дал лесу прежний владелец замка; нынче, лишившись земель и титулов, он пребывал в изгнании, где-то на континенте. Ну и поделом ему.
А поскольку сэру Хьюго де Маленконтри в настоящее время не очень светило вернуться в свои владения, то все местные жители предпочитали звать лес его настоящим именем - Хайбремблская Чаща.
Все это не вызывало ни малейшего интереса путника, продирающегося сквозь заросли леса к замку Маленконтри; он проходил, пожалуй, слишком близко от пробудившихся уже ежей, но, к счастью, они были надежно укрыты от его глаз…
В безразличии путника нет ничего удивительного, ведь это - не кто иной, как Арагх. Английский волк считал своей территорией не только Маленконтри, но и другие леса; потому-то ему и было наплевать на то, как их называют другие.
Арагха вообще мало что волновало. Например, холод раннего весеннего утра говорил ему лишь о том, что в такую погоду запах стелется ближе к земле. Фактически ветер, дождь, ежевика, люди, драконы, огры и тому подобные вещи интересовали волка ничуть не больше утренних заморозков. Если бы он столкнулся с такими явлениями, как землетрясение, извержение вулкана или цунами, то остался бы столь же равнодушным, но пока ничего подобного на его веку не случалось. Потомок свирепых Волков, Арагх размером был с маленького пони, а жизненная философия его сводилась к тому, что в тот день, когда что-нибудь окажется ему явно не по зубам, он умрет, и это в любом случае избавит его от всех проблем.
Арагх остановился и взглянул на прямоугольную башенку замка с застекленными, что было в новинку, стрельчатыми окнами, в которых играли первые блики утренней зари. Несмотря на неприязнь к стеклам в окнах, волк по-прежнему испытывал самые нежные чувства к сэру Джеймсу и леди Энджеле, которые теперь, насколько ему было известно, сладко спали в башенке наверху. Эти лежебоки теряли возможность насладиться живительной свежестью утра.
Привязанность к ним родилась еще в те времена, когда Арагх с сэром Джеймсом и еще несколькими Соратниками были вовлечены в потасовку с огром и прочими вредными тварями на болотах у Презренной Башни. Тогда сэр Джеймс, хотя и не по своей вине, вселился в тело дракона по имени Горбаш, друга Арагха. Волк на мгновение предался ностальгическим воспоминаниям о былых, но весьма примечательных и по сей день событиях.
Безотчетное чувство тревоги за хозяев Маленконтри - и за Джеймса в особенности - пробудило волка от сладких раздумий. Ощущение было недолгим, но Арагх всегда обращал внимание на то, что сообщало ему подсознание, поэтому сосредоточился и напрягся.
Необъяснимая тревога не исчезала. Потянув носом воздух и не почуяв ничего подозрительного, волк прогнал это чувство, однако взял на заметку, что, когда он будет пробегать мимо дома мага у Звенящей Воды, ему обязательно надо воспользоваться случаем и рассказать обо всем С.Каролинусу. Тот скажет, в чем тут дело, посоветует Арагху, что надо делать, хотя вообще-то вряд ли случилось что-то серьезное.
Итак, благоразумно выбросив из головы тяжкие думы, волк поспешил дальше. К огромному облегчению ежей, темная тощая фигура Арагха растворилась среди стволов деревьев пробуждающегося леса.

2

Джеймс Эккерт, ныне сэр Джеймс Эккерт, барон де Буа де Маленконтри и пр. (он, правда, редко ощущал себя обладателем этих титулов), проснулся на заре, когда спальня в замке де Буа де Маленконтри, которую он делил со своей женой, Энджелой, еще была погружена во мрак.
Возвещая близкий рассвет, сквозь тяжелые шторы, закрывавшие застекленные окна, сочился бледный ранний свет. Рядом с Джимом, под грудой шкур и покрывал, делавших терпимым пребывание в неотапливаемой комнате с каменными стенами, ровно дышала во сне Энджи.
Еще не пробудившись толком, пребывая где-то на полпути между сном и явью, Джим не понимал, что разбудило его, да и не хотел понимать. Он смутно догадывался, что произошло нечто неприятное, ведь в течение нескольких недель он находился в состоянии депрессии, подобном затишью перед грозой.
Последние дни были так тоскливы, что Джим обнаружил: он уже почти жалеет о своем решении остаться в мире драконов, магии и средневековых законов, вместо того чтобы вернуться вместе с Энджи на обыденную, зато хорошо знакомую Землю XX века, в каком бы из возможных миров она сейчас ни находилась.
Несомненно, время года лишь усиливало его уныние. Зима наконец-то отступила, что поначалу радовало и возбуждало, но теперь казалось, что время тянется бесконечно, - ранние сумерки, оплывшие свечи, заиндевевшие стены.
С тех пор как Джим вступил во владение землями сэра Хьюго де Буа де Маленконтри, прежнего барона, он неустанно занимался их благоустройством. Постройки и дороги нуждались в ремонте; несколько сотен крепостных, свободных людей и вассалов ждали его распоряжений; вдобавок ко всему, нужно было составить план сельскохозяйственных работ на год. Тяжелое бремя обязанностей превратило удивительный, не похожий на прежний, мир в место почти такое же тусклое и будничное, каким была, по воспоминаниям Джима, Земля XX века.
Поэтому первым побуждением сэра Джеймса было закрыть глаза, спрятать голову под покрывала и постараться снова заснуть, забыв о том, что его разбудило. Но сон не возвращался. Тревога нарастала до тех пор, пока не зазвучала подобно набату. В конце концов, раздраженно фыркнув, Джим поднял голову и открыл глаза.
Свет, проникавший сквозь шторы, едва освещал спальню.
Джим задрожал, и не только от холода.
Его облик изменился, как тогда, когда он впервые пришел в этот мир с помощью машины астральной проекции, чтобы спасти Энджи. Он опять превратился в огромного дракона.
«Нет!» - едва не закричал Джим, но вовремя сдержался. Меньше всего он хотел разбудить Энджи - тогда бы она увидела, кем он стал.
Отчаяние охватило его. Неужели на всю жизнь он останется драконом? С какой стати? В безумном мире, где магия составляет часть реальности, возможно все. Может быть, ему предначертано жить здесь в человеческом обличий определенный промежуток времени. Не исключено, что какие-то законы этого мира предписывают ему полгода быть человеком, а полгода - драконом.
Если так, то Энджи не очень понравится жить с драконом целых шесть месяцев в году.
Вернее, совсем не понравится.
Он должен найти ответ. Во-первых, его может дать Департамент Аудиторства, странный низкий голос которого, похоже, знал все, но сообщал только то, что считал нужным. Очевидно, ОН хранит какие-то сведения о магическом кредите, отпущенном тем, кто занимается волшебством: несомненно, к ним принадлежит и Джим: с одной стороны, он явился в этот мир с помощью магии, а с другой - не прошло еще и десяти месяцев с тех пор, как он участвовал в битве с Темными Силами у Презренной Башни.
Он открыл рот, чтобы поговорить с Департаментом Аудиторства. Насколько Джеймс знал, ОНИ работали двадцать четыре часа в сутки, если, конечно, слово ОНИ уместно в данном случае.
Джим вовремя сообразил, что его беседа с Департаментом Аудиторства может разбудить Энджи, от чего он воздержался минуту назад, буквально заткнув себе рот, точнее пасть.
Ему оставалось только одно - осторожно выбраться из-под покрывал, покинуть комнату и отойти подальше, чтобы побеседовать с НИМ, не потревожив жену.
Он начал понемногу высвобождать свое громадное тело из-под шкур. Хвост выскользнул легко. Джим спустил с кровати сначала одну лапу, а затем другую. Он уже начал было передвигать огромную драконью тушу к краю постели, и тут Энджи пошевелилась во сне. Она зевнула, улыбнулась, не открывая глаз, потянулась и проснулась.
Как раз в этот момент Джим, по милости чего-то или кого-то, внезапно превратился в человека.
Энджи улыбнулась Джиму, но затем улыбка постепенно угасла, брови сдвинулись и между ними пролегла, еле заметная морщинка.
- Я могла бы поклясться… Ты никуда сейчас не собирался? У меня было такое чувство… Ты уверен, что секунду назад с тобой ничего не случилось?
- Со мной? Случилось?
Джим решил слукавить.
- Может, изменился? В чем?
Энджи приподнялась на локте, придерживая покрывало, и устремила на него напряженный, пристальный взгляд голубых глаз. Ее темные волосы, растрепавшиеся во сне, были прекрасны. На мгновение он почувствовал сильное волнение ее стройного обнаженного тела всего в нескольких дюймах от него. Но через секунду прежняя тревога вытеснила все остальные чувства.
- Я не знаю, в чем именно, - ответила Энджи, - только чувствую, что-то изменилось, и ты собирался… Почему ты вылезаешь из постели?
- Да? Разве? - Джим торопливо забрался под шкуры. - Ну… Я хотел спуститься вниз и приказать накрыть стол к завтраку, а вообще-то я думал, - он скрестил пальцы под самой красивой медвежьей шкурой, - принести завтрак тебе в постель.
- Ах, Джим, это так на тебя похоже, но не стоило беспокоиться. Я превосходно себя чувствую, и мне хочется встать поскорее.
Энджи накрыла его руку своей. Джим ответил на ее прикосновение легким пожатием и вдруг ужаснулся при мысли, что под ее пальцами его гладкая кожа внезапно может превратиться в чешую.
- Прекрасно! Замечательно! - выкрикнул он фальцетом, выскочил пробкой из постели и торопливо начал натягивать одежду. - Я все-таки спущусь и прикажу подавать завтрак. Приходи скорее, завтрак, возможно, уже будет ждать на столе.
- Но, Джим, к чему так спешить?.. - Джим не дослушал Энджи, захлопнул за собой дверь и побежал по коридору, одеваясь на ходу - не ради приличий, так как теперь они жили в средневековье, когда на правила хорошего тона обращали не слишком много внимания, а из-за того, что каменные стены источали жуткий холод.
Остановившись на безопасном расстоянии от спальни, он отдышался и заговорил в пространство:
- Департамент Аудиторства, почему я превратился в дракона?
- Ваш счет активирован, - бас прозвучал где-то на уровне бедра, и, как обычно, Джим вздрогнул, хотя и ожидал чего-нибудь подобного.
- Активирован? Что это значит?
- Любой счет, владелец которого остается живым и работоспособным, но не проявляет активности в течение как минимум шести месяцев, всегда активируют, - сухо ответил Департамент Аудиторства.
- Но все же я не понимаю, что значит «активирован»? - настаивал Джим.
- Активирован - значит активирован, - ответил Департамент Аудиторства и замолчал.
До Джима дошло, что он ничего больше не скажет, по крайней мере, на эту тему разговора не будет. Он заволновался.
Сэр Джеймс попытался вызвать Департамент еще пару раз, но тот не откликнулся.
Наконец Джим вспомнил о завтраке и уныло заковылял по винтовой лестнице башни вниз.
Примерно через час они уселись за высокий стол в парадном зале.
- Ты можешь сказать мне правду? - спросила Энджи. - Буквально перед тем, как я открыла глаза, что-то случилось. Я хочу знать, что именно. Брось, шила в мешке не утаишь.
- Если честно, Энджи, - начал Джим, но продолжать было уже ни к чему, поскольку он опять превратился в дракона.
Энджи истошно завизжала, и в зале начался кромешный ад.
Тут следует заметить, что, как всегда, в парадном зале замка Маленконтри набилось человек тридцать-сорок. Одни прислуживали барону за завтраком, другие - в том числе восемь стражников в доспехах и кое-какие слуги, например, Мэй Хизер, которой едва исполнилось тринадцать лет; она была младшей по рангу среди кухонной прислуги - выстроились в ряд вдоль стены.
Все эти люди привыкли к опасностям, бывшим естественной составляющей человеческой жизни в средние века, кроме того, в замке было полно самого разнообразного оружия, ведь в любой момент могло произойти что-нибудь непредвиденное.
Не прошло и двух минут, как слуги вооружились - кто мечом, кто копьем, - и, сбившись в кучу, напоминавшую ощетинившегося ежа, под предводительством стражников двинулись на неизвестно откуда взявшегося в замке дракона.
Энджи мгновенно замолчала и взяла себя в руки. Царственной поступью, подметая каменный пол подолом утреннего платья цвета красного вина, она направилась к вооруженной толпе.
- Остановитесь! - приказала она. - Он не опасен. Перед вами ваш господин. Он просто воспользовался своими познаниями в магии и обернулся драконом. Мэй, немедленно повесь боевой топор на место, - продолжала она.
Мэй вооружилась боевым топором прежнего барона.
Она тащила его на плече, как дровосек, но вряд ли смогла бы пустить в ход, даже если бы не поранилась, снимая оружие с плеча. Одно можно сказать про Мэй Хизер - она всегда была послушна.
Сконфузившись, девочка повернулась к стене, на которой обычно висел топор.
Слуги и стражники, вернувшиеся к своим обязанностям, многозначительно переглядывались, но не смели обсуждать событие, произошедшее за завтраком.
К счастью, через секунду Джим вернулся в человеческое обличье. Одежда оказалась дракону не по размеру и грудой лохмотьев лежала на полу.
- Эй, там! Одежду его светлости, - крикнула Энджи.
Чтобы принести Джиму новое облачение, потребовалось несколько минут беготни. Наконец он смог одеться.
- А теперь ты, Теолаф! - продолжила Энджи, обращаясь к начальнику стражников. - Проследи, чтобы оседлали коня сэра Джеймса, позаботились о провизии и экипировке, принесли легкие доспехи барона; короче - приготовили все, чтобы он мог немедленно отправиться в путь.
Теолаф направился было к выходу, но вдруг обернулся. Это был мужчина среднего роста; его дружелюбное лицо несколько безобразили рубцы от некогда перенесенного сифилиса.
- Слушаюсь, миледи. Сколько человек будут сопровождать господина?
- Нисколько! - заорал Джим громче, чем намеревался.
Ему меньше всего хотелось, чтобы слуги видели, как их лорд перескакивает из человеческого обличья в драконье и наоборот: тогда они, чего доброго, заподозрят, что эти превращения неподвластны сэру Джеймсу.
- Ты слышал, что сказал господин, - сообщила Энджела Теолафу.
- Да, миледи, - ответил стражник. - Надо было быть совсем глухим, чтобы не услышать. - Он направился к двери в конце громадного зала. Энджи вернулась к Джиму.
- Что ты вытворяешь? - зло прошептала Энджи, подойдя вплотную к нему.
- Хотел бы я знать, - проворчал Джим, тоже понизив голос. - Пойми, я не могу управлять этим. В противном случае я не стал бы делать этого.
- Я имею в виду, - настаивала Энджи, - что ты делаешь перед самым превращением, что заставляет тебя делать это? - Она замолчала, уставившись на него. Внезапно ее лицо исказилось. - Ты теперь не Горбаш?
Джим покачал головой. В теле дракона Горбаша он обитал, когда впервые пришел в этот странный мир.
- Нет, - ответил он, - в драконьем обличий именно я. Превращения происходят сами собой: я ничего не могу поделать.
- Этого-то я и боялась. Потому и приказала седлать твоего коня. Как можно быстрее повидайся с Каролинусом.
- Только не с ним, - слабо запротестовал Джим.
- С Каролинусом! - твердо повторила Энджи. - Ты должен понять, в чем тут дело. Ты сможешь воздержаться от превращений, хотя бы пока остаешься в замке?
- Понятия не имею, - ответил Джим, глядя на нее несчастными глазами.

3

Джиму повезло. Он покинул замок и въехал в лес, ни разу не превратившись в дракона. К счастью. Звенящая Вода, где жил С.Каролинус, находилась недалеко. Каролинус вместе с Джимом участвовал в битве у стен Презренной Башни в прошлом году: он был надежным другом, хотя порою мог оказаться не в меру жестоким и вспыльчивым. Кроме того, он был великим магом. Как сообщил Джиму Департамент Аудиторства, высшим магическим рангом обладали немногие, однако класс Каролинуса поднимал его и еще двух волшебников даже над невероятно высоким уровнем этих трех букв.
Джим, напротив, был магом поневоле; он едва достиг ранга «D». Каролинус и Департамент Аудиторства сообщили, что ему очень повезет, если когда-нибудь в своей жизни он достигнет класса «C». Очевидно, в этом мире, как, впрочем, и в мире XX века, который покинули Джим и Энджи, тебе либо везет, либо нет.
Обычно прогулка по лесу верхом успокаивала Джима. Что ни говори, а весьма приятно в одиночку выехать из дома на коне и, руководствуясь лишь благоразумием и чувством элементарной бережливости, скакать только по тропинке. Едешь себе не спеша. Все проблемы, казавшиеся неотложными и необходимыми, потихоньку отступают.
К тому же в XIV веке английские леса, даже ранней весной, были чудесны. Тень громадных крон высоких деревьев была так густа, что только на тропе и опушках землю покрывала низенькая травка. На пути попадались редкие кусты терновника, ежевики и густые заросли ивы, но дорога разумно огибала препятствия. Как и весь этот мир, тропа была слишком прагматична, чтобы хотя бы попытаться подчинить ее своей воле и обстоятельствам.
Итак, день был прекрасен. Трое суток без перерыва лил дождь, но сегодня выглянуло солнце и небо в просветах крон было чисто: виднелось несколько случайных далеких облаков. Для конца марта погода была весьма теплой, и Джим не замерз в своих доспехах.
Те были явно ему не впору, поскольку достались по наследству от бывшего хозяина замка Маленконтри. Требовалась подгонка. Предыдущий барон де Буа да Маленконтри был довольно широк в плечах, но ростом ниже Джима. Оружейный мастер из Стоунбриджа кое-что переделал, но даже после этого латы было тяжеловато носить целый день, особенно когда нужды в этом не было.
Сегодня Джим как раз чувствовал: доспехи ему ни к чему. Такие тяжелые латы, говаривал близкий друг Джеймса, сосед и товарищ по оружию, сэр Брайен Невилл-Смит, одевают для охоты на водяных драконов или других важных дел. Сейчас на Джиме была короткая легкая кольчуга поверх кожаной безрукавки, укрепленная кольцами от плеча до кисти; на самих плечах были железные пластины: меч не сможет пробить их, разве что слегка повредит кости Джима.
Кроме того, на голове красовался легкий шлем с забралом, а верхняя часть бедер была защищена парой легких комканых лат.
В общем, в одежде XX века Джим, пожалуй, замерз бы скорее, нежели в этом одеянии, тем более что находился он в одном из центральных графств Англии, где весна только вступала в права.
Однако беспокойство Джима усиливалось: что если он и в самом деле так и будет время от времени превращаться в дракона? Ладно, Каролинус растолкует ему, почему это происходит. Джим найдет разгадку у Звенящей Воды, где живет Каролинус. Он успокоился и повеселел. На душе просветлело и стало настолько хорошо, что захотелось петь.
Но тут тропа в очередной раз повернула, и перед Джимом оказалось семейство кабанов: за маткой семенило с полдюжины поросят, а отец семейства - матерый секач - внимательно смотрел на Джима и как будто даже поджидал его.
Петь как-то сразу расхотелось; пришлось натянуть поводья.
Джим не был безоружен. Зимой он не засиживался с сэром Брайеном у камина, а учился у этого доброго рыцаря искусству обращения с оружием этой эпохи и скоро в совершенстве овладел им, в чем не было ничего удивительного, поскольку Джим - прирожденный атлет - в XX веке был волейболистом класса АА. В XIV веке одиночка или даже группа людей проявили бы крайнее неблагоразумие, отправившись куда-либо без оружия. Помимо диких кабанов, один из которых сейчас стоял перед Джимом, путник мог столкнуться с волками, медведями, разбойниками, недружелюбными соседями, да мало ли с кем еще!
Так что Джим никуда не ездил, если с одной стороны седла не свешивался его неизменный палаш, а с другой - для пущего физического и душевного равновесия - кинжал с клинком около одиннадцати дюймов, спрятанный в ножнах. Однако вряд ли они остановят натиск такого крупного и клыкастого зверя.
С таким кабаном, пожалуй, не справился бы даже рыцарь в полных боевых доспехах. Арагх как-то рассказывал, что однажды такая зверюга решила напасть на рыцаря, и, прежде чем тот смог о чем-нибудь подумать, все было кончено.
Словом, оружие Джима не подходило для охоты на кабана, однако есть кое-что получше - рогатина, короткая, но с прочным наконечником-клинком, сделанным в основном из железа, чтобы кабан не смог перекусить древко. В нескольких футах от наконечника на рогатине была поперечина. Она предназначалась для того, чтобы удержать кабана; благодаря тяжести туши рогатина могла пронзить его насквозь, и тогда зверь достал бы клыками охотника. Но сейчас сгодился бы даже боевой топор Мэй Хизер.
Джим сидел и ждал. Он надеялся, кабаниха и ее отпрыски уйдут в лес, перейдя через тропу, а папаша-кабан последует за ними.
Тем не менее тревога не утихала. Конь явно волновался. Джим мечтал о том, чтобы его скакун хоть отчасти походил на коня сэра Брайена: тот был обучен специально и, только завидев кабана, бросился бы в атаку, а в бою мог использовать и копыта, и зубы.
Но такие кони стоили целое состояние; хотя в это время у Джима был магический кредит и замок, с наличностью было худо.
Вот в чем вопрос: оба желания - напасть на вероятного противника и удалиться с семьей - для кабана вполне естественны, однако ж какое из них пересилит?
Ответ мог дать только сам кабан. Но сейчас он сам явно только начал обдумывать его. Кабаниха и последний из молодых кабанчиков исчезли в лесу. Поначалу секач вроде заколебался: он храпел и бил задними копытами, но теперь принялся яростно рыть землю, разбивая ее на мелкие комья. Сейчас он точно готовился к нападению. В этот момент конь Джима заржал, скинул наездника, пребольно ударившегося при этом о землю, и понесся прочь.
В миг падения Джим почувствовал почти невыносимую тяжесть, но она быстро исчезла. Тропа вдруг предстала под несколько необычным углом зрения.
Джим снова превратился в дракона. При этом доспехи и одежда просто разлетелись - остались лишь облегающие штаны; связанные из достаточно эластичной пряжи, они, вместо того чтобы лопнуть или расползтись по примеру прочего одеяния сэра Джеймса, сползли вниз, плотно обтянув лапы. Он представлял довольно смехотворное зрелище: хромающий дракон, на лапах которого болтаются лохмотья нижнего белья.
Но сейчас это было неважно. Важно только то, что этот кабан до сих пор здесь.
Однако расстановка сил явно изменилась. Кабан перестал рыть копытами землю и храпеть. Он застыл, уставившись на дракона, непонятно откуда взявшегося перед ним. Джим не сразу понял, насколько ему повезло. Впрочем, он быстро опомнился.
- Проваливай отсюда! - заорал он на кабана во все драконье горло. - Убирайся, гад!
Среди кабанов труса сыскать вообще-то нелегко, не был труслив и этот. Он мог броситься на любого противника - в том числе и дракона. С другой стороны, даже кабан вряд ли сумеет справиться с таким чудовищем, которое, притом, вынырнуло будто из ниоткуда. Матерый секач редко задумывается, стоит ли бросаться в бой, однако инстинкт самосохранения свойствен всем диким животным… Зверь повернулся и скрылся в кустарнике, пустившись вслед за своей семьей.
Джим поискал глазами своего коня. Тот отбежал в глубь леса ярдов на двадцать. Джим внимательно рассматривал коня, и, на его телескопический драконий взгляд, животному явно было не по себе.
Джим задумчиво выпутывал лапы из штанов. Их-то, по крайней мере, можно носить. Он оглядел остатки одежды и доспехов. Даже если Джим вернулся бы в человеческое тело, трудно было бы прикрыть наготу лохмотьями, лежащими вокруг него. Но оставить их прямо на тропе тоже негоже. Он подобрал «пожитки» и связал их в небольшой узел, который перевязал своим поясом. Когда Джим превратился в дракона, пояс тоже разорвался, но концы можно было хоть кое-как связать.
Джим подумал, что если приладить конец пояса между парой треугольных костяных пластин, растущих вдоль позвоночника от головы до кончика драконьего хвоста, то узел, пожалуй, будет неплохо держаться на спине.
Он осторожно повернулся к коню и искоса взглянул на него: Джиму совсем не хотелось вспугнуть своего скакуна чрезмерным вниманием. Тот уже не дрожал, но все тело его покрылось испариной. Конечно, Бланшар де Туру, благородному боевому коню сэра Брайена, он и в подметки не годился, что прекрасно знал Джим, однако в конюшнях замка Маленконтри лучшей лошади не сыскать, так что жалко было бы потерять такого скакуна, оставив его в лесу. Но ведь сам Джим был сейчас драконом, а кони боятся этих монстров ничуть не меньше, чем кабаны.
Джим присел и задумался. Подойди он поближе, и конь в испуге бросится прочь. Пытаться говорить с ним тоже бесполезно - драконий голос опять-таки напугает животного.
Вдруг его осенило. Мерин - в приступе ностальгии Джим назвал этого рослого кастрированного гнедого Оглоедом, как старый автомобиль, единственное увлечение Энджи, которое Джим мог позволить себе субсидировать в ту пору, когда они были выпускниками университета XX века, - был воспитан не так, как Бланшар де Тур. Но сэр Брайен заметил, что Оглоеда все же можно хоть чуть-чуть натаскать и заставить усвоить кое-какие элементарные навыки.
Одна из самых примитивных основ воспитания Оглоеда, по сэру Брайену, заключается в том, что перво-наперво конь должен подойти к всаднику, как только тот пожелает сесть в седло. Конному воину иначе и нельзя. Если конь сбросил рыцаря, но остался цел и невредим, рыцарю, чтобы вновь оседлать скакуна, придется подозвать его, но в шуме и криках баталии, лязге мечей о латы конь может просто не расслышать голос хозяина. Зато свист конь услышит и узнает всегда и в любой обстановке.
Поэтому Джим пыжился как мог, чтобы приучить Оглоеда подходить на свист; к удивлению Энджи, слуг да и самого себя, он достиг успеха. Может, конь и сейчас подойдет на его свист. Только бы драконы умели свистеть. Но делать больше нечего. Джим сложил не привыкшие к подобному обращению драконьи губы в трубочку и дунул.
Сначала ничего не получилось. Затем так неожиданно, что он и сам был поражен, из драконьего рта вырвался привычный призывный свист.
Оглоед навострил уши и тревожно зашевелился. Он вытаращился на дракона, стоящего на тропе, но Джим из предосторожности не осмеливался взглянуть на лошадь прямо. Он свистнул еще раз.
Он свистнул пять раз подряд, в конце концов Оглоед потихоньку бочком подошел к дракону, и Джим схватил когтистой лапой свисающий повод. Наконец добился своего. Он мог вести Оглоеда до самого дома Каролинуса. Кстати, можно сделать еще кое-что: намотать пояс на луку седла и пусть лошадь тащит узел с одеждой и доспехами. Джим дал коню понюхать лохмотья; Оглоед, похоже, не имел ничего против их запаха, так что не протестовал, когда дракон громадными лапами зацепил пояс за переднюю луку седла.
Джим осторожно повернулся и потянул за поводья. Сначала Оглоед стоял как вкопанный, но потом сдался и пошел за Джимом.
До резиденции Каролинуса в Звенящей Воде было недалеко. Приближаясь к этому месту, Джим вдруг почувствовал спокойствие; оно медленно нарастало, пока не поглотило его целиком. Так случалось с каждым, кто подходил к дому Каролинуса, и Джиму не пришлось долго удивляться этому.
Он узнал, что это место было спокойным не только само по себе, благодаря магической энергии Каролинуса оно останется таким вопреки любым обстоятельствам, Джим не сомневался: даже лесной пожар, едва ли возможный здесь (под сенью царственных вязов почти не было кустарника), вряд ли сможет повредить Звенящей Воде; невидимая заботливая рука отведет огонь в сторону от дома С.Каролинуса и маленькой поляны вокруг него.
Наконец дракон и конь вышли к опушке. Через крошечный просвет между деревьями виднелся ручей и небольшой водопад.
Поближе к домику находился бассейн с фонтаном. Когда Джим с Оглоедом шли к обиталищу мага, из воды маленькие рыбки выпрыгивали и, описывая изящные дуги, столь же грациозно ныряли обратно в бассейн. На мгновение Джиму почудилось, что он видит настоящих миниатюрных русалок, но, наверное, виною было его воображение.
И фонтан, и ручей звались Звенящей Водою. Вода и в самом деле звенела, но звук напоминал не столько о колокольчиках, сколько о перезвоне хрустальных бокалов. За безупречно ровной гравийной дорожкой (Джиму еще ни разу не удалось застать Каролинуса за тем, как он разравнивает ее) были разбиты цветочные клумбы: астры, тюльпаны, цинтии, розы и майские ландыши цвели разом, выказывая явное безразличие к временам года и естественному порядку вещей.
В одной из клумб торчал столб; на белой табличке, приколоченной к нему, черными буквами четко было выведено: «С.Каролинус». Джим улыбнулся и отпустил Оглоеда попастись на полях, всю поверхность которых устилал густой ковер молодой травы, а сам двинулся к дому. Он знал - здесь Оглоед не заблудится.
Волшебник жил в скромном двухэтажном доме с острой крышей. Стены, похоже, были сложены из одинаковых серых камней, а крышу покрывала черепица небесного цвета. Красная кирпичная труба поднималась над голубой кровлей. Джим подошел к зеленой парадной двери и поднялся на единственную выкрашенную красной краской ступеньку.
Он хотел было постучаться, но увидел, что дверь чуть приоткрыта. Внутри дома слышался чей-то голос; кто-то раздраженно выкрикивал совершенно непонятные, но какие-то весьма режущие ухо слова.
Голос принадлежал Каролинусу. Маг был в гневе.
Джим вдруг заколебался. Вряд ли в число добродетелей Каролинуса входило терпение. До Джима дошло, что лучше бы ему отправиться восвояси: едва ли волшебнику захочется вникать в проблемы Джима, когда у него самого, похоже, дел хватает.
Но чувство тревоги, охватившее Джима, почти мгновенно отступило перед всеобъемлющим спокойствием Звенящей Воды. Он переступил с лапы на лапу и робко постучал в дверь. Никто не откликнулся, и он постучал еще раз, так как на первый стук явно не обратили никакого внимания. Наконец, поскольку Каролинусу, похоже, было плевать на всех визитеров, Джим толкнул дверь и протиснулся внутрь.
Он очутился в единственной комнате. Она вся - от земляного пола до потолка - была загромождена всякой всячиной. Ни единого лучика света не проникало через окно, хотя ставни были открыты, а шторы раздернуты. Кромешную тьму комнаты разгоняли разве что блики на сводчатом потолке.
Каролинус - худощавый старик с жиденькой, всклокоченной седой бороденкой, одетый в красный халат и черную вязаную шапочку, склонился над какой-то светящейся сферой цвета слоновой кости и размером с баскетбольный мяч. Из отверстий в поверхности сферы вырывались лучики; они-то и отбрасывали блики на потолке. Каролинус ругал шар на незнакомом Джиму языке.
- Ээ… - нерешительно произнес Джим.
Поток проклятий - а чем еще могли быть тирады Каролинуса? - тотчас иссяк, волшебник оторвался от сферы и свирепо уставился на гостя.
- Для драконов неприемный… - яростно начал он, но осекся и не слишком дружелюбно добавил: - В чем дело, Джеймс?!
- Ну, что ж, - сказал Джим робко. - Если я пришел не вовремя…
- А кто вообще приходит ко мне вовремя? - огрызнулся Каролинус. - Ты пришел потому, что у тебя неприятности, так ведь? Не отпирайся! Никто не желает просто навестить меня! У тебя неприятности, разве нет?
- Ну да… - сказал Джим.
- А без «ну» ты говорить можешь? - поинтересовался Каролинус.
- Конечно, - ответил Джим. Настроение немного испортилось. От природы он был вполне добродушен, однако Каролинус порою мог вывести из себя даже святого.
- Тогда умоляю… - начал Каролинус. - Видишь, у меня и своих дел хватает.
- Я до некоторой степени представляю, - начал Джим, - о чем ты говоришь, но я действительно не знал, что ты занят.
- Не знал? - переспросил Каролинус. - Думаю, любой дурак мог бы понять - даже магистр искусств.
Этим словам он придал явно саркастический оттенок. При знакомстве с Каролинусом Джим имел неосторожность упомянуть о том, что получил степень магистра искусств в одном университете Среднего Запада, где он защитил диссертацию по истории средних веков. Но позже Джим узнал, что звание магистра искусств в этом мире, особенно в среде волшебников, является признаком куда более высокого положения и куда большего совершенства, чем та ученая степень, которую он получил в Мичиганском университете.
- Видишь, мой планетарий работает неправильно, - продолжил Каролинус,
- картина неба повернута куда-то не туда. Это ясно с первого взгляда, но я никак не могу понять, в чем тут дело. Уверен, Полярная звезда должна быть не здесь, - он указал на дальний угол комнаты. - Но где же она должна быть?
- На севере, - простодушно ответил Джим.
- Конечно, на… - Каролинус запнулся, уставился на Джима и фыркнул. Он опять склонился над сферой из слоновой кости и повернул ее приблизительно на четверть оборота.
Световые пятна на потолке заняли новое положение. Каролинус поднял глаза на них и с облегчением вздохнул.
- Конечно, это просто дело времени; я бы и сам справился, - сказал он. На миг его голос прозвучал почти дружелюбно.
Он перевел взгляд на Джима.
- Ну, теперь, - продолжил Каролинус в характерном для него рассудительном тоне, - что же привело тебя ко мне?
- Ты не возражаешь, если мы выйдем наружу, побеседуем там? - по-прежнему робко спросил Джим. Он был слишком велик для этой комнаты; низкий потолок и полная темнота довершили дело: перед глазами, то наезжая на него, то убегая прочь, постоянно мельтешило что-то нелепое; к тому же Каролинус вновь впал в дурное расположение духа.
- Что ж, ничего против я не имею, - сказал Каролинус. - Ступай первым, я за тобой.
Джим повернулся, протиснулся в дверь и оказался на улице. Ярко светило солнце.
Оглоед было оторвался от травы, внимательно уставился на них, но не нашел в этом зрелище ничего интересного и вернулся к куда более важному занятию. Джим спустился на дорожку: Каролинус последовал его примеру.
- Итак, - начал Каролинус, - ты опять в драконьем теле. Почему?
- Ничего не поделаешь, - ответил Джим.
- Что ты подразумеваешь под «ничего не поделаешь»? - переспросил Каролинус.
- Я имею в виду, - начал Джим, - вот что: из-за этого драконьего тела я и пришел к тебе. Похоже, время от времени я ни с того ни с сего превращаюсь в дракона. Я спросил Департамент Аудиторства, он ответил, что мой счет активирован.
- Гммм… - промычал Каролинус. - Прошло уже шесть месяцев, не так ли? Удивляюсь, почему они не сделали этого раньше.
- Но я не хочу, чтобы мой счет активировали, - возразил Джим. - Не хочу все время превращаться то в дракона, то в человека, как сейчас. Мне нужна твоя помощь, чтобы прекратить это.
- Прекратить? - седые брови Каролинуса взметнулись ко лбу. - Обратного пути нет, я не могу остановить счет, который уже активирован, особенно если лимит более чем истощен.
- Но я даже не понимаю, что такое активация счета! - возмутился Джим.
- Ну, мой дорогой Джеймс! - разгневанно сказал Каролинус. - Мог бы и сам догадаться! Есть ты, и есть твой баланс в Департаменте Аудиторства. Баланс - это энергия, то есть потенциал магической энергии. А энергия не статична. Она должна быть активной по определению. Значит, или ты приводишь ее в действие, или, как это случилось сейчас, она сама реализует себя. Ты уже ничего не можешь тут поделать: в этом нет ничего загадочного; а то, что ты превращаешься то в дракона, то в человека, то здесь основную роль играет начальная скорость: ты ведь уже был когда-то драконом, вот все и вернулось на круги своя. Quod erat demonstratum. Или на понятном тебе языке…
- …что и требовалось доказать, - перевел Джим, чувствуя легкое раздражение. Он был заурядным магистром искусств XX века, но латынь знал.
Он чуть сбавил обороты и заговорил более спокойным тоном:
- Ну, все это просто чудесно, но как мы можем остановить мои беспорядочные превращения?
- Мы - никак, - отрезал Каролинус. - Ты все должен сделать сам.
- Но я не знаю, как это сделать! - взмолился Джим. - Знал бы, так не просил тебя помочь.
- Я ничего не могу здесь поделать, - сердито сказал Каролинус. - Счет-то твой, а не мой. Ты и должен управлять им. Не знаешь как - научись. Будешь учиться?
- Буду! - ответил Джим.
- Очень хорошо. Я возьму тебя в ученики, - сообщил волшебник. - Как обычно, десять процентов твоего баланса отчисляется мне как плата за обучение, поэтому они автоматически немедленно переводятся на мой баланс. Записал?
- Записал, - ответил Департамент Аудиторства. Его голос прозвучал, как всегда, басисто: как всегда, казалось, будто говорящий находится в паре футов под землей, и, как всегда, Джиму показалось, будто между пальцев его ног взорвалась хлопушка.
- Скудное вспомоществование, - проворчал Каролинус в бородку. - Однако поскольку таков тариф за обучение…
Возвращаясь к беседе с Джимом, он вновь повысил голос.
- Должен ли я наставлять тебя во всех магических делах, как наставлял Мерлина его Учитель, могущественный Блэз , - спросил он. - Ответишь «нет», и сделка аннулирована, ответишь «да», и весь счет будет повиноваться твоему слову.
- Да, - поспешно сказал Джим.
Он думал, что ему, наверное, будет куда лучше без этого нелепого счета, а если он ослушается Каролинуса в каких-то магических делах, то это вряд ли разобьет ему сердце.
- Ну, - начал Джим, - теперь приступим к моему возвращению из драконьего тела обратно в человеческое…
- Не спеши, - перебил его Каролинус. - Сначала мы восполним пробелы в твоем Знании.
Он отвернулся и щелкнул пальцами.
- Энциклопедия! - скомандовал Каролинус.
Том «Encyclopedia Britannica» в красном переплете материализовался прямо из прозрачного воздуха и упал на гравий. Второй том следовал за предыдущим: он почти уже материализовался, когда оживление Каролинуса сменилось яростью.
- Не это, идиот! - закричал он. - Энциклопедию! Некромантии!
- Извини, - произнес Департамент Аудиторства густым басом.
Оба тома «Британики» мгновенно исчезли.
Джим уставился на Каролинуса Маг еще никогда не разговаривал с Департаментом Аудиторства так раздраженно. Он смутно чувствовал, что не стоит этого делать. Даже если бы он забыл о том, как каких-нибудь девять месяцев назад земля, небо и море согласно вторили голосу Департамента, Джим все равно понимал, что следует быть осмотрительнее в беседах с этой конторой.
Тогда, правда. Департамент Аудиторства обращался вовсе не к нему, но все же если остаток жизни хочешь прожить в покое, то лучше об этом не забывать.
Это были не просто слова. Темные Силы, несмотря на свое всемогущество, вернули ему Энджи, как только приказ был отдан. А вот Каролинус почему-то постоянно разговаривал с Департаментом так, будто перед ним был лишний, да еще и слабоумный служащий.
- А, вот! - воскликнул Каролинус.

Книга в кожаном переплете, такая огромная, что по сравнению с ней том «Британики» казался почтовой маркой, появилась в воздухе и начала спускаться на гравий. Каролинус перехватил ее с такой легкостью, как будто она была перышком. Джим стоял достаточно близко, чтобы прочесть золотые буквы, вытисненные на обложке: ЭНЦИКЛОПЕДИЯ НЕКРОМАНТИИ.
- Вместе с указателем. Хорошо, - изрек Каролинус, покачивая том на ладони. Он пристально взглянул на книгу: - Ты не больше песчинки.
Огромный том начал уменьшаться. Он становился все меньше и меньше, пока не стал размером с кусочек сахара, не больше маленькой таблетки. Каролинус передал книжицу Джиму; тот машинально взял ее в руку и удивился, обнаружив, что его грубая драконья лапа едва ощущает вес книги. Джим уставился на нее.
- Ну, - сказал Каролинус, - что смотришь? Глотай!
Джим с опаской высунул длинный красный драконий язык и обвил его вокруг крошечной, размером с пилюлю, книги; немного помедлив, он втянул язык обратно в пасть и сглотнул.
Все прошло как по маслу; книжка исчезла, но спустя несколько мгновений Джим почувствовал себя так, будто проглотил что-то несъедобное.
- Это тебе и нужно, - удовлетворенно отметил Каролинус. - Молодые маги должны знать все. На самом деле, знания необходимы любому магу, если он, конечно, пользуется заклинаниями. Вот и ты теперь приобрел Знание, мой мальчик. Тебе остается научиться использовать его, а это дело практики! Вот тебе и ответ. Практика!
Он потер руки.
- Что, что я должен делать? - не унимался Джим; чувство, что он съел два рождественских обеда за раз, тоже не унималось.
- Веселенькая история! - удивился Каролинус. - Я же только что подсказал тебе. Больше практики! Сначала найди необходимое заклинание в указателе, потом - в энциклопедии и дерзай! Это-то ты умеешь. Делай так, пока не выучишь всю энциклопедию наизусть. Затем, если у тебя есть талант, ты продвинешься на шаг к сути, и тогда не будет нужды в подобных костылях. Придет время, ты выучишь все заклинания в энциклопедии и даже сможешь составить свою собственную. Однажды ты выучишь миллион заклинаний, который дополнишь до биллиона, триллиона, - вообще-то ты много хочешь! Не думаю, что когда-нибудь ты покоришь эту вершину.
Джим кивнул. Он чувствовал, что не очень-то и хочет покорять ее.
- Долго еще я буду чувствовать себя гусем, откормленным на убой? - спросил он слабым голосом.
- А-а-а, это пройдет за полчаса или что-то в этом роде, - небрежно махнул рукой Каролинус. - Тебе нужно переварить то, что ты проглотил.
Он развернулся и направился к дому.
- Ну… позаботься о своем деле сам, - бросил он через плечо, - а мне надо в планетарий. Помни, что я тебе сказал. Практика! Практика!
- Подожди! - взвизгнул Джим.

4

Каролинус обернулся. Седые брови съехались на переносице; похоже, маг был изрядно разгневан.
- Что еще? - спросил он, медленно и четко выговаривая каждое слово.
- Я до сих пор в драконьем теле, - сказал Джим, - мне надо выбраться из него. Что я должен делать?
- Магия! - взорвался Каролинус. - Как ты думаешь, зачем я взял тебя в ученики? Зачем заставил проглотить энциклопедию? Ты собираешься использовать эти знания?!
Джим задумался; он попытался покопаться в памяти. Знания там и вправду были, все без обмана, но зато в желудке застрял, казалось, огромный булыжник.
- Ты велел мне проглотить ее, - в отчаянии выдавил Джим, - но я не знаю, как ей пользоваться. Как мне снова стать человеком?
Злобная улыбка поползла по лицу Каролинуса, но зато зловещее, угрюмое выражение его глаз немного смягчилось.
- Ага! - воскликнул он. - Как научный консультант, я, естественно, предполагаю, что ты должен знать, как использовать материальные ресурсы, но ты явно не знаешь.
Его глаза на мгновение опять посуровели. Он забормотал себе в бороду:»…стыд и срам… молодое поколение…»
- Ладно, - сообщил он Джиму. - Я, так и быть, наставлю тебя на первых порах… Посмотри на изнанку своего лба, - добавил он.
Джим уставился на него. Затем он попытался сделать то, что велел Каролинус. Конечно, посмотреть на лоб изнутри он не мог. Но тем не менее он чувствовал, что с помощью воображения мог бы представить себе изогнутую темную плоскость, столь же реальную и доступную, как классная доска.
- Готово? - спросил Каролинус.
- Кажется, да, - ответил Джим. - По крайней мере, я ее чувствую.
- Молодец! - похвалил Каролинус. - Теперь найди указатель.
Джим сконцентрировался на воображаемой классной доске; напрягшись, он обнаружил, что на темной поверхности появляются большие золотые буквы:
УКАЗАТЕЛЬ
- Походке, получилось, - сообщил Джим, искоса разглядывая поляну, будто это могло помочь ему сосредоточить ум на том, что он пытался увидеть.
- Прекрасно! - отозвался Каролинус. - Теперь представь следующее. Готов?
- Готов, - ответил Джим.
- Смена тела, - сказал Каролинус.
Джим принялся усиленно шевелить извилинами, но ясности не прибавилось: он будто пытался вспомнить что-то такое, что и так хорошо знал. Слово «УКАЗАТЕЛЬ» исчезло; вместо него появился лист со словами; скручиваясь, он уносил слова куда-то наверх, к макушке. Казалось, ему конца не будет. Вдруг Джим случайно выхватил глазами слова «толстый», «тонкий», «нездешний»… но все они были словно лишены всякого смысла. Он допускал, что какие-то определенные образы могут стоять за этими словами; он даже мог представить их, но как остановить скручивающийся лист и найти необходимое - если бы он еще знал, что ему нужно! - вот эту проблему, похоже, разрешить не удастся никак.
- Дракон, - услышал он лающий голос Каролинуса. Джим представил дракона.
Однако слово «дракон» мелькнуло лишь на мгновение и было тотчас стерто множеством новых слов. Джим различил: «большой», «британский», «дикарь»…
- Стрелка, - скомандовал Каролинус.
Джим приложил все усилия, чтобы выполнить приказание. Через миг перед его глазами появилась ровная, четкая строка со стрелкой. Надпись на внутренней стенке его лба гласила:
СМЕНА ТЕЛА: ДРАКОН
- Готово, - сказал Джим; он понемногу входил во вкус и уже ощущал удовольствие от того, что стал таким образованным.
Пока все получалось. «СМЕНА ТЕЛА: ДРАКОН - СТРЕЛКА - …»
- Я, - сказал Каролинус.
- Я, - эхом отозвался Джим, накалывая слово на острие стрелки на лбу
- классной доске своего ума.
На внутренней поверхности лба благодаря усилиям воображения Джима вспыхнула следующая надпись:
СМЕНА ТЕЛА: ДРАКОН - > Я.

1 Следующая страница


Рыцарь-дракон 2

Внезапно он почувствовал сильный озноб. Оторвавшись от магии и оглядевшись по сторонам, Джим обнаружил, что стоит совершенно голый на усыпанной гравием дорожке.
- Этого, кажется, ты и хотел, - подытожил Каролинус и развернулся к дому.
- Подожди! - закричал Джим. - А как насчет моей одежды? Доспехов? Они же разлетелись на куски!
Каролинус медленно обернулся; вряд ли лицо его дышало дружелюбием. Джим поспешил к Оглоеду, отвязал боевой пояс от луки седла и принес весь узел, в котором лежало оружие, обрывки одежды и куски доспехов, к ногам Каролинуса. Мартовский день определенно был холодным, если, конечно, можно назвать холодным столь сумасшедший день. Гравий дорожки больно впивался в босые ступни. Джим бросил узел на землю, развязал пояс и разложил перед магом остатки своего одеяния.
- Понимаю, - сказал Каролинус, глубокомысленно поглаживая бороду.
- До того как я превратился в дракона, на мне было вот это, то есть тогда оно было целым, - поведал Джим, - ну, а когда мое тело так увеличилось, одежду как бы сорвало с меня.
- Ну и ну! - пробормотал Каролинус, продолжая поглаживать бороду. - Интересно.
- Так что же? - спросил Джим. - Ты объяснишь мне, как с помощью магии восстановить вещи?
- Ты имеешь в виду, исцелить их? - мохнатые брови Каролинуса опять сдвинулись в одну линию над глазами.
- Да, исцелить, - ответил Джим.
- Конечно, мог бы это сделать, - медленно начал Каролинус, - но есть кое-какие принципы, с которыми тебе неплохо бы познакомиться, Джеймс. Может, в самом деле… Думаю, да.
- Что да? - уточнил Джим.
- Наверно, раз уж ты стал моим учеником, то тебе пора прослушать первую лекцию, - объяснил Каролинус; он задумчиво взглянул на небо, а затем перевел взгляд на Джима. - Я должен объяснить тебе смысл некоторых оснований магии. Будь добр, не отвлекайся.
Джима передернуло. Воздух был не просто прохладный или холодный, а прямо-таки ледяной. Слышались крики гусей. Но он понимал, что в своем деле Каролинус знает толк, и если Джим уже вступил на дорогу магии, то свернуть с нее не удастся: стало быть, ему остается лишь принять свершившееся как факт и смириться с ним. Джим хотел узнать какое-нибудь заклинание, чтобы удержать тепло. Он пытался не обращать внимания на крики гусей, чтобы лучше понять «лекцию» мага.
- Вот ты думаешь, - начал Каролинус, - с чего все началось? Вернемся в каменный век. Тогда все было волшебным. Если люди из твоего, так сказать, племени загоняли медведя и тот наконец сваливался бездыханным, причина победы - магия, а не дубинки. Между загнанными животными и дубинками не было связи, а жизнь все же покидала тварь, которая угрожала тебе. По крайней мере, тогда рассуждали именно так.
Каролинус прочистил горло. Он вещал, обращаясь и к Джиму, и к маленькой Полянке Звенящей Воды, и к небу над головой. Собственно говоря, предмет его лекции был не слишком специальным.
- Теперь вдумайся, Джеймс, - говорил он. - В то время все происходило при помощи магии. Магия во всем: дождь - магия, молния - магия, гром - магия. Магия в том, что делают животные и люди. Если какое-то событие не является непосредственно магическим, то все равно причиной его оказывается магия. Ты уловил мою мысль?
Он опустил глаза на Джима.
- Э-э-э… Я думаю так, - начал Джим. - Ты утверждаешь, что в ту пору магия была объяснением всего происходящего в мире.
- Нет, ты не понял, - нахмурился Каролинус. - Все было магией. Однако прошло время, и обыденные вещи, которыми мог пользоваться всякий и которые мог легко изготовить кто угодно, начали терять магическую ауру. Тогда люди решили, что существуют как магические, так и не-магические вещи, но они постоянно переходят из одного состояния в другое. Согласись, что для нас (а ты и я - те, кто имеют дело с магией, Джеймс) в основе всего лежит магия.
- Согласен, - вставил Джим.
- Замечательно, - продолжал Каролинус. - Поэтому давай вообрази себе человека, одетого в шкуры, причем его одеяние состоит из двух сшитых шкур. До поры до времени все прекрасно, он носит свой наряд, но шкуры могут обветшать от времени, он может случайно порвать их, словом, ему надо залатать одежду. Он приносит шкуры тому, от кого некогда и получил их, или тому, кто, по словам других людей, является мастером, способным соединить их. Как правило, таким мастером оказывается мудрейшая женщина в племени. - Он замолчал и посмотрел на Джима. - В каждом племени в ту пору была такая женщина. Это было необходимо.
- Да, да, - сказал Джим, растирая голые плечи руками. - Продолжай, прошу тебя.
- Она брала у человека шкуры, - продолжал Каролинус, - и говорила: «Да, я могу снова соединить их. Но это - магическая тайна. Я уйду со шкурами в пещеру, но ты не должен идти за мной или подсматривать. Если ослушаешься, разразится гроза и ты будешь убит молнией!»
Тут Джим вспомнил, что его штаны не порвались, а всего лишь только растянулись, так что были еще вполне пригодны. Он натянул их и принялся драпироваться в лохмотья - хоть какая-то защита от холода.
- Продолжай, - попросил Джим, разглядывая свои сапоги; они, к несчастью, лопнули по швам. Он, конечно, мог бы натянуть их, но вряд ли они бы задержались хотя бы на минуту, когда Джим попытается сделать шаг.
- Итак, - бодро продолжал Каролинус, не обращая внимания на попытки ученика утеплиться, - мудрейшая женщина брала шкуры в свою пещеру и через некоторое время выносила их, но - о чудо! - они были снова соединены. Владелец шкур платил ей, и все были довольны.
Джим по-прежнему выискивал в куче рваного тряпья куски побольше, которые могли бы согреть его тело.
- Ну, и как ты думаешь, что случилось дальше? - голос Каролинуса взорвался в его ушах, как бомба. Джим подскочил от неожиданности: маг стоял дюймах в шести от него и в упор разглядывал нерадивого ученика.
- Ну, я - э-э-э - она снова сшила их? - предположил Джим.
- Точно! - воскликнул Каролинус. - Но в это время, ты теперь понимаешь, шитье было магическим действием. То, что она делала, чтобы проткнуть дырки в коже и протянуть сухожилия через них, создавало то магическое состояние, в котором обе шкуры могли оставаться соединенными. Ты уразумел?
- Да, - сказал Джим, снова сосредоточившись на словах Каролинуса.
- Ну а теперь, - ласково продолжил Каролинус, - как же это применять к твоему случаю? Конечно, Энциклопедия Некромантии может подсказать тебе или мне, как при помощи магии восстановить целостность твоей одежды. Однако тебе придется повторять заклинание каждое утро. Это не слишком приятно. Кроме того, твоя одежда может быть вновь разрушена противоположным влиянием другой магической сущности. Словом, тут лучше обойтись без энциклопедии. Так что, мой дорогой Джеймс, мораль моей лекции такова: дела, которые переходят из области магии в область заурядного, даже обыденного, и есть лучшие формы магии!
Он замолчал и хмуро посмотрел на Джима.
- Между прочим, мои слова имеют прямое отношение к твоим проблемам, то есть одежде, - продолжал Каролинус. - Помни, что ты учишься у меня. Магия, ставшая обыденной жизнью, - лучшая магия. Она еще не изучена дилетантами, подтверждением чему служат несчастные случаи. Расскажу тебе одну историю.
Он снова пристально взглянул на Джима:
- Ты слушаешь?
- Я весь внимание, - отозвался Джим.
- Я расскажу тебе о некоем маге, который, к несчастью, оказался не лучшим из нас. Он, правда, не был и плох, однако некоторые маги, - начал Каролинус, - просто сбиваются с пути. Конечно, есть некоторые смягчающие обстоятельства, в силу которых я и не называю тебе его имени; ты узнаешь его, перейдя на ранг выше, если только тебе когда-нибудь удастся сделать это. Но несмотря на смягчающие обстоятельства, его действия - непростительны.
Каролинус сделал многозначительную паузу.
- Этот маг решил использовать свои способности для мирских целей, - медленно и выразительно продолжал он. - Ты не должен попасться на эту удочку. Никогда.
- Да что ты, мне и в голову это не приходило! - поспешно заверил волшебника Джим.
- Молодец, - похвалил Каролинус. - Итак, он задумал использовать свои способности в мирских целях. Он считал, что его предназначение - управление королевством; для этого ему надо было оказать влияние на наследного принца. Королем в ту пору был еще его отец. Принц должен был влюбиться в девушку, которую чарами сотворит волшебник; она контролировала бы каждый шаг молодого принца, и в результате тот превратился бы в марионетку мага.
Каролинус снова замолчал, и Джим почувствовал, что от него ждут каких-нибудь комментариев. Сказать Джиму было нечего, поэтому он только поцокал языком:
- Тс-тс-тс…
- Вот именно, - сказал Каролинус. - Итак, с вершины самой высокой горы маг привез прекраснейший и чистейший снег, он упаковал его так, чтобы в пути снег не растаял. Затем он вылепил из него девушку невиданной красоты и заклятьями оживил ее. Принц влюбился в нее тотчас же, как увидел. Они поженились, и на их свадьбе все королевство веселилось.
Каролинус прервал свой рассказ и перевел дыхание.
- Пока принц ухаживал за девушкой, - продолжил рассказ Каролинус, - маг не отходил от нее ни на шаг, заботясь о том, чтобы ни одна капля влаги не упала на ее тело. Если бы это случилось, она бы растаяла. Волшебник поведал принцу, что кожа его невесты столь нежна, что даже умываться она может только особым магическим снадобьем, которое сам волшебник за немалую плату раздобыл в далеких странах. Принц даже краем глаза не мог взглянуть на омовение своей нареченной.
- Но… - начал было Джим.
- Я не закончил, - холодно прервал Каролинус.
- Извини, - сказал Джим, - продолжай.
- От воды же и прочих жидких субстанций принцессу следовало оберегать, - продолжал Каролинус. - В день свадьбы шел небольшой дождь, но множество накидок, тентов и прочего защищали невесту от капель. Все шло хорошо до тех пор, пока новобрачные не отправились в замок принца, ставшего теперь королем. Не думая о возможной опасности, принц поднял девушку на руки, чтобы перенести ее через порог. Даже если бы маг предвидел в этом угрозу, он был слишком далеко, чтобы остановить принца. К сожалению, вход в замок находился на другой стороне небольшого горбатого мостика, перекинутого через ров. Принц ступил на небольшой скат моста. Но поскольку тот был мокрый от дождя, он поскользнулся и упал. Вдвоем с женой они упали в ров… Думаю, ты сам догадался, что из воды вылез один принц.
Каролинус сделал выразительную паузу.
Джим смутно почувствовал, что ему следовало бы снять шляпу и положить руку на сердце. К несчастью, шляпы, которую можно было бы снять, у него не было, и он решил, что, несомненно, будет чувствовать себя глупо, положив руку на сердце.
- Конечно, она растаяла в воде, - сказал Каролинус. - Просто трагедия.
Джим попытался изобразить на своем лице глубокое потрясение и скорбь.
- То есть трагедией это было для принцессы, - пояснил Каролинус. - Департамент Аудиторства по причинам, которые в данный момент решительно недоступны твоему пониманию, Джеймс, был вынужден подвергнуть строгому наказанию мага. Главное в этой истории: никогда не применяй магию, если можно обойтись и без нее. Я все объяснил тебе, и вот что я думаю: заклинание следует использовать только для того, чтобы восстановить целостность твоего одеяния лишь на небольшое время. А когда ты приедешь домой, сшей лохмотья покрепче. Это нужно сделать естественным образом, во что бы то ни стало. Ты последуешь моему совету?
- Конечно, - бодро сказал Джим, оживившись от прочитанной лекции. Он был вне себя от радости, узнав, что снова будет одет. Джим почти не сомневался, что Оглоед не позволит седлать себя тому, кто выглядит как какой-то бродяга, хотя бы это был его хозяин, а проделать весь обратный путь к замку пешком Джиму совсем не хотелось.
Каролинус помог ему провести операцию с внутренней поверхностью лба, указателем и Энциклопедией Некромантии, и Джим наконец обнаружил, что он, в полном облачении и вооружении, направляется домой.
Спустя два часа он оказался у главного входа своего собственного замка, вполне довольный собой. Теперь приемы превращения в дракона и обратно прочно засели в памяти, об этом беспокоиться ему больше не придется…
Под руководством Каролинуса Джим даже поэкспериментировал с превращениями в дракона; он без особого труда снова оборачивался человеком. Джим проделал всю процедуру несколько раз, пока не удостоверился, что урок усвоен прочно. Да, день был во всех отношениях удачным.
- Милорд, - сообщил вооруженный стражник, стоявший у ворот, - прибыл сэр Брайен Невилл-Смит!
- О? - удивился Джим. - Хорошо!
Он спешился и поспешил в большой зал, где скорее всего и поджидал сэр Брайен, если только Энджи не увела его в спальню, чтобы посекретничать. Дело в том, что не многие комнаты замка могли бы сгодиться для конфиденциальной беседы. Впрочем, Джим и Энджи привыкли к средневековому образу жизни, когда на каждом шагу вам приходится сталкиваться с окружающими вас людьми и ни на минуту не оставаться в одиночестве. Правда, иногда, окончательно дойдя до ручки, они плевали на то, что кто-то подсмотрит или подслушает; исключение составляли только самые интимные моменты их жизни.
Сэр Брайен и Энджи, как Джим и надеялся, сидели за высоким столом в Большом Зале. Джим широкими шагами подошел к столу, обменялся рукопожатием с сэром Брайеном и тоже уселся в кресло.
- Джим, что стряслось? - спросила Энджи.
Очевидно, что вопрос, по крайней мере сейчас, был некстати, - она и сама тотчас пожалела о сказанном. Тем не менее ответить следовало в любом случае; Джим собрался с силами и подобрал слова, которые хотя бы на время успокоили присутствующих.
- О, - начал он, - ничего страшного, просто заклинания перепутал. А потом пришлось с помощью других заклинаний соединять эти лоскутья, выпрямлять доспехи и ставить их туда, где им и следует находиться.
Он понимал, что его слушают не менее двадцати человек, собравшихся в зале.
- В самом деле, ты выглядишь довольно обтрепанным, милорд, - сказал сэр Брайен.
- Ничего страшного, Брайен, - повторил Джим, слегка вздрогнув от слова «милорд». Чтобы скрыть замешательство, он поспешно наполнил один из кубков вином из кувшина, стоявшего на столе между Энджи и Брайеном.
Когда они впервые встретились - это было около года назад, и сэр Брайен сам вызвался в Соратники (Джим как раз собирал отряд для битвы с Темными Силами, обитавшими в Презренной Башне), - он, чтобы прибавить себе веса в обществе, сообщил рыцарю, что он - барон Ривероук, прибывший из далеких стран.
Сэр Брайен принял это за чистую монету, но обращался к Джиму, называя его просто «сэр Джеймс», пока он не принял замок и земли, принадлежавшие прежнему барону Маленконтри. После этого Невилл-Смит начал титуловать Джима «милорд», что иногда очень конфузило Джима, ведь они были старыми и близкими друзьями. Джим поначалу протестовал и умолял Брайена называть его просто Джеймсом, ведь он сам называл рыцаря Брайеном. Время от времени Брайен все же ошибался - привычка была сильна.
Брайен сидел во главе стола, Джим уселся рядом с Энджи, так что она оказалась между ним и рыцарем. Сэр Брайен вовсю пытался отвести глаза от этой супружеской пары. Славный рыцарь в свои двадцать пять лет (как удалось узнать Джиму) был на добрые три года моложе его. Но на первый взгляд обычно казалось, что Брайен по крайней мере лет на десять старше Джима.
Причиною тому отчасти было угловатое, гладко выбритое загорелое лицо рыцаря, с кожей, задубевшей от всех английских ветров и дождей. А кроме того, сэр Брайен просто излучал уверенность в себе, самообладание и врожденный инстинкт лидера, чего Джим был начисто лишен. Брайен даже рос с твердой уверенностью, что командовать должен он. Он привык к тому, что всегда будет всему головой и, подобно Арагху, английскому волку, полагал, что в тот день, когда судьба переменится к нему, он умрет. Во всяком случае, любые вопросы о его праве командовать исключались.
По сравнению с Джимом и Энджи он был беден. Брайен был рыцарем-одиночкой, то есть не имел титула барона. Слово «одиночка» вовсе не свидетельствовало о том, что он холостяк. На самом деле Брайен ожидал возвращения отца Геронды Изабель де Шанс, соседа Джима из Хоули-Ленд, - тот, правда, мог никогда не вернуться, - чтобы просить руки его дочери. Его собственный замок, Смит, обветшал и нуждался в ремонте. Земли Невилл-Смита были малы по сравнению с владением Маленконтри. Женившись на Изабель, он после смерти лорда де Шане присоединит земли Шане к своему имению. Тогда Брайен будет на равных с Джимом и Энджи. Ну а пока, как и прежде, он был на грани бедности, однако Джим никогда не замечал, чтобы Брайена это хоть сколько-нибудь тяготило.
- Ну, - нетерпеливо сказала Энджи, - как твой визит? Нашел, что искал?
- А, да, - начал Джим. - Оказывается, мой магический кредит в Департаменте Аудиторства…
Он запнулся и взглянул на Брайена.
- Брайен, ты знаешь об этом? - спросил он.
- Конечно, знаю, Джеймс, - ответил тот.
- Так вот, именно он и не позволяет мне лениться. Или я использую его, или он начнет использовать меня, - продолжал Джим. - Каролинус объяснил мне, что следует делать с ним. Если что-то непонятно, я объясню попозже, поскольку это немного сложно. Он дал мне знания, и теперь я должен практиковаться. Так что ближайшие полгода я буду заниматься практической магией, за исключением тех дней, когда от этого необходимо воздерживаться.
- У тебя не будет времени, Джеймс, - торжественно заявил сэр Брайен.

5

Джим поспешно подмигнул Брайену, но было поздно.
- Что ты имеешь в виду? - грозно спросила Энджи, наклонясь к сэру Брайену. - Почему это у него не будет времени? Что помешает ему?
- Собственно говоря, - начал Брайен, - то, что ты рассказала, поразило меня. Я ждал прибытия Джима, чтобы поговорить с вами, поскольку это дело касается вас обоих.
Держался он очень серьезно, на лице не было даже и намека на улыбку. На минуту Энджи умолкла, и Джим спросил:
- Так что же ты хочешь рассказать нам?
- Эдвард, старший сын нашего короля Эдварда и первый принц королевства, - ответил Брайен, - дал сражение во Франции, в местности, именуемой Пуатье. Он бился с французским королем Иоанном и всеми его рыцарями и ландскнехтами.
И хотя мне, англичанину, верному своему государю, тяжело это говорить, принц Эдвард пленен этим самым Жаном.
Джим и Энджи мгновенно обменялись взглядами: оба они были растеряны и даже не знали, что сказать в ответ. А Брайен, конечно, ждал именно ответа. Они повернулись к нему.
- Ужасно! - воскликнула Энджи, и в ее голосе зазвучало непритворное возмущение.
- Да, действительно, - поспешил добавить Джим.
- Наверняка сейчас, - мрачно сказал Брайен, - не найдется ни одного благородного человека, который не готовил бы коня, доспехи и отряд всадников, чтобы спасти нашего принца и проучить этих надменных французов.
- А ты, Брайен? - спросила Энджи.
- Да, клянусь святым Дунстаном! - взволнованно воскликнул рыцарь. Он посмотрел горящими голубыми глазами на Джима. - Такие рыцари, как ты и я, Джеймс, не должны ждать нашего повелителя, который, как мы знаем, нерешителен в делах государства.
Конечно, Джим знал, что король - законченный алкоголик и обычно пьян в стельку. Когда ему нужно было решить какой-то вопрос, он, как правило, тянул месяц за месяцем, надеясь, что в один прекрасный день соберется с духом. Однако, скорее всего, он в глубине души был уверен, что такой день не наступит никогда.
- Так что мы должны прямо сейчас быть готовыми к походу, - закончил сэр Брайен.
Джим и Энджи снова уставились друг на друга.
- Я слышал, - продолжал Брайен, - что Эрл Маршал и прочие высокие лорды, близкие к королю, решили взять на себя заботу о наборе войска. Мы соберем все наши силы как можно скорее и выступим из Пяти Портов , возможно, Гастингса.
Голос Брайена звучал тяжело, но тяжесть отошла на второй план перед явными и неподдельными нотами чистого энтузиазма. Душа Джима ушла в пятки. Его близкий друг, помимо прочих достоинств, имел одно не очень ценное, свойственное и другим рыцарям его возраста: предвкушение жаркой баталии вселяло в него нечеловеческую радость. Однажды Джим заметил Энджи, что такие люди, как сэр Брайен, предпочтут битву хорошему обеду.
- Джим, - повернулась к нему Энджи, - ты не должен попасться на эту удочку.
- Энджела, - начал Брайен, - твое беспокойство делает тебе честь. Но вспомни, что Джим теперь связан священным долгом с королем. Земли Маленконтри он получил в вечное владение непосредственно от его величества. Так что вассальные обязанности Джеймса не оставляют ему другого выбора. Он должен предоставить в распоряжение короля не менее ста двадцати воинов, раз уж началась война.
- Да, но… - Энджи осеклась и пристально посмотрела на Джима.
Джим с трудом выдержал взгляд. Он знал, что Энджи понимает: найдется немало рыцарей, которые придумают какие-нибудь отговорки, чтобы остаться дома. Однако Брайен и большинство людей в этой необычной средневековой сельской Англии были не такими. Если Джим останется дома, а все его соседи откликнутся на призыв освободить принца, им с Энджи придется до скончания века довольствоваться обществом друг друга. Для тех, кто пойдет воевать, и их семей они будут отверженными.
- Я пойду, - медленно сказал Джим. Он повернулся к Брайену. - Прости меня за то, что я кажусь менее счастливым, чем ты, - сказал он, - но вспомни, что я только этой зимой научился обращаться с мечом, щитом и другим оружием. Оглоед, по сути дела, не боевой конь. Мои доспехи мне малы. Кроме того, я ничего не знаю о тех людях, которым я должен отдать свой феодальный долг. Насколько я тебя знаю, у тебя есть какая-то идея?
- Маленконтри может выставить не меньше пятидесяти всадников, полностью вооруженных и одетых в доспехи, - ответил Брайен. Его тон немного смягчился. - Все, что ты говоришь, конечно, правду, Джеймс. Я знаю, ты опасаешься, что тебе удастся сделать меньше, чем хотелось бы. Не сомневаюсь, ты также беспокоишься, что леди останется здесь и на ее плечи ляжет обязанность содержать замок в порядке, пока ты отсутствуешь.
- Вот именно, - поспешно вставила Энджи. - За зиму Джим научился многому, а я даже не знаю, как защитить замок.
- Надеюсь, тут я смогу помочь, хотя бы советом, - ответил Брайен. - Во-первых, это дело, миледи, - извини меня, - не стоит выеденного яйца. Как мне известно, у тебя есть хорошая подруга, леди Геронда Изабель де Шане, которая не новичок в охране и обороне замка, покинутого хозяином. Ты уже научилась управляться со всем, что находится в этих стенах. Кроме того, как защитить замок, ты знаешь, а что касается вопроса обороны, то Геронда с удовольствием приедет и научит тебя, как лучше отражать конную или пешую атаку, а также штурм этих стен.
Он посмотрел на Джима.
- Теперь о тебе, Джеймс, - сказал он. - Ты слишком скромничаешь. Ты ведь уже настоящий воин, владеющий мечом, топором и кинжалом, это правда. Твой боевой щит весь покрыт зарубками. И я не солгу, если скажу, что мне хочется видеть тебя с копьем в руках и верхом на коне, таким же славным рыцарем, как прежде. Кроме того, твое снаряжение как раз неплохо подходило для того, чтобы ты выполнил свой долг. Будь я проклят, если это не так! Ты прекрасно владеешь оружием - многие не столь опытны в схватках, как ты. И потом, у тебя есть магический кредит и ты можешь использовать его. Это становится оружием само по себе; в спасении сына короля это может сыграть немалую роль.
- Но нужно ведь поднять людей, отобрать тех, кто пригоден к войне, обучить их и только затем вести в бой, - заговорил Джим. - Я даже не представляю, с чего начать.
- Не печалься, - сказал сэр Брайен. - Я предлагаю объединить наши усилия. Возможно, вдвоем нам удастся уговорить людей Жиля Волдского помочь нам. Они, правда, вне закона, но вряд ли кого-нибудь это заинтересует в данных обстоятельствах.
Его голубые глаза затуманились.
- Может быть, мы сможем уговорить того лучника, Дэффида ап Хайвела. Но этот валлиец всегда найдет повод для ссоры там, где порядочный англичанин сто раз подумает. Вряд ли Дэффид захочет помочь нашему принцу, даже если Даниель Волдская, которая стала его женой, согласится отпустить его. Кроме того, он даже более задирист, чем большинство валлийцев, когда дело касается Англии, и английский лучник еще сто раз подумает. Но такой стрелок нам бы сгодился!
- И он и Даниель всегда говорили, - вставила Энджи, - что, как только в том случится нужда, они придут нам на помощь: думаю, что и ты не стал бы колебаться, если бы помощь потребовалась Дэффиду.
Джим никак не мог поверить, что Энджи смирилась с мыслью, что ее супруг отправляется на войну во Францию. Тут было в чем усомниться: Энджи никогда не уступала так легко. Однако раз уж она отпускает Джима, то не может не позаботиться о том, чтобы ее благоверный был как можно лучше защищен от досадных случайностей войны. А Брайен сказал чистую правду: Дэффид ап Хайвел был настолько хорошим лучником, что, даже если вы видели его в деле, вам будет тяжеловато поверить собственным глазам.
- Одно дело - прийти другу на помощь, - ответил Джим жене, - и совсем другое - отправиться на войну, чтобы помочь королю страны, с которой твой народ воюет уже несколько веков. Кроме того, Дэффид не тот человек, который полезет на рожон из одной любви к приключениям. Вспомни, к Презренной Башне он пошел вместе с нами только из-за Даниель.
Энджи вздохнула, но ничего не сказала.
- Ты прав, Джеймс, - сказал Брайен, - однако мы ничего не потеряем, если поговорим с ним. Кроме того, вряд ли мы очень утомимся, если побеседуем с веселыми ребятами Жиля Волдского: может, кто-то из них и решится прогуляться во Францию за славой и добычей.
- А когда ты собираешься в поход? - спросила Брайена Энджи.
- Сложно сказать, - рыцарь задумчиво потер подбородок. - Некоторым добрым воинам потребуется не меньше трех недель, чтобы добраться до меня. Придут те, кто обещал следовать за мной в любом великом деле, но находится на службе у своих сеньоров. Словом, тот, кто дал слово, - придет. Эти люди уже слышали о том, что случилось, и знают, что они нужны мне. Так что недели три я их подожду. Кроме того, Джеймс… - Он обернулся к Джиму: - Понадобится опять-таки не меньше трех недель, чтобы хоть немного научить твоих людей обращаться с оружием и втолковать им, как следует вести себя в иностранном походе. Однако выступить нам надо как можно скорее. До ближайшего порта мы доберемся за несколько дней, но затем потребуется несколько недель, чтобы найти судно, которое доставит нас в место сбора во Франции. Возможно, это будет Бордо, а может, и Бретань; она вроде поближе, но берег там куда опаснее для кораблей.
Брайен повернулся к Энджи.
- Скажи я три недели назад, что мы покинем дома, миледи, - заговорил он, - ты бы не поверила. На все воля Божья.
Он опять обратился к Джиму.
- Ты немедленно должен взяться за сбор отряда, - сказал он, - потому-то я и здесь. Я хотел помочь тебе в этом деле. Позови стюарда.
Джим оглянулся в поисках какого-нибудь слуги. Первым под руку подвернулся Теолаф, начальник стражи замка.
- Позови стюарда Джона, Теолаф, - приказал Джим.
Джон появился так скоро, что могло бы показаться, будто он стоял рядом с Теолафом. Однако зал был столь огромен и пуст, что вряд ли кому удалось бы подобраться к столу ближе, чем на пятнадцать футов, и остаться незамеченным, если только, конечно, не позаботиться заранее о надежном укрытии в виде спины какого-нибудь из слуг.
Джон был рослый, с квадратными плечами, сурового вида мужчина. Ему было лет сорок, но он еще умудрялся сохранять большую часть своих зубов. Отсутствовало только два резца спереди, но это было заметно, когда он говорил или улыбался, а улыбаться Джон не любил. Те волосы, что еще не выпали, были черны как смоль: их хозяин зачесывал их назад и прикрывал шляпой, по форме напоминавшей каравай хлеба. Кроме того, он носил халат, изрядно замаранный жирными пятнами; в лучшие дни халат являлся собственностью бывшего барона де Маленконтри. Джон никогда не расставался ни со шляпой, ни с халатом, так что они стали уже некоторого рода униформой, или ливреей, управляющего.
- Ваша светлость звали меня? - официальным тоном осведомился он.
- Да, Джон, - ответил Джим. - Сколько годных к военной службе мужчин от двадцати до сорока лет найдется в замке и за его стенами?
- Сколько мужчин… - медленно повторил Джон. Он поскреб череп через ткань шляпы.
- Да, - сказал Джим, - сколько?
- Сколько мужчин от двадцати до сорока… - снова повторил Джон, глубоко задумавшись.
- Да, Джон. Это меня и интересует, - озадаченно подтвердил Джим. Обычно Джон соображал куда проворнее. Джим ждал.
- Ну, - задумчиво сказал Джон, загибая пальцы, - Вильям у мельницы, Вильям раз, Вильям…
- С твоего разрешения, Джеймс, - прервал его сэр Брайен, - этот человек, похоже, не знает своих обязанностей. Мне кажется, что иметь такого управляющего, который даже не знает, сколько человек живет в твоих владениях, хуже, чем обходиться вовсе без управляющего. Полагаю, ты повесишь его, а на его место назначишь кого-нибудь другого.
- Нет, нет, - запротестовал Джон и затараторил чуть быстрее, чем говорил обычно: - Извините меня, леди и великодушный сэр. Я просто задумался. Тридцать восемь мужчин, милорд, считая отряд стражников.
- Странно, - заметил сэр Брайен, прежде чем Джим успел вставить хоть слово. - Когда-то я слышал, что в Маленконтри никак не меньше двухсот годных к военной службе мужчин. Если осталось только тридцать восемь, Джеймс, даже считая стражников, то поместье и в самом деле в ужасном состоянии.
Он повернулся к Джиму.
- Милорд, - отчеканил Брайен, - позволь мне спросить кое о чем стюарда Джона?
- Конечно. Сделай одолжение, - облегченно сказал Джим, - спрашивай, сэр Брайен.
Брайен буквально испепелил взглядом управляющего; тот стоял с кислой миной.
- Итак, друг мой, - начал сэр Брайен. - Ты уже слышал, что случилось с Англией, а следовательно, и с твоим хозяином. Лорду необходимо собрать войско из обитателей его имения, так чтобы оно отвечало требованиям монарха. Воины должны быть пригодны и для марша, и для ведения боя. Так что рекруты, как уже сказал лорд, должны быть не слишком стары, не слишком юны. Стало быть, найдешь сто двадцать таких мужчин, и постарайся, чтобы тебе хватило на это двух часов.
- Брайен, - немного неуверенно начал Джим, - если только тридцать восемь…
- Думаю, Джеймс, господин стюард мог немного ошибиться насчет числа мужчин в поместье. Сейчас он понял ошибку, а также до него дошло, что за нерадивость в деле набора войска ответит его шея, правда, господин стюард? Будь добр, подумай еще раз, кто нам сгодится? Нам нужны мужики крепкого здоровья, сильные духом и телом и в здравом уме. Сэру Джеймсу на войне не нужны нытики или недовольные, клянусь святым Дунстаном! Они плохо действуют на дух прочих воинов. Итак, они должны стоять на дворе через два часа, чтобы лорд Джеймс успел на них посмотреть, ибо мы спешим. Ступай.
- Но… но… но… - Стюард обернулся к Джиму: - Милорд, этого хочешь ты? Я понимаю доброго рыцаря, но то, что он просит, невозможно. Даже если у нас и наберется сто двадцать человек, годных к войне, то каждый из них нужен здесь и не может быть удален от замка или от поля. Земли остались под паром, их надо вспахать. Мы ждали весны, чтобы начать ремонт замка - он необходим. Да и вообще, есть тысячи дел, нам нужны рабочие руки…
- Джеймс, - начал Брайен, - я могу поговорить с тобой с глазу на глаз?
- Конечно, - ответил Джим и, повысив голос, добавил: - Все, в том числе и ты, Джон, - он ткнул пальцем в управляющего, - выйдите из зала. Но не уходите далеко, вы мне еще можете понадобиться.
Сэр Брайен молчал до тех пор, пока последний слуга не исчез, затем повернулся к Джиму. Но Энджи опередила рыцаря.
- Брайен, не был ли ты немного груб с ним? - сказала она. - Стюард Джон у нас с тех пор, как мы приняли этот замок. Он хороший, честный человек. Мы всегда доверяли ему, и он платил нам тем же. Если он сказал, что есть только тридцать восемь человек, то, вероятно, больше никого и не найти.
- Не бери в голову, миледи, - мрачно ответил сэр Брайен, - не сомневаюсь, что ты абсолютно права. Он хороший управляющий, замечательный человек. Так оно и есть, но это не касается вопроса о численности. Его обязанность - забота о замке и землях, поэтому он и должен попытаться уберечь и защитить лучших людей, чтобы они остались здесь.
Он посмотрел на Джима.
- Неужели вы оба не понимаете? - сказал Брайен. - Он просто торгуется. Допустим, сто двадцать человек - больше, чем нам нужно. Но тридцать восемь нам и подавно ни к чему. Этого слишком мало. Нам нужно не то и не это, а что-то среднее. Придется поспорить. Дело это долгое, а стюард будет упираться, как может, как насчет числа, так и насчет самих людей. Вы еще увидите, что тех, кого он соберет в первую очередь, вряд ли стоит уводить от замка более чем на полмили, а уж о Франции и полях сражений я и не говорю. В конце концов, мы найдем нужных людей. Так как, вы разрешите мне продолжить этот торг?
Джим и Энджи переглянулись. Они жили в этом странном мире почти год - вполне достаточно, чтобы понять, что здесь пути разрешения многих проблем достаточно сильно отличались от тех, что были приняты в их прошлой жизни. Понимали они также и то, что уж Брайен-то знает, что делает.
- Продолжай, Брайен, - сказал Джим. - Считай, что я снова твой ученик, как зимой, когда ты учил меня обращению с оружием. Валяй, а я, глядя на тебя, попытаюсь научиться делать то же самое.

- Прекрасно! - воскликнул Брайен. - Пусть господин управляющий помучится в ожидании, да поразмыслит, шутил я или нет, когда говорил, что если он не наберет ста двадцати человек, то я его повешу. Ладно, пусть он ищет людей, а ты пока позови своего начальника стражи, теперь я хочу поговорить с ним.
Джим поднял голову.
- Теолаф! - проревел он.
Тот немедленно появился из дверного проема, за которым начиналась лестница, ведущая в башню, и двинулся к своему господину. Джим подумал, что эта лестница, как консервная банка, была набита челядью, укрывшейся от глаз хозяев. Теолаф подошел к столу и остановился.
- Милорд? - сказал он.
Вряд ли ему было больше сорока лет. Но, как и на сэра Брайена, годы наложили отпечаток на Теолафа. Он был еще крепок, хотя и староват. Он, думал Джим, во многом похож на стюарда Джона. И тот, и этот были весьма сведущи в военном искусстве и охотно демонстрировали свою ловкость. Оба были храбры и славились этим. Теолаф был поменьше управляющего, однако лишь ростом: в размахе плеч он не уступал ему ни дюйма, но отнюдь не казался грузным. Поношенные кожаные доспехи со стальными пластинами сидели на нем как влитые. К поясу был пристегнут меч, а с другой стороны его уравновешивал кинжал. Волосы Теолафа были столь же черны, как и поредевшие кудри управляющего; открытый шлем начальник стражи в знак почтения к своему хозяину снял и держал на согнутой руке.
- Теолаф, - сказал Джим, - я хочу, чтобы ты дал прямой и честный ответ на вопрос этого благородного рыцаря.
- Да, милорд, - сказал Теолаф. Он говорил с легким акцентом, и Джиму никак не удавалось понять, откуда родом этот воин. Акцент казался не то скандинавским, не то немецким, что вообще-то было странным, поскольку в этом мире все, включая волков и драконов, говорили на одном и том же языке. Его темные глаза на узком лице впились в сэра Брайена:
- Сэр Брайен?
- Теолаф, - начал тот, - мы знаем друг друга.
- Да, сэр Брайен, - ответил Теолаф с легкой грубоватой усмешкой, - мы разглядывали друг друга, даже когда между нами была зубчатая стена этого замка; в ту пору бароном был сэр Хьюго де Маленконтри.
- Это правда, - твердо сказал сэр Брайен. - Но хотя нам чуть не довелось тогда скрестить мечи, я знаю, ты верен своему нынешнему господину, сэру Джеймсу. Я прав?
- Правы, сэр Брайен, - сказал Теолаф, - если Теолаф кому служит, то служит всецело. Сейчас я служу сэру Джеймсу и, если понадобится, умру, сражаясь с кем угодно.
- Пока не умирай, - прервал его сэр Брайен, - а лучше ответь на кое-какие вопросы. Как и все в этом замке, ты слышал, что случилось во Франции; сэр Джеймс и я уходим в поход на эту страну. Мы решили объединить наши силы. Ты слышал также, что сэр Джеймс должен набрать рекрутов, чтобы исполнить свой долг перед королем. Все ли, за исключением тех, кто сегодня и так при оружии, пригодны для этого дела?
- Я могу только сказать, - ответил Теолаф, - что эти дерьмоголовые кувшинные рыла не имеют никакого понятия об оружии, еще меньше о сражении, а уж о войне и говорить не приходится.
- Я верю тебе, - отозвался сэр Брайен, - но ты, похоже, слишком мрачно смотришь на вещи. Я уже говорил сэру Джеймсу, что не обязательно брать на войну именно сто двадцать человек; хватит и меньше. Две-три недели мы будем здесь; немало времени займет дорога. Так что подготовить людей мы успеем. Прежде сражения выигрывались даже теми, кто в первый раз в жизни взял в руки оружие. Но, как ты понимаешь, кто-то должен остаться здесь, чтобы защитить замок Маленконтри и леди Энджелу.
Теолаф побагровел. Наступила пауза.
- Это необходимо? - спросил он, переведя взгляд на Джима. - Милорд, я пойду с вами?
Этот вопрос прозвучал скорее как вызов. Джим вдруг обнаружил, что он думает точно так же, как люди XIV века.
- Ты пойдешь со мной, - подтвердил Джим.
Лицо Теолафа просветлело.
- Тогда, - начал он, оглядываясь на сэра Брайена, - мы сделаем все возможное, сэр Брайен. К счастью, все рекруты вполне здоровы и даже умеют шевелить мозгами. Мы обучим их любой ценой.
Вдруг лицо его потускнело; он нахмурился.
- Мы едва забыли о хорошем лучнике. Помните того длинного, как дьявол, валлийца, который был с вами у Презренной Башни? - сказал Теолаф.
- Нам позарез нужны лучники. Конечно, у тех, кто пойдет с нами спасать принца Эдварда, будут свои стрелки, однако лучник, принадлежащий барону де Маленконтри…
- Черт бы побрал мою дырявую память! - воскликнул сэр Брайен, обращаясь к Энджеле. - Я же вез тебе весть: Дэффид и его жена, Даниель, едут к вам с визитом. Меня послали сообщить об этом, но дело принца куда важнее, вот я и забыл. Приношу свои извинения.
- Дэффид и Даниель? - отозвался Джим. - Зачем он желает меня видеть?
- Насколько я понял, это нужно Даниель, которая желает увидеться с леди Энджелой, - ответил сэр Брайен. - Известие о том, что они в пути, пришло на прошлой неделе. Они должны прибыть со дня на день.
- Хм-м-м… - задумчиво протянула Энджи.
- Ну, раз так, - сказал Джим, - я буду рад видеть их.
Тут он осекся: за дверью послышался шум. Человек, в котором он признал одного из караульных сэра Брайена, буквально ворвался в зал, несмотря на то что на нем повисло сразу два стражника замка Маленконтри. Он не обратил ни малейшего внимания ни на Джима, ни на Энджи, а бросился прямо к Брайену.
- Милорд, - задыхаясь, выкрикнул он сэру Брайену, опершись на край высокого стола, чтобы не упасть, - замок Смит атакован, я взял одну из ваших лошадей и загнал ее насмерть, чтобы доставить вам эту весть быстрее.

6

- Теолаф! - закричал Джим и вскочил на ноги. - Веди людей - всех, кого найдешь! Кто-нибудь! Свежую одежду и доспехи! Брайен…
Но тот уже выскочил из-за стола и надел свой шлем.
- Следуй за мной как можно быстрее, Джеймс, - бросил он через плечо.
- Я не могу ждать!
Он схватил гонца и повернул к себе лицом.
- Ты можешь ехать?
- Да, сэр Брайен! - ответил воин, принесший известие. - Только дайте мне свежего коня.
- Возьми любого из моей конюшни! - крикнул Джим. Брайен никак не мог отпустить гонца: сжимая его плечо как тисками, он тащил его к двери.
Джим и Энджи последовали за ними к парадному входу: скакун Брайена и свежая лошадь для всадника из замка Смит уже ждали наездников. Джим и Энджи поспели как раз вовремя, чтобы увидеть, как Брайен, несмотря на тяжесть доспехов, легко вскочил на коня, едва коснувшись носками стремени.
Джим почувствовал приступ зависти. Вот он сам так не мог. Впрочем, Брайен упражнялся в искусстве вольтижировки с младых лет.
С одной стороны, Джим всегда гордился тем, что он отличный прыгун. В прежнем мире он был волейболистом класса АА и легко «перепрыгивал» любого. Однако что касается посадки в седло, да еще и в полном боевом снаряжении, то наглядная демонстрация Брайена убила его. На коня Джим вскарабкаться мог, но точно угодить в седло было выше его сил, и это всегда причиняло боль.
Джим и Энджи вернулись в замок.
Прошла добрая четверть часа, прежде чем принесли свежую одежду, прочно слаженную старой магией, взамен той, что была наскоро сметана в доме Каролинуса. Джиму помогли влезть в унаследованные от старого хозяина тесные доспехи.
Он ожидал от Энджи упреков, но она, как и он сам, очевидно, уже привыкла к этому миру. Жена на прощанье поцеловала Джима.
- Береги себя, - вот и все, что она сказала.
- Обязательно, - мрачно ответил Джим.
Он взгромоздился на Оглоеда и возглавил малочисленный, наспех собранный отряд всего из шестнадцати всадников во главе с Теолафом, скакавшим слева от него и чуть позади. Они покинули замок и выехали на дорогу, которая вела к замку Смит. Джим пустил Оглоеда легким галопом.
- Милорд, - раздался слева голос Теолафа. - Мы должны беречь лошадей.
- Твоя правда.
Джим неохотно натянул поводья, и его скакун перешел на рысь. Он надеялся догнать сэра Брайена и узнать поподробнее, что произошло в замке Смит, но, поразмыслив, решил, что догнать рыцаря им не удастся. Брайен со своим единственным спутником, верно, мчатся как угорелые, чтобы успеть вернуться к своим людям, пока те еще могут удерживать замок.
Их могут схватить, если Джим и его отряд всадников не придут на подмогу, так что загнать сейчас коней, как сказал Теолаф, было бы неразумно. Джим надеялся расспросить воина Брайена о нападавших и о положении в замке Смит, но сделать это, понятное дело, удастся не скоро. В лучшем случае Джим и его люди успеют помахать мечами в битве, которая, наверное, уже в полном разгаре.
На самом деле замок Смит не так далеко, на коне до него можно добраться часа за полтора. Джим выехал за пределы своих владений и немного замедлил бег Оглоеда. Нечего и думать о том, чтобы вот так, с пылу с жару, лезть в битву; сначала надо посмотреть, что и как, посоветоваться с сэром Брайеном. Атакующие могут превосходить их по численности и в десять, и в двадцать раз, хотя маловероятно, чтобы такой большой отряд смог дойти до замка Смит и остаться никем не замеченным.
Лошади пошли шагом. Джим сделал знак Теолафу, чтобы тот подъехал поближе.
- Как ты думаешь, - спросил он Теолафа, - кто напал на замок Смит? Вроде бы не самое богатое владение в этих краях…
- Я бы сказал, что это - чужестранцы, - заметил Теолаф.
- Понимаю, что ты имеешь в виду, - ответил Джим, вдруг задумавшись. - Вряд ли в этом замке возьмешь много добычи. Так что не думаю, что это сделал кто-то из соседей. Кроме того, сэр Брайен со всеми в хороших отношениях, и, во всяком случае, норманнский закон запрещает нам воевать друг с другом.
- Закон что дышло, как повернешь, так и вышло, - скептически сообщил Теолаф. - Тем не менее, милорд, думаю, ты прав. Это не соседи. Да и разбойников в этих краях не так много, чтобы совершать набеги, а для нападения шотландцев наши земли слишком далеки. Скорее всего, на замок напали морские разбойники; они часто наугад уходят в глубь Англии, чтобы на скорую руку ограбить пару замков и побыстрее унести ноги, пока местное население не поднимется против них.
Джим кивнул. Стражник в нескольких словах вполне ясно обрисовал ему возможную ситуацию. Говорить больше было не о чем; Теолаф придержал коня и занял подобающее положение: теперь его скакун опять оказался на полкорпуса за Оглоедом, слева. Отряд продолжал путь. Джим от нетерпения ерзал в седле.
От Каролинуса он вернулся в полдень. Сейчас солнце клонилось к закату. Неожиданно Джим вспомнил некстати, что за весь день у него маковой росинки во рту не было, если не считать, конечно, полкувшина вина, выпитого за беседой с Брайеном; теперь, однако, винные пары, согревавшие его желудок, понемногу улетучивались, оставляя после себя лишь ощущение тяжести во всем теле и легкой удрученности, - так бывало всегда, когда он - пусть даже по необходимости - перепивал.
Мысль о еде цеплялась еще за что-то. Он обернулся и подозвал кивком Теолафа; тот опять подъехал поближе, чтобы они смогли разговаривать, не опасаясь, что их услышат прочие воины, едущие за ними.
- Теолаф, - сказал Джим вполголоса, - люди что-нибудь ели с тех пор, как рассвело?
Теолаф одарил его насмешливым взглядом.
- Не беспокойтесь, милорд, - ответил он, - всадники знают, как набить брюхо в любое время и в любой ситуации. - Он сделал паузу и пристально посмотрел на Джима. - А милорд ел?
- По правде говоря, нет, - ответил Джим. - Во всяком случае, с тех пор как позавтракал. Я совершенно забыл о еде.
- Если милорд заглянет в седельные сумки на своем коне, - сказал Теолаф, - возможно, он обнаружит, что перед тем, как мы выехали, их наполнили провизией.
Джим проверил левую седельную сумку и обнаружил, что Теолаф и в самом деле был прав. Там оказалось несколько толстых ломтей хлеба, сыр, большая бутыль вина и чаша.
- Нет ли на нашем пути какого-нибудь ручья? - спросил Джим.
- Через пару фарлонгов мы доберемся до небольшого ручья, - сказал Теолаф. Он вопросительно посмотрел на Джима.
Джиму, однако, сейчас было больно даже думать о вине, несмотря на жуткое похмелье и господствующий повсеместно в этом мире обычай клин вышибать клином. Понятие клина было вообще весьма распространено, но это еще мягко сказано. На самом деле оно лежало в основе здешнего миропорядка; привычка опохмеляться и народная медицина - лишь доказательство тому.

Предыдущая страница 2 Следующая страница


3 Гордон Диксон

Джима мучила жажда, но он был бы рад утолить ее обычной водой, лишь бы она была чистой. К счастью, в XIV веке реки и ручьи были еще настолько чисты, что из них можно было пить. Ему пришло в голову, что смесь вина из его бутыли и речной воды вернет его к жизни и поможет ему проглотить хлеб и сыр, который обычно съесть всухомятку было невозможно.
Добравшись до ручья, Джим приказал отряду следовать дальше без него, однако Теолаф не решился покинуть своего хозяина, так что Джиму не удалось вкусить разбавленного вина и хлеба с сыром в одиночестве. Набив желудок, он почувствовал прилив оптимизма и принялся убирать остатки еды, бутыль и чашу. Джим с Теолафом вскочили на коней и поскакали вдогонку за отрядом.
Замок Смит был уже недалеко; выехав на лесную тропу, всадники попридержали лошадей и рассредоточились, чтобы неприятель, который вполне мог прятаться за деревьями буквально в двух шагах от них, не застал бы их врасплох.
Впрочем, оказалось, что осторожничать было ни к чему. Никто даже не попытался напасть на Джима и его людей, и они спокойно доехали до опушки, с которой уже виднелся замок Смит, построенный, по обычаю тех времен, на открытом пространстве: это делалось в целях безопасности.
Сквозь завесу листвы Джим разглядел у ворот замка какой-то вооруженный до зубов сброд - человек сто, а может, и меньше. Шайкой командовал какой-то чернобородый тип.
Ворота замка Смит были затворены так крепко, как только возможно. Ров перед замком наполовину высох; времени на то, чтобы опустить решетку, видимо, не хватило, или же просто сломался механизм, - словом, ржавая железная решетка застряла на полпути, тяжелые ворота оказались беззащитными, так что было ясно, что от решительного натиска противника она их вряд ли сможет защитить.
Однако ворота сами по себе были плотно закрыты и казались достаточно прочными, чтобы выдержать какое-то время. И все же, как заметил Джим, разбойники вовсе не собирались лезть на стены. Они уже срубили огромное дерево и оттащили его к воротам. В настоящий момент они обтесывали ствол, явно намереваясь использовать его в качестве тарана.
- Как ты полагаешь, где сэр Брайен? На что он и его всадник могут решиться? - спросил Джим Теолафа.
Тот стоял рядом и тоже разглядывал картину, разворачивающуюся перед ними. Джим инстинктивно понизил голос. Разбойники были слишком далеко, чтобы услышать их, однако в таких ситуациях, по мнению Джима, следовало говорить шепотом.
- Надеюсь, эти типы не захватили сэра Брайена и его спутника, - сказал Джим.
- Не бойся, Джеймс, - послышался резкий голос справа от Джима, - они в лесу, как и ты, только с другой стороны замка.
Джим обернулся и увидел Арагха, английского волка.
Как всегда, ни Джим, ни Теолаф так и не смогли понять, откуда вынырнул волк. Он стоял в четырех шагах от них, открыв пасть, и, высунув язык, скалился Джиму.
- Арагх, - нормальным голосом сказал Джим, - я рад видеть тебя.
- Правда? - спросил тот. - Ты надеешься на мою помощь?
Поскольку именно это и пришло в голову Джиму, как только он увидел волка, то после этой реплики он почувствовал, что его язык безвозвратно проглочен.
- Ну, нет, - сам себе ответил Арагх, - я пришел помочь рыцарю Брайену. Он мне такой же друг, как и ты, с тех пор как мы, будучи Соратниками, бились у стен Презренной Башни. Думаешь, я смогу покинуть друга?
- Конечно, нет, - облегченно сказал Джим. - Я только имел в виду, что просто рад видеть тебя, в общем-то…
- В общем или в частности, но я пришел, - заявил Арагх. - Здесь многовато чужаков, не так ли?
И он снова оскалился в волчьей «улыбке», высунув красный язык.
- Арагх, - заговорил Джим, - ты двигаешься куда быстрее и тише любого из нас, и, кстати, ты знаешь, где сэр Брайен и его воин. Ты не мог бы добраться до них и привести их сюда, чтобы мы составили план?
- Нет нужды, - ответил Арагх. - Они уже отправились сюда, как только я сказал, что вы идете. По-моему, все, кроме тебя самого, слышали, как десять минут назад твой отряд на этих ломовиках продирался сквозь кусты. Джим, это чистая правда; помнишь, когда вы с Горбашем обитали в одном теле, я все твердил дракону, что он туповат. Так даже дракон задолго до того, как твой отряд пришел сюда, услышал бы и учуял вас. Не скажу, что по части нюха или слуха какой-нибудь дракон сравнится с волком, однако и уши, и нос не просто так к нему приросли. А вы, люди… Вроде и уши есть, и нос, но дальше факта простого наличия этих органов дело у вас не идет. Ладно уж, скажу: сэр Брайен и тот, второй, будут здесь с минуты на минуту.
И действительно, Джим еще не успел обдумать тираду волка, когда на опушке появился сэр Брайен и его стражник, ведущий под уздцы двух лошадей.
- Джеймс! - воскликнул Брайен, подойдя к Джиму. - Рад, что ты пришел. Сколько людей ты привел?
- Думаю, человек шестнадцать, правда, Теолаф? - Джим огляделся, ища Теолафа. Начальник отряда кивнул. - Я приказал ехать за мной всем, кто сможет, так что по крайней мере еще дюжина воинов приедет, но боюсь, больше мы не наберем. Кто-то раньше, чем вечером, а то и завтра-послезавтра, выехать просто не сможет. Так что, даже если подкрепление подойдет, у нас будет никак не больше двадцати восьми - тридцати человек, считая нас с тобой. А, ну и Арагх, конечно.
- Конечно, - саркастически сказал Арагх. - Джеймс, ты должен знать, что я один стою полдюжины твоих ленивых мужиков.
- Кто нам действительно нужен, - посетовал сэр Брайен, - так это лучники или арбалетчик. Тогда мы бы смогли переправить послание моим людям в замке. Они же не знают, что мы здесь.
- Сколько в твоем замке людей, способных держать в руках оружие? - спросил Джим.
Он тут же сообразил, что о таких вещах рыцаря следует спрашивать поделикатнее. Сэр Брайен пришел в немалое смущение.
- Ну, именно сейчас, - заговорил он, выговаривая слова куда отчетливее, нежели этого требовала обстановка, - у меня только одиннадцать воинов, ну, и где-то половина слуг, если им подвернется под руку меч или что-то в этом роде, сумеют с ним управиться.
- Значит, еще человек шестнадцать? - спросил Джим.
- Считай, семнадцать, - ответил сэр Брайен, - хотя семнадцатый - мой оруженосец - почти мальчик. Вовлекать в войну детей низко…. В общем, если они решатся на вылазку в тот момент, когда мы ударим по этим грабителям с тыла, их, наверное, будет семнадцать.
Он угрюмо посмотрел на Джима.
- Они да мы - не больше тридцати семи человек, а разбойников почти втрое больше, - продолжал он. - И все же нам, боюсь, некогда ждать, пока остальные воины доберутся до замка. Не пройдет и четверти часа, как этот сброд ударит по воротам. Они, конечно, вполне добротны, но другой защиты у моего замка сейчас нет. Несколько ударов тараном - и эти бандиты внутри. Боюсь, нам придется напасть прямо сейчас и довольствоваться лишь тем, что есть. Да тут и говорить нечего: ворота крепки, но этот таран прошибет их за полчаса.
- А-а-а… - сказал Арагх, склонив морду набок, - еще двое приближаются. Они движутся без всякой предосторожности!
В его голосе зазвучали нотки радостного удивления, что для Арагха было довольно странно.
- Это Даниель и этот ее длинный валлиец, лучник, которого она называет теперь мужем, - добавил Арагх.
Джим и сэр Брайен удивленно переглянулись.
- Я же говорил, что они идут, - вот они и пришли, - пояснил Брайен, - тем более, коли вдуматься, то поймешь: если ты идешь в Маленконтри, то замок Смит тебе никак не обойти. Но все же откуда они узнали, что мы здесь?
- Если они способны слышать хоть что-то, то ваш громкий топот им было бы тяжело не услышать, - сердито сказал Арагх. - Во всяком случае, они здесь.
Через мгновение на опушке появилась та, которая звалась Даниель Волдская, дочь Жиля, атамана лесных разбойников, и Дэффид ап Хайвел, лучник, - действительно настоящий мастер, король лучников, если только есть справедливость в этом мире, подумал Джим и заметил за кустами знаменитый длинный лук Дэффида, из которого мог стрелять только он сам, - никто больше не смог бы ни натянуть тетиву, ни удержать в руках этот великолепный длинный лук, который, как и стрелы для него, валлиец любовно сделал собственными руками. Сейчас лук был без тетивы, а левая рука лучника висела на перевязи из зеленой материи.
- Отец со своими людьми идет к вам, - с ходу заявила Даниель, как только подошла к ним. - Он слышал о нападении и, судя по всему, решил, что для обороны замка Смит нужны воины. Людей ему удалось собрать быстро. Дэффид и я пошли вперед, так как мы налегке, и… О, Арагх!
Она наклонилась, чтобы погладить Арагха, а тот вилял хвостом и старался лизнуть ее в лицо.
- Эй, лучник, что у тебя с рукой? - спросил Брайен.
- Да вот, растянул, ничего особенного… - начал было Дэффид, но Даниель резко прервала его:
- Ты хочешь сказать: сломал ключицу, когда пытался разорвать сразу два отцовских ремня. Вечно пускаешь пыль в глаза! - сказала она.
- Ну, возможно, возможно, - сказал Дэффид мягким мелодичным голосом, который никак не вязался с его геркулесовым сложением. Широкие плечи и узкие бедра придавали валлийцу сходство с античной статуей атлета; тогда скульпторы имели обыкновение несколько преувеличивать; кроме того, он был выше Джима, а когда Дэффид выпрямлялся во весь рост, то по совершенству линия его спины могла поспорить с самой лучшей из его стрел.
- Мне, наверное, и правда следует поразмыслить об этом. Простите, сэр Брайен, но вряд ли мы с моим луком сможем вам чем-нибудь помочь.
- Да уж, помогать тут нечем, - отозвался Джим, - как это ни печально. Сэр Брайен тут надеялся, что мы сможем пустить стрелу с посланием в его замок. Надо бы сообщить его людям, что мы здесь, и дать им знать, что по нашему сигналу им следует ударить по грабителям из замка, а мы зайдем с тыла. Видишь, эти разбойники вот-вот начнут таранить ворота, а сэр Брайен говорит, что замок защитить нечем, кроме этих ворот. А кроме того, бандитов куда больше, чем воинов за стенами.
- К несчастью, я вам помочь ничем не смогу, - повторил Дэффид, - но недостатка в луках мы пока не испытываем, - он посмотрел на жену.
- Конечно! - воскликнула Даниель, метнув сердитый взгляд на Джима и Брайена. - Вы отлично знаете, что я могу отсюда послать стрелу в замок так же метко, как любой лучник!
- Не сомневаюсь, госпожа, - поспешно ответил Брайен. - Я просто не подумал.
- Так в следующий раз думай! - парировала Даниель.
Арагх одобрительно заворчал.
- Значит, ты хочешь, чтобы я пустила стрелу с посланием и та, пролетев над головами разбойников и стеной замка, упала прямо во внутренний двор. Я сделаю это, но скажи, хоть кто-нибудь в твоем замке умеет читать? - поспокойнее продолжала Даниель.
- Ну, то, что я могу написать, сумеет прочесть по крайней мере один человек, может быть, даже двое, - ответил Брайен. - Однако я могу сделать кое-что и получше. Благодарю тебя, госпожа Даниель. Если тебе удастся сделать это и люди в замке получат мое послание, у нас все получится. Нас слишком мало, поэтому, чтобы враг хотя бы что-то почувствовал, ударить по нему придется всем разом. К сэру Джеймсу, правда, должно подойти подкрепление, но ждать уже некогда.
- Ну что ж, лиши свое послание, - сказала Даниель, снимая с плеча лук и натягивая на него тетиву. - Нитки и иголка всегда при мне. Мы привяжем письмо к стреле ниткой. У тебя есть чем и на чем писать?
Джим рылся в своей сумке. Если те, кто укладывал в нее хлеб, сыр и вино, не вынули оттуда другие вещи, то дело в шляпе.
- У меня есть, - сообщил Джим.
Отправляясь к Каролинусу, он взял с собой кусок белой тонкой ткани и кусок угля: маг мог сообщить ему что-то такое, что лучше было бы записать, чем полагаться на память. Джим вынул их из сумки. Он знал, что сэр Брайен едва умел писать. Но ведь Джим-то родился в XX веке, закончил школу и университет, так что вряд ли благородного рыцаря смутит его предложение.
- Что ты хочешь написать? - спросил он Брайена.
- Я сам, - ответил тот.
Он взял у Джима лоскут и стержень. Положив ткань на седло своего коня, в углу лоскута он изобразил пиктограмму.
Под рогами Джим распознал грубое изображение фамильного герба Брайена: на красном фоне черные перекрещенные рога - символ принадлежности его рода к младшей ветви Невиллов из Рэби, графов Уорчестер.
Кончиком кинжала Брайен аккуратно и экономно отрезал уголок лоскутка с рисунком и отдал Джиму остатки материи и уголь.
- Они наверняка поймут, - сказал рыцарь. - Три звука рога - знак к выступлению, - он показал на коровий рог, прикрепленный кожаной петлей к его седлу.
- А как же они узнают, что это послание написал именно ты? Как они могут проверить это? - спросила Даниель.
- Э-э! - Сэр Брайен замолчал, задумавшись на мгновение. - Вот, я же изобразил свой герб в конце послания.
- Любой, кто видел твой герб, мог бы нарисовать то же самое, - сказал Джим. - А если никто не заметит упавшую стрелу…
- Не может быть! - яростно прервал его сэр Брайен. - Мои люди не уйдут от ворот, которые атакует враг!
- Ну-ну, даже если они увидят стрелу, подберут ее и прочтут послание, у них может возникнуть сомнение, действительно ли оно от тебя, - продолжал Джим. - У нас есть какой-нибудь знак, который мы могли бы привязать к стреле, чтобы они точно знали, что она прилетела от нас, а не от кого-то другого?
Сэр Брайен выглядел несчастным.
- Я мог бы надеть на стрелу отцовское кольцо. Прежде оно никогда не покидало моей руки, но, к сожалению, три года назад у меня были черные дни, и во время карнавала я заложил кольцо ростовщику в Ковентри, - сказал он и для верности показал смуглые руки, на которых кольца не было.
Джима захлестнула горячая волна жалости к рыцарю. Церковь запретила ростовщичество и в Англии, и на всем континенте. Но тем не менее оно процветало. Многие из тех, кто прибегал к помощи менял, были благородными джентльменами, но по тем или иным причинам находились в затруднительном положении. Джим решил тайком от сэра Брайена узнать, что можно предпринять, чтобы вернуть кольцо. Должно быть, вернуть кольцо нетрудно, если только ростовщик его не продал. Куда труднее убедить Брайена взять кольцо, ибо благородный рыцарь может оскорбиться подобным актом милосердия.
- Придумал! - вдруг воскликнул Джим. - Платок леди Геронды, тот, что она дала тебе на счастье, Брайен! Любой из твоих людей узнает его, такого ни у кого нет!
Сэр Брайен, вдруг побледнев, взглянул на него и взорвался:
- Никогда! Никогда не расстанусь со знаком ее любви, пока жив!
- Ну-ну, сэр Брайен, это же совсем ненадолго, - сказал Дэффид. - Тебе его вернут. Кто-нибудь из твоих людей наверняка спрячет его в замке в укромном месте, пока они ожидают сигнала твоего рога. Там платок будет в полной безопасности.
- Никогда! - уперся Брайен. - Лучше я увижу свой замок в руинах!
- Не упрямься, сэр Брайен, сделай как предлагает Дэффид. Твой талисман сберегут моя стрела и твои люди. Только платок может доказать то, что послание от тебя, - уговаривала рыцаря Даниель нежным голосом.
- Не могу. Я же сказал, что никогда не расстанусь с ним, и не расстанусь! - сказал Брайен и отвернулся от них.
- Сколько шума из-за какой-то тряпки… - проворчал Арагх.
- Арагх! Иногда волки хоть и видят все, но ровным счетом ничего не понимают, - сказала Даниель, склонившись к самому уху волка.
Такие слова Арагх мог простить только Даниель; он прижал уши, опустил голову и поджал хвост между лап. Даниель подошла к сэру Брайену.
- Послушай, сэр Брайен… - начала она. Вдруг рыцарь взорвался:
- Никто - ни ты, ни вы все - ничего не понимаете! Это единственное, что у меня есть от нее, вы поняли? У меня больше ничего нет!
- Мы знаем, - заговорила Даниель необычайно мягким голосом. - Но неужели ты думаешь, леди Изабель желала бы, чтобы ты потерял свой родовой замок из-за того, что не хотел расстаться с ее платком самое большее - на час? Как ты думаешь, будь она здесь, неужели она не приказала бы тебе привязать ее подарок к стреле с посланием, чтобы твои люди узнали его?
Она замолчала. Пауза затянулась. Краска отхлынула от щек Брайена. Он выглядел совершенно удрученным. Рыцарь одной рукой шарил под кольчугой. Наконец он извлек на свет Божий тонкий шафранного цвета лоскуток материи с вышитой в углу монограммой «Г.д.Ш.». Брайен молча поцеловал платок и, не поднимая глаз, передал талисман Даниель.
- Решение, достойное рыцаря, сэр Брайен, - похвалила та. - Леди будет гордиться тобой. Мы осторожно привяжем платок ниткой к стреле, так что он будет в полной безопасности, пока летит стрела, и вряд ли с ним что-нибудь случится, когда она упадет на землю во дворе замка. А уж твои люди, я уверена, будут беречь его как зеницу ока.
- Да, конечно, - ответил Брайен неуверенным голосом.
Он кивнул и явным усилием воли взял себя в руки. Рыцарь выпрямился и оглядел присутствующих.
- Мы прорвемся. Я обещаю, - сказал он. - Никакой враг, будь он даже вдвое сильнее нас, что мы видим сейчас, не сможет удержать меня у стен моего замка.
- Что верно, то верно, - довольна прорычал Арагх, подняв голову и немного распушив хвост. - Я сказал, что доберусь до их предводителя, сколько бы людей вокруг него ни было. Я перегрызу ему горло. Можно, я сделаю это прямо сейчас?
Брайен неодобрительно замотал головой.
- Не сомневаюсь, что ты справишься, но вернешься ли ты живым? Я не уверен, а ты нужен для генерального сражения, - сказал он. - С Черной Бородой мы расправимся, когда придет время. Коли уж на то пошло, то первым с ним должен встретиться именно я.
Он осекся.
- Извини, - продолжил сэр Брайен, - но разве можно в пылу схватки выбирать противника? Пусть тот, кому повезет больше, расправится с ним. Надеюсь, это буду я.
Пока он говорил, Даниель привязала ниткой к стреле послание и платок. Она откусила нитку.
- Готово, - сообщила она. - Мне стрелять прямо сейчас, или вам нужно сначала подготовиться?
- По коням, - скомандовал Брайен. - Ничего особенного нам не надо: построимся сейчас, пока нас не видно за деревьями, - и всех делов… - он махнул рукой, чтобы показать, что имеет в виду. Всадники Джима оседлали коней и начали строиться под прикрытием деревьев. - А как только стрела исчезнет за зубцами стены, мы начнем атаковать! - объяснил Брайен. - Обойдемся без сигнала. Как только я увижу, что стрела скрылась за стеной, я трону своего коня, вы скачите за мной. Мы должны ударить как можно стремительнее; надо не только напугать врага, но еще и вселить в него уверенность, что мы - только авангард большого отряда.
Джим взгромоздился в седло. За спиной он услышал звон спущенной тетивы. Стрела высоко взмыла в небо над их головами. Она удалялась все дальше и дальше, набирая высоту, пока не стала казаться не больше спички длиной, и чудилось, что она вот-вот уменьшится до точки и совсем исчезнет из виду. Но вот стрела начала удлиняться и расти, возвращаясь к земле. Она падала так быстро, что Джиму показалось, что до замка ей никак не долететь. Но все прошло как по маслу: не миновало и секунды, как стрела исчезла за серыми каменными стенами замка Смит. Всадники пустили своих лошадей галопом, и кавалькада ринулась через открытое пространство перед замком на шайку разбойников, которые уже принялись раскачивать таран, чтобы снести ворота.
Сэр Брайен поднес к губам рог, и воздух прорезали три громких и ясных ноты.

7

Джим с отрядом всадников несся во весь опор по открытой местности.
К собственному удивлению Джима, эта скачка пьянила его. Кроме того, его удивляло то, что никто не вспомнил, что на время боя Джим может превратиться в дракона. Но это и к лучшему; в любом случае, ему бы не помешало изучить человечьи методы ведения сражения, да поскорее. Такой вспышки яростного ликования, поразившей Джима, когда он, в теле Горбаша, бился с людьми, разорившими деревню возле замка де Шане, не было; сейчас в его человеческих жилах бурлил человеческий же адреналин. Так что он отнюдь не чувствовал той «драконьей ярости», о которой говорил старый дракон, прадядюшка Горбаша по материнской линии. По крайней мере, Джим не трусил, и то хорошо.
Их приближение было далеко не бесшумным. Тишину нарушал не только стук копыт, но и боевые кличи, которыми большинство, не исключая и сэра Брайена, подбадривало себя. Джим мельком увидел обернувшиеся к ним испуганные лица в толпе перед воротами; те, кто раскачивали таран для нового удара по воротам, бросили свое занятие и схватились за мечи, топоры и прочие железки.
И вот Джим и его соратники врезались в толпу разбойников. Явное преимущество было на стороне всадников. Джиму показалось, что Оглоед затоптал по меньшей мере трех или четырех врагов; наконец конь остановился, причем так резко, что всадник вылетел из седла.
Джим был спортсменом до мозга костей, поэтому вместо того, чтобы вспахать носом землю, он приземлился на ноги и - тут ему весьма припомнились уроки сэра Брайена - машинально выхватил меч, поднял щит и встал в боевую позицию. На мгновение Оглоед оказался за его спиной, прикрывая его с тыла, и, воспользовавшись этим, Джим бросился на двоих разбойников с мечами, оказавшихся перед ним.
Оба отлично умели обращаться с оружием, хотя Джим не мог припомнить, чтобы Брайен давал уроки еще и им. Оба были без щитов. Они просто рубили мечами воздух, наступая на него. Джим парировал удар одного из них щитом и наугад ткнул мечом вправо; с удивлением он обнаружил, что только что стоявший перед ним противник почему-то лежит у его ног. Он повернулся к нападавшему слева, но тот уже сбежал, а Джим оказался лицом к лицу с новым недругом; тот раскручивал над головой топор.
Джим увернулся от топора. Он рубанул мечом, но результата не увидел. Сражение показалось ему расплывчатым пятном, и он двигался в нем, автоматически парируя и нанося удары.
Джим увидел на мгновение Арагха; волк не тратил времени на какого-нибудь одного врага - он проворно сновал между людьми, работая челюстями направо и налево и кусая любого, кто оказывался в пределах досягаемости его клыков. Сила его челюстей поистине была устрашающей. Джим видел, как, схватив руку или ногу, они сходились на ней, что означало: длинные зубы Арагха, пронзив плоть, перекусывали даже кости его жертв. Так что, ясное дело, если кто подворачивался волку, то о своей руке или ноге этот несчастный мог забыть.
Затем, совершенно внезапно, Джим обнаружил, что находится на маленьком пятачке, а вокруг кипит основное сражение. Захватчики, его всадники и еще какие-то люди - судя по доспехам, вроде бы стражники, но Джим никак не мог признать их, так что решил, что это люди Брайена, решившиеся на вылазку из замка, - сновали вокруг него. Но почему-то в этот момент никто не нападал на него. Это было просто нелепо.
…Яростный низкий рев мгновенно прервал недолгое бездействие Джима. Он как раз вовремя обернулся и поднял щит, чтобы отразить удар громадного топора. Перед ним стоял чернобородый главарь шайки грабителей.
Металл выдержал, зато Джим едва не рухнул на колени; такого мощного удара он никак не ожидал и устоял лишь каким-то чудом. Именно об этой «шероховатости» в его защите и твердил ему Брайен. Джим пока не научился подставлять щит под удар так, чтобы изменять направление удара меча или топора, сбивая его в сторону. Он просто ставил щит между собой и противником, будто пытаясь оттолкнуть назад его оружие.
Щит прогнулся, но все же еще мог служить защитой. Однако руке пришлось платить за все. Она онемела от кончиков пальцев до плеча, и следующий удар топора наверняка выбьет щит из его слабой руки. До Джима вдруг дошло, что его противник, пожалуй, ничуть не меньше его ростом, а весу в нем где-то фунтов на пять побольше, да к тому же и топор его был потяжелее меча, которым Джиму теперь приходилось еще и защищаться.
Топор снова взметнулся над его головой, но в последний момент сменил направление и нацелился на ногу. Джим инстинктивно подпрыгнул.
Он мог по праву гордиться своими тренированными мышцами. Топор рассек воздух под ногами. Чернобородый держался позади Джима. Он явно искусно управлялся со своим тяжелым оружием, но никогда еще не сталкивался с человеком, который, надев рыцарские доспехи, скакал бы, как паяц на веревочке.
Джим увертывался, приседал, прыгал, а противник продолжал промахиваться. Джим все искал подходящий момент, чтобы воспользоваться мечом, но враг был слишком ловок, чтобы дать ему хотя бы один шанс. Джиму было не до того, чтобы разглядывать поле битвы: его беспокоило лишь одно: удастся ли ему прорвать оборону противника и найти лазейку для своего меча прежде, чем какой-нибудь разбойник со стороны вонзит ему самому клинок между лопаток.
Чернобородый сделал вид, что решил внести некоторое разнообразие в свой репертуар, и взмахнул топором, целясь Джиму в голову, однако в последний момент вновь опустил топор, чтобы подрубить ему ноги.
То ли он забыл, что произошло давеча, то ли решил, что Джим начал уставать и не сможет подпрыгнуть еще раз, спасаясь от острого топора, - этого Джим так и не узнал. Знал он лишь то, что мог бы прыгать целый день. В проткнем мире, когда его не видели члены команды соперников, он часто делал перед зеркалом одно упражнение, которое состояло в том, что он, подпрыгнув, касался руками пальцев вытянутых ног. Он решил подпрыгнуть на этот раз так, чтобы его ноги оказались на уровне головы чернобородого. Но вдохновение оставило его. Джим только взбрыкнул обеими ногами.
Его врагу отчасти повезло. Унаследованные Джимом от прежнего барона стальные доспехи не охватывали ступней. Однако челюсти чернобородого хватило и каблуков сапог, которыми Джим таки ухитрился достать его.
Джим легко приземлился.
Чернобородый не был бы человеком, если бы такой удар не оглушил его. Когда Джим снова повернулся к врагу лицом, тот все еще стоял, опустив топор, и глаза его вконец съехались на переносице.
Джим, впрочем, был слишком возбужден, чтобы заметить такую мелочь. Он знал, что на кон поставлена его жизнь, а враг до сих пор не выпустил из рук оружия, которое может поразить его одним ударом. Не задумываясь ни на минуту, он почти рефлекторно вонзил меч в грузное тело, защищенное только кожаной кольчугой.
Клинок вошел с какой-то удивительной легкостью, и атаман рухнул замертво.
Джим никак не мог отвести от него глаз. Будучи в теле дракона Горбаша, ему доводилось убивать людей, но сейчас он, человек, убил другого человека: чернобородый был бесповоротно мертв.
Джим очнулся как раз вовремя, чтобы увернуться от удара меча слева. Скорее рефлекторно, чем по здравом размышлении, он опять уклонился от сверкающего лезвия. В бой с Джимом вступил длинный и толстый седовласый воин; меч Джима опустился на его руку и перерубил ее пополам. Противник упал на колени и прижал к груди культю, пытаясь остановить хлещущую ручьем кровь.
Благодаря этому Джим получил передышку и смог оглядеться.
Сражение продолжалось, но дела защитников замка были из рук вон плохи. Ни сэра Брайена, ни Арагха он не увидел, но те, кого он поначалу принял за людей из замка Смит, вступили в бой; некоторые из них бились с двумя или тремя защитниками сразу. Вдруг Джим оторвался от своих наблюдений. Его щит, хоть и помятый, но все же способный еще послужить верой и правдой, валялся в двух шагах от него. Как это ни странно, тот пятачок, на котором он столкнулся с чернобородым, оставался по-прежнему островком затишья в пылу битвы. Джим терялся в догадках: наконец он решил, что атаман, видимо, приказал своим бандитам не вмешиваться, пока они сражаются один на один, а те подчинились. Затем им пришлось тоже взяться за оружие, так что только тот вояка, которому Джим только что отсек руку, отважился вылезти на этот пятачок.
Неподалеку от него сразу двое разбойников насели на стражника из замка Маленконтри. Джим подобрал щит и бросился ему на помощь. Он атаковал одного из бандитов, и под его натиском тот было попятился. Однако этот тип был почти столь же ловок, сколь и он сам: не то чтобы он мог подпрыгивать так же легко, как Джим, но уворачивался от ударов он ничуть не хуже барона Ривероук-и-Маленконтри. Джим в опьянении битвы легко теснил врага и думал лишь о том, как прикончить его. Сам он был в полных рыцарских доспехах, а его противника защищали лишь кожаная куртка и меч. Не удивительно, что другие бежали, подумал Джим.
Он задумался, а враг, увернувшись от удара меча, неожиданно рванулся вперед, остановился и с силой ударил Джима коленом в пах. Тот упал на землю и скрючился от боли. Разбойник поднял меч: кончик его короткого клинка тускло поблескивал в нескольких дюймах от лица Джима.
- Сдавайся! - пронзительно выкрикнул грабитель. - Сдавайся, или я перережу тебе горло!
На мгновение Джима окутал туман боли, однако, даже несмотря на это, до него дошло, что, судя по его доспехам, он должен казаться богачом, способным заплатить за себя выкуп. Что ж, выкуп так выкуп, как-никак он - владелец Маленконтри, так что… Однако прежде, чем он ответил, вопрос был решен без его участия.
Глухой удар, и из груди противника на несколько дюймов высунулась стрела. Человек задохнулся, упал на спину и больше признаков жизни не подавал.
Джим было решил, что Дэффид чудесным образом избавился от перелома ключицы и теперь посылает в гущу сражения стрелы со скоростью пулемета из эпохи Джима, - что ни говори, а на такое способен только Дэффид.
И тут Джим приметил еще кое-что. Во-первых, захватчики побросали оружие и отступали к кромке леса за замком Смит. Когда толпа рассеялась, Джим разглядел, что, во-вторых, Арагх и сэр Брайен целы и невредимы, а кроме того, от леса к замку бежали лучники в коричневых кожаных куртках; время от времени то один, то другой останавливался, натягивал тетиву и выпускал стрелу, а затем снова пускался в путь: так и бежали они, останавливаясь время от времени, но с каждой минутой все ближе и ближе подходили к полю сражения.
Внезапно над Джимом выросла фигура Брайена; рыцарь схватил его за руку и рывком поставил на ноги.
- Ты не ранен, Джеймс? - спросил он.
- Нет… то есть, конечно, не ранен, - пробормотал Джим, согнувшись от боли как старик.
Он завязал в уме узелок на память, - точно так же полгода назад, будучи драконом, один раз обжегшись, он дал себе, то есть дракону, зарок никогда больше не нападать на рыцаря, который сидит на коне, облачен в доспехи, да еще и вооружен копьем, - а теперь он решил, что никогда больше не позволит себе так близко подпустить противника, полагая, что тот безопасен только потому, что на нем, в отличие от самого Джеймса, нет доспехов.
- Кто нам помогает?
- Думаю, это Жиль Волдский пришел со своими, чтобы повидать свою дочь и Дэффида, а заодно оказать необходимую мне помощь, - ответил сэр Брайен.
Дэффид и Даниель вынырнули вдруг из леса и направились к ним. Чуда не случилось: рука Дэффида все еще висела на перевязи, зато Даниель хоть и опустила лук, но на тетиву была наложена стрела.
Джим ходил кругами, пытаясь выпрямиться.
- Джеймс, ты уверен, что не ранен? - с беспокойством спросил Брайен, следуя глазами за ним.
Джим покачал головой.
- В таком случае, что же с тобой случилось?
Джим объяснил несколькими простыми, всем доступными англо-саксонскими словами.
Сэр Брайен загоготал во всю глотку. Джим посмотрел на рыцаря с явной недружелюбностью. Он рассчитывал по крайней мере на небольшое сочувствие, а никак не на взрыв чисто лошадиного, по его мнению, ржания.
- Брось, Джеймс. От этого не умирают! - сказал Брайен и похлопал его по плечу.
Рыцарь увидел одного из всадников Джима - тот околачивался поблизости от них.
- Эй! - окликнул его Брайен. - Вон там конь сэра Джеймса. Сбегай и посмотри, нет ли в седельной сумке чего-нибудь выпить.
Воин повернулся и в самом деле побежал. Джиму понадобилось несколько месяцев, чтобы привыкнуть к тому, что в этом мире, когда некто, благородного происхождения или просто более высокий по социальному положению, посылал куда-нибудь того, кто был ниже его, то этот последний всегда несся исполнять приказ со всех ног, несмотря даже на свой преклонный возраст. Джим до сих пор был здесь чужаком, но, в конечном счете, понимал, что если однажды кто-то, кто рангом будет выше его, даст ему какой-то приказ, то и ему придется бежать со всех ног. Что поделать, структура этого мира весьма строга, все разложено по полочкам. Низшие должны всегда вставать в присутствии высших, даже если низшим окажется второй сын лорда, а высшим - его старший брат.
Всадник вернулся с флягой, и сэр Брайен влил в глотку Джима добрые полфляги крепкого вина; через пару минут Джим почувствовал облегчение, но никак не смог разобраться: то ли вино улучшило его самочувствие, то ли оно просто заставило его вообразить, что оно улучшилось. Однако он мало-помалу пришел в себя и даже выпрямился настолько, что ему не пришлось хвастаться своей неудачей перед всеми.
Это было как нельзя кстати, так как Даниель и Дэффид в сопровождении Жиля Волдского были уже рядом, а Джим достаточно хорошо знал Даниель, чтобы предсказать, что могло произойти: она без излишних церемоний спросила бы его, что с ним случилось, а возможную реакцию на его честный ответ Брайен уже продемонстрировал с достаточной откровенностью.
И вот они подошли, но, к счастью, сэр Брайен заговорил первым, так что Даниель даже слова не успела вставить.
- Дорогие друзья! Милости прошу к нам и благодарю вас! - сказал он. - Без вашей помощи я бы не знал, как спасти замок Смит.
- И не спас бы, - вставил Арагх, который как раз подошел к друзьям.
- И правда, сэр Волк, думаю, ты прав, - ответил сэр Брайен. - Тем не менее замок спасен, и это необходимо отпраздновать. Давайте все вместе войдем в замок, где я смогу угостить и развлечь вас должным образом…
Его прервал высокий, довольно упитанный человек в одежде, заляпанной жиром: в руках он держал не то какой-то странный топор, не то весь разукрашенный кухонный секач.
- Что… - раздраженно начал сэр Брайен, но незнакомец, схватив хозяина за локоть, что-то зашептал ему на ухо. - Так, должно быть…
Однако ему пришлось замолчать, ибо человек с секачом снова зашептал. Все остальные, хоть и стояли неподалеку, могли лишь догадываться, о чем так яростно спорит Брайен с этим человеком, который, судя по всему, был одним из его слуг.
- Победить в битве - это одно, - угрюмо проворчал Арагх, - а вот угостить гостей - другое.
- Заткнись, - оборвала его Даниель.
Истина молнией сверкнула в голове Джима. Он должен был догадаться раньше. Ведь хозяин замка по обычаю гостеприимства должен задать пир тем, кто помог ему отбить замок у врагов. Но дело в том, что у Брайена на это не было средств; а мысль о том, чем он будет потчевать гостей, даже не пришла ему в голову. Джим вдруг понял, что обычно рыцарь на обед вместе со своими слугами пил худое пиво и ел грубый хлеб.
Обычно, как и без того знал Джим, Брайен был совершенно равнодушен к тяготам своей жизни. Какая разница, что ешь ты сам? Но принимать гостей - это другое дело. Честь его семейства, не говоря уже о нем самом, будет полностью посрамлена, если он пригласит гостей в разрушенный зал и накормит их той грубой пищей, которую он привык не то чтобы есть, но, скорее, которая день за днем не давала ему умереть с голоду.
Тут Джима осенило.
- Сэр Брайен! - окликнул он рыцаря. - Не могу ли я прервать ваш разговор со слугой на пару секунд?..
Брайен показал на мгновение свою несчастную мину, затем буркнул слуге, чтобы тот никуда не уходил, и с жалким подобием улыбки на лице поплелся к своим друзьям.
- Брайен, мне тут кое-что пришло в голову, - начал Джим. - Я все собирался поговорить с тобой, да как-то недосуг было; словом, когда ты сорвался и полетел в свой замок, я уже почти выехал, да тут леди Энджела взяла с меня клятву, что я, как только смогу, приведу к ней Даниель. «Даниель и Дэффид должны немедленно увидеться со мной», - вот что говорила она. В другой ситуации я бы никогда не упустил случай попировать с вами, но сам посуди, как я могу ослушаться дамы своего сердца? Но с другой стороны, как это возможно - я ухожу, да еще и увожу с собой твоего гостя, нет, двух твоих гостей?! Я все голову ломал-ломал, и тут меня осенило…
- Джеймс, я уверен… - печально сообщил Брайен, но Джим торопливо прервал его.
- Брайен, выслушай сначала мое предложение, - сказал он. - Почему бы тебе не перенести пиршество в мой замок? Ты можешь воспользоваться всеми моими припасами, а возместишь их, когда это будет тебе удобно. Таким образом, мы все вместе будем там. А кроме того, с нами будет Энджи, которая иначе не простит мне, что я забыл о ней в такой час.
Безысходная печаль на лице Брайена постепенно сменялась радостью.
- Джеймс, это очень любезно с твоей стороны. Но все же я не могу позволить…
- Принимаю упрек, - поспешно сказал Джим. - Я понимаю, сколь неучтиво с моей стороны уводить гостей из твоего замка в такой день. Но может быть, ты признаешь этот случай исключительным?
- Джим, я не знаю, что тебе ответить, - сказал Брайен, качая головой.
- Однако спасибо. Да, я принимаю твое любезное приглашение, и мы отправимся пировать в твой замок. Даю слово рыцаря, что отдам долг…
- Об этом не беспокойся, - прервал его Джим, направляясь к своему скакуну. - Нам ни к чему давать друг другу обеты, Брайен. Мы ведь знаем друг друга достаточно, чтобы довольствоваться дружбой вместо клятв. А сейчас поедем в Маленконтри.

8

Джим и Энджи ввели много новых обычаев, неизвестных прежде в замках, подобных Маленконтри. Например, когда у них собиралась небольшая компания, то все садились на одном конце большого стола, так чтобы им было удобнее беседовать друг с другом, что вряд ли удалось бы, если бы они, как это было принято, равномерно рассаживались по всей длине стола. Все было просто превосходно, за исключением тех случаев, когда гостей было так много, что они с трудом рассаживались не то что вокруг одного угла, но даже весь огромный стол бывал им тесен.
Сегодня, к счастью, ничего подобного не случилось. Джим, Энджи и сэр Брайен уселись за стол с одной стороны (причем Джим сидел во главе стола), а напротив них оказались Дэффид, Даниель и Жиль Волдский. Волк возлежал на скамье; он растянулся на ней во всю длину, однако морда и плечи Арагха возвышались над крышкой стола. Кроме того, зал был перерезан пополам другим столом, пониже. Его конец завели прямо под середину высокого стола, и, таким образом, вместе они образовывали как бы огромную букву «Т». За этим столом воины из замков Смит и Маленконтри, а также разбойники Жиля Волдского праздновали победу. Яства на обоих столах были так обильны - Энджи в компании Даниель то и дело наносила визиты на кухню, дабы орлиным оком присмотреть за работой поваров, - что и Джим, и сэр Брайен по праву могли гордиться. Пиршество продолжалось уже добрых два часа; наконец те, кто сидел за высоким столом, окончательно осоловели от обильной выпивки и угощения: тяжело было не то что пошевелиться, а даже слово вымолвить. Арагх за первые тридцать секунд обеда проглотил, по прикидкам Джима, что-то около двадцати фунтов костей и с тех пор просто лежал на скамье, лениво поглядывая на своих друзей да изредка вставляя в их беседу язвительные замечания.
Наконец мужчины расстегнули пояса, а женщины слегка ослабили корсеты; гости откинулись на новомодные спинки, которые Джим велел приделать ко всем скамьям в замке, а Брайен завел речь о походе во Францию.
- …Лорд Джеймс и я решили объединить силы, чтобы вместе отправиться в поход и сражаться во Франции, - рассказывал он своим визави. - Нам осталось лишь дождаться тех добрых людей, которые некогда обещали мне сопутствовать в подобных странствиях. На это уйдет несколько недель, но как раз за это время мы успеем обучить началам военного искусства солдат, которых мы подберем во владениях Джеймса. Таким образом Джеймс соберет прекрасное войско, ну а ко мне, кроме моих стражников, возможно, пожелает присоединиться кто-то из слуг. Но, конечно, несколько хороших лучников нам бы отнюдь не помешали.
Он взглянул через стол на Дэффида.
- Дэффид, было бы просто здорово, если бы ты присоединился к нам. - Он перевел взгляд на Жиля. - И ты, вместе со своими людьми, мог бы отправиться с нами.
Лицо Жиля потемнело от гнева.
- Нет, - твердо сказал он. - Что я, что мои ребята - мы будем круглыми дураками, если оставим свою спокойную жизнь только ради того, чтобы вместе с половиной Англии разворошить всю Францию в поисках какой-то жалкой добычи.
- А что касается меня, - спокойно произнес Дэффид, - то у меня и моего народа не сыщется хоть одна причина, по которой я могу полюбить короля и принцев Англии и отправиться на помощь одному из них. Что же до войны ради нее самой, то вы знаете, что я думаю по этому поводу. Таким образом, все против моего участия в походе, а кроме того, я не желаю покидать свою жену, тем более когда лично нам это совсем не нужно.
Он нежно и немного печально взглянул на Даниель.
- Думаю, - добавил он, - даже если она отпустит.
- Ты прав! - воскликнула Даниель. - На такое дело я тебя отпустить не могу!
- Наверное, это и правда неразумно, - пробормотала Энджи, но в ее голосе прозвучала такая нотка, что Джим взглянул на свою жену с интересом. Энджи пристально смотрела в свою тарелку и поигрывала несколькими кусочками, оставшимися от обильного десерта, который ни Джим, ни Энджи не могли доесть.
Арагх позевывал, обнажая свои острющие желтые волчьи зубы.
- Уж лучше бы ты пригласил меня, - сообщил он Брайену.
- И не подумаю, сэр Волк! - вспылил Брайен. - Нам нужны лучники, а не волки.
- Если бы этот мир принадлежал волкам, войн бы вообще не было, - парировал Арагх.
- Конечно, ты бы перегрыз всем глотки прежде, чем они успели бы подумать о чем-нибудь подобном, - ответил Брайен.
- Нет, просто нам было бы не из-за чего воевать, - возразил Арагх почти лениво. - Если ваш принц не может выиграть битву, так на что же он годен? Пусть остается во Франции.
- Мы не можем так поступить, - голос Брайена звучал почти угрожающе.
Он с трудом взял себя в руки и унял дрожь в голосе.
- Да ладно, - заговорил он спустя мгновение. Голос его звучал спокойно. - Я не порицаю никого из тех, кто не идет на войну, поскольку не считает это своим долгом. Для нас с Джимом этот долг, само собой разумеется, священен.
- А также священно это удовольствие, - вставил Арагх. В его золотистых глазах блеснула искорка злой веселости. Брайен игнорировал его.
- А что до лучников, - невозмутимо продолжал рыцарь, - то мы сумеем пополнить наши отряды, как только все войска соберутся на земле Франции. Эти сборы привлекут много достойных людей. Лучшие рыцари не упустят такую возможность; придут и вольные люди, и умелые арбалетчики, и конные латники, и лучники, которым их лорды дали волю, чтобы они сражались там, где пожелают сами. Лучшие воины прибудут во Францию только потому, что они действительно лучшие и не могут упустить возможности занять среди прочих подобающее им место.
- Я знаю, всегда были люди, которые жили за счет войны и грабежа, - заговорил Дэффид, - но я не знаю ни одного человека - рыцари тут не в счет, - кто бы захотел заниматься этой кровавой работой только из удовольствия.
- Это не удовольствие, это - рыцарское и мужское достоинство, - пояснил Брайен. - Неужели лучший арбалетчик Генуи будет спокойно сидеть дома, когда тот, кто куда менее искушен, чем он, будет совершать великие подвиги и заслужит таким образом славу лучшего? Как я уже говорил, там соберутся многие. Не сомневаюсь, не все будут хороши. Но тем не менее лучшие будут именно во Франции.
- Ты думаешь? - спросил Дэффид, играя ножом для мяса, лежавшим возле его тарелки.
- Я видел это собственными глазами, - ответил Брайен. - Правда, таких войн, как эта, на моей памяти еще не случалось. Но, как ты и сам мог бы увидеть, лучшие из лучших лучники со всех концов страны придут во Францию.
- Мне доводилось участвовать в кое-каких состязаниях стрелков из лука, - сообщил Дэффид, так и не выпуская нож. - Ты говоришь, что там будут стрелки и из луков, и из арбалетов, да еще и самые достойные и искусные?
- Да что ты уши развесил? - сердито сказала Даниель Дэффиду. - Он же просто подначивает тебя! Ты вбил себе в голову, что лучше тебя лучника на свете нет, и мгновенно заводишься, как только заходит речь о том, что есть кто-то искуснее тебя.
Дэффид отшвырнул нож, поднял голову и улыбнулся Даниель.
- Поистине, моя золотая птичка, ты знаешь меня слишком хорошо. Меня и в самом деле легко соблазнить такими вещами.
Он протянул здоровую руку и принялся перебирать мягкие светлые завитки на ее затылке.
- Не беспокойся, я сама за тебя устою перед любым искушением, - сказала она. - И заруби себе на носу: так будет всегда.
- Простите меня, госпожа, - смиренно произнес Брайен. - Я действительно пытался ввести вашего мужа в искушение. Но признаюсь, попытка оказалась неудачной, и я молю вас о прощении.
- Право, не стоит, сэр Брайен, - быстро сказал Дэффид. - Не так ли, Даниель?
- Конечно, так, - ответила Даниель, но интонация не слишком соответствовала словам.
Больше за столом не было сказано ни слова о войне. Люди отяжелели от обильного угощения, да и солнце клонилось к закату, - словом, празднику пришел конец. Джим и Энджи уже привыкли к тому, что в этом мире было принято укладываться спать, как только заходит солнце, а на рассвете вскакивать, как по тревоге. Вяло обмениваясь репликами, лорд и леди де Маленконтри-и-Ривероук поднялись в спальню, и тут Энджи сообщила такое, что с Джима сон как рукой сняло.
- Ты знаешь, она беременна, - сказала Энджи.
Джим как раз стягивал через голову нижнюю рубаху. Он так и замер.
- Что? - переспросил он.
- Я же сказала: Даниель беременна, - повторила Энджи, четко выговаривая каждое слово.
Джим вернулся к своему туалету.
- Тогда не думаю, что Брайен имеет хоть один шанс заполучить его, - сказал Джим. - Ну конечно, он не собирается покинуть жену, которая ждет ребенка.
Энджи выдала и вторую, столь же неожиданную новость:
- Он не знает.

Предыдущая страница 3 Следующая страница


Рыцарь-дракон 4

Джим ошарашенно уставился на жену.
Затем он переспросил:
- Дэффид не знает, что его жена беременна?
- Да, именно это я и сказала, - ответила Энджи.
- А почему она ничего не сказала ему? - задумался Джим. - Разве так дела делаются?
- И так тоже, - ответила Энджи.
Джим уже разделся и залез под горку шкур, осторожно наблюдая за своей женой. Он хорошо знал ее. Сейчас она то ли была крайне недовольна чем-то, то ли переживала о ком-то или о чем-то. Чутье подсказывало Джиму, что Энджи разгневана.
На этот случай у Джима была припасена одна хитрость: говорить с женой следовало так, чтобы она по крайней мере не могла понять, на чьей он стороне. Ну и, конечно, ему следовало как можно быстрее установить, что именно в этой запутанной ситуации вызвало ее гнев. Тут как нельзя лучше было бы спокойно, но осторожно расспросить ее, однако даже самая невинная беседа сейчас была подобна прогулке по минному полю. Любой вопрос мог выйти Джиму боком.
- Так почему же он не знает? - спросил Джим.
- Потому что она не сказала ему! - огрызнулась Энджи.
Она, похоже, ничуть не спешит лечь спать; ей вдруг пришла в голову мысль расчесать волосы. Прежний барон де Маленконтри владел множеством предметов роскоши; одним из них было зеркало. Супруги перетащили его в спальню и поставили перед ним кресло, в которое и уселась сейчас Энджи. Она не отрывала глаз от своего отражения, резкими и злыми движениями расчесывая свои волосы.
- Да нет, - улыбнулся Джим. - Почему она ничего не сказала ему?
- По-моему, это и так ясно, - ответила Энджи зеркалу.
- Ну, ты же знаешь, что я не наблюдательный, - с усмешкой сказал Джим. - Я не заметил в ней никаких изменений, и, конечно же, мне никогда не пришло бы в голову, что она беременна. Она что, сама рассказала тебе?
- Откуда бы еще я узнала это? - ответила Энджи. - У Даниель нет близких подруг, а к тому же я - старая и мудрая замужняя дама.
- Старая? - переспросил искренне удивленный Джим, Он мог подумать все что угодно, но стариком он себя не считал никогда, а Энджи на три года моложе его. - Ты? Старая?
- В этом мире, да еще по сравнению с Даниель, - да, я стара! - ответила Энджи. - Замужняя женщина средних лет!
- Ясно, - протянул Джим, хотя решительно ничего не понял. Однако похоже, что ничто не мешало ему задать вопрос прямо.
- Так почему Даниель не рассказала Дэффиду? - спросил он.
- Потому что считает, что он разлюбит ее! - выпалила Энджи.
- Почему?
- Потому что она растолстеет из-за ребенка и станет безобразной, а Дэффид утратит любовь к ней. Вот и все!
- Дэффид? - спросил Джим, совершенно сбитый с толку. - Знаешь, мы знакомы не так давно, но я могу сказать, что он не может так поступить. С чего это Даниель взяла, что он разлюбит ее только потому, что она носит его ребенка?
- О Господи! - взмолилась Энджи к зеркалу. - Да потому, что Даниель думает, только ее внешность заставила Дэффида полюбить ее. Если она утратит свою привлекательность, то потеряет мужа.
- Но это же нелепо! - воскликнул Джим.
- Почему же? - возразила Энджи. - Ты же сам видел, как все это случилось. Как только мы вошли на постоялый двор, Дэффид взглянул на Даниель и сказал: «Я женюсь на тебе».
- Ну, не так же быстро, - запротестовал Джим.
- Ну да, сперва трактирщик принес факел, так что он смог разглядеть ее хорошо.
- Да не так это все было, - настаивал Джим. - Если я правильно помню, то весь первый день Дэффид никак не выказывал свою любовь к Даниель.
- Какая разница? - сказала Энджи. - Даниель знает, что она прекрасна. Она нравится мужчинам, разве не так?
Энджи повернулась в кресле и внимательно посмотрела на своего мужа.
Опасный вопрос.
- Ну да, пусть так, - вяло ответил Джим.
- Ну и… - Энджи опять повернулась к зеркалу. - Раз она знает, что благодаря ее внешности все влюбляются в нее с первого взгляда, то что же еще она может подумать о Дэффиде?
- Но как же она до сих пор не задумывалась о нем? - спросил Джим. - Ведь они женаты почти год. За такой срок она могла бы получше узнать его.
- Она и узнала, - ответила Энджи, - но как же ей справиться со своими чувствами?
Еще один опасный вопрос. Дело в том, что Джим всегда твердил, что люди часто и сами могут справиться с собой, особенно когда их чувства обманывают их. Но может, тут он неправ. Однако Энджи, похоже, вот-вот взорвется, так что спорить с ней сейчас не слишком разумно.
- Ты видел ее лицо, когда он назвал ее золотой птичкой, - продолжала Энджи. - Ты что, не заметил, как это подействовало на нее? У нее же все было написано на лице!
Джим на самом деле не разглядел, что там было написано на лице Даниель, потому что он в этот миг просто не смотрел на нее. Все свое внимание он сосредоточил на Дэффиде.
- По правде сказать, я ничего не заметил, - признался он. - Но я так и не понял, чего же она хотела от тебя?
- Совета, - ответила Энджи. - Она поняла, что Дэффид захочет отправиться на войну, чтобы посмотреть, найдется ли там кто-нибудь, кто управляется с луком искуснее, чем он сам. Ну и, с одной стороны, она не хочет, чтобы он уезжал, а с другой - боится, что когда Дэффид увидит ее растолстевшей, то разлюбит. Вот она и надеялась, что получит от меня совет.
- И что же ты посоветовала? - спросил Джим.
- А ты бы что-нибудь посоветовал? - поинтересовалась в ответ Энджи.
- Нет, - ответил Джим.
Он хотел было добавить, что давать такие советы - не его дело, поскольку он, как-никак, не женщина, но, подумав, промолчал.
- На этот вопрос может ответить только она сама! - заключила Энджи. Она отложила гребень и погасила свечу, при свете которой расчесывала волосы. Сквозь тяжелые шторы едва пробивались лучи заходящего солнца. Джим скорее почувствовал, чем увидел, что она залезла в постель рядом с ним. Энджи, однако, улеглась так, чтобы не касаться мужа.
Она больше ничего не сказала на эту тему. Да и Джим предпочел промолчать, хотя ему было любопытно, думает ли Энджи, что Дэффид полюбил Даниель только за ее внешность. Сам-то Джим ни на секунду не поверил в это.

9

Три недели пролетели незаметно. Дэффид, Даниель и Жиль Волдский со своими людьми покинули владения Джима. Брайен поселился в замке и привел с собой несколько воинов. С его помощью Джим выбрал из числа своих подданных шестьдесят человек, и теперь сотники Брайена усиленно обучали их. Для дружины, впрочем, Джиму требовалось лишь пятьдесят воинов.
Однако из шестидесяти лишь двадцать два рекрута в настоящее время могли по праву называться конными латниками. Для этого им пришлось продемонстрировать свое умение держаться в седле и владеть оружием, но все-таки оставалось лишь надеяться на будущее, поскольку в настоящий момент успехи рекрутов были не слишком велики. Остальным тридцати восьми предстояло стать кому конюхами, а кому - слугами Джима, Брайена, оруженосца Брайена - приятного шестнадцатилетнего белокурого паренька с открытым лицом, Джона Честера, - а также тех, кто уже стал, или еще только станет, латниками.
Джиму надо было набрать пятьдесят «копейщиков»; технически это означало, что нужно пятьдесят воинов, причем у каждого из них должен быть конь, и к тому же они должны владеть искусством обращения с кинжалом, мечом и щитом, а для латников сюда добавлялась пика или копье.
Брайен, в свою очередь, добавил к дружине двадцать шесть человек. Он собрал их своими собственными силами - пять латников из своего замка да еще пять человек из числа прислуги, а остальные - те опытные воины, которые пришли из разных мест, чтобы сражаться под его началом.
Собственно говоря, Джим, как и Брайен, должен был иметь оруженосца. Но надежды на то, что ему в ближайшие дни удастся взять в обучение и услужение какого-нибудь отпрыска благородной фамилии из соседнего замка, не было. Брайен посоветовал ему взять одного из стражников, с которым бы он хорошо ладил, и сделать его своим оруженосцем, поскольку вряд ли кто-нибудь мог придавать значение этой подмене.
В Англии, как Джим помнил из своих средневековых штудий в прежнем мире, в отличие от Франции и других континентальных стран, простолюдин мог возвыситься до рыцарского звания, а предварительным шагом к этому и было положение оруженосца. Таким образом, в том, чтобы латник стал оруженосцем, не было ничего невероятного, правда, чтобы подняться до рыцаря, ему бы пришлось изрядно попотеть или совершить какой-нибудь неслыханный подвиг.
Брайен к тому же заметил: если прочие рыцари узнают, что оруженосец Джима - бывший его стражник, ничего не изменится, разве что Джима будут уважать чуть-чуть меньше, чем могли бы, если бы на месте латника оказался сын родителей голубой крови.
Две недели прошли без особых приключений. Однако третья ознаменовалась двумя визитами, каждый из которых был весьма важен для Джима.
Первым прибыл водяной дракон Секох. Он принадлежал к той несчастной ветви местных драконов, которая пострадала от Темных Сил, поселившихся в Презренной Башне, той самой Башне у берега моря, в которую дракон-ренегат Брайагх унес Энджи в ту пору, когда они с Джимом делали лишь первые шаги в этом мире.
Из-за порчи, наведенной Темными Силами, водяные драконы измельчали и стали слабыми и робкими, причем Секох не был исключением. Однако старый дракон Смргол, прадядюшка по материнской линии Горбаша, в чьем теле оказался Джим, пристыдил Секоха, сказав ему, что дракон всегда должен быть драконом, вне зависимости от того, водяной он или нет. С тех пор Секох изменился.
В битве у Презренной Башни Секох с помощью старика Смргола, которого к тому времени уже разбил паралич, бился с могучим Брайагхом. Тем временем Джим, находившийся в теле дракона Горбаша, сражался и прикончил огра, сэр Брайен убил змея, а стрелы Дэффида поражали гарпий, вылетавших из Башни, чтобы напасть на них. Арагх удерживал на должном расстоянии сандмирков, а Каролинус сдерживал натиск Темных Сил.
Таким образом, Секох был одним из Соратников Джима и помог ему освободить Энджи из Презренной Башни.
С тех пор Секох стал другим драконом. Он без колебаний бросал вызов любому дракону, не обращая внимания на его размеры. И, как правило, тот отступал, хотя наверняка победил бы Секоха в сражении: но, даже одержав победу, он не смог бы по-настоящему увериться в том, что водяной дракон, не знающий слов «капитуляция» и «отступление», не бросится снова в бой.
Однажды после полудня Секох приземлился во дворе замка и без приглашения проследовал в Большой Зал, разыскивая Джима. Хотя по обычным драконьим меркам он, как уже сказано, был мелковат, все же ему пришлось проворно прижать голову, когда он входил в огромную дверь зала. Люди, находившиеся там, естественно, разбежались.
Разочарованный тем, что Джима там не было, да к тому же и спросить теперь некого, Секох позвал его, немного повысив голос. В общем, для дракона его голос был, конечно, слабоват, но для человеческих ушей он казался сиреной большого судна, в тумане подающего сигналы другим кораблям.
- Сэр Джеймс! - орал Секох. - То бишь, лорд Джеймс, я хотел сказать! Где ты? Это Секох. Мне нужно поговорить с тобой!
Уверившись в том, что более или менее сообщил о своем посещении, Секох подошел к высокому столу. Его нос учуял, что кувшин, стоявший перед ним, по крайней мере наполовину полон вином. Нащупав кувшин, Секох вылил его содержимое в горло, причмокивая при этом губами. Вино для водяного дракона было больше чем редкостной роскошью. Джим так и не появился. Опечаленный Секох понюхал пустой кувшин и поставил его на стол. Свернувшись за столом так, что только подбородок покоился на его краю и он, таким образом, мог присматривать за выходом, Секох впал в приятную полудрему, в которой драконы способны находиться в любое время, особенно когда им нечего делать.
Через пять минут в сопровождении дюжины бывалых рубак в зал ворвались Джим и сэр Брайен, которым пришлось оторваться от муштровки новобранцев.
Секох выпрямился во весь рост.
- Лорд, - взревел он, но тут же вспомнил, что когда Джим находится в человеческом обличий, то обычный драконий голос для него, пожалуй, громковат. Секох приложил усилие и понизил тон до густого баса. - Милорд, у меня к тебе дело большой важности.
- Все в порядке, - сказал Джим. Он обернулся к воинам, стоявшим за его спиной: - Возвращайтесь к рекрутам.
Он проследил, чтобы воины действительно ушли, и в сопровождении сэра Брайена подошел к столу.
- Секох, так это ты? - спросил Джим и, обойдя стол, остановился возле дракона. Краем глаза он заметил, что сэр Брайен смотрит на него с восхищением. При этом рыцарь не отходил от Джима ни на шаг и по-прежнему крепко сжимал рукоять меча.
Джим даже немного смутился. Сэр Брайен то ли не понял, то ли забыл, что Джим мог обернуться драконом куда больших размеров, нежели Секох. Впрочем, легкое чувство стыда Джим унял тем, что сказал себе, что на самом деле каких-нибудь пару недель назад он и сам не смог бы поклясться, что способен мгновенно превратиться в дракона. Но эти две недели он, по совету Каролинуса, усиленно практиковался во всех премудростях низшей магии; особенное внимание он уделял тому, что было ему наиболее близким и даже как бы родным: скрывшись подальше от любопытных глаз, он сотни раз проделывал операцию превращения человека в дракона и обратно.
- Если не ошибаюсь, милорд, - прошептал Секох, - то тебе следует кое о чем узнать.
- Лорд Джеймс, дракон! - автоматически поправил Брайен.
- Это ни к чему, Брайен, - сказал Джим. - Те, кто был со мной у стен Презренной Башни, могут общаться со мной на равных. Ты же знаешь, как я отношусь к формальностям.
- Ну ладно, ладно, пусть будет так, - согласился рыцарь. - Хотя, по-моему, дракону так называть тебя чертовски неприлично.
- Извиняюсь, лорд Джеймс, - прошептал Секох.
- Не извиняйся, Секох, - сказал Джим. - Ты хочешь поговорить? Садись, Брайен.
Джим схватил стул, стоявший у стола, и уселся на него лицом к Секоху. Брайен последовал его примеру, а Секох опустился на задние лапы, спрятав хвост.
- Секох, могу я тебя чем-нибудь угостить? - спросил Джим. - Может, съешь половину коровы? А может, маленький бочонок вина?
- Если ты не возражаешь, то капельку вина. - Глаза Секоха вспыхнули, как факелы в ночи.
Джим позвал слуг. Те, видимо, замешкавшись в дверях, осторожно вошли в зал. Медленно они подошли к столу, остановившись в доброй дюжине футов от Секоха.
- Послушай, - строгим тоном сообщил Джим ближайшему слуге, - этот добрый дракон и есть Секох, который был в числе моих Соратников у стен Презренной Башни. Он мне дороже всех гостей. Подай ему все, что он пожелает. Немедленно принеси бочонок бургундского.
- Бочонок, милорд? - запинаясь, произнес слуга.
- Ты плохо слышишь? - спросил Джим. - Откупорь и принеси.
Слуга ушел и немного погодя принес вино. Секох осторожно отхлебнул из бочонка глоток - не больше кварты или что-то вроде того - и поставил бочонок на стол. Он явно намеревался поберечь драгоценный напиток, полагая, что больше ему не дадут.
- Милорд, - начал он.
- Джеймс, - поправил его Джим.
Секох покачал головой.
- Сэр Джеймс, - начал он снова. - Как я понимаю, ты собираешься на войну во Францию. Тебе следует кое-что узнать, и как можно быстрее.
- Что именно? - спросил Джим. - Насколько я знаю…
Он осекся.
- Энджела! - сказал он. - Посмотри, кто к нам пожаловал. Это же Секох!
На Энджи как раз было ее третье (и лучшее) голубое платье, придававшее ей царственный вид. Похоже, драконий рев достиг и ее ушей. Она подошла к Секоху: тот привстал на задних лапах, осторожно прижал хвост к спине так, чтобы ничего не разбить, и повернул к ней морду:
- Миледи. - Он попытался поклониться, но безуспешно. Со стороны это смотрелось так, будто дракон решил перекусить Энджи пополам, столь стремительно метнулась к девушке его жуткая голова. Энджи, впрочем, не испугалась, поскольку уже сталкивалась с манерой Секоха кланяться. В ответ она сделала реверанс, зная, что это будет необыкновенно приятно дракону.
- Добро пожаловать в наш замок, Секох, - скромно сказала она.
- Секох хочет сказать мне что-то важное, - объяснял Джим, придвигая жене кресло и разворачивая его так, чтобы она, вместе с ним и с Брайеном, оказалась лицом к дракону.
- Я, в общем, никогда не думал, что Джим может не знать об этом, - начал Секох, предусмотрительно сбавив тон. - И вдруг меня осенило, что так, похоже, оно и есть. Вот я и прилетел.
Он обратился к Джиму.
- Джеймс, - снова начал Секох. - Я слышал, что ты направляешься на эту человеческую войну во Францию?
- Правда. Секох, - подтвердил Джим. - Фактически, мы с сэром Брайеном уже готовы выступить в поход, как ты, возможно, заметил, когда летел к нам.
- Так из-за этого такая беготня на этом поле! - сказал Секох. - Я должен был догадаться. Но я хотел спросить тебя: намерен ли ты становиться драконом хотя бы на время, пока будешь во Франции? Мы, драконы, понимаем, что при помощи магии ты можешь стать одним из нас в любой момент.
- Я, по правде сказать, не думал об этом, но, пожалуй, такая необходимость может возникнуть, - ответил Джим. - А почему ты об этом спрашиваешь?
- Ну, на этот счет есть кой-какие правила и предписания, - пояснил Секох. - Многие думают, что у нас, драконов, нет никакого порядка; на самом же деле есть несколько законов, которых мы придерживаемся твердо. Так что если, будучи во Франции, ты думаешь превращаться в дракона хотя бы на короткий срок - ну, по крайней мере, за который французские драконы могут увидеть тебя именно как дракона, - то тут необходимы кое-какие формальности.
- Какие еще формальности? - вызывающе спросил сэр Брайен.
- Ну… формальности, сэр Брайен, - сказал Секох, виновато посмотрев на Джима. - Во-первых, Джеймс, одиноким драконом быть нельзя, то есть любой дракон должен состоять членом какой-либо коммуны. Есть и другие правила; только такие негодяи, как Брайагх, могут пренебрегать ими. Итак, ты должен вступить в одну из наших коммун.
- Я не понимаю, зачем мне это нужно, - ответил Джим.
- У тебя нет выбора, - сказал Секох серьезно. - Поскольку ты был в теле одного из местных драконов и поскольку ты живешь здесь, на территории клиффсайдских драконов, как только ты оборачиваешься драконом, то автоматически оказываешься членом этой коммуны, нравится тебе это или нет.
- Понимаю, - сказал Джим.
- Естественно, мне - нам - хотелось бы, чтобы ты стал одним из нас, то есть водяным драконом, - сказал Секох. - Но с другой стороны, ты, как бы, э-э-э, слишком велик, а правила не допускают этого. Но ты с самого начала был клиффсайдским драконом. И клиффсайдским драконом ты останешься навсегда, будь ты хоть магом, хоть колдуном и живи ты где угодно. Таким путем наш драконий народ идет уже сорок тысяч лет. Если хочешь, можешь спросить свой Департамент Аудиторства.
- Нет нужды, - сказал Джим. - Я буду рад принять твои слова к сведению. Я не сомневаюсь в том, что это правда, Секох.
- Ну, спасибо, - сказал Секох. - Теперь: твоя принадлежность к клиффсайдским драконам приобретет особую важность, когда ты окажешься во Франции, поскольку твою личность можно будет опознать по твоей родине. Ты же, как я сказал, не дракон-одиночка - дракон-разбойник, - а полноправный член драконьей коммуны. Таким образом, сохранить свое драконье право неприкосновенности личности во Франции ты можешь единственным способом: разрешение на поездку тебе должна дать твоя коммуна. Короче говоря, тебе нужен паспорт.
- Что еще за чертов паспорт? - спросил Брайен.
- Разрешение на поездку, сэр Брайен, - ответил Секох. - Вот что это значит: сэр Джеймс - то есть лорд Джеймс - здесь получает разрешение своей коммуны на путешествие во Францию, стало быть, вся коммуна ручается за его хорошее поведение и драконье благоразумие там.
- А что считается плохим поведением? - поинтересовался Джим.
- Ну, например, ты не только заваришь какую-нибудь кашу сам, но еще и втянешь в это дело местных драконов, улетишь, а расхлебывать за тебя придется уже им, - объяснил Секох.
- Понял, - сказал Джим. - Ну, что такое паспорт?
- Ну, это такая штука, - замялся Секох. - Словом, твой паспорт - это лучшие камни из сокровищниц всех драконов коммуны.
В Большом Зале на мгновение повисла тишина. Джим был драконом достаточно долго, чтобы понять, что ежели дракон выдаст даже самый захудалый камешек из своей сокровищницы, то тем самым признается в том, что она у него есть, а это для дракона страшнее смерти. Так что Джим прекрасно понимал, что ему будет довольно тяжело убедить каждого клиффсайдского дракона одолжить ему перл своей сокровищницы.
- И ты думаешь, что драконы охотно отдадут мне свои лучшие камни, чтобы я увез их во Францию? - спросил Джим.
- Думаю, мало кто пойдет на это, - сказал Секох. - Обычно если дракон куда-то отправляется, то это означает, что коммуна отправила его в командировку или же он пользуется большим уважением и влиянием в коммуне. Впрочем, я помогу тебе поговорить с ними, думаю, мы сможем убедить их. Но отправляться нужно немедленно.
- То есть как это - немедленно? - резко спросила Энджи.
- Боюсь, миледи, что сию секунду, - ответил Секох. - Я, правда, думаю, что мы сумеем убедить их на первом же собрании. Но скорее всего, они захотят обсудить наше дело между собой и обдумать как следует: тогда этот вопрос отложат на некоторое время. Может, даже на месяц или вроде того. Стало быть, чем быстрее мы приступим к делу, тем лучше, а сегодняшний день подходит как нельзя лучше.
Джим и Энджи переглянулись.
- Похоже, придется отправляться, - вздохнул Джим.
- Ты же можешь во Франции оставаться человеком, - вставил Брайен.
- А что, если мы сможем спасти принца, только если я обернусь драконом или если нам это еще зачем-нибудь понадобится? - возразил Джим.
- Черт! - выругался Брайен. - В таком случае тебе и правда нужно пойти к драконам.
В последнее время Джиму не часто удавалось посидеть с Секохом, вот и теперь им пришлось лететь к тому самому входу в драконью пещеру, из которого Джим некогда - в том же самом обличий, что и теперь, - впервые вышел в этот мир средневековья. Он расправлял драконьи крылья в последний раз так давно, что совсем забыл блаженство парящего полета.
Полет - сначала набрать высоту, потом поймать термал и плавно двигаться к цели, расправив неподвижные крылья, - был как-никак трудом. Парение - медленное скольжение над поверхностью земли без единого взмаха крыльев - это абсолютное наслаждение. Он подумал, что в будущем непременно наверстает упущенное и будет почаще отрываться от земли только ради удовольствия. Затем ему пришло в голову, что он мог бы стать настолько искусным магом, чтобы обратить Энджи в дракона, и тогда они смогли бы парить вместе.
- Пещеры прямо перед нами, - голос Секоха вывел Джима из задумчивости.
Одна из скал с зияющим проломом пещеры была прямо перед ними. Секох, опередив Джима, приземлился возле входа.
Джима на мгновение охватила паника: он никак не мог вспомнить, как приземляться в таких условиях, но его драконье тело, похоже, могло заботиться о себе само. Задние лапы ухватились за край скалы, крылья сложились почти в тот же миг, и Джим благополучно приземлился. Он направился ко входу.
Они вошли в совершенно пустую маленькую пещеру. Джим припомнил, что то место, в котором он очнулся и обнаружил, что стал драконом, было похоже на это. В подобных пещерах драконы любят спать, свернувшись в клубок.
- Никого нет, - прокомментировал Секох и насторожил уши. - Они, должно быть, внизу, в главной пещере. Дорогу помнишь?
- Не знаю, - нерешительно сказал Джим. - Думаю, нет.
- Не беда, найдем, - утешил Секох. Он направился в глубь пещеры; там в темноте находился вход в туннель, вырубленный в скале.
Они немного спустились вниз и прошли некоторое расстояние, однако Джим помнил, что та пещера, где он пробудился в теле Горбаша, была, кажется, дальше. Зато Секох, похоже, ни на одной из развилок туннеля даже не колебался в выборе направления. Джим никак не мог понять, то ли водяной дракон прежде уже бывал здесь, то ли ориентировался исключительно на запах. Джим тоже вроде обладал теперь драконьим нюхом, но, по его мнению, все туннели пахли драконами. Однако когда они зашли подальше, он признал, что запах усилился, и наконец Джим различил слабый гул голосов, который нарастал по мере их приближения. Джим понял, что они добрались до цели своего путешествия, поскольку только драконы имеют обыкновение так галдеть, перебивая друг друга.
Итак, Джим и Секох вышли к главной пещере. Из туннеля они вынырнули прямо в огромный круглый амфитеатр, занимавший большую часть громадной пещеры. Она была и вправду чудовищна. Ее темные гранитные стены испещряла густая сеть тонких, не толще обычного карандаша, прожилок цвета жидкого серебра. Они излучали свет, и вся пещера, даже темный сводчатый потолок, озарялась им. Было светло почти как днем. Сейчас пещера была битком набита драконами; на первый взгляд могло показаться, что они горячо спорили, но Джим вслушался и понял, что на самом деле вся коммуна занята пустой болтовней.
Стоял оглушительный шум, или он казался оглушительным. Слух у дракона гораздо тоньше, чем у человека, Джим уже знал это, но как это ни странно, он без труда выносил этот шум. Однако, случись оказаться в главной пещере человеку, он, наверное, оглох бы. Джим обнаружил, что когда он оказывался в теле дракона, то начинал орать просто от возбуждения.
Они с Секохом стояли на месте и выжидали. Драконы внизу наконец заметили их: то один, то другой, увидев их, замолкали, толкали своего соседа в бок и кивали мордой на вновь прибывших. В пещере наступило непривычное молчание. Все драконы уставились на Джима. Секоху же не уделили ни малейшего внимания. В их глазах, устремленных на Джима, лжедракон читал то, что его собратья весьма удивлены и никак не могут узнать его.
Джим задумался, как бы представиться, когда один из драконов, возлежавший на скамье амфитеатра, раскрыл пасть.
- Джим! - заорал он во всю пасть драконьей глотки. Размерами Джиму он не уступал ни на дюйм.

10

Это был Горбаш.
Джим вспомнил, что, пребывая в теле Горбаша, он был самым крупным драконом в коммуне; вспомнил он и Смргола, прадядюшку Горбаша по материнской линии, и Брайагха - негодяя, укравшего Энджи.
Услышав свое имя, Джим с мучительной ясностью вспомнил те дни, которые он провел с ним. Только Горбаш в этом средневековье всегда называл его по имени, как старый друг из того мира, откуда прибыли он и Энджи. Почему Горбаш предпочитает Джима Джеймсу, Джим так и не понял. Но с другой стороны, этому можно было найти причину. Он жил в теле Горбаша, у них был один и тот же мозг - ведь тело принадлежало Горбашу, - кто еще мог сблизиться так тесно? Поэтому Горбаш, естественно, думал о нем так же, как и он сам, то есть как о Джиме.
Все драконы с прежним удивлением и недоверием посмотрели на Горбаша.
- Да что с вами стряслось? - заревел тот. - Это же маг джордж, который разделял со мной тело, когда мы бились с Брайагхом и Темными Силами у стен Башни! Он был во мне все время, пока я - мы - добывали победу! Я же вам столько раз об этом рассказывал!
Драконы в амфитеатре все как один вытянули и повернули шеи, чтобы еще раз взглянуть на Джима.
- Рад видеть тебя, Джим! - прогудел Горбаш. - Клиффсайдские драконы рады, что ты вернулся! Что встал столбом?! Спускайся!
Джим почувствовал, что Секох подталкивает его вперед. Он понял, что драконы хотят порасспросить его с полным комфортом, так что придется спуститься вниз и встать в самом центре амфитеатра.
Он прокладывал себе путь между драконьими тушами. Секох нерешительно следовал за ним - если можно, конечно, сказать, что дракон может делать что-нибудь нерешительно, - они спускались, пока не оказались в центре пещеры. Джим остановился и огляделся. Он подозревал, что от него ждут ответного приветствия.
- Я рад снова видеть тебя, Горбаш, - взревел он, - и счастлив снова оказаться среди вас!
- Да, - гаркнул Горбаш, - и всем клиффсайдским драконам делает честь то, что один из нас - не только такой же храбрый дракон, как я, но еще и маг джорджей, и один из их уважаемых предводителей. Это придает нам всем вес в глазах джорджей во всем мире!
«Какие перемены», - думал Джим. После сражения у Башни, когда Джим наконец расстался с телом Горбаша, Секох предсказал, что участие драконьей туши в битве затем послужит к славе самого дракона. Незадолго до этого прадядюшка Горбаша объяснил Джиму, что клиффсайдские драконы не особенно уважают своего грузного собрата.
А сейчас изменилось практически все. Горбаша прежде считали, мягко говоря, не слишком сообразительным, а также каким-то ненастоящим драконом, так как он слишком много времени проводил вне пещеры, - «на поверхности», как говорили его собратья, - да еще и водился со всякими не-драконами. Характером он был схож с английским волком Арагхом.
Джим вообще-то надеялся на кое-какое укрепление позиций Горбаша среди собратьев-драконов, особенно теперь, когда его прадядюшка, бывший признанным лидером, умер. Но он не ожидал ничего подобного. Горбаша явно уважали и, по-видимому, даже слушались.
Джим склонялся к мысли, что драконы предпочитают верить в то, что им хочется, а правда это или нет, не имеет для них ни малейшего значения. Похоже, Горбаш убедил большинство, что он - если не единственный, то, по крайней мере, самый великий герой битвы у Башни.
Большинство, но не всех.
- Верно! - прервал его Секох. - Только не тебе об этом говорить, Горбаш! Тело-то, может, было твоим, но сражался и победил именно Джим! Помнишь, думаю? Я был там. И я тоже сражался!
Он окинул драконов пылающим взглядом.
- Вы все знаете меня, - продолжал он. - Я - Секох! И я водяной дракон! И горжусь этим. Кто-нибудь хочет высказаться по поводу водяных драконов вообще и меня в частности? Валяйте!
Среди клиффсайдских драконов поднялся гул; драконы зашевелились, но никто, даже Горбаш, не принял вызов Секоха; коммуна предпочла промолчать.
- Я скажу вам, почему Джим здесь, - через минуту вернулся к своей речи Секох. - Он собирается во Францию, а это значит, что ему нужен паспорт из Клиффсайда. От всех нас!
А вот этого как раз хватило, чтобы клиффсайдские драконы наконец прервали свое молчание. Вокруг Джима и Секоха раздались выкрики:
- Подожди!
- Минутку внимания!
- Что он о себе мнит?
- Что он забыл в этой Франции?
Эти и прочие животрепещущие вопросы и комментарии дробились эхом о грубые стены Большой Пещеры.
На добрые пять минут в зале воцарился кромешный ад. Наконец Горбаш раскрыл пасть и заорал во всю мощь своих легких. Ему удалось перекричать галдящих собратьев, и те замолкали один за другим. Теперь говорил только Горбаш.
- Подождите. Остановитесь! - кричал он во внезапно наступившей тишине. - Мы клиффсайдские драконы или куча водяных - то есть безмозглая куча драконов?
- Так-то лучше, - пробормотал Секох.
Горбаш сделал вид, что не услышал комментария.
- Секох тут правильно говорил, - заявил Горбаш. - Он действительно был у Презренной Башни. Я сам его видел там, помогая моему родственнику великому Смрголу - почтим его память - убить изменника Брайагха. Не забывайте, что мы все - каждый дракон, присутствующий здесь, каждый джордж в этих краях, каждый, - выиграли это сражение. Если бы мы не победили. Темные Силы дотянулись бы до многого, возможно, даже до нас, находящихся прямо здесь, в пещере. Мы могли вымереть подобно… подобно племени Секоха.
Драконы тревожно задвигались, но промолчали.
- Из этого следует, что Джим и Секох заслуживают того, чтобы их хотя бы выслушали, - продолжал Горбаш. - Конечно, как мы решим, так оно и будет, но сначала надо выслушать их. Возможно, что Темные Силы собираются напасть на нас прямо из Франции. Вы подумали об этом?
Теперь среди клиффсайдских драконов поднялось не только беспокойное движение, но и тревожный шепот.
- Правильно! - заговорил Секох. - Мы все знаем, что не сможем сами противостоять Темным Силам. Только джорджи и маги могут рискнуть головой, чтобы встретиться с ними. Но нам повезло, среди нас есть тот, кто не только дракон, но и джордж, и не только джордж, но и маг.
Он немного сконфуженно откашлялся.
- То есть он обучается магии, - торопливо пояснил Секох. - Но тем не менее магией он пользоваться умеет. - Он обратился к Джиму: - Покажи им, Джеймс! Превратись в джорджа и снова в дракона.
Джим поблагодарил свою счастливую звезду за то, что Секох выбрал именно то, чему он усиленно учился последнее время. Он даже не подозревал ни о какой демонстрации своих способностей. А Секох мог попросить его создать тонну золота или еще чего-нибудь в этом роде.
- Ладно, - процедил Джим куда мрачнее, чем обычно. Для большего эффекта он помедлил несколько мгновений и вернулся в свое естественное обличье.
Ему едва удалось - но с огромным трудом - сдержать испуг. Ведь самым прямым следствием превращения было то, что драконы вдруг внезапно выросли для него раза в четыре. Он тотчас почувствовал себя как-то неуютно, поскольку оказался для окружающих вполне аппетитным джорджем; окружало-то его по крайней мере полторы сотни драконов, и каждый из них одним щелчком мог перекусить Джима пополам.
Он попытался придумать что-нибудь экстраординарное, чтобы потрясти драконов и ввести их в ступор на то время, пока он остается в человеческом облике. Но тут он вдруг сообразил, как жалко будет звучать слабоватый по сравнению с драконьим голос человека в этой огромной пещере. Тогда он выждал еще немного (все еще надеясь произвести впечатление) и вернулся в свою уютную драконью тушу, которая, по крайней мере, физически ничуть не уступала самому большому дракону коммуны.
Драконы принялись горячо обсуждать произошедшее своими низкими, глубокими голосами. «Несомненно, я произвел на них впечатление», - подумал Джим. Наконец болтовня утихла.
- Маг, - вежливо обратился к Джиму дракон, сидящий в середине амфитеатра слева от него. - Как ты смог узнать раньше всех, что Темные Силы собираются напасть на нас из Франции?
- Да, есть ли у них повод напасть прямо на нас, клиффсайдских драконов? - вставил другой дракон, прежде чем Джим ответил на первый вопрос.
- Не будь дураком, - огрызнулся голос справа от Джима. - Что, ты думаешь, им нужно? Наши сокровищницы!
- Темным Силам не нужны сокровища! - запротестовало сразу несколько голосов, и вновь вспыхнули жаркие споры на тему, нуждаются ли Темные Силы в золоте и драгоценных камнях или нет.
- Давайте спросим мага, - посоветовал давешний вежливый голос, перекричав остальные.
Наступила тишина.
- Ну? Нужны им наши сокровища или нет? - потребовал ответа дракон.
Почти одновременно Джим понял, что ответить можно двояко. Во-первых, проще всего сказать им «да», чтобы они успокоились. Но по правде сказать, он не то чтобы сомневался, что драконов успокоит такой ответ, а был просто уверен в обратном.
- Не думаю, что нужны, - сказал он.
На этот раз поднялся триумфальный галдеж - те, кто никогда не верил в то, что Темные Силы охотятся за драконьими сокровищницами, праздновали победу. Сильный голос Горбаша заглушил этот гул.
- Джеймс! - заорал он. - Так, может, объяснишь нам получше, зачем ты собираешься во Францию!
- На самом деле… - Джим хотел прочистить горло, но драконам, похоже, это было ни к чему. Собравшись с силами, он продолжил: - Спасти принца. Английского принца джорджей.
- Это нас не колышет! - тут же заорал кто-то: однако Горбаш своим следующим вопросом подавил гам в самом зародыше.
- Джеймс! - произнес он. - Ты действительно хочешь попросить нас отдать тебе свои лучшие драгоценности, чтобы ты мог отправиться спасать принца джорджей?
- Так и есть! - крикнул Секох. - Разве ты не знаешь? Разве никто этого не знает? То, что вредит джорджам, вредит и нам, драконам, тоже! Смргол знал это! Прямо перед своей последней битвой он беседовал с одним из живущих поблизости джорджей по имени сэр Брайен, который убил в те дни многих из нас, водяных драконов. Смргол считал, что джорджи и драконы должны объединиться.
- Но отдать Джиму мои лучшие драгоценности… - пробормотал Горбаш, окончательно пораженный ужасом.
- Тебе же не надо отдавать их насовсем! - утешил его Секох. - Ты просто одолжишь свои драгоценности, чтобы Джим мог внести залог французским драконам как доказательство того, что он не нанесет им никакого ущерба.
Он торжественно продемонстрировал жемчужину размером с яйцо малиновки и передал ее изумленному Джиму.
- Возьми, Джеймс! - великодушно заявил он. - Пусть это будет примером другим. Это мое лучшее сокровище!
Джим оторопело уставился на жемчужину. Он был уверен, что Секох так беден, что не знает, где найдет себе обед завтра.
В толпе послышались вздохи и ворчание. Жест Секоха, несомненно, произвел впечатление, но Джим увидел, что большинство пришло скорее в ужас, чем в восхищение.
- Водяной дракон свихнулся! - донеслось до его ушей.
Это замечание послужило поводом для долгой и продолжительной, а главное, оглушительной дискуссии в Большой Пещере. Слушая драконов, Джим совсем пал духом. Почти все и каждый выступали против того, чтобы отдать Джиму лучшие драгоценности, даже на время. Поскольку в данный момент душа Джима пребывала в драконьей плоти, он, хотя бы отчасти, мог догадаться о причинах такой реакции своих нынешних собратьев на его «заманчивое» предложение. Сокровища драконов собирались из поколения в поколение. Лучший камень в сокровищнице какого-нибудь дракона мог перейти к нему от его славного предка, добывшего сей адамант сотни лет назад. Так что фамильные драгоценности становились гордостью и величием рода.
Дракону страшно даже подумать о том, чтобы рискнуть хотя бы крупицей золота из сокровищницы. Они могут с полным правом решить, что полагаться на Джима не следует, и, наконец, они сами способны сберечь свои драгоценности ничуть не хуже, чем он. Кроме того, тот мир, который они делили с джорджами, Темными Силами и прочей шушерой - да, этот самый средневековый мир, XIV век в самом разгаре, - был полон самых разнообразных неожиданностей.
Вот как раз эти неожиданности и страшили их пуще всего. Несмотря на всю надежность Джима и все его способности, драконы все же не могли не учесть того, что где-нибудь однажды что-нибудь может сорваться и тогда они никогда не увидят своих фамильных драгоценностей. В глубине души Джим и сам понимал, что слишком многого от них хочет.
Но с другой стороны, они, верно, не хуже его знали, что в этом опасном мире иногда приходится пойти на отчаянный риск. Сам факт существования обрекает нас на риск. Как бы только найти аргумент, способный убедить драконов, что в данном случае им просто необходимо поставить на кон свои драгоценности и дать ему иностранный паспорт…
В этот момент его мысли были прерваны невероятно усилившимся шумом. Джим вслушался и понял, что дела принимают неприятный оборот. Кое-кто из драконов, явно с самого начала настроившись против того, чтобы выдать паспорт, сменил тактику: упор делался теперь не на сомнительности цели поездки, а на личности самого Джима, который, якобы, первым бросил вызов Темным Силам, да еще и втянул в эту заварушку всех драконов. Таким образом, под сомнение ставились моральные качества путешественника.
Этот аргумент Горбаш не рискнул поддержать или опровергнуть; он просто предусмотрительно уклонялся от обсуждения. Его голоса слышно не было.
- В любом случае, это нам ничего не даст! - кричал один из драконов, сидевших наверху амфитеатра, слева от Джима.
Этот тип был скорее толстым, чем крупным, зато от его (или ее) голоса дрожали стены пещеры, и вряд ли даже Горбаш мог бы его перекричать.
- Правда в том, что Брайагх тоже был клиффсайдским драконом до того, как стал предателем и украл самку джорджа! - этот дракон все не унимался, а слушателей становилось все больше и больше. - И точно такая же правда - то, что в Горбаша тогда вселился этот. Он не мог ничего поделать. Это - магия, и никто, даже дракон, не может остановить мага. Но кто спросил нас, когда мы оказались втянуты в эту историю? Разве Клиффсайдскую коммуну спросили, хотят ли драконы биться с пособниками Темных Сил у Презренной Башни? Нет! Нас просто втянули в это, хотели мы того или нет. Как будто мы бесправны!
Фактически от начала и до конца это было делом рук джорджей! Этот маг вселился в Горбаша, не спросив его согласия. Никого не спросясь, к нам пришла эта ободранная, костлявая, поганая самка, и в нее-то все и уперлось! Если бы не эта никчемная, вонючая самка джорджа…
- Заткнись! Сейчас ты у меня получишь! - взревел Джим во всю глотку.
Как уже было сказано, ростом Горбашу он не уступал, но и голосом, как выяснилось, тоже. Может, даже превосходил. Кроме того, поскольку в настоящий момент Джим пребывал в теле дракона, то стал жертвой той самой «драконьей ярости», о которой говорил ему Смргол в ту пору, когда Джим считался его внучатым племянником. Если попытаться описать это состояние человеческим языком, то можно сказать, что кровь прилила к его лицу, и он, не задумываясь о последствиях, пошел на обидчика. Неожиданная вспышка его гнева заставила всех замолчать; даже тот дракон, который кричал больше всех, действительно заткнулся.
- Ты говоришь о моей жене! - грозно зарокотал Джим.
В области желудка разлился жар; Джиму показалось, что в его животе находится топка, в которую только что от души подбросили угольку. Сам он никогда не извергал пламени и не видел, чтобы какой-нибудь дракон в этом мире так поступал. Возможно, все это - пустые россказни. Тем не менее жар, пылающий внутри него, вполне соответствовал теперешнему состоянию Джима, и он испытывал упоение. Если бы драконы умели выдыхать пламя, то Джим знал бы, что ему делать.
- Никто - ни дракон, ни кто-либо другой, - рычал он, - не смеет говорить так об Энджи! Попробуйте только, и вы увидите, что произойдет с ним! И еще. Я был терпелив. Сидел здесь и слушал ваши рассуждения, извинялся, словом, делал все, чтобы вы дали паспорт, который мне очень нужен; паспорт, который, в конце концов, послужит для вашего же блага, для блага каждого из вас. Это Англия, и то, что произойдет с одним, случится с каждым, будь то джордж, дракон или еще кто-нибудь!
Ну, вы меня достали! - бушевал он. - Я ждал, что вы внемлете голосу разума, но вы не сделали этого. Я ждал слишком долго! Секох объяснил, а я показал, что я - маг, настоящий маг. Не хотелось мне использовать магию, но вы не оставили выбора!
Его осенило: он вспомнил, как-то раз, меньше чем год назад, Каролинус, чтобы сообщить Джиму, куда Брайагх унес Энджи, вызывал жука-глазастика. Тот, пропищав что-то маловразумительное, зарылся обратно под землю и скрылся с глаз долой. Каролинус, помнится, тогда еще чем-то грозил Джиму-Горбашу, и вот теперь его слова, правда с небольшими изменениями, вертелись на языке у Джима.
- Итак, вы не желаете быть честными и доблестными драконами? - закричал он. - Хорошо, драконами вы не будете! Вы будете жуками-глазастиками!
Джим замолчал, щелкнув челюстями, и воцарилась жуткая тишина.
Драконы были так молчаливы и неподвижны, что их можно было принять за статуи, высеченные из камней Большой Пещеры. Замерев, они не сводили с него глаз.
Пауза затянулась. Джим понемногу остыл и успокоился. Пришло время поразмыслить над своими словами, Угроза превратить драконов в жуков была просто смехотворной. Он не имел ни малейшего понятия, как ее выполнить. Конечно, в миниатюрной Энциклопедии Некромантии, болтающейся где-то в его животе, была соответствующая формула, но она никогда не попадалась ему на глаза, и он даже не знал, как она может выглядеть. Если драконы потребуют сдержать слово, то Джим может продемонстрировать лишь то, что как маг он - ноль без палочки.
Его горло на мгновение перехватило от злости на самого себя. Как можно быть таким дураком, чтобы лгать самому себе? Похоже, его пребывание здесь потеряло всякий смысл.
Глядя в сотни глаз неподвижных драконов, зачарованно остановившихся на нем, он понял, что неправильно оценил ситуацию. Может, еще не все потеряно.
Он сам, конечно, знал, что не может превратить их в жуков-глазастиков, но драконам-то откуда об этом знать? О том, чего Джим не умеет, у них нет никаких сведений, зато то, на что он способен, они видели своими глазами. Джима признали практикующим магом. На их глазах он превратился в человека и обратно в дракона. Если это делать он умеет, что и было продемонстрировано, так что же ему не под силу?
Словом, драконы видели его искусство воочию, так что, похоже, решили, что, если он может превратить самого себя в человека, а затем снова в дракона, превращение всей коммуны в жуков-глазастиков окажется просто детской забавой для такого могущественного волшебника.
Чем дольше Джим смотрел на них, тем сильнее убеждался в том, что так оно и есть. А уверившись в этом, он куда лучше, чем когда-либо прежде, понял драконью породу. До него дошло, что угроза была гораздо страшнее для этих созданий, чем он полагал.
Находясь в теле дракона, он смог ощутить, что чувствует животное. Драконы - особый род - ни птицы, ни звери, ни летающие млекопитающие, как летучая мышь. Это могущественное, независимое и гордое племя.
Дело тут даже не в размере; конечно, драконы куда крупнее многих других созданий; многих, но не всех: водяной змей, к примеру, гораздо больше.
Будто из-за спины до Джима донесся голос Смргола: он беседовал с ним перед сражением; вот-вот они схватятся со змеем, гарпиями и огром; с той поры прошел уже почти год, но Джиму показалось, что это было только вчера.
- Помни, - мягко наставлял Смргол, - ты потомок Ортоша, и Аргтвала, и Глингула, который убил водяную змею на отмели Серых Песков и стал героем…

Предыдущая страница 4 Следующая страница


5 Гордон Диксон

Несмотря на скупость, лень, эгоизм и прочие качества, которые можно перечислять, говоря о драконах, до бесконечности, они все же имеют чувство собственного достоинства. Водяной змей велик, но Глингул убил его. Огры в два раза больше и опаснее, но Смргол в юности убил одного, а Джим в теле Горбаша убил другого у Презренной Башни. Быть драконом - значит совершать драконьи подвиги.
Превратиться в жука означает утратить все качества настоящего дракона, которые дороги каждому из этих крылатых монстров, находящихся перед ним. Дороже, чем их сокровища.
На мгновение Джим испытал чувство вины за то, что угрожал им. Затем понял, что это было необходимо. Ему нужен паспорт. Ему надо быть драконом, а угроза - всего лишь средство для достижения цели.
- Ну? - взревел Джим. Его голос разрушил чары, сковавшие драконов.
Они очнулись и медленно побрели, волоча ноги, прочь из амфитеатра. Все это происходило в полной тишине. В общем, с того момента, когда Джим выкрикнул свое «ну», и до тех пор, пока лучшие камни всех драконов не оказались в мешке у его ног, никто и рта не раскрыл. Драгоценностей набралось немало, и на первый взгляд могло показаться, что в мешке лежат не сокровища драконов, а сотня фунтов картофеля. Когда последний клиффсайдский дракон положил свой камень к ногам Великого мага, Секох взял из рук Джеймса свою огромную жемчужину, аккуратно положил ее поверх остальных драгоценностей, а затем завязал мешок.
- Что ж, - Джим чувствовал, что ему надо хоть что-то сказать, - спасибо вам, клиффсайдские драконы. Я буду бережно хранить ваши драгоценности и доставлю их обратно в целости и сохранности.
Почтенное собрание ответило ему прямым тяжелым взглядом. Все драконы, включая Горбаша, мрачно смотрели на Джима; он с Секохом взошел на вершину амфитеатра и вышел вслед за Секохом в туннель, которым давеча попал в пещеру. Через несколько мгновений он уже летел по направлению к Маленконтри, когтистой лапой прижав к чешуйчатой груди мешок с драгоценными камнями.
Голос Секоха пробудил Джима от его дум:
- Джим!
Он повернул голову, чтобы увидеть Секоха, летящего позади него.
- Мне сюда, - сказал тот. - Паспорт у тебя есть. Я знал, что так и будет. Ты был великолепен, когда грозился превратить их всех в жуков. Поделом им. В любом случае, желаю удачи во Франции, Джеймс!
На этих словах Секох сделал поворот через крыло и спикировал вниз, прочь от Джима, оставив его лететь к замку одного.
Слова водяного дракона не очень-то помогли Джиму снять тяжесть с души. Мысль о том, что драгоценный паспорт он получил лишь посредством дутых угроз, никак не могла отвязаться и мучила его.
Чтобы успокоить совесть, он поклялся себе, что как-нибудь с лихвой возместит клиффсайдцам долг. Но потом Джим вдруг вспомнил, как Смргол пытался уговорить драконов отправиться к Презренной Башне на помощь Секоху, Каролинусу, Брайену, Дэффиду и прочим, а те отказались. Так что можно считать, что этим паспортом драконы просто расплатились за тот отказ.
Но, хотя это было чистой правдой, Джиму легче от этого не стало.
Опуститься на крышу башни, надстроенной над Большим Замком, в которой и была их с Энджи спальня, оказалось минутным делом. Страж на башне, завидев приближение дракона, взял было копье наизготовку, но, когда Джим приземлился, предпочел отсалютовав сим грозным оружием. Все люди в замке уже знали, что их хозяин имеет обыкновение превращаться в дракона, вот страж и решил показать, что громадный клыкастый монстр, усевшийся на крышу в двух шагах от него, ничуть ему не страшен.
- Молодец, - изрек Джим. - Можешь быть свободен.
Воин немедленно исчез, и с лестницы, ведущей сначала в спальню, а затем в Большой Зал, донесся дробный стук его каблуков.
Джим отослал стражника, поскольку не имел ни малейшего желания вгонять в краску прислугу замка. Он превратился в человека, бережно поднял мешок с драгоценностями и направился к лестнице, размышляя о том, что поступил совершенно правильно: вернувшись в человеческое обличье барон де Маленконтри-и-Ривероук оказался голым, как новорожденный младенец.
Однако в средние века люди были совершенно безразличны к наготе ближнего. Они, похоже, знали лишь то, что одежда служит им исключительно для тепла или удобства, вот и все. Понятие скромности пока лишь пускало корни в их сознании. Если бы у Джима возникла привычка большую часть дня разгуливать голышом, то никто из слуг не придал бы этому значения, решив разве, что их господин - довольно эксцентричная персона. Но Джим понимал эти вещи совсем иначе.
Он перенес драгоценности в спальню, положил их в угол и накрыл несколькими шкурами, хотя был совершенно уверен, что в этой комнате они будут в полной безопасности. Во-первых, слуги побаивались его, поскольку для них он был магом, способным в мгновение ока обернуться злым драконом, так что ни за что на свете они не отважились бы прикоснуться к его вещам. Во-вторых, мешок с драгоценностями был столь велик, что, случись вору забраться в спальню и заглянуть в мешок, он просто встал бы в тупик, не зная, что делать с такой горой сокровищ.
Джим натянул штаны, рубашку, камзол и сапоги и поспешил вниз по каменным ступеням винтовой лестницы, вырубленной прямо в стене, в Большой Зал.
Он был немало удивлен, застав за столом Энджи со вторым незваным, но не менее приятным, чем первый, гостем.
Каролинус.
- Маг! - обрадованно воскликнул он и бросился к столу, за которым, как уже было сказано, сидели Каролинус и Энджи. Джим схватил стул и подсел к ним. - Ты-то мне и нужен!
- Мне все известно, - пробормотал Каролинус. - Собственно говоря, я пришел потому, что мне надо кое о чем тебя предупредить. Я уверен, что об этом ты даже и не догадываешься.
- Каролинус пришел буквально сию секунду, - сказала Энджи.
Она грациозно склонилась к магу, одетому, как всегда, в длинный, заляпанный какими-то пятнами красный халат и черный колпак, контрастирующие с жидкой остроконечной белой бороденкой, над которой свирепо сверкали голубые глаза, буравящие супругов.
- …или лучше немного молока?
- Нет, кажется, демон язвы наконец изгнан; спасибо за твое молоко, Джим, - сказал Каролинус. Он плеснул в свой кубок вина из кувшина, стоявшего на столе. - Могу сказать, я рад, что избавился от него. Молоко - самый противный продукт, который только можно выдумать. А беспомощных младенцев еще заставляют его пить! Варварство!
- Думаю, младенцы относятся к этому иначе, чем ты или кто-нибудь вроде тебя, маг, - резонно возразила Энджи.
- Ты еще не настолько стара, чтобы так думать, - отрезал Каролинус. Он отхлебнул глоточек вина и поставил кубок на стол.
- О чем это я собирался тебе рассказать? - задумался волшебник. - Что-то о твоем походе во Францию.
- Как, ты слышал об этом? - удивился Джим.
- А ты найди хоть кого-нибудь в радиусе пятидесяти миль от твоего замка, кто еще не слышал об этом, - отозвался Каролинус. - Но я узнал о твоем намерении не из сплетен. Весть об этом пришла ко мне в тот же миг, как ты решил отправиться на войну. Вот мне и пришло в голову, что раз ты собрался совершить такую глупость, то тебя следует предупредить о…
Он замолчал, раздраженно барабаня пальцем по крышке стола.
- О чем это я? - спросил он сам себя и замолчал, очевидно, озабоченно копаясь в своей памяти.
Джим и Энджи из вежливости несколько минут сидели молча, а когда Каролинус, видимо, окончательно запутался в своих мыслях, Энджи снова заговорила.
- Надо полагать, ты не одобряешь поход Джима во Францию? - спросила она.
- А! Вот! - встрепенулся волшебник, начиная с самого начала. - Не знаю. Молодому магу надо попробовать все, так что в походе он может поднабраться опыта.
Он проницательно посмотрел на Джима.
- Только не давай убить себя! - сказал он. - Абсолютно пустоголовые люди направо и налево убивают друг друга, не имея на это никаких причин. То, что мы сделали у стен Презренной Башни, имело какой-то смысл. Но скакать галопом во Францию, чтобы привезти назад какого-то юнца, который там оплошал, - просто смешно!
- Я же не для себя туда собираюсь, - искренне признался Джим. - Но хватит о походе во Францию; я ужасно рад тебя видеть. Ты пришел как раз вовремя. У меня есть к тебе один важный вопрос…
- Уверен, что я бы вспомнил, если бы не пытался вспомнить, - бормотал Каролинус себе под нос. - Вертится на языке, а слова подобрать не могу.
- Понимаешь, - Джим прочистил горло, - у меня небольшая проблема. Наверху лежит огромный мешок отборных драгоценных камней.
- Ты сказал, драгоценностей? - по-прежнему рассеянно переспросил Каролинус. - Должен сказать, они никогда не привлекали меня. Однако судьбы людей похожи на - а-а-а, опять сорвалось! Вельзевул и Черные Грозовые Колокола!
- Драгоценности? - повторила Энджи, уставившись на Джима. - Джим, ты сказал, драгоценности?
- Да, - ответил Джим. - Я расскажу тебе попозднее, Энджи. Дело в том, Каролинус, что это лучшие камни из сокровищниц клиффсайдских драконов.
- Ах, да, - сказал Каролинус, отпивая из кубка. - Паспорт. Ну, конечно. Я должен был догадаться сам. Но я не могу ни о чем думать, и это как будто не так важно, как то, о чем я пытаюсь вспомнить.
- Джим, ты добыл драгоценности для паспорта? - спросила Энджи. - Где же они? Я хочу взглянуть на них.
- Наверху, в спальне, - бросил ей Джим, не отводя глаз от Каролинуса.
- Дело в том, маг, что драгоценностей набрался целый мешок. Если бы ты указал мне, где я должен искать заклинание, которое позволило тебе уменьшить Энциклопедию Некромантии…
- Ни в коем случае! - набросился на него Каролинус. - Джим, вспомни, что ты маг только класса «D». А класс «D» слишком невежествен, чтобы знать об этом. Заклинания, уменьшающие объект, относятся по крайней мере к классу «C», если только ты не настолько способен, что можешь сам найти его в энциклопедии и без наставника научиться использовать его. Нет-нет, об этом и речи быть не может. Шаг за шагом, Джеймс. Только так можно достигнуть прогресса. Прежде чем ты попытаешься бежать, тебе надо научиться ходить.
- Но этот мешок высотой с полменя! - запротестовал Джим.
- Ну да! - восхитилась Энджи.
- Да, Энджи, да! - с легким раздражением подтвердил Джим. - Я уже сказал, он наверху, в спальне. Я покажу тебе его, как только мы с Каролинусом договорим.
- В спальне? - переспросила Энджи и поднялась. - Мне все равно надо кое-что взять оттуда. Так что, в любом случае, надо идти…
- Маг, помоги мне, - взмолился Джим. - Я отвечаю за эти драгоценности. Может, всей казны Англии не хватит, чтобы расплатиться за них. Как же я буду таскать их с собой и как мне уберечь их от воров? Практически любой, кому не претит мысль о грабеже, охотно рискнет своей шеей даже ради одного камушка. Ты можешь себе представить, в каком положении я окажусь, если пропадет хоть что-нибудь?
- Ладно, ладно, - урезонил его Каролинус. - Я помогу тебе. Так и быть, я уменьшу драгоценности.
- Сейчас принесу, - сказал Джим.
- Нет-нет, ни в коем случае! - Каролинус взмахнул рукой, и мешок, который Джим так бережно прятал под шкурами в спальне, появился на столе между ним и Каролинусом.
Тут и Энджи вернулась.
- Не развязать ли… - начала она, но мешок уже уменьшился до такого размера, что казался крошкой хлеба. Каролинус протянул руку и взял его. Пожалуй, мешок стал даже меньше, чем Энциклопедия Некромантии после того, как маг уменьшил ее, чтобы Джим смог проглотить толстый том заклинаний.
- Готово, - Каролинус передал мешочек Джиму. Его голос зазвенел от раздражения. - Ну, чего смотришь? Глотай!
- Опять глотать? - переспросил Джим, размышляя о том, что вообще-то в его животе уже болтается довольно объемная Энциклопедия Некромантии, а тут еще этот здоровенный мешок… А ну как что-нибудь стрясется и они решат вернуться к своим нормальным размерам? Вряд ли его это сильно обрадует.
- Конечно! - воскликнул волшебник. - Ты желаешь, чтобы они были в безопасности, не так ли? Где же им будет спокойнее, чем в твоем животе? Не беспокойся, глубже, чем Энциклопедия, мешок не провалится.
Джим положил свой крошечный драконий паспорт на язык и сглотнул. Мешочек застрял в горле. Джим смыл его глотком вина. Энджи смотрела на него с легкой грустью во взоре.
- Что-то, - продолжал Каролинус, обращаясь к Джиму, - в последнее время тебе слишком многое сходит с рук. Ты должен учиться твердо стоять на своих собственных ногах. Учись. Учись. Практикуйся! Практикуйся!
Он резко поднялся.
- Ну, мне пора, - сказал Каролинус. - Кстати, Джеймс, если захочешь вынуть драгоценности, просто кашляни дважды, один раз чихни, а затем снова кашляни. Убрать обратно - кашляни один раз. Если понадобится достать энциклопедию - три кашля, два чиха и еще один чих.
Джим нащупал в кармане камзола футляр, извлек из него палочку угля и поспешно записал эти указания на крышке стола.
- Но вообще-то Энциклопедия Некромантии должна оставаться с тобой на всю жизнь - какую бы долгую жизнь ты ни избрал, - заключил Каролинус. - Засим, прощай!
Он повернулся и гордо направился к дверям Большого Зала. Джим и Энджи поспешили за ним.
Они нагнали мага на полпути к выходу. Несмотря на то что он был уже не молод и выглядел довольно ветхо, Каролинус двигался с удивительным проворством. Он шел широкими шагами.
- Ах, весна! - мечтательно сказал он, когда они появились по обе стороны от него. - Всегда она была моим любимым временем года. В этот короткий период мои цветы становятся еще красивее, да и время это лучше любого другого - клянусь Стрельцом!
Он шлепнул себя по лбу, не сбившись при этом с шага.
- Эдельвейсы! - выкрикнул волшебник. - Как же я не вспомнил об эдельвейсах? Единственные цветы, по которым я скучаю больше, чем по остальным. Эдельвейсы. Да, я их должен добыть во что бы то ни стало… Эдельвейсы, эдельвейсы…
Каролинус пропел последние слова хриплым неестественным голосом.
- Прекрасные цветы! Прекрасные! - продолжал он.
Они подошли к парадной двери. Джим толкнул рукой правую створку, та распахнулась, и они вышли во двор. Втроем они подошли к подъемному мосту. Каблуки звонко постукивали по доскам моста, когда они шли над рвом; туда сливались сточные воды, и потому из рва исходило невыносимое зловоние, несмотря на все усилия Джима и Энджи и приказы слугам. Джим и Энджи надеялись, что, продолжив углублять ров, изменив направление стоков и предприняв еще кое-какие действия, можно будет добиться успеха, и даже если купаться там будет нельзя, то хоть запаха не будет, Джим вновь благословил титул могущественного мага, которым его наградила молва. Не будь его, прислуга, засучив рукава, приготовилась бы к длительному сопротивлению тем нововведениям, которые пытались ввести Энджи и Джим.
Как только они сошли с моста на мягкую весеннюю землю, немного, правда, раскисшую и начисто лишенную травы на этом пятачке, шаги вновь стали неслышными.
- Ну, спасибо за гостеприимство. Рад был увидеть вас. Пожалуй, я просто дематериализуюсь в свой коттедж - так получится быстрее. - Каролинус поднял руки до уровня плеч и стал медленно вращаться, прямо у них на глазах превращаясь в маленькое облачко тумана.
- Прощайте! - Даже голос его как бы затуманился: звук его казался слабее, будто маг стоял куда дальше от них, чем это было на самом деле. - Ха! - воскликнул он.
Вдруг Каролинус перестал вращаться. Его тело уплотнилось, руки опустились по швам, а голос, когда он открыл рот, обрел прежнюю громкость и четкость. Голубые глаза впились в Джима.
- Я только что вспомнил, Джеймс, - сказал он, - зачем приходил к тебе. У короля Иоанна французского есть весьма могущественный министр; зовут его Мальвин.
- Да? Мне это пригодится? - спросил Джим.
- Возможно, - ответил Каролинус. - Он - маг. Три А, правда, без плюса, я думаю. Владеет большим поместьем на Луаре под Орлеаном. Будь благоразумен и держись от него подальше. Он превосходный магистр свободных искусств. Великолепно владеет искусством чернокнижия. Просто блестяще! В колледже мы звали его Вонючкой…
Джим вздрогнул. Впервые он услышал, что в этом мире существует какая-то школа, пусть даже один-единственный колледж.
- Мерзкое насекомое! - Каролинус взмыл в воздух. - Никогда терпеть его не мог! Остерегайся его!
Он снова поднял руки, стремительно закружился в тумане и исчез.

11

Пять дней спустя Джим и Брайен возглавили войско и направились к Гастингсу, ближайшему из Сен-Пор - в прежние времена так называли союз пяти морских портов, бывших главной базой для военных кораблей Англии в ту пору. В этом союзе главную роль играл именно Гастингс, а за ним - Нью-Ромни, Дувр и Сэндвич; Джим знал, что впоследствии к ним прибавятся Уинчелси и Райе.
Их выступление было почти праздником. В течение нескольких недель Энджи, казалось, ничуть не печалилась по поводу близкого ухода Джима. Но в ночь перед выступлением в постели она крепко прижалась к нему, зарывшись в гору шкур, и вдруг разрыдалась.
- Не уходи! - просила она.
Утешая жену, Джим объяснял, что с его стороны будет крайне неучтиво передумать в последний момент. Отказаться он мог только в самом начале, но тогда им бы пришлось заплатить за это слишком дорогую цену - презрение всех соседей, а возможно, и самого сэра Брайена обрушилось бы на их головы.
- Я должен идти, - твердил он Энджи.
Но буря чувств никак не желала утихать.
- Там Мальвин, о котором говорил Каролинус, - причитала она.
- Не глупи, - отвечал Джим, поглаживая длинные волосы Энджи. - Я буду за много миль от него. Да и с какой стати нам встречаться?
- Не знаю! - всхлипнула Энджи. - Я знаю только, что если ты все же уйдешь, то я не хочу, чтобы с тобой что-нибудь случилось после возвращения - если ты вернешься!
На это ответить было нечего. Джим молча обнял ее, и в конце концов они уснули.
Наутро Энджи была весела как всегда. То ли она и вправду успокоилась, то ли притворилась, что ее уже не заботит поход, чтобы не расстраивать Джима, - не разберешь. Джим, однако, заподозрил, что веселость ее была напускной. Однако к сказанному ночью ему добавить было нечего. Изменить уже нельзя было ничего.
Так они и расстались; Джим с Брайеном ехали на своих скакунах, а оруженосцы вели за ними боевых коней. Отряд направлялся прямо на юг, но пришлось сделать крюк, чтобы обойти Лондон, поскольку Брайен опасался, что прелести столицы могут ввести в соблазн воинов. Многим из них никогда не доводилось бывать дальше Вустера или Нортгемптона. За Редингом они повернули на восток, пошли через Гилфорд, вышли на северное направление, затем двинулись прямо на юго-восток, в Гастингс.
Этот порт был построен там, где сходились две долины, тянущиеся вдоль моря; на протяжении всей береговой линии в окрестностях Гастингса топорщились меловые скалы. В основном все дома, включая и постоялый двор, на который сэр Брайен предусмотрительно отправил пару своих воинов еще недели две назад, чтобы заказать место для войска, теснились возле берега. Постоялый двор носил имя «У Сломанного Якоря»; и Брайен, и отец его, когда им случалось попасть в Гастингс, останавливались именно здесь.
Однако на постоялом дворе нашлось место только для Джима, Брайена и их оруженосцев. Прочим же воинам пришлось искать пристанища в конюшне постоялого двора или где-нибудь в соседних домах, поскольку и та была слишком мала, чтобы приютить всех. Как и предупреждал Брайен, Гастингс был битком набит английскими баронами и их отрядами, дожидавшимися отправки во Францию.
Хозяин трактира оказался крепким и дружелюбным, хотя и не без хитринки в глазах, мужчиной лет сорока на вид. Он вышел на порог, чтобы приветствовать своих гостей; хотя шевелюра его знала и лучшие дни, зато мышцы на полуобнаженных руках вздулись канатами, когда он скрестил руки на груди.
- Я очень рад, - обратился к нему Брайен, - что у тебя нашлась комната для нас, мастер Сел. Как мы и предвидели, город переполнен гостями.
- И в самом деле, сэр Брайен, - отвечал трактирщик, - но если комната есть, то она должна быть вашей, если и не ради вас лично, то по крайней мере в память о вашем отце. Он был достойным джентльменом, и его очень уважал мой отец, державший этот постоялый двор до меня.
Он повернулся к Джиму.
- А вы, должно быть, лорд Джеймс де Маленконтри, - сказал он, склонил голову, лишь слегка обозначив поклон. - Добро пожаловать. Сэр Брайен, милорд, извольте следовать за мной, я провожу вас в ваши апартаменты в верхнем этаже.
«Вот так апартаменты», - подумал Джим. Вся обстановка в довольно большой, но пустоватой комнате состояла из узенькой кровати, задвинутой в дальний угол. Зато два окна со ставнями выходили прямо на улицу.
- Беспокоить вас здесь не будут, сэр Брайен и милорд, - сказал хозяин. - Кровать, конечно, для господ, а на полу достаточно места и для ваших оруженосцев и для вещей, которые вы, должно быть, принесете. Что же до конюшни, то я смогу позаботиться о доброй половине ваших людей. Также я могу договориться кое с кем из соседей, чтобы они сдали свободные комнаты для остальных.
- Прекрасно, мастер Сел, - ответил Брайен. - Это не просто крыша над головой, но великолепная крыша.
- Я всегда стараюсь заботиться о своих постояльцах, - скромно отозвался хозяин и с поклоном вышел из комнаты. На двери, как заметил Джим, не было даже слабого намека на щеколду. Впрочем, он уже достаточно хорошо разбирался в этом мире и его обитателях, чтобы догадаться, что хозяин, верно, рассудил так: если его постояльцам есть что терять, то они позаботятся, чтобы кто-нибудь ни на шаг не отходил от их вещей.
- Побудь пока здесь, - сказал Брайен Джиму. - А мы с оруженосцем поищем наместника короля в этом городе и попытаемся разузнать у него, как бы нам побыстрее отплыть во Францию. Если хочешь отдохнуть, то кровать в твоем распоряжении.
Джим вежливо отклонил предложение отдохнуть на кровати под тем предлогом, что дал обет спать на полу, пока не предпримет чего-нибудь для спасения принца. На самом деле он заранее знал, что любая постель на любом постоялом дворе просто кишит вшами и блохами. Сэр Брайен, конечно, был привычен к этим насекомым, так что мог проспать всю ночь сном невинного младенца, не обращая никакого внимания на зуд от укусов, но Джим так и не смог научиться игнорировать их и в глубине души был уверен, что этого не случится никогда.
Брайен прихватил с собой оруженосца, Джона Честера, на тот случай, если понадобится передать Джиму какое-нибудь известие. Джиму нравился Джон Честер. Он был явно не самым смышленым из своих сверстников, что отражалось в его больших невинных серых глазах; у него были светлые волосы; в свои шестнадцать лет он выглядел года на четыре младше. Тем не менее он был верен и честен; к тому же с первого взгляда можно было понять, что сэра Брайена он просто боготворит.
Они ушли, и Джим остался наедине с Теолафом. Тот получил повышение по службе, став оруженосцем своего господина. На посту начальника стражи замка Маленконтри Теолафа заменил воин по имени Ив Морген.
- Теолаф, - попросил Джим, - поищи мою вьючную лошадь. Она, наверное, уже в конюшне. Достань из тюков все самое ценное и все, что может нам понадобиться. Да не забудь, кстати, тот тюфяк, который мне сделала Энджи, и принеси все сюда.
- Слушаюсь, милорд, - поклонился Теолаф и вышел.
Оставшись один, Джим осмотрел комнату и поздравил себя с тем, что не ошибся, отказавшись делить постель с Брайеном. Если забыть о блохах, вшах, клопах и прочей нечисти, которая могла водиться в этом убогом ложе, постель все равно была слишком узкой даже для одного человека, не говоря уже о двух, отнюдь не самых тощих рыцарях. А перспектива спать, прижавшись к сэру Брайену так же плотно, как к Энджи, нисколько не привлекала Джима.
От изучения кровати его отвлек шум, донесшийся снизу: перекрытия этажей на этом постоялом дворе были слишком хлипкими, чтобы хоть отчасти удерживать звуки. Джим различал голос хозяина и еще чей-то настолько отчетливо, что без труда смог понять суть спора.
Незнакомец требовал, чтобы хозяин сдал ему именно ту комнату, которую заняли Джим с Брайеном.
За последний год Джим стал мудрее, по крайней мере, он старался благоразумно держаться в стороне от всяких свар, но тут он почувствовал, что спор затрагивает и его собственные интересы.
Джим потянулся за поясом с мечом - он снял его всего минуту назад - и застегнул на талии. Теперь он был вооружен. У него не было никакого желания вытаскивать меч из ножен, и Джим надеялся, что все обойдется без резни, но джентльмену не следует появляться на людях, безоружным. Он спустился.
В огромной гостиной, занимающей большую часть нижнего этажа трактира, прямо у входа хозяин бурно препирался с неким круглоголовым здоровяком; тот был несколькими годами младше Джима, над его соломенными усами хищным клювом торчал немного крючковатый нос.
- Держал твой прадед этот трактир или не держал? - яростно вопрошал он, когда Джим спускался с лестницы. Его пышные усы свирепо ощетинились - под стать голосу. Они были чуть светлее его шевелюры, а их кончики свисали до самого подбородка, чья форма говорила о твердости характера его обладателя, меж тем как очерк губ свидетельствовал о благородстве незнакомца, который хоть и был на полголовы ниже Джима, но, похоже, с лихвой возместил эту разницу своим буйным, упрямым нравом.
- Конечно, держал, сэр Жиль, - ответил ему хозяин, - но это было восемьдесят лет назад, и я до сегодняшнего дня и слыхом не слыхивал ни о ком из вашей семьи.
- Ну и что?! - не унимался незнакомец. - Обещал твой прадед моему прадеду всегда найти для него комнату под этой крышей, или нет?
- Ну да, сэр Жиль, обещал, - сказал хозяин. - Но он не имел в виду, что если твой уважаемый прадедушка или еще кто из его семьи свалится как снег на голову, то ему тотчас же приготовят комнату. Получилось так, что я только что отдал последнюю комнату благородному рыцарю и лорду с запада.
- А кому первому было дано обещание, - зарычал маленький джентльмен, - моему прадеду или одному из этих двоих джентльменов, кем бы они там ни были?
- Конечно, твоему прадеду, - сказал хозяин. - Но как я уже сказал, сэр Жиль, от тебя я известия о приезде не получал, а от них получил. Ты и сам видишь, что город переполнен джентльменами со всей Англии; все пытаются где-то пристроиться, пока не снарядят суда во Францию. Что же я мог сделать; я же не знал, что приедет кто-то из твоей семьи; не могут же комнаты оставаться свободными, когда многие нуждаются в них?!
- Сведи меня с ними! - орал сэр Жиль. - Пусть только они покажутся мне на глаза. Если они сами признают, что эта комната принадлежит мне, и найдут себе другую - им же лучше. А если нет, то я, сэр Жиль, отстою свое право на эту комнату!
Он свирепо закрутил кончик правого уса.
- Мне бы очень не хотелось, чтобы джентльмены ссорились в моем доме из-за комнаты, - произнес хозяин. - Кроме того, при всем моем к вам уважении, сэр Жиль, я должен сказать, что, как мне кажется, они имеют больше прав на эту комнату, - при данных обстоятельствах…
Вдруг он остановился на полуслове, заметив подошедшего к ним Джима.
- Милорд, - сказал он, - боюсь…
- Я не знаком с этим джентльменом! - резко сказал сэр Жиль, сверкнув на Джима глазами.
Несмотря на свои миролюбивые намерения, Джим почувствовал, что еще один такой взгляд - и он взорвется. В этом сэре Жиле, казалось, было нечто упрямое и воинственное, от чего любой, кто чувствовал на себе его глаза или слышал его голос, сам по себе начинал заводиться.
- Милорд, - запинаясь, начал хозяин, - позвольте представить вам сэра Жиля де Мер, перед вами - благородный лорд Джеймс барон де Маленконтри-и-Ривероук.
- Ха! - сказал сэр Жиль, крутя ус и пытаясь испепелить Джима взглядом. - Милорд, вы заняли мою комнату!
- Я уже обращал внимание сэра Жиля, - вмешался трактирщик, - на то, что это не его комната. Она уже отдана сэру Джеймсу и его собрату по оружию сэру Брайену Невилл-Смиту.
- А где этот сэр Брайен? - спросил сэр Жиль.
- Он ненадолго вышел, - ответил хозяин, - и скоро вернется в комнату, которая, без сомнения, принадлежит ему и сэру Джеймсу.
Сэр Жиль выставил вперед левую ногу, подбоченился и воинственно выпятил нижнюю челюсть, не сводя при этом своих горящих глаз с Джима.
- Сэр Джеймс! - воскликнул он. - Я оспариваю твои права на мою комнату! Прими мой вызов, защищай свое тело и свои права. Выйдем во двор. Можешь выбрать то оружие, которое тебе больше нравится. Я буду драться таким же, а если у меня его не сыщется, то я встречусь с тобой так, как есть!
Дело приняло весьма неприятный оборот. Закончив речь, сэр Жиль повернулся кругом и, чеканя шаг, направился к двери. Дойдя до нее, он обернулся и остановился в ожидании Джима, бредущего за ним. Не видя никакого выхода, тот подчинился обстоятельствам.
Когда Джим вышел на мощеный двор, он поразился тому, какими гладкими и круглыми казались стертые булыжники мостовой; он даже подумать не мог, что они такие. День был светел и радостен, небо сливалось с морем в сплошной голубизне горизонта; то тут, то там по нему были разбросаны белые барашки кучевых облаков…
- Черт побери, сэр! - заорал сэр Жиль. - Ты что, онемел? Отвечай! Ты хочешь прослыть трусом и отказаться от комнаты или предпочтешь сразиться со мной как мужчина с мужчиной? Выбирай оружие!
У сэра Жиля, как и у Джима, был только меч на поясе - и никаких доспехов.
Джим, поежившись, подумал, что, будь на его месте сэр Брайен, он бы с восторгом ринулся в бой, не медля ни секунды. И стоило Джиму подумать о друге, как в его памяти всплыл голос Невилл-Смита, тактично указывающий Джиму на «шероховатости» в его манере фехтования мечом; что поделать, Джиму так и не удалось достичь в этом деле успехов, достойных похвалы Брайена, хотя он почти год учился обращаться с оружием этого мира и этой эпохи. Мог бы он устоять против такого непредсказуемого, как сэр Жиль, противника, который, возможно, с детства учился владеть мечом? Джим подумал, что скорее всего, нет. Но нужно или отвечать или сражаться. Мысли его путались.
- Я медлю с ответом, сэр Жиль, - выдавил наконец Джим, - потому что думаю, как объяснить суть дела и не обидеть при этом такого благородного рыцаря, как ты…
- Ха! - вставил сэр Жиль и вновь вызывающе подбоченился.
- Дело в том, - сказал Джим, - что я поклялся не сражаться своим мечом до тех пор, пока не смогу скрестить его с клинком французского рыцаря.
Еще даже не договорив, Джим уже почувствовал, как слабо и глупо, в особенности для такой воинственной натуры, как сэр Жиль, звучат его слова. Тяжело было придумать более никчемные извинения, но в тот момент Джиму в голову пришло только это. Джим приготовился было выхватить меч и вступить в поединок, но внезапная перемена, произошедшая с рыцарем-задирой, просто ошеломила его.
Пыл и ярость покинули сэра Жиля, а на их место пришли проникновеннейшее сочувствие и симпатия. В глазах рыцаря заблестели слезы.
- Благородный обет, клянусь всеми святыми! - воскликнул он, уставившись на Джима, и шагнул к нему. - А я, по грехам своим, чуть не ввел вас в искушение! Дайте мне вашу руку, сэр. Джентльмен, который может стерпеть все провокации, пренебрежение окружающих и притворство ради данной им клятвы, ради того, к чему стремятся все добрые англичане, - настоящий храбрец.
Джим машинально протянул сэру Жилю руку: тот схватил ее и благодарно сжал.
- Ты никогда не нанес бы мне обиды, сэр Джеймс, сказав о таком обете. Я хочу поднять правую руку и сам дать такой обет, и верить, что исполню его, - и будь я навеки проклят, если не удержусь и нарушу его!
Джим был потрясен. Он начисто забыл, что мужчины из сословия Брайена и сэра Жиля в этом мире буквально боготворят отвагу, под каким бы обличьем она ни явилась. У многих из них это стало уже фактически рефлексом. Перемена была столь неожиданной, что Джим едва не сел на землю от удивления. Однако он не был ошеломлен настолько, чтобы не воспользоваться таким поводом и замять спор.
- В таком случае, сэр Жиль, - заговорил он, - ты, может быть, согласишься разделить комнату с сэром Брайеном и со мной. На самом деле, ты, если хочешь, можешь даже разделить с сэром Брайеном постель, так как я дал еще один обет, который позволяет мне спать только на полу.
- Как! Проклятье! Черт возьми! - воскликнул сэр Жиль и стиснул руку Джима в приливе чувств так сильно, что кости едва не рассыпались в порошок. - Благороден и великодушен! Таким и должен быть любой рыцарь! Милорд, для меня это такая честь! Я был бы счастлив и польщен разделить с вами жилье, как ты предлагаешь!
- Тогда, наверное, надо послать кого-нибудь за твоими вещами, - сказал Джим. - Я скажу хозяину, - он обернулся и замолчал, ища глазами трактирщика или кого-нибудь из прислуги, предполагая, что кто-то да подсматривает за ними с сэром Жилем в дверной проем или из окна. Так оно и было. - Ты не возражаешь, если сэр Жиль разделит с нами комнату? - спросил он хозяина.
- Ничуть. Я сейчас же пошлю кого-нибудь за вещами сэра Жиля, если он расскажет мне, где оставил их.
- Мой человек стоит с лошадьми на улице, - сказал сэр Жиль, небрежно махнув рукой. Он кашлянул и немного смутился. - Остальные, конечно, прибудут в скором времени.
- В таком случае, позвольте проводить вас наверх, сэр Жиль, - сказал Джим. - Надеюсь, хозяин пришлет нам вина.
Они поднялись в комнату, а следом принесли вино. Ловко обогнув кровать, Джим сел на груду одежды, громоздившуюся на полу. Жиль, видя это, моментально сообразил, что обет запрещает Джиму не только спать, но и сидеть выше уровня пола, и выбрал себе другую груду.
- Прими мои извинения, милорд, - сказал рыцарь, когда кубок крепкого вина, присланного трактирщиком, исчез в его глотке. Джим содрогнулся в душе, глядя, как его новый товарищ одним глотком осушил и второй, полный до краев, кубок. Похоже, все рыцари в этом мире, не исключая и сэра Жиля, пили так, как тот, кто заблудился в пустыне и вдруг наткнулся на колодец с водой.
- Боюсь, я не знаю, где расположены владения твоей семьи. Мне крайне неудобно, но я не знаю, что такое Маленконтри, а имя Ривероук ничего не говорит моей памяти.
- Маленконтри находится на Малвернских холмах, - ответил Джим, - это недалеко от Вустера. На самом деле - Маленконтри входит в Малвернские угодья, большая часть из которых принадлежит графу Глочестеру. Но Маленконтри я получил прямо от короля.
- Благодарю тебя за любезность, - сказал сэр Жиль. - А я - рыцарь из Нортумберленда. Наш род на протяжении многих поколений живет на побережье Германского моря, которое кое-кто зовет Северным, немного южнее Бервика. А твой друг, благородный рыцарь сэр Брайен Невилл-Смит? Я не знаю ничего и о его владениях.
- Замок Смит - его родной дом, - сказал Джим, наблюдая, как сэр Жиль опрокидывает в глотку третий кубок подряд, - расположен по соседству с Маленконтри, в тех же Малвернских угодьях. Мы стали Соратниками в небольшом дельце, у обиталища Темных Сил, которое называется Презренной Башней.
- Святой Дунстан! - сэр Жиль стремительно склонился к Джиму, пролив в возбуждении вино. - Значит, ты и есть Рыцарь-Дракон, сражавшийся у стен Презренной Башни? Говорят, ты убил в поединке огра?
- Действительно, так оно и было, - сказал Джим. - Только в ту пору я находился в драконьем теле, если ты слышал эту историю.
- Слышал ли я эту историю, милорд? - переспросил сэр Жиль. - Да вся Англия и Шотландия только и говорили об этом. Великое и благородное дело.
- Это очень любезно с твоей стороны, - отозвался Джим. - По правде сказать, у меня просто не было выбора. Моя жена, леди Энджи… - Его прервал хорошо знакомый голос, чьи раскаты доносились снизу. - Однако, если я не ошибаюсь, - снова заговорил он, - там вернулся сэр Брайен.
Джим поспешно вскочил.
- Извини, мне надо отлучиться на несколько минут и переговорить с ним наедине.
- Наедине? - недоуменно переспросил сэр Жиль.
- Тайно, я хотел сказать, - ответил Джим. - Это займет минуту или две. Затем мы вернемся. Уверен, что он будет рад видеть тебя.
- Ха! - произнес сэр Жиль, мгновенно встрепенувшись. Однако затем он, очевидно, подумал, что лучше не ускорять события, а выслушать все возражения сэра Брайена от него самого, и вновь уселся на место с чашей вина. - Конечно, я подожду тебя здесь, милорд.
Джим едва успел выскочить из комнаты, чтобы перехватить Брайена. Тот поднимался по лестнице; Джим остановил его и в нескольких словах объяснил, что случилось и почему еще кто-то будет жить в их комнате.
- Ага, - произнес Брайен, понимающе качая головой, когда Джим рассказывал, как сэр Жиль вызывал его на поединок. Затем рыцарь посмотрел на Джима с сомнением. - Ты действительно дал обет насчет меча, Джим? Ты мне ничего не говорил об этом.
- Прости, Брайен, - сказал Джим. - Тут такое дело… понимаешь… - он заговорщически понизил голос. - Обет означает, что мой меч только…
Лицо Брайена расплылось в счастливой улыбке.
- Больше ничего не говори, Джеймс, - сказал он, - ни магия, ни твои отношения с леди Энджелой меня не касаются. Прости, если я проявил излишнее любопытство.
- Нет, что ты, Брайен, - сказал Джим, мучаясь угрызениями совести. - Пойдем, познакомишься с сэром Жилем де Мер. Он заводится с полуоборота, но остывает так же быстро. Думаю, ты ему понравишься.
Последние слова прозвучали не то чтобы предположением, а скорее просьбой. В голове Джима пронеслась неприятная картина: сэр Брайен и сэр Жиль, едва взглянув друг на друга, выхватывают мечи и принимаются фехтовать. Однако, к его удивлению, Брайен, похоже, уже слышал имя этого рыцаря.
- Сэр Жиль де Мер, - повторил он задумчиво. - Да, именно так. Джим, мне надо кое-что тебе сказать, но, как это ни странно, это дело касается и сэра Жиля.

12

Джеймс боялся, что Жиль и Брайен немедленно скрестят мечи, ведь по характеру оба рыцаря были весьма склонны к этому. Но он беспокоился напрасно.
- Сэр Жиль, - сказал Джим, входя в комнату, - это мой старый друг сэр Брайен Невилл-Смит. Брайен, это благородный рыцарь сэр Жиль, которому я предложил разделить с нами апартаменты, поскольку он надеялся на приют здесь, а постоялый двор оказался переполненным.
- Ха! - произнес сэр Жиль, добродушно крутя кончик правого уса. - Для меня большая честь и удовольствие познакомиться с тобой, сэр Брайен.
- Мне столь же приятно познакомиться с тобой, сэр Жиль, - ответил Брайен. - Я тут говорил сэру Джеймсу, что у меня есть важное послание для него. Как ни странно, это касается и тебя, сэр Жиль.
- Что ты говоришь? Меня?
На лице Жиля отразилась смена замешательства и несколько воинственной независимости.
- Странное дело. Ни одна живая душа не должна знать, что я в Гастингсе, не говоря уж о том, чтобы отправить мне послание.
- Ты перестанешь удивляться, когда услышишь, от кого оно пришло, - сказал сэр Брайен. - Меня прислал к вам благородный рыцарь сэр Джон Чендос.
Это имя произвело впечатление не только на сэра Жиля, но и на Джима. Сэр Джон Чендос - припомнил он уроки истории XIV века в своем мире - был блестящим полководцем и близким другом Черного Принца, как называли последнего принца Англии. Он стал одним из первых рыцарей Ордена Подвязки: этот рыцарский орден был основан Черным Принцем в мире Джеймса в подражание Круглому Столу Короля Артура. Чендоса называли также «Цветом рыцарства». Что этому благородному рыцарю могло понадобиться от такого человека, как Джим? Это было недоступно его пониманию.
Меж тем сэр Жиль тихонько произнес «ха!» и так крутанул свой правый ус, что чуть не вырвал его с корнем. «Либо, - подумал Джим, - у него есть какие-то соображения по поводу послания сэра Джона Чендоса, либо источник, равно как и неизъяснимая природа оного известия, повергли его в столь же мучительные раздумья, как и меня».
- Во всяком случае, передать вам я должен одно и то же, - продолжал сэр Брайен. - Сэр Джон желает, чтобы вы оба пришли к нему как можно скорее.
- То есть прямо сейчас? - неуверенно спросил Джим.
- Тяжело понять мои слова иначе, Джеймс, - ответил сэр Брайен, укоризненно взглянув на него. В голосе Брайена прозвучала нотка неодобрения.
- Естественно! Сейчас. Само собой разумеется, - отозвался сэр Жиль глухим от потрясения голосом. - Где нам с сэром Джеймсом найти любезного сэра Джона?
- Я отведу вас к нему, - ответил Брайен.
Они вышли на улицу. Путь их лежал к просторному трактиру неподалеку от порта; какая-то важная персона, похоже, сняла его целиком.
Над входом в трактир висело с полдюжины флагов, украшенных гербами, ни один из которых Джим не смог признать. Он взял на заметку, что надо бы изучить геральдику. Кое-какое внимание Джим ей уделял, но знал, в общем, только герб своего соседа. Здесь, где собралась большая часть рыцарей Англии, встречали главным образом именно по гербу, так что Джим беспокоился, что выкажет вопиющее невежество.
Брайен провел их через парадную дверь. В огромном зале гостиной яблоку было негде упасть: он был полон благородных рыцарей, причем большинство из них выглядели столь блестяще, что хотелось зажмуриться. Джим обычно уделял своей одежде немало внимания, однако, оказавшись среди этих людей, понял, что и он сам, и сэр Брайен, и сэр Жиль на их фоне выглядят сущей деревенщиной.
Брайен повел своих спутников к лестнице в конце гостиной, но там его схватил за рукав один из великолепно одетых рыцарей.
- Постой, приятель! - сказал он. - Знай свое место. Обратись к управляющему, когда он будет здесь, и, если у тебя есть какое-то дело, скажи ему об этом!
- Ты назвал меня «приятелем»? - вспылил Брайен. - Убери свою чертову руку. И вообще, черт побери, кто имел бесчестье остановить меня?
Руку убрали.
- Я - виконт сэр Мортимер Вервезер, п… - виконт рискнул было вставить вновь слово «приятель», да в настоящий момент передумал, - и не позволю какому-то неотесанному рыцарю так говорить со мной! Я могу проследить свою родословную до Короля Артура.
Сэр Брайен в сочных раблезианских выражениях подробно расписал сэру Мортимеру все, что только можно сделать с его родословной.
- Что касается меня, милорд, - заключил он, - то я из рода Невилл из Рэби и не собираюсь кланяться перед тем, кого мужчиной и назвать-то зазорно. Уж на это тебе придется ответить!
Оба схватились за рукояти мечей.
- Охотно… - начал сэр Мортимер, но тут между ними встал дородный, прекрасно одетый мужчина; на его шее висела массивная золотая цепь с чем-то вроде медальона.
- Прекратите немедленно, джентльмены! - яростно выкрикнул он. - Как? Ссориться в этих стенах… - он вдруг осекся. - Сэр Брайен!
Он пристально взглянул на Брайена.
Хотя незнакомец был по-прежнему строг, его голос удивительным образом смягчился.
- Ты покинул нас час назад. Я не ожидал, что ты так скоро вернешься.
- Так получилось, сэр Уильям, - тихо ответил Брайен и спрятал меч обратно в ножны. - Я привел тех джентльменов, о которых мы говорили.
- Превосходно, - улыбнулся сэр Уильям. - Сэр Джон желает видеть вас немедленно. Пойдемте.
Чуть помедлив, он обернулся к сэру Мортимеру.
- Что касается тебя, милорд, - сказал он сурово, - мы не можем допустить, чтобы ты щеголял своими манерами в этом доме. Думаю, тебе придется попотеть, чтобы увидеть сэра Джона.
Он повернулся к Брайену.
- Идите все за мной.
Глаза всех рыцарей, толпившихся в гостиной, обратились к ним, и под их пристальными взглядами друзья прошествовали вслед за сэром Уильямом.
Джиму было как-то неуютно подниматься по лестнице, уткнувшись носом в необъятную величественную спину гида. Вот только слово «неуютно», должно быть, не слишком подходит для описания его душевного состояния в тот момент.
Он вполне сознавал, что его драконьему телу была присуща драконья ярость, и даже сумел воспользоваться этим. Аналогично, у замка Брайена стычка с грабителями настолько захватила Джима, что он даже не замечал ни ран, ни синяков, ни ссадин, ни кожи, содранной кое-где слишком тесными доспехами, до тех пор, пока они сами не дали о себе знать, - все он прекрасно понимал. И все же воспитание, полученное им в XX веке, да еще и в другом мире, плохо подходило для жизни в этом обществе: ведь здесь, кажется, следовало взрываться уже от второго замечания, сделанного ближним.
Но Джим-то рос в совершенно другой обстановке.
Во время стычки с сэром Мортимером внизу Джим подумал в первую очередь о том, как замять ссору, однако понял, что, стоит ему хоть раз ответить виконту, и обмен любезностями не закончится никогда.
Впрочем, решил Джим, отвечать следует всегда и при любых обстоятельствах, причем чем быстрее, тем лучше, - пусть даже это идет вразрез с его воспитанием. В этом обществе была отведена роль и ему самому, а умение не спускать обидчику входит, так сказать, в сценарий.
На втором этаже сэр Уильям предложил своим спутникам войти в комнату; она была чуть больше размером, чем спальня на постоялом дворе мастера Села, но убранством они практически не различались. В углу стояла кровать-недомерок - сестра-близнец ложа, уготованного сэру Брайену; подушки и белье валялись на ней в полном беспорядке. У некоего подобия церковного аналоя стоял тощий мужчина средних лет, чудом сохранивший пару-другую прядей черных волос на своем гладком черепе, и гусиным пером старательно выводил буквы на том, в чем Джим с первого взгляда признал пергамент. На низком квадратном столике неподалеку от писца были горой навалены какие-то бумаги, да еще стояли вездесущий кувшин с вином и кубок; в кресле с абсолютно прямой спинкой развалился еще один обитатель комнаты, облаченный в темно-голубой камзол. Когда вошли сэр Уильям, сэр Брайен, сэр Жиль и сэр Джеймс, он как раз ставил на столик кубок, предварительно отпив добрый глоток вина из него.
Кроме того, у стола стоял табурет, высотой аккурат чуть пониже стола, да еще табурета четыре вдоль стены.

Предыдущая страница 5 Следующая страница


Рыцарь-дракон 6

- Сэр Джон, - сказал сэр Уильям, когда три посетителя выстроились в шеренгу перед человеком в голубом камзоле, - сэр Брайен Невилл-Смит вернулся по вашему приказанию с теми, о ком мы говорили.
Мужчина за столом (верно, сэр Джон Чендос собственной персоной, подумал Джим) выпрямился в кресле и наклонился вперед, положив руки на стол.
- Хорошо, Уильям, - сказал он. - Оставь меня.
Он оглянулся на писца.
- Сендрик, - окликнул он.
Тот отложил гусиное перо и вышел из комнаты вслед за сэром Уильямом.
Сэр Джонс проследил, как закрылась дверь, и перевел глаза на своих гостей.
По мнению Джима, «Цвет рыцарства» выглядел лет на тридцать пять, а то и на все сорок, однако до сих пор сохранил юношескую гибкость тела. В его изяществе не было даже намека на щегольство или претенциозность, кои продемонстрировал внизу сэр Мортимер Вервезер. Скорее, оно сближало сэра Джона с отдыхающим, но устрашающим даже в этом состоянии тигром.
Джим зачарованно смотрел на него. Будучи студентом выпускного курса, он не смог найти ни одной картины или описания, изображавших сэра Джона Чендоса, а теперь он, Джим Эккерт, стоит прямо перед ним. Подобно тому, как, стоя у камина, человек ощущает исходящее от него тепло, так и, находясь в присутствии этого рыцаря, Джим сразу ощутил, что он не только умен и талантлив, но и привык повелевать.
Джон Чендос не счел нужным предложить своим визитерам табуреты; вино на столе, видимо, тоже предназначалось не им.
- Джентльмены, - тихо произнес он. - Одними сражениями войну не выиграешь. Особенно эту, поскольку здесь главная задача - освободить нашего дражайшего принца, храни его Боже, освободить так, чтобы с его головы ни один волос не упал. Это одна из причин, по которым я нуждаюсь в ваших услугах. Впрочем, сэр Брайен, на твою долю может выпасть куда больше ратных подвигов, нежели этим двум рыцарям.
Сэр Джон внимательно посмотрел на рыцарей; его взгляд останавливался то на Брайене, то на Джиме, то на Жиле, будто он пытался оценить и взвесить каждого из них на глаз. Поредевшие каштановые волосы на голове Джона Чендоса вполне гармонировали с карими глазами, в которых посверкивали золотистые искорки.
- Чтобы вернуть нашего принца на родину целым и невредимым, - продолжал он, - мы, несомненно, должны сразиться с войсками короля Иоанна Французского. Победим мы или проиграем эту битву - на то воля Господа. Однако дело спасения принца куда в большей степени будет зависеть от вас троих, джентльмены, и кое от кого еще.
Он замолчал, как будто давал им время переварить его слова.
- Боюсь, никто из вас, - заговорил он, - не имеет опыта в такого рода делах. Но вы должны помнить, что сила и благополучие этого королевства держится не только на умении владеть копьем или мечом и, едва завидев противника, нестись на него во весь опор. Нет, есть вещи и поважнее, но они делаются тихо и, как правило, хранятся в секрете. Это означает, что те, кому поручено их исполнить, умеют молчать о них как во время выполнения, так и потом. Я хотел бы, чтобы молчали об этом деле и вы, особенно советую запомнить то, что ни одна живая душа не должна знать, что между вашими действиями, мной и английской короной существует связь. Вы поняли, джентльмены?
Они ответили утвердительно. Джима немного удивило то, что его голос был столь же почтителен, сколь и голоса друзей. Властности он не ожидал ни от кого в этом обществе, будь то рыцарь или высокий вельможа.
- Ну и хорошо, - сказал сэр Джон. Он уставился на какой-то лист в бесформенной кипе бумаг, прижатых к столу кувшином с вином. - То, что я вам сейчас скажу, должно навсегда остаться между нами. У нас во Франции есть несколько человек, которые могут помочь вам сведениями, необходимыми для исполнения данного вам поручения. Вы должны понять, что их жизнь будет зависеть от вашего умения держать рот на замке.
Он на мгновение нахмурился и взглянул на рыцарей, но затем вновь опустил глаза в листок.
- Эти люди - наши друзья, но во Франции все полагают, что они верой и правдой служат французской короне, - продолжал он. - Конечно, кое-кто скажет, что такое поведение недостойно джентльмена; то же самое могут сказать и о том задании, на которое я посылаю вас.
Он опять внимательно посмотрел на них, но уже не хмурился.
- Но это ошибочный взгляд на вещи, - сказал он. - Скорее так: дела такого рода может исполнить лишь настоящий джентльмен. Они требуют не легкой борьбы в чистом поле, а тяжелой, да к тому же и во мраке. Вы, сэр Жиль и сэр Джеймс, должны вернуть в Англию принца; возможно, что король Франции держит его в темнице. Твоя же задача, сэр Брайен… - он перевел взгляд на Брайена, - помочь этим джентльменам, если в том будет нужда, и обойтись при этом только теми силами, которые ты сможешь найти. Ты будешь следовать за ними по отметкам и по знакам, оставленными ими для тебя. Им придется держаться впереди тебя на дистанции примерно в день пути, но в Амбуазе, в самом сердце Франции, вы должны встретиться и составить такой план спасения принца, который сочтете нужным, исходя из обстоятельств. Понятно?
Ты, сэр Жиль, и ты, сэр Джеймс, - продолжал Чендос, - вы оба выбраны для этого задания, потому что обладаете особыми… скажем, талантами. Это вы и без меня знаете. Если кто-то из вас не знает о способностях другого, то, если вы пожелаете, их на какое-то время можно оставить в тайне. Я удовольствуюсь тем, что рассказал мне о тебе, сэр Жиль, граф Нортумберлендский, а что до тебя, сэр Джеймс, то после твоего сражения у Презренной Башни сказки и песни о тебе гуляют по всей Англии. С завтрашним утренним отливом вы должны отплыть во Францию, в порт Брест. Вы умеете писать и читать?
- Я выучил буквы, - сказал сэр Жиль, горделиво подкручивая ус, - и могу немного читать и писать по латыни. С помощью тех же букв я могу писать и по-английски.
Сэр Джон довольно кивнул. Он повернулся к Джиму.
- Да, - ответил Джим.
Брови сэра Джона приподнялись.
- Ты говоришь как человек, весьма уверенный в себе, сэр Джеймс, - сказал он. - Должен ли я понять это так, что ты и пишешь и читаешь равно хорошо?
- Я умею писать и по-латыни, и по-английски, а также по-французски, - заявил Джим.
Сэр Джон перевернул один из листов на столе так, чтобы он лежал вверх чистой стороной.
- Будьте любезны, сэр Джеймс, возьмите перо, оставленное Сендриком, - попросил сэр Джон, - и напишите на этом листе то, что я продиктую.
Джим подошел к аналоеподобной мебели Сендрика, взял перо и, увидев маленькую чернильницу, прихватил ее с собой на стол сэра Джона.
Он окунул перо в чернильницу, стряхнул лишние чернила с кончика пера и нацелился на бумагу. Тут его осенило.
- Прости, сэр Джон, - сказал он, - я забыл, что мой стиль письма и манера орфографии могут быть тебе незнакомы. Если ты пожелаешь, я буду писать печатными буквами, хотя это медленнее, чем скорописью.
Сэр Джон улыбнулся. Джиму стало неловко, он почувствовал, что рыцарь решил, что он наплел лишнего и теперь пытается дать задний ход. Однако сэр Чендос промолчал и откинулся на спинку кресла.
- Пиши, - сказал он. - В море пять французских кораблей…
Джим написал строчку печатными буквами на пергаменте, оставляя пробелы между словами побольше, чтобы не было сомнения, что буквы принадлежат другому слову. Он остановился и поднял глаза, ожидая, что сэр Джон продолжит диктовку, однако рыцарь уставился на Джима, подняв брови.
- Безусловно, ты проворен в обращении с пером, сэр Джеймс, - сказал он. - Не часто увидишь столь быстрого писаря. Я бы хотел взглянуть на это прежде, чем продолжу диктовать, - возможно, в том нет нужды.
Он повернул лист так, чтобы видеть буквы, и нахмурился, глядя на них.
- И в самом деле, ты странно пишешь, сэр Джеймс, - пробормотал он. - Правда, читается это легко. Но ты говорил о двух способах письма?
- Да, сэр Джон, - ответил Джим. - Это я написал печатными буквами. Однако я и люди той страны, откуда я пришел, когда хотят переложить слова на бумагу или пергамент, предпочитают писать иначе.
- Я хочу увидеть как. Ты назвал это…
- Скорописью, сэр Джон, - ответил Джим. - С твоего разрешения, я напишу несколько слов дважды: скорописью и печатными буквами, чтобы ты мог сравнить.
- Давай, - сказал сэр Джон, пристально наблюдая за ним.
Джим подтянул пергамент к себе и написал пару слов так разборчиво, как сумел. Затем развернул лист так, чтобы тот был обращен к Чендосу. Сэр Джон взглянул на буквы.
- Действительно, мне трудно, если не невозможно прочесть это, - сказал Чендос. - Я не уверен, что кто-нибудь из нас сможет разобрать то, что ты называешь скорописью. Однако, сэр Джеймс, должен признаться: скорость написания этих непонятных знаков поразила меня. Но с другой стороны, я прошу тебя больше так не делать. Пиши лучше первым способом. Повтори, как ты это назвал?
- Печатные буквы, - повторил Джим. - Когда ты диктовал мне, я писал печатными буквами.
- Чем больше я разглядываю эти буквы, тем сильнее мне кажется, что они удивительно ясны, несмотря на то что странноваты, - произнес сэр Джон.
- Они весьма помогут нашему делу, если нам придется обменяться короткими посланиями, причем побыстрее. Я бы с удовольствием посмотрел, как ты пишешь по-латыни и по-французски.
- Пожалуйста, сэр Джон, - ответил Джим и написал на листе несколько слов.
- Прекрасно! - восхищенно закивал сэр Джон, глядя на только что написанные строки; на сей раз Джим предельно старательно выводил каждую «печатную» букву. - Не скажу, что смог бы прочесть хоть букву, если бы ты писал скорописью, но не сомневаюсь, что ты это можешь. Я надеюсь, что духовные лица, в особенности французы, смогут прочесть по крайней мере то, что ты напишешь, как ты называешь это, «печатными» буквами. Это было бы превосходно.
Он внимательно посмотрел на Джима.
- Я полагаю, что способность писать так быстро связана с тем особым талантом, о котором я уже упоминал?
Джим заколебался. Он испытывал искушение сообщить сэру Джону, что в его стране любой умеет писать не хуже, чем он сам. Но из осторожности Джим предпочел уйти от ответа.
- Если ты извинишь меня, сэр Джон, - сказал он, - то я не буду отвечать.
- А… - произнес сэр Джон, серьезно глядя на Джима. Он кивнул. - Конечно, чтобы так писать, нужен особый талант. Понимаю. Мне нечего больше об этом сказать. Осталась еще парочка вопросов.
Он снял со своей руки одно из простых колец и передал его Джиму.
- Сэр Джеймс, - начал он, - джентльмен твоего ранга должен носить кольцо. Оказавшись в Бресте, ты остановишься с сэром Жилем на постоялом дворе с зеленой дверью. Кстати, по-французски он так и называется - «Зеленая Дверь». Там вас ждет свободная комната. Ждите там человека, на пальце которого будет такое же кольцо. Я бы хотел попросить тебя надеть кольцо сразу же, как войдешь на постоялый двор, и не снимать до тех пор, пока не увидишь этого человека. Он скажет тебе, что следует делать дальше. Теперь один вопрос - какой у тебя девиз?
- Девиз? - переспросил сбитый с толку Джим.
Но сэр Джон уже повернулся к двери и возвысил голос. До этого момента он говорил очень тихо, но не настолько, чтобы Джим не смог предположить, что у Чендоса неплохой тенор. И вот сэр Джон перешел на крик, а Джим обнаружил, что рыцарь обладает прекрасными вокальными данными. Вдруг Джим вспомнил, что в XIX веке лучшими пехотными офицерами были именно теноры, поскольку им приходилось перекрикивать все шумы битвы, включая даже пушечные выстрелы, чтобы солдаты услышали приказ. Тенор сэра Джона в этом отношении обладал высокой проникающей способностью.
- Сендрик! - позвал он.
Дверь отворилась почти немедленно, и худой плешивый мужчина, чье перо одалживал Джим, появился в дверном проеме.
- Сэр Джон? - вопросительно сказал он.
- Щит сэра Джеймса и художника, - приказал сэр Джон.
Сендрик вышел, закрыв за собой дверь.
- От графа Нортумберленда, - объяснил сэр Джон, поворачиваясь к Джиму, - на приеме в замке его величества я имел удовольствие узнать, что король пожаловал тебе герб. Конечно, в твоей родной стране у тебя уже есть герб. Тем не менее, поскольку ты - один из нас и живешь в нашей Англии, ты должен иметь английский герб. Это в какой-то мере предписано законом. Словом, опытный художник геральдической палаты привез из Лондона все необходимые ему сведения и уже заканчивает рисовать на твоем щите герб.
- На моем щите? - переспросил Джим. Он ничего не мог понять: ведь его щит внесли на постоялый двор под присмотром Теолафа, и он должен лежать в их мешке, вместе с прочим багажом.
- После первого разговора с сэром Джоном я послал за твоим щитом моего оруженосца, - пояснил сэр Брайен. - Он сказал, что ты беседовал во дворе трактира с сэром Жилем, а он не хотел тебе мешать, так что просто поднялся по лестнице, объяснил все Теолафу и забрал щит, чтобы принести его сюда.
- А… - сказал Джим.
Дело в том, что, когда они покинули Маленконтри, Джим обтянул свой щит холстом. Его металлическая блестящая поверхность так и оставалась девственно чистой, хотя Брайен уверял, что Джим может нарисовать на нем тот герб, который ему больше нравится, и никто даже слова не скажет, лишь бы он отличался от других. На самом деле Брайен никак не мог понять, отчего Джим первым делом не изобразил на своем щите герб, который, по его собственным словам, был у него в далекой стране Ривероук, из коей он прибыл. Колебания же Джима объяснялись тем, что ему было неловко вспоминать, как он объявил о своем несуществующем титуле и фальшивом гербе, выдуманном на скорую руку при первой встрече с Брайеном.
Пока он размышлял обо всем этом, дверь вновь отворилась, и в сопровождении Сендрика в комнату вошел невысокий человечек, скрюченный подагрой; вряд ли ему было больше сорока: волосы только начали седеть, да и большая часть зубов еще оставалась на месте, однако, глядя на его морщинистую кожу и неуверенные шаги, ему можно было дать все семьдесят.
Человечек нес ничем не покрытый щит Джима, но его лицевая сторона была скрыта от зрителей. Сендрик подошел к столу, молча взял перо и вернул его на свой «аналой». Художник подошел поближе, поклонился сначала сэру Джону, а затем и остальным и поставил щит, по-прежнему закрывая рисунок.
- Ну, художник, - обратился к нему Чендос, - ты закончил?
- Да, сэр Джон, - ответил тот скрипучим голосом, - рисунок еще не высох, так что я бы попросил, чтобы никто не прикасался к нему по меньшей мере час. Могу я показать его?
- Для того ты и здесь, - немного раздраженно сказал сэр Джон.
Однако человечек совершенно не испугался и не обиделся. Он просто повернул щит лицевой стороной к зрителям.
Джим внимательно разглядывал рисунок. Вот что он увидел на металлической поверхности: дракон, стоящий на задних лапах, обведенный тонкой золотой каймой, по цвету похожей не столько на краску, сколько на металл. Фон щита был темно-красным.
- Ты понимаешь, что в Англии и во всех христианских странах, - объяснил сэр Джон, - закон требует, чтобы твой - э-э-э - талант был обозначен на гербе красным цветом, чтобы всякий благородный рыцарь, желая вступить с тобой в поединок, знал о преимуществе, которое дает тебе твой талант.
Джим понял его с полуслова. Он едва ли владел магией настолько, чтобы стать опасным для своего противника в обычной битве - разве что мог обернуться драконом, - но нет ничего удивительного в том, что тот, кто хоть отчасти знаком с магическим искусством, считается куда более грозным бойцом, нежели обычный рыцарь. Что ни говори, подумал Джим, а это хоть немного научит осторожности тех рыцарей, которые - и таких людей большинство - охотно нападают на слабейших, лишь бы те обладали рыцарским званием и были вооружены. Так что Джим предпочел молчать о своих «талантах»; он уже многие месяцы учился не задавать вопросов, а принимать все так, как оно есть, и приноравливаться к этому миру.
Однако от него ждали какого-то изъявления чувств.
Джим повернулся к сэру Джону.
- Я в долгу перед его величеством и графом Нортумберлендом за этот герб, - начал он, - а также перед тобой, сэр Джон, - он повернулся к маленькому человечку, - и тебе спасибо, художник. Я должен отплатить за герб, пожалованный мне королем Англии. Не откажи в любезности, передай мою глубокую признательность и благодарность его величеству и благородному графу, если найдешь это возможным, сэр Джон. Мне очень понравился этот герб.
- Я рад, сэр Джеймс, - ответил сэр Джон, - что ты смог выразить свою благодарность столь куртуазно, во всяком случае, мне так кажется, и я уверен, что граф де Нортумберленд и его величество решат так же.
Сендрик откашлялся. Сэр Джон внимательно посмотрел на него, а затем вновь повернулся к трем рыцарям.
- Ну, время не ждет, - сказал он. - У меня много дел. Собирайтесь и как можно скорее садитесь на корабль. Итак, джентльмены, вы можете идти. Если будет на то воля Божья, мы увидимся во Франции.
Джим, Брайен и сэр Жиль, кланяясь, вышли из комнаты.

13

Занималась утренняя заря.
Джим стоял, опершись на планшир борющегося с волнами маленького, неуклюжего суденышка, на котором они за ночь пересекли Английский Пролив и вышли к берегам Франции. Несмотря на то что сэр Джон велел им отплыть с утренним отливом, капитан судна настоял на отправлении вечером того же дня, когда состоялась беседа рыцарей с сэром Джоном Чендосом.
У капитана были на то веские причины. По обе стороны пролива судовладельцы и шкиперы сознавали, что снова назревает война между двумя державами. Это повлекло за собой смещение всех морских торговых путей к югу. А в открытом море каждый корабль становился пиратским, когда встречался с другим, меньшим по размеру или представляющим собой легкую наживу. Капитан их судна, подобно большинству других, являлся одновременно и его владельцем. Если бы с его кораблем что-то случилось, он потерял бы единственное средство к существованию.
Призывая в свидетели всех святых, хозяин клялся, что только ночью можно безопасно перевезти троих рыцарей в Брест. В плохую погоду он бы никогда этого не предложил, но сегодня и ветер, и почти полная луна благоволили путешественникам.
Однако, несмотря на благоприятные условия, конструкция посудины в сочетании с волнением на море приводили к тому, что утлое суденышко бросало из стороны в сторону. Сэра Брайена тошнило практически с самого момента отплытия из гавани Гастингса. Сэр Жиль, напротив, чувствовал себя прекрасно. Что касается Джима, то он еще в детстве обнаружил, что по какой-то странной причине совершенно не восприимчив к морской болезни. Сейчас его больше беспокоил вопрос, останется ли цела эта скорлупка, если вдруг разыграется шторм, пусть даже небольшой.
К счастью, погода на протяжении всей ночи была неправдоподобно хорошей, как и обещал капитан.
Почти на заре они миновали Нормандские острова, но старались держаться подальше от берега, хотя владелец их судна явно относился к той породе навигаторов, которые предпочитают видеть берег на горизонте на протяжении всего путешествия, что, как знал Джим, было общей чертой всех мореплавателей того времени. Однако по мере того, как небо светлело, они стали приближаться к темной линии на горизонте. После некоторых колебаний Джим решил, что это все-таки земля, а не гряда нависших над горизонтом туч.
К тому времени ясное утро уже вступило в свои права, и Джим увидел, что они довольно близко от берега, тянувшегося вдоль линии горизонта насколько хватало глаз.
Пройдя вдоль борта, он подошел к приземистой фигуре капитана, который стоял на носу корабля, широко расставив ноги и пристально глядя перед собой.
- Где мы? - осведомился Джим.
- Входим в воды Бреста, - капитан не спускал глаз с воды и берега впереди. - Господи, помоги нам! - Он перекрестился. - Здесь полно подводных скал, и мне нужно…
Ему не удалось закончить фразу, так как судно внезапно содрогнулось от резкого толчка, заскрежетало и замерло, как на приколе.
- Господи, помилуй! - застонал капитан, заламывая руки. - Мы застряли. Этого я и боялся! Мы прочно сели!
Джим с удивлением уставился на него, поскольку тот ничего не предпринимал, а просто стоял, где стоял, судорожно сцепив пальцы и даже не вытирая стекающих по щекам слез. За спиной Джима послышался шум торопливых шагов, и вся команда, человек шесть, подбежали, столпились на носу корабля, обступив капитана, и стали смотреть вниз на воду. Судно действительно крепко село и не двинулось с места ни на дюйм, несмотря на то что единственный парус был туго надут ветром.
- Тебе видно что-нибудь? - теребил соседа один из членов экипажа.
- Нет, - отвечал тот, не отводя взгляда от воды.
- Что происходит? Почему вы ничего не пытаетесь предпринять? - обратился Джим к капитану.
- Тут уж ничего не поделаешь, сэр рыцарь, - тот так и не поднял глаз на Джима. - Эти скалы тверды, как железо. Мы прочно застряли здесь. Скоро мы все погибнем от голода и жажды, а может быть, ветер снимет нас со скал, и тогда судно пойдет ко дну, так как днище наверняка пробито.
- Быть не может, чтобы ничего нельзя было сделать, - возразил Джим. - На борту есть шлюпка. Почему бы не спустить ее на воду, не привязать к кораблю и не попробовать столкнуть судно с рифов, работая веслами на шлюпке изо всех сил.
Но капитан безмолвно покачал головой. Слезы теперь уже ручьем хлынули по его щекам.
- Что случилось? - раздался голос Брайена над ухом Джима.
Джим обернулся и обнаружил за спиной рыцаря.
- Похоже, мы налетели на подводную скалу, Брайен. Я пытался заставить капитана что-нибудь предпринять, но, кажется, он считает любые действия бесполезными.
- До земли всего две-три мили, и он утверждает, что ничего не поделаешь?! - Сэр Брайен фыркнул. - Каким же отъявленным трусом нужно быть, чтобы так легко сдаться? - Он повысил голос: - Эй, ты…
Капитан промолчал, несмотря даже на сильный удар в плечо, развернувший его почти на 360 градусов. Он, похоже, был охвачен безумием скорби и отчаяния.
Брайен обрушил на несчастного град ударов, но тот не обращал на него никакого внимания. Кинув взгляд через плечо, Джим дотронулся до руки Брайена, пытаясь отвлечь его от бесполезного занятия.
- Где сэр Жиль?
- Будь я проклят, если знаю! - прорычал Брайен, снова повернувшись к капитану. - Ты мужчина или сосунок сопливый? Стоишь тут, как истукан, плачешь и даже пальцем не пошевелишь.
С тем же успехом он мог бы обращаться к человеку, погруженному в глубокий транс.
Джим, влекомый внезапным любопытством, оставил друга разбираться с капитаном, а сам направился к корме в поисках Жиля. Ему казалось в высшей степени странным, что третий рыцарь не присоединился к ним на носу корабля, где царило возбуждение.
Вся палуба мелкого суденышка, как, впрочем, и трюм, была забита коробками и тюками; матросы крепко привязали груз, чтобы он не сдвинулся во время качки. Поэтому Джиму пришлось протискиваться сквозь штабеля всякого добра, наваленного выше его головы, и постоянно смотреть под ноги, чтобы не споткнуться о какой-нибудь крепежный канат. В результате он увидел сэра Жиля только в тот момент, когда уже почти пробрался к корме. Обогнув высокую стену, сложенную из бочонков, Джим внезапно наткнулся на того, кого искал.
К немалому удивлению Джима, сэр Жиль снимал с себя последнюю одежку. Раздетый, почти круглый, розового цвета, он был похож на херувима с пшеничными усами. Джим ошеломленно уставился на него.
- Что ты собираешься делать?
- Проклятье! Ну ладно, смотри, если хочешь. - Сэр Жиль свирепо посмотрел на Джима. - В моих жилах течет благородная кровь. Она передавалась из поколения в поколение. Я ничуть не стыжусь. Просто не рассказываю об этом каждому встречному-поперечному. Если тебе интересно, я собираюсь взглянуть на дно судна и выяснить, как именно оно застряло и что его держит.
Абсолютно голый, он подбежал к борту корабля, вскарабкался наверх, на мгновение застыл, наклонившись вперед, и плюхнулся в воду. Откликнувшись эхом, до Джима донесся громкий всплеск. Инстинктивно рванувшись следом за Жилем, Джим поспел как раз вовремя, чтобы увидеть, как, коснувшись поверхности воды, тот превратился в лоснящегося серого тюленя. Тюлень сделал стойку, на мгновение высунув голову из воды, посмотрел на Джима глазами сэра Жиля, пролаял что-то, повернулся, нырнул и исчез.
Джим стоял неподвижно, глядя на воду. Вот, значит, что за особенность или талант у сэра Жиля. Он - так называемый «силки», или, как гласит древнее определение, «человек на земле, тюлень на море».
Джим развернулся и поспешил назад, на нос корабля. Там он обнаружил, что Брайен буквально измолотил бедного капитана. Остальные члены экипажа стояли позади и явно не собирались вмешиваться. Их было шестеро. На поясе у каждого в ножнах висело по длинному ножу. Но, то ли боясь, что Брайен пустит в ход меч, то ли просто потому, что он - рыцарь, а может быть, даже из-за того, что, виня своего капитана в случившемся с ними, матросы не видели ничего дурного в том, что кто-то задаст ему трепку; они просто стояли и наблюдали за происходящим.
Джим поморщился. Сэр Брайен, будучи великодушнейшим и добрейшим человеком, жил, тем не менее, по жестоким законам, к которым и Джим, и Энджи приспосабливались с большим трудом. Подойдя к рыцарю, Джим перехватил его руку.
- Брайен, что ты делаешь?
Брайен резко повернул голову, но расслабился, когда увидел, что это его друг.
- Что с тобой, Джим? - удивился он. - У парня вышибло мозги, и я просто пытаюсь вколотить в него немного разума.
- Таким способом ты ничего не добьешься. У него глубокий эмоциональный шок.
- Глубокий… - Брайен озадаченно посмотрел на Джима. - Э… Джеймс, ты имеешь в виду что-то магическое?
Джим использовал в разговоре слова, которые приходили ему в голову сами собой, и не задумывался над тем, поймут ли их в этом мире. Даже если такие слова здесь и существовали, то смысл выражения для Брайена мог быть совсем иным. Секунду Джим боролся с желанием растолковать, но потом, вспомнив, что в большинстве случаев ему не удавалось перекинуть мост над пропастью, разделяющей средневековое общество и технократическое общество двадцатого века, воздержался от пояснений.
Слишком велика была вероятность того, что, как бы доходчиво он ни объяснял, Брайен все равно не понял бы. С точки зрения Брайена, было в высшей степени разумно колотить по голове расстроенного человека до тех пор, пока его мозги не утрясутся до нормального рабочего состояния. Точно так же в том мире, откуда пришел Джим, человек мог осыпать ударами и пинками электронное устройство в надежде, что оно снова заработает.
Кроме того, им предстояло дело поважнее. Объяснять что-либо представлялось Джиму неблагоразумным, проще было просто соврать.
- Можешь назвать это так, Брайен. - Джим вздохнул. - Да и кроме того, у нас есть сейчас забота поважнее. Нам нужно поговорить с глазу на глаз.
- Ладно, - согласился Брайен, оставив в покое окончательно отключившегося капитана. - Пойдем на корму… Стоять!
Последнее слово он выкрикнул со всей властностью человека, привыкшего командовать вооруженными силами.
- Первому, кто коснется той маленькой шлюпки без приказа сэра Джеймса или лично моего, я отрублю руку, - грозно предупредил Брайен.
Человека четыре, рванувшиеся к шлюпке, моментально застыли на месте. Небольшая шлюпка была рассчитана на троих, но в экстремальных условиях могла вместить и четверых.
- Вы все - в тот конец палубы, вместе с капитаном, - приказал Брайен.
- Если я увижу, что кто-то из вас не так близок к остальным, как сельдь к сельди в бочке, он будет иметь дело со мной. А теперь, Джеймс, - Брайен снова повернулся к Джиму, - давай отойдем.
Они направились к корме, пробираясь между узлов и тюков. Брайен пару раз бросал взгляд через плечо, чтобы убедиться, что никто из команды не тронулся с того места, где он их оставил. Он послушно следовал за Джимом. Они обогнули пирамиду бочек и подошли к месту, где на палубе лежала одежда сэра Жиля.
- Что это? - Брайен наклонился и поднял камзол. - Где Жиль? Почему одежда лежит, а Жиля нет?
- Об этом я и хочу тебе рассказать. Он нырнул за борт, чтобы подплыть под днище корабля и посмотреть, каким образом мы сели на скалу и что именно нас держит.
- Неужели? - Сэр Брайен бросил камзол и перегнулся через борт. - Я даже и представить себе не мог, что джентльмен может плавать почти как рыба - нырять на глубину, на которой, по моим представлениям, находится днище!
- Не перебивай. - Джим задумался. - В другой ситуации я бы сохранил тайну, доверенную мне Жилем. Однако ты и сам все увидишь, так как я думаю…
Но в этот момент Брайен прервал его. Он обернулся, высунул голову из-за бочек и заорал находящимся на носу:
- Эй! - Еще несколько минут он смотрел в ту сторону, потом обернулся к Джиму. - Один из них вроде бы все-таки попытался проскользнуть к шлюпке. В их случае это будет «sauve qui peut». После того как несколько человек доберутся до шлюпки, а на ней до берега, вряд ли кто-то из них вернется, чтобы спасти остальных, как поступил бы джентльмен. Так что ты говорил, Джеймс?
- Я собирался сообщить тебе одну вещь о Жиле; это что-то вроде его семейной тайны. Как я уже сказал, при других обстоятельствах я бы не обманул его доверия, но, чтобы бросить ему веревку и помочь взобраться на борт, когда он вернется, понадобимся мы оба. Все равно ты сам все увидишь. Брайен, сэр Жиль, погружаясь в морскую воду, превращается в тюленя.
- А… - задумчиво протянул Брайен, - силки. Я заподозрил его в этом, еще когда он впервые упомянул в разговоре свое поместье в Нортумберленде, на берегу моря.
Он снова высунулся из-за бочек. Джим не видел выражения его лица, но Брайен не оборачивался довольно долго.
- Джеймс, эти мошенники таки доберутся до шлюпки и удерут, если мы не будем постоянно следить за ними. Пока мы оба будем торчать на корме, по крайней мере несколько человек могут успеть добежать до лодки, спустить ее на воду и отплыть, а она нам еще пригодится. Я могу удерживать их на одном месте, только посматривая туда время от времени. Но в тот момент, когда им покажется, что я про них забыл надолго, эти молодцы возьмутся за дело как следует и слиняют.
- Да, - согласился Джим. - Но что, по-твоему, мы можем сделать?
- Я не могу ничего, кроме как просто стоять над ними. Но ты сказал, что я нужен здесь. Сам же ты можешь вселить в них такой ужас, что они и шевельнуться не посмеют. Покажи им свой щит. Скажи, что ты колдун, и произнеси над ними заклинание. Чтобы каждый, кто пошевелится, превратился в жабу или что-нибудь в этом духе. Тогда мы сможем спокойно стоять к ним спиной. Ради спасения души никто из них не посмеет тронуться с места.
В глубине души Джим почувствовал легкую досаду. Простодушная вера Брайена в то, что Джим способен сотворить любое чудо, и раньше доставляла ему небольшие неприятности. По-видимому, с точки зрения Брайена или ты - маг, или нет. Если ты маг, то должен уметь все, что делают маги. И это несмотря на то, что сэр Брайен прекрасно осведомлен, что Департамент Аудиторства присвоил Джиму класс «D», тогда как есть маги, у которых, подобно Каролинусу, класс ААА+. Во всем мире магов такого высокого класса только трое.
Джим не имел ни малейшего представления о том, как превращать людей в жаб, независимо от того, совершат они какой-нибудь поступок, запускающий механизм превращения, или нет. Однако после недолгих размышлений он решил, что, если Брайен свято верит в то, что Джим может наложить такое заклятье, то моряки наверняка поверят не меньше.
- Превосходная идея, Брайен. Так и сделаю. А пока подожди у борта, вдруг Жиль вынырнет.
Джим показал рукой на то место, где должен был появиться рыцарь.
- С удовольствием. - Брайен поспешил к борту и, перегнувшись через него, стал наблюдать за поверхностью воды.
Джим снова пошел к носу судна, огибая бочки, глядя, как расползшаяся было группа моряков снова сбивается поплотнее. Он вывалил свои вещи на палубу и извлек на свет Божий щит. Сняв чехол, Джим поднес щит поближе к собравшимся на носу. Хозяин по-прежнему рыдал, все еще находясь в «глубоком шоке».
- Вы видите этот щит? - Джим постарался напустить на себя самый грозный вид, на какой был способен.
Матросы оторопело смотрели на него.
- Знаете ли вы, что означает красный цвет на нем? - продолжал Джим. - Пусть ответит кто-нибудь один.
- Ты… ты - маг, господин, - запинаясь, произнес один из них после продолжительной паузы.
- Хорошо, - похвалил Джим. - Вижу, элементарные понятия в геральдике у вас есть. Очень хорошо. - Держа щит в правой руке, он сделал им несколько якобы наделенных глубоким смыслом движений в воздухе между собой и людьми. Они в страхе отпрянули. - Танететэй абамитэй! - торжественно произнес Джим нараспев. - Теперь первый, кто сделает хотя бы шаг с того места, где сейчас находится, навсегда превратится в жабу. Так будет, пока я не вернусь и не сниму с вас заклятье.
Матросов охватил ужас. Они вроде и до того стояли плотнее некуда, но, услышав то, что сообщил им Джим, они еще крепче прижались друг к другу. Джим повернулся, надел на щит чехол, подошел к своим вещам и положил его на место. Услышав голос Брайена, кричавшего что-то на корме, он поторопился к другу.
Когда Джим обогнул бочки, он увидел Брайена, перегнувшегося через борт.
- Подожди минутку, сейчас вернется Джеймс! - кричал он вниз. Джим подошел и увидел за бортом тюленя; тот вынырнул на поверхность и глядел на них. - Прежде чем прыгать в море, мог бы подумать, как ты поднимешься обратно на корабль, - крикнул Брайен тюленю. - Если это образец нортумберлендского благоразумия…
Тюлень внизу пролаял пару раз, и лай его звучал не слишком ласково.
- Ох, вот и ты, Джеймс, - воскликнул Брайен. - Жиль вернулся. Я тут как раз говорил ему, что ты вот-вот вернешься. Веревку принес?
- Нет. Я не успел даже подумать об этом; я ведь накладывал на матросов заклятье, не позволяющее им двинуться с места. Ты не поищешь? А я пока присмотрю за сэром Жилем.
- Я буду через минуту. - Брайен исчез за бочками. - Это не займет много времени. На палубе сотни веревок. Они мне уже осточертели.
- У тебя все в порядке. Жиль? - Джим перегнулся через борт. - Ты увидел что-нибудь?
Тюлень что-то пролаял. Лай был до сих пор раздраженный, но уже не столь злой, каким он обласкал Брайена. Одно не вызывало сомнений: Жиль выражал явное нетерпение.
- А вот и я. - Брайен возник рядом с Джимом. В руке он держал конец полудюймового линя. Вместе они перекинули линь через борт тюленю. Тюлень выпрыгнул из воды, и едва он показался над поверхностью, как у него отросли руки и уцепились за веревку. По мере того как существо подтягивалось на руках, оно снова превращалось в абсолютно голого сэра Жиля, который с огромными усилиями, ругаясь на чем свет стоит, забрался в конце концов на борт и перевалился через планшир при помощи друзей.
- Проклятье, наверху ужасно холодно! - Жиль дрожал. - Секунды не прошло, а я уже промерз до костей! Дайте мне чем-нибудь вытереться.
- Об этом я тоже подумал, - гордо произнес Брайен. - Распорол один из тюков и отрезал мечом кусок холста.
Стуча зубами. Жиль выхватил ткань у Брайена и принялся растирать себе тело.
- Здесь холодно? - удивился Джим. - В воде должно быть еще холоднее.
- Вовсе нет. Вполне комфортно, поверь. - Сэр Жиль закончил растирание. - Но тело, разумеется, у меня было другое.
Так как температура воды в море в этих широтах далека от того, что ее можно назвать теплой, Джим решил, что только превратившемуся в тюленя Жилю погружение могло показаться комфортным.
- Что ты обнаружил? - нетерпеливо спросил Брайен.
- Минутку, - перебил его Джим. - Жиль, Брайен находился здесь, и, разумеется, теперь тоже в курсе… э… таланта вашей семьи, на который ссылался сэр Джон Чендос. Вы оба знаете о моем. Я - маг.
- В общем, - заметил Жиль извиняющимся голосом, - на постоялом дворе я знал о тебе не больше, чем ты - обо мне. Если я обидел тебя, то виной тому - мое неведение по поводу вашего истинного положения, господин маг; прошу великодушно простить…
- Чепуха, - перебил его Джим. Он не думал, что Жиль, сам будучи силки, воспримет его магические штудии столь же серьезно, как Брайен и прочие. - Мой класс - всего лишь «D», а это говорит о том, что я самый младший по рангу маг.
- Тем не менее, - поспешно вставил Брайен, - он заколдовал матросов, там, на носу корабля, чтобы они не смогли сбежать на шлюпке, и дал таким образом нам возможность вытянуть тебя из воды.
- Да? - изумился сэр Жиль. - Хорошо. Очень хорошо. Не были бы вы так любезны передать мне мое нижнее белье и рейтузы, ваша светлость…
- Жиль, - Джим протянул ему одежду, - раз уж мы вернулись к этой теме, давай сразу разберемся. Если ты помнишь, до этого момента мы называли друг друга по именам. Пожалуйста, давай не будем ничего менять. Ты - силки. Я - начинающий маг. Сэр Брайен - просто достойный доблестный рыцарь. Тем не менее здесь мы все равны и все - хорошие друзья. Итак, называй меня Джеймс.
- Как вам угодно. Очень любезно с вашей стороны, ваша… Джеймс. - Сэр Жиль торопливо одевался. - Все же следует учесть, что я просто родился силки, тогда как, чтобы стать магом, как мне кажется, нужно очень много и усердно заниматься. Но если таково твое желание, Джеймс, - поспешил он остановить Джима, который снова собирался что-то сказать, - пусть так и будет. И, Брайен, если только что, когда я был в море, мои слова прозвучали слишком грубо…
- Ну, гавкнул пару раз, - прервал его Брайен, - я не слышал ничего оскорбительного.
- С твоей стороны это тоже очень любезно, Брайен. - Жиль наконец закончил одеваться. - Теперь насчет корабля. Он, в общем, не так плотно сел на скалу, и днище совершенно цело.
- Капитан с ума сойдет от счастья, услышав об этом, - заметил Джим. - Продолжай. Что же ты тогда увидел внизу?
- Мы всего лишь сели на небольшой скальный выступ, как на песчаную мель. Сама скала большая и поднимается со дна моря, но корабль застрял не сильно, несмотря на то что кажется неподвижным. Тем не менее прилив вряд ли снимет нас со скалы, потому что мы зацепились так, что можем освободиться, только отведя корабль назад. А сделать это нам удастся, только если мы - настоящие мужчины. Если капитан и его парни дадут мне веревку подлиннее, я могу привязать ее к корме, сплавать со вторым концом к скале недалеко отсюда и обвести веревку вокруг нее, а потом, с помощью устройства для поднимания тяжестей и тому…
- Блоки, - подсказал Джим.
- Неважно. Как бы оно ни называлось. Парус нужно спустить, так как ветер дует под таким углом, что будет мешать нам, прижимая корабль к скале. Но если они спустят парус и с помощью блоков потянут веревку, обведенную вокруг скалы, я уверен, они смогут стащить корабль со скалы.
- Так и сделаем, - подытожил Брайен. - Давайте, время не ждет.
Команду перевели на корму. Парус спустили. На корме прочно закрепили трос. Капитан вернулся к жизни, услышав, что есть надежда спасти корабль. Ему объяснили, что они собираются сделать. Рыцари оттащили второй конец веревки подальше от матросов, к носу судна, чтобы Жиль мог превратиться в тюленя, погрузившись в воду, без свидетелей. Коренастый юный рыцарь снова начал раздеваться.
- Но как ты собираешься обвести веревку вокруг скалы, ведь у тебя не будет рук? - забеспокоился Джим.
- Не вижу ничего сложного. Я буду держать ее зубами, заплыву с ней за скалу, затем обогну ее, проплыву над веревкой, под ней и так далее, пока не завяжу узел, а потом просто затяну его. Таким образом веревка будет крепко сидеть на скале. Вот увидишь, все будет нормально. Матросам останется лишь поднапрячься и сделать свою работу.
- Тогда прыгай, - поторопил Брайен, так как Жиль уже разделся. - Мы подождем, пока ты не вернешься, и поможем тебе вытереться и одеться. Потом мы вернемся на корму, чтобы дать указания капитану.
Все прошло как по маслу. Когда они перешли на корму, Джим предложил было рыцарям помочь команде тянуть свободный конец якорной веревки, которую прикрепят к блокам, которые, в свою очередь, привяжут к тросу, который Жиль уже прикрепил к подводной скале. Но предложение было с негодованием отвергнуто сэром Брайеном.
- Мы рыцари и аристократы, - возразил он. - Если бы в этом была необходимость, мы бы помогли. Пусть они сначала сами попробуют. Наверняка они и без нас смогут справиться с такой ерундой.
Джим остался при своем мнении, но промолчал.
Матросы тем временем привязывали блоки и якорный канат к тросу. Линь тянулся к узкому барабану с тормозом, предназначенным для того, чтобы стопорить барабан. Приводился в действие тормоз ножной педалью. Капитан расспрашивал сэра Жиля:
- Как вы сказали, нос корабля лежит на скале?
Жиль в сотый раз терпеливо объяснял, в чем дело. Джиму, пришло в голову, что Жилю, прожившему у моря всю жизнь, уже, наверное, доводилось плавать на кораблях и общаться с матросами.
- Это просто небольшой выступ, - объяснял Жиль, - там есть небольшая трещина, направленная в нашу сторону. Нос корабля как раз и попал в эту трещину, но всего на несколько дюймов. Ее стенки держат киль, но едва-едва. Потому и кажется, что судно застряло основательно. Однако это не совсем так. Если потянуть назад, то мы без труда снимемся со скалы.
- Возблагодарим же Господа и всех святых! - воскликнул капитан. - Вы слышали, ребята? Один короткий сильный рывок, и мы снова на плаву. Итак, возьмемся дружно за канат, если все готово, и дернем.
По-видимому, так оно и было, так как матросы, поплевав на ладони, взялись за веревку и разом рванули. Барабан чуть-чуть повернулся, и трос, поднявшись над водой, вытянулся почти в струну. Рванув еще пару раз, они отвоевали еще небольшой кусок веревки, но судно так и не сдвинулось с места.
- Взяли! Взяли! - подбадривал их капитан. - Эй, ребята, налегай дружнее!
Матросы, кряхтя, тянули. Вытянули еще несколько дюймов веревки, но судно не дрогнуло. Трос натянулся. Казалось, он был неподвижным, жестким и негнущимся.
- Может, если побить их, дело пойдет лучше? - задумчиво предложил сэр Брайен.
- Может быть, - согласился Жиль.
- Нет! - закричал Джим.
Капитан проворно повернулся к двум рыцарям, будто хотел загородить своим квадратным телом матросов.
- Нет-нет, господа, - воскликнул он. - У моих людей нет недостатка в желании столкнуть судно. Не обижайтесь, но вы, находясь всегда на земле, понятия не имеете, каких сил стоит сдвинуть корабль такого размера хотя бы на дюйм, даже если он застрял совсем немного. Но мы справимся.
Друзья, мы можем это сделать, - закричал он, поворачиваясь к матросам и ухватившись за свободный конец веревки. - Налегли все вместе. Теперь со мной…
Хрипло он заговорил нараспев:
- Не видал хозяин водяного змея…
Шесть грубых голосов подхватили песню:
- Но вы, морские волки; вы знакомы с ним, Вы, морские волки, ухватите крепче И сюда тащите змея водяного!
Дружно взяли, взяли! Все вы - молодцы!
Ухватитесь разом и сюда тащите!
Дружно взяли, взяли! Все вы - молодцы!
Они пели и тянули веревку. Первый куплет был допет почти до конца, но все оставалось по-прежнему. Но зазвучала последняя строка, судно заскрипело и дрогнуло. Оно вроде бы не сдвинулось ни на дюйм, просто качнулось на месте. Но песня оказалась заразительной. Джим опомнился, когда уже ухватился за канат рядом с грузным капитаном и тянул изо всех сил, распевая песню вместе с матросами. И вот за его спиной появился Брайен, а затем и Жиль. Общее дело, слитный рев десяти луженых глоток объединили их и, казалось, придали им силу, о наличии которой они раньше не догадывались.
Не видал хозяин змея водяного,
Но вы, морские волки, вы знакомы с ним,
Вы, морские волки, ухватитесь крепче
И сюда тащите змея водяного!
Дружно взяли, взяли! Все вы - молодцы!
Ухватитесь разом и сюда тащите!
Дружно взяли, взяли! Все вы - молодцы!
Рывок за рывком. Пот со лба градом. И вдруг корабль содрогнулся и слегка съехал назад. Через мгновение он уже качался на волнах. Изнуренные люди разом бросили веревку. На секунду воцарилась тишина.
- Мы на плаву, - закричал капитан.
Он упал на колени, сложил руки и поднял глаза к небу. Губы зашевелились в безмолвной молитве.
Один за другим матросы следовали его примеру. Обернувшись, Джим увидел, что и Брайен, и Жиль тоже стояли на коленях.
Смущенный, сам не зная, почему он это делает, Джим неловко опустился на колени, сложил руки и оставался в таком положении, хотя так и не нашел слов для молитвы. Однако не мог же он продолжать стоять, раз такое дело.
Наконец поднялся шкипер, а за ним - и все остальные. Зазвучал голос хозяина, и люди засуетились, вернувшись к привычным обязанностям.
Часа через два суденышко пришвартовалось в Бресте. Джим с Брайеном, сэром Жилем и небольшой группой матросов сошли по трапу на берег.

14

Капитан объяснил рыцарям, как найти трактир «Зеленая Дверь», и отрядил им в помощь трех матросов. В Бресте стояло теплое утро. На ясном небе ярко светило солнце, и Джим буквально задыхался от усиленного жарой зловония, которое царило как в порту, так и на узких улочках города.
Джим думал, что и он, и Энджи уже привыкли к улицам средневековых городов. Но как выяснилось, не совсем. Однако был и более насущный предмет для размышлений.
Матросы, несущие вещи вслед за ними, славные ребята, но они вернутся на корабль, как только доставят пожитки рыцарей в комнату трактира «Зеленая Дверь». Джим поймал себя на мечтах о том, чтобы рядом с ним оказался его новоиспеченный оруженосец, но сделанного не воротишь.
Его и сэра Брайена людям, объединенным в один отряд, пришлось дожидаться следующего корабля. Встал вопрос о том, что кто-то должен взять на себя командование латниками. В средневековье во главе любой группы всегда вставал тот, кто занимал высшее положение на социальной лестнице. А из двоих с одинаковым положением выбирался старший по титулу.

Предыдущая страница 6 Следующая страница


7 Гордон Диксон

К сожалению, хоть какой-то титул имел и, в силу этого, мог возглавить отряд только молодой оруженосец Брайена, Джон Честер. Когда Джим впервые заподозрил, в чем дело, он здорово встревожился, едва представив себе, что шестнадцатилетний, с наивным взглядом юноша - единственный, кто будет командовать восемьюдесятью тремя латниками, среди которых все воины старше своего будущего командира: некоторым из них около сорока, и у многих за плечами богатый опыт войн и полная жестокости жизнь.
Протестов Джима не услышал бы никто. И помимо всего прочего, кроме Джона Честера командование принимать некому. Джим, Брайен и Жиль должны были отправиться в путь без провожатых, чтобы как можно меньше привлекать к себе внимание французов, таково было желание сэра Джона Чендоса. У Джима появилось было искушение возразить против назначения Джона Честера, но, прожив здесь почти год, он усвоил, что многие вещи нужно просто принимать такими, какие они есть.
Джон Честер - джентльмен. Очень юный и неопытный, но тем не менее - джентльмен. Даже самый опытный простолюдин ни в коем случае не может командовать джентльменом, сколь бы зелен и молод он ни был. Ergo, Джону Честеру придется учиться командовать, хочет он того или нет. Джим кусал локти, обдумывал ситуацию, но тут увидел в общей комнате таверны в Гастингсе Брайена, торопливо и тихо говорящего что-то своему начальнику стражи в стороне от остальных.
Внезапно Джим понял, что делать, и заозирался в поисках Теолафа. Не найдя его, Джим поднялся в комнату, которую делил с Жилем и Брайеном. Бывший начальник стражи был там. Теолаф встал при появлении Джима.
- Теолаф, я полагаю, ты второй по старшинству после юного Джона Честера?
- Так точно, милорд, - подтвердил Теолаф. - Теперь я - дворянин и превосхожу по рангу любого латника, включая Тома Сейвера, который командует людьми замка Смит.
- И, насколько я понял, - продолжал Джим, - ты можешь держать в узде отряд типа нашего и знаешь, как доставить в нужное место. Ты не похож на человека, который позволит им отбиться от рук, слишком много пить, или драться, или разбежаться по дороге.
- Нет, милорд. - Теолаф мрачно усмехнулся. - Милорд боится, что люди могут не добраться до места назначения, не донести туда оружие и, следовательно, не быть готовыми к бою?
- Ну, не то чтобы боюсь, Теолаф, - поправил его Джим. - Наверное, ты заметил, что мне симпатичен Джон Честер, но он выглядит не столь опытным, как ты и те, кого вы с Томом будете сопровождать за море под его командованием. Честеру, возможно, придется принимать решения несколько трудноватые для… - Джим замолк, подбирая слова. Он не знал, как дать понять Теолафу то, что его беспокоит, и при этом удержаться в рамках, предписанных законами этого общества. Но тот опередил его:
- Я понял, что имеет в виду милорд. - Теолаф снова усмехнулся. - Мастер Джон Честер - славный молодой джентльмен. Позвольте заверить, милорд, что вы найдете Джона Честера и остальных в указанном месте и в назначенный час. Я и Том Сейвер головы дадим на отсечение, что справимся с этим делом.
- Спасибо, Теолаф. Я полагаюсь на тебя.
- Мой господин, до сих пор у вас не было повода разочароваться во мне. Не будет его и на этот раз.
Когда Джим возвращался в общий зал, на сердце у него заметно полегчало.
Обо всем этом он и думал, плетясь к таверне «Зеленая Дверь». Его собственное положение в этом мире не сильно отличалось от положения Джона Честера среди воинов. Вот он сам: на пальце кольцо, по которому его должен опознать какой-то английский шпион, а ввязаться в это сомнительное предприятие Джиму пришлось только потому, что перед его именем стоит слово «барон».
И сэр Брайен, давно знакомый с ним, и сэр Жиль наверняка видят, что Джим не обладает ни одним из тех качеств, которыми должен обладать аристократ четырнадцатого века, не говоря уже о рыцаре-воине. Тем не менее, похоже, они легко мирятся с этим. Возможно, им помогает двойственное восприятие мира, позволяющее, например, Брайену знать, что его король - пьяница и тряпка, и в то же время наделять его всеми достоинствами, приписываемыми обычно монархам.
Внезапно Джиму пришло в голову, что Брайену это удается потому, что этот король - его король, и в глубине души можно сделать скидку, если только не пойти на сделку с самим собой. Наверняка точно так же дело обстоит и с леди Герондой Изабель де Шане - дамой сердца Брайена. Он без передышки мог говорить о ней как о сказочной, сверхъестественной, даже как о самом прекрасном, что только могло создать воображение трубадура, а минуту спустя она становилась приземленной и в высшей степени реальной женщиной. По-видимому, противоречия между двумя точками зрения, неразрывно сосуществующими в его душе, он не видит. Изабель - его дама сердца. Возможно, дело в том, что сэр Джеймс Эккерт, рыцарь, барон де Маленконтри, полумаг, абсолютно неприспособленный ни к чему, Джеймс - друг Брайена, и это позволяет сделать скидку и Джиму.
Сэр Джеймс задумался, не относятся ли Брайен и Жиль, которые, похоже, с каждым днем сближались все больше, к нему так же, как Теолаф и Том Сейвер к Джону Честеру. Может быть, они заключили между собой нечто вроде безмолвного соглашения присматривать за Джимом и направлять его действия в правильное русло, но делать это достаточно осторожно, чтобы не уронить его достоинства.
Лишь вывеска трактира «Зеленая Дверь» оторвала Джима от раздумий. Путешественники вошли в общий зал, уставленный длинными, грубо сколоченными столами со скамьями по обе стороны каждого стола. После нарастающей уличной жары прохлада и полумрак помещения были желанны, но запах в общей зале вряд ли был приятнее, если вообще чем-то отличался от смрада улиц и гавани. Хозяин, встретивший рыцарей, не имел ничего общего с тем, который приютил их в «Сломанном Якоре» в Гастингсе.
Его звали Рене Перан. Он был довольно молод, но тем не менее скорее жирноват, нежели крепок; а темная щетина на подбородке указывала на то, что последний раз трактирщик брился так давно, что и сам забыл. Его глаза, столь же темные, как и подбородок, были полны подозрения. Всем своим видом хозяин показывал, что он ничуть не доверяет своим новым постояльцам. Возможно, парень просто не любил англичан.
Тем не менее все телодвижения, полагающиеся хозяину постоялого двора, он совершил, поприветствовав рыцарей с откровенно ложным радушием. Все в том, что он делал, казалось, свидетельствовало о том, что они - досадная мелочь, отрывающая трактирщика от работы, и что он был бы счастлив отделаться от них как можно быстрее и вернуться к делам.
Хозяин проводил рыцарей в отведенную им комнату, которая если и не была такой же большой, как в «Сломанном Якоре», то, по крайней мере, была почти столь же пустой. Так называемая кровать оказалась просто платформой приблизительно той же формы и размера, как средневековые кровати, виденные Джимом ранее. Как обычно, она стояла в углу.
Кроме того, в комнате находились стол и два стула. Когда Брайен обратил внимание хозяина на то, что их трое и к ним могут прийти гости, по крайней мере один человек, тот, как показалось Джиму, с явным неудовольствием послал слугу за еще одной парой стульев.
Матросы бросили багаж на пол и ушли, получив от Джима небольшое вознаграждение. Он поспешил предложить им свои деньги, так как знал, что у Брайена их немного, если вообще есть. Что касается сэра Жиля, то судя по тому, что все его разговоры о слуге, который вроде бы должен был его сопровождать, так и остались разговорами, Джим подозревал, что дела этого джентльмена обстоят ничуть не лучше, чем у Брайена. Так что Джим еще и заказал вина.
Его принесли достаточно быстро. И кувшин, и кубки, по представлениям Джима, никак нельзя было назвать чистыми. Он, не таясь, сполоснул один из кубков вином и вытер его чистой тряпкой, которую всегда старался держать под рукой. Переселившись в средневековье, ему часто приходилось проделывать вышеописанную процедуру. Судя по всему, сэр Брайен и сэр Жиль были свято уверены в магичности этого действия.
Зато вино приятно удивило Джима. Едва пригубив из кубка, он с удивлением обнаружил, что оно ничуть не хуже того, что он пробовал в Англии. Молодое красное вино было на вкус поразительно свежо. Джима так и подмывало поделиться с друзьями своими ощущениями, но, так как и Жиль, и Брайен воздержались от каких бы то ни было комментариев, он подумал, что, может быть, мудрее будет воспринимать все как само собой разумеющееся.
- Ладно, - сэр Жиль прервался, чтобы сделать большой глоток, - теперь, когда мы здесь, с чего начнем?
- Подожди, надо подумать, - Брайен нахмурился.
Оба посмотрели на Джима. Джим все это время ломал голову над прежним вопросом, и тут его осенило, что наконец и у него появились кое-какие преимущества перед друзьями. Сэр Джон в этом мире был чем-то вроде шефа английской разведки и произвел на Джима впечатление чего-то среднего между человеком того исторического периода, в который забросило мистера Эккерта, просто отдававшего приказания низшему чину, не задумываясь над тем, как тот сможет его исполнить, и мыслящим человеком двадцатого века. В некотором смысле полусредневековый-полусовременный человек.
- Вряд ли сейчас мы сможем что-либо предпринять, - наконец отозвался Джим. Он опустил взгляд на кольцо, болтающееся на среднем пальце его правой руки. - Я буду околачиваться здесь, в общей зале таверны, выставив напоказ это кольцо, и посмотрим, что произойдет.
- Чума побери! - ругнулся Брайен. - Больше всего не люблю вот так ждать.
- Тем не менее, - Джим перевел взгляд на сэра Жиля, - полагаю, у нас нет другого выхода. Помните, мы должны вести себя тихо и привлекать как можно меньше внимания. Понятно, это не касается того, кто должен найти нас.
- Правда твоя, - проворчал Брайен, - да я и не спорю. Сэр Джон не мог дать глупого распоряжения. И все-таки это непросто для человека моего склада.
- И моего тоже, - подхватил сэр Жиль. На этих словах они с Брайеном церемонно чокнулись.
И действительно, следующие несколько дней у Брайена было достаточно причин для жалоб. Джим вряд ли мог винить его в этом. Брайен и Жиль были созданы не для секретной работы. Они куда лучше чувствовали себя в открытом поле с мечом в руках, когда враг прямо перед тобой. Тем не менее вели они себя хорошо. Хотя, так как делать было нечего и оставалось только пить, они, на взгляд Джима, слишком увлеклись этим занятием. Целыми днями они без конца бродили по всевозможным питейным заведениям и прочим злачным местам Бреста.
К исходу третьего дня обоим рыцарям пить наскучило.
Для Джима в этом не было ровным счетом ничего удивительного. В те времена население поглощало, по меркам двадцатого века, устрашающее количество крепких напитков. Но пиво было жидким, а вино - слабым. К тому же на алкогольные напитки тогда смотрели совсем иначе, чем в двадцатом веке. Вином и пивом запивали пищу, поскольку водой можно было отравиться, да еще и подхватить как минимум холеру. Кроме того, их пили как стимулирующее, расслабляющее, болеутоляющее, и, как правило, от них становилось легче на душе.
Выпив некоторое количество вина - Джим таки порой напивался, несмотря на все предосторожности, - вы достигаете состояния, когда ни зудящие укусы блох, ни вши, кишащие в одежде и волосах, не могут лишить вас душевного равновесия. Можно к тому же забыть о чрезмерной жесткости лавок и табуреток, жаре или холоде, а также многих других неприятных вещах.
По наблюдению Джима, в результате крепко пили почти все рыцари, которых он знал, но среди них не было ни одного алкоголика, за исключением короля Эдварда. Нет сомнений, что если бы эти джентльмены на старости лет не смогли двигаться и сидели бы дома у огня, то спились бы и они. Но общественные устои и собственная, переполняющая их энергия, которая накапливалась в них в связи с тем, что они вели естественный образ жизни, восставали против слишком долгого неподвижного сидения, даже за чаркой вина.
Мысленно оправдать своих друзей Джиму помогло также то, что во время своего трехдневного запоя из сплетен и толков они собрали довольно много сведений об англичанах в Бресте, об обстановке в городе и даже во всей Франции.
Все до единого англичане в Бресте, подобно Брайену и Жилю, скучали. В тавернах поговаривали о набегах и даже походе на Францию еще до прибытия экспедиционного корпуса из Англии. Его светлость граф Камберлендский, командовавший здесь, потратил немало сил, удерживая англичан от этого шага, однако ситуация осложнялась еще и тем, что в глубине души им владели те же чувства.
Брайен и Жиль также сгорали от нетерпения, ожидая распоряжений Джима.
- Насколько я понимаю, человек, который должен встретиться с нами здесь, еще не связался с тобой, - спрашивал Брайен утром четвертого дня, уплетая за столом поданный им прямо в комнату завтрак - копченая рыба, жесткая вареная баранина и чудесный свежий хлеб.
- Нет. Никто не появлялся.
- Это может длиться неделю или даже несколько недель, - пробубнил сэр Жиль: его рот был набит хлебом и бараниной. - Может быть, мы приехали раньше срока, назначенного тем, с кем нам предстоит встретиться, а возможно, он опаздывает.
- Как бы там ни было, - сэр Брайен отпил вина из кубка и со стуком опустил его на стол, - лошадей искать никогда не рано. То же касается упряжек и прочего: Бог знает, куда нам придется ехать.
- Ты думаешь, что сэр Джон не позаботился о лошадях? - удивился Джим.
- В конце концов, устроил же он нас в этой таверне.
- Проживание… это просто, - возразил сэр Брайен. На сей раз пришла его очередь бубнить с набитым ртом. Сделав пару энергичных движений челюстью и проглотив, он заговорил членораздельно: - Что касается того, как мы будем добираться до места назначения, то человек вроде сэра Джона наверняка предоставил нам самим решить эту проблему. По крайней мере, если бы на нашем месте оказался он, то взял бы это на себя. - Брайен красноречиво посмотрел на Джима. - Значит, нам нужно по крайней мере три лошади, - добавил он. - А еще лучше - шесть. Трех мы бы использовали как вьючных животных; надо же как-то везти наши вещи. Но любое приличное четвероногое обойдется недешево.
Джим сразу все понял. При деньгах был только он. Золотые монеты зашиты в одежде, которую он носит все время. Монеты помельче спрятаны в подкладке других его одежд и в ножны меча. Он располагал средствами более чем достаточными, чтобы всем троим добраться до Франции и вернуться обратно. Он, правда, еще не набрался опыта в роли землевладельца и еще не научился вытряхивать деньги из своих вассалов, но прежний владелец, сэр Хьюго де Буа де Моленконтри, бежавший во Францию, мягко говоря, брал все, что плохо лежит. После него в замке осталось множество ценных вещей, среди которых была и серебряная утварь, подозрительно похожая на церковные богослужебные принадлежности.
Готовясь к путешествию, Джим продал несколько подобных вещей в Йорчестере. В то время в ходу были монеты не только из разных стран - французские и английские, порой даже попадались германские и итальянские, - но даже из разных металлов: меди, серебра, золота. Принимались они строго по весу и виду металла, независимо от того, где чеканились.
Брайен не слишком деликатно намекал на то, что Джиму придется раскошелиться.
К этому моменту Джим уже понял, что подобные намеки Брайена естественны для этого мира и не имеют ничего общего с корыстью. Здесь, если у рыцаря есть деньги, которые можно потратить, он пойдет и потратит, ни разу не задумавшись над тем, сколько у него останется, и будет тратить до тех пор, пока кошелек не опустеет. Тут он пойдет к своему товарищу или товарищам, если они знатны, и будет принимать как должное то, что они везде будут за него платить.
Джиму казалось, что именно так и живет большинство людей его сословия. Например, один рыцарь может заехать в гости к другому и прогостить у него шесть месяцев, живя в свое удовольствие и ни на секунду не задумываясь над тем, во сколько это обойдется хозяину. Хозяин же, в свою очередь, не обращает внимания на расходы по содержанию гостя.
Так что все трое погрузились в бурные дебаты по поводу покупки лошадей. То, что рассказали Джиму друзья, трудно было назвать утешительным. Существовало две возможности достать лошадей. Хорошее животное можно было купить у англичан, приехавших в Брест со своими лошадьми. И оставался еще местный рынок.
Привезенные из Англии лошади, как правило, принадлежали рыцарям, впрочем, даже если это было и не так, владельцы очень неохотно расставались с ними, так как достать других было практически невозможно. Следовательно, цены на них были баснословно велики. То, что англичане, оказавшиеся в Бресте, понимали, что английских лошадей найти здесь очень сложно, вздувало стоимость скакунов и вовсе до небес. Животные, которых мог предоставить местный рынок, были, по мнению Брайена и Жиля, довольно жалкими по своим достоинствам и годились разве что быть вьючными лошадьми.
Напрашивался вывод, что, если удастся, надо купить трех хороших скакунов у англичан и три вьючных клячи у местных барышников.
Джима слегка покоробило то, что Жиль с Брайеном уже все продумали, разузнали и даже прикинули, во сколько это обойдется. Но когда он услышал цену, то был сражен наповал. Даже в самом страшном сне он не мог себе представить, что какие-то лошади могут стоить так дорого. Но деньги были у него, и ему ничего не оставалось, кроме как заплатить, при том что никто не мог сказать, сколько еще потребуется ему выложить за их пребывание во Франции.
Тем не менее он отсчитал монеты и протянул их Брайену, который, будучи его старинным другом, в делах такого рода имел преимущество перед Жилем.
Друзья ушли, оставив Джима наедине со вшами, блохами и большим желанием напиться, чтобы забыть о существовании этих паразитов. Однако он сдержался: с одной стороны, было еще слишком рано, а с другой - Джим с детства привык не распускаться. Хотя Брайен и Жиль даже не подозревали об этом, но ожидание для Джима было куда более утомительным, чем для них. Отчасти потому, что он не мог, подобно им, находить утешение в вине, отчасти потому, что был привязан к таверне, хозяин которой с каждым днем казался ему все более противным и отталкивающим.
С большой неохотой сэр Джеймс спустился в общий зал, где шансы на то, что человек с кольцом-паролем найдет его, возрастали неизмеримо больше по сравнению с комнатой. Джим отыскал свободный стол, заказал кувшин вина и приказал, чтобы из комнаты убрали остатки завтрака. Оставляя комнату без присмотра, он, несомненно, рисковал. Все вещи лежали в ней, и не было никакой гарантии, что их не украдут. Не только прислуга, но и любой человек с улицы мог зайти и взять то, что плохо лежит.
Все же некоторые меры предосторожности Джим предпринял. Он сел так, чтобы видеть лестницу и иметь возможность разглядеть поднимающегося, если это будет посторонний. Джим также удостоверился в том, что вся прислуга трактира знает, что он - маг. Еще он снял чехол со своего щита, оставшегося в комнате, чтобы герб и его цвета сразу бросались в глаза вошедшему.
Обычный человек с улицы мог и не уметь читать; мог - это мягко сказано, учитывая, что большинство рыцарей и почти вся знать не знали грамоты, но даже простолюдины были научены разбираться в гербах. У Джима не было сомнений, что красный цвет, обозначавший, что владелец герба - маг, у кого угодно отобьет охоту взять что-нибудь из комнаты.
Догадавшись по щиту, что один из трех рыцарей владеет магией, вор, естественно, решит, что вещи защищены заклятием, а если даже и нет, то их хозяин-маг найдет способ узнать, кто их взял.
Таким образом, учитывая вышесказанное, Джим чувствовал определенное спокойствие за сохранность вещей; что ни говори, а его герб - подарок судьбы, так как рыцарей всего трое, и поэтому вряд ли кто-нибудь один мог все время находиться в комнате и караулить вещи. Нанять надежного человека в чужом французском городе тоже невозможно. Слишком велика вероятность того, что сторож сам стащит то, что ему поручено охранять.
Лучшего сторожа, чем страх перед магией, не найти. Ведь людям свойственно бояться именно того, чего они не знают и не могут пощупать, тогда как тем, что зримо, да еще и ощутимо, не напугаешь даже младенца.
Джим уселся поудобнее с кувшином вина и приготовился провести в общей зале еще один вечер, делая вид, что пришел сюда выпить, а вовсе не для того, чтобы сразу попасться на глаза английскому шпиону. На протяжении долгих дней ожидания Джим, постоянно практикуясь, немного преуспел в магии. Он ограничивался небольшими чудесами: то незаметно передвинет скамейку у противоположной стены, то слегка изменит цвет какой-нибудь деревяшки.
Кроме того, он пытался - и в конце концов у него даже получилось - небольшими порциями удалять из кувшина вино. Такое чудо было необходимо, поскольку Джим не мог каждый день напиваться в хлам.
Он обнаружил, что просто уничтожить вино невозможно: нужно отправлять его в какое-нибудь другое место. Обычно он отправлял за раз примерно кубок вина в воды гавани, ярдов за триста от «Зеленой Двери». Повторение этой процедуры позволяло искусно отделаться от вина и попросить снова наполнить кувшин, не вызывая при этом подозрений у слуг и хозяина таверны: ведь он сидел внизу битый день и ничего не делал при этом, - что же можно подумать? По всей видимости, английский джентльмен кого-то ждет.
Академическое образование, полученное им в двадцатом веке, заставляло его автоматически искать основополагающие начала во всем, что он изучал. В данном случае - начала магии. Каролинус, подсказав ему, как превращаться из дракона в человека и обратно, в действительности дал ему минимум информации о возможностях использования сил, заключенных в огромной Энциклопедии Некромантии, проглоченной Джимом.
Теперь ученик мага заподозрил, что «наставник» сделал это умышленно. По каким-то соображениям Каролинус хотел, чтобы Джим изобрел свой собственный способ пользоваться энциклопедией. Это наводило на мысль о том, что магия больше похожа на искусство, чем на науку. Два занимающихся ею человека не могли идти одним путем. То, что сообщил Джиму Каролинус, было скорее результатом магической операции, нежели самой операцией.
Джиму предстояло самому найти руководство к действию. Еще одним доказательством того, что Каролинус поступил так намеренно, являлся тот факт, что простое написание команды на мысленно представляемой доске, как предложил волшебник, в одних случаях срабатывало без сучка без задоринки, но в других не давало ничего.
Например, Джим выяснил, что таким образом он может превращаться в дракона и обратно. Точно так же он мог двигать скамью в общем зале трактира, но только если неотрывно смотрел на нее. Как только он отворачивался, действие магии прекращалось.
Попытки избавиться от вина не увенчались успехом до тех пор, пока Джим не представил себе гавань, виденную всего один раз, когда причалил их корабль. Получалось так, что на другом конце в его сознании должен быть как бы получатель или, по крайней мере, его ясный образ, наряду с отчетливой картиной того, что он хотел переправить, изменить или подвинуть.
Джим начал проверку своей теории с того, что попытался запомнить конкретную скамейку у противоположной стены комнаты и позицию, в которой та находилась по отношению к столу и прочей обстановке. После двадцати минут усилий ему наконец удалось подвинуть скамью не глядя на нее.
Джим погрузился в это занятие с головой. По счастливому совпадению, как раз в тот момент, когда скамья наконец сдвинулась, в практически безлюдный в этот час трактир зашел какой-то мужчина. Кроме ученика мага, в разных концах зала сидело еще два человека.
Неожиданный гость сразу привлек к себе внимание Джима.
В нем было что-то странное. По крайней мере, он не был похож на человека, решившего остановиться в подобной таверне. Он встал на пороге, чтобы дать глазам привыкнуть к полумраку, царившему в помещении; свет в зал пробивался лишь через несколько маленьких окошечек, выходивших на улицу.
В этом не было ничего необычного, но мужчина задержался на пороге дольше, чем ожидал Джим. Поскольку Джим внимательно наблюдал за ним, то заметил, что тот, в свою очередь, тоже рассматривает сидящих за столами.
Сидя последние несколько дней в общей зале, Джим держал правую руку на столе так, чтобы кольцо-печатка, вырезанное из кроваво-красного камня, надетое на средний палец правой руки, было на виду. Несмотря на слабое освещение, его было хорошо видно даже с другого конца комнаты, так как из ближайшего окна на него падал луч света.
Вошедший скользнул по камню взглядом и отвел глаза. Затем, как бы случайно, он направился к Джиму.
Это был высокий худой мужчина лет тридцати, но кожа на его лице преждевременно состарилась от солнца и ветров. На левой щеке красовался шрам длиной в несколько дюймов.
Незнакомца можно было бы назвать красивым, если бы не крючковатый, как у сэра Жиля, нос, который, однако, не был и вполовину таким мясистым. Черты его лица были тонкими и как бы заостренными. Несмотря на то что на нем была простая одежда, она не могла скрыть властности, чувствующейся во всем его поведении. Он двигался с непринужденностью и уверенностью человека, находящегося в прекрасной форме. Незнакомец держался прямо, расправив широкие плечи.
Подойдя к Джиму, он без приглашения плюхнулся на скамью по другую сторону стола и, не произнеся ни слова, повернул левую руку ладонью вверх. Взору Джима открылось позолоченное кольцо с камнем со стороны ладони, на котором была вырезана та же эмблема, что и на кольце Джима. Убедившись в том, что Джим разглядел рисунок, незнакомец снова сжал руку в кулак, спрятав камень.
- Должно быть, вы Рыцарь-Дракон, - произнес он низким приятным баритоном, - от сэра Джона Чендоса.
- Да. - Джим сидел неподвижно. - Но, боюсь, я не знаю вашего имени, мессир.
- Мое имя не имеет значения. Мы можем поговорить в каком-нибудь месте потише?
- Разумеется. Наверху.
Джим было привстал, но его собеседник резко покачал головой, и Рыцарь-Дракон снова сел.
- Не сейчас, - сказал мужчина. - Сегодня вечером. Я еще вернусь. В вашей комнате, я правильно понял?
Он показал глазами на лестницу. Джим кивнул.
- Тогда до вечера. - Незнакомец поднялся. - Здесь будет побольше народу, и мои приход и уход будут не столь заметны. Ждите меня наверху.
Он встал, направился к двери и вышел. На секунду его темный силуэт задержался в светлом прямоугольнике дверного проема. Затем он исчез.

15

Брайен с Жилем вернулись только под вечер. Они добыли лошадей и были переполнены радостью по поводу покупки. Друзья настояли на том, чтобы Джим вместе с ними спустился во двор посмотреть на животных перед тем, как их уведут в стойла.
Когда Джим их увидел, он сразу понял, почему Брайен и Жиль так хотели показать ему свое приобретение. Сделать так друзей побуждало отнюдь не чувство ответственности за вверенные им деньги, а скорее желание похвастаться стоящей покупкой.
Во дворе стояло шесть лошадей. Джим пока слишком мало прожил в этом мире, чтобы хорошо в них разбираться. Но он знал уже достаточно, чтобы увидеть разницу между животными. Перепутать верховых и вьючных невозможно. Вьючные кобылы ростом поменьше, шкура у них погрубее, да и выглядели они весьма истощенными. Из верховых две были неплохи, а одна - так просто великолепна. Упряжь для всех троих уже была куплена.
К сожалению, два верховых коня, хотя и не выглядели так, будто их морили голодом или с ними дурно обращались, были, однако, вполне заурядны. На непросвещенный взгляд Джима, они не дотягивали до верховых коней, приличествующих джентльмену или леди: скорее, это были нормальные лошади для конных латников.
- Эта, - Брайен похлопал по седлу лучшей верховой лошади, - твоя, милорд.
Титул в конце фразы был своевременным намеком Джиму на то, что ему отдавали лучшую лошадь не потому, что он дал деньги на покупку. И не потому, что он являлся командиром экспедиции, а, как всегда в этом мире, из-за его ранга. Как старшему по рангу, ему полагалась лучшая лошадь. Опять, с самой неожиданной стороны, повторялась, в общем, ситуация Джона Честера.
Но с точки зрения здравого смысла такое распределение было абсолютно неправильным. Прошлой зимой под руководством Брайена Джим худо-бедно научился владеть рыцарским оружием. Но он и понятия не имел, что с ним нужно делать, сражаясь верхом.
Если они попадут в переделку, что более чем вероятно, учитывая неспокойное время и цель их путешествия, то быть верхом на хорошей лошади следовало бы скорее сэру Брайену или сэру Жилю. В отличие от Джима, они бы смогли воспользоваться этим преимуществом. Самое мудрое, что мог бы сделать Джим в такой ситуации, - это не путаться под ногами или, в лучшем случае, попробовать отвлечь одного из противников, чтобы Жиль и Брайен могли заняться остальными. Но несмотря на все эти вполне разумные доводы, Джим предвидел, что убедить друзей будет очень сложно.
И поскольку новость о появлении шпиона была куда важнее, Джим решил отложить обсуждение лошадиного вопроса до лучших времен. Возможно, еще представится случай убедить исподволь одного из них взять лучшего. В глубине души Джим отдавал предпочтение сэру Брайену, чье мастерство во владении оружием было ему известно. В любом случае, его привели сюда, чтобы продемонстрировать покупку, и в данный момент от него требовалось только выразить свое восхищение.
- Превосходно! Просто великолепно! Вы справились с этим делом даже лучше, чем я ожидал. Особенно та первая!..
Друзья просияли, и Брайен приказал конюшему увести лошадей в стойла.
- Это все Брайен, - сообщил Жиль. - Никогда еще я не видел такой смелой игры. Но давайте пойдем наверх. Там мы спокойно поговорим обо всем. Думаю, нужно заказать вина. Ты не против, Брайен?
- Ничуть, Жиль. Напротив.
Подбежали конюхи, и Брайен передал им вожжи в придачу с грозными предостережениями, для пущей уверенности, что они должным образом позаботятся о животных. Рыцари вошли в трактир, прошли через общий зал и поднялись по лестнице.
Джим заметил, что друзья явно были в приподнятом настроении. Их хорошее расположение духа было столь же объяснимо, сколь заслуженными были полученные во дворе от Джима поздравления. В глубине души Джим признавался себе, что при его весьма ограниченном знакомстве со средневековым укладом жизни и полном неведении во всех торговых делах, а уж о покупке лошадей и говорить не приходится, он, оказавшись один в этом чужом городе, в лучшем случае приобрел бы нечто вроде вьючной лошади, а то и что-нибудь похуже. На этом бы, наверное, дело и закончилось, так как скорее всего на клячу ушла бы вся его наличность.
В комнате его ждал еще один сюрприз. Запустив обе руки в свой ножной кошель, Брайен вытащил оттуда полную пригоршню монет и высыпал их на стол.
Джим в изумлении уставился на танцующие по столу, звякающие при столкновении монеты.
- Но здесь больше, чем я давал вам перед уходом! - воскликнул он.
Его друзьями овладело бурное веселье. Они смеялись взахлеб и хлопали друг друга по спине, радуясь его удивлению. В этот момент раздался стук, и тут же вошла служанка с вином. Ждать, когда ответят на стук в дверь, вероятно, не принято по обе стороны Ла-Манша. Проворно заслонив от нее деньги спиной, Брайен торопливо сгреб их в свой кошель.
Поставив кувшин на стол, женщина как-то недобро взглянула на друзей. Но когда Брайен дал ей сумму, несомненно превышающую все ее ожидания, лицо ее просияло. Он присела в реверансе и вышла.
Брайен и Жиль поудобнее расположились за столом и налили полные кубки вина. Джим подсел и последовал их примеру.
- Расскажите мне, что произошло, - попросил он.
Они расхохотались и снова стали хлопать друг друга по спинам. Ликованию не было предела.
- Как я уже говорил, - наконец начал Жиль, - это все заслуга Брайена. Расскажи ему, Брайен.
- Ну, - рассказ явно доставлял Брайену удовольствие, - никто из англичан со стоящими лошадьми - а святой Стефан свидетель тому, что у местных такого товара просто не водится, - не продал бы нам ничего, что стояло бы на четырех ногах… - Он замолчал, чтобы как следует отхлебнуть из кубка. - Что, впрочем, не удивительно, так как заменить их нечем, разве что кораблем из дому доставить. Мы искали и тут и там, но не нашли ни одного продавца.
Он сделал паузу, явно для пущего драматического эффекта.
- Давай дальше, - нетерпеливо воскликнул Жиль.
- И наконец нам улыбнулась удача. - Брайен посмотрел на Джима. - Мы наткнулись на Перси - младшего сына лорда Белмонта, ведущего чуть ли не табун прямо с корабля, только что прибывшего из Англии. Он привез их отцу и его свите. Лорд Белмонт приехал раньше и уже арендовал маленький, но комфортабельный домик для своих слуг милях в пяти от города. Сэр Перси с лошадьми, стало быть, только что сошел с корабля. Мы встретили его еще до того, как отцу предоставилась возможность увидеть сына.
Он снова замолчал, добиваясь от слушателей неослабного внимания. И вновь Жиль просил его продолжить.
Джим подумал, что они играют свои роли, получая от этого массу удовольствия. Как пара актеров-любителей, хорошо отрепетировавших спектакль.
- Итак, - Брайен нарочно тянул это слово, зля слушателей.
Эта капля переполнила чашу терпения Жиля.
- Видишь ли, Джим, - поспешно вставил он. - Сэр Перси наделал долгов, которые вряд ли одобрит его отец…
- Я сам расскажу, - спохватился Брайен. - У сэра Перси есть личные долги, узнав о которых, лорд Белмонт вышел бы из себя. Короче, он нуждался в деньгах.
- И вы купили у него лошадей, - предположил Джим.
- Эта мысль сразу пришла мне в голову, - сознался Жиль. - Но идея Брайена оказалась гораздо лучше. Сэр Перси влез в долги из-за пристрастия к игре в кости.
- Он игрок? - заинтересовался Джим.
- Клянусь, азартнее я не встречал, - отозвался сэр Брайен. - Стоит ему только прикоснуться к костям, как у него глаза загораются. Хотя я и не знал этого, пока не предложил ему сыграть на лошадей. Их стоимость в звонкой монете против самих животных. Победитель забирает и то и другое.
От неожиданности Джим сморгнул и понадеялся, что больше его чувство не выразилось ни в чем. Внезапное прозрение - Брайен готов был беззаботно проиграть деньги, данные ему Джимом на лошадей, это немало, да и деньги-то не лишние - ошарашило Джима не хуже одного из тех ударов, которые Брайен наносил ему во время тренировочных боев зимой по шлему.
- Сначала, - продолжал Брайен, - я проигрывал при каждом броске. Перси был вне себя от радости.
У Джима внутри все оборвалось. Несмотря на то что он уже знал, чем дело кончилось, одна мысль, что его деньги могли быть легкомысленно проиграны, в то время как возможности пополнить их до приезда в Англию не было, повергла его в ужас. А Брайен продолжал:
- В конце концов у меня почти не осталось денег, и я сказал Перси, что вынужден буду прекратить игру, если он не согласится удвоить свою ставку против моей, чтобы дать мне шанс отыграться.
- Но, Брайен, - не выдержал Джим, - ты сильно рисковал! Ему достаточно было просто не согласиться, и ты бы не только не получил лошадей, но и вообще не смог бы купить их, потому что у тебя не осталось бы денег.
- Ничего подобного, Джеймс, - возразил Брайен. - Я тебе уже объяснял. Один вид играющей кости высекает огонь из глаз сэра Перси. Я знал, что делаю. Он не смог бы прекратить игру, подобно тому как большинство мужчин не могут во время жаркого рыцарского турнира сидеть в бездействии на трибунах и смотреть, как остальные обмениваются сильными отточенными ударами на глазах у публики. О, он хныкал, что так дела не делаются, но, когда я объяснил ему, что выбора нет, он сдался.
- И тогда ты начал выигрывать, - предположил Джим.
- Нет. Поначалу я продолжал проигрывать.
- Так и было, - вставил Жиль. - Я уж забеспокоился, что дело принимает серьезный оборот. Но, эх, я верил в Брайена, и эта вера…
- …была оправдана, - быстро закончил Брайен. - Короче, Джеймс, в конце концов я начал выигрывать. С Перси уже пот катился градом. В конце игры, когда количество наших денег на столе опять сравнялось, я, приличия ради, вернулся к первоначальным ставкам. С самого начала игры исход был ясен. Человек, которому очень нужно выиграть, никогда не выигрывает. Перси был обречен на проигрыш. Поэтому он проигрывал, проигрывал и проигрывал до тех пор, пока я не только не вернул все наши деньги, но и не выудил у него все до полушки.
- После чего, принеся ему наши соболезнования по поводу того, что судьба была к нему столь неблагосклонна, - просиял Жиль, - мы сказали, что нам нужно идти, и взяли все, что причитается.
- И он позволил вам взять его лошадей? - удивился Джим.
- А что ему оставалось? - ухмыльнулся Брайен. - Ведь он же джентльмен. Я все же оказал ему небольшую милость, купив у него седла и уздечки. Тем не менее нельзя отрицать, что, когда мы уходили, он выглядел не слишком счастливым.
На самом деле Джим сочувствовал незадачливому сэру Перси, которому теперь предстояло предстать перед своим разгневанным отцом без лошадей и денег. Он даже чувствовал себя немного виноватым перед ним. Однако друзья его, похоже, не разделяли подобных чувств.
- Это ли не один из самых удачных дней! - сэр Брайен ликовал. - Мы с Жилем никак не можем вспомнить, у нас сегодня какой святой? Но я узнаю и запомню на будущее, чтобы молиться ему всегда, когда буду затевать рискованную игру. Судя по всему, сегодня мне покровительствовал хороший святой, кто бы он ни был. Думаю, надо попросить еще вина. Но сначала…
Он снова запустил руку в кошель и, высыпав все деньги на стол, пододвинул их Джиму.
- Ваша светлость, - произнес он парадным слогом, - вот деньги, которые вы доверили мне, и еще немного мелочи, как свидетельство того, что ваш верный и преданный слуга сэр Брайен исполнил свой долг.
Джим чуть ли не с неприязнью взглянул на груду монет, и, не успел он подумать, как получше разделаться с этой неприятной ситуацией, как вдруг его осенила великолепная идея.
- Поскольку до сих пор моими деньгами распоряжались с таким искусством, - ответил он в том же нарочито официальном тоне, - не вижу им более удачного применения, чем оставить в столь надежных руках.
Он протянул руку и ребром ладони рассек груду монет на две приблизительно равные части.
- Пусть каждый из вас возьмет половину и распорядится своей долей к нашему общему благу.
В глубине души он ликовал. В первый раз ему удалось, не нарушая правил поведения, принятых в высших слоях общества этого мира, добиться своего. Одним из краеугольных камней этого общества была щедрость высших по отношению к низшим. Облагодетельствованному мало быть благодарным своему благотворителю, он просто не имеет права не принять даяние; отказ от него равносилен жесточайшему оскорблению.
Джим попал в самую точку.
Должным образом выразив благодарность, Брайен и Жиль, сияя от счастья, взяли каждый свою долю и набили кошели, даже не попытавшись пересчитать монеты, чтобы выяснить, поровну ли они получили. Джим испытал чувство глубокого удовлетворения. Ему удалось исполнить свое давнишнее желание: не обидев рыцарей, снабдить их карманными деньгами, столь необходимыми в чужой стране.
- А теперь еще вина? - предложил Жиль.
Двое друзей явно собирались отметить выигрыш как полагается, что не совсем входило в планы Джима. Ему вовсе не улыбалась перспектива встречать шпиона с сильно подвыпившими компаньонами. Тот наверняка предоставит им сведения, которые нужно будет запоминать. Джим хотел иметь возможность проверить потом то, что запомнил он, сверяясь с воспоминаниями друзей. Поэтому ему было нужно, чтобы они тоже все внимательно выслушали.
- Конечно, - поддержал он Жиля. - Однако нам нужно сохранить более или менее ясные головы. У нас впереди важная встреча. Сегодня утром наконец объявился шпион сэра Джона. Он пообещал вернуться вечером и поговорить с нами.
Новость, как он и ожидал, сразу завладела помыслами рыцарей. Мысли о праздновании отошли на задний план. Время до вечера текло в нетерпеливом ожидании; Брайен и Жиль просто места себе не находили и без конца спорили о том, что может понадобиться для спасения принца Эдварда.
Наконец друзья сошлись на том, что принца держат в каком-то тайном, хорошо охраняемом месте; причем стражи давно приняли все меры предосторожности против любой попытки освобождения пленника. Король Франции Иоанн прекрасно сознавал, что пока молодой человек надежно спрятан, у него в руках крупный козырь, который он пустит в ход в самый удачный момент. Если английской армии удастся сломить сопротивление французов и перейти границу Франции, то король откупится, возвратив принца. А если судьба повернется к англичанам спиной и они будут вновь разбиты, то за принца запросят действительно высокий выкуп - отказ английской короны от претензий на большую часть территории Франции, а именно на древнее королевство Аквитания и города Кале и Гюин.
Но о том, где именно держали принца и как охраняли, можно было только догадываться. Им оставалось лишь дождаться, когда придет шпион и прольет свет на это дело.
Наконец он появился. Было еще не поздно, по прикидкам Джима, не больше, чем семь-восемь часов вечера. Но взбудораженным Брайену и Жилю казалось, что уже ночь. Джим представил им гостя и заказал вина. Затем он передал вниз, чтобы их не беспокоили, и, как предостережение непрошеным гостям, выставил щит за дверь.
Шпион наблюдал за его возней с плохо скрываемой насмешкой.
- Зачем же щит, мессир? - поинтересовался он. - Он только привлечет внимание к нам и нашей встрече.
- Позвольте мне поступать так, как я считаю нужным, мессир, - отрезал Джим.
Они уселись за стол, устроились поудобнее и наполнили кубки вином. Воцарилась напряженная тишина. Шпион критически рассматривал Брайена и Жиля. Те, в свою очередь, смотрели на него с неприкрытой враждебностью.
- Для меня позор сидеть за одним столом, - заявил Брайен, прежде чем Джим придумал, с чего начать более пристойную беседу, - с человеком, который не желает назвать свое имя и титул. Почему я должен считать вас джентльменом?
- Я уже удовлетворил любопытство сидящего здесь мессира, - шпион кивнул на Джима, - сегодня утром, предоставив ему мои «верительные грамоты».
Он посмотрел Джиму прямо в глаза.
- Вы удовлетворены, мессир, тем, что я вам показал? По крайней мере, надеюсь, у вас нет сомнений в том, что я - джентльмен? Сэр Джон не посвятил бы простолюдина в подобное дело.
- Да, безусловно. Брайен, я уверен, что наш гость - джентльмен, и я удостоверился, что именно он должен встретиться с нами. Нам остается только выслушать то, что он сочтет своим долгом нам сообщить.
Шпион повернулся к Брайену.
- Вы довольны, месье?
- Вижу, мне ничего другого не остается, - мрачно заявил Брайен, - но вы понимаете, как трудно мне поверить вам, учитывая род вашей деятельности.
На сей раз в голосе Брайена звучала издевка. Он редко разговаривал с кем-либо в таком тоне. Но когда подобная нотка появлялась, его речь могла быть столь же груба и умышленно оскорбительна, как и у любого другого средневекового рыцаря. Как бы то ни было, грубость была достаточно очевидна, чтобы посетитель мог ее игнорировать. Он и не оставил ее без внимания.
Внезапно он вскочил на ноги, стукнул кулаком по столу и, буравя глазами Брайена, с угрозой произнес:
- Перед Богом клянусь, со мной здесь будут обращаться как с человеком чести, каковым я и являюсь! Если бы не особые обстоятельства, меня бы здесь никогда не было. Я - преданный слуга короля Иоанна и в гробу видел всех англичан, вроде вас: уж лучше отправить вас на корм рыбам, чем позволить топтать землю Франции. Клянусь, я предпочел бы увидеть англичанина на острие моего копья, а не сидеть с ним за одним столом. Вы всегда были чумой и разорением для моей Франции. Почему вы все не потонули, прежде чем хоть один из вас коснулся этой прекрасной земли? Это все чародей Мальвин, коварный змей, заставил меня вступить в злосчастный союз с вами. Он даже хуже, чем англичане. Он уничтожил мою семью и убил моего отца. Кровь моего отца вопиет о мщении. Только в этом - смысл моей жизни теперь. Только поэтому я и помогаю вам, англичанам. Но больше нас не связывает ничего. Я не люблю ни вас, ни этого сосунка, которого вы называете принцем и которого должны вернуть целым и невредимым обратно в колыбельку, где ему и место.
Тут уж вскочили и сэр Жиль с сэром Брайеном.
- Никто не смеет говорить так о наследном принце в моем присутствии! - прорычал Брайен, положив руку на рукоять меча и перегнувшись через стол.
- Клянусь небом, ты извинишься, здесь и сейчас, за слова, которые только что произнес.
Посетитель застыл, как танцовщик перед прыжком, тоже держа руку на рукояти меча. Лицо его абсолютно ничего не выражало, а глаза неотрывно следили за Брайеном.

16

- Всем сесть, - приказал Джим; он оказался единственным, кто не вскочил. Интонация собственного голоса поразила его. Он и не подозревал, что в нем дремлют командирские наклонности. Он не просто отдал приказание, ему казалось само собой разумеющимся, что его команда будет выполнена.
Медленно, храня напряженное молчание, все трое, не спуская друг с друга глаз, опустились-таки на свои стулья.
- Мы собрались здесь, - обратился Джим к присутствующим, - чтобы обсудить, какие меры нам следует предпринять для исполнения некоего поручения. Брайен, Жиль, нам нужен этот джентльмен. А вы, мессир… - он перевел взгляд на гостя. - Мы тоже нужны вам. Иначе вы никогда не связались бы с англичанами. Наше предприятие вовсе не требует, чтобы мы питали друг к другу дружеские чувства. Обстоятельства вынуждают нас только к обмену информацией! - Он хлопнул ладонью по столу. - Для этого мы и встретились. И давайте наконец приступим к тому, зачем собрались. А теперь… - он не отводил взгляд от незнакомца. - Ваши симпатии и антипатии, равно как и причины, по которым вы находитесь здесь, - это ваше дело, мессир. То же самое касается и всех остальных. Это не тема для обсуждения. Мы здесь для того, чтобы спасти нашего принца и, если удастся, доставить его домой. Вы здесь для того, чтобы предоставить нам сведения, которые помогут нам в этом деле. Итак, начнем с того, что вы расскажете нам то, ради чего пришли сюда.
Шпион еще какое-то время оставался напряженным. Его черные, на узком лице, глаза буравили Джима. Но вот он расслабился, поднял нетронутый кубок вина, сделал большой глоток и, поставив кубок обратно на стол, произнес ровным голосом:
- Как вам будет угодно. Я ничего больше не скажу о своих чувствах, если остальные будут молчать о своих.
Он отхлебнул еще вина, и на этот раз Жиль, Брайен, а немного погодя и Джим, в свою очередь, подняли кубки. Этот жест стал чем-то вроде безмолвного обета, данного на время переговоров.
- Можете называть меня сир Рауль, если это поможет облегчить нашу беседу, - предложил посетитель. Он устроился поудобнее, вытянув ноги во всю длину и положив локти на стол. В руках он задумчиво вертел кубок. Говорил он над самым его краем. - Итак, я нашел вашего принца. Хотя это не Бог весть какая заслуга, так как он оказался именно там, где я и предполагал. Труднее было обнаружить способ провести вас туда так, чтобы при этом у вас был шанс выбраться оттуда живыми. - Он поставил бокал, сунул руку за пазуху и вытащил оттуда маленькую белую тряпицу, свернутую в трубочку. - Вот карта.

Предыдущая страница 7 Следующая страница


Рыцарь-дракон 8

Сир Рауль расстелил ткань на столе. Все вытянули шеи, разглядывая ее.
С точки зрения Джима, карта была не лучше, чем мог бы нарисовать третьеклассник на уроке в том мире, откуда он пришел. Грубая жирная загогулина явно изображала побережье, судя по нарисованной над ней рыбе, высунувшей голову из воды. Над V-образной зазубриной в береговой линии - как понял Джим, так был обозначен морской рукав, вверх по которому они поднимались на корабль, - красовалось название самого города - Брест, написанное корявыми буквами, но узнаваемое. Точки на карте были соединены линиями.
От чернильного пятна под названием Брест линия, огибая южную прибрежную равнину Бретани, шла в глубь суши и вела к следующему чернильному пятну, расположенному на реке Луара и именуемому Анжер. Затем, повторяя все изгибы реки, приводила к точке «город Тур», восточнее Анжера. Дальше она тянулась по-прежнему на восток, но забирала чуть к северу, вдоль Луары, минуя точку, обозначенную как Амбуаз, к находящемуся совсем близко Блуа. От Блуа линия бежала к Орлеану. В трех четвертях пути от Блуа к Орлеану была выделена точка с заглавной буквой «М» и очень грубым наброском какого-то предмета, отдаленно напоминающего дерево, рядом с ней. К дереву прилепился квадратный дом с едва намеченными донжоном и башенками.
Сир Рауль ткнул тонким пальцем в большую букву «М», дерево и украшенное башнями здание.
- Шато чародея Мальвина. Вы, англичане, назвали бы его замком, - пояснил он. - Окруженный беседками, деревьями, дорожками, издалека он выглядит очень мило. Но за парком виднеется сам замок - массивная цитадель, способная выдержать натиск целой армии, как любая крепость в христианском мире. Внутри - покои, поражающие роскошью, но есть также и темницы, настолько ужасные, что язык не поворачивается говорить о них, а кое о чем вообще не знает никто.
Он приостановился и взглянул на них слегка саркастически.
- Но вы все - паладины [паладин - от palatinus (средневековая латынь) - придворный; так в средневековых рыцарских романах звали сподвижников Карла Великого; позднее паладином стали называть любого рыцаря, преданного своему государю или даме], не правда ли? - усмехнулся сир Рауль и тут же спохватился. - Простите меня. У меня злой язык, и мне не всегда удается держать его за зубами. Но, сказать по правде, шато Мальвина - не то место, куда добрый человек пошел бы по своей воле.
Он замолчал в ожидании реакции.
- Мы принимаем ваши извинения, - пробормотал Брайен.
- Я в долгу перед вами за вашу учтивость, мессир, - ответил сир Рауль, - и впредь попытаюсь получше выбирать выражения. Дело в том, что вам очень повезет, если удается достигнуть прекрасных владений замка. Сначала вы должны пробраться через лес, выращенный Мальвином вокруг него: непроходимая чаща, где, если вы не проявите осторожности, ветви могут схватить вас и держать до тех пор, пока вы не умрете с голоду. Круглые сутки лес прочесывают сотни вооруженных слуг, созданных чародеем, - полузвери-полулюди, некогда бывшие мужчинами и женщинами…
- Господи милосердный! - Джим был до того потрясен, что, не задумываясь, бросил в пустое пространство: - Департамент Аудиторства! Разве дозволено такое использование магии?
- Магам класса АА и выше это не запрещено, хотя и не поощряется, - ответил невидимый бас в трех футах над полом слева от Джима.
- Святые, защитите нас! - сир Рауль уставился на Джима расширенными от ужаса глазами, быстро крестясь. - Кончилось все тем, что я сам отдел себя в лапы Мальвина.
Джим виновато смотрел на друзей. Брайен не был настолько потрясен, так как он раньше уже слышал этот голос несколько раз в компании Джима или Каролинуса. Но сэр Жиль был перепуган почти так же, как сир Рауль. Джим тотчас же поспешил успокоить последнего.
- Это просто голос Департамента Аудиторства; перед ним должны отчитываться все маги, и ему они могут задавать вопросы, - пояснил он сиру Раулю. - Вне всякого сомнения, Мальвин тоже к нему обращается. Но для того, чтобы узнать, где мы находимся, воспользоваться им он не может, так же как и мы с его помощью не можем определить местоположение чародея. Департамент Аудиторства просто ведет учет магической силы, которой обладает каждый из практикующих магов. Кроме того, как я уже говорил, я - пока только маг-ученик.
- Ангелы небесные, - взмолился сир Рауль, - защитите меня от такого ученика!
Но краски вернулись на его лицо, и зрачки сузились до нормального размера. Трясущейся рукой он наполнил кубок и залпом проглотил вино.
- Мне бы не хотелось вновь услышать этот голос, и меня не устраивают ваши объяснения. Это просто еще одно доказательство того, что все маги по сути одинаковы. Мальвин - исчадие ада, и все остальные - тоже.
- Нет-нет. Выслушайте меня, пожалуйста, сир Рауль, - искренне воскликнул Джим. - Все зависит от характера каждого конкретного мага. Я знаю другого мага, имеющего очень высокий ранг, который говорил мне как-то, как ненавидит он Мальвина и его методы.
Что касалось того, что именно говорил Каролинус, Джим немножко приврал. Но ведь сира Рауля с таким трудом наконец удалось настроить на более или менее дружескую беседу, и тут незадачливый волшебник обратился к Департаменту Аудиторства. Джиму очень хотелось сохранить ту толику доброжелательности, которой удалось добиться в отношениях с французским рыцарем. Поэтому он подумал, нет ничего дурного в том, что он слегка передернет. Кроме того, судя по словам Каролинуса, он, скорее всего, относится к Мальвину и правда не слишком нежно.
- Вам не удастся меня убедить, - хмуро произнес сир Рауль. - Все маги - порождение зла. Да и как они могут делать то, что лежит за пределами нашего понимания, во что невозможно поверить, если это не так?
- Но, послушайте, - возразил Джим, - ведь существовали и теперь существуют добрые волшебники.
- Действительно! - поддержал Брайен. - Как насчет всемогущего Мерлина? А Каролинуса? Эти люди сделали немало хорошего и всегда были на стороне тех, кто служил правому делу.
- Да, конечно, - усмехнулся сир Рауль, отводя взгляд. - Вечно в пример приводят магов, давно превратившихся в легенду.
- Каролинус - не легенда, - возмутился Джим. - Он - мой наставник в искусстве магии. Он живет в семи лигах от замка де Буа де Маленконтри, принадлежащего лично мне.
Сир Рауль прямо взглянул ему в глаза.
- Даже дети в этой стране знают, что Каролинус - не более чем вымысел.
- А я говорю, нет, - настаивал Джим. - Он - мудрый волшебник и поныне живет и здравствует.
- На каком основании я должен верить вам? Только потому, что вы, маг, мне это говорите? Я научился не доверять магам, - отрезал сир Рауль.
- Сэр Джеймс говорит правду, - прорычал Брайен. - От замка Смит, где живу я, до дома Каролинуса меньше девяти лиг. Я часто вижу мага.
Сир Рауль переводил взгляд с Брайена на Джима.
- Вы будете говорить мне, что Каролинус не только действительно существовал, но и живет по сей день в Англии, когда любой француз знает, что он не больше, чем сказка, вымысел. Как могу я поверить в это?
- Хотите - верьте, хотите - нет, - ответил Джим, - но приезжайте как-нибудь в Англию ко мне в гости в Маленконтри, и я сам представлю вас Каролинусу. Вы увидите, что его дом отличается от жилища Мальвина, а следовательно, и сам он совсем не такой. Ваши сказки говорят, что он злой?
- Нет, - признался сир Рауль, задумавшись. - Они наделяют его всеми самыми лучшими качествами, подобно Мерлину… Вы клянетесь, что он существует?
- Да, - ответили Джим и Брайен хором.
- Тогда вот что я скажу вам. - Сир Рауль выпрямился на стуле и заговорил, тщательно выговаривая каждое слово и поглядывая то на одного, то на другого: - Если вам удастся проникнуть в замок Мальвина, спасти вашего принца и вернуться с ним целыми и невредимыми в Англию, тогда я, как только представится оказия, приму ваше предложение, приеду и посмотрю на Каролинуса собственными глазами.
Он поднял палец.
- Но я приеду не просто посмотреть на того, кто выдает себя за Каролинуса, но увидеть мага, который сможет доказать, что он хорош настолько, насколько плох Мальвин. Что он такой, как рассказывают о нем легенды. Я даю слово, что сделаю это.
- Вы будете желанным гостем в любое время, - заверил его Джим. - А теперь давайте вернемся к тому, как нам пробраться через чащу, проскользнуть мимо стражников, творений чародея, проникнуть в замок и найти нашего принца.
- Хорошо, - слегка помедлив, откликнулся сир Рауль. Он снова склонился над столом. - В таком случае, слушайте меня внимательно.
Он опять ткнул в то место на карте, где красовалась большая буква «М».
- Как я уже говорил, я был уверен, что вашего принца держат в замке Мальвина. Король слушает Мальвина во всем, как слепой, ведомый зрячим. Я был уверен, что Мальвин не оставит принца под присмотром короля, а сам приглядит за ним. Королевские стражники, по мнению колдуна, нерадивы, они плохо охраняли бы пленника, и тот пользовался бы большей свободой, чем в темнице этого замка. Если бы и не сам Мальвин, король все равно предпочел бы, чтобы ваш принц - Эдвард, так, кажется, его зовут?… Он все равно предпочел бы, чтобы ваш принц Эдвард находился в замке Мальвина, так как, чтобы вызволить его оттуда и увезти обратно, потребуется не просто ловкость.
Он отпил немного из кубка.
- Так вот, я догадывался, что принц Эдвард там, но наверняка знать не мог, а проникнуть в замок и убедиться самому мне было не по силам. Я уже сказал, что Мальвин уничтожил мою семью. Это следует понимать буквально. Все-все мертвы. Но с отцом он расправился особенно жестоко… Хотя нет нужды рассказывать вам эту историю. Вам достаточно знать, что едва тот, в ком течет кровь моего рода, ступит на порог замка, Мальвин посредством магии тотчас будет предупрежден об этом. Нет сомнений, что он любой ценой обезвредит меня, чтобы быть уверенным, что мой род искоренен навсегда. Надеяться я мог только, - сир Рауль поднял голову и посмотрел на них, - на одного из несчастных существ, заколдованных Мальвином. Сверху - жаба, снизу - человек. Когда-то это был один из лучших отцовских подданных, начальник его воинов. Когда Мальвин разрушил мой фамильный замок, то он решил, что было бы неплохо забрать оставшихся в живых слуг и превратить их в уродцев, слепых исполнителей своей воли. Их было не больше дюжины, все, кроме одного, умерли в первый же год, ибо заклятье лишало их жизненной силы. От легкого сквозняка они заболевали и умирали. Самая незначительная рана, от которой обычный человек оправился бы через неделю, убивала их в считанные часы.
- Клянусь Богом, - воскликнул Брайен, - его деяния чудовищны.
Сир Рауль несколько удивленно взглянул на Брайена. Возможно, даже с некоторым оттенком благодарности. Трудно сказать. Он настолько привык скрывать любые эмоции, что на его лице нелегко было что-либо прочитать.
- Замок Мальвина для меня смертелен, - продолжил сир Рауль. - Однако лес вокруг него опасен для меня не более, чем для любого другого человека, не имеющего разрешения Мальвина на вход. Поэтому в течение нескольких недель я часто посещал этот лес, прячась, когда мимо проходил кто-либо из его вооруженных заколдованных слуг. Меня должен был обнаружить лишь тот, кого я искал. Если бы я увидел его, то узнал бы по шраму от меча на жабьем лице. То ли по прихоти Мальвина, то ли потому, что заклинание не всесильно, но след от раны, которую он получил будучи человеком, сохранился и в его новом обличье.
- И наконец он пришел? - спросил Джим.
- Да, его зовут Бернар: он узнал меня. Он согласился помочь мне, хотя любое ослушание будет стоить ему жизни.
Сир Рауль откинулся на спинку стула и перевел дыхание.
- Короче, если вы дойдете до определенного места в лесу, которое я вам укажу, и будете ждать там ночь за ночью в определенные часы, то в конце концов Бернар найдет вас и безопасным путем проведет через лес к замку. Но там он вас оставит. Бернар не смеет идти с вами дальше, так как заклятье предписывает ему охранять замок только снаружи, и он не сможет объяснить, что ему понадобилось внутри. Там вам остается надеяться только на себя.
Пока остальные переваривали информацию, сир Рауль задумчиво подлил себе вина и выпил еще полкубка.
- А этот Бернар скажет нам, как добраться до комнаты, где держат принца? - наконец спросил Брайен. - И, я полагаю, он подскажет, как вызволить его оттуда? И, наконец, как выбраться из замка?
- Боюсь, об этом придется подумать вам, - ответил сир Рауль. - Если вам удается выскользнуть из башни, то Бернар будет ждать вас в условленном месте, если, конечно, его не переведут на другие работы. Он сможет снова провести вас с вашим принцем сквозь лес.
- И это все? - сэр Жиль с досадой дернул ус.
- Если бы я мог сказать вам еще что-то, я с удовольствием сделал бы это. Дело в том, что если бы не Бернар, я бы вообще смог только сообщить вам, где находится замок, да помолиться, чтобы вам удалось пробраться внутрь и выйти оттуда вместе с вашим принцем.
- Что делать. Все, так все, - вздохнул Джим. Он положил руку на карту. - Но вы еще кое в чем могли бы нам помочь. Например, вы можете поподробнее рассказать о тех местах, по которым нам придется ехать, а также о том, какие еще враги и какие еще проблемы могут встать на нашем пути. И еще, сколько времени займет дорога.
- Да, это в моих силах, - согласился Рауль, снова пододвигаясь и ставя локти на стол.
Он заговорил. Его познания в рельефе местности и характере обитателей страны, которую предстояло пересечь друзьям, были столь же энциклопедическими, сколь невразумительной оказалась карта. Джим много бы дал, чтобы иметь под рукой пергамент и перо. Однако он тут же припомнил, что, судя по прежнему опыту общения с сэром Брайеном, в этом времени, когда писать умели очень немногие, люди, а в их числе и Брайен с Жилем, привыкли во всем полагаться на свою память. В то время лорд передавал гонцу длинные сообщения, а тот спустя несколько дней, а может, даже недель, доставлял его другому лорду, живущему в другом конце страны, а бывало, и еще дольше. Одним словом, уши приучились слушать, а головы - запоминать.
Итак, Джим напрягся, как мог, чтобы удержать то, что говорил сир Рауль, но понял, что успех их дела куда в большей степени зависит от того, насколько хорошо удастся его друзьям запомнить такой большой объем весьма специфической информации. Он решил, что после ухода сира Рауля он найдет письменные принадлежности, составит собственную карту и сделает записи, основываясь как на собственных воспоминаниях, так и на том, что смогут добавить Брайен и Жиль.
Разговор занял несколько часов. Жиль и Брайен задали несколько очень важных вопросов. Речь шла о людях, которые могут попасться им на пути, лошадях, оружии, о том, водятся ли в этой местности дикие звери, смогут ли путешественники пополнить по дороге запасы еды и питья, и о многом-многом другом. Возможно, подобные вопросы пришли бы в голову и самому Джиму, но в делах такого рода он привык полагаться на Брайена.
Сир Рауль смягчился, и, когда разговор подошел к концу, рыцари простились с ним чуть ли не дружески.
- Нам нужно запастись провиантом и, может быть, даже нанять несколько слуг для ухода за лошадьми. - После ухода гостя Брайен пребывал в боевом настроении. - Если бы наши люди, оставленные в Англии с Джоном Честером, были здесь, мы могли бы взять кого-нибудь из них. Положа руку на сердце, мне что-то не очень верится, что нам удастся одолжить пару человек у какого-нибудь английского рыцаря в этом городе.
- В любом случае, - радостно заметил сэр Жиль, - мы снова при деле, как и положено рыцарям. Сборы начнем завтра с самого утра. Как только решим, что из провизии и всего остального может понадобиться нам в пути, я могу заняться покупками. Брайен тем временем выяснит, есть ли возможность взять взаймы кого-нибудь из надежных слуг. Конечно, можно нанять местных, но это несколько рискованно. Впрочем, если с них не спускать глаз, то мы, возможно, будем в относительной безопасности, так как наша защита им понадобится не меньше, чем нам самим - хорошие слуги.
На том и порешили. На следующий день Брайен и Жиль поднялись и ушли, наскоро позавтракав, еще на заре, хотя, по стандартам Джима, завтрак был, мягко говоря, обильным. Это даже навело его на размышления о том, как это человек может столько есть и не толстеть. Затем он вспомнил, что порой между периодами подобного обжорства приходилось потуже затянуть пояс. Люди того времени, как дикие животные, до отказа набивали желудок при первой возможности, поскольку удача редко улыбается дважды.
После ухода друзей Джим отправился на поиски пера, чернил и прочих принадлежностей для письма: он хотел записать то, что удалось запомнить со вчерашнего вечера.
Побродив по Бресту - а он едва ли выходил из таверны с самого дня прибытия, - Джим наконец нашел лавку, с гордостью предлагающую не только человека, умеющего писать под диктовку, но также перо, чернила, уголь и даже тонкие листы пергамента. И все это, по мнению Джима, за довольно экстравагантную сумму. Он поторговался и немного сбросил цену, но сильно подозревал, что, к сожалению, и в подметки не годится своим друзьям в умении купить товар подешевле.
Вернувшись в таверну, он придвинул к окну стол, уселся за него и так и не встал до самого вечера, конспектируя все, что запомнил из рассказанного сиром Раулем, и по мере сил упорядочивая сведения. Джим оставлял побольше места между строками, чтобы потом вписать туда то, что добавят Брайен и Жиль.
Он также попытался нарисовать карту, записав на ней все упомянутые сиром Раулем географические особенности, которые Джиму удалось вспомнить. Она получилась получше, чем карта сира Рауля, но не намного, поскольку с рисованием у Джима всегда было неважно. Но все же она была подробнее, к тому же на том же листе осталось еще немного места для дополнительной информации, которую он надеялся получить от двух компаньонов. Он сделал три копии карты и описания местности.
Вечером за ужином друзья обсуждали планы на ближайшее будущее. В путь должны были отправиться пока только Жиль и Джим. Брайен, согласно приказу сэра Джона, перед тем как последовать за друзьями, должен был дождаться в Бресте своих людей, которые прибывали следующим кораблем. Они договорились, что сэр Жиль и Джим будут оставлять по пути знаки, по которым Брайен сможет проверить, действительно ли он следует их маршрутом.
Получилось так, что последний совместный ужин в конце концов превратился в пирушку, хотя слуг найти так и не удалось. Разумеется, в городе было полно людей, которые охотно бы пошли в услужение к английским рыцарям, но все они были местные и ни один не внушил доверия приятелям Джима. Несмотря на это. Жиль и Брайен были в прекрасном расположении духа. Джиму не удалось бы испортить им настроение, даже если бы очень захотелось. Его друзья были созданы для активного действия, и наконец-то, после нескольких дней, которые они просидели сложа руки, они снова были при деле, по крайней мере Джим и Жиль, а Брайен надеялся вскоре присоединиться к ним.
- Я уверен, - начал Брайен, сидя перед остатками ужина (остальные беззаботно попивали вино), - что сэр Джон проследит, чтобы наших людей отправили как можно скорее. Не вызывает сомнений, что спасение принца для него - дело первостепенной важности. Думаю, вы можете не беспокоиться. Я вас скоро догоню.
В первый раз нереальное, словно из книги сказок, предприятие по спасению принца начало принимать в сознании Джима черты жесткой реальности. Бог знает почему, но его вдруг заколотил озноб.

17

Дорога, по которой, следуя улучшенной Джимом версии карты сира Рауля, отправились рыцари, вела их через реку Ольн на юг к Кампер, вдоль южного побережья через Лорьен, Эннебон, Ванны и, наконец, в глубь страны, в Редон. Путешествие по прибрежным землям было приятным, но, когда они углубились на материк, Джим был поражен. Куда ни взгляни, повсюду царит опустошение, напоминающее о войне и тревожащее душу путника.
Слишком много руин попадалось им на пути. В открытом поле люди, едва завидев рыцарей, пытались скрыться. А когда рыцари останавливались в городах, жители разговаривали с ними неохотно и вообще старались держаться подальше. Так продолжалось все время, пока друзья добирались до Анжера, где их путь наконец пересекался с Луарой.
В течение двух недель они были абсолютно одни. Но Жиля это, казалось, ничуть не трогало. Подобно Брайену, он воспринимал мир как сцену одного огромного, непрекращающегося представления. Джима, однако, беспокоило, сможет ли Брайен встретить отряд и следовать за ними, как распорядился сэр Джон. Но была у него и другая, тайная, но ничуть не меньшая, забота.
На протяжении всего пути он ни разу не увидел и не почуял ничего, что говорило бы о существовании французских драконов.
Это было, мягко говоря, странно. Дома, едва Джим принимал драконье обличье, он чуял, что другие драконы где-то поблизости. Что именно он чувствовал, сказать тяжело, но само ощущение нельзя было спутать ни с чем. Секох уверял его, что, когда Джим приедет во Францию, он сразу почувствует присутствие местных драконов, и ему следует пойти на контакт с первым же, попавшимся у него на пути.
Каждую ночь (они вставали на ночлег подальше от человеческого жилья) Джим оставлял сэра Жиля у костра, а сам уходил поглубже в лес, чтобы спокойно, без помех превратиться в дракона. Сменив обличье, он изо всех сил пытался почуять присутствие ему подобных себе поблизости. Но ничего не получалось.
Это удивляло Джима. В голову ему приходили только два возможных объяснения: или драконы жили в другой части страны - постоянные войны могли заставить их покинуть эти места, - или им удавалось прятаться так хорошо, что Джим не мог даже почувствовать их присутствия.
Второе казалось маловероятным. Природе не было никакого смысла наделять драконов чутьем, позволяющим ощущать близость своих братьев, если это чувство можно как-то обойти или заставить замолчать. Ясно, что земля и горы здесь ни при чем. Каждый раз, переселяясь в тело дракона в Маленконтри, Джим ощущал наличие коммуны драконов в Клиффсайде так же ясно, как грозовую тучу на горизонте в ясный летний день. И это несмотря на то, что от Маленконтри до первых уступов Клиффсайда добрых пять лиг или пятнадцать английских миль.
Однако, когда они уже выехали на дорогу, ведущую к Орлеану и замку Мальвина, на исходе первого же дня перехода от Тура к Амбуазу, Джим, превратившись в дракона вдали от костра, почуял с удивительной ясностью, что драконы где-то поблизости. Они находились, верно, на севере от того места, где путешественники разбили лагерь. Джим снова превратился в человека, оделся и в глубоком раздумье присоединился к сэру Жилю, сидящему у костра.
- Жиль, - начал он, - существует одно обстоятельство, которое мне приходилось до сих пор держать при себе, да и впредь я надеюсь сохранить его в тайне. Нам нужно расстаться на время. Почему бы тебе не отправиться в Амбуаз в одиночку и не занять там комнату на двоих в лучшей таверне? Для моего дела мне может понадобиться несколько дней, но, думаю, я сам найду тебя в Амбуазе. Прости, что я ничего не могу тебе рассказать, но поверь, что это связано с нашим делом.
- Хм, - сэр Жиль добродушно отхлебнул из кубка. Запасы вина им удалось пополнить в Туре. К тому времени, как они туда добрались, вино, взятое из Бреста, кончилось. - В самом деле?
Джим с облегчением подумал, что, похоже, сэр Жиль нисколько не обиделся на то, что его не посвятили в тайну.
- Да… В Блуа сделаешь то же самое. Займи комнату и жди. Если по каким-то причинам я так и не догоню тебя, то дожидайся Брайена. Если я не появлюсь и к тому времени, то вам с Брайеном придется вызволять принца без меня. Ты ведь помнишь, где мы должны встретиться с этим Бернаром - бывшим начальником воинов отца сира Рауля, заколдованным Мальвином?
- Конечно, - Жиль подкрутил усы. - Но ты хочешь сказать, что мы с Брайеном не должны даже пытаться найти тебя?
- Я считаю, что спасти принца Эдварда - задача куда важнее.
- Да. Должно быть, так. Но мне не хочется думать, что мы можем потерять тебя, Джеймс. Я-то полагал, что когда-нибудь ты навестишь меня в моем владении в Нортумберленде.
Джим был тронут до глубины души. То же самое он замечал уже в Брайене. Эти рыцари завязывали крепкую дружбу столь же стремительно, сколь и приобретали врагов на всю оставшуюся жизнь. Светло-карие глаза Жиля подозрительно заблестели. Джим до сих пор не мог привыкнуть к той легкости, с которой разражались слезами мужчины четырнадцатого века.
- Я… - голос его прервался из-за спазма в горле, - думаю, что никакой опасности тут нет. Меня могут задержать только какие-то непредвиденные обстоятельства. Поэтому будет лучше, если вы не будете меня ждать. Я просто хочу быть уверен, что мы ничего не упустили из виду. Я действительно собираюсь догнать тебя в Амбуазе, а если не получится, то уж в Блуа, через день-другой после того, как приедешь ты, - наверняка…
- Очень рад слышать, что ты так думаешь. Мне стало куда спокойнее. Я восхищаюсь таким джентльменом, как ты: я даже полюбил тебя.
- А я - тебя, - признался Джим. Тут он решил воспользоваться лучшим универсальным способом выхода из любого положения в этом мире. - Слушай, давай выпьем по этому поводу!
- Охотно, - произнес Жиль почти со свирепой гримасой на лице.
Они наполнили кубки. Не успели последние капли вина скатиться в рыцарские глотки, как эмоции друзей немного поутихли.
- Лошадей и вещи я оставлю с тобой, - сказал Джим, - возьму только одежду, шпагу и кинжал. И еще мне нужна не очень длинная веревка.
- Что? Веревка? - удивился Жиль, но тут же спохватился. - Прости, Джеймс, ты же сказал, что цель твоего путешествия - секрет. Мне не следует задавать лишних вопросов. Разве ты не возьмешь что-нибудь из съестного?
- Спасибо. По правде говоря, я еще не думал об этом. Да… пожалуй, что-нибудь полегче. Хлеб и вино - неплохая идея, но этого слишком мало. Что-то вроде дневной пайки, которую может взять с собой рыцарь, собираясь на охоту.
- Так мало… - пробормотал сэр Жиль. - Ох, извини меня, Джеймс. Я снова лезу не в свое дело.
Он взглянул на свой пустой кубок.
Насколько заметил Джим, его спутник выпил уже полторы бутылки.
- Наверное, сегодня нам лучше лечь пораньше, - предложил Жиль. - Ты отправишься завтра на заре? Или позже?
- Думаю, на заре… Да.
Джиму показалось, что он уловил в голосе Жиля тоскливую нотку; тот будто предлагал ему отправиться в путь попозже. Но драконы, как показалось Джиму, находились довольно далеко. Возможно, прежде чем он найдет их, ему придется изрядно поработать крыльями.
Джим был благодарен Каролинусу за то, что тот уменьшил мешок с драгоценностями, то есть его паспорт, до размеров крошки, которую он и проглотил. Одежда, меч, кинжал, немного еды и питья - все это легко влезло в один узел, который Джим для пущей надежности привяжет к шее. Но тащить еще и драгоценности! Нет, даже подумать страшно.
Джим устроился с другой стороны костра, напротив Жиля, завернувшись в несколько запасных плащей. Он до такой степени привык уже к суровой жизни этого века, что заснул практически сразу после друга.
Они проснулись на заре и позавтракали. Джим согласился на предложение Жиля проводить его до места, где их пути разойдутся.
Это снимало одну из проблем, о которой Джим задумался только тогда, когда уже собирался отправляться в путь. Раньше ему требовалось всего лишь отойти от костра в темноту, снять одежду, и он мог спокойно превращаться в дракона. Но сейчас стоял белый день, и вокруг не было даже кустов, способных укрыть начинающего мага от любопытных глаз.
Конечно, он мог оставить Жиля здесь, оттащить еду, питье и веревку с дороги в простиравшееся по обе стороны от нее открытое поле и поискать какой-нибудь овраг или яму, чтобы Жиль не увидел его превращения.
Однако прогулка по полю практически без всяких средств защиты - меч и кинжал не в счет, а Жилю он оставил все, даже щит, - была достаточно опасна.
Война длилась уже многие годы, и местные крестьяне были не менее опасны для беззащитного путника, чем разбойники с большой дороги. Конечно, вид двух конных рыцарей, вооруженных до зубов и со щитами, вполне мог отбить у крестьян всякое желание связываться. Но одинокий путешественник находился в постоянной опасности. Вот Джим и подумал, что не будет беды, если Жиль проводит его до какого-нибудь оврага или куста, оставит там и вернется назад. А Джим бы подождал с перевоплощением до тех пор, пока тот не скроется из виду.
Дойдя в своих раздумьях до этого момента, Джим внезапно ощутил сильный укол совести. Он видел, как Жиль превращался в силки. Они - братья по оружию. Больше того. Жиль не только знал, что Джим - маг, но и то, что он известен как Рыцарь-Дракон, и наверняка слышал истории о битве у Презренной Башни.
Подумав, Джим решил превратиться в дракона прямо на глазах у Жиля. Оставалась одна проблема - не напугать лошадей. Он вспомнил, как вел себя Оглоед, когда его хозяин неожиданно превратился в дракона по дороге к Каролинусу. А ведь Оглоед к тому времени уже привык к нему. Хотя, надо признаться, к превращениям Джима в дракона он так и не привык.
- Жиль, - Джим завязывал узел с едой, - для того, что мне предстоит сделать, я должен превратиться в дракона. Я не хочу пугать лошадей. Может, нам оставить их здесь, а самим немного прогуляться, чтобы я мог спокойно сменить тело?
- А? Разумеется, им не понравится, если ты станешь драконом перед самым носом у них. Думаю, если ты собираешься принять драконье обличье прямо при лошадях, то для начала придется привязать их покрепче к тому дереву, чтобы они не могли убежать.
- Так и поступим. Хорошая идея. Жиль.
Ни одного зеленого дерева поблизости не было; Жиль говорил об останках ствола, немного расщепленного молнией. Он стоял позади, не более чем в десяти ярдах от них. Друзья привязали лошадей и вместе пошли по некошеной траве, доходившей им до колен. Отойдя от животных ярдов на сто, они остановились.
- Я, наверное, уже не напугаю их, - заметил Джим.
- В любом случае, вырваться они не смогут, - ответил Жиль, наблюдая за тем, как Джим раздевается. Жиль связал одежду друга в узел и прикрепил его к готовому узлу с провиантом.
- Хорошо, повесишь все это мне на шею, когда я стану драконом.
Жиль кивнул.
Стоя нагишом, Джим мысленно написал в голове формулу и в мгновение ока превратился в дракона.
- Клянусь, - Жиль в изумлении уставился на друга, - я думал, что приготовился к тому, что увижу, Джеймс, но я не ожидал, что ты будешь таким большим драконом.
- Не знаю, отчего я такой, - отозвался Джим из драконьего тела. - Может быть, это как-то связано с моим человеческим ростом. Привяжи, пожалуйста, узел мне на шею. Спасибо. Ну, я полетел.
Жиль обвязал веревку вокруг чешуйчатой шеи Джима.
- Держится? - уточнил он, отходя на всякий случай в сторону.
- Лучше и быть не может. Пока, Жиль. Надеюсь, мы скоро увидимся.
- Я тоже, Джеймс. Попутного ветра!
Джим взмыл в небо, взмахивая крыльями, и почти сразу набрал скорость, которая изумила его в ту пору, когда он, оказавшись драконом впервые, попробовал полетать. Найдя первый же термал, он сделал плавный круг, расправил крылья и сфокусировал телескопическое драконье зрение на крохотной фигурке Жиля далеко внизу. Тот размахивал руками. Джим помахал ему в ответ хвостом.
Затем он вновь захлопал крыльями, набирая высоту. Ему пришлось немного потрудиться, прежде чем он попал в очередной поток воздуха и начал парить, ведомый чувством, влекущим его к ближайшим драконам.
Точно так же, как во время полета с Секохом в Клиффсайд, он обнаружил, что ему доставляет огромное удовольствие скользить по воздуху. Вне всяких сомнений, подумал он, этот способ путешествия наиболее приятен из всех, когда-либо изобретенных. Джим снова пообещал себе вылетать почаще на прогулку и побольше путешествовать в таком облике.
Ясный день обещал быть не по сезону теплым. Уже сейчас температура быстро росла. Это было заметно даже на высоте, фактически, если бы не ветер, возникающий при такой скорости, ему было бы даже жарковато. Но Джим чувствовал себя комфортно и всецело отдался радостному ощущению полета.
Мысли хаотично скакали с темы на тему. Сначала он подумал об Энджи, оставшейся в Англии, и пожалел о том, что не может каким-нибудь образом послать ей письмо так, чтобы оно дошло до нее прежде, чем вернется сам Джим, да и чтобы оно вообще дошло. Письма здесь просто передавались из рук в руки, пока не достигали адресата. Следовательно, если он и получал письмо, то скорее благодаря своему везению, а не закономерности. Потом Джим подумал о Жиле. Несмотря на взрывной характер рыцаря и прямолинейность, которая была свойственна и Брайену, и почти всем людям, с которыми Джиму довелось встречаться в этом мире, у Жиля оказался очень приятный характер.
По мнению Джима, это отчасти объяснялось тем, что, при всей своей, пусть даже чрезмерной, порывистости, он, как и остальные обитатели этого времени, был очень открытым, прямым и, пожалуй, простодушным человеком. В этом они все были похожи на детей. Они могли внезапно почувствовать себя безоблачно счастливыми, а в следующий момент - глубоко несчастными и, почти сразу, - разъяренными, а потом вдруг снова прийти в прекрасное расположение духа.
Для Жиля мир представлял собой нескончаемую цепочку интересных событий. Сюрпризы ждали его на каждом повороте. И дело не только в этом. Жиль рассматривал все именно как неожиданность. С его точки зрения, могло случиться все что угодно.
Часто случалось так, что, пока Джим думал о чем-то совершенно постороннем, ему в голову внезапно приходил ответ на какой-то вопрос, решить который раньше ему не удавалось. Будто кто-то на периферии его рассудка все время тщательно пережевывал проблему и, наконец, выдавал решение.
Джим обнаружил, что опять думает о Каролинусе, магии и попытке Каролинуса заставить его идти в магии своим собственным путем.
Идея, пришедшая ему сейчас в голову, отчасти продолжила прежние размышления. Магия - это не наука, а искусство. Она превращается в науку, когда прочно входит в повседневный обиход и становится доступной каждому. В этом - суть истории о сшивании шкур в одежду, приведенной в пример Каролинусом в его лекции.
Тот факт, что магия - это искусство и ничего кроме искусства, объяснял очень многое. Например, то, что в мире, по сути, нет какой-то единой магии, единого заклинания для любой ситуации. Каждый маг имеет доступ к водоему энергии, выделяемой Департаментом Аудиторства, и конструирует магические решения каких угодно проблем. В распоряжении магов нет ничего, кроме чистой энергии.
«А что такое искусство, в конце концов?» - спрашивал себя Джим. Он попробовал придумать определение, которое включало бы в себя и писателей, и художников, и актеров, и музыкантов, и композиторов, и скульпторов - всех, кто мог собраться под крылом этого слова.
Ответ, наверное, в том, что искусство - развитие, процесс, чем-то похожий на составление формул на доске внутри головы, как предложил Каролинус для превращения из человека в дракона и обратно.
Искусство, решил Джим, слегка удивившись своему философскому настрою, это процесс, а какой бы процесс художник ни осуществлял, он должен следовать определенному алгоритму.
Сначала вообразить что-то, что еще никто до него не представлял, подобно человеку каменного века, стоящему на холме, наблюдающему за птицами, парящими в небе, и мечтающему о том, чтобы самому полететь. Это пример действия простого, направленного воображения. Затем сырая болванка-фантазия должна перейти в нечто, где, собственно, и начинается искусство: в концептуализацию, которая гораздо более специфична, чем общий порыв, родившийся из воображения.
Оно должно выбрасывать на поверхность причудливые идеи, при помощи которых фантазия может стать реальностью, подобно тому, как рисунок орнитоптера Леонардо да Винчи стал попыткой создать принцип действия машины, которая позволит человеку летать. Потом эта попытка уточнялась несколькими поколениями в экспериментах, пока, наконец, она не обрела ясного и видимого воплощения, которое и есть окончательное решение.
Внезапно Джиму пришло в голову, что эти три ступени - фантазия, концептуализация и овеществление выработанного решения - основаны на тех самых дарованиях, которые в средневековье людям типа Брайена и Жиля только мешают жить. Жизнь в средние века располагала людей не к размышлениям о возможностях изменения мира вокруг них, а, скорее, учила принимать его таким, как он есть, мириться с ним. Чем лучше они справлялись с этим, воспринимая только то, что можно увидеть собственными глазами, тем больше у них было шансов удачно вписаться в структурные рамки их общества.
Ничего удивительного, что путь познания, указанный Джиму Каролинусом, звался у них магией.
Естественно, ему, как представителю цивилизации, в которой многое из этой магии превратилось в научную и технологическую реальность, было легче идти по этому пути, чем, скажем, его друзьям, при всей их храбрости и прочих положительных качествах.
Он очнулся от размышлений, почуяв, что приблизился вплотную к источнику драконьего духа. Он чувствовал, что ему нужно пролететь еще немножко вперед, а потом спуститься на землю.
Приглядевшись повнимательнее, Джим увидел милях в полутора довольно редкие деревья - лесом назвать это было трудно - с Полянкой посередине, в центре которой располагалось некое подобие замка.
Джим настроил драконье телескопическое зрение на самое большое увеличение и смог отчетливо разглядеть, что постройка, оказавшаяся действительно замком, находилась в довольно плачевном состоянии. Крепостной ров, окружавший здание, высох, и, хотя издалека крыша казалась целой, крепостная стена в нескольких местах обрушилась. Джим начал плавно спускаться к замку.
День выполнил свое обещание и был весьма жарким. Чем ближе Джим приближался к поверхности земли, тем слабее становился ветер. Он спускался вниз, не прилагая никаких усилий: парил на расправленных крыльях, легко несущих вес его тела. Резко взмахнув крыльями у самой земли, он с глухим шумом приземлился на краю высохшего рва разрушенного замка. Мост сохранился, как ни странно, лучше всего; он был опущен и вел к массивным двустворчатым дверям; одна из створок приоткрылась и зияла узкой темной щелью.
Здесь, на земле, воздух был абсолютно неподвижен. Несмотря на яркое солнце, освещавшее все вокруг, и маленькие росточки травы, пробивающиеся то тут, то там сквозь голую землю, в нависшей тишине вокруг разрушенного замка ощущалось что-то зловещее. Драконий дух доносился изнутри замка.
Джим заковылял вперед. Вряд ли можно иначе назвать походку драконов, когда они передвигаются на задних лапах. Перенося весь вес с одной лапы на другую, гулко бухая в абсолютной тишине, Джим подошел к высоким дверям и постучал. Двери были огромных размеров: в полтора раза выше Джима и в два раза шире.
Он постучал в дверь задней лапой, подождал.
Через некоторое время постучал опять, но ответа так и не последовало.
Джим настежь распахнул дверь и шагнул во тьму. Большой зал освещался лишь парой узких окон, более походивших на бойницы, по одному с каждой стороны двустворчатой двери.
- Есть здесь кто-нибудь? - закричал он, хотя прекрасно знал, что в замке кто-то есть. Он чувствовал его, ее или их. Минуту спустя, так и не получив ответа и устав от ожидания, Джим крикнул:
- Я знаю, что вы здесь. Не думаете же вы, что вам удастся обмануть такого же, как вы, дракона? Выходите! Выходите, где бы вы ни прятались.
Последние слова он непроизвольно произнес нараспев, как когда-то в детстве, когда играл в прятки со сверстниками.
Еще секунду было тихо, а потом из темноты от самого потолка прямо перед ним упал кусок белой материи футов сорок длиной: он крепился где-то наверху и колыхался, как будто им кто-то размахивал в разные стороны.
- Уходи, - загрохотал оглушительный и гулкий, как из пустой бочки, голос дракона. - Если тебе дорога жизнь, убирайся!
Неумелая попытка исказить голос, сделать его устрашающим, и колышущаяся белая материя, которую явно дергали где-то наверху, напомнили Джиму его детство и праздник Хеллоуин. Он чуть не рассмеялся.
- Не смешите меня, - прокричал он в ответ. - Я не собираюсь уходить.
- Джим повысил голос. Точно воспроизвести голос хозяина ему не удалось, но разница была невелика.
- Ты английский дракон! - отдавалось эхо. - Тебе здесь нечего делать. Убирайся!
- Да, я английский дракон, - разозлился Джим. - Но у меня есть паспорт для передачи французскому дракону, достойному доверия.
На секунду воцарилась тишина. Затем заговорили снова, но уже в другом тоне:
- Паспорт? Стой там.
Белая материя скрылась наверху, послышалось царапанье, сначала над головой, потом оно продвинулось к дальней стене зала и, в конце концов, спустилось вниз. Джим ждал.
Спустя мгновение послышался звук тяжелых приближающихся шагов дракона. И, наконец, показались не один, а сразу два дракона. Один намного меньше другого. Оба худосочные. Тот, что крупнее, видимо, когда-то был таких же размеров, как Джим, но сказывался возраст, и шкура сморщилась и обвисла, обтянув громадные кости.
- Как тебя звать? - произнес он требовательным тоном. У него был глубокий скрежещущий бас.
Ничего удивительного, подумал Джим, что его голос звучал как из бочки, когда он кричал из-под потолка. Небось, внутри у него так же пусто, как в бочке. Определение «мешок с костями» подходило ему как нельзя лучше. Он, должно быть, годился Смрголу если не в отцы, то в старшие братья, однако Смргол был добродушным драконом, а этот выглядел дряхлым и злобным.
- Джеймс, - коротко ответил Джим.
- Дурацкое английское имя, - обратился его собеседник ко второму дракону.
Та, что поменьше - это оказалась дракониха, - в знак согласия кивнула узкой злой мордой. Внезапно до Джима дошло, что он наткнулся на нечто несвойственное английским драконам, на чету, живущую отдельно от драконьей коммуны.
Глаза того, что побольше, жадно горели.
- Где паспорт?
Джим почувствовал неладное и насторожился.
- Снаружи. Я схожу за ним. А вы пока подождите здесь.
Дракон покрупнее что-то недовольно проворчал. Но они даже не сдвинулись с места, пока Джим не вышел из зала. Он пересек ров и остановился на пустой площадке перед замком, поросшей редкой травой, повернувшись спиной к дверному проему.
Джим отчаянно пытался вспомнить наставления Каролинуса о том, как извлечь паспорт и увеличить его до нормальных размеров. Если бы только Каролинус не усложнил дело одновременным рассказом о том, как увеличивать Энциклопедию Некромантии!
Джим сосредоточился и вспомнил. Чтобы достать мешок с драгоценностями, ему нужно было дважды кашлянуть, один раз чихнуть, а потом снова один раз кашлянуть. Начинающий маг не задумывался раньше над тем, что, когда ему придется проделывать все это, он будет в облике дракона. Конечно, он в любой момент мог превратиться в человека, но после знакомства с обитателями замка ему не очень хотелось покидать, пусть даже ненадолго, сильное, юное драконье тело.
Ну ладно, попытка не пытка. Джим попробовал кашлянуть. К его великой радости, драконы умели кашлять. Кашель получился просто великолепный. Он кашлянул еще раз. Что дальше? Ах, да, чихнуть.
Однако, как выяснилось, не так-то просто чихнуть на заказ. Джим занервничал. Несмотря на то что, когда он выходил, драконы остались на месте, он был почти уверен в том, что чувствует на себе их взгляд. Створка так и осталась приоткрытой. Джим, выходя, обнаружил, что она просто не закрывается.
- Апчхи, - с надеждой произнес он.
Это не возымело ни малейшего действия. Мешок в его животе даже и не думал покидать своего уютного обиталища. Джим разозлился. Что, если Каролинус по рассеянности (а иногда он казался таким рассеянным) просто не принял в расчет, что драконы не умеют чихать? И правда, где это слыхано, чтобы драконы чихали?
В отчаянии Джим протянул лапу, сорвал травинку и попробовал пощекотать в носу. Но ноздря оказалась настолько просторной, а травинка настолько маленькой, что он даже ничего не почувствовал. Это был не выход из положения.
Возможно, найди он что-нибудь немного подлиннее и пожестче…
Обшарив глазами землю вокруг себя, Джим наконец обнаружил шагах в пятнадцати сухой старый прут, главным и единственным достоинством коего было то, что в нем было никак не меньше двенадцати дюймов.
Стараясь казаться как можно беспечнее, он заковылял к пруту, не оборачиваясь на приоткрытую дверь. Подойдя, он сначала огляделся по сторонам, потом посмотрел на небо и как можно небрежнее наклонился и поднял находку. Загораживая своим телом прут от наблюдателей, Джим попробовал пощекотать им в ноздре.
Прикосновение его ощущалось, но чиха не вызвало. Сучковатая ветка так царапала ноздрю, что на глаза наворачивались слезы.
Чихнуть так и не удалось.
Морда у драконов длинная, и ноздри, соответственно, тоже. Ветка не доставала до конца. Джим пропихнул ее как можно дальше. Сначала он почувствовал острую боль, а потом стало ужасно щекотно. Джим громко чихнул, и прут как ветром сдуло. Джим поспешно кашлянул.
Когда наконец он протер слезящиеся глаза, то увидел на земле прямо перед собственным носом мешок с драгоценностями, его паспорт. Он схватил мешок и поспешил вернуться к замку.
К тому времени, как Джим перешагнул через порог, драконы уже вернулись на то место, где он их оставил. Они, не отрываясь, как зачарованные, уставились на мешок.
- Смотри, - закричала дракониха.
Ее голос был таким же скрипучим, как и у ее мужа, однако казался немного выше и не так ухал. Выглядели они сверстниками.
- Финикийские сокровища! - прогрохотал ее супруг. - Впервые обнаружены на острове Скилли и в других местах почти две тысячи лет назад. Эти английские драконы забрали лучшие из них. - Он посмотрел Джиму в глаза. - Итак, давай сюда свой паспорт.
- Подождешь, - отрезал Джим, не выпуская мешка. - Как вас зовут?
- Сорпил, - проворчал большой дракон. - Я - Сорпил. А это - моя жена Майгра. А теперь отдай мне свой паспорт.
- Отдай нам паспорт, - поправила мужа Майгра.
- Не сейчас, - ответил Джим. Внезапно он почувствовал признательность Секоху за то, что тот на обратной дороге из Клиффсайдской драконьей коммуны в Маленконтри вкратце поведал ему о двух его обязанностях по отношению к французским драконам-хозяевам и о встречных обязанностях французов. - Можете ли вы подтвердить мне, что находитесь в хороших отношениях с остальными драконами Франции и имеете право принять паспорт от их имени?

Предыдущая страница 8 Следующая страница


9 Гордон Диксон

- Конечно, конечно, - проворчал Сорпил. - А теперь давай его сюда.
- К чему эта адская спешка, - Джим позаимствовал одно из любимых выражений прадядюшки Горбаша. - Сначала соблюдем все формальности, если вы не возражаете. Ведь вы не возражаете?
Хозяева скисли. Но Джим знал, что у них нет другого выхода. Если они хотели наложить лапу на сокровища, они были обязаны не только правдиво отвечать на его вопросы, но и предоставить ему кров и еду на одну ночь и вообще быть как можно гостеприимнее. Таковы были условия сделки.
- Теперь, когда вы заверили меня, что вы в хороших отношениях со всем драконьим обществом (вы понимаете, что я проверю это, как только встречу первого французского дракона)…
- Да, да, - завизжала Майгра (по крайней мере, ее голос был визгливым по драконьим стандартам). Она едва не подпрыгивала на месте от нетерпения, не сводя глаз с паспорта.
- Я - в хороших, - прорычал Сорпил. - Мы оба - в хороших.
- Да, да, - снова подтвердила Майгра.
- Со своей стороны, - продолжал Джим, теперь точно следуя ритуалу, - даю слово не причинять французским драконам никаких неприятностей, и если по стечению обстоятельств мне придется нанести им какой-либо вред, то я обязуюсь исправить или устранить любые последствия перед тем, как я покину Францию, не обращаясь для этого за помощью к французским драконам. Вы слышали мое обещание?
- Да, - с отвращением промолвил Сорпил.
- С другой стороны, - продолжал Джим, - если в результате действий французских джорджей или любых других обитателей этой страны я попаду во Франции в беду, я могу, если в этом будет необходимость, обратиться за помощью к французским драконам, и такая помощь мне будет любезно оказана.
На сей раз ответа пришлось подождать. Сорпил и Майгра переглянулись, затем посмотрели на паспорт, потом снова переглянулись. Молчание затянулось.
- Ну так что? - в конце концов поторопил их Джим. - Да или нет? Может, мне следует вернуться назад в Англию?
- Нет-нет, - живо откликнулась Майгра.
- Теперь ты адски спешишь, - пробормотал Сорпил. Он повернулся к Майгре: - Ты думаешь, остальные…
- Нам, разумеется, придется заплатить, - промурлыкала Майгра.
Долгое время они смотрели друг на друга и на сокровища и наконец повернулись к Джиму.
- Мы принимаем твои условия, - выдавил из себя Сорпил. - Мы согласны.
- Прекрасно, - отозвался Джим.
- А что ты собираешься здесь делать? - спросил Сорпил.
Джим, уже готовый было передать паспорт, снова прижал его к себе.
- Я не обязан отвечать на этот вопрос.
Сорпил выругался скорее как джордж, чем как дракон.
- Я просто думал, что смогу чем-нибудь помочь, только и всего, - недовольно пробормотал он.
- Спасибо, - поблагодарил Джим, - но то, что я здесь буду делать, никого не касается, и я надеюсь, что местные драконы не будут ходить за мной по пятам и шпионить. Это понятно?
- Да, - взвизгнула Майгра.
- Тогда я передаю вам на хранение свой паспорт до того момента, пока мне не придет время покинуть Францию. А тогда, если мною не будут нарушены условия нашего соглашения, вы отдадите мне паспорт в том виде, в котором вы его получили. Вы понимаете, что он просто является залогом моего хорошего поведения, пока я нахожусь в вашей стране.
- Разумеется, - подтвердил Сорпил. - А теперь передай его нам, и мы пригласим тебя в дом и накормим. Это ведь одно из твоих условий?
- Насколько я понимаю, таков обычай. - Джим передал паспорт Сорпилу.
- Да, да, - голос Майгры не был особо гостеприимен. - Проходи уж…
Джим последовал за ними. Они прошли через тускло освещенный зал в еще более темные внутренние помещения замка.

18

За обедом Сорпил и Майгра, хоть и несколько запоздало, разыгрывали из себя гостеприимных хозяев. Однако у них это не слишком получалось. Джим заметил, что, пока они ели, пили вино и беседовали, лица супружеской пары оставались одинаково кислыми, смотрели они друг на друга или куда-то еще. Исключение составлял лишь дорогой гость из Англии.
Все же краткие едкие реплики супругов в адрес друг друга проскальзывали в разговоре, несмотря на то что драконья чета изо всех сил старалась вести светскую беседу. Вдобавок ко всему, они явно пытались хитростью и обманом выведать у Джима цель его пребывания во Франции и планы на будущее.
Однако делали они это крайне неуклюже; видно, Сорпил и Майгра вели уединенный образ жизни и утратили все практические навыки в подобных делах. Джим подозревал, что они вообще ни с кем не общались, даже с остальными драконами.
Майгра говорила намного быстрее мужа и норовила все время встрять в середине фразы, медленно произносимой ее мужем. Иногда Сорпил был вынужден прерваться сам, чтобы высказать ей свое недовольство. В результате все попытки выведать у Джима его секреты провалились, потому что они не могли действовать слаженно, как одна команду. Они, скорее, постоянно путались друг у друга под ногами.
Зато Джиму удалось немного узнать о них.
- Этот замок? Раньше он, разумеется, принадлежал джорджам, - ответил Сорпил на один из вопросов Джима. - Я отбил его лет сто двадцать назад. Они мне надоели: вечно сидели без дела и высасывали из крестьян все до крохи, не оставляя паре драконов абсолютно ничего, кроме разве нескольких тощих коз. Так что…
- На самом деле, к тому времени, как Сорпил напал на этот замок, - вставила Майгра, - он уже сильно пострадал после битвы с отрядом ваших английских джорджей. Вот почему шато в таком плачевном состоянии.
- Я сам расскажу, Майгра, если ты не возражаешь, - грозно произнес Сорпил. - Как я уже говорил, когда те английские джорджи ушли, я подождал, пока в шато все заснут, и проник внутрь через брешь в стене. Я один…
- Я была с ним, - вставила Майгра, - но разумеется, я для него не в счет. Дело в том, что…
- Стояла ночь, - продолжал Сорпил, - и большинство из этих маленьких огоньков, как же они их называют?..
- Свечи, - выпалила Майгра.
- Их свечи были погашены, а в темноте они, разумеется, как слепые.
Джим обедал с супружеской парой драконов в зале, почти таком же большом, как тот, в который он вошел через парадную дверь. Помещение освещалось лишь светом луны, сочащимся через высокие окна, высеченные в одной из стен комнаты. Джима в его драконьем теле это, конечно, не беспокоило. Драконы чувствуют себя уютно и в полумраке, и даже в абсолютной темноте, хотя все же предпочитают передвигаться хотя бы при самом слабом освещении. Но сейчас, в общем, лучшего и желать не стоило.
- Итак, я переловил большинство из них поодиночке, одного за другим, в их комнатах и коридорах, и без хлопот убил всех. С одним или двумя пришлось, правда, повозиться, но они были пешими и даже без панцирей, так что…
- Так что это не стоило ему ни малейших усилий, - усмехнулась Майгра.
Сорпил резко повернулся и хмуро посмотрел на нее: наконец он опять развернулся к Джиму.
- Таким образом, мы заняли шато примерно сто лет назад, - продолжал он, - и с тех пор крестьяне платят подати нам, а не джорджам, благодаря чему мы можем предложить тебе сегодня прекрасные яства и вина.
Джим подумал, что высказывание насчет яств и вин - явное преувеличение. Правда, три только что забитых овцы, принесенных Майгрой к столу - кожа, кости и требуха, - с драконьей точки зрения вполне съедобны, а вино не так уж плохо. Джим счел бы его просто великолепным, если бы последние недели не был занят почти исключительно дегустацией тех вин, которые принято пить во Франции.
Сорпил торжественно проломил крышку объемистого бочонка одним ударом, и драконы запустили в него оставшиеся от людей кувшины, используя их вместо кубков; вино было чуть лучше самого худшего из тех, что довелось Джиму попробовать с тех пор, как он ступил на землю Бреста. До лучшего вина, питого им в ту пору, этому пойлу было далеко.
Джим подозревал, что это вино предназначалось для обычных обеденных трапез, видимо, хозяева рассчитывали, что английский дракон разницы не заметит. Будь вино чуть похуже, Джим воспринял бы его как оскорбление в свой адрес. Наличие паспорта означало, что Джим временно был владельцем сокровищ, находящихся в паспорте, и потому с ним полагалось обращаться с предельным уважением.
- Куда ты собираешься отправиться дальше? - внезапно вклинилась в разговор Майгра и тем самым положила конец, несомненно, изрядно приукрашенному рассказу Сорпила о его великом подвиге завоевания замка.
- На восток…
Джим умышленно не стал уточнять. Он свернулся поудобнее на полу у торца стола, оставшегося от джорджей. Обед подошел к концу, и Джим, выпив достаточно вина даже для дракона, почувствовал себя расслабленно и уютно. Судя по всему, они вылакали не менее половины откупоренного Сорпилом бочонка.
- Но я имею в виду, какой дорогой, по какому маршруту? - настаивала Майгра.
- Ох, - пожал плечами Джим, - думаю, что буду придерживаться в основном восточного направления. Я еще не размышлял о маршруте.
- Но тебе следовало бы задуматься, - возразила Майгра. - После того как уже больше сотни лет на несколько миль в округе местными крестьянами никто, кроме нас, не управляет, они страшно обнаглели. Мы с мужем никогда не приземляемся поблизости от замка, если путешествуем поодиночке. Двадцать или тридцать крестьян, нападающих на тебя, с вилами и серпами или чем-то вроде этого… К этому, если ты один, да к тому же еще и ростом не вышел, как я, стоит относиться серьезно.
- Хорошо, если вы мне скажете границы вашей территории, - согласился Джим, - я просто не буду садиться на землю, прежде чем не окажусь за ее пределами. Правда, я, пожалуй, справлюсь даже с двадцатью-тридцатью вооруженными крестьянами, если понадобится.
Вопреки его желанию, вино пробудило в Джиме инстинктивную гордость, присущую драконам его размера и силы. Джим и в самом деле сейчас, в сонном состоянии, опьяненный и согретый винными парами, нашел идею помериться силами с двадцатью-тридцатью вооруженными крестьянами довольно заманчивой. У него не было и тени сомнения, что многих из них он без труда убьет, а остальных утащит.
Он вспомнил, как прошлой осенью он налетел на отряд вооруженных всадников сэра Хьюго де Буа де Маленконтри, бывшего владельца его замка и злейшего его врага, и сбил их, как кегли. Разумеется, это было еще до того, как сэр Хьюго в доспехах на боевой лошади и с копьем наперевес дал ему урок, после которого Джим на всю оставшуюся жизнь запомнил, что в иных случаях дракону лучше не бросаться на одинокого джорджа, а подобру-поздорову уносить лапы.
Воспоминание о копье, пронзившем тогда его и чуть не унесшим сразу две жизни - его и Горбаша, владельца тела, в котором Джим в тот момент находился, - слегка отрезвило его.
- Что ты предлагаешь? - поинтересовался он у Майгры.
- Ну, во-первых, позволь мне подсказать тебе самый безопасный путь. Тебе следует путешествовать пешком, а то еще попадешься на глаза целой куче крестьян, они соберутся вместе, залягут где-нибудь и устроят засаду. Во-вторых, после того, как ты выйдешь из шато, иди лучше всего сквозь лес к северу, а затем поверни на запад и иди до тех пор, пока не придешь к большому озеру.
Она приостановилась, чтобы проверить, успевает ли он запоминать.
- Продолжай, - кивнул Джим.
- Иди все время по берегу озера, обогни его, следуя на восток, - продолжала она. - Местные крестьяне вряд ли нападут на тебя около озера. Они не умеют плавать, но никто из них, конечно, и не подозревает, что мы, драконы, тяжелее воды и тоже не можем плавать. Но даже если они нападут, прыгай в озеро; возле берега довольно мелко для таких, как мы, но для джорджей там слишком глубоко. Таким образом, ты будешь в безопасности, если только они не запустят чем-нибудь в тебя.
Джим в глубине души злорадно усмехнулся. Майгра не знала, что он был аномальным драконом и при необходимости мог плавать. Он обнаружил это, когда шел пешком через болота к Презренной Башне. Уж тогда-то он наплавался вволю - от островка к островку. В ту пору Джим еще не знал, что драконье тело тяжелее воды, так что бросался в воду не задумываясь. Оказавшись в воде, он было запаниковал, но быстро сообразил, что если будет поживее двигать лапами, да к тому же пустит в дело хвост, рассекая им воду слева направо, как это делает водяная змея, то не только не утонет, но даже поплывет вперед. Дело это было, правда, довольно утомительное, но зато все получилось лучше некуда. Однако ни один знакомый Джиму дракон никогда даже не пробовал плавать. Все они были твердо уверены, что камнем пойдут ко дну, если зайдут в воду на такую глубину, что, встав на задние лапы, не смогут высунуть голову на поверхность.
Тем не менее совет Майгры, по мнению Джима, был неплох. Мысленно он извинился перед ней за то, что думал, что ни она, ни Сорпил в действительности не заинтересованы в том, чтобы быть ему полезными. Предположение это вполне естественно. Такова уж драконья натура. Если бы с ним что-то случилось, им бы достался паспорт. С другой стороны, Майгра тоже выпила несколько кувшинов вина. Может быть, алкоголь смягчил и ее.
В ее характере должна быть и более привлекательная и мягкая сторона, по крайней мере, была в те времена, когда Майгра была моложе, подумал Джим. Иначе Сорпилу, который, несомненно, знал и лучшие времена и в молодости был, наверное, весьма силен, не было бы никакого резона брать ее в жены.
- Спасибо, Майгра, - Джим услышал, что его голос звучит уже довольно сонно. Когда он впервые переступил порог шато, еще не наступил полдень, но трапеза, как это обычно бывает у драконов, когда они садятся пообедать, оказалась делом долгим. Лунный свет должен был навести его на мысль, что они обедают уже восемь или девять часов. Время пролетело незаметно.
Как бы то ни было, ему несомненно хотелось спать.
- У вас есть для меня место? - спросил он. - Или мне спать здесь?
Он бы не возражал устроиться на ночлег прямо в трапезной зале. С другой стороны, драконий инстинкт велел ему найти для сна маленький укромный уголок. Сорпил и Майгра всего лишь проявили бы гостеприимство, выделив ему место, хотя бы одну из бывших спален замка, в каком бы состоянии она теперь ни находилась.
- Я провожу тебя, - Майгра проворно вскочила на лапы.
Сорпил не двинулся с места, прогрохотав нечто среднее между пожеланием спокойной ночи и отрыжкой, по силе соответствующей его размерам. Джим последовал за Майгрой. Она вела его по коридорам, вверх и вниз по лестницам в кромешной тьме. Но поскольку нос и уши говорили ему, где дракониха, Джим шел за ней не боясь оступиться или сбиться с пути.
Наконец она привела его, как и надеялся Джим, в спальню одного из бывших обитателей замка и ушла. Он свернулся клубком среди обломков довольно скудной мебели. Последней его мыслью перед тем, как он погрузился в сон, было то, что, похоже, во французском замке было куда больше спален, нежели в английских.
Он спал нормальным драконьим сном, крепким и лишенным сновидений. Когда Джим проснулся, в комнате было светло. Солнечный свет проникал сюда через узкое окно-бойницу, но солнце, казалось, светило прямо в проем, и поэтому спальня, наверное, была светла как никогда.
Резкий переход от вчерашней ночной темноты к яркому свету поначалу слегка озадачил Джима, которому часы, прошедшие с того момента, как он заснул, и до пробуждения, показались мгновением.
Он зевнул. Громадная пасть широко раскрылась, и в пыльном воздухе сверкнул длинный красный язык. Затем он выпрямился, потянулся. Он не мог расправить только крылья - не хватало места. Используя нюх и зрительную память, Джим двинулся обратно тем же путем, по которому его вели прошлой ночью.
Он отыскал комнату, где они ели, пили и беседовали. Ни Майгры, ни Сорпила поблизости видно не было. От овцы не осталось ничего, кроме нескольких раздробленных костей, из которых был высосан костный мозг. Бочонок, открытый Сорпилом накануне, был на четыре пятых пуст.
Джим взял кувшин, зачерпнул вина, вылил все содержимое разом себе в глотку и нашел, что вино утром бодрит. Второй кувшин он выпил просто из принципа.
Похоже, пришло время отправляться. Ждать от хозяев еще чего-нибудь доброго не приходилось. Майгра под смягчающим действием вина явно дала ему самый лучший совет из тех, что он мог вообще ожидать от этой пары.
Выйдя за порог замка, он обернулся и прокричал своим хозяевам, так как ни один из них не удосужился выйти попрощаться с ним:
- Это Джеймс! Я ухожу. Спасибо за гостеприимство. Я скоро вернусь и заберу паспорт. Прощайте!
Его голос разносился под сводами, отражаясь многократным эхом от стен замка. В ответ не прозвучало ни звука.
Он повернулся и вышел.
День был опять жарок и безоблачен. Джим отправился в путь пешком, следуя указаниям Майгры. Было уже поздновато. Благодаря выпитому за ужином вину он проспал до полудня.
Часа через два за деревьями мелькнуло что-то голубое, по-видимому, край озера, о котором говорила Майгра. Джим остановился и перевел дыхание.
Он дышал так тяжело, что его мог услышать кто угодно в радиусе пятидесяти футов. Звук был такой, как будто паровоз забирался в гору. Челюсти Джима были широко раскрыты, красный язык безвольно распластался между зубами, как спущенный флаг.
Он совсем не учел, что драконы не созданы для путешествий пешком, и уж если возникла необходимость отправиться в путь, то они предпочитали добираться по воздуху. Да и день был жарким.
Джиму раньше никогда не приходило в голову, что непроницаемая шкура драконов не имела пор, как у людей или некоторых животных. Поэтому от избыточного тепла они избавлялись через пасть, как собаки. К сожалению, драконы намного крупнее собак и, как следствие этого, намного тяжелее. Когда им приходилось путешествовать по земле на своих четырех, тело перегревалось слишком быстро, а хоть чуть-чуть охладиться в такой жаркий день было тяжеловато.
Джим раньше просто не думал об этом. Предыдущие пешие переходы, которые он совершал в драконьем обличье, протекали в более прохладном климате. И оба раза обстоятельства были таковы, что он был слишком возбужден, чтобы обращать внимание на усилия, прилагаемые при ходьбе.
Первый раз он с ума сходил, размышляя о том, что может случиться с Энджи, заточенной в Презренной Башне. Второй марш-бросок состоялся во время неудавшегося похода на замок Маленконтри, где, якобы, засел сэр Хьюго. В тот раз он был полон горечи и ненавидел самого себя. Но самым большим различием между теми прогулками и этой была температура воздуха. Марш-бросок в Маленконтри вообще кончился под проливным дождем, охлаждавшим Джима.
Сегодня, однако, тревожиться было почти не о чем, так что Джим остался один на один с жарой, одышкой и дискомфортом.
Остановившись и тяжело дыша, Джим решил, что он будет не он, если и дальше станет мириться с таким положением вещей.
Майгра, естественно, думала, что у него в запасе только два способа передвижения: лететь или идти пешком на задних лапах. Она, конечно, не догадалась, что перед ней клубком свернулся не кто иной, как маг, только временно влезший в драконью шкуру и потому обладающий еще одной возможностью: снова превратиться в человека.
Джим написал в голове магическую формулу и секунду спустя уже стоял обнаженный, блаженствуя, излучая тепло всем телом. Веревка, связывающая узлы, свободно лежала на его шее и плечах, значительно уменьшившихся за эту секунду.
Он снял с плеч узлы и оделся. Узелок с едой Джим повесил на веревке, как на перевязи, так чтобы он оказался как раз над рукояткой кинжала.
Теперь, возможно, ему будет тяжелее отразить натиск пяти или более вооруженных французских крестьян. Но, с другой стороны, ковыляющий вперевалку дракон выглядит куда подозрительнее…
Впрочем, если на него действительно нападут, он всегда может для самообороны снова превратиться в дракона. Если местные верят в магию так же, как и все остальные обитатели средневековья, попадавшиеся ему до сих пор, то одного того, что он превратится в дракона на глазах у нападающих, хватит, чтобы обратить в паническое бегство какую-то жалкую горстку крестьян с вилами и серпами. Теперь Джим чувствовал себя гораздо лучше; единственное, что еще мучило его, - это жажда. Причем виной были не столько жара и вчерашние возлияния, сколько парочка кувшинов вина, опрокинутых им «на посошок» сегодня утром. Джим стремился к озеру, надеясь наконец утолить эту жажду.
Чем ближе он подходил к озеру, тем более вожделенной, чистой и прекрасной грезилась ему вода. Он еле сдерживал себя, чтобы не пуститься бегом, но перетерпел, и не потому, что боялся, что ему снова станет жарко - к тому времени Джим уже почти совсем остыл и чувствовал себя вполне уютно, - а потому, что чувство собственного достоинства не позволяло ему так поступить.
Разве помчался бы Брайен только для того, чтобы побыстрее преодолеть последние несколько ярдов до озера, если бы он и так добрался до него через секунду-другую? Нет, подумал Джим, рыцарь должен с презрением смотреть на подобные человеческие слабости. Если Джим и правда хочет соответствовать стандартам офицера четырнадцатого века, то ему следует научиться проявлять большую сдержанность. В конце концов, он же не умирает от жажды. У него просто пересохло во рту. Надо меньше пить.
Итак, Джиму удалось степенно подойти к кромке воды. Он лег на живот и начал пить прямо из озера. Вода была именно такой, как он себе ее и представлял. Первые несколько глотков были столь восхитительны, что он дал себе волю и стал лакать воду огромными глотками.
Наконец он приостановился, чтобы перевести дыхание, и вдруг заметил, что в потревоженной воде постепенно начало вырисовываться его отражение. Оно пристально смотрело на Джима, находясь как будто даже ниже поверхности воды.
Сначала Джим бездумно смотрел на него, но потом внезапно, как будто очнувшись, вытаращил глаза.
Лицо под водой не было его лицом. Это была прекрасная белокурая девушка с длинными волосами. Она улыбалась ему, глядя вверх, или, вернее, ее лицо улыбалось ему, казалось, всего в дюйме от поверхности воды. Образ был слишком отчетливым, чтобы быть галлюцинацией.
- Подожди минутку! - громко произнес Джим, выпрямляясь и вставая на четвереньки, но не отрывая взгляда от воды.
Лицо вынырнуло на поверхность воды, доказав тем самым, что оно отнюдь не лишено головы, и, по мере того как оно поднималось все выше и выше, выяснилось, что и все остальное прекрасное девичье тело на месте. Девушка улыбнулась Джиму, и у того перед глазами все поплыло.
- А вот и ты, любовь моя, - выдохнула она. - Наконец-то ты пришел. Пойдем со мной.
Ее голос переливчато звенел в ушах Джима. Она протянула изящную ручку и взяла Джима за руку. В следующий момент Джим осознал, но не понял, как именно это произошло, что его тянут вниз, в озеро, под воду.
У него было время заметить, что спуск в воду нигде не был пологим, как описывала Майгра. Берега круто обрывались на неведомую глубину. Дна под ними видно не было. Дракон, думающий, что он не умеет плавать, упавший или затянутый воду, мгновенно пошел бы ко дну и неминуемо утонул.
Но у Джима не было времени задерживаться мыслями на вероломстве Майгры с ее советами и на ужасном конце, которого он избежал только благодаря жаркой погоде, вынудившей его превратиться в человека. Он был слишком сосредоточен на том, что его тянут все глубже и глубже в озеро.
Будучи в человеческом теле, Джим плавал довольно неплохо. Он даже мог погружаться с маской на глубину пятнадцати-двадцати футов. Но сейчас у него не было ни маски, ни трубки, и, по какой-то странной причине, он абсолютно не мог сопротивляться девушке, которая волокла его вниз. У него было такое чувство, что, даже если бы он попытался сопротивляться, из этого ничего хорошего бы не вышло. Да и не было у него никакого желания бороться.
Он неизбежно утонет.
Но, однако, как только он об этом подумал, то осознал, что если бы он тонул, то наверняка почувствовал бы уже какие-нибудь соответствующие симптомы. Сначала Джиму казалось, что он сдерживает дыхание, но выяснилось, что на самом деле это не так. Он нормально дышал под водой.
Это казалось невозможным, бессмысленным. Или вода вокруг него стала пузырьками воздуха, что было невероятно, или он дышал водой так, как будто это был воздух, что было еще более невероятно.
- Просто чудесно, что ты наконец пришел, да еще при таких обстоятельствах, - златовласка шла впереди него, даже не оборачиваясь. - Меньше всего я ожидала увидеть тебя. Я следила за ужасным драконом, приближавшимся все ближе и ближе. И вдруг он внезапно исчез.
Она задумалась.
- Я не могу этого объяснить, - девушка скорее обращалась к себе, чем к Джиму. - Никогда прежде не видела, чтобы драконы так вели себя. Он, как и все остальные, направлялся прямо к озеру. Мне было бы так легко его утопить!
- Почему… почему ты хотела утопить дракона? - смутившись, спросил Джим.
- Как? Да потому, что они такие гадкие! Эти громадные, отвратительные крылья, как у летучей мыши, и чешуя! Фу! Вот бы знать способ избавиться сразу от всех драконов! Дело в том, что я могу утопить только тех, которые подходят близко к озеру. Но я делаю все, что могу. Подтягиваю их к краю воды, используя магию, и потом, конечно, раз уж я приобрела над ними власть, то им не спастись. Я затаскиваю их в воду и… - ее голос зазвенел по-детски счастливо, - они тонут сами.
Джим содрогнулся.
- Рыбы так мне благодарны, - продолжала девушка. - В одном драконе так много еды для них. Ты, наверное, удивишься, но отчасти именно за это они все меня любят так сильно. Конечно, естественно, что они меня любят. Я имею в виду, что они меня все равно любили бы, потому что они обязаны, они не могут иначе. Но они любят меня еще больше за то, что я все время даю им славных мертвых драконов на обед. - Она задумалась. - Ну, возможно, не каждый день. Но время от времени я дарю им дракона.
Они опустились на дно озера и направились к некоему подобию подводного замка, не слишком высокому, зато весьма широкому. Его стены, казалось, были сделаны из раковин и сверкающих драгоценных камней, панели - из чистого перламутра, мерцающего и переливающегося под водой. Стайка маленьких голубых рыбок устремилась к ним сквозь воду или воздух, окружающий их, и начала сложный, тщательно продуманный танец вокруг златовласки.
- А, это вы, - игриво обратилась к ним девушка. - Вы ждали меня. Я привела с собой самого прекрасного юношу на свете. Он останется с нами на веки вечные. Разве это не замечательно?
Джиму пришло в голову, что с ее стороны было бы очень мило хотя бы спросить у него, хочет ли он остаться здесь «на веки вечные». У него было немало поводов считать, что это не самая «замечательная» перспектива.
Кроме всего прочего, у него еще были дела наверху, на земле. Конечно, девушка была сказочно красива. Аж дух захватывало! Джим как-то раз подумал, что самая красивая женщина, которую он видел в своей жизни, - Даниель. Но это миниатюрное создание излучало нечто большее, чем обычную красоту. Невозможно было не влюбиться в нее, так же как не было сил выдернуть руку из железных тисков ее ручки.
Девушка все еще болтала со своими маленькими рыбками:
- Вы же знаете, что я никогда не брошу вас. Бросить моих дорогих крошек? Никогда! Вы видите, как я вас всех люблю, и озеро, и все, что в озере. Просто я не могла противостоять чарам этого восхитительного мужчины, найденного мной на берегу. Разве можно винить меня за это?
К тому времени они уже оказалось внутри похожего на дворец строения и вошли в комнату с перламутровыми стенами, задрапированными тонкой газовой материей всех оттенков голубого и зеленого. В подводном освещении все это как будто дрожало.
Кресла скоро напоминали большие мягкие разноцветные платформы, в которых можно было сидеть развалясь. Но главным предметом обстановки, если это можно было назвать обстановкой, была громадная, богато украшенная конструкция, вроде круглой кровати без изголовья и подножия, но с курганом пуховых подушек, наваленных с краю.
К ним-то девушка и тянула Джима. Он не мог сказать с уверенностью, шли они, плыли по течению или просто скользили сквозь эту странную, похожую цветом на воду атмосферу, в которой можно было дышать. По всей видимости, им предстояло отдохнуть на этих подушках. Златовласка отпустила Джима, и он утонул в подушках. Ничего мягче их Джим до сих пор не касался. Он наполовину скрылся из зоны видимости, распластавшись на них.
- А теперь… - Златовласка по-турецки уселась на кровать, а может быть, даже над кроватью, Джиму было трудно судить. Хотя водно-воздушная атмосфера, окружавшая их, казалась прозрачной, все вокруг как бы дрожало, что делало очертания предметов расплывчатыми. - Что моя любовь желает больше всего на свете в настоящий момент?
- Ну, э… если вы не возражаете, - начал Джим, - объяснений.
Она уставилась на него, и от удивления ее рот превратился в безупречную букву «О».
- Объяснений?
- Да, - подтвердил Джим. - Я имею в виду, что, конечно, очень мило с вашей стороны называть меня самым красивым мужчиной в мире, но все знают, что это не так. На самом деле, если я что-то из себя и представляю, так я… - он подыскивал слово, - один из самых некрасивых мужчин, которого только можно встретить.
- Ничего подобного. Ты не такой! Но если бы даже и так, я бы тебя все равно любила точно так же, с той же безграничной страстью. Ты видишь, я очень страстная женщина.
- Вижу.
- На самом деле, - откровенно призналась девушка, - все элементали, а нас на всем белом свете всего несколько, очень страстные.
- О, я верю.
- Да, - она вздохнула с легкой грустью, - глупые люди называют нас русалками. Они просто не понимают разницы между обычной русалкой и элементалью. Элементаль намного чудеснее, чем просто русалка. Они тоже немного умеют колдовать, это правда. Они бессмертны, это тоже правда. Но у них не слишком большие способности. Они не могут испытывать такую страсть, как элементали. А из всех элементалей, если мне удобно говорить так о самой себе, я наделена самой большой страстью. Я всегда была такой и навсегда такой останусь.
Она взглянула на Джима с любопытством.
- Как тебя зовут, любимый мой?
- Гм… Джеймс.
- Джеймс, - она нараспев произнесла имя. - Чудное имя, но в нем есть свое очарование, Джеймс. Не слишком певуче, но все равно хорошее имя. Джеймс…
- Если ты не возражаешь, я бы тоже хотел узнать твое имя.
- Мое имя? - Она выглядела изумленной. - Я думала, что все знают, как меня зовут. Я - Мелюзина. Как ты умудрился не знать этого? В конце концов, в этих местах я единственная в своем роде. Здесь больше нет Мелюзин.
- Видишь ли, я - англичанин.
- А… англичанин. Я слышала про Англию и англичан. Так ты один из них. Ты почти не отличаешься от здешних, разве что имя у тебя странное. Но достаточно об именах.
Темно-голубыми глазами она неотрывно смотрела в глаза Джиму, увеличивая мощность своей привлекательности, на взгляд Джима, с пятисот ватт до тысячи.
- Давай поговорим о более насущных вещах, - промурлыкала она. - О, мой дорогой, чего тебе сейчас хочется больше всего на свете?
И она прибавила еще добрых пятьсот ватт.
Джим в отчаянии закрыл глаза.
«Нет, - подумал он, - я не должен! Я не хочу остаться здесь навсегда и заниматься любовью с элементалью. Я хочу вернуться домой, в свой замок, к Энджи, время от времени убивать огров, спасать принцев, и так далее… Господи, о чем я думаю? В любом случае, мне нельзя. Если я уступлю один раз, то я уступлю снова. Мне может понравиться. Затем мне захочется остаться навсегда на дне озера. И что тогда? Что будет, если я ей надоем, как ей наверняка надоели те мужчины, в которых она влюблялась раньше? Возможно, она сделала с ними нечто такое, что и сказать-то неудобно. Я должен выбраться отсюда. Энджи, помоги мне!»
- У меня болит голова, - произнес Джим слабым голосом.

19

Он не ожидал, что это сработает, но все прошло как по маслу. Мелюзина при упоминании о его головной боли сразу как-то забеспокоилась и настояла, чтобы он отдохнул и поспал. Она сказала, что для других дел у них впереди еще целая вечность.
Может статься, подумал Джим, что ее приворотная магия действует и на нее саму. Например, когда она думает, что влюблена, то действительно влюбляется и готова пожертвовать собой ради любимого человека. Джим уже знал, что в этом мире люди могли быть удивительно мягкими и заботливыми, а две минуты спустя - кровожадными и жестокими. И, что самое интересное, окружающие ничего странного в таком поведении не видели. Так что, прожив здесь почти год, Джим уже мог поверить во что угодно. Девушка оставила его одного, и он тотчас уснул.
Когда проснулся, ее все еще не было. Однако буквально через несколько минут появились те самые маленькие рыбки, что совершали давеча акробатические номера вокруг Мелюзины. Они принесли с собой всякую всячину. У одних во рту блистали плохо обработанные, но крупные драгоценные камни. Другие с трудом тащили большую гроздь винограда. Она была так тяжела, что им приходилось работать плавниками изо всех сил, чтобы подплыть (а может быть, подлететь?) к Джиму.
- Я не люблю виноград, - честно признался он.
Это была чистая правда. Джим действительно никогда не любил виноград. Более того, когда он был человеком, то и к вину относился довольно прохладно. Только становясь драконом, он мог по достоинству оценить этот напиток.
Рыбы, как бы в изнеможении, бросили тяжелую гроздь на кровать и поплыли прочь, но секунду спустя вернулись со второй.
Остальные рыбки, похоже, были столь же целеустремленны и непримиримы в своих действиях. Может, они Мелюзину и слушались, но на слова Джима не обращали ни малейшего внимания. Они преспокойно продолжали складывать вокруг него ненужные подарки. Целая стайка рыб с трудом, изо всех сил молотя плавниками, принесла ему переливчато-зеленую одежду.
Следом притащили нелепую шляпу, нечто среднее между колпаком шеф-повара и шутовским цилиндром.
Груда приношений вокруг него росла, а Мелюзина так, слава Богу, и не появилась. Джим возблагодарил за это судьбу, так как у него, похоже, была возможность спокойно подумать, не подвергаясь действию волшебной притягательной силы, которую девушка излучала неустанно, как сверкающая кварцевая лампа.
Джим принялся откручиваться от попыток Мелюзины соблазнить его чисто инстинктивно, но на холодную голову он понял, насколько правильно поступил. Даже если она хотела оставить его здесь навсегда, впрочем, Джим ни на секунду не усомнился, что женщине ее типа время от времени просто необходимо влюбляться заново и Мелюзина его разлюбит, как только на горизонте появится новый мужчина, - он-то не собирался жить здесь вечно, и на то было слишком много причин.
Главным образом, Энджи. Между сексуальной привлекательностью Мелюзины и глубоким душевным сродством, то есть любовью, которую он питал к Энджи, не было ничего общего.
Джим не мог представить себе жизнь без Энджи. Если бы ее не было, то он бы чувствовал себя так, будто от него отсекли половину, именно с головы до пят. В Энджи было что-то, чего в Мелюзине нет, не было и никогда не появится. Словами выразить это он не мог, но то, что он знал - Энджи существует, - делало его жизнь совершенно другой. Даже если он сейчас оказался во Франции, одно сознание того, что Энджи в Маленконтри ждет его и он когда-нибудь все же вернется к ней (Джим ведь не желал даже допускать мысли о том, что с ним что-нибудь может случиться), начисто изменяло его взгляд на жизнь.
Ему необходимо выбраться из этого озера. Прочь от Мелюзины! Мысли Джима метались в поисках причины, по которой он мог бы попросить ее выпустить его на берег.
Правда, ее чары действовали даже на берегу. Но их сила не шла ни в какое сравнение с тем, что Джим испытал, оказавшись на дне озера.
Он предполагал, что как только он выйдет на сушу, то сможет развернуться, стиснув зубы, и уйти подальше от озера: так далеко, чтобы ее магия иссякла. Ему казалось, что такое создание, как она, не попытается даже погнаться за ним. А если она все же решится на преследование, то, как смутно предполагал Джим, сила ее исчезнет, поскольку связана именно с озером.
И тут его озарило так внезапно, будто где-то в его голове разорвалась граната. Он-то сам как-никак ученик мага! Если власть Мелюзины основана на магии, то и он сможет победить, используя магию. Осталось только придумать, какой тип магии ему следует применить.
Ответить на этот вопрос оказалось довольно сложно. Нужная ему информация, несомненно, была в Энциклопедии Некромантии, но он уже знал, что одно желание еще не позволяет докопаться до нужных сведений.
Во-первых, надо точно определить, чего именно он хочет. Потом в ход пойдет разработанный им ранее метод. Знал он только то, что у каждого мага - своя дорога, кто как научился, тот так и действует, а Джим разработал для себя трехступенчатый метод: фантазия, концептуализация и воплощение в зримой и вещественной форме, или визуализация.
Ну, хорошо, сказал он сам себе; сел по-турецки на кровати и попробовал приложить свой метод к данной проблеме.
Вопрос первый: какая магия нужна, чтобы вырваться отсюда?
Нет, если вдуматься, это второй вопрос. Первый вопрос: что за магия держит его здесь?
В первый раз ему пришло в голову, что это могут быть два разных вида магии. Мелюзина называет себя элементалью. Может быть, она - элементаль так же, как и Жиль - силки? Возможно, магия, заключенная в ней, врожденная, а не приобретенная в ходе обучения.
Возникал следующий вопрос: какая конкретно магия ей присуща?
Она, похоже, была двоякой: власть над любыми существами в озере и рядом с ним и способность делать воздух и воду взаимозаменяемыми.
По всей видимости, неважно, вдыхал Джим воду или вода вокруг него была превращена в воздух, которым он дышал.
Вот оно!
Основой власти Мелюзины над своими пленниками было то, что она могла по своему усмотрению сделать воду вдыхаемой или нет. В случае с драконами, по-видимому, так и было. Вне всякого сомнения, девушка предпочитала, чтобы они вдыхали воду, а не воздух, когда оказывались под водой. С другой стороны, в его случае она предпочла, чтобы он вдыхал воду как воздух или чтобы вода превращалась в воздух. Значит, все, что ему требуется…
- Ой! - вскрикнул Джим.
Он потер лоб. Несколько плывших с трудом маленьких рыбок сбросили ему на голову небольшой слиток золота.
В недоумении он уставился на них.
- Мне не нужно все это, - заорал он на рыбок. - Я не хочу ни драгоценностей, ни золота, ни винограда, ни остальной ерунды, которую вы мне натаскали. Слышали? Не хочу! Вы меня поняли? Мне не нужно все это.
Стайка рыб уплыла, судя по прошлому разу, за чем-нибудь еще. Джим потер ушибленную голову и попытался вспомнить, о чем он думал, когда на голову ему упал золотой брусок. Он находился на первом этапе своей системы.
Он должен что-нибудь вообразить. Ему нужно представить, что он может двигаться под водой, может выйти отсюда, взобраться по дну и выбраться на берег, что водой вокруг него он будет дышать как воздухом, пока не выберется на берег и не сможет дышать настоящим воздухом.
Джим попытался вообразить себе, как он это делает. «Вот иду я, - представлял Джим, - гуляю по дну озера, мне прекрасно дышится водой, хотя я и сбежал от Мелюзины. Я превратил воду вокруг себя в насыщенный кислородом воздух. Мне легко дышать. Вокруг меня ровно столько воздуха, сколько мне нужно. Я могу сделать глубокий вдох. Я могу даже побежать, если захочу, и все равно вокруг меня будет достаточно воздуха. Мои легкие вдыхают его, перегоняют кислород в кровь, кровь бежит дальше по сосудам, снабжая весь организм кислородом. Вот я бегу по дну озера, начинаю взбираться по откосу, дышится легко и спокойно…
Все это прекрасно, но что нужно написать в голове, чтобы дышать водой? Конечно, ответ во мне, в Энциклопедии Некромантии, но как его оттуда выудить?»
- О! Ты проснулся! - раздался за спиной голос Мелюзины. Она запрыгнула на кровать рядом с ним, приземлившись на колени. - Брысь!
Последнее слово было адресовано маленькому косяку рыбешек, тащившему что-то вроде перламутровой короны.
Те развернулись и скрылись из виду.
- Я так счастлива, что ты проснулся, любовь моя, - промурлыкала Мелюзина. - Как ты себя чувствуешь?
- Нормально, - отозвался Джим, но вовремя сообразил, что нужно вложить в свои слова побольше энтузиазма. - Отлично. Намного лучше.
- Прекрасно, просто замечательно, а теперь, может быть…
- А что ты делала весь день?
Она изумленно посмотрела на него.
- Весь день?
- Ну, день или ночь, словом, пока тебя не было рядом, пока я спал.
- Ты хочешь узнать, что я делала, пока ты спал? - Мелюзина не могла оправиться от изумления. - Никто, никогда… Я имею в виду, обычно никто не задает мне таких вопросов.
- Видишь ли, когда двое, как ты и я…
- О… - вздохнула Мелюзина.
- Когда двоих как магнитом тянет друг к другу, как нас с тобой, то они интересуются делами друг друга, то есть тем, что они делают, когда оказываются врозь… Это делает их любовь сильнее и прекраснее.
Мелюзина взглянула на него совсем обескураженно и покачала головой.
- Это в высшей степени странно, Джеймс. Ты сам говоришь так потому, что ты из Англии?
- Да. В Англии все так чувствуют. Вот почему в Англии люди так крепко любят друг друга.
- Уродливые, жестокие варвары-англичане, окруженные со всех сторон драконами, умеют по-настоящему любить?! - недоверчиво переспросила Мелюзина.
- Да, англичане умеют любить по-настоящему. Даю слово.
- О, разумеется, я тебе верю во всем, милый. Просто мне нелегко сразу свыкнуться с этой мыслью. Уродливые, жестокие… Почему они считают, что знание о том, что делал возлюбленный или возлюбленная в их отсутствие, делает любовь крепче?
- Это не только делает их любовь крепче, но и добавляет к их любви новое измерение. Кто не знает, что это такое, тот даже и представить себе не может, сколько нового это вносит в отношения мужчины и женщины. Почему это укрепляет любовь? Потому что это значит, что двое думают друг о друге, даже когда они в разлуке. Они мечтают быть вместе. Потому что они хотят знать друг о друге все, даже то, чем кто занимался, когда им пришлось разлучиться.
- Чрезвычайно странные представления, Джеймс, - честно призналась Мелюзина. - Мне кажется, однако, я начинаю понимать, что в этом что-то есть. Я страшно удивлена: если все действительно так, то почему мне это не пришло в голову раньше?
- Потому что у тебя необыкновенная способность любить, - заверил ее Джим. - Она столь велика, что ты никогда не задумывалась, как можно сделать ее еще больше.
- Да, это так, по крайней мере в том, что касается моей способности любить. Полагаю, что и остальное тоже, следовательно, верно. - Она скрестила руки на груди. - Ну, хорошо. Предположим, я знаю, что делал ты с тех пор, как я в последний раз тебя видела. Ты спал и проснулся относительно недавно, не правда ли?
- Да, - ответил Джим, - но откуда ты знаешь?
Она небрежно махнула рукой на куски золота, одежду, драгоценности и прочие вещи, разбросанные по кровати.
- Если бы ты проснулся раньше, то этого всего было бы намного больше. Я приказала моим рыбкам глаз с тебя не спускать и тащить тебе подарки, как только ты проснешься.
- Понял. Ты такая заботливая. Уверен, что твой день уж всяко был интереснее. Расскажи.
- Хорошо. Я не могу все время отдыхать, хотя ты можешь себе это позволить, дорогой. - Мелюзина положила руку Джиму на плечо. - Нет, я не завидую тому, что у тебя есть такая возможность. Я хочу, чтобы ты был счастливее всех на свете, но что касается меня, ты знаешь, это озеро очень велико. Оно гораздо глубже, чем кажется с берега. У меня с ним забот полон рот. Мой любимый маленький народец - рыбы и прочие подводные обитатели - все очень хорошие, но они никогда не смогли бы поддерживать порядок в озере, если бы я за ними не присматривала.
Она внимательно взглянула на Джима. Он кивнул, показывая, что все понял.
- Таким образом, я всегда в делах, постоянно осматриваю свои владения и проверяю, все ли идет как положено, - продолжала она. - Итак, сегодня, или, вернее, часть вчерашнего дня, ночь и часть утра, пока ты спал, я обходила озеро. Глубоководные водоросли чувствуют себя прекрасно, но те, что растут поближе к поверхности, не столь счастливы, как могли бы быть. Озеро питают два небольших ручейка, а также несколько подводных ключей, но зима была слишком сухой. Снега почти совсем не было, и уровень воды в озере чуть-чуть снизился. Ненамного. Высоким растениям типа камыша, который торчит из воды, это не повредило, но все же причинило некоторые неудобства, особенно совсем выросшим.
Она замолчала и вздохнула.
- Всегда что-то случается, - продолжала девушка. - Разумеется, я с ручьями ничего поделать не могу. Мне пришлось бы пройти к истоку каждого из них. Но подводным ключам я приказала работать получше и давать побольше воды. Думаю, через четыре-пять дней камыши будут снова абсолютно счастливы. Потом пришлось заняться костями того дракона, которого я утопила последним. - Она состроила гримаску. - Даже видеть не могу их мерзкие кости. Это знают все мои рыбы. Они обязаны спускаться вниз и забрасывать их грязью и илом, пока скелет не скроется из виду. Но они работали недостаточно усердно. Не люблю делать им замечания, но с теми, кто крутился рядом с костями, пришлось поговорить серьезно. После того как я их отругала, я использовала свою магию и закрыла кости илом, но это - первый и последний раз. Уверена, в будущем они будут работать лучше.
- Я тоже, - отозвался Джим. - Кто же не поднапряжется после таких твоих слов?
- Разумеется, никто, - согласилась Мелюзина. - Они пообещали исправиться, и я не сомневаюсь, что они свое обещание исполнят. Понимаешь, просто месяц назад мне попалось сразу несколько драконов. Так быстро их кости не обглодаешь. Поэтому рыбы и не успели вовремя со всем справиться. Так что их вина не столь велика. Впрочем, это уже дело прошлое. Потом я навестила колонию подрастающих ракушек. Ну, там все прекрасно. Мне гораздо больше нравятся пресноводные раковины, чем эти отвратительные морские, так любимые джорджами. О, я не имею в виду тебя, Джеймс. Большинство из них куда грубее тебя. Некоторые не лучше драконов.

Предыдущая страница 9 Следующая страница


Рыцарь-дракон 10

- Знаю. Среди нас… впрочем, не мне об этом говорить. Я бы очень хотел посмотреть твое чудесное озеро. Ты так красочно рассказывала, что я уже почти вижу его.
- Хочешь посмотреть? - от удивления Мелюзина выпучила глаза. - Ты самый странный мужчина, которого я когда-либо видела, Джеймс. Но я с удовольствием покажу тебе все. Я обожаю мое маленькое озеро. И мне еще никогда не представлялось случая показать его кому-нибудь. Если хочешь, мы можем отправиться прямо сейчас. Если только ты отдохнул и у тебя перестала болеть голова.
- Я прекрасно себя чувствую и жду не дождусь, когда наконец увижу озеро.
- Тогда следуй за мной, - прощебетала Мелюзина, отплывая от кровати.
Джим понял, что он плывет вместе с ней. Она опять ухватила его за запястье.
- Держать меня за руку не обязательно, - заметил Джим: она тянула его через дворец. - Я буду рядом.
- Ты прав, - Мелюзина отпустила его. - Просто следи, чтобы не отстать, и тебе не нужно будет переставлять ноги.
Джим последовал ее совету и обнаружил, что Мелюзина не соврала: он плыл за ней. Они двигались сквозь заросли высоких пушистых подводных водорослей и вдруг выплыли на открытое пространство. До самого края озера, невидимого в дрожании воды, простиралась черная плоская равнина.
- Это мой зыбучий ил - самая глубокая часть озера. Хорош?
- Э… Да. Он такой… такой…
- Глубокий и чистый, - закончила за него Мелюзина. - Знаю, что ты имеешь в виду. Постоянно приходится заботиться о том, чтобы все, что падает на него, быстро затягивалось внутрь. Но я думаю, что нигде больше нет такого чудного зыбучего ила. Во Франции уж точно.
- Думаю, ты права.
Они плыли над черной поверхностью.
- Дно озера с той стороны более пологое, - объясняла Мелюзина по дороге. - Там живут устрицы и растут водяные водоросли. Там и лежат драконьи кости, про которые я тебе говорила. Обычно я стараюсь отправлять драконов в зыбучий ил. Они в нем так мило исчезают. Через день-другой их уже совсем не видно. Но тут есть свои недостатки. Все, что попадает в ил, затягивается слишком быстро. А я хочу убедиться, что мои рыбешки объели с очередного дракона все, что хотели, прежде чем его засосет в ил. Если на скелете остается хоть немного мяса, которое тянет его вниз, то он исчезает буквально на глазах.
Внезапно она залилась счастливым детским смехом.
- Представляешь, как здорово, когда большой живой дракон падает прямо в зыбучий ил. Этого, правда, почти никогда не случается. Но ты представляешь, как здорово? Их сразу засасывает. Нужно видеть выражение их лиц при этом, если только эти отвратительные морды можно назвать лицом.
- Да, да… Кстати, о драконах. Я все хотел спросить, почему ты так их не любишь?
- Хм… Во-первых, потому, что они живут дальше всех от подводного царства. Они проводят большую часть времени даже не на земле, а в этой жуткой гадости, называемой воздухом. Я не хочу сказать, что воздух - это такая уж дрянь. Я и сама могу им дышать. Но иногда он бывает действительно ужасен: сухой, протухший и вонючий.
Они уже пересекли страну зыбучего ила и приплыли на территорию, изрезанную маленькими впадинами и небольшими скалами. Дно здесь потихоньку поднималось вверх. Мелюзина показала Джиму своих устриц, послушно раскрывшихся по ее команде и сжавших свои мягкие тельца, чтобы показать перламутр. Джим оценил их по достоинству, затем был представлен различным видам водорослей, кои не преминул тщательно изучить.
Давеча они отправились в путь в сопровождении эскорта маленьких рыбок, которые обычно вертелись в замке. Но те отстали сразу, как только оказались над зыбучим илом. А на этом берету озера Джиму и Мелюзине попадались самые разные рыбы самых разных размеров, вплоть до чудовищных щук. Одна из них, по прикидке Джима, была не меньше четырех с половиной футов в длину. Она подплыла к Мелюзине и сделала что-то вроде реверанса в воде-воздухе; в ответ Мелюзина приласкала ее, весьма мило поговорила с рыбкой, и та уплыла.
Наконец Мелюзина обернулась:
- Ну разве все это не чудесно?
- Конечно, - с чувством произнес Джим. Ему и правда было от чего расчувствоваться. В процессе исследования этого края озера выяснилось, что гораздо легче подняться по нему, чем карабкаться вверх по почти отвесной скале того берега, с которого утащила его Мелюзина.
Если Джиму удастся улизнуть от Мелюзины и добраться сюда, говорил он себе, то выбраться из озера на берег не составит особого труда. А оказавшись на берегу, он попробует уйти из-под власти Мелюзины. Возможно, дойдя до черты, где она уже не чувствует присутствия драконов, он превратится в одного из них и как можно скорее улетит за пределы ее досягаемости.
Пока они неслись назад к дворцу над зыбучим илом, он пытался сформулировать команду - слово «заклинание» казалось ему совершенно неуместным, - которая сохранила бы воздушную оболочку вокруг него, если он удалится от Мелюзины. Пока она с энтузиазмом ему что-то рассказывала, Джим, как бы случайно оторвавшись от нее, незаметно проделал опыт, чтобы проверить, как далеко может он отойти, прежде чем выйдет из области, создаваемой для него Мелюзиной, где вода превращена в воздух. Критическая точка была не более чем в десяти футах.
Однако во дворце, даже когда Мелюзины не было рядом, он все равно мог дышать. Оставалось загадкой, как рыбы плавают в этой атмосфере так, будто это была вода.
Но это второстепенный вопрос. Понемногу у Джима в голове вырисовывалось решение проблемы дыхания под водой с помощью магии. Ему нужно было представить что-нибудь из своего жизненного опыта. И он наконец вспомнил.
На уроках химии в школе ученики проводили один эксперимент. Металлический стержень опускали в обычную воду и пропускали через него электрический ток. На поверхности стержня возникали пузырьки: вода распадалась на свои составные части - водород и кислород.
Формула выглядела просто:
2H2O - > 2(H2 + O2)
По этому поводу в голове у него возник маленький дурацкий стишок:
Я - электролизный стержень, тонкий иль толстый - неважно!
О, пузырьки кислорода, бурно взбурлите на мне!
Стишок получился ужасным, но зато позволил ему нащупать нужную формулу. Продолжая следовать за своей хозяйкой, он вытянул руку, так, чтобы Мелюзина не видела. Но она не умолкала ни на секунду и все равно ничего не замечала. В голове он написал уравнение:
Я - > КИСЛОРОДНЫЙ СТЕРЖЕНЬ
Немедленно от концов его пальцев к поверхности воды устремились пузырьки воздуха. Он торопливо отменил команду и перевернул формулу. Поток пузырьков тотчас остановился.
Джим тихо с облегчением вздохнул. Одна проблема решена.
Теперь ему нужно решить второй вопрос: как покинуть озеро тайком от Мелюзины.
Джим вдруг понял, что проблемы насущнее, чем эта, нет. Ему следует думать только о том, как бы отвертеться от того, чем собирается заняться с ним Мелюзина, как только они вернутся в комнату, посреди которой стоит большая кровать. Кстати, дворец уже недалеко. Уловка с головной болью больше не поможет. Даже если Мелюзина поймается на эту удочку во второй раз, она начнет его подозревать. Как жаль, что Джим не может погрузить ее в глубокий сон или, по крайней мере, сделать так, чтобы ее разморило до такой степени, чтобы она на время забыла о том, как занимаются любовью. Джим заметался в поисках решения.
В голову ему пришло лишь то, что он освоил фокус Каролинуса: тот страдал язвой желудка и лечился от нее молоком: молоко же он добывал, превращая в него вино. Некогда, вернувшись от Каролинуса, который объяснил ему, как превратиться из дракона в человека, Джим первым делом попытался самостоятельно превратить вино в молоко, и это стало его первым магическим деянием.
Джим любил молоко настолько же, насколько не любил виноград. Но меню замка Маленконтри никогда не включало в себя молоко. Никто, включая слуг, насколько знал Джим, его не пил. Хотя в лачугах победнее люди, принадлежащие ему, наверное, жевали и глотали все, что можно было назвать едой, чтобы только не помереть с голоду.
Однако Джиму никогда не хватало смелости потребовать в Маленконтри молока. Вместо этого он попытался освоить прием Каролинуса и превратить вино в молоко.
Это удалось.
Дело оказалось довольно простым. Теперь Джим лучше понимал, как это происходит. Он же знал, каково молоко на вкус, и мог представить, как он его пьет. Вкус вина он тоже знал. Оставалось лишь написать в голове уравнение:
ВИНО - > МОЛОКО
И вот содержимое посудины у тебя в руке превращается во что-то белое, на поверку оказывающееся молоком.
До него только сейчас понемногу доходило, почему ему удавалось так легко проделать эту процедуру: дело в том, что и вино, и молоко он представлял себе ясно и отчетливо. Лишь бы только Мелюзина пила молоко! Он бы превратил его в вино прямо в ее желудке, и тогда бы она опьянела настолько, что потеряла бы всякий интерес к Джиму как мужчине. Но с другой стороны: вдруг она похожа на остальных средневековых людей? Тогда, чтобы вывести ее из строя, пришлось бы поить ее вином, пока из ушей не потечет.
Да и молока она не пьет, это точно, подумал Джим. Трудно было найти менее подходящее место для коров или других молочных животных, чем дно озера. Киты, правда, тоже дают молоко, но откуда в пресноводном озере взяться китам?
Пока Джим ломал голову, они с Мелюзиной уже доплыли не только до замка, но даже до кровати и опустились на нее.
- Любовь моя, - Мелюзина влюбленно смотрела на Джима, - ты абсолютно прав. Я люблю тебя еще больше за то, что ты интересуешься моим озером.
- Хорошо. То есть я счастлив, потому что чувствую то же самое.
- Правда? - Ее магическая привлекательность ударила его с мощностью в добрых тысячу ватт.
Джим в отчаянии пытался найти выход. Прогулка по озеру еще больше уверила его в том, что пришло ему в голову само по себе: если он уступит Мелюзине один раз, то никогда уже не наберется смелости сорваться с крючка и убежать. Он отчаянно зашевелил извилинами: обычно в безвыходных ситуациях ум работает просто превосходно; так случилось и на этот раз - Джима озарило.
- Почему бы нам для начала не выпить вместе немного вина? - предложил он. - Мы можем попробовать друг друга сегодня, любуясь озером. Думаю, это прекрасная идея. Как ты считаешь?
- Ну… можно, - Мелюзина опустилась рядом с ним на колени. - Ты очень необычный, Джеймс. Тебе в голову приходят такие удачные идеи.
Она повернулась к маленькой стайке рыбок, вечно в замке не отплывающих от нее ни на плавник.
- Вина! - приказала она. - И два хрустальных бокала. Самые лучшие мои бокалы.
Она просто сияла.
Принесли вино. Бутылку тащила стайка маленьких рыбок. Они поставили ее на кровать рядом с Мелюзиной вместе с резными изогнутыми бокалами, которые Джиму если и доводилось где-то видеть, то только не в этом мире.
- Думаю, две бутылки будет в самый раз. А ты как на это смотришь? - предложил Джим.
- Почему бы и нет. - Мелюзина хихикнула. Она хлопнула в ладоши и взглянула на своих рыбок: - Еще бутылку.
- И чем открыть, - подсказал Джим.
- Ха, - Мелюзина взмахнула ручкой, - если я прикажу бутылке открыться, она откроется.
Один из бокалов она протянула Джиму, потом взяла в левую руку другой бокал, а в правую - бутылку.
- Ну-ка, пробка, - Мелюзина нахмурилась, - вылезай!
Пробка послушно вылетела из горлышка. Мелюзина наполнила свой бокал, потом бокал Джима. Джим отметил, что она любила, несомненно, игристые белые вина. Мелюзина поставила бутылку на кровать.
- Стой прямо, - предупредила ее девушка.
Она отвернулась от бутылки и подняла бокал, чтобы чокнуться с Джимом.
- За нас, возлюбленный.
Выпила. Джим тоже. Как он и подозревал, вино оказалось шампанским, даже сладким шампанским, но очень необычным на вкус. Даже ему, в его человечьем обличье, оно очень понравилось.
Они смотрели друг на друга с полупустыми стаканами в руках.
- О, я так счастлива! - Глаза Мелюзины заблестели. - У меня есть мое любимое озеро и ты, мой любимый, и все будет прекрасно целую вечность.
Тут Джим почувствовал себя как-то неуютно. С одной стороны, он своими ушами слышал ее веселые рассказы о том, как она заманивала и топила драконов, а потом проверяла, целиком ли их кости погрузились в зыбучий ил. С другой - она казалась действительно счастливой и по уши влюбленной в свое озеро и в него, Джима. Вот он и почувствовал себя последней сволочью, потому что думал, как бы сбежать от нее.
Он отмахнулся от некстати пробудившейся совести. Если он хочет выбраться отсюда, то ему следует поменьше размышлять о подобных вещах.
Джим потянулся за вином, снова наполнил бокалы и поставил бутылку. На сей раз она стояла прямо даже без дополнительного приказа.
- За твое чарующее озеро и все потрясающие растения и животных, обитающих в нем.
Они снова выпили. Раза в два меньше, чем в первый раз, но все же не мало. Рыбы принесли вторую бутылку и поставили ее рядом с открытой. В умении стоять прямо она дала бы сто очков вперед первой. Рыбы немного поднялись и кружились прямо у них над головой.
- Просто здорово! - воскликнула Мелюзина, когда они прикончили первую бутылку. Джим угадал. Она пила наравне с остальными людьми этой странной эпохи, встречавшимися ему. - Самый чудесный день в моей жизни. Давай выпьем еще вина.
Она долила на три четверти полный бокал Джима до краев и снова наполнила свой пустой стакан.
- И он не такой, как другие. - Мелюзина наклонилась к Джиму. Вино пролилось было из ее бокала, но потом зависло в воздухе и вернулось на место. - Никто раньше никогда не понимал, каково это, быть Мелюзиной. Никто меня не понимал. Ничуть. Бедная Мелюзина!
- Да, - ответил Джим слегка рассеянно, - должно быть, это трудно. Тебе, должно быть, очень тяжело.
Его голова была занята попыткой продумать до конца прилетевшую к нему на крыльях памяти идею о превращении вина в молоко. Это было не так-то просто. И не удивительно, ведь он уже выпил примерно полтора бокала вина, а они только казались небольшими. Емкость бокала была ничуть не меньше пинты.
Джим напряг свои мысли. Ему было необходимо всего-навсего превратить нечто, не вызывающее опьянение, в нечто, опьянение вызывающее.
Или - догадка вспыхнула внезапно, молнией озарив сознание, - менее опьяняющую субстанцию обратить в более опьяняющую!
- Тысячи, тысячи, тысячи лет, - говорила Мелюзина, уставившись на покрывало, - и это, действительно, совсем не моя вина. В конце концов, тем, в ком, как и во мне, течет королевская кровь… Ты знаешь, что во мне течет королевская кровь?
Она потянула Джима за рукав, чтобы привлечь к себе внимание.
- Королевская кровь? - переспросил Джим. - О, я так сразу и понял по твоему виду.
- Да, ты прав, королевская кровь. Я законная дочь Элиноса, короля Албании. Моя мать была русалкой. Ее звали Прессина. Но он был так жесток, мой отец. Ты даже представить себе не можешь, до чего он был жесток. Так что мне пришлось замуровать его в горе. А что бы ты сделал на моем месте? Уверена, что ты бы тоже запер его в горе!
Она снова дернула Джима за рукав:
- Ты со мной не согласен?
Бренди! Вспыхнуло в сознании Джима. Во всем мире не найти более естественного перехода, чем переход от вина к бренди. Ведь бренди делается из вина. Но Мелюзина уже забыла о своей несчастной судьбе.
- Тебе не кажется, что мы уже достаточно выпили? - спрашивала она.
Она опустила бокал и взмахнула рукой. Рыбешки, сбившись в стайку, забрали не только его, но и обе бутылки, и бокал из руки Джима, хотя вина в нем еще оставалось вполне достаточно.
Джим взглянул на девушку и увидел, что накал ее привлекательности внезапно возрос не меньше чем до двух тысяч ватт. Сейчас или никогда, решил он.
Торопливо он написал в голове уравнение:
МЕЛЮЗИНА-ВИНО - > МЕЛЮЗИНА-БРЕНДИ
Мелюзина бросилась в его объятия.
- О, я так одинока! - завопила она.
Джим в отчаянии закрыл глаза. Никакой надежды. Слишком поздно. Он опоздал совсем чуть-чуть. В голове было пусто. Больше он ничего не мог придумать. Ничего, что могло бы его спасти. Так он сидел минуту или больше и ждал, когда она потребует от него действий или хотя бы пошевелится у него на руках. Но она не двигалась.
Осторожно он разомкнул веки и осторожно опустил на нее глаза.
Ее глаза были закрыты, длинные ресницы легли на щеки. Мелюзина выглядела как спящий ребенок. А когда Джим попытался заговорить с ней, она не ответила.
Внезапное превращение двух с половиной пинт вина в бренди прямо в ее желудке сделало свое дело. Мелюзина крепко спала.

20

Рыбки Мелюзины беспокойно крутились вокруг, пока Джим опускал девушку на кровать. На него они не обращали ни малейшего внимания, что было ему только на руку. Он уже был на пути из дворца. Как только он покинул пределы дворца, воздух вокруг него стал быстро насыщаться водой. Джим торопливо написал в голове формулу, превращающую его в электрод, на котором выделяется кислород, и дышать стало сразу легче. От пальцев его правой руки заскользили вверх пузырьки воздуха. Ради эксперимента он вытянул левую руку, и на ней тоже забурлили пузырьки. На самом деле только теперь он обратил внимание, что ощущает покалывание во всем теле, включая голову. По-видимому, он выделял кислород на всей поверхности тела.
Джим направился к дальнему концу озера. Так как Мелюзины не было рядом с ним, он не мог парить над поверхностью дна. Ему приходилось плестись по ней как по суше. Джим с содроганием подумал о зыбучем иле, но вспомнил, что он простирается не до самого края. Поэтому он свернул к ближайшему берегу, к тому, с которого Мелюзина утащила его под воду. Этот берег оказался достаточно каменистым, и, хотя он почти вертикально поднимался вверх, подножие было достаточно ровным. Таким образом, идти по дну с этого края Джиму было довольно легко. Он все время держал направление к противоположному концу озера, где можно было выйти на поверхность.
Он уже почти подошел к его оврагам и горкам, миновав зыбучий ил, когда почувствовал, что само озеро не желает его выпускать. Край озера, по которому он шел, огибал черное море ила, и Джим легко шагал по подводному склону, пробираясь сквозь заросли водорослей и прочих растений. Но вдруг он почувствовал, что обитатели озера, не отстававшие от него ни на шаг, как-то странно - пугающе, что ли, - ведут себя. А пугать они умели.
Где-то на середине пути вокруг него стали собираться маленькие рыбки, вроде тех, что прислуживали Мелюзине в замке. Но вплотную приблизиться к Джиму они не могли. Им мешал окружавший его слой кислорода. К счастью, магия получения кислорода, избранная учеником Каролинуса, не позволяла пузырькам подниматься к поверхности озера. Они облепили его, защищая не только от воды, но и от его спутников.
Рыбы, несмотря на свои крошечные размеры, были отнюдь не дружелюбны. Он почти не обращал на них внимания до тех пор, пока не добрался до конца озера, где к ним присоединились рыбы побольше. К этому времени вода вокруг него посветлела, и он чувствовал, что до поверхности не больше пятнадцати-двадцати футов. Зато уже не маленькие рыбки, а щуки, вроде той, что давеча приветствовала Мелюзину, кольцом обложили беглеца.
Щуки даже не пытались притвориться, что они питают к Джиму дружеские чувства. Они щелкали челюстями у самого края его дыхательной прослойки, но не могли или не хотели проникать внутрь нее. Джим мельком подумал, что магия удерживает их на расстоянии или что его оболочка состоит из чистого кислорода. На самом деле, если бы вода немного не увлажняла кислород, то, верно, ему самому было бы тяжеловато дышать им. Джим уже чувствовал сухость во рту и в носу.
Но до поверхности оставалось уже совсем немного. Наконец голова Джима вынырнула из воды, и он увидел, что до берега всего двадцать ярдов. Джим побрел, преодолевая сопротивление воды. Пузырьки воздуха льнули к тем частям его тела, которые все еще были под водой. Наконец он добрался до каменистого мелководья, которое круто поднималось вверх и быстро вывело его на берег. И вот он вышел на сушу, неестественным и странным образом оставшись совершенно сухим. Большой косяк расстроенных щук в ярости метался на мелководье у его ног.
Сначала Джим почувствовал огромное облегчение. Затем вновь забеспокоился. Ведь Мелюзина не обычный человек. Она - элементаль или, если ее отец действительно был королем Албании, элементаль наполовину.
В любом случае, трудно сказать, когда она оправится от лошадиной дозы бренди и какова при этом будет ее реакция. Вряд ли она обрадуется, узнав, что Джим обманом ускользнул от нее. Интересно, что она предпримет?
Останется в озере, затаив обиду и надеясь, что когда-нибудь в будущем ей предоставится возможность отомстить ему? Или отправится в погоню и попробует вновь захватить пленника? Джим не знал этого, так что почел за лучшее поскорее смыться подобру-поздорову.
Он думал, что будет идти на своих двоих, пока не окажется там, где Мелюзина уже не может почувствовать присутствие дракона. Но если она до сих пор спала беспробудным сном накачавшегося бренди пьянчуги, то Джиму ничего не мешало превратиться в дракона и улететь как можно дальше от озера. Он разделся, связал одежду в узел и повесил на шею посвободнее, чтобы веревка не задушила его, когда он сменит тело.
Обратившись в дракона, Джим почувствовал облегчение. Вместе с телом он вновь обрел драконьи чувства и ощущения. Будучи человеком, он порою уж слишком давал волю воображению, а став драконом, Джим приструнил свою буйную фантазию, и страх перед местью Мелюзины значительно поуменьшился; кроме того, громадное тело дракона прибавило Джиму уверенности в том, что не так уж он и беззащитен. В драконьем облике, подумал Джим, он куда ближе к мироощущению средневекового человека, нежели в те часы, когда он вновь становится человеком. Словом, пора улетать. Он взмыл в воздух, расправил крылья и стал набирать высоту.
Подходящий термал Джим нашел только на высоте двух тысяч футов; он расправил крылья, и поток понес его по направлению к Амбуазу и дороге на Орлеан, туда, где находился замок Мальвина.
День клонился к вечеру. Джим был обескуражен этим, хотя вряд ли могло быть иначе: уж больно долго он провалялся в постели Мелюзины, да еще эта прогулка по дну озера. И все же он поймал себя на том, что инстинктивно чувствует: из озера он должен был выйти ни на секунду не позже того момента, когда Мелюзина утащила его, то есть в полдень.
В общем, Джиму казалось, что время, проведенное им на дне, как бы вычеркнуто из его жизни, этого как бы не было. Но все же он знал, что потерял уже две ночи: одну в замке Сорпила и Майгры и одну - с Мелюзиной. От дороги, где он расстался с сэром Жилем, до Амбуаза было не очень далеко, и путь никак не мог занять двое суток. Сейчас Жиль уже наверняка добрался до города и устроился на постоялом дворе. Однако что касается города, то ночь только усугубляла положение Джима и несла дополнительные проблемы.
Сир Рауль снабдил путешественников кое-какими сведениями об Амбуазе. Да и без него Джим был уверен, что город, как и почти все другие средневековые города, обнесен стеной. Как правило, речь шла не столько о настоящей стене, сколько об обычной высокой ограде вокруг самой важной части города да россыпи домишек, рискнувших занять место вне этой ограды.
Стены сооружались не только для защиты. Кроме того, они были призваны удержать жителей в городе, а также регулировать поток гостей. На закате ворота запирались. Это означало, что если кто-то захочет незаметно выскользнуть из города, не попавшись на глаза стражникам, то ему придется ждать утра.
Точно так же, если в город попытается проникнуть некто опасный или подозрительный, он будет взят под стражу привратниками, разоружен и отведен в город, где предстанет перед судом. Ворота, помимо этого, позволяли собирать городу налоги с ввозимых и вывозимых товаров, что было немалым подспорьем для городской казны.
На крыльях Джим гораздо быстрее покрывал расстояния, чем даже конный Жиль по дороге. Тем не менее до заката солнца оставалось совсем немного, и если ворота закроют, с его стороны было бы глупо пытаться проникнуть в город, тем паче в драконьем обличье. Ведь кто-нибудь мог увидеть его. А входить в человеческом теле, дав взятку привратникам, чтобы они на минутку открыли ворота или нашли какой-то другой способ пустить его, он не хотел просто потому, что стражники могут запомнить того, кто вошел в город при таких обстоятельствах.
Если ему не удастся добраться до города до закрытия ворот, то разумнее всего переночевать снаружи в теле дракона. Затем, обернувшись человеком, он легко смешается с людьми, входящими в город и выходящими из него при свете дня. На этот случай он уже придумал историю. Для простого воина Джим был одет слишком хорошо, но можно заявить, что он - рыцарь, лошадь его сломала ногу или пала под ним, а его вассалы уже в городе. Он даже может назвать имя сэра Жиля, хотя, возможно, в этом не будет необходимости. Эта байка плюс небольшая взятка (надежды обойтись совсем без взятки не было), несомненно, позволят ему преспокойно войти в город.
У городских ворот нужно платить либо налог, либо взятку, иначе вообще не войти. С помощью денег он легко проскользнет в город, а охранники быстро позабудут о нем. Остается только найти Жиля.
Когда Джим добрался в своих размышлениях до этого вывода, появился новый повод для беспокойства. Он летел уже над дорогой на Амбуаз, полагая, что на такой высоте снизу он выглядит как птица и не представляет ничего интересного для тех, кто идет по дороге. Но тут ему пришло в голову, что если кто-то с земли присмотрится, то легко поймет, что видит не птицу, а дракона. На птицу внимания не обращают, на дракона - напротив. Так как шансы его попасть в Амбуаз до закрытия ворот были равны нулю, наверное, правильнее опуститься на землю, превратиться в человека, одеться и идти дальше пешком, пока не наступит ночь.
А под покровом темноты Джим снова превратится в дракона, так как драконы без особых неудобств могут ночевать под открытым небом: такие мелочи, как перепады температуры или внезапный дождь, их не волнуют. Так что Джим как следует выспится и, проснувшись на рассвете, снова превратится в человека, оденется и в первых рядах пройдет в город.
Пожалуй, стоит действительно оказаться в числе первых. Утром у привратников будет много работы, много народу, который нужно проверить. Скорее всего, они захотят разобраться с людьми как можно быстрее - собрать с них налоги, взятки или еще что-нибудь и впустить.
Джим прикинул, что на щеках у него топорщится по крайней мере двухдневная щетина, что вполне соответствует байке о рыцаре, потерявшем лошадь где-то по дороге. Может, рассказать историю о том, как он увлекся погоней за каким-нибудь диким животным, решил догнать его верхом и убить мечом или пикой? Пока он гонялся за зверем по полю или лесу, его лошадь сломала ногу, и пришлось ее убить.
Рассудив так, Джим нашел небольшой лесок и быстро спустился на землю. Там он превратился в сэра Джеймса Эккерта, Рыцаря-Дракона, и теперь уже пешком направился к дороге на Амбуаз, до которого было еще, на драконий взгляд, миль пять.
О дороге особенно говорить нечего. Дорога как дорога - сухая и пыльная в это время года, вся изборожденная глубокими колеями и колдобинами; пеший путник легко мог их обойти, всадник - объехать, а вот на телеге, верно, тут нелегко. Тем не менее телег было немало, ведь вела дорога в Париж.
Джим, однако, шел медленнее, чем рассчитывал. Он окончательно расстался с надеждой достигнуть ворот до того, как их закроют. Самое время высматривать место для ночлега дракона; он занялся этим и увидел, что дорога уходит в густой лесок. К удивлению Джима, дорога стала лучше. По всему видно, что за ней кто-то ухаживает.
Он довольно глубоко забрался в лес и уже подумывал, что, может быть, вот тут ему и свернуться клубочком на ночь, когда до него донесся звон вроде бы церковного колокола.
Амбуаз был по-прежнему слишком далек, чтобы звон его колоколов донесся до леса. Заинтригованный, Джим слегка прибавил шаг. К счастью, поверхность дороги выровнялась, иначе Джиму пришлось бы туго: в густой тени высоких деревьев, да еще в сумерках, из рытвин и колдобин выбираться было бы куда сложнее, чем при дневном свете в открытом поле.
Колокол все звонил и звонил. Он был уже совсем близко: деревья потихоньку редели. Спустя минуту Джим вышел на лесную поляну, озаренную светом заходящего солнца. Красноватые косые лучи позолотили целый комплекс огромных зданий, сложенных по большей части из какого-то коричневого камня. К крылу одной из этих построек с остроконечной крышей тянулась цепочка фигур в коричневых балахонах; руки участников процессии прятались в рукавах.
Во главе их, с аббатским посохом в правой руке, вышагивал тучный мужчина в таком же коричневом балахоне с капюшоном, собранным в складки на спине. Он следовал за монахом, несшим шест, увенчанный распятием; в последних кровавых лучах заходящего солнца оно казалось золотым и пылало на фоне темных каменных стен.
Джим остановился. Он не мог отвести взгляда от монастыря и цепочки монахов, идущих в церковь на какую-то особую службу в час повечерия.
Джим был словно зачарован. Закат, массивные здания, чернота дверного проема, группа неспешно движущихся фигур и тяжелый звон над головой, задевший в его душе какую-то неведомую ему самому струну. Та дорога, что привела Джима к монастырю, вновь уходила прочь от него, в лес. В одном мгновении и в одном беглом взгляде будто бы запечатлелся образ того приюта для ушедших от кровавого внешнего мира, который давала в ту пору средневековая церковь.
На секунду Джим почувствовал, что его, как ни странно, тянет к этим фигурам и зданиям. Ему никогда не хотелось стать монахом, но он впервые понял, что в средние века человек мог отвернуться от внешнего мира и уйти целиком в тот мир, куда битвам, рыцарям, принцам и Темным Силам вход заказан.
Джим ничего не мог с собой поделать. Он стоял и смотрел, пока последняя фигура не скрылась внутри и дверь не захлопнулась. Колокол отзвенел. Солнце уже опустилось за горизонт слева от него. Джим сошел с дороги, которая все еще вела к монастырю, и, срезав угол, вновь оказался на пути, ведущем во внешний мир.
Джим шагал дальше, но город оставался по-прежнему далеко. Еще некоторое время дорога сохраняла ухоженный вид, но потом снова появились рытвины и колдобины, и Джим вновь оказался на прежней, такой же запущенной, как и давеча, дороге.

21

Монастырь остался позади, а через несколько минут дорога вывела Джима через новый перелесок на открытое, расчищенное от деревьев пространство. Обычно так делалось всегда: замки, да и вообще любые дома стояли на таких искусственных полянах. Амбуаз лежал перед ним как на ладони.
Ворота были закрыты.
Неожиданностью для Джима это не стало, однако одна мысль о том, что придется терять еще одну ночь, вызвала инстинктивное раздражение. Но что тут поделаешь! Джим развернулся и пошел искать место для ночлега.
Последний перелесок казался слишком жидким, чтобы укрыть его от чутких глаз. Джим снова миновал монастырь и вошел в лес за ним. Здесь заросли были намного гуще. Джим отошел от дороги на несколько шагов, схлопотал раз пять по физиономии гибкими ветками, вдоволь поспотыкался о корни и решил, что уже самое время превращаться в дракона. Сказано - сделано.
Джим тотчас почувствовал себя гораздо увереннее в лесу. Темнота его уже не пугала, ведь у него появился чуткий нюх, острый слух и животное чутье земли под ногами - всего этого прежде не было, так что прогулка по лесу стала для него почти развлечением. Тяжелая драконья туша легко ломилась сквозь заросли; тонкие стволы деревьев перед собой Джим просто отталкивал, а ветки могли лупцевать его толстую чешуйчатую шкуру сколько угодно: он все равно не ощущал их ударов.
Лес скорее был широкий, чем глубокий. Дракону это было на руку. Он прошел всего несколько сотен ярдов от дороги и, решив, что здесь он в безопасности, стал подыскивать удобную дыру, где он мог свернуться, и вдруг уткнулся в подножие отвесной стены.
Скала не производила впечатления массивной. Прямоугольная каменная глыба стояла на торце, высовываясь из земли на добрую сотню футов. Никакой растительности на ее стенах не наблюдалось, разве что у самой земли трава да мелкий кустарник облепили ее так, что скала была как бы бородатой. Склоны были столь круты, что Джим даже не пытался вскарабкаться на них. Он немного отошел назад в поисках места, где можно было бы расправить крылья, и взмыл к вершине скалы.
Он добрался до нее чуть ли не за секунду. Как уже было сказано, в скале было футов сто, однако деревья были и того ниже, а на самой вершине Джим обнаружил относительно плоскую площадку - на самом деле даже не плоскую: время, ветра и непогода выгрызли в ней впадину на манер огромного блюда, что делало из скалы удобную драконью спальню. Джим опустился на каменное ложе.
Несмотря на твердый камень под брюхом, он чувствовал себя довольно комфортабельно, поскольку был в толстой драконьей шкуре. Он сонно смотрел поверх деревьев, настраивая телескопические драконьи глаза на Амбуаз. В городе понемногу зажигались огни. Они да ночная тьма создали странный эффект: казалось, что Амбуаз куда ближе, чем на самом деле: Джим мог бы поклясться, что город съехал к самому подножию скалы, на которой он расположился на ночлег. Сквозь дрему он развлекался тем, что разглядывал поверх городской стены ближайшие к ней кварталы и посмеивался в душе своей мысли расположиться на ночлег именно на этой скале, с которой открывается такой чудный вид, как вдруг прямо под ним раздался резкий голос.
- Что ты здесь делаешь? - спросил голос.
Несомненно, дракон.
Сон как рукой сняло. Джим посмотрел вниз. Несмотря на темноту, он различил в пятнадцати футах ниже своего ложа прильнувший к склону скалы, подобно тому как летучие мыши прилепляются к грубым стенам пещер, крылатый силуэт дракона.
- Прежде чем ответить на твой вопрос, - произнес Джим, - позволь мне узнать, что ты здесь делаешь?
- Я имею право здесь находиться, - отрезал дракон из темноты. - Я - французский дракон! А ты на моей территории.
Драконья ярость Джима, близкая к человечьей ярости Брайена или Жиля, ни секунды не задумывавшихся, как ответить на вызов, росла все больше и больше.
- Я гость вашей страны, - ответил он. - Я оставил паспорт у двух французских драконов, Сорпила и Майгры…
- Это я знаю… - начал дракон, но Джим продолжал, несмотря на реплику собеседника:
- …что дает мне свободу передвижения в вашей стране. Я не обязан отчитываться перед любым встречным, что я здесь делаю - мое дело. И ты кто такой, чтобы задавать мне вопросы?
- Неважно, кто я, - ответил тот. Его или ее голос был выше, чем у Джима, из чего Джим сделал вывод, что его собеседник или собеседница значительно меньше по величине. - Для французского дракона естественно поинтересоваться, что тебе понадобилось в этих краях.
- Может быть, это и естественно, но боюсь, что, какой бы французский дракон ни пожелал узнать об этом, ему придется остаться в неведении. Я уже сказал, что это - мое дело, и касается оно только меня и больше никого, стало быть, и тебя оно не касается.
На некоторое время установилась тишина. Джим ждал от того дракона новых реплик или хотя бы уж действий. Он дал себе слово, что еще один вопрос таким тоном - и он бросится с вершины скалы на не в меру подозрительного французского дракона.
Однако, похоже, вопросов больше не было.
- Ты еще пожалеешь, что был невежлив и не ответил нам на вопрос! Вот увидишь! - подвел итог французский дракон. Раздалось хлопанье крыльев, и он, оторвавшись от скалы, растворился во тьме.
Джиму понадобилось несколько минут, чтобы успокоиться. Встревоженного дракона успокоить не так легко, как человека. Он снова повернулся к Амбуазу, чтобы отвлечься от неприятного разговора, но адреналин, бурливший в крови, направил его мысли в новое русло.
Он вдруг представил себе, что угнездился здесь не столько для отдыха, сколько ради удобной позиции для атаки. С этой площадки он бы мог устремиться вниз, налететь на город и утащить какого-нибудь маленького пухленького джорджа. Он бы принес его назад на скалу и попировал без помех.
Идея была настолько шокирующей, что Джим очнулся. Раньше он никогда не рассматривал джорджей как драконью пищу. На самом деле он был уверен, что никогда не смог бы съесть человека. Однако, будучи драконом, он охотно, со всем потрохами ел свежезабитых, абсолютно сырых животных, оставляя только копыта и кости, и находил их очень вкусными. Мысль о том, что для нормального дракона человечина не менее съедобна, чем говядина, была какой-то неуютной. Единственная причина, по которой драконы исключили из своего меню джорджей, думал Джим, это хлопоты, связанные с добыванием оного деликатеса.
Драконы ведь не любят хлопот и стараются жить как можно спокойнее. Хотя дракон и наслаждается доброй битвой, случайно оказавшись втянутым в нее, все же специально искать приключений он не будет - слишком утомительно. И вдобавок, большинство из них на протяжении веков научились уважать способности джорджей еще до того дня, когда появились конные рыцари с пиками. Ведь даже в ту пору джорджей было слишком много.
Джима снова одолела дремота. Это совершенно естественно для дракона. Дракон любит поесть, выпить и поспать. Если есть и пить нечего, то сон приходит сам собой. Постепенно мысли Джима смешались, глаза закрылись, и он заснул.
Он проснулся, когда небо едва начало светлеть, и не удивительно: со скалы была видна линия горизонта на востоке, за городом, где уже разгорелся восход. Опять же, как и у всех здоровых драконов, пробуждение его было мгновенным и полным: он моментально стряхнул с себя все остатки сна, и к тому же, несмотря на то что спал Джим на скале, свернувшись клубочком, ни один член драконьего тела не затек.
Джиму одновременно хотелось и есть, и пить. Но драконы легко переносят голод и при необходимости могут поститься весьма долго, дожидаясь, пока им не подвернется что-нибудь съестное.
Он опустился к подножью скалы, превратился там в человека, оделся и направился в Амбуаз. Минут через двадцать Джим уже стоял на опушке леса, в двух шагах от обочины дороги, и разглядывал городские ворота. Перед ним толпилось человек тридцать-сорок, да еще по крайней мере десятка два телег и навьюченных лошадей и мулов.
Солнце встало. Оно поднималось все выше, но ворота так и не открывались. В этом, по мнению Джима, не было ничего удивительного. С одной стороны, привратники не откроют ворота раньше, чем им захочется, с другой - городские власти и купцы не потерпят, чтобы вероятные покупатели и продавцы слишком долго промешкали у ворот из-за нерадивости стражников. Стало быть, когда боязнь заслужить недовольство властей перевесит природную лень привратников, ворота откроются.
Одна из чаш весов перевесила только тогда, когда уже порядочно поднявшееся над горизонтом солнце осветило все городские стены. С момента рассвета протекло уже добрых полтора часа.
Как только одна из створок приотворилась, Джим вышел из-за деревьев и решительно направился к воротам. Торопиться, в общем, было ни к чему. Обе створки распахнулись настежь, и люди, минуя стражников, начали втягиваться в город прежде, чем Джим подошел к краю толпы…
По пути он успел поразмыслить, как ему пройти через ворота. Вопрос, решил Джим, в том, как прикинуться самым что ни на есть настоящим рыцарем. Как Брайен или Жиль повели бы себя в подобной ситуации? Впрочем, вряд ли по ним можно составить представление о типичном, среднем рыцаре. Они были достаточно вспыльчивы, но не слишком злобны. А в свою трактовку образа рыцаря, стершего ноги, потерявшего лошадь, да к тому же со вчерашнего дня лишившегося крова, Джим решил добавить толику злобы и раздраженности.
Толпа вокруг ворот оказалась довольно плотной. Вежливое мурлыканье типа «Извините, пожалуйста» или «Не были бы вы столь любезны подвинуться?», вкупе с осторожным лавированием между тесно сжатыми телами, бывшее в ходу в двадцатом веке, в средние века было не в моде. Соответственно, Джим воспользовался своими габаритами и, подобно футбольному защитнику, пробивающему массой своего тела стену обороны противника, вломился в толпу там, где, как ему показалось, она была чуть пореже.
- Прочь с дороги, олухи! - рычал он, разрезая ее плечом.
Мужчин, способных равняться с Джимом в росте, вокруг не было, но иные казались довольно коренастыми, а кое-кто весом, пожалуй, превзошел бы и Джима. А в данных обстоятельствах вес был существенным фактором.
- Эй, вы там, приятели! Послушайте!
Те, сквозь которых он лез, быстро обернулись, чтобы взглянуть на него. Но сам стиль его обращения - людей у ворот он величал «олухами», а стражников «приятелями» - заставил толпу расступиться. Стражник как раз собирался взять не то пошлину, не то обычную мзду с мужчины в перепачканной мукой одежде, за которым ехала телега, запряженная мулом. Он возмущенно обернулся, но, увидев одежду Джима, его меч и кинжал, изменил свои намерения.
- Сейчас же пропустите меня! - выпалил Джим, стремительно направившись к стражнику, который подобострастно отступил в сторону.
- Эти ваши чертовы дороги и поля… Моя лучшая лошадь, черт бы ее побрал, сломала ногу. Мне пришлось бродить в этих дьявольских лесах всю ночь, черт ее дери! А ну, ты! Пропусти меня!
Со словами «ну, ты» он сунул стражнику серебряный экю, что было слишком щедро для взятки в подобных обстоятельствах, но монеты поменьше у Джима не нашлось. Джим понадеялся, что такая щедрость будет воспринята привратником как свидетельство того, что этот джентльмен, потерявший лошадь и проведший ночь в лесу, был сильно не в себе.
- Спасибо, милорд, премного благодарен! - стражник торопливо зажал монету в кулаке, и она мгновенно исчезла из виду. Он понятия не имел, был ли Джим лордом, но в титуле «милорд» не было никакого вреда. Гораздо хуже было бы не обратиться к Джиму соответственно его положению. Джим протолкнулся мимо него и вошел в город.
Спустя полминуты он свернул за угол и совершенно скрылся с глаз стражников.
Улочка, на которой оказался Джим, была столь узка, что, разведя руки, он бы мог коснуться весьма грязных стен вполне тошнотворного вида. По обе стороны громоздились высокие стены домов и мощные глухие, почти столь же высокие, как дома, ограды, а земля под ногами была густо усеяна всеми видами нечистот и отбросов. Джим дошел до перекрестка. Перпендикулярный переулок оказался, на его взгляд, почище. Он свернул налево, полагая, что так выйдет со временем к центру города.
Однако переулок петлял так, что, когда Джим снова повернул налево, он обнаружил еще одну длинную улицу. Прошло довольно много времени, прежде чем ему удалось выйти на достаточно широкую, чистую и ровную улицу, которая была, несомненно, главной магистралью города, тянущейся от ворот. Однако оттуда Джима, к счастью, было уже не разглядеть.
Больше всего Джима интересовало, как найти сэра Жиля. Проще всего зайти в первую попавшуюся лавку и попросить у хозяина проводника, который может провести его, Джима, по всем постоялым дворам города. Из опыта прогулок по Уорчестеру и прочим английским городам, в которых ему уже довелось побывать, Джим знал, что если хозяин лавки просто объяснит на словах, как добраться до постоялого двора, то не успеет Джим пройти и пятидесяти шагов, как снова заблудится.
Стало быть, Джим шагал по улице, пока не наткнулся на обувную лавку. Там он заключил сделку с сапожником, наняв одного из подмастерьев. Опыт подсказывал Джиму, что лучше будет нанять одного из работников, чем пользоваться услугами того, кого свистнул с улицы. Очень часто якобы случайный прохожий оказывался сообщником хозяина лавки, который давал ему знак завести Джима в ловушку, где его могли ограбить, а то и убить. Но подмастерье, как правило, кое-какую ценность для хозяина представлял, и вероятность того, что он приведет Джима в засаду, была меньше.
Опять же, при заключении сделки нужно было проявить властность. Джим мрачно бранился, колотил кулаком по прилавку, изрыгал все ругательства, которые только приходили ему в голову, и наконец почувствовал, что в общем и целом ему удалось произвести впечатление джентльмена отнюдь не доброго нрава.
Он знал, что в глазах его собеседников подобные манеры говорят сразу о двух вещах. Во-первых, даже при намеке на опасность он пустит в ход меч, болтающийся у него на боку. Во-вторых, Джим вполне мог иметь в городе могущественных друзей, которые куда лучше, чем сам Джим, смогли бы устроить его обидчикам веселую жизнь.
Джим разгадал свой ребус. Похоже, каждая собака в городе уже знала, что на днях в Амбуаз приехали двое англичан, причем один из них - коротышка с роскошными развесистыми усами. В ту эпоху почти все рыцари имели обыкновение сбривать всю растительность на лице, так что подобное украшение на верхней губе само по себе оказывалось особой и основной приметой.
Похоже, что сэр Жиль и прочие англичане появились в городе совсем недавно. Они остановились в самом большом трактире, но им все равно не хватило места, поскольку с собой они привели свирепых, по мнению сапожника, на вид слуг. Их было так много, что их пришлось даже размещать в находящихся поблизости амбарах и даже расквартировать по домам. Их имен сапожник не знал, но он знал, что один из них прибыл вместе с очень большой и свирепой собакой, которую он, наверное, захватил с собой, чтобы охранять комнату и вещи.
Однако в Амбуазе в такой охране нет никакой необходимости, уверял сапожник. На самом деле, наличие такого зверя у англичан - чуть ли не оскорбление для города. С другой стороны, что можно поделать с таким важным лордом. Особенно если это - важный лорд из… э-э-э…
Здесь сапожник, по-видимому, наконец вспомнил, что перед ним стоит не француз, а такой же англичанин. Он прервал фразу на полуслове и принялся бранить подмастерье за то, что тот до сих пор околачивается в лавке, вместо того чтобы уже отвести джентльмена на постоялый двор.
Мальчик поспешил вывести Джима прочь из лавки. Джим последовал за юнцом, недоумевая: неужели сапожник может серьезно думать, что он, Джим, поверит в безопасность пребывания в Амбуазе, пусть даже в самой лучшей таверне. В этом веке и на суше, и на море миром правили два закона. Первый - закон личного выживания, а второй - закон, гласивший: «Урви как можно больше», - хотя различные классы распоряжались тем, что получали, по-разному.
Крестьяне, беднейшие из бедных, нуждались в доходах единственно, чтобы выжить. Люди вроде сапожника хотели зарабатывать, чтобы получить достойный статус в своем сословии. Знать, от Брайена с Жилец до членов королевского дома, желали иметь деньги не только на то, чтобы потакать своим прихотям, но и на то, чтобы их царственные деяния подкреплялись неистощимым источником звонкой монеты.

Предыдущая страница 10 Следующая страница


11 Гордон Диксон

Фактически высшие люди общества, насколько Джим мог судить, всегда играли на публику. Все, начиная от королей и кончая простыми рыцарями, играли свои роли столь самозабвенно, будто верили, что их дал им Господь Бог; и удовлетворение собственных желаний они ставили на второе место, а на первом оказывалось стремление как можно лучше сыграть на сцене мира ту роль, которая, по их мнению, была им отведена.
Словом, рыцари полагали, что они ведут себя по-рыцарски, короли - по-королевски, короче, в позднейшие времена точно так же актер, ради удовольствия публики, заплатившей за то, чтобы видеть его, будет изображать на сцене короля или рыцаря.
Наконец они подошли к двери трактира; дверь как дверь, как две капли воды похожая на те проемы в стенах, мимо которых им довелось пройти, - разве что лавки отличались от обычных домов тем, что дверь, в знак того, что внутри можно что-нибудь купить, оставалась приоткрытой.
В таверне дверь тоже была слегка приоткрыта. Джим распахнул ее настежь и вошел внутрь; подмастерье не получит вознаграждение за свои услуги и не уйдет, пока Джим не убедится, что попал туда, куда хотел. Его сомнения разрешил хозяин таверны, который мигом вышел приветствовать гостя. Ростом он не уступал Джиму, но был очень тощ и носил усы - не такие, как у сэра Жиля, гордо подкрученные вверх, а длинные, тонкие и черные, свисающие по обе стороны большого рта. Хозяин подтвердил, что не только сэр Жиль, но и еще один рыцарь остановились именно здесь.
- А второй рыцарь, - поинтересовался Джим, - как его зовут и каков его титул?
- Сэр Брайен Невилл-Смит, милорд, - трактирщик произнес титул неожиданным басом. - Они, кажется, друзья и ожидают еще одного друга. Милорд, вы, случаем, не барон Джеймс де Буа де Маленконтри?
- Да, ты угадал, - Джим едва не позабыл нахмуриться, отвечая на вопрос хозяина, так счастлив он был узнать, что Брайен уже здесь, - по всей видимости, даже с людьми, которых он намеревался дождаться в Бресте,
- и что Жиль и Брайен ожидали самого Джима. - Немедленно проведите меня к ним!
- Сию секунду, - хозяин развернулся к лестнице, которая, как подсказал Джиму его опыт пребывания на постоялых дворах, вела прямо на второй этаж.
- Да, и заплатите за меня пареньку! - спохватился Джим. - Добавьте к моему счету.
Таким образом Джим искусно обошел проблему отсутствия мелочи - не давать же подмастерью целый экю! Хозяин сунул мальчику какую-то мелкую монету и начал подниматься по лестнице. Джим последовал за ним.
Встреча друзей была бурной. Жиль и Брайен приветствовали Джима как своего давно пропавшего брата.
Джима поначалу удивляло обыкновение обитателей этого мира делать столько шума из обычной встречи людей, не видевшихся всего день или два. Но потом он понял, что в эту эпоху люди, расставшись, имели не слишком много шансов увидеться вновь, - таковы уж условия этой жизни.
Здесь смерть оказывалась намного ближе и вероятнее, чем в двадцатом веке. Даже простая поездка в ближайший город могла обернуться несчастным случаем, а то и заранее подготовленной смертью, так что путник порой возвращался в родимый дом лишь в саване.
Джим в конце концов приспособился к местным обычаям - и к ритуалу встречи, и к неизбежному празднику, случавшемуся всегда, когда повод казался подходящим. В первые минуты он так был занят Брайеном и Жилем, что даже не заметил здоровенную черную четвероногую зверюгу, привольно развалившуюся на багаже, принесенном Брайеном на постоялый двор.
Джим повернулся к зверю:
- Арагх!
Арагх открыл глаза, приподнял голову с набитой переметной сумы, на которой он возлежал.
- А кого ты ожидал здесь встретить? - проворчал он. - Комнатную собачонку?
- Нет, конечно. Просто я рад тебя видеть. Но…
- И теперь ты собираешься спросить у меня, что я здесь делаю, не так ли?
- В общем, да… - признал Джим. Он уже было хотел объясниться, но Арагх прервал его:
- Не стоит. - Волк закрыл глаза и положил голову на суму.
Джим обернулся и посмотрел на Брайена; тот слегка пожал плечами и покачал головой. Судя по всему, он тоже ничего не знал. Джим решил отложить пока выяснение этого вопроса. А Жиль тем временем уже заказал неизменный кувшин вина. Усевшись за стол, Джим приготовился слушать рассказы о том, что произошло с его друзьями за то время, пока они были в разлуке.
От обочины дороги, где его оставил Джим, до постоялого двора Жиль добрался без особых приключений. Однако не успел он обустроиться в комнате, как на улице поднялся какой-то шум; Жиль спустился вниз и обнаружил там Брайена в сопровождении их воинов.
Как и следовало ожидать, приезд в город такого количества вооруженных людей произвел определенное волнение. Тем более что воины оказались англичанами, а не французами, хотя мирные жители Амбуаза привыкли смотреть косо на всех, чей вид говорил о том, что ремесло его обладателя - война и битвы.
- Шум и гам начались еще у ворот, - объяснил Брайен, дополняя рассказ Жиля. - Поскольку там было всего четыре стражника и ни у одного из них не хватило ума заметить нас прежде, чем мы оказались перед самым их носом, мы просто проехали мимо них. После этого оставалось только не сворачивать с главной улицы до тех пор, пока нам не удалось поймать за шкирку того, кто указал нам самую большую и лучшую таверну в городе.
- Могу себе представить, - заметил Джим. Он и правда мог.
- В таверне снова поднялась суета, - продолжал Брайен. - Нас было слишком много не только для постоялого двора, но и для конюшен, и даже для амбаров. К счастью, наш хозяин… Ты видел его?
- Да, он и сказал мне, что вы оба здесь, и провел меня к вам.
- Судя по его лицу, можно подумать, что всю жизнь он пил одну воду, - заметил Брайен, - но он имеет вес в обществе. Бьюсь об заклад, самый уважаемый человек в городе. Если я не ошибаюсь, он и сам был воином, когда был моложе. Как бы то ни было, он один сохранил холодную голову. Он решил для себя, что крышу над головой люди найдут в любом случае, и взялся обеспечить всех едой. Затем он привел меня сюда к Жилю.
- А я был счастлив видеть его. - Жиль подкрутил усы. - Если мы встретимся с отрядом французов, то не дадим себя в обиду, ведь кое-какое войско у нас теперь есть. А еще я почувствовал, что раз Брайен догнал меня, то и ты, Джеймс, скоро появишься. И вот - слава святому Катберту! - ты здесь.
- Да, - отозвался Джим, - я тоже счастлив встретиться с вами обоими.
Он взглянул на Брайена:
- Сказать по правде, я надеялся увидеть тебя, Брайен, но никак не ожидал, что ты догонишь нас так скоро, да еще и приведешь с собой людей. Кстати, сколько человек с тобой?
- Тридцать два, - ответил Брайен. - Остальные остались позади с Джоном Честером и Томом Сейвером. Я взял только самых опытных, включая твоего нового оруженосца Теолафа. Что касается того, что нам удалось так быстро вас догнать, то все дело в том, что приплыли они сразу после вашего отъезда. За это нам надо благодарить…
Джим сжал его руку.
- Арагх… - он взглянул на волка; тот, судя по всему, спал. - Нас никто не может подслушивать - скажем, через щель в полу, или через трубу, или еще через что-нибудь?
- На расстоянии добрых дюжины моих тел человечиной разите только вы втроем, - проворчал Арагх, не открывая глаз.
- Спасибо, Арагх, - поблагодарил Джим. Он вновь обратился к Брайену:
- Я полагаю, что впредь нам следует остерегаться и не произносить вслух никаких конкретных имен людей или названий городов, рек и так далее. Здесь нас, возможно, и правда никто не подслушивает, но… береженого Бог бережет.
- Ты прав, Джеймс, - согласился Брайен. Жиль в знак одобрения тоже промурлыкал что-то себе под нос. - Словом, у нас была возможность двигаться быстро и приехать в этот город еще до твоего появления. Вот, вкратце, и все.
- Я задыхаюсь в этом ящике! - раздался голос Арагха. Но когда Джим посмотрел на волка, его глаза были по-прежнему закрыты; он даже не изменил позы. - Когда мы выберемся отсюда?
- Что-нибудь мешает нам выехать прямо завтра? - спросил Джим друзей. Оба отрицательно покачали головами.
- Хотя кое о чем нам следует поговорить, - заметил Брайен. - Джеймс, ты ведь помнишь, наш друг советовал, чтобы я с отрядом следовал за вами на расстоянии. С его колокольни, конечно, виднее, во всяком случае, было виднее. Но теперь я полагаю, что нам следует оставить всех, даже тех, кого я привел, позади, а с собой взять только одного, без которого нам никак не обойтись. Таким образом, нас будет пятеро и мы поедем впереди. Мы с сэром Жилем уже обсудили это, и, когда выберемся на открытую дорогу, где нас точно никто не подслушает, мы можем привести тебе еще кучу доводов.
- Пятеро, вместе с Арагхом, - вставил сэр Жиль.
- Разумеется, с Арагхом, - послышался голос самого Арагха.
- Конечно, Арагх, - торопливо заверил Джим.
Он вопросительно взглянул на Брайена:
- А кто же пятый?
- Ты прошел мимо него внизу, - ответил Брайен. - Он в общем зале. Хотя его, может быть, нелегко заметить. Он любит забиваться в угол, и вообще он во всех отношениях тихий человек. Валлийский лучник с нами.

22

- Дэффид?! - недоверчиво переспросил Джим.
Лица Брайена и Жиля ничего не выражали. Судя по всему, Джиму придется самому выяснять все, что его интересует, и, похоже, помочь ему в этом может только сам Дэффид. Но, насколько Джим знал валлийца, задавать ему вопросы прямо в лоб бессмысленно. Или он даст обтекаемый ответ, совершенно ни о чем не говорящий, или попросту мягко намекнет, что о своих делах он и сам может позаботиться.
Так что Джим на время выбросил из головы все проблемы и самозабвенно погрузился в праздничную атмосферу пиршества по случаю их воссоединения. Только на следующий день, когда друзья впятером отправились в путь по дороге, ведущей на Блуа и замок Мальвина (он был подальше Блуа), Джим вспомнит о тех вопросах, что крутились у него в голове накануне.
Стало чуть прохладнее, хотя день выдался все равно по-летнему теплым. Дождей не было уже недели две, и засуха уже начинала сказываться.
Дорога была не просто пыльной. Три рыцаря ехали впереди, бок о бок, и каждый вел в поводу еще и боевую лошадь.
Сразу за ними ехал и Дэффид, согнув свои длинные ноги, хотя стремена были отпущены до предела. Валлиец не взял с собой чехол для лука. Он был перекинут через плечо, на другом плече висел колчан со стрелами, тщательно закрытыми на случай внезапной перемены погоды. К седлу Дэффид приторочил суму, упрятав в нее все свои пожитки, в том числе и инструменты для починки лука и изготовления стрел. За его конем шли три вьючных лошади, нагруженные вещами и провиантом.
Как только пятеро путешественников оказались за городскими стенами, Арагх скрылся за деревьями. Джим не винил его за это. Он знал, как тот ненавидит замкнутое пространство. Нескольких ночей, проведенных в таверне, должно быть показавшейся волку клоакой звуков и запахов, было более чем достаточно, чтобы оправдать его желание побыть какое-то время в одиночестве.
Джим был уверен, что волк присоединится к ним если не к вечеру, когда они разобьют лагерь для ночлега, то через день-два. Конечно, он уже будет с друзьями, когда они выйдут на финишную прямую от Блуа к замку Мальвина.
Но сейчас у Джима наконец появилась возможность получить ответ на свой вопрос. Он извинился перед Жилем и Брайеном и, отстав от них, поравнялся с Дэффидом.
- Извини, что не нашел времени поговорить с тобой раньше, Дэффид, - начал Джим. - Не могу передать, как я счастлив, что ты с нами.
- Правда? Я счастлив, что счастлив ты, - вежливо ответил Дэффид. - Хорошо, что хотя бы одного из нас радует мое пребывание здесь.
- Значит, сам ты не считаешь, что это хорошо? - заинтересовался Джим.
- Я нисколько в этом не уверен. То ли это действительно хорошо, то ли мне просто следует так думать. Не могу отрицать, что меня, как всегда, притягивают незнакомые места. Мне также интересно было бы встретиться с людьми, хорошо владеющими луком, арбалетом или любым другим оружием. Видишь ли, меня интересуют все те, кто искусен в обращении с оружием, неважно каким именно. Но все же я не могу сказать, что я счастлив, будучи здесь. Хотя несчастным меня тоже не назовешь. Все чувства во мне перемешались, сэр Джеймс. По правде говоря, я не моту сказать с уверенностью, что именно я чувствую в настоящий момент.
- Так бывает, что ситуация одновременно устраивает и не устраивает, - сказал Джим. - Я и сам часто с этим сталкивался. Однако все со временем проходит само собой. Одно из чувств в конце концов берет верх над остальными.
- Не думаю, что в моем случае это когда-нибудь произойдет, - Дэффид, не отрываясь, смотрел между ушей своей лошади на дорогу впереди, - так как оба чувства возникли на том острове, откуда мы оба прибыли. Сомневаюсь, что они найдут свое разрешение здесь. Но у меня есть утешение. Ты, сэр Джеймс, и остальные доблестные рыцари - мои хорошие друзья. И любой счел бы за честь быть с вами в одной компании. Я, собственно, и не раскаиваюсь, что я здесь.
- Счастлив это слышать. Если я чем-то могу помочь тебе, то ты только скажи.
- Я скажу… На самом деле…
Он перевел взгляд на Брайена и Жиля, которые немного оторвались вперед, чтобы пыль не летела прямо в лица Джиму и Дэффиду, но в первую очередь, конечно, Джиму. Если учесть стук лошадиных копыт и собственный оживленный разговор двух рыцарей, то можно не сомневаться, что им ни слова не было слышно из разговора Джима и Дэффида.
- Да… - Дэффид опустил глаза на уши своей лошади. - Я, пожалуй, воспользуюсь твоим любезным предложением, сэр Джеймс. Может быть, ты и поможешь мне советом, если, конечно, в подобной ситуации у тебя найдется совет для меня.
- Я к твоим услугам.
Дэффид слегка приподнял голову и искоса взглянул на Джима.
- Мы оба женатые люди, не так ли? Я не сравниваю себя с тобой. Я не ровня тебе по рангу, но между нами все же есть что-то общее - то, что мы оба женаты, правда?
- Разумеется, - ответил Джим. - А что касается ранга, забудь об этом, Дэффид. Ты мой старый друг, и титулы тут ни при чем.
- Это очень любезно с твоей стороны. Итак, могу я задать тебе вопрос? Тебе не кажется, что Энджела временами сильно тебя озадачивает?
Джим рассмеялся.
- И даже часто.
- Даниель задала мне загадку, которая меня до сих пор мучает. И тому есть причина. Почти с той самой минуты, как я увидел ее, я отдал ей все мое сердце. А потом, если это еще возможно, я отдал ей все, что у меня осталось, и с тех пор я принадлежу ей целиком - сердцем, душой и телом. Я также могу поклясться, что она любит меня не меньше, чем я ее. Так что невозможно любить друг друг больше, чем мы, и быть более, чем мы, счастливыми. Мы действительно были счастливы, пока не осталось месяца два до вашего отъезда во Францию. Тогда между нами произошло что-то странное: что бы я ни делал, я все делал не так.
Дэффид надолго замолчал, по-прежнему не отрывая взгляда от ушей своей лошади.
- Продолжай, - наконец поторопил его Джим. - Если хочешь, конечно.
- Да. Я, наконец, дошел до того, что находился за пределами моего понимания жизни, по крайней мере той ее стороны, с которой я сталкивался все годы, что прожил на белом свете. Мне всегда был ясен мой путь. Если мне чего-то хотелось, то я всегда находил это в себе. Мне захотелось овладеть искусством стрельбы из лука - я справился с этим. Захотел стать мастером по изготовлению луков и стрел - стал. Захотел стать самым метким стрелком, и это мне удалось. Когда я нашел Даниель и влюбился в нее, мне казалось, что нужно только набраться храбрости, чтобы сказать ей об этом. И я нашел в себе достаточно сил: готов поклясться, что именно эта сила и заставила ее полюбить меня. С тех пор у нас все было хорошо…
Джима все время подмывало вставить пару слов, но потом он подумал, что лучше дать Дэффиду выговориться.
Немного погодя Дэффид глубоко вздохнул и снова заговорил:
- Допускаю, что я, может быть, первый заговорил о своем желании отправиться во Францию, чтобы посмотреть, не удастся ли мне найти людей, владеющих длинным луком или арбалетом, в борьбе с которыми я мог бы узнать себе цену как лучнику. Дело в том, что я уже довольно долго не могу найти никого, с кем можно было бы помериться силами. Не помню точно, что именно я сказал и как я это говорил. Я даже совсем не уверен, что говорил что-нибудь подобное. Но я готов признать это. Но как только я понял, что Даниель эта идея не нравится, я отказался от своей затеи и сразу сообщил ей об этом. В каких конкретных выражениях, я, конечно, тоже не помню, но уверен, что сказал ей об этом. Ведь она для меня - самое главное в жизни, даже важнее, чем искусство стрельбы из лука и все остальное.
Он снова замолчал. Джим терпеливо ждал.
- Поэтому я даже в мыслях не возвращался к этому, - продолжал Дэффид, - пока до вашего отъезда не остался лишь месяц. Именно тогда мне начало казаться, что все, что я ни говорю, оказывается некстати: все, что я ни делаю, оказывается не вовремя. Понимаешь, я стал для нее скорее помехой, чем подмогой в жизни.
- Да, да, - пробормотал Джим ободряюще.
- Потом мы приехали к вам в гости, чтобы Даниель могла поговорить с леди Энджелой. В Маленконтри она, по возможности, избегала меня, проводя почти все время с твоей женой. Будь это возможно, Даниель, наверное, никогда не рассталась бы с нею. А я раздражал ее все больше и больше. Я по-прежнему говорил и делал все не так. В конце концов она мне заявила в лицо, что если я хочу, то могу катиться во Францию вслед за тобой. Но даже если я не поеду во Францию, то все равно я должен скрыться с ее глаз, пока она сама не пошлет за мной.
Он поднял глаза на Джима, и тот впервые заметил, как осунулось от горя лицо Дэффида.
- Я никогда не ожидал, что услышу от нее такое, и не мог понять, почему она говорит мне такие вещи. Не понимаю я этого и теперь. Знаю только одно. Я перестал быть желанным для нее. Итак, мне оставалось лишь поехать за вами. Я нашел в Гастингсе Джона Честера и ваших воинов как раз перед самым их отплытием.
Он замолчал. Некоторое время они ехали в молчании. Дэффид вновь погрузился в созерцание ушей своей лошади и наконец взглянул на Джима.
- Тебе нечего мне сказать, сэр Джеймс? - спросил он. - Никаких объяснений, которые могли бы помочь мне понять, что со мной произошло, никакого совета?
Джим разрывался на части. Он помнил, что Энджи рассказывала ему о страхах Даниель: та боялась, что стоит Дэффиду увидеть ее расплывшейся от беременности, и он разлюбит ее. Но этот секрет не принадлежал Джиму, и он не мог раскрыть его Дэффиду. А больше Джим не мог сообщить ему ничего утешительного. Хотя много дал бы, чтобы иметь такую возможность.
- Только одно я могу сказать тебе в утешение, чтобы надежда не покинула тебя, - наконец медленно произнес Джим, с удивлением заметив, что он говорит почти как сэр Брайен и сэр Жиль, чуть вычурным слогом, принятым в этом мире. - Ничего само по себе не случается, и в твоем положении должны быть свои причины. И если женщина действительно любит тебя, то рано или поздно она объяснит тебе, в чем дело. А я искренне верю, что Даниель любит тебя так же, как и прежде.
- Если бы я мог в это поверить.
Он снова замолчал. Джим понял, что разговор окончен. Подождав на всякий случай еще некоторое время, он подтянул поводья и пустил лошадь галопом, чтобы нагнать Жиля и Брайена.
- Дэффид очень несчастен, - сказал он, присоединившись к друзьям.
Жиль взглянул на него чуть смущенно. Брайен упрямо смотрел вперед, стиснув зубы.
- Все под Богом ходим, - наконец промолвил Брайен. - У каждого своя жизнь. И жизнь эта похожа на дом, куда прежде, чем войти, нужно, чтобы тебя пригласили. Если меня приглашают, я делаю все, что могу. В противном случае, мы живем каждый в своем доме. И сейчас мы должны думать не о Дэффиде, а о том, что нам предстоит. Самое время поговорить об этом. Теперь мы на открытой дороге и никто не может нас подслушать.
Он внезапно взглянул на Джима:
- Разве что посредством магии. Джим, нас не могут подслушать с помощью магии?
- Боюсь, я не достаточно сведущ в искусстве волшебства, чтобы с уверенностью ответить на твой вопрос, - задумчиво произнес Джим, - но я почти уверен, что нет. Однако такая возможность не исключена. Но я так не думаю.
- Тогда давайте наконец поговорим! - почти взорвался сэр Жиль. - Клянусь святым Катбертом, я уже достаточно нашептался и намолчался на эту тему. Впереди владения того, кто держит в заключении нашего принца. Давайте приступим к делу и обсудим, как его можно освободить и вывести оттуда живым.
- Сир Рауль объяснял нам, если ты помнишь, - откликнулся Брайен, - что мы должны встретить одного из бывших слуг его отца в лесу, окружающем замок мага. Этот человек покажет нам вход и объяснит, как найти место, где томится в заточении наш принц. Все мы отлично помним, как добраться до места встречи.
- Э… да, - Джим виновато потупился. Лично он все указания сира Рауля записал.
- Но возникает вопрос, - продолжал Брайен. - А что, если, следуя описанию сэра Рауля, мы не сможем найти это место? Или по каким-то причинам бывший слуга его отца не сможет выйти из замка и найти нас там, даже если мы будет ждать его несколько ночей? А чем дольше мы будем болтаться по этому лесу, тем больше у нас шансов напороться на других слуг-стражников Мальвина. Поэтому нелишне разработать план на случай, если нам придется обойтись без помощи этого бывшего слуги.
- О каком плане ты говоришь? - удивился сэр Жиль. - Если замок действительно так велик, как описал его сир Рауль, то на поиски безопасного входа могут уйти недели.
- Да, - изрек Джим. - Вот это всем вопросам вопрос. Прямо сейчас я даже и не скажу, как мы выкрутимся в этом случае.
- Возможно и такое, - согласился Брайен. - Вот почему я предложил вам взять меня с собой. С нами еще Арагх и Дэффид. Приходило ли вам в голову, что наша компания как нельзя лучше подходит для того, чтобы найти вход в незнакомый замок и разыскать там узника?
- Я раньше даже не думал об этом, - честно признался Джим, - но теперь, когда ты представил дело таким образом…
Он замолчал, задумавшись.
- Имея с собой лучника, - продолжал Брайен, - мы можем убить на расстоянии любого стражника, который окажется на нашем пути. А волк не только предупредит нас о том, что к нам под покровом мрака приближается враг, но и, если понадобится, проследит за охранником до двери, через которую тот войдет в замок, после чего мы сможем составить свой собственный план проникновения внутрь.
- Ты допускаешь, что в замке не один вход? - поинтересовался Жиль. - Не многие замки имеют второй. А если он даже и существует, то это наверняка личный тайный лаз хозяина, хорошо укрытый и, возможно, строго охраняемый.
- Я предполагаю, - возразил Брайен, - что в замке, охраняемом скорее магией, нежели оружием, может оказаться не только два, но и гораздо большее количество входов и выходов.
Он многозначительно взглянул на Джима и Жиля.
- Один - для людей и лошадей, второй - вроде того, о котором сказал Жиль, а может быть и еще множество других, используемых малым народцем замка. Повторяю, это не больше, чем предположение. Но мне кажется, что оно неплохое. Впрочем, проверить его правильность сможет волк, который, если ему понравится эта идея, пойдет впереди нас и обследует стены замка, пока мы будем ждать того, кто должен встретиться с нами в условленном месте, а потом Арагх вернется и расскажет, что ему удалось обнаружить, если этот бывший слуга так и не появится.
Джим почувствовал себя ущербным. Когда они сходили с корабля в Бресте и тащились к таверне «Зеленая Дверь», он как раз размышлял о том, что только его ранг дал ему пост командира экспедиции, тогда как и Брайен, и Жиль справились бы с этим лучше. Мысли, высказанные сейчас Брайеном, только подтверждали его выводы.
Джим и вправду не был знатоком замков. Он знал Маленконтри, замок Смит и замок Малверн, жилище де Шане, семьи дамы сердца Брайена. Но на этом его познания заканчивались. Кроме того, в глубине души Джиму пришлось признать, что он никогда не рассматривал ни один из этих замков, даже свой собственный, Маленконтри, на предмет возможности отразить натиск противника или поиска мест, через которые внутрь мог проникнуть враг.
Ту ночь они провели на дороге, разбив лагерь. Арагх не возвращался. На следующий день ближе к вечеру они добрались до Блуа и остановились на ночь в местной таверне. Там Арагх, естественно, тоже не появился. Он присоединился к ним только к исходу второго дня пути от Блуа. Тем временем Джим изо всех сил пытался придумать, как использовать магию, чтобы узнать, что заставило Арагха примкнуть к их экспедиции.
У него все время было такое чувство, что Каролинус, пожалуй, сможет подсказать ему разгадку, если захочет. Вставал вопрос, как связаться со старым магом. Джим подумал, что в магии наверняка есть какой-нибудь эквивалент телефона или, по крайней мере, какая-нибудь форма связи, которая может соединить его разум с разумом Каролинуса.
Вдохновение посетило его только на вторую ночь после того, как отряд миновал Блуа.
Мифология была полна тем, что он пытался нащупать. Потом ему пришло в голову, что в психологии этот механизм тоже используется.
Мифология, вне всякого сомнения, граничила с магией, так как в ней довольно часто встречались магические сюжеты или действия. Одним из наиболее распространенных в мифологии магических действий было следующее: некто видит во сне будущие или уже свершившиеся в каком-то другом месте события.
Если бы Джиму удалось с помощью магии вызвать в себе подобный сон, то он бы смог наладить линию связи между собой и Каролинусом.
В ту ночь перед тем, как лечь спать, он тщательно выписал в голове уравнение:
Я/СОН - > СОН/КАРОЛИНУС
Чем больше он размышлял об этом уравнении, тем больше оно ему нравилось. Он укладывался, облачившись в одежду для сна, подле последних тлеющих угольков костра, за которыми возвышались три черных холма - силуэты его спящих друзей, и обсасывал свою идею со всех сторон. Джим изо всех сил старался измыслить причины, по которым эта неуклюжая формула будет работать или же просто откажет. Вконец измучившись от частых переходов из состояния надежды в состояние отчаяния, он погрузился в дрему.
Пока он засыпал, его разум еще некоторое время скользил и перескакивал с одной привычной и обыденной сцены на другую, причем они были лишены всякого смысла и связи. Затем зажегся пустой экран. А потом неожиданно Джим обнаружил себя возле дома Каролинуса у Звенящей Воды, Занималась утренняя заря. Каролинус стоял рядом с Арагхом на дорожке, тянущейся меж клумбами. Только картинка была перевернута вверх ногами.
- В чем дело? - во сне прикрикнул Джим на Департамент Аудиторства. Не успел он произнести эти слова, как поразился собственной дерзости. Раньше он никогда так резко не обращался к Департаменту Аудиторства. Но во сне Департамент Аудиторства ответил тоном, не то чтобы лишенным даже намека на раздражение, но даже как бы оправдываясь.
- Ох, извините, - произнес бас, и сцена перевернулась. - На самом деле, вверх ногами были вы.
Бас замолчал, оставив Джима в недоумении, как это он мог быть вверх ногами, когда, как ему казалось, он вообще не был участником своего сна. Он казался себе бестелесной точкой зрения, невидимой парой глаз. И по-видимому, у него была еще невидимая пара ушей. Тут он и понял, что слышит разговор Каролинуса с Арагхом.
- Ну ладно, все хорошо, по крайней мере, в наших краях, - говорил Каролинус. - Думаю, ты согласен со мной. Очень жаль, что я не могу сказать то же самое о других странах. Ты знаешь, что Джим уехал во Францию?
- Да, - проворчал Арагх. - Я говорил ему, что это глупость.
- Глупость, волк, - это понятие, зависящее от точки зрения, - возразил Каролинус. - То, что тебе кажется глупостью или бессмыслицей, для Джима может иметь важное значение. И не только для него, но и для Брайена, и для многих других людей.
- Одни двуногие… - сварливо начал Арагх, но осекся. - Не обижайся, маг. Я не имел в виду тебя. Но клянусь, что почти у всех двуногих разума не больше, чем у бабочек.
- Миром управляет не только разум или здравый смысл, если я правильно понял, о чем ты говоришь. Дело спасения принца во Франции, по-твоему, совсем не похоже на схватку у Презренной Башни, не так ли? Тогда все было ясно как день: Зло гнездилось в темном углу: его творения прятались в подземелье, готовые сразиться с любым пришельцем: они слали на тех, кто не хочет им подчиняться, легионы разных тварей вроде сандмирков. То, что происходит во Франции, не слишком похоже на битву у Презренной Башни, да?
Арагх взглянул на мага, но глаза Каролинуса были скрыты капюшоном.
- Если ты пытаешься мне что-то сказать, маг, скажи прямо. Я всегда выбираю прямой путь и не люблю, когда говорят обиняками и хитро плетут словеса.
- Хорошо, - согласился Каролинус, - тогда я скажу тебе прямо: теперешнее дело - такая же битва с Темными Силами, как и та схватка у Презренной Башни, в которой ты участвовал. Но на сей раз суть ее замутнена мирскими амбициями и призраками, порожденными человеческими фантазиями. Тем не менее смысл от этого не меняется. Снова возникла угроза, и Джеймс, Брайен, а теперь даже Дэффид поднялись на борьбу, так как это единственная надежда остановить Зло, чтобы оно не вырвалось и не натворило бед. Все они там, все, кроме тебя.
- Это не мое дело, - огрызнулся Арагх.
- Ты хочешь сказать, что не желаешь понимать, насколько это касается тебя лично. Чтобы оправдать свою слепоту, ты делаешь вид, что твои товарищи не нуждаются в тебе, что Джим и остальные идут на врага, равного им по силе.
На этот раз Арагх заворчал довольно смущенно.
- Ты, как всегда, говоришь такими словами, в которых мало смысла, маг. Я просил тебя просто сказать мне, в чем тут дело, но ты все ходишь вокруг да около, вместо того чтобы ткнуть пальцем, так, мол, и так. Зачем ты звал меня? Что тебе от меня надо, и почему ты думаешь, что я сделаю то, что ты хочешь?
- Я говорю с тобой так, поскольку ты по природе своей несговорчивый, твердолобый, эгоистичный английский волк. Ты должен найти ответы на свои вопросы сам. Иначе ты все равно не поверишь моим словам. Ты знаешь, что такое маленький волчонок, не так ли?
- Знаю ли я? - на морде Арагха появилось подобие улыбки. - Не только знаю, но есть уже несколько взрослых волков, которые… но это неважно. Моя жизнь - это моя жизнь. Конечно, я прекрасно знаю, что такое волчонок. Что из того?
- Пошлешь ли ты щенка против матерого волка? - продолжал Каролинус.
- Твои вопросы становятся все более сумасшедшими, маг. Не обижайся. Разумеется, нет. Не только не послал бы, но при всем желании не смог бы послать, поскольку английский волк, сколько бы ему ни было, это - английский волк; он делает только то, что хочет, а вовсе не то, что прикажут. Но если ты хочешь знать, я бы и двухлетнего волка не послал бы против волка, который прожил уже пять лет и за эти годы изведал немало битв. Это все равно что послать овцу мне в зубы.
- Тогда что ты думаешь о том, чтобы послать неопытного мага класса «D» против мага, чей уровень почти так же высок, как мой, - ААА? Не похоже ли это на то, чтобы послать волка-двухлетку против волка-пятилетки? А может быть, даже щенка против матерого волка?
- Ты говоришь о Джеймсе и его ранге колдуна?
- Мага, волк, если ты не возражаешь! - взорвался Каролинус. - По отношению к тем, чья работа связана с искусством, определение «колдун» неуместно. Я - маг, и Джеймс - тоже маг. А вот тот, против кого придется сражаться Джеймсу, возможно, называется именно тем словом, которое ты только что использовал.
- Итак, ты пытаешься втолковать мне, что я нужен Джеймсу во Франции?
- Да, - ответил Каролинус.
- Тогда я поеду, хотя и не люблю выезжать за пределы Англии. Я сделаю все, что смогу, чтобы помочь Джеймсу и остальным моим друзьям, но только потому, что они - мои друзья.
Арагх внезапно безмолвно рассмеялся, широко раскрыв свою страшную пасть. На его смертоносных зубах отразились первые лучи солнца.
- Я могу помочь им бороться со всеми, кроме волков, - добавил он.
- Волков? - изумился Каролинус. - А почему против волков не можешь? Что, французские волки - твои друзья?
Арагх снова осклабился.
- Друзья? Все что угодно, только не друзья. Среди волков тоже существуют правила, маг. Вряд ли ты и подобные тебе могут об этом знать. Во Франции я окажусь на территории французских волков. Там я должен уступать каждому из них или воевать сразу против всех волков Франции. А я даже и не думаю, что смогу победить всех волков Франции.
Он закрыл пасть и умильно склонил голову набок, насмешливо глядя на Каролинуса.
- А ты, маг? - спросил он. - В то время как все остальные ввязались в заварушку с этим иностранным колдуном, или как ты там предпочитаешь его называть, в чем будет заключаться твоя помощь?
- Я участвовал в этом деле еще до того, как оно началось, - жестко отрезал Каролинус, - хотя ты этого и не видишь и, возможно, никогда не увидишь.
Голос неожиданно стал слишком мягким для Каролинуса.
- Из всех Царств, в которых пребывают в разделении люди и прочие существа в этом мире, ближе всего к оплоту Темных Сил и их созданий находится Царство магов, Арагх. Наше искусство - опасная стезя. Кроме того, это тяжелая учеба, у которой нет конца. Мы всегда были и будем в ответе за то, чтобы сдерживать Темные Силы. Мы, те, кто называют себя магами, всегда первыми вступаем в борьбу против этих сил и всех, кто им подчиняется, включая даже наших друзей, переметнувшихся на вражескую сторону и ставших колдунами.
- Тогда, - начал Арагх, но Каролинус, подняв руку, остановил его.
- Но никто, кроме магов моего ранга или чуть ниже, не может понять, почему, например, Джим должен в одиночку идти против того, кто называет себя Мальвином, хотя башни Мальвина высятся над ним, как горные вершины над маленьким домиком вроде моего, в то время как я, равный и даже превосходящий Мальвина по силе, должен оставаться в тени и позволить случиться тому, что должно случиться. Я не могу выступить сейчас. Но ты, Арагх, можешь. И мне стало намного спокойнее, когда ты согласился поехать. Потому что Джим нуждается в той помощи, которую не сможет дать ему никто, кроме тебя.
- Я никогда не сомневался в твоей честности, маг. По рукам. Джим уже прибыл на побережье, а возможно, даже сел на корабль, плывущий во Францию. Если нет, то я успею присоединиться к нему до отплытия, что сделало бы мое путешествие по воде намного спокойнее. Хотя я в любом случае найду, как добраться. Только обещай мне одно. Не говори Джиму, что я делаю все это из любви к нему. А то еще подумает, что достаточно ему попасть в какую-нибудь переделку, как Арагх тут как тут. Я свободный волк и сам решаю, что мне делать, а что - нет.
- Обещаю, что ни слова не скажу ему.
- Хорошо.
Арагх развернулся и через мгновение скрылся из виду.
Джим видел сон; Каролинус одиноко стоял на тропинке, как бы глубоко задумавшись. Затем маг обернулся; во сне это выглядело так, как будто он идет прямо на Джима, которого там не было. Его лицо приближалось и приближалось, пока не заполнило собой все поле зрения Джима.
- Джим, начинаются настоящие испытания, - сказал Каролинус. - Только не пытайся больше связаться со мной этим способом. Мальвин тоже видит сны.
Джим проснулся. Ночь была тиха, все вокруг было погружено в сон, и только ветер блуждал между ним самим и звездами. Еще какое-то время разум Джима обдумывал увиденное, но Джим уже не мог понять, был ли его сон реальностью или же просто грезой, привидевшейся ему только оттого, что он очень хотел увидеть ее и успокоиться.
Он улегся и вновь уснул, но на этот раз снов не увидел.

23

Когда в прошлом году Джим и его товарищи добрались до Презренной Башни для решающего сражения с ее обитателями, все вокруг - земля, небо и вода - несло на себе печать этого ужасного места. Мрак, подавленность, всеобщая печаль и почти смертная тоска остро чувствовались везде, куда бы они ни ступили.
Теперь замок Мальвина был уже близок, но ничего подобного не наблюдалось. День клонился к вечеру, но солнце еще ярко светило. Все тучи собрались на востоке и никоим образом не закрывали свет. Трава была по-летнему сочной и яркой, деревья шелестели пышными кронами. Здесь и там виднелись цветущие лужайки.
Следуя указаниям сира Рауля, в нужном месте они свернули с главной дороги. По словам сира Рауля, дорога к замку Мальвина становилась видимой, только когда этого хотел сам Мальвин. В противном случае путники миновали бы его владения, даже не подозревая об их существовании.
Наконец с небольшого возвышения перед путешественниками впервые открылся вид на замок Мальвина. В некоторых отношениях, особенно с архитектурной точки зрения, комплекс сооружений, высившийся над голубым потоком реки Луары, действительно напоминал замок, хотя раскинулся на такое расстояние, о каком все замки из тех, что Джим когда-либо видел или воображал себе, даже мечтать не могли.
Земля сверкала на солнце.
Только полоса черного густого леса (должно быть, в милю или полторы шириной), которая окружала замок со всех сторон и полностью огораживала его от вод реки Луары, вызывала смутное ощущение тревоги, сходное с тем, которое когда-то охватило Соратников при виде Презренной Башни.
Тревожная их чернота не была просто мраком густого леса - лес и в самом деле был абсолютно черным сверху донизу: черные деревья, кусты, маленькие деревца и, вероятно, даже трава, хотя с такого расстояния разобрать трудно, а может, черной была просто земля у корней деревьев.
Стволы стояли почти вплотную друг к другу, так тесно, что лес выглядел единым колючим монолитом. Деревья были невысокими. По оценке Джима, большинство из них едва достигало пятнадцати-двадцати футов. Однако особой нужды в высоких деревьях здесь не было. Густота и тесно сплетенные кроны делали лес абсолютно непроходимым.
Однако, сказал Джим себе, должны же здесь быть какие-то проходы, иначе патрули не смогли бы продраться сквозь заросли. Другое дело, если эти проходы сделаны на манер лабиринта. Он безопасен и удобен для тех, кто знаком с ним, и в то же время является грозной ловушкой для всех непрошеных гостей, отважившихся сунуться в его мрачные коридоры.
Все, включая Арагха, инстинктивно остановились на вершине зеленого холма и молча взирали на цель путешествия. Замок за деревьями был освещен последними лучами заката. Зловещие серые громады стен и башни казались абсолютно неприступными. Украшенные скульптурами сады, беседки, фонтаны и мягкие газоны, раскинувшиеся неподалеку от подножья замка, наоборот, тешили глаз и даже манили. Но там, где начинался сам замок, все было именно таким, каким и должно быть вокруг неприступной крепости. Разве что ров отсутствовал.
Прежде Джим посмеялся бы над собой, но теперь ему стало казаться, что ров существует, он просто скрыт от их глаз, подобно тропинке от леса до главной дороги, которую Мальвин заставлял появляться, когда ожидал гостей.
- Будем ждать наступления сумерек, - сказал Джим и сам удивился, различив командные нотки в своем голосе. - Как стемнеет, обследуем лес. А сейчас, вероятно, лучше укрыться где-нибудь до захода солнца.
- В самом деле, ты прав, Джеймс, - сказал Брайен. - Лучшее, что мы можем сейчас сделать, - это найти место, где можно спрятаться, и не только до вечера, но и на несколько дней, если это понадобится. Я почему-то чувствую, что мы проведем здесь не один день, пока нас найдет существо, что было когда-то человеком.
- Взгляните вниз и налево, - неожиданно сказал Арагх. - Видите примерно в четверти английской мили отсюда небольшую нишу в склоне холма? На ней нет ни деревьев, ни другой растительности, и, если чутье не подводит меня, там должна быть или маленькая закрытая площадка, или пещера.
Все посмотрели в указанном направлении. Только Арагх со своей обостренной наблюдательностью мог заметить там нечто, ускользнувшее от внимания всех остальных. Беглый взгляд никогда не остановился бы на том месте, где, по словам Арагха, была ниша. Лишь присмотревшись повнимательнее, они действительно различили какую-то тень на склоне, где, быть может, и в самом деле скрывался вход в пещеру.
- Давайте спустимся, - предложил Брайен.
Они сошли вниз, и оказалось, что Арагх был прав. На склоне холма обнаружилось длинное углубление, которое тянулось назад, затем поворачивало вправо, так что выступ земляной стены мог закрыть их с той стороны, где находились лес и замок. С вершины холма стекал маленький ручеек, который огибал выемку и скрывался где-то за деревьями внизу. Тут можно не только пересидеть до темноты, но и разбить лагерь.
Единственным недостатком нового убежища было то, что они не могли позволить себе разжечь костер в такой близости от замка. Слишком велик риск. Но, к счастью, у них было с собой копченое мясо, а также хлеб и сыр. Дополнив это вином, разбавленным водой из ручья, они приготовили неплохой обед.
После трапезы соратники расселись кружком при свете последних лучей уходящего дня и разговорились с тем особенным дружелюбием, которое проявляется в людях перед лицом общей опасности. Только Арагх почти не принимал участия в разговоре: он как лев лежал в траве на животе, высоко задрав голову и вытянув передние лапы. И хотя замок и лес не были видны отсюда, Арагх не спускал пристального взгляда с закрывающего их склона холма. Очевидно, волк и сейчас был начеку.
Люди же сверили карты, воспоминания и наконец договорились, где именно следует искать тропинку, что приведет их к месту встречи. Обследовать предстояло всего около сотни ярдов по краю леса, не более того.
Когда все было согласовано, разговор незаметно перешел на другие темы.
Сэр Брайен был не просто старшим, а вообще единственным сыном своего отца, поэтому для него никогда не возникало вопроса о праве наследования замка Смит. Но тут выяснилось, что Жиль был аж третьим сыном в семье и, следовательно, почти не имел надежд на наследство. Будучи нортумбрийским рыцарем, без друзей и влияния в Южной Англии, не говоря уже о друзьях и влиянии при дворе, он имел мало шансов на успех в жизни.
- Правда, я никогда и не питал особых надежд, - признался Жиль Джиму, Брайену и Дэффиду.
Никто не захотел комментировать это заявление, в особенности Дэффид, чьи виды на будущее были еще более сомнительными, чем у Жиля. При всем его искусстве обращения с луком, подняться вверх по социальной лестнице в этом мире было совершенно неслыханным делом. Да он и не считал продвижение в обществе особо важным. Это имело огромное значение только для представителей дворянского сословия, где, с одной стороны, безраздельно царили идеи рыцарства, а с другой - главной целью в жизни было любой ценой получить земли и титул.
Что касается Брайена, ему это было необходимо, прежде всего затем, чтобы вступить в брак с Герондой Изабель де Шане. Они дали друг другу клятву верности, отец Геронды перед отправлением в крестовый поход благословил их обручение. Но, вернувшись, он мог еще изменить свое решение, особенно если бы ему удалось стяжать себе славу и богатство в Святой земле. Тогда он был бы не прочь подыскать и более выгодную партию для своей дочери.
Жиль, который тоже был знатного происхождения, уже смирился с невозможностью завоевать громкое имя или богатство.
- Единственное, чего бы мне хотелось, - признался он товарищам, - это прежде, чем умереть, совершить какой-нибудь великий подвиг, пусть даже ценой жизни.
Тут не удержался Дэффид, молчавший до этого момента.
- Конечно, не мое дело советовать рыцарю, как следует жить, но мне кажется, что лучше все же жить и делать при этом что-то полезное, нежели умереть и уже не приносить пользы никому в мире.
Джим ожидал, что Жиль вспылит в ответ, как он поступал каждый раз, когда кто-то пытался перечить ему, но рыцарь пребывал в каком-то странно спокойном, задумчивом, почти меланхолическом расположении духа.
- Действительно, - сказал он, но произнес это мягко, - не тебе, Дэффид, учить меня или любого другого рыцаря, как следует жить и как умирать. В этом и заключается разница в нашем положении. Посмотри, многие рыцари были бы счастливы отдать себя полностью, даже умереть во имя великой цели. Но их часто сдерживают обязательства и долг перед семьями, женами, даже перед своим именем. Мне выпало быть свободным от всех этих обязательств. У отца, кроме меня, еще два старших и два младших сына, так что можно не опасаться, что семейные владения окажутся в чужих руках. У меня нет другой цели, кроме той, что привела меня сюда, и нет никаких обязательств перед моей семьей и именем, за исключением того, чтобы не запятнать их дурными поступками. Следовательно, я свободен и могу совершить великий подвиг, прежде чем умру. Это моя мечта и мое единственное желание.
- Ты еще слишком молод, чтобы думать о смерти, Жиль, - сказал Джим.
Он знал, что был всего на несколько лет старше нортумбрийского рыцаря, но несмотря на это чувствовал себя гораздо более зрелым, и не только потому, что был уже женат, но и оттого, что воспитывался в мире, чьи общественные структуры и наука ушли далеко вперед по сравнению со средними веками. В этот миг он ощущал себя отцом, если не дедом, по отношению к Жилю.
- Будь я старше, мог бы я отдать все с такой легкостью? - спросил Жиль. - Нет, именно сейчас время моих подвигов, и, может быть, освобождение принца из этого замка и есть мое главное дело.
Что до Джима, который не имел ни малейшего желания не только умирать, но даже быть раненым во время предстоящего дела, то стремления Жиля шокировали его. Для него это звучало как бессмысленный отказ от жизни. Но Жиль-то говорил искренне, а не просто под влиянием момента. Очевидно, идея зрела в нем давно, может быть, в течение всей жизни. Поэтому простейшие аргументы могли здесь не помочь, а только навредить. Джим решил больше не говорить об этом.
Брайен и Дэффид, похоже, придерживались того же мнения. Арагх либо вовсе не имел никакого мнения на этот счет, либо считал, что Жиль волен сам решать, что делать со своей жизнью; это касается одного Жиля и никоим образом не относится к нему, Арагху, и даже не интересует его. Джим знал только, что Арагх мог одобрить мысли Жиля. Такие взгляды и построения соответствовали дикому времени, которому все они принадлежали.
Когда солнце за их спинами скрылось за холмом и убежище соратников погрузилось в кромешную тьму, а лес внизу стал расплываться в сумерках, они решили двигаться. Джим распорядился, чтобы Арагх шел впереди. При таком положении его чуткому носу не мешали запахи идущих за ним людей. Так они и двинулись к тому краю леса, где, по их предположению, могло быть начало заветной тропинки. Спускаться пришлось по безлесому склону холма, и шли друзья вполне уверенно.

Предыдущая страница 11 Следующая страница


Рыцарь-дракон 12

Когда они достигли края леса, то всего через несколько ярдов они наткнулись на вход, подробно описанный сиром Раулем. Он вел прямо в густые заросли деревьев.
Положение входа полностью соответствовало рассказу француза. Конец одной из ветвей, торчавших наружу, был недавно надломан, и этот знак не только подтвердил, что они находятся на правильном пути, но и указал на то, что тот, с кем Джим и его спутники должны были встретиться, разыскивал их.
Вблизи лес показался им еще более непроходимым, чем можно было предположить, глядя с холма. Большинство деревьев походили на дикие яблони, вот только даже намека на плоды было не отыскать, а вместо листьев на ветвях торчали сучковатые наросты. Сами ветки казались какими-то изломанными, угловатыми; примерно каждые шесть дюймов они резко меняли направление роста, а изломы эти вытягивались и заострялись подобно шипам. Войдя гуськом в проход вслед за Арагхом, трое рыцарей инстинктивно схватились за мечи. Оглянувшись назад, Джим увидел, что и Дэффид из-за голенища левого сапога вытащил свой длинный нож.
Вступив в заросли, они сразу же оказались в кромешной тьме. Постепенно глаза с трудом стали различать контуры предметов на фоне потускневшего неба. Так продолжалось до тех пор, пока не взошла луна. Она появилась незадолго до полного захода солнца и светила им сквозь корявые ветви деревьев.
Арагх уверенно двигался вперед. Джим поначалу следовал за ним на ощупь. Но потом его осенило, как можно увеличить способности своих органов чувств. Он начертал на внутренней стороне лба:
Я - > ДРАКОНОГЛАЗ, ДРАКОНОНЮХ, ДРАКОНОСЛУХ
В тот же момент зрение улучшилось и стало соответствовать тому, какое он имел, будучи драконом. Разница была не очень велика, но все же дракон видел лучше, чем обычный человек. Кроме того, теперь Джим мог, подобно Арагху, использовать обоняние, что тоже делало его движения более уверенными.
Ничто на тропинке не говорило о том, что кто-либо бывал здесь до них. Расстояние между стволами едва достигало трех футов, и при неосторожных движениях руки и ноги постоянно задевали за колючие шипы, которые легко пронзали не только одежду, но и кожу путников.
Но они мужественно продолжали идти, и только луна, высоко взошедшая, освещала тропинку своим неверным светом. Джим на время опять принял полностью человеческий облик, чтобы почувствовать, каково приходится его двуногим соратникам.
Он был крайне огорчен тем, что обнаружил. Без зрения дракона, без его возможности адаптироваться к расстоянию и темноте он с трудом различал даже лицо Брайена, шедшего сразу за ним. Он снова повернулся вперед - как раз вовремя, чтобы не налететь на дерево справа, и тут же опять вернул себе зрение дракона.
Между тем тропинка без конца извивалась. Джим давно уже перестал понимать, куда и откуда они идут. Он наклонился вперед и прошептал, зная, что чуткие уши Арагха уловят его слова:
- Ты думаешь, перед нами по-прежнему замок?
- Был, пока мы не сделали два последних поворота.
Арагх ответил так тихо, что Джим с трудом понял его.
- А теперь мы, похоже, идем параллельно его стенам. Обрати внимание, что у нас под ногами сейчас только земля.
Джим как-то не думал об этом, пока Арагх не обратил на это его внимание. Теперь же его собственный обостренный нюх подтвердил тот факт, что на земле нет ни малейших признаков зелени. Он с удивлением понял, что деревья даже в самый светлый день полностью закрывали здесь землю от солнечных лучей.
- Я чую небольшую поляну впереди, - продолжал Арагх тем же тихим голосом. - Лучше всего остановиться там и решить, что делать дальше. Думаю, у нас и нет другого выбора.
Джим не совсем понял, что означали последние слова Арагха. Сейчас он сосредоточил свое внимание на том, чего не замечал раньше и чего сам он избежал, благодаря прекрасному зрению дракона. Он услышал дыхание своих товарищей.
Все они, за исключением Дэффида, шедшего последним, дышали тяжело и прерывисто. Более того, Брайен даже что-то шепотом бормотал. Внимательно прислушавшись и напрягая все свои драконьи силы, Джим с трудом разобрал его причитания.
Брайен проклинал себя последними словами.
- …чертов, проклятущий… - голос его прерывался шумами, напоминавшими звук рвущейся ткани. Очевидно, Брайен без конца натыкался на колючие изгибы ветвей, шипами торчавшие во все стороны.
Почти беззвучные проклятия раздались снова. Шедшие за Брайеном Жиль и Дэффид воздерживались от брани, но Жиль молчал как-то странно, будто сдерживал дыхание. Джим ощутил тревогу за товарищей.
Он снова шепотом обратился к Арагху.
- Близко ли твоя полянка? - спросил он.
- Уже близко. А что с твоим носом, Джеймс? - зашептал он насмешливо. - Ты уже несколько минут имеешь нюх дракона. Не говори только, что тебе самому никак не учуять поляну.
Джим принюхался. Без сомнения, впереди сильно пахло землей, причем открытой землей. Тот же запах, что у тропинки под ногами у них, но с легким оттенком сырости и сильнее.
В следующий момент они подошли к полянке, о которой говорил Арагх. Английский волк вошел первым и обернулся, чтобы видеть остальных. Джим, войдя, сразу отступил в сторону, давая дорогу друзьям.
Наконец они стояли все вместе, сбившись в тесный кружок, и Брайен, а заодно и Жиль, который тоже порядком выбился из сил, смогли перевести дух. Дэффид, насколько Джим мог судить, дышал по-прежнему ровно, а Арагха даже и слышно не было - настолько бесшумным было его дыхание.
На мгновение Джиму в голову пришла мысль, что они, похоже, уже достигли места условленной встречи с получеловеком-полужабой, который когда-то был латником отца сира Рауля. Но потом он подумал, что слишком уж легко сюда добираться. Сир Рауль ведь сказал, что где-то справа должен быть маленький, замаскированный среди деревьев проход, который вел к условленному месту, достаточно просторному, чтобы они могли встать рядом все вместе. Но тропинка привела их прямо на эту поляну.
Более того, окинув все вокруг драконьим взглядом при свете полной луны, Джим заметил по крайней мере три темных пятна, указывающих на начало боковых проходов. Ясное дело, они находились на своеобразной развилке лесных троп, а точнее, в начале лабиринта. И как теперь определить, какой из трех путей приведет к замку, а не наоборот, в гущу корявых лесов вокруг него?
Впервые при ярком свете луны Джим внимательно посмотрел на Брайена, Жиля и Дэффида.
Все они пострадали от острых, колючих древесных шипов, торчавших во все стороны. Меньше других досталось Дэффиду, его руки и лицо остались почти невредимы. Брайен до сих пор продолжал ругаться шепотом. Жиль не издал ни звука, но его лицо и руки были просто залиты кровью.
- Жиль! - воскликнул Джим, подступая к нему. - Что с тобой?
- Пустяки, просто я не очень хорошо вижу ночью, - раздался в ответ слабый голос Жиля. - Это у всех в нашей семье, и уже несколько поколений. Так что не обращай внимания.
Брайен пошатнулся на месте.
- Жиль! - потрясенно выкрикнул он. - Парень, ты выглядишь так, будто сразился с кошачьим царем! Как же тебя угораздило, посмотри на всех остальных - ведь мы только…
В его голосе послышалась легкая неуверенность, но он продолжал:
- Мы только слегка поцарапались.
- Я же уже объяснил Джиму, - начал Жиль снова тем же отстраненным голосом. - Обычная близорукость: в нашей семье по ночам она у всех. Я не думал, что она может как-нибудь помешать мне. А вот как вышло. Это ведь мелочи.
- Однако еще несколько таких царапин, и ты истечешь кровью до смерти, - заметил Брайен, слегка понижая голос.
Он наклонился к Джиму:
- Мы должны как-нибудь перевязать его и следить, чтобы он шел четко посередине тропы, когда снова двинемся в путь.
- Полностью согласен с тобой, - ответил Джим с готовностью. - Брайен, давай оторвем подолы от рубах и сделаем из них повязки для его рук и лица.
- Я протестую, - сказал Жиль мягко, но непреклонно. - Долг рыцаря - не обращать внимания на подобные пустяки.
- Может, и так, - жестко заметил Джим. - Но по твоим кровавым следам на тропе нас могут обнаружить.
Вместе с Брайеном они оторвали подолы от своих рубах и теперь делили их на полосы. Не обращая внимания на слабые протесты Жиля, они забинтовали ему кисти рук и запястья, а затем и все лицо, за исключением носа и глаз, покрепче завязывая при этом концы полос, чтобы повязки лучше держались.
- Ну что, дальше в путь? - сказал Джим. - Ты пойдешь между Брайеном и мною. Жиль, и будешь держаться за мой ремень; Брайен возьмется сзади за твой ремень и поможет тебе держаться середины тропы.
Брайен повернулся к Арагху.
- У тебя есть какие-нибудь соображения насчет того, где мы находимся, Арагх? - спросил он. - Или, по крайней мере, какой из трех путей выбрать?
- Замок находится там, - сказал Арагх, указывая лапой на неприступную стену деревьев между двумя проходами. - Грубо говоря, мы сейчас находимся в самой середине леса. А что касается выбора тропинки, то тут я знаю не больше вашего. С другой стороны, будь я один, я бы легко пробрался между деревьями прямо к замку.
Джим пристально посмотрел на волка. На нем не было ни одной царапины. Вне всякого сомнения, Арагх действительно мог, несмотря на свои размеры, сделать то, о чем говорил. Тело его было защищено плотной шкурой, что помогло бы ему проползти под деревьями в нужном направлении и выбраться наружу с другой стороны леса.
Но людям от этого не легче.

24

- Какую из трех дорог выбрать? - прошептал Брайен после долгой паузы.
- Ясное дело, мы должны идти дальше; сир Рауль предупреждал, что справа будет замаскированный узкий проход. Но, Господи, как же отыскать его в этой чаще?
Вопрос был из тех, что ответа не требуют. Однако Арагх отозвался почти немедленно.
- Проход, без сомнения, замаскирован фальшивым деревом, - сказал волк и потом добавил: - Вот что случается всякий раз, когда вы не полностью посвящаете меня в свои дела.
- О чем ты, Арагх? - спросил Джим.
- О том, что мы, по всей вероятности, уже прошли тайную тропу, - огрызнулся он. - Незадолго до поляны справа нам попалось дерево, спиленное кем-то у самого корня, а затем поставленное на место; спил был обмазан со всех сторон жидкой грязью - смесью земли и вина. Вино было кислое, может быть, с самого начала, а может, уже успело прокиснуть. Я почуял его запах, когда мы проходили мимо, но ни о чем не догадался, потому что никто не предупредил меня, что такое фальшивое дерево может прикрывать проход, который вы ищете.
Эта речь была встречена всеобщим молчанием. Джим в душе проклял себя, но минуту спустя понял, что остальные заняты тем же самым делом. Но у Джима было все же больше причин для огорчения, так как своим драконьим нюхом - конечно, не таким совершенным, как у Арагха, но все же достаточно сильным - он вполне мог учуять запах прокисшего вина, стоило ему только быть повнимательнее.
- Так давайте вернемся к фальшивому дереву, и все дела! - сказал Жиль, нарушив наконец тишину.
- Ты прав, - решил Джим. - Дэффид, как насчет того, чтобы тебе опять идти последним?
- Я так и предполагал, - ответил тот.
Они встали гуськом и направили свои стопы по той же дороге, откуда и пришли, с той лишь разницей, что Арагх теперь бежал порезвее; чувствовалось, что он знает, куда направляется.
Прочие следовали за ним. Джим негодовал на себя за то, что по второму разу приходится царапаться о те же самые острые шипы. Немного спустя он ощутил чувство вины: Джим отделался куда меньшими царапинами, чем прочие, исключая лишь Дэффида (и как только ему это удалось?); Арагх, конечно, и вовсе не в счет. Джим знал, что обязан этому драконьим органам чувств, которые позволяли ему держаться точно середины тропы.
Арагх двигался стремительно, и это заставило всех остальных тоже увеличить скорость. Но так как Жиль держался сзади за пояс Джима, а Брайен, в свою очередь, за пояс Жиля, то поспешать оказалось непросто. Джим собирался было окликнуть Арагха и попросить его немного сбавить темп, но тут волк резко остановился сам.
- Здесь, - кинул он через плечо. - Вот фальшивое дерево.
Даже обладая зрением дракона, Джим не мог не отметить тот факт, что темнота почти полностью скрывала дерево, не выше обычной новогодней елочки. Джим осторожно шагнул к нему - Арагх посторонился, давая место, - и нагнулся, обнюхивая ствол.
Его ноздри легко уловили слабый чесночно-винный запах.
Он осторожно пошарил руками среди ощетинившихся колючих ветвей и наконец ухватился за грубый шершавый ствол между двух веток. Он оттащил дерево в сторону, чтобы друзья не споткнулись об него.
За фальшивым деревом обнаружилась новая тропка, еще более узкая. Все, за исключением Арагха, могли протиснуться только боком. Но тем не менее под предводительством волка они полезли внутрь. Джим, будучи последним, поставил за собой фальшивое дерево на прежнее место.
Оно держалось на пеньке благодаря тому, что его ветви тут же плотно переплелись с ветвями соседних деревьев. У Джима была с собой фляга с водой, но проход был столь узким, что не позволял ему даже присесть на корточки, чтобы замазать свежей грязью место спила. Поэтому оставалось полагаться на удачу и надеяться, что их присутствие будет обнаружено не раньше, чем состоится назначенная встреча.
Джим выбрался на крошечную площадку, на которой уже собрались остальные. Эта площадка была в два раза меньше той, где пересекались лесные пути и где они останавливались прежде, чтобы обсудить положение и перевести дух.
Поляна была очень маленькой, колючие деревья обступили путников со всех сторон, и их корявые ветви переплелись над головами, закрывая лунный свет. Здесь они не могли видеть друг друга даже так, как это было возможно при слабом лунном свете на перекрестке лесных дорог, хотя и там черты лиц было не разобрать. Однако там все-таки было светлее, чем на тропинке.
- А сейчас, я думаю, нам стоит сесть, выпить, а еще лучше - и перекусить немного, - сказал Брайен. - Наше ожидание может длиться сколько угодно долго. Более того, вот что я предлагаю: если тот, кто должен прийти на встречу с нами, не появится до захода луны, то мы уйдем отсюда и проведем день в лагере на склоне холма. Потому что при дневном свете ни к чему нам бродить по этим лесным тропам, если мы хотим принести какую-то пользу принцу.
- Конечно, - подтвердил забинтованный сверху донизу сэр Жиль.
- Я тоже согласен, - сказал Джим.
Все сели, кроме Арагха, который, по обыкновению, улегся по-львиному. Постепенно они немного согрелись благодаря теплу собственных тел и молча наблюдали за движением луны. Она медленно пересекала небо и наконец исчезла в густых зарослях.
Дважды Арагх почти бесшумно предупреждал их в тишине: и каждый раз немного спустя после его предупреждения кто-то проходил по главной дороге всего футах в пятнадцати от них.
Но никто из проходивших не остановился у фальшивого дерева, закрывавшего вход на их поляну. Наконец луна совсем скрылась из виду, хотя слабые лучи еще освещали небо над головой; Брайен подал голос в почти кромешной тьме.
- Пора бы и уходить, - проговорил он. - Веди нас, Арагх, потому что, клянусь, я не вижу даже пальцев на собственной руке.
Темень была такая, что и Джим, со своим зрением дракона, едва разбирал, куда идти. Они встали, держась за руки, Джим нащупал хвост Арагха и ухватился за него. Так они двигались некоторое время, пока Арагх не остановился у фальшивого дерева. Джим вытянул руки и, хотя это стоило ему нескольких царапин, отодвинул его в сторону. Они выбрались на главную тропу и повернули налево.
Джим поставил дерево на прежнее место и затем, руководствуясь указаниями Арагха и собственным чутьем, постарался замазать границу между пнем и стволом смесью земли и глины, которую он предварительно развел водой из своей фляжки. Затем свернули налево и пошли назад по тропе, заведшей их в лес.
Когда они наконец выбрались из зарослей, небо уже порозовело от первых лучей восходящего солнца. Было еще довольно темно, но после блужданий в кромешной тьме лесных коридоров у них возникло ощущение, будто они вышли на яркий дневной свет. Они добрели до лагеря, сразу же улеглись на землю, завернулись в одеяла и собрались уснуть.
- А куда делся волк? - спросил вдруг Жиль, приподнявшись на локте.
- Наверное, отправился на охоту; есть-то ему надо, - предположил Джим. - Вспомните, ведь на привале в лесу он не съел ни крошки и не пил, а времени провел там столько же, сколько и мы.
- Я видел, как жадно он лакал из ручья незадолго до своего исчезновения, - послышался голос Брайена. - Не беспокойся. Жиль, он позаботится о себе сам. А теперь давайте отдохнем: клянусь, в этом я сейчас нуждаюсь больше всего.
Его совет был тут же принят. Друзья спали весь день, пока солнце не дошло до их убежища и не стало светить прямо в глаза. Только тогда они проснулись, покрытые испариной.
Три ночи подряд, начиная с этой, они ходили тем же путем к потайному месту в лесной чаще. Однако никто не появился. Жиль был уже готов покончить с ожиданием и попытаться поискать другие способы проникнуть в замок. Он сказал, что с него довольно.
- Немного терпения, - попросил Джим. - Кем бы ни был тот, кто должен встретиться с нами, он не может знать даже недели, когда мы появимся, а о конкретном дне и речи быть не может. Поэтому он наверняка наведывается в условленное место раз в несколько дней, скажем, раз в неделю.
Еще три ночи прошли без всякого результата. К этому времени даже Брайен стал склоняться к мысли, что следует отказаться от надежды встретиться с получеловеком-полужабой.
- Вот что, - сказал Джим при приближении очередных сумерек. - Давайте подождем еще одну ночь. Все равно сегодня вечером мы уже ничего не успеем предпринять. К тому же у нас пока нет никакого другого плана действия. Дадим этому загадочному бывшему латнику последний шанс познакомиться с нами.
Все уступили ему, но Джим никак не мог отделаться от ощущения, что сделали они это только из уважения к нему как к старшему, а не потому, что разделяли его мнение.
Как только сгустились сумерки, они вновь направились по хорошо уже знакомому пути к условленному месту.
Добраться удалось без приключений. Как только луна появилась на небе, Арагх опять предупредил их, что кто-то идет. Руки тут же потянулись к мечам, и они вскочили, держа оружие наготове.
Теперь уже все отчетливо слышали звук приближающихся шагов. Неожиданно все стихло. Именно в этот момент свету луны удалось прорваться сквозь густые ветви и почти ярко осветить все вокруг.
Джиму показалось, что на них навели прожектор.
Потом до них донесся звук отодвигаемого фальшивого дерева. Кто-то вошел в проход, поставил дерево на место, и низкий квакающий голос раздался где-то совсем близко, казалось, на расстоянии вытянутой руки.
- Сир Рауль послал меня встретить вас.
Люди облегченно вздохнули, но напряжение еще сохранилось. Джим только сейчас заметил, что сжал рукоятку своего меча так крепко, что суставы заломило от боли. Он немного ослабил пальцы, но по-прежнему держал меч наготове.
- Если ты действительно тот, кого мы ждем, - отвечал он, - то подойди сюда, но без оружия.
- Мои руки пусты, - проквакал голос.
Что-то зашуршало и задвигалось в темноте, а мгновение спустя рядом с ними на площадке стояла темная фигура. С ее появлением там стало так тесно, что они дышали друг другу в лицо. Вновь прибывший, оказавшийся как раз в полосе лунного света, поднял вверх совсем человеческие руки. Оружия в них не было.
И в этот же миг дрожь пробежала по спине Джима. Несмотря на человеческие руки и ноги, то, что они увидели перед собой, было уродливо до ужаса. Верхняя часть тела казалась непомерно раздутой, а голова была неестественно большой и приплюснутой.
- Назови себя, - прошептал Джим.
- Я - Бернар, - отвечал тот с мягким приквакиванием. - Бернар, который когда-то был таким же человеком, как вы, сир рыцарь: я понял, что вы рыцарь, потому что сир Рауль не мог послать на встречу со мной никого, кроме рыцаря. Таким, как сейчас, я стал уже многие году тому назад, и я благодарен Господу за то, что здесь темно и вы не видите меня, потому что я и сам до сих пор не могу видеть свое отражение в воде без содрогания.
- Ладно, - сказал Джим, испытывая жалость к причудливому уродцу, стоявшему перед ним. - Ты только проводи нас до того места, откуда мы сможем проникнуть в замок, и расскажи, как найти принца. Ведь ты послан сюда за этим, не так ли?
- О! - отвечал уродец. - Двенадцать лет я делал вид, что стал здесь хорошим слугой, а на самом деле только ждал случая отплатить Мальвину за то, что он сделал с моим господином и всей его семьей. Наконец-то этот случай представился, да помогут мне небеса! Я доведу вас до замка и даже провожу внутрь, хотя мне, по правде сказать, не позволено там появляться. Я укажу вам, где находится тот молодой джентльмен, о котором вы говорите. Все дальнейшее зависит от вас. А теперь я хочу попросить вас об одном одолжении.
- О чем именно? - спросил Джим.
- Не разглядывайте меня, пока я буду вашим проводником, - попросил он. - Пообещайте мне это, во имя девы Марии.
- Мы обещаем, - ответил Джим.
Брайен, Жиль и Дэффид тоже пробормотали что-то в знак согласия.
- Итак, слово мы тебе дали, - сказал Джим. - А теперь скажи, думал ли ты о том, что можешь оказаться под подозрением, если нам удастся найти принца и спасти его? Не лучше ли тебе бежать отсюда вместе с нами?
В ответ раздался горький хриплый смешок.
- Куда же я пойду? - только и сказал Бернар. - Даже святые монахи захлопнут передо мной двери монастыря. Даже прокаженные разбегутся и попрячутся при моем появлении. Нет, я останусь здесь с надеждой, что мне еще выпадет случай сразиться с Мальвином.
- Но если тебя заподозрят - всего лишь заподозрят в помощи нам, - заметил Джим, - дело для тебя обернется очень плохо.
- А, пусть, - проквакал Бернар с какой-то беззаботностью. - Что он может сделать после того, что уже сделано? А теперь - идем, потому что на пути нам, наверное, не раз придется останавливаться и прятаться. Будь я один, я пошел бы прямо к замку. Но такая большая компания, как наша, привлечет слишком много внимания.
В его голосе послышалось нетерпение.
- Идемте же скорей! Во имя всеобщей любви, вперед!
Не дожидаясь ответа, он повернулся и нырнул в узкий проход, который вел на главную тропу. Остальные последовали за ним. Он установил на место фальшивое дерево, затем, используя чистую воду из фляжки, висевшей у пояса, аккуратно замазал место спила. Проделав все это, он выпрямился, но вместо того, чтобы немедленно продолжить путь, снова обратился к своим спутникам:
- Путь, по которому я поведу вас, - не самая короткая, однако самая надежная дорога к замку через этот лесной лабиринт. Обратите внимание, что мы все время будем забирать вправо. Это позволит нам выйти в один из садов вокруг замка. Если вам с принцем удастся выбраться из замка, заходите в лес там же и держитесь все время левой стороны. Тогда эта дорога выведет вас из леса прямо на склон холма. А теперь, да поможет вам Бог двигаться быстрее, ибо я тут бессилен.
До выхода из леса было довольно далеко, но Бернар вел их так быстро и уверенно, что они преодолели это расстояние довольно быстро.
Наконец они оказались в садах, окружавших замок Мальвина. Разница между деревьями, сквозь которые им только что пришлось продираться, и теми, что росли здесь, была потрясающая.
Стояла теплая летняя ночь. Почти полная луна ярко освещала деревья, лужайки и аккуратно посыпанную гравием дорожку, которая вела к темной громаде замка впереди.
Воздух был слегка влажным от фонтанов и маленьких искусственных озер. Легкий ночной ветерок время от времени доносил до них чудесный аромат ночных цветов, наполнявших сад.
Соратники шли быстро. Меньше чем через десять минут они уже стояли у каменной стены замка перед дверью, чуть большей, чем парадные подъезды домов в том мире, откуда был родом Джим.
Бернар открыл ее и ввел их в пустую комнату, затем остановился и сказал:
- Здесь я покину вас.
Джим осмотрелся. Стены были каменными, а потолки - из тяжелых бревен, подогнанных вплотную друг к другу. Выложенный каменными плитами пол был покрыт сверху средневековыми циновками из камыша и травы, а кое-где - обычными ткаными коврами, такими же, как в мире Джима.
Комната была широкой и длинной, но с низким потолком, не более фута над головами друзей. Все вместе производило довольно приятное впечатление, но разве можно было сравнить комнату с садом, из которого они только что пришли!
- Отсюда, - продолжал Бернар, - можете идти открыто. Многие слуги Мальвина в этом замке имеют человеческий облик, более того, некоторые из них знатного рода. Однако собака может привлечь к вам внимание. Эх, жаль, я не подумал об этом раньше! Вы бы оставили ее в лесу.
- Ни в коем случае, - отозвался Арагх.
Бернар даже подпрыгнул от неожиданности и испуга. Во всяком случае, назвать его реакцию иначе было трудно. По стенам комнаты горели факелы. Они неплохо освещали ее, лишь местами оставляя глубокие тени. Бернар нарочно встал в такую тень, чтобы его уродливое тело и лицо были скрыты от чужих глаз.
- Так это волк? - спросил он.
- Да, и никто другой, - сказал Арагх. - Я иду со всеми остальными, а ты не задаешь вопросов, по крайней мере, больше, чем мы тебе.
- Пожалуй, - согласился тот после секундного размышления. Край его головы, выступавший из тени, доказывал, что он все еще таращил глаза на Арагха. - Думаю, остальные примут его за собаку, как и я. Но, в любом случае, вернемся к моим указаниям. Волк, наверное, хорошо ориентируется, не так ли?
- Еще бы, иначе я бы уже сто раз сдох от голода за те годы, которые я прожил на этом свете, - гордо отвечал Арагх. - Видел бы ты, как я мотался по пятнадцати миль, чтобы раздобыть какую-нибудь дичь, и возвращался только на следующий день и совсем по другой дороге. Так что говори смело.
- Хорошо, видите дверь в той стене? - спросил Бернар, указывая в самый дальний конец комнаты. - Вы откроете ее и выйдете из комнаты через левый выход. Сразу же поворачивайте направо и дальше идите прямо через анфиладу комнат, похожих на эту. Некоторые из них будут пусты. В некоторых будут готовить еду или делать что-нибудь еще. Вы, очевидно, люди благородные…
Тут он бросил быстрый взгляд на Дэффида и докончил:
- По крайней мере, трое из вас. Так что совершенно естественно, что вы не обращаете ни на кого внимания, идете, куда вам надо. Держитесь увереннее, будто вы не только знаете дорогу, но и выполняете какое-то важное поручение Мальвина. Если вы будете идти прямо, не обращая внимания на смещение дверей, то, пройдя через девять таких комнат, - тут он немного заколебался, но продолжал, - окажетесь у основания башни, где держат вашего принца. Но там вас и поджидает самая большая опасность.
Он сделал паузу.
- Ну-ну, милейший, продолжай! - нетерпеливо воскликнул Брайен.
- Вы пройдете через комнату, стены которой с одной стороны будут обычными, а с другой - покрыты резным полированным деревом. Из нее вы попадете в огромный зал с высокими потолками и множеством ковров на полу. Держитесь правой стороны, пока не придете к началу лестницы, что ведет на вершину башни. Вы легко узнаете ее по голым каменным ступенькам, не покрытым даже ковром.
- А какой ширины ступени? - поинтересовался Брайен. - Достаточной, чтобы мы вчетвером могли встать рядом и подниматься вверх вместе?
- Прошло уже немало времени с тех пор, как я был там в последний раз, - отвечал Бернар. - Несколько лет, не меньше. Когда я поднимался вверх по этой лестнице, я был еще человеком, а вниз спустился уже тем, кем стал сейчас. И когда я шел вверх, то не знал, что меня ждет. Допрос, пытки или смерть я еще мог себе представить; я не боялся их. Это составляет чуть ли не обязательную часть жизни тех, кому выпало быть латниками. Но такого - нет, такого я не ожидал. Однако вернемся к ответу на твой вопрос: нет.
- Так какой же они ширины? - упорствовал Брайен.
- Может быть, поместятся трое, если встанут вплотную друг к другу, - сказал Бернар. - Однако если в руках у вас будут мечи, то на одной ступеньке смогут встать бок о бок только двое. Вы увидите, что одним концом лестница упирается в стены башни. Она закручивается спиралью вдоль внутренней поверхности башни. Когда вы подниметесь вверх на несколько пролетов, вокруг вас будут только голые стены башни, а ступени будут идти все выше и выше и становиться все уже и уже и закончатся, только когда вы достигнете самой вершины башни. На одном из верхних уровней и держат вашего принца.
Он сделал паузу, чтобы передохнуть; такая длинная речь была тяжела для его хрипящего голоса.
- Там же, наверху, находится и тайная мастерская самого Мальвина, - продолжил он наконец. - Как видите, он держит пленника рядом с самыми сокровенными своими тайнами, поэтому нет сомнения, что это место (куда, кстати, никто не имеет права подняться без особого распоряжения) защищено не только замками и засовами, но и магией.
Он снова замолчал и отступил к дверям.
- А теперь ступайте, и желаю удачи. Я бы сказал: «Бог в помощь», да боюсь, что Бог не слышит таких, как я. А если вам удастся победить Мальвина в этом рискованном деле, можете рассчитывать на меня до конца моих дней.
Он открыл дверь, но заколебался, прежде чем уйти.
- Я постараюсь быть неподалеку от этой двери, когда вы вернетесь назад, - сказал он наконец, - но я часто не волен делать то, что хочу. Если я буду свободен, то приду. Но не думайте обо мне, бегите прямо к началу тропы, по которой мы пришли сюда и которую я велел вам запомнить. Если вы доберетесь до него, то это будет уже полдела, если, конечно, приспешники Мальвина не будут преследовать вас по пятам.
Он вышел, и дверь затворилась за ним.
- Поспешим, - пылко воскликнул Жиль. - Готов поклясться, что его королевское высочество ждет нас.
Они двинулись в путь. В первой комнате не было никого; во второй им встретилось несколько разных существ (некоторые - люди, некоторые - полулюди-полуживотные), перетаскивавших с места на место мешки, наполненные, по мнению Джима, зерном или другими съестными припасами; эта комната, похоже, служила чем-то вроде амбара.
Никто не пытался заговорить с ними, да и они ни к кому не обращались, быстро идя сквозь комнату к левой двери.
Потом они попали на кухню, где готовили птицу: шли дальше через множество комнат, в каждой из которых что-то аккуратно хранилось или просто было свалено в кучи вдоль стен. В общем, вскоре друзья достигли самой последней двери.
Здесь они на мгновение остановились. Все взглянули на Джима.
Он в упор посмотрел на дверь, как бы пытаясь угадать, что ожидает их за ней. Он не сомневался, что обладает достаточными магическими способностями, чтобы сделать это, но пока не знал, как привести их в действие.
- Мы должны попытать счастья, - сказал он наконец, открыл дверь и первым ступил в нее.
Бернар не преувеличивал разницы. Комната, в которую они вступили, была по размеру почти такой, как все предыдущие, вместе взятые. Стены упирались в потолки тридцати или сорока футов в высоту; пол был покрыт не одним большим ковром, а бесчисленным множеством маленьких ковриков, которые создавали такой же эффект. Разная причудливая мебель стояла, по средневековому обычаю, вдоль стен, как это было, впрочем, во всех постоялых дворах, где Джиму приходилось останавливаться.
Зал был полон народу, причем толпились люди молодые и красивые, одетые в роскошные, слегка причудливые костюмы. Они стояли небольшими кружками здесь и там и, вероятно, вели светские беседы; но, в отличие от слуг, встретившихся нашим героям в предыдущих комнатах, они тут же обратили внимание на друзей: разговоры смолкли. Все присутствующие с неподдельным интересом уставились на четырех мужчин и Арагха.

25

- Не останавливайтесь! - шепотом скомандовал Джим, и все пятеро устремились вперед, не обращая внимания на пристальные взгляды, замечания в свой адрес и даже несколько взрывов хохота за спиной. Они шли быстро и уверенно, как люди, исполняющие важное поручение, прямо к стене, за которой начинались ступени.
Через минуту, когда до присутствующих дошло, что незнакомцы идут прямо к лестнице, внимание к ним резко ослабло. Такое впечатление, что как только все поняли, куда они направляются, то сразу не только потеряли всякий интерес, но и явно старались держать свои носы подальше от этого дела.
Под гулкий звук собственных шагов они поднимались по каменным ступенькам. Один Арагх, как обычно, двигался бесшумно.
Преодолев множество ступеней, они миновали отверстие в потолке, и лестница, змеящаяся спиралью по стенам башни, наконец скрыла их от глаз тех, кто находился внизу. Перед ними открылась еще одна комната, столь же роскошно убранная. В углу даже был крошечный бассейн, в центре которого бил фонтан, но ни одной живой души заметить им не удалось.
Подъем продолжался.
Когда Джим был еще ребенком, он обнаружил, что в отличие от многих людей совсем не боялся высоты. В ту пору он любил пускать пыль в глаза своим товарищам, специально забираясь в такие рискованные места, куда они не смели последовать за ним.
Он бросил это занятие после того, как один из приятелей, несмотря на свой страх старавшийся подражать Джиму во всем, попытался пройти вслед за ним по выступу отвесной стены не более двух футов шириной, но вдруг испугался, упал и чуть не убился до смерти.
Джим понял, что с его необычным талантом шутки плохи, и перестал хвалиться им, а спустя некоторое время и вовсе забыл об этом. Но каждый раз, когда он видел, что кто-то боится высоты, мысль о собственных способностях тут же приходила ему на ум.
По этой причине он, не задумываясь, встал у края лестницы, и его нога ступала всего в нескольких дюймах от бездны. Перил здесь не было, и провал уходил вниз сквозь потолок предыдущего этажа.
На нижнем этаже в этом не было ничего ужасного. Но первый этаж кончился, они продолжали бесконечный подъем к круглому потолку, маячившему где-то у них над головами. Этот потолок, наверное, служил полом для комнат на самой вершине башни. А провал у края лестницы по мере подъема становился все глубже и глубже. Джим поздравил себя с тем, что еще внизу встал у самого края, ведь это позволяло ему уберечь друзей от приступов головокружения, от которых они вряд ли убереглись бы на такой высоте.
Бросив беглый взгляд на своих спутников, он понял, что хвалил себя не зря. Рядом с ним Брайен судорожно цеплялся за стену, к которой примыкала лестница. Следовавшие за ними Жиль и Дэффид инстинктивно жались друг к другу и к стене. Еще ступенькой ниже Арагх также старался держаться подальше от опасного края.
Однако они продолжали подъем: хотя Джима по-прежнему не беспокоила высота, но по мере того, как пропасть под его правым сапогом углублялась, он тоже стал с тоской посматривать вверх, на сужающуюся спираль ступеней, уходящую все дальше и дальше. Только сейчас он осознал, насколько опасным и неверным был этот путь с его ступенями, выступавшими прямо из стен.
Концы ступеней были глубоко вмурованы в стены, чтобы уравновешивать тяжесть тех, кто вздумает по ним ходить. Но в случае обвала ступени человек бы низвергся в пропасть, где гибель была неминуема.
Подобные мысли лезли в голову, когда Джим смотрел вверх на бесконечную спираль лестницы и мрачные голые стены, и внезапно он сам ощутил легкое головокружение. Но, присмотревшись к лестнице внимательней, он несколько изменил свое мнение насчет ее непрочности и взял себя в руки. Он заметил, что снизу ступени поддерживались мощными треугольными, около двух футов в толщину у наружного края ступеньки, подпорками, уходящими в стену не менее, чем на шесть - восемь футов.
Лестница могла показаться непрочной лишь на первый взгляд, но, очевидно, на самом деле все было не так. Она была построена весьма основательно.
В этот момент его размышления были прерваны Брайеном.
- Мы так быстро поднимаемся, - сказал он, тяжело дыша. - Неплохо бы передохнуть минуту-другую, а потом идти помедленнее, ведь над нами еще такая бездна ступеней.
- Да, конечно, - пробормотал Джим и остановился. Шедшие за ним не заставили себя упрашивать.
К великому удивлению, Джим обнаружил, что тоже сильно запыхался. Поглощенный своими мыслями, он не замечал, с какой скоростью они движутся, и в этом была его вина. Совершенно бессознательно он карабкался по лестнице все быстрее и быстрее, хотя в такой гонке не было особой нужды. Если бы Брайен не остановил его, то через несколько минут Джим и сам выбился бы из сил.
Брайен облокотился о стену и пытался отдышаться. Чуть ниже у стены загнанно пыхтел Жиль, а Дэффид, вместо того чтобы опереться о Жиля, протянул длинную руку к спасительной стене и уперся в нее. На третьей ступеньке расположился Арагх, который хоть и ни на что не облокачивался, но, широко раскрыв пасть и высунув язык, дышал часто-часто и прерывисто.
Джим был немного удивлен тем, как он загнал товарищей. Он-то думал, что они находятся в лучшей физической форме, чем он сам. Это лишний раз доказывало, что дух может брать верх над телом, по крайней мере, на некоторое время, если, конечно, здесь не были замешаны его магические способности: ведь он мог совершенно неосознанно дать магический приказ своим легким лучше снабжать его кислородом.
Последняя мысль показалась ему противоестественной, но в то же время она заставила его задуматься. И он молча проклял себя за то, что не подумал об этом раньше. Стражи на этой лестнице Мальвин не держал. Может быть, он полностью полагался на страх своих слуг перед запретом подниматься по ней без его личного разрешения. Но неужели такой могущественный колдун ограничится одним запретом?
«Быть такого не может», - заключил Джим.
Он непременно должен был расставить волшебные ловушки для любых - случайных и неслучайных - нарушителей по дороге. Сначала эти размышления повергли Джима в отчаяние, так как он хорошо знал, что Мальвин мог сделать ловушки, которые были много выше магического понимания самого Джима. Если только… Мальвин ведь уверен в недостаточной бдительности и неопытности тех, кто рискнет пробраться в башню, подобно Джиму и его друзьям.
В то же время Джиму явно не хватало его познаний в магии, чтобы хотя бы вообразить, какие ловушки может поставить Мальвин.
Загадка не из легких. Джим вбил себе в голову, что применять магию можно, только хорошо представляя задачу и конечный результат. Пока он не знал, какие ловушки у Мальвина, он не мог предпринять ничего, чтобы их обезвредить.
Ему сильно мешал недостаток необходимых знаний, но ведь должен же быть какой-то выход…
Тут его осенило. Он поспешно начертал на внутренней стороне лба:
МНЕ/ВИДЕТЬ - > МАГИЯ СВЕРХУ В КРАСНЫЙ
Как и всегда, у Джима не возникло никакого особого ощущения, подтверждающего, что формула сработала. До сих пор он убеждался в успехе своих заклинаний, только когда превращался в дракона, да еще на дне озера Мелюзины, когда дышал под водой. Сейчас не было никакой возможности проверить, сработала магия или нет. Он окинул взглядом внутренность башни, но не обнаружил ничего нового.
- Можно идти, - сказал Брайен.
Он уже восстановил дыхание; Жиль и Дэффид, походке, тоже пришли в себя. Джим посмотрел на Арагха - тот был в полном порядке.
- Ну что ж, в путь, - сказал Джим.
Они двинулись дольше; теперь шли помедленнее, экономя силы. Брайен был совершенно прав насчет скорости. Если подниматься по такой лестнице быстро, то запыхаться недолго. Будь эта лестница вроде тех, с которыми доводилось Джиму сталкиваться в зданиях двадцатого столетия, все было бы не так плохо. Но карабкаться по ступеням около восемнадцати дюймов в ширину и двух футов в высоту было действительно не слишком легко.
Теперь они продвигались медленно, но верно. Они одолели уже примерно половину расстояния до верхнего яруса башни, когда Джим увидел нечто, заставившее его замереть на месте. Тут же встал Брайен, а потом и все остальные.
- В чем дело, Джеймс? - спросил Брайен.
- Я вроде бы что-то увидел, - отвечал Джим. - Позвольте мне спуститься на пару ступенек.
Он сошел на ступеньку Арагха и посмотрел вверх. Но и оттуда было плохо видно, и ему пришлось спуститься еще на полдюжины ступеней. Остальные с удивлением наблюдали за ним сверху. Только Арагх не проявил ни малейшего любопытства и слегка скалился, как будто ухмылялся тайной шутке.
Со ступеньки, на которой он наконец остановился, Джим повнимательнее осмотрел заинтересовавшее его место. Глаза ясно различали красный цвет. Теперь в этом не было никакого сомнения. Последняя ступень лестницы и даже подпорка снизу перед входом на верхний ярус башни светились ровным красным светом. Казалось, что они были вырублены из цельного куска тусклого рубина.
- Я только что пытался применить магию, чтобы обнаружить ловушки, которые Мальвин расставил для незваных гостей, - пояснил Джим своим спутникам, - и одну таки нашел. Это ступенька прямо перед площадкой.
Он спустился, подав друзьям пример, пониже и принялся размышлять, что делать с этой чертовой последней ступенью. Не мудрствуя лукаво, он решил, что она вместе с подпоркой подвешена к стене на петлях, так что если какой-нибудь несчастный наступит на нее, она опрокинется, а незадачливый гость вверх тормашками полетит в бездну и разобьется о нижний пролет.
Больше он голову себе не ломал, пока не оказался уже у самой лестничной площадки; тут открылось дополнительное затруднение. Джим увидел, что светившаяся красным светом ступенька довольно сильно отличалась от своих собратьев: она была добрых футов восемь в ширину. Стало быть, перепрыгнуть заколдованное пространство не удастся: сил не хватит. Ловушка оказалась куда сложнее, чем предполагал Джим.
Он приказал друзьям остановиться.
- Похоже, мы крепко влипли; дальше пройти не удастся, - мрачно заявил он. - Только тронь эту ступеньку, и полетишь в тартарары. Может, кто-то желает высказаться по этому поводу? Идеи есть?
Соратники будто воды в рот набрали. Брайен и Жиль замерли, как истуканы, не в силах оторвать глаза от волшебной ловушки, отличавшейся от обычной ступени разве что небывалой шириной. Дэффид тоже внимательно разглядывал ее, но его взгляд казался более осмысленным. Арагх просто пристально смотрел на ступень, закрыв пасть и навострив уши.
- Было бы бесчестием повернуть назад, - после долгого молчания наконец выпалил Жиль.
- Точно, - поддержал Брайен.
Но никто из них не мог предложить способа преодолеть сие неожиданное препятствие.
Идея, в конце концов, возникла у самого Джима. Нельзя сказать, что она особо пришлась ему по душе, но другого выхода просто не было. Он слегка откашлялся, чтобы привлечь внимание остальных.
- У меня появился план, - начал он. - Он не слишком хорош, и я сомневаюсь, чтобы он вам понравился.
- То, что велит делать долг, не обязательно должно нравится, - отрезал сэр Брайен. Жиль тоже что-то пробормотал в знак согласия. Дэффид только кивнул, а Арагх уставился на Джима своим умным желтым глазом.
- Я могу превратиться в дракона и перелететь через ступеньку, - сказал Джим. - Проблема в том, как перебраться всем остальным. Вы слишком тяжелы для того, чтобы я просто подхватил вас и перенес.
- Да неужели? - усомнился Жиль. - Вспомни, ты ведь такой большой дракон, Джеймс. И кроме того, я вроде слышал не раз, что драконы хватают людей и уносят их у-у-у-ух в какую даль.
- Думаю, большинство этих баек имеет мало общего с действительностью, - мрачно отвечал Джим, - а если что-то подобное и случалось, то это мог быть только маленький ребенок или что-нибудь не больше сотни футов весом, - то, что тяжелее, дракону не унести. Поверь мне, я хорошо знаю драконьи возможности. Мне не по силам поднять взрослого человека и пролететь хотя бы несколько футов.
Он повернулся к Брайену.
- Но позволь мне закончить, - сказал он. - Здесь, на ступенях, не хватит места, чтобы я мог превратиться в дракона. Поэтому придется прыгнуть вниз и совершить превращение во время падения в воздухе.
Арагх оскалился. Брайен нахмурился. Глаза Жиля округлились и стали похожи на блюдца.
- Джеймс, - сказал Жиль, - ты что, автоматически превратишься в дракона, как только окажешься в воздухе?
- Ну, не совсем, но думаю, что у меня будет достаточно времени, чтобы совершить превращение и взлететь вверх, прежде чем я достигну дна или стукнусь.
Тут он сделал паузу, обдумывая слова «прежде чем я стукнусь», и решил, что это было все же некоторым преуменьшением.
- А когда я стану драконом, то буду подхватывать вас по одному и помогать вам перескочить через ловушку, - продолжал Джим. - Поэтому все, кроме Арагха, должны сделать вот что: снимите ремни и туго затяните один конец вокруг запястья, а другой поднимите над головой, чтобы мне было за что ухватиться когтями. Соображаете?
- Если тебя интересует, понимаем ли мы твою мысль, то можешь не сомневаться, - отвечал за всех Брайен. - Я даже могу догадаться, что ты сделаешь. Ты собираешься, одного за другим, хватать нас и затаскивать на площадку. Я прав?
- Прав, так оно и есть, - сказал Джим.
- Да, так-то оно так, - заметил Брайен, - только я с двенадцати лет не видел, как сокол хватает добычу, и плохо представляю, что может понадобиться в эдаком случае.
- Я хочу, чтобы вы сделали для меня еще одну вещь, - продолжал Джим - Когда подойдет чья-то очередь, пусть он встанет на ступеньке один, а все остальные спустятся вниз по крайней мере на три шага, чтобы у меня было достаточно места для маневра. Подходите как можно ближе к наружному краю лестницы, пока голова не закружится. Мне нужно пространство, чтобы взмахнуть крыльями. Наклонитесь вперед и согните ноги в коленях, будто готовитесь к прыжку, и когда почувствуете, что я ухватился сверху за ремень, прыгайте! Прыгайте изо всех сил, как если бы пытались перемахнуть через ловушку без моей помощи. Понятно?
Все кивнули.

Предыдущая страница 12 Следующая страница


13 Гордон Диксон

- И последнее, - вспомнил Джим. - Мне придется снять одежду, чтобы превратиться в дракона, иначе ее просто разнесет в клочья.
С этими словами он начал раздеваться.
- Возьми мой ремень, - сказал он, протягивая ремень Дэффиду, - сделай из него свободную петлю на животе у Арагха, а пряжку оставь сверху, на загривке. Я попытаюсь ухватиться за нее, поднять и перенести волка, как и всех остальных. А ты, Арагх, должен будешь помочь мне и прыгнуть одновременно вверх и вперед.
- Это я умею, не беспокойся, - усмехнулся Арагх. - В случае необходимости, думаю, я перемахнул бы через эту ступеньку и сам, без твоего участия, и получилось бы ничуть не хуже. Но мне кажется, что ты упустил кое-что, Джеймс. От ремня не много пользы, если он будет просто лежать у меня на спине. Лучше уж сразу запускай свои когти прямо в мою шкуру, все равно так и получится, когда ты попытаешься на лету ухватиться за ремень.
- Двое из нас могут встать рядом с Арагхом, - неожиданно предложил Брайен, - и пригнуться, чтобы быть ниже уровня его спины, а сами при этом будут придерживать ремень на весу, чтобы между спиной Арагха и ремнем был зазор. Тогда зацепить его несложно. Как ты на это смотришь, Джеймс?
- Звучит неплохо, - отвечал Джим. Он уже почти разделся и ощущал неприятный холод. Кожа покрылась пупырышками, а мысль о предстоящем прыжке с лестницы и изменении облика вызывала в нем легкую тошноту. Он не боялся высоты, но все же не мог до конца отбросить мысль о том, что это может оказаться самоубийством.
Но как бы там ни было, отступать поздно. Он связал одежду в узел и перекинул его через злополучную ступеньку на лестничную площадку. Затем подошел к самому краю и снова застыл, ощущая под ногами леденящий холод гранита.
Джим понял, что колеблется слишком долго, и ощущал на себе выжидающие взгляды остальных. Дэффид застегнул ремень на спине у Арагха. К счастью, ремень когда-то принадлежал сэру Хью и потому был куда длиннее, чем требовалось Джиму. Получилась петля, за которую можно ухватиться без особых проблем.
Медлить уже нельзя. Джим прыгнул. В последнюю секунду он еще пытался убедить себя, что этот прыжок ничуть не страшнее и не опаснее того, что делают парашютисты. Но от этой мысли легче не становилось. И вдруг он почувствовал себя высоко в воздухе, а крыша оказалась где-то далеко-далеко и стремительно летела прочь. Чувствуя, что вот-вот он впадет в панику, Джим поспешно начертал формулу превращения на внутренней стороне лобной кости.
Его сильно тряхнуло, когда за спиной с глухим щелчком раскрылись крылья, и он полетел, уже не отдавая себе отчета в своих действиях. Он опомнился, когда уже пролетал мимо своих товарищей: как раз вовремя, чтобы не врезаться в потолок, который был всего в десяти футах над лестничной площадкой. Опять Джим забыл об огромной подъемной силе, которую развивали крылья дракона, правда, ненадолго.
Паника наконец оставила его, и Джим начал узкими кругами снижаться в замкнутом пространстве башни - пришлось делать весьма крутые повороты - и затем снова взмыл вверх.
Арагха необходимо перенести первым или вторым, так как Брайен и Жиль стояли рядом с волком и придерживали петлю. Дракон зашел к лестнице под углом, наклонился так, чтобы левое крыло не ударилось о камень, и попытался подцепить петлю, но промахнулся. Начал все сначала, собрался с силами, подлетел - снова неудача. Только на третий раз, когда он уже почти отчаялся, когти наконец захватили ремень. Арагх резко прыгнул, и вдвоем они перемахнули через заколдованную ступень на лестничную площадку.
Джим сбросил петлю как раз вовремя, чтобы не влететь в стену с дверью из темного дерева.
Он резко рванулся вниз ступеней на пятьдесят и вновь повторил маневр. У него уже был опыт, и Дэффида удалось переправить со второй попытки, а с рыцарями все прошло как по маслу.
Он опять едва не врезался в стену рядом с дверью, когда переносил Жиля - а Жиль был последним, - но счастливо избежал столкновения и закружился по башне.
Даже полной ширины башни было мало, чтобы развернуться такому крупному летуну, каким он был. Джим поднимался вверх и камнем падал вниз, подобно хищной птице на охоте, кружился и переворачивался в воздухе. Поначалу он тешил себя мыслью, что примет человеческий облик в момент приземления, но потом решил, что едва ли ему удастся точно рассчитать момент.
Наконец он сложил крылья и приземлился с глухим стуком.
Звук был громче, чем он предполагал, и его спутники явно подумали то же самое. Тут же сверкнули два меча и длинный нож. Арагх грозно оскалил зубы. Все сбились в кучу напротив темной двери, подобно тиграм перед входом в пещеру, где скрывается добыча.
Джим поспешно обернулся человеком и быстро оделся, дрожа от холода. Он снял с Арагха пояс, надел его и пристегнул меч и кинжал. Как ни странно, будучи драконом, он чувствовал себя более уязвимым, и только приняв человеческий облик и вооружившись, вновь обрел чувство уверенности.
Джим обнажил меч и присоединился к товарищам, столпившимся у двери.
- Пора входить, - сказал он.

26

Джим шагнул в дверь первым, пытаясь отыскать глазами красный свет. Они оказались в помещении, напоминавшем коридор, откуда четыре двери вели в четыре отдельные комнаты, занимавшие, очевидно, весь верхний этаж башни. Здесь комнаты были поменьше, чем внизу, потому что башня сужалась к вершине, и потолки отделяло от устланных бесчисленными коврами полов не более чем пятнадцать футов.
Мебель была расставлена по обычаю двадцатого столетия, но по богатству и роскоши вполне соответствовала четырнадцатому веку. Тяжелые гобелены, свисавшие до самого пола, покрывали каждый дюйм стен, за исключением оконных проемов.
Те казались чуть пошире обычных и достигали по меньшей мере шести футов в высоту. Каждый проем был очерчен красной линией, и, присмотревшись внимательней, Джим понял почему. Благодаря волшебству днем они пропускали больше света, чем обычные окна таких же размеров, и, соответственно, позволяли лучше видеть окрестности с высоты башни. В мире, откуда прибыл Джим, такой же эффект достигался с помощью цветных стекол в пентхаузах.
Со всеми предосторожностями, держа оружие наготове, они обследовали комнаты, но, как сразу заявил Арагх, никого нигде не было.
- Зато повыше кто-то точно есть, - добавил Арагх. - Это человек, я чую его.
Винтовая лестница такой же ширины, как и та, по которой они только что поднялись, вела на верхний этаж. Они воспользовались ею и обнаружили еще несколько комнат, сообщающихся с небольшой «гостиной» в центре. Комнат было четыре, двери оказались плотно закрытыми и, как показалось Джиму, светились красным светом.
- Двери охраняются магией, - сказал Джим своим товарищам. - Но если мы определим, не прикасаясь к ним, за какой находится принц, то, считайте, мы выиграли. Арагх, ты можешь сделать это?
Арагх стал по очереди обходить двери, останавливаясь в шести-восьми футах, старательно принюхиваясь и настораживая уши.
- За этой дверью кто-то есть, - сказал он наконец, исследовав все двери и вернувшись к третьей. - Там один человек, насколько я могу судить по дыханию. Кажется, он спит.
- Это и есть наш принц! - с жаром воскликнул сэр Жиль, бросаясь к двери. - Давайте скорее войдем и освободим его!
- Назад, Жиль! - резко окрикнул Джим.
Жиль опомнился и повернулся к Джиму с удивленным, почти обиженным выражением лица.
- Я же предупреждал, что дверь заколдована, - напомнил ему Джим. - Любая попытка открыть ее неминуемо поднимет тревогу у Мальвина, если не хуже.
Жиль отступил назад. Джим пристально уставился на дверь. Остальные ждали, глядя на него.
- А ты не можешь ну хоть как-нибудь открыть ее с помощью магии? - спросил наконец Брайен.
- Как раз это я и пытаюсь сейчас сделать, - отрезал Джим, но тут же раскаялся в своей грубости. - Прости, Брайен, просто я слишком глубоко задумался, как снять чары.
- Ничего, Джеймс, - примирительно сказал Брайен. - Ты ведь знаешь, я хорошо знаком с Каролинусом. От волшебника всего можно ожидать.
Джиму никогда не приходило в голову, что необходимость глубоких размышлений может служить извинением для грубости Каролинуса. Но сейчас времени раздумывать над этим не было. Его ум напряженно работал.
Чем больше Джим ломал голову, тем очевиднее становилось, что каким бы заклинанием ни была защищена дверь, если кто-нибудь попытается проникнуть в одну из комнат, то тревога в первую очередь поднимет самого Мальвина. Едва ли он доверил бы кому-то охрану своих личных покоев от вторжения непрошеных визитеров.
Кроме того, что бы там ни произошло при попытке открыть дверь - будь то вспышка пламени или обвал, - Мальвин должен был прежде всего обезопасить свою персону, чтобы всегда заходить в комнату безо всяких проблем и неудобств. Джим не понимал, как Мальвин защищал себя, но он готов был побиться об заклад, что если бы ему удалось переключить магическую защиту с Мальвина на себя, то он мог скрыть от Мальвина факт проникновения в покои и в то же время избежать всех ловушек, расставленных в них.
Он подумал немного, а затем написал в голове:
МНЕ / С МАЛЬВИНА - > МАГИЧЕСКОЕ ПРЕДОСТЕРЕЖЕНИЕ И Т.Д. / ЕСЛИ ЭТА ДВЕРЬ ОТКРЫТА
Как и всегда, когда он составлял заклинание, то пытался представить себе, как оно может работать на самом деле. На этот раз его взору представилось что-то вроде луча света, идущего к нему от Мальвина, где бы тот ни находился.
Как всегда, он не увидел и не услышал ничего странного вокруг себя и не почувствовал никаких особых изменений.
Джим по-прежнему стоял перед дверью и раздумывал, что делать дальше. Теоретически, ловушка, должно быть, обезврежена. Система сигнализации переключилась на Джима, и, следовательно, он мог открыть дверь и войти, не опасаясь неприятных неожиданностей. Но удостовериться в этом можно было, только переступив порог.
На двери, конечно же, не было круглой ручки по моде двадцатого столетия. Вместо нее примерно на том же месте имелся небольшой засов, за который надо ухватиться, чтобы открыть дверь. Как только он прикоснется к засову, то узнает, сработала его магия или нет.
- Вот что, - сказал он своим затаившим дыхание спутникам, даже не глядя на них. - Подождите-ка немного, а я попытаюсь войти в эту дверь. Если удастся мне, то скорее всего получится и у всех остальных. Вы отошли?
Голоса у него за спиной подтвердили, что все в порядке.
Джим резко выдохнул воздух, потом глубоко вздохнул, собрался с силами, взялся за засов и толкнул дверь. Тут ему вдруг пришла в голову мысль, что на двери может оказаться что-нибудь вроде обычного замка или запора, но он уже навалился всей тяжестью на дверь.
Ничего страшного не произошло, только в голове у него как будто три раза ударили в гонг, а потом зазвучал странный голос:
- СИНЮЮ КАМЕРУ ОТКРЫЛИ. СИНЮЮ КАМЕРУ ОТКРЫЛИ. СИНЮЮ КАМЕРУ ОТКРЫЛИ…
Фраза повторялась снова и снова, и он уже начал думать, что это никогда не кончится, но звук резко оборвался. Он заглянул в комнату и увидел в углу обычную низенькую кровать, какие встречаются повсюду. На ней сидел молодой человек, который, судя по всему, только что проснулся.
Пока все шло хорошо. Оставался только один вопрос: не был ли Мальвин предупрежден об их вторжении каким-нибудь другим магическим средством? Если да, то он уже выслал стражу за ними. Поэтому действовать следовало как можно быстрее.
Джим вошел в комнату. Молодой человек, а он был действительно очень юным, сидел на краю кровати и тер глаза. На вид ему было лет шестнадцать-девятнадцать, хотя судить о возрасте по свежим лицам англичан, которые оставались юными до тех пор, пока жизненные невзгоды и шрамы не изукрасят их как следует, было опасно. Что-то вроде невинности Джона Честера сквозило в этом юноше. Но в то же время в нем ощущалась какая-то неопределенная испорченность, и такая маскировка, вероятно, была не то результатом воспитания, не то привычкой к самоконтролю.
Одет он был достаточно просто, но изящно. По обычаю времени, он спал в той же одежде, что и ходил днем: чулки да темно-синий камзол, расшитый мелкими драгоценными камнями, сверкающими и переливающимися при каждом движении. Золотисто-каштановые волосы были коротко подстрижены, на груди висела массивная золотая цепь с медальоном. Джим не смог разобрать, кто изображен на медальоне. Пара высоких, по щиколотку, башмаков из мягкой кожи стояла у кровати, и молодой человек собрался надеть их, прежде чем заговорить с Джимом.
Только сейчас до Джима дошло, что ему удалось беспрепятственно войти в комнату, а значит, и остальные могли последовать его примеру. Он повернулся, чтобы позвать их, но обнаружил, что они уже здесь.
Рыцари преклонили колени перед молодым человеком, сидевшим на постели. Дэффид, как и Арагх, остался на ногах, но поспешно стянул свой стальной шлем, с которым не расставался с тех пор, как Джим встретил его в Блуа. Это был шлем латника, и он сильно отличался от мягких, напоминающих береты шляп, которые он обычно носил.
Очевидно, Джим немного запоздал со своими предостережениями насчет того, что следовать за ним опасно; но сейчас думать об этом было некогда, потому что перед ним встал другой, весьма затруднительный вопрос - этикет. По всем правилам, ему следовало тоже преклонить колено, тем более что он сам был непосредственным вассалом отца этого юноши. Но полученные в другом мире привычки сильно мешали ему.
«В ад это все», - шепотом сказал он себе и остался стоять.
- Кто вы, джентльмены? - спросил молодой человек, натянув второй башмак, и взглянул на Джима, Брайена и Жиля. Он махнул рукой. - Поднимитесь, право же, поднимитесь. Здесь не место для церемоний. Если вы враги, мне ничего от вас не нужно. Если друзья, я даю вам свое позволение.
- Мы друзья, ваше высочество, - отвечал Брайен, встав с колен и шагнув к принцу, - англичане; то есть трое из нас англичане. Тот, кто ближе всего к вам, - сэр Джеймс Эккерт, барон де Буа де Маленконтри, милостью вашего царственного отца он владелец этого титула с прошлого года: далее сэр Жиль де Мер, верный рыцарь Нортумберлендский. Я сам - сэр Брайен Невилл-Смит, младший отпрыск рода Невиллов из Рэби, если угодно вашему высочеству. Этот великан родом из Уэльса, его имя Дэффид ап Хайвел, а с ним Арагх, английский волк.
Принц слегка улыбнулся.
- Мне кажется, по крайней мере четверо из вас - англичане, - заметил он, - если считать волка.
- Я был рожден английским волком и умру им, - гордо сказал Арагх, - хотя я и не подданный твоего королевства. Я свободный волк, и мой народ всегда был свободным народом. Но я твой друг и останусь им, потому что ты родом из моей страны. Только не требуй, чтобы я служил как человек. Волки на это не способны.
В продолжение этой торжественной речи принц невольно зевнул.
- Ты освобождаешься от обязанности соблюдать этикет, сэр Волк, - провозгласил он. - Я не в обиде ни на кого из друзей, которые проникли сюда. По правде сказать, я даже не мечтал, что кому-нибудь, будь то англичане или нет, удается добраться до этого замка, где Мальвин держит меня в плену.
Он милостиво улыбнулся им с кровати.
- Значит, вы пришли сюда; а что же дальше?
- Мы вызволим вас, ваше высочество, и очень скоро! - отвечал Джим.
- Но как, Джеймс? - взволнованно спросил Брайен. - Как только мы спустимся в компании его высочества, те, внизу, сразу узнают его и если даже не нападут на нас сразу, то помчатся поднимать тревогу. А ведь мы в самом сердце замка Мальвина!
- Вы говорите о винтовой лестнице башни? - спросил принц, поднимаясь на ноги.
- Да, ваше высочество, - отвечал Брайен.
- Я не вполне уверен, - сказал принц, слегка нахмурившись, - но мне кажется, что у Мальвина есть и другой выход - тайный путь, о котором известно только ему одному. Он будто бы намекал, когда бывал здесь.
- А вы часто видели его? - позволил себе спросить Джим.
- Он разделял со мной трапезу чуть ли не каждый день, - отвечал принц. - Только его лицо я и видел, находясь в этой проклятой тюрьме.
Джим произвел в голове быстрые вычисления. Когда они встретились с Бернаром и он повел их к замку, были ранние сумерки. С тех пор прошло около двух часов - пусть даже три. Поэтому можно не опасаться того, что Мальвин заявится завтракать и застанет их в момент побега.
- Он отвратительный сотрапезник, - продолжал принц, - не говоря уже о том, что пьет за столом одну только воду. Правду, должен заметить, что вино, которое он предлагал мне, как и кушанья, было достаточно хорошим. Большую часть времени, проведенного им здесь, он только и делал, что говорил о своей необыкновенной власти и способностях; а иногда нет-нет да и обмолвится о своем собственном секретном выходе из башни.
- Но откуда тут взяться еще одному выходу? - озадаченно спросил сэр Жиль. - Умоляю ваше высочество простить меня; я далек от того, чтобы усомниться в его словах, но башня внутри совсем пуста, там нет ничего, кроме этой чертовой винтовой лестницы. Я бы сказал, что даже блохе не выйти отсюда иначе, как по лестнице.
- Охотно соглашусь с тобой, мой славный рыцарь Нортумберлендский, - ответил принц. - Но тем не менее он намекал, или, может быть, пытался намекать, потому что прямо все же никогда об этом не говорил.
- Должно быть, выход заколдован, - вставил Брайен.
- Может быть… - задумчиво пробормотал Джим.
Он с головой ушел в размышления. Конечно, переноситься с помощью магии откуда-нибудь прямо на верхний этаж башни куда заманчивее, чем карабкаться по бесчисленным ступеням, но с другой стороны…
Что-то отложилось в подсознании Джима, еще когда Каролинус расписывал ему роскошный образ жизни, который ведет Мальвин, в отличие от самого Каролинуса.
В самом начале их знакомства, когда Джим пребывал в образе дракона Горбаша, Каролинус поведал ему о первом законе магии. Это был закон оплаты.
Использование любого вида магии требовало равноценной оплаты. Более того. Департамент Аудиторства существовал именно за тем, чтобы держать счета магов и тщательно учитывать все платежи. Доход приносило выполнение неких обязательных работ; он зачислялся на магический баланс волшебника, который существовал наряду с обычным счетом. Обычные платежи и магические никак не связаны друг с другом.
Например, во время первой встречи с Джимом Каролинус торговался, как сапожник на сельской ярмарке, с выступающим от имени Горбаша его прадядюшкой Смрголом. В результате он получил немыслимую, по мнению Джима, плату в золоте и драгоценных камнях за помощь в освобождении Энджи.
Потом, правда, он заявил, что если бы ему сразу было известно, каким добрым делом является ее спасение, то он сделал бы все бесплатно. Однако золота и драгоценностей не вернул, хотя немало твердил об этом. Этот случай красноречиво говорил о том, что любой волшебник нуждается в источнике обыкновенного дохода, для того чтобы существовать в обыкновенном мире. В то же время для того, чтобы заниматься магией, ему необходим положительный баланс в Департаменте Аудиторства.
Очевидно, занятия магией на уровне знаний Каролинуса - ААА+ - и на уровне Мальвина - ААА - были делом дорогостоящим, естественно, с точки зрения магического баланса.
Отсюда вытекало, что Мальвин мог иметь прекрасный источник обычного земного дохода и в то же время быть на грани банкротства в магическом отношении. В Департаменте Аудиторства, без сомнения, должны знать о состоянии его магического баланса, но Джим был уверен, что ему, волшебнику класса «D», никто ничего не скажет. Однако, даже если дела Мальвина не так уж плохи, для того, чтобы продолжать вести прежний образ жизни, он должен был стараться всячески улучшить свой баланс.
Так что ему, наверное, приходится обходиться обычными средствами, не прибегая к помощи магии. Только так он мог свести концы с концами на своем магическом счете.
При этом если у Мальвина действительно есть секретный выход, то он вполне может быть и не волшебным, разве что в этом случае его пришлось бы как следует спрятать.
Тогда вопрос в том, как заметил Жиль, где же в открытом и пустом пространстве башни может быть спрятан ход?
Джим пришел к неожиданному решению.
- Неважно, откуда здесь взяться ходу, давайте сначала найдем его начало, - предложил он. - Потому что если мы найдем начало, то поймем и как Мальвин его спрятал.
Лица соратников прояснились, а Джим тотчас развернулся и двинулся прочь, даже забыв о необходимости испросить разрешения его высочества покинуть комнату, где оная царственная особа соизволила находиться.
Это пришло ему в голову, только когда он был уже за порогом. Однако Джим после секундного колебания решил, что так даже лучше, поскольку пока они спасут принца и приведут его к английской армии, они столкнутся с таким количеством трудностей, что времени на соблюдение всяческих формальностей у них просто не будет, проще начать сразу, чем оправдываться потом.
Остальные присоединились к нему, когда он уже разглядывал оставшиеся двери. Джим собирался опять переключить с Мальвина на себя магическое предупреждение, а затем обследовать комнаты, и даже подумывал было одной командой обезопасить все три двери, но потом решил: тише едешь - дальше будешь, и стал делать все по очереди. Он приблизился к первой двери слева и начертал в голове магическую формулу переключения тревоги с Мальвина на себя в случае, если эту дверь откроют, потом без колебаний вошел.
Комната была пуста. Когда следом вошли остальные, Джим попросил друзей обследовать ее повнимательнее, а сам направился к следующей двери. Вторая комната мало отличалась от первой: там тоже абсолютно ничего не было. Одна сторона - каменная, закругленная, с несколькими оконными проемами - была образована внешней стеной башни: остальные, плоские, стены тоже были сложены из камня. Красного цвета нигде не было видно, а значит, и не было вероятности, что где-то здесь заклинанием было скрыто начало потайного выхода.
Он направился к последней комнате и обнаружил, что по размеру она раза в три превосходит все остальные, включая и ту, где содержался принц.
Здесь находилась средневековая разновидность лаборатории. На столах и полках вдоль стен лежали странные инструменты и сосуды, главным образом из стекла, испещренные загадочными знаками. Джим решил, что с помощью волшебства он, наверное, мог бы прочесть эти тайные надписи, но сейчас не время думать об этом: что бы там ни было написано, едва ли эти знаки помогут им выйти отсюда.
Кроме упомянутого оборудования и столов, на которых оно было расставлено, в комнате находилось еще много всякой всячины, например, большая желтая клетка, в которой сидело шестеро самых заурядных с виду домашних мышей.
Джим приоткрыл дверцу, чтобы и мыши могли освободиться из мальвинского плена, но они сбились в кучу в углу клетки и не предпринимали никаких попыток выбраться наружу. Джим оставил дверцу открытой, решив, что рано или поздно грызуны соберутся с духом и вылезут, а дальше пусть сами думают.
Затем он вернулся на площадку верхнего этажа; спутники окружили его, ожидая дальнейших указаний.
Джима поразило, что принц не задавал вопросов и ничего не требовал. Поведение наследника престола вселило в Джима уверенность. Как бы там ни было, сейчас командиром являлся Джим: он один брал на себя смелость принимать решения, все остальные беспрекословно повиновались ему.
- Сэр Джеймс - маг, ваше высочество, - объяснял Брайен принцу. - Вот почему ему так легко удалось открыть двери. Иначе магия уничтожила бы нас и предупредила бы Мальвина.
- В самом деле? - воскликнул принц, глядя на Джима с неожиданным почтением.
- Боюсь, что как волшебник я гораздо слабее Мальвина, ваше высочество, - отвечал Джим. Ни к чему принцу думать, что Джим может сделать все, что душе его заблагорассудится. - Знаете, похоже, здесь никакого выхода нет. Придется спуститься и поискать рядом с покоями самого Мальвина; сдается мне, что он именно там и находится.
Джим сбежал по ступенькам вниз. Он теперь твердил себе, что тут и надо было искать с самого начала. Конечно, куда вероятнее, что тайный ход берет свое начало именно в апартаментах Мальвина, а не в лаборатории или прочих помещениях, которые сгодились бы скорее для содержания пленников или еще чего-нибудь.
Нижний этаж поражал роскошеством обстановки. Какая мебель! Изготовленная с идеальным тщанием, украшенная резьбой, она отличалась законченностью и тонким вкусом. Глаз не мог наткнуться ни на один обычный стол или стул, сделанный в чисто утилитарных целях. Вместо того повсюду стояли низенькие столики, вокруг которых на восточный манер лежали подушки.
Полы были покрыты толстыми коврами, а роскошные гобелены на стенах превосходили все виденное друзьями ранее.
- Я думаю, искать надо всем: так нам удастся быстрее осмотреть все, - сказал Джим. - И вы могли бы помочь нам, ваше высочество, если вы будете так любезны. Вам вернее, чем любому из нас, может прийти в голову счастливая мысль; быть может, вы вспомните что-нибудь, о чем говорил Мальвин, когда оглядитесь по сторонам. Что касается всех остальных, то нам нужно искать что-то похожее на дверь, панель, сундук или еще что-нибудь в том же духе.
Соратники, следуя его приказу, разбрелись кто куда. Джим, между тем, пытался обнаружить не подобие двери, а красный цвет, потому что, если вход существует, он непременно должен охраняться заклинанием. Пока остальные бродили по комнатам, Арагх старательно обнюхивал каждый угол, Джим обследовал стены и даже потолки в поисках красного цвета.
Общая площадь нижних комнат была чуть больше площади верхних, поскольку башня слегка сужалась по направлению к вершине. Под крышей, наверное, была еще открытая площадка, огороженная невысокими стенами. Такие площадки делались в средневековье для обороны во всех башнях на случай, если кто-нибудь попытается взять ее штурмом.
Джим считал, что нет смысла искать на самом верху. Все равно таинственный проход, ведущий вниз, должен был пройти через эти два этажа, а значит, и вход в него должен быть спрятан на этом уровне, а не выше.
Поиски заняли примерно полчаса. Дело бы шло быстрее, если б не огромное количество мебели - всяких шкафов и комодов, - которое им пришлось обыскать. Ни один предмет не был заколдован, поэтому Джим всем разрешил заглядывать туда. Арагх старательно обнюхивал мебель, но каждый раз результат был отрицательный. Когда весь этаж был обыскан, они собрались снова возле лестницы, сильно опечаленные неудачей.
- Боюсь, сэр Джеймс, - начал принц, - что Мальвин все же пользовался заколдованным ходом. Мы уже все обшарили вдоль и поперек и ничего не нашли.
Как ни странно, неудача добавила Джиму упрямства Чем больше он размышлял, тем больше верил, что секретный путь, ведущий на нижние этажи, существует, причем существует просто физически. И тут его осенила одна мысль.
- Ищите дальше! - вдруг воскликнул он. - Осмотрите стены за гобеленами. Ищите красное, но, если найдете, ни в коем случае не прикасайтесь.
- Красное, Джеймс? - переспросил Брайен.
Джим в душе обругал себя последними словами. В самом деле, никто, кроме него, не мог видеть свет магического предостережения. Он поспешно написал у себя на внутренней стороне лобной кости новую формулу:
ВСЕ ВИДЯТ - > МАГИЧЕСКОЕ ПРЕДОСТЕРЕЖЕНИЕ: КРАСНОЕ ЗДЕСЬ
- Вот, - сказал он, - тут я немного поколдовал, чтобы заставить ход светиться красным светом. Если вы заметите что-нибудь, сразу же зовите меня. Но главное, не трогайте его, старайтесь даже не подходить близко. Светящийся предмет может быть смертельно опасен.
Они вернулись к поискам, а сам Джим принялся тщательно исследовать стены, приподнимая гобелены и заглядывая за них.
На этот раз поиски продолжались дольше, может быть, около часа, но опять безуспешно.
Когда снова собрались вместе, Джим заметил, что Арагх, вместо того чтобы подойти к друзьям, преспокойно спал на одной из диванных подушек, коих тут было множество. Более того, похоже, что почивал он уже довольно долго.
- Эй, Арагх! - окликнул его Джим. - Ты что, не ищешь вместе со всеми?
Арагх открыл сначала один глаз, потом другой; наконец встал на ноги и потянулся.
- Нет, - отвечал он.
Все с удивлением уставились на волка.
- Почему? - допытывался Джим.
- А я думал, что ты знаешь, - сказал Арагх. - Волки не различают то, что вы, двуногие, называете цветом. Мы живем в прекрасном мире черного, белого и серого. Хотя мне приходилось слышать от людей это слово, которым они называют какие-то оттенки. Может быть, я пригодился бы вам, если бы мог видеть ваш красный цвет, - продолжал он, зевая, - но мои глаза здесь не годятся, хотя в других отношениях я часто вижу больше, чем другие. Конечно, если бы ваш «красный цвет» имел запах, то никто из вас за мной бы не угнался.
- Верно! Каким же я был глупцом! - Джим стукнул себя по лбу. - Арагх, готовь свой нос!
- Уж не собираешься ли ты заколдовать меня? - сразу насторожился волк.
- Ни в коем случае! - возбужденно ответил Джим. - Я заколдую то, за чем мы охотимся, так чтобы кроме цвета оно имело еще и запах. Как тебе понравится, например, чесночный аромат?
- Уж его-то, - заметил Арагх, скалясь так, будто он улыбался, - я думаю, и твои люди мигом учуют. Изволь, пусть будет чесночный.
На внутренней стороне своей лобной кости Джим написал новое заклинание:
МАГИЯ - > КРАСНОЕ ПАХНЕТ ЧЕСНОКОМ
Едва были начерчены эти слова, Арагх навострил уши, рванулся к лестничной площадке и застыл прямо над заколдованной ступенью, преодолеть которую стоило соратникам стольких трудов. Он обнюхал несколько ковриков, затем откинул лапой один, ухватился зубами за другой, лежавший снизу, и потянул его.
- Вот, Джеймс, - сказал он, отбросив половик в сторону и собираясь приступить к третьему, оказавшемуся ниже. - Чего ты ждешь? Я нашел.
Все бросились к волку и принялись растаскивать многочисленные коврики.
Когда пол был почти расчищен, ярко вспыхнуло красное свечение.
- Назад, все назад! - закричал Джим. - Я сам сниму последние коврики.
Он подождал, пока все отойдут, нагнулся и оттащил последние половики. Под ними в полу оказался люк. В голове Джима вновь ударил гонг.
Джим обернулся к друзьям.
- Сейчас я попытаюсь открыть этот люк, - сказал он. - Надеюсь, это удастся, как удалось уже открыть все двери. Но если со мной что-нибудь случится, разыщите где-нибудь веревку, привяжите к одному концу груз, а другой закрепите на крышке люка. Если вы скинете груз в лестничный пролет, люк, вероятно, откроется. Тогда один из вас попробует войти в ход и посмотреть, безопасно ли там. Если все будет в порядке, то пусть за ним идут все.
- Ты боишься, что погибнешь, когда откроешь люк? - спросил Брайен.
- Да, риск тут есть, - признался Джим.
- В таком случае, позволь сделать это мне. Ведь ты куда нужнее для освобождения его высочества из этого проклятого замка, чем любой из нас. Так что разреши мне быть первым!
- Спасибо, Брайен, - сказал Джим.
Он был тронут: в словах Брайена звучала не только забота о безопасности принца. Джим слишком хорошо знал рыцаря. Брайен всегда проявлял к нему, Джиму, участие и, как обычно, встал между своим другом и опасностью.
- Боюсь только, что моя охранная магия не защитит никого из вас, поэтому выбора нет. Первым прикоснуться к люку должен именно я. Встань у меня за спиной.
Он снова повернулся к люку, даже не взглянув, исполнена его команда или нет, потом решительно взялся за ручку люка, которая мало отличалась от дверных ручек, встретившихся им ранее, разве что была захоронена внутри люка, а не просто сидела на поверхности, что немного удивило Джима.
Он с силой рванул ручку на себя, ожидая встретиться с большой тяжестью. Но, должно быть, тут существовал какой-то противовес, потому что крышка легко подалась с первой попытки, открыв на всеобщее обозрение большое отверстие и ведущие вниз ступеньки. В люке ничего красным цветом не светилось - ни внутренняя поверхность крышки, ни сам ход. Присмотревшись повнимательней, Джим заметил, что красная окраска вокруг люка исчезла, как, вероятно, это случалось всякий раз, когда рука Мальвина поднимала его.
- Получилось, - торжествующе сказал Джим. - Посмотрим только, куда этот ход выведет.
Он заглянул в люк. Ступеньки шли рядом с опорами, которые поддерживали обычную лестницу. Лаз был такой узкий, что спускаться придется гуськом и с большими предосторожностями, но, как бы там ни было, это был единственный путь наружу.
- Следуйте за мной, - распорядился Джим. - Вашему высочеству лучше всего держаться рядом со мной. Напоминаю: все должны быть предельно осторожны. С половика сразу ступайте на первую ступеньку. Я не думаю, что края люка еще опасны, но кто его знает… Лучше не трогать.
- Вы славно проявили себя, сэр Джеймс, - сказал принц, признательно глядя на него. - Равно как и вы, сэр Волк. Я запомню ваши услуги.
Он огляделся.
- Я запомню вас всех, мои спасители, - пообещал он.
- Мы еще не выбрались, - сказал Джим. - Но шанс у нас есть.
Несмотря на эти слова, на сердце у него полегчало. Он подозревал, что раз уж Мальвин соорудил этот потайной выход, то он выведет их прямо за пределы замка. Джим готов был даже побиться об заклад, настолько он был в этом уверен, однако решил пока не говорить об этом остальным, чтобы не сглазить.
Он полез в люк, остальные последовали за ним, и последний тщательно задвинул за собой крышку люка с половиком сверху.

27

Стены и ступеньки освещались, несомненно, каким-то магическим светом. В десяти или пятнадцати футах ниже уровня лестничной площадки высота прохода увеличилась, так что Джим и Дэффид могли стоять во весь рост. Джим боялся, что им придется идти на ощупь в полной темноте. К счастью, Мальвин позаботился об освещении, что было очень мило с его стороны.
Была еще одна причина для радости. Им предстоял длинный, медленный спуск по потайной лестнице до того места в населенной части башни, где начиналась наружная лестница, по которой они недавно поднимались вверх. Джим обнаружил интересный факт: местами между ступенями и опорами были трещины.
Конечно, трещины эти возникли случайно, но повторялись они через равные интервалы, и по их количеству можно было судить, далеко ли еще до подножия лестницы.
Наконец они почти достигли исходной точки. Джим миновал последнюю ступеньку лестницы, и они подошли к выходу из потайного хода. Им пришлось остановиться, потому что оказались вдруг на пересечении двух коридоров и надо было решить, в какую сторону двигаться.
Налево вверх вели крутые ступени, лестница заворачивала за угол и, казалось, уходила к вершине другой башни. Узкий коридор справа шел слегка под уклон, вниз.
Джим немного отодвинулся в сторону, чтобы его спутники могли встать рядом. Левая лестница немного потрескалась, и сквозь расселины пробивался свет; несколько трещин было и в потолке гладкого прохода, хотя из-за высоты стен в них нельзя было заглянуть. Однако благодаря им в проходе было достаточно светло.
- Куда теперь, сэр Джеймс? - раздулся голос принца над самым ухом у Джима.
Джим перевел взгляд со слабо освещенного гладкого коридора на лестницу слева, а затем на своих спутников.
- Я не знаю, по какому пути идти, - признался он. - Может быть, у вас есть соображения на этот счет?
Друзья хранили гробовое молчание. Даже Арагх предпочел воздержаться от предложений.
- Арагх, - обратился к нему Джим, - разве твой нос не чует, что может быть на этой лестнице, а что - в том проходе?
- Запах везде один, - отвечал Арагх. - Двуногие, еда и прочие запахи тех мест, где живет ваш народ.
Джим глубоко вздохнул.
- Ладно, - сказал он. - В таком случае, нет разницы, куда идти; главное - не вверх. Правый проход находится на уровне земли и идет немного под уклон: значит, он выведет нас из замка, а может быть, мы выйдем даже в стороне от этих стен. Следовательно, если мы пойдем направо, то, вероятнее всего, окажемся в подземном ходе, который Мальвин соорудил для себя на случай, если замок подвергнется нападению. Да, я думаю, нам следует идти направо.
После недолгого молчания голос принца ответил ему:
- Ведите же нас, сэр Джеймс! Я, право, не вижу лучшего выхода, чем следовать за вами.
- Благодарю вас, ваше высочество, - сказал Джим. - Идемте же.
Он повернулся и двинулся вперед по наклонному туннелю. По звуку шагов он определил, что остальные следуют за ним.
Казалось, все шло гладко, но вдруг, без всякого предупреждения, земля словно бы провалилась под ними, и Джим поскользнулся, будто пол был смазан жиром. Он упал, и его потащило куда-то вниз со все возрастающей скоростью. Джим смутно слышал, что за ним попадали и все остальные и дружно заскользили вниз под аккомпанемент бессловесного выкрика принца и отборной брани Брайена и Жиля.
Скорость росла с неимоверной быстротой; они мчались уже как заправские бобслеисты по трассе. В довершение всего дорога стала закручиваться вниз по спирали, на манер винтовой лестницы, с которой они познакомились внутри башни. Перед глазами Джима замельтешили красные пятна, но не наяву, а лишь в его воображении.
Как только к нему вернулась способность соображать в этой чертовой карусели, он тут же с гневом принялся честить себя на чем свет стоит, проклиная ошибку, в ответе за которую был только он, и никто другой.
Поднимаясь вверх по лестнице, он начертал магическое заклинание, которое позволяло ему видеть все заколдованные предметы, находившиеся выше его тогдашнего местоположения. Он мог обнаружить любую ловушку, расставленную у него над головой, но не под ногами.
Он даже не подумал о том, что ловушки могут подстерегать их и на нижних уровнях замка, а на деле все оказалось именно так. Какая-то страшная ловушка поглотила их в том месте, где секретный путь скрещивался с коридором. А он (о, какой же он был идиот!) сформулировал заклинание так, что не мог даже обнаружить ее. Однако теперь поздно ругаться. Скользяще-крутящаяся стремнина несла их к недрам земли.
Сколько длился полет, сказать невозможно. Позже Джим решил, что в какой-то момент просто потерял сознание - то ли от головокружения, то ли под действием магии. Но в любом случае, он пришел в себя, когда неподвижно лежал рядом с чем-то твердым, стоящим вертикально. Остальные, очевидно, попадали на него сверху, и он задыхался под кучей тел.
Он открыл было рот, чтобы попросить их слезть, но они догадались сами, так что пару секунд спустя он уже кое-как встал на ноги.
Друзья оказались в полной темноте.
- Где мы? - раздулся голос Жиля. - Память изменила мне. Я пришел в себя, только когда очутился здесь.
Голоса Брайена и принца подтвердили то же самое.
- Так где же мы, сэр Джеймс? - спросил принц. - Где вы, сэр Джеймс?
- Сейчас я дотронусь до вашего высочества, - сказал Джим и вытянул вперед руку.
- Что нам теперь делать, сэр Джеймс? - допытывался принц. - У меня еще кружится голова, но я думаю, что смогу держаться на ногах. Где мы?
- Не знаю, ваше высочество, - отвечал Джим. - Рядом со мной что-то вроде стены. Подождите минутку, я проверю, может быть, в ней есть проход.
Он повернулся лицом к вертикальной поверхности и принялся ощупывать ее ладонями. Ему показалось, что она сделана из дерева, а не из камня или чего-то другого. В голову закралось подозрение, что это может быть дверь. Он пошарил рукой в поисках предполагаемой ручки и с полной уверенностью мог бы сказать, что наткнулся на нечто подобное ей. Что-то в этом роде было на всех дверях в замке Мальвина.
Он надавил на предполагаемую дверь, но толку из этого не вышло. Тогда он потянул на себя. Дверь легко подалась.
Почти без всякого усилия он приоткрыл ее пошире, и хлынувший в проем поток света на мгновение ослепил всех. Джим, стоявший первым, не то вошел, не то вывалился в дверь и услышал, что остальные последовали за ним. Постепенно глаза привыкли к свету.
Они оказались на маленькой тщательно огороженной площадке, едва вместившей всех. Справа уходил вниз короткий лестничный пролет, он вел на дно огромной каменной пещеры. По крайней мере, пол и ближайшая к ним стена были каменными, да и дальняя стена, находившаяся примерно в тридцати ярдах, на первый взгляд не отличалась от них. Стены круто уходили куда-то в высоту, откуда падал свет, и терялись там. Увидеть, сходятся ли они там, подобно арке, образуя таким образом настоящую пещеру, или нет, никак не удавалось.
Разум говорил, что где-то наверху должен быть потолок. Друзья падали так долго, что от поверхности их отделяла, верно, добрая половина земной коры. Кроме того, освещение не походило ни на солнечный, ни на лунный свет. Оно было каким-то странным, ненатуральным, какое только и может существовать под землей.
Соратники тесно прижимались друг к другу, как пленники, заключенные в трехстенную клетку, и смотрели вниз, на дно пещеры. Там было полно народу: мужчины и женщины в черной форме, вооруженные странными, длинными, как мечи, ножами без рукояток и круглыми, как мишени, щитами. Жуткий подземный свет позволял разглядеть их почти великолепно, но кое-что все же ускользало от взгляда.
Когда Джим смотрел прямо в лица, он не узнавал никого, но стоило ему отвести взгляд в сторону, то боковым зрением он вроде бы видел, как они меняются и превращаются в тех, кого он когда-то знал и даже любил. Их лики были неподвижны, с застывшими гримасами горячечной ненависти, страха и ужаса.
Свободны от них были лишь тридцать ярдов прямо напротив площадки, где стоял Джим, и еще двадцать ярдов, перед толпой людей, одетых в черное. Там возвышались два колоссальных трона, на которых восседали две не менее чудовищные фигуры.
Это были мужчина и женщина, облаченные в длинные свободные одеяния. Руки лежали на подлокотниках тронов. Помимо своего невообразимого роста - футов двадцать, как прикинул Джим, - от людей они отличались в первую очередь неестественной длиной шей - добрых четыре-пять футов.
Волосы на круглой голове мужчины были гладко зачесаны назад, а глаза поражали своим пронзительным взглядом. Женщина не отличалась прической от своего супруга и была довольно красива, но какой-то сумрачной красотой.
Их лица абсолютно ничего не выражали. Однако, как только Джим перевел взгляд с них обратно на толпу одетых в черное, он тотчас понял, с кем ему довелось встретиться.
Боковому зрению они представились совсем в ином виде: она - с головой змеи, он - с мордой шакала. Но, фокусируя глаза на этой странной чете, ничего подобного обнаружить не удавалось.
Как бы там ни было, это место ничуть не подходило ни Джиму, ни его спутникам. Джим стремительно повернулся к двери за спиной и попытался открыть ее. На этот раз она оказалась твердой и незыблемой, как скала. Тогда он поспешил написать на внутренней стороне своей лобной кости:
ВСЕ ЗАМКИ, ЗАПОРЫ - > ОТМЕНИТЬ
Он сконцентрировался на образе защелок и замков, выходящих из своих выемок и позволяющих двери открыться.
Ничего не случилось. Зато одна из гигантских фигур неожиданно отозвалась на его попытку.
- Как! - донесся до него мощный голос. Говорил восседавший на троне мужчина. - Нарушение за нарушением! Один из вас - волшебник. Вы все уже совершили в наших глазах грех, попав сюда живыми! Твое занятие запрещено здесь, маг, и, как видишь, ты здесь бессилен. Здесь правят только наши законы!
- Храни нас Боже! - воскликнул Жиль.
- Ваш Бог уже ничем не сможет помочь вам, - голос снова зазвучал подобно грому среди каменных стен. - Вас шестеро. Один зверь, четверо живых людей и колдун. Все вы здесь вне закона. Да еще и вооружены! Отнять у них оружие!
Никто из черной толпы не пошевелился. Но кинжалы и мечи рыцарей сами пришли в движение в ножнах. Брайен и Жиль мигом схватились за рукояти мечей. Брайен вырвал клинок из ножен и угрожающе выставил его перед собой.
- Ты не посмеешь! - крикнул он в ярости. - Вот крест, и сколько ни хвались, ты не отберешь его у христианского рыцаря! Попробуй взять его у меня из рук, если сможешь!
Фигуры на троне помрачнели, как грозовые тучи. Меч в руках Брайена покачнулся, но не смог вырваться из его крепкого кулака.
- Однако, - заметил Дэффид своим неизменным рассудительным тоном, - на моем ноже нет рукоятки, а он еще при мне. А, понял! Деревяшка, которую я привязал к нему, образует на рукоятке крест, который и удерживает его в ножнах. Так же, как и шнуры на футляре моего лука и на колчане со стрелами.
Тут в сердце Джима зашевелилась новая надежда.
- Это - Царство мертвых, мы - его властители, - прогремел мужской голос. - Хотя кое-какие мелочи мы и упустили, это вас не спасет! Вы за все ответите. О, не сомневайтесь, ответите за все!
Арагх глухо зарычал.
- Вы в нашей власти, - продолжал король мертвых, не обращая на него внимания. - И мы проучим вас так, чтобы это было хорошим уроком на тысячу лет вперед для всякого, кто задумает попасть к нам живым. Мертвых мы охотно принимаем сюда, но живых - дудки! Вы все - преступники, преступники, трижды преступники в наших глазах!
Ум Джима бешено работал. Забрезжившая надежда заставила его мобилизовать все свои способности в поисках выхода. Не может не быть волшебства, которое помогло бы вырваться из-под власти этих длинношеих монстров и их черных приспешников. На него напало какое-то безрассудство. Он вспомнил, как тратил свой магический кредит направо и налево с момента прибытия во Францию, не заботясь о состоянии магического баланса, так что трудно теперь сказать, хватит ли ему остатка счета совершить то, что он еще только замышляет, - такое великое и драматическое деяние.
План еще не прояснился до конца. Джим пытался сосредоточиться, но мысли растекались в разные стороны. Так или иначе, дело упиралось в состояние его магического баланса. Проверить, хватит ли у него средств на осуществление плана, можно было, только рискнув.
Вот только для начала надо четко представить, что он собирался делать; а время шло. Надо продумать, как, используя предметы, которые может вообразить Джим, перенести себя и своих товарищей подальше от Царства мертвых.
Тем временем король продолжал греметь со своего трона, и его невероятно мощный голос гулко отдавался в стенах пещеры.

Предыдущая страница 13 Следующая страница


Рыцарь-дракон 14

- Посмотрите на тех, кто стоит внизу, - звуки его голоса просто оглушали их, так как они стояли на возвышении лестничной площадки. - Вы видите, их я воскресил из мертвых и сделал нашими стражниками. Сейчас они доставят вас ко мне…
Он прервал свою речь. Внизу началось движение. Он глянул вниз и поднял палец с подлокотника своего массивного трона. Одетые в черное фигуры, находившиеся между площадкой и троном, расступились. И Джим с ужасом увидел, как Жиль вышел вперед и направился прямо к гигантским тронам. Он остановился и, глянув снизу вверх на короля мертвых, неторопливо принялся стаскивать перчатку с левой руки.
Взяв перчатку в правую руку, он сделал еще один шаг вперед, вновь застыл, положил руки на пояс и вызывающе посмотрел на громадину.
- Мне выпала честь быть одним из тех, кто в настоящий момент представляет личную охрану Эдварда, наследного принца английской короны, - прокричал сэр Жиль; хотя его голос слабым не назовешь, он все же звучал мышиным писком по сравнению с громоподобными звуками, вырывающимися из длинного горла жуткого короля. - Его именем я бросаю тебе вызов! Я вызываю тебя на поединок здесь и теперь. Докажи свои права на меня, если можешь!
И он швырнул кожаную перчатку королю мертвых.
Не долетев до его лица примерно шести футов, она вдруг резко замедлила движение и, плавно кружась, как перышко, медленно и бесшумно опустилась на пол у подножия трона.
- Жиль, глупец! - закричал Джим, рванувшись вниз по ступенькам, но его голос потонул в оглушительных раскатах гневного возгласа короля мертвых.
- Взять его! - король вытянул руку и указал на Жиля. В одно мгновение черные шеренги сомкнулись вокруг Жиля. Он стремительно поворачивался во все стороны, размахивая мечом.
Они хлынули на рыцаря как черная волна, смывающая замок, построенный из песка ребенком на берегу моря. Но стрелы, пущенные меткой рукой Дэффида, уже впивались в тела стражников. Брайен и Джим решительно пробивались на помощь Жилю. Черной тенью мелькнул Арагх. Он прыгал на спины врагов, перекусывая им шеи с такой легкостью, будто это были куклы.
Друзья прорубились к Жилю, окружили его и, отчаянно сражаясь, шаг за шагом стали отступать назад, расчищая дорогу к лестничной площадке.
Черная волна катилась вслед за ними, но они сдерживали ее натиск.
- Довольно! - прогремел король. - Мы сделаем все как положено. Вы подниметесь на прежнее место и будете выходить по одному. Первым я назову главного нарушителя, потом следующего, и так далее.
Когда Джим, столь же пораженный и измученный, сколь и его друзья, вновь оказался на площадке, его разум заработал на полную мощность. То, что сделал Жиль, было, конечно, глупостью, но глупостью великолепной и смелой!
Именно это и требовалось Джиму для его волшебства: слово найдено. Если он действительно хочет вырвать их всех отсюда, он должен мыслить смело!
Как только он понял это, в голове его тут же сложился безумный сценарий, но его магическая постановка могла бы спасти друзей. На раздумья и проверки времени уже не оставалось.
На внутренней стороне лобной кости он написал:
ВСЕ МЫ - > ГОЛОГРАММЫ - > НА САМЫЙ ВЕРХ
Чудо из чудес сработало!
Джим увидел, как тела его товарищей поблекли, заколыхались в воздухе и исчезли, как будто растворились. Сам он ничего не почувствовал, но, глянув вниз, увидел, что его руки и ноги стали полупрозрачными. Что до «самого верха», то им стало первое, что пришло Джиму в голову, то есть место, некоторое время назад покинутое ими с такой радостью, а именно, центральная комната личных апартаментов Мальвина. Джим даже не представлял себе, когда именно они ушли из башни. Может быть, прошли секунды, а может, и часы, пока они скользили вниз по жуткому витому коридору в кромешной тьме, испытывая при этом мучительное головокружение и теряя сознание.
Словом, соратники опять оказались в главной комнате башни Мальвина. Прозрачные фигуры Брайена, Жиля, принца, Дэффида и Арагха по команде, которую он тут же составил следующим образом:
ГОЛОГРАММЫ - > ТЕЛА
вернули себе материальный облик. Они были спасены. Они ушли из Царства мертвых.
Единственная неприятность, понял Джим, - Мальвин тоже здесь.

28

Колдун был поглощен не то полночной трапезой, не то очень ранним завтраком, который он вкушал в гордом одиночестве. Похоже, он еще не навещал своего царственного пленника.
Мальвин восседал за маленьким столиком, как ни странно, покрытым скатертью, на тарелках лежали остатки весьма скромной трапезы, кроме того, на столе был стеклянный графин с жидкостью, напоминавшей воду. С виду он вмещал примерно литр, но оставалось в нем не более стакана.
Когда в воздухе откуда ни возьмись появились прозрачные фигуры, постепенно приобретавшие очертания и объем, Мальвин от удивления поднялся со стула и вытаращил глаза.
Джим никогда не видел волшебника раньше и даже ни от кого не слышал, как тот выглядит. И все же он ни на миг не усомнился, что перед ним стоит Мальвин собственной персоной.
Внешний облик и манеры всегда скажут вам, кто перед вами - учитель, физик или вообще ученый с солидным стажем; наверное, и магия накладывала на адепта, а тем более мастера, неизгладимый отпечаток. Так, по крайней мере, показалось Джиму.
На первый взгляд, ни во внешности, ни в одежде Мальвина не было ничего особенного. Он выглядел лет на пятьдесят моложе Каролинуса, хотя тот, по сведениям Джима, был его ровесником. В каштановых волосах не блестело ни одной нити седины, над верхней губой топорщились аккуратные темные усики. Этот маленький кареглазый, немного похожий на воробья человек был одет не в длинную робу, столь привычную для волшебников, а в роскошный костюм - красный бархатный камзол и мягкие синие чулки. Такому костюму мог бы позавидовать придворный любого монарха. На боку у него висел странный меч: слишком легкий для плаща, но слишком длинный для парадного украшения, - как бы прообраз рапиры.
Непосвященному Мальвин мог показаться кем угодно, только не волшебником. Но Джим, давно знакомый с Каролинусом, сразу же приметил сходство между этим придворным и его собратом из коттеджа у Звенящей Воды.
Тот же быстрый, умный взгляд, то же не поддающееся определению выражение силы и власти на лице, то же чувство уверенности и знания, переходящее в надменность, - вот что сближало их. Даже сейчас, при странном появлении нежданных гостей, он мгновенно опомнился и взял ситуацию в свои руки, будто ничего другого и не ожидал.
Все, что он сделал, выражалось единственным словом.
- Замрите! - скомандовал он.
И в тот же миг Джим и его товарищи застыли на месте без движения. Джим попытался что-нибудь сделать, но был полностью парализован. Взгляд Мальвина, пробежав по всем остальным, остановился на нем.
- Клянусь Блэзом, учителем Мерлина, кого я вижу! Петушиный магистр! - начал он. - Жалкий подмастерье, молокосос, скверный любитель упражняться в искусстве магии в моем замке! Где ты набрался наглости…
Он прервался на минуту, глаза его сузились.
- Ты учишься у Доходяги - Каролинуса? Только оттуда может идти это невероятное нахальство, позволившее тебе сунуть сюда нос! Он стоит за твоей спиной? Я угадал? Ответь мне, я даже освобожу для этого твои голосовые связки.
- Каролинус тут ни при чем, - сказал Джим, к которому неожиданно вернулась способность говорить. - Наша задача - спасение принца из твоего плена, вот и все, и… Арагх, на помощь!
Секунду спустя Мальвин пластом лежал на ковре, плечи намертво прижаты к полу передними лапами Арагха, а над самым лицом - оскаленная волчья пасть, обдающая горячим дыханием его аккуратные усики.
- Я ждал, чтобы посмотреть, чем закончится эта замечательная комедия, Джеймс, - прорычал Арагх. - Почему ты не дал ему закончить?
- Ты, чертяка, - задыхаясь, выдавил из себя Мальвин, беспомощно дергаясь на половике. - Откуда ты знаешь, что на волка магия не действует?
- Один очень большой джентльмен из подземного царства любезно намекнул мне, - отвечал Джим. - Кстати, как насчет нашего освобождения?
- Не раньше, чем я увижу тебя на костре у Вельзевула! - огрызнулся Мальвин.
- Освобождай их, - почти шепотом предложил ему Арагх, - или умрешь.
Джим почувствовал, что заклятие спало с него. Он снова мог двигаться и мельком заметил, что его товарищи свободны.
- Что ты плетешь о подземном царстве? - злобно спросил Мальвин. Лежа на ковре, он вел себя так, точно стоял на ногах. - Только Каролинус мог надоумить тебя, что мои заклинания не оказывают воздействия на животных.
- Я узнал это не от Каролинуса, - сказал Джим. - По правде сказать, он предоставил мне обучаться самостоятельно.
Во время их разговора Джим не переставал, однако, напряженно соображать. Мальвин, висевший на волоске от гибели, был подобен шашке динамита, готовой взорваться в любой момент, стоит Арагху ослабить хватку. Нужно было найти способ обезвредить злодея. Но обычные методы здесь не годились. Его нельзя было, к примеру, просто связать. Он мгновенно сбросит любые путы.
Нет смысла запирать его в шкафу или делать что-нибудь в таком же роде. Джим мог побиться об заклад, что Мальвин выпутается, даже если его сбросят в море с обрыва.
Тут Джим вспомнил, что недавно помогло им спастись. Это были слова короля мертвых, из которых следовало, что люди и животные принадлежали как бы к разным епархиям. Благодаря этому представители животного царства обладали особым иммунитетом против человеческого колдовства. Джим твердо знал, что в борьбе с теми, кто избрал магию, нужно использовать любой шанс, любую, даже самую слабую надежду. Это уже выручило его, когда он догадался окрасить в красный цвет заколдованные места.
Самое большое, что можно было сделать для обычных людей, это предупредить их о том, что они столкнулись с магической силой. С животными дело обстояло иначе. У них не было способов защиты, но они имели сильное предубеждение против людей, которые загоняли их в ловушки и охотились на них. Это предубеждение и делало их неуязвимыми для чар, решил Джим. Он рискнул поставить на это и выиграл. Авантюра удалась.
В тот же момент еще одно воспоминание зашевелилось у него в голове. Мелюзина, бросившаяся в его объятия с криком о своем одиночестве. Видение промелькнуло, как тень, но Джим поспешно написал на внутренней стороне своей лобной кости:
ВОДА / ЖЕЛУДОК МАЛЬВИНА - > КОНЬЯК
Он снова рисковал. Мальвин не мог непосредственно прочитать содержание мысленных магических команд другого волшебника, хотя и знал, что они отдавались. На этом Джим и решил сыграть.
Мальвин расхохотался на своем половике.
- Не хочешь ли ты угостить меня своей магией, молокосос? - сказал он.
- Поверь, у тебя ничего не выйдет. Как только я пойму, что ты затеял, все твои чары пойдут прахом.
- Может, и так, - отвечал Джим. - Поживем - увидим. А пока не будешь ли ты любезен показать нам самую прямую и самую тайную дорогу из твоего замка?
Мальвин снова дико захохотал.
- Почему это дитя настолько не в своем уме, что думает, будто я исполню любое его желание? - произнес он.
- Видимо, все-таки придется тебя убить, - заключил Арагх.
- Ни-ни, - поспешно заметил Мальвин. - А впрочем, дважды этот фокус вам не удастся. Убей меня за то, что я не хочу отвечать на твой вопрос, и ты будешь иметь очень большие неприятности. Такие неприятности, от которых даже твой великий учитель не сможет тебя избавить. Самое большое, что ты можешь сделать с помощью своей зверюги, которая, кстати, скоро раздробит мне все кости своей тяжестью, это удержать меня на время от дальнейших действий. У волка есть право на защиту, а ты связан с волком, по крайней мере, сейчас. Значит, ты тоже защищен от меня. Но только на время. Подожди, все еще переменится.
- Ты думаешь? - с интересом спросил Джим. - Может, объяснишь, каким образом?
- Я должен объяснять? - развеселился Мальвин. - Пускай Каролинус занимается твоим образованием. Или догадайся сам, если можешь!
Он возбужденно захихикал.
- Дейсвительно, - сказал он, и Джим заметил, что язык у мага стал слегка заплетаться: он произнес: «Дейсвительно». Мальвин был убежденным трезвенником, и заколдованная водичка в его животе уже начинала делать свое дело. Единственный вопрос: опьянеет ли он как следует? Размер графина и количество оставшейся в нем воды вселяли большие надежды. Похоже, большая часть жидкости из этого сосуда перекочевала в мага, а теперь перешла в коньяк.
Главное - заставить Мальвина разговориться.
- Может, ты все же объяснишь, почему ты так уверен в этом? - настаивал Джим.
- А разве может быть иначе? - сказал Мальвин. - Твой волк не будет стоять надо мной вечно. Правда? Рано или поздно ему придется слезть. Как только я буду предоставлен сам себе, я обеспечу себе защиту, через которую он не сможет перебраться, и дальше буду делать все, что захочу. Не сомневайся, я-то сделаю все, что захочу.
Джим чувствовал, что должен поддерживать беседу. Он боялся, как бы Мальвин не догадался, что произошло с водой в его желудке. Пока он вроде бы ничего не заподозрил. Если он и в самом деле пил всю жизнь только воду, то ему трудно распознать признаки опьянения, которое, видимо, уже сказывалось, судя по тому, что он запинался.
- И что ты сделаешь с нами? - Джим старался говорить беззаботным тоном.
Мальвин злобно и неудержимо рассмеялся. Смеялся он что-то слишком много, а это могло оказаться еще одним признаком опьянения.
- Разве Каролинус не учил тебя законам, а? Я имею в виду; всем жаконам - всем з-з-законам, иммею в-ввиду, этой… м-м-м-магии?
Язык совсем отказал ему, но волшебник, как и прежде, был полон энергии и желал вырваться из железных лап Арагха.
- Как тебе понр-равится стать эк-эк-шпонатом, который при-при… это, на булавку? - медленно и невнятно пробормотал он. - Как тебе понр-равится, а? Как баб-бочку, а?
На мгновение его внимание рассеялось, а взгляд блуждал по сторонам, пока не остановился на лице Джима. Тут он вспомнил, о чем речь, и продолжал:
- Но я задал тебе вопрос! Я спр-р-росил, з-з-наешь ли ты з-з-аконы? Ты не з-знаешь з-з-аконы! Ил-ли з-з-наешь?
- На самом деле, - отвечал Джим, - я уже говорил, Каролинус вовсе не учил меня, он просто разрешил мне учиться самому, и…
- И потом-му ты ничего не з-з-наешь, - торжествующе заключил Мальвин.
- Но поз-зволь мне рассказать тебе об од-дном из них. Этот з-з-з-акон гласит: если ср-реди нас затесался эт-такий фокусник, навроде тебя, то он является законной добычей для любого др-р-угого волшебника. И твой рейтинг в Департаменте А-удиторства ничего тут не поделает.
- Как же, как же, - проговорил Джим, вновь пытаясь казаться абсолютно спокойным. На самом деле в глубине души он был сильно встревожен. Что стоило Каролинусу открыть ему хотя бы этот закон? Однако он продолжил беседу. - Это ведь очень неудобно, не так ли?
- Да-а-а, - протянул Мальвин, - не-не-удобо-бодо-бо…
И его глаза медленно закрылись. Оптимизм начал было возвращаться к Джиму. Но тут маг снова пришел в себя.
- Так что… думай… не думай… думай не…
Голос Мальвина затих. Остальные напряженно ждали, глядя на него во все глаза, но он больше не шевелился.
- Я слышу по дыханию, что этот человек спит, - сказал наконец Арагх.
- Отлично, - отозвался Джим. - Наверное, можно отпустить его. Попробуй убрать лапы, но будь готов пригнуть в любой момент, если он попытается встать. Помни, что ты должен ни на минуту не спускать с него глаз.
Арагх медленно отступил, убрав лапы с плеч несчастного Мальвина. Тот тихонько захрапел.
- Думаю, чем быстрее мы уберемся отсюда, тем лучше, - сказал Джим товарищам, объяснив, что сотворил с Мальвином.
- Может, сперва нам следует связать его и вставить кляп? - заботливо предложил принц.
- К сожалению, такими средствами его не остановишь, ваше высочество.
- Но что же будет потом? - спросил Брайен. - Ведь едва он проснется, как бросится в погоню за нами вместе со всей своей компанией, или я ошибаюсь?
- Все может быть, - сказал Джим. - Но с другой стороны, со слов его высочества мы знаем, что этот человек никогда в жизни не пил ничего, кроме воды. Значит, он не привык к пьянству, и не исключено, что прохрапит теперь до завтрашнего утра. Ну, а когда он проснется, то будет чувствовать себя слишком скверно, чтобы немедленно броситься в погоню. Похмелье продлится несколько часов, если не целый день. Все, что мы можем сделать сейчас, это создать ему максимум удобств, чтобы он проспал как можно дольше.
- Странное обращение с врагом, - ощетинился Арагх, - уложить его в кровать.
Тем не менее они подняли его и перенесли в спальню, где стояла роскошная кровать, осторожно сняли с него башмаки, расстегнули ворот рубахи и сунули под голову подушку. Затем притушили свет и на цыпочках вышли.
После этого они сразу направились к потайной лестнице. Спуск опять был долгим и мучительным, хотя друзья и старались двигаться как можно быстрее.
Почти у самого основания лестницы Джим внезапно припомнил, что упустил одну важную деталь.
Резко остановившись, он мысленно начертал новое заклинание взамен того, что раньше привело к стольким бедам:
МНЕ / ВИДЕТЬ - > ВСЯ МАГИЯ ВЕЗДЕ В КРАСНЫЙ
Именно это ему и следовало сделать с самого начала, но спохватился он только сейчас. Через несколько шагов им снова пришлось бы столкнуться с прежней проблемой.
У подножия лестницы они опять остановились, но на этот раз Джим ясно видел, что и лестница, ведущая наверх, и коридор светятся тусклым красным светом.
- Почему мы стоим, сэр Джеймс? - раздался сзади голос принца. - На этот раз мы, вероятно, пойдем по лестнице наверх?
Джим внимательно посмотрел на лестницу еще раз. Сомнений быть не могло: она была заколдована.
- Боюсь, ваше высочество, - отвечал он, - что эти ходы являются частью хитрой ловушки, придуманной Мальвином. В настоящий момент магические знаки указывают мне, что оба пути равно опасны.
- Оба пути? - эхом повторил принц и замолчал. Остальные не проронили ни слова. Воцарилась тяжелая тишина.
Джим глубоко задумался. Выход должен быть. Но единственное, что он смог придумать, - это уничтожить ловушки или, лучше, на время приостановить их действие.
- Сейчас я что-нибудь сделаю, - сказал он. - Дайте мне немного времени.
Все молча и терпеливо ждали.
Чем дольше Джим размышлял, тем более он убеждался, что оба пути приведут их к весьма нежелательному исходу. Вероятно, что они сходятся в Царстве мертвых, а это было самое последнее место, где бы им хотелось очутиться.
Он решил поделиться проблемой с сэром Брайеном, чтобы они вдвоем нашли простое и практичное решение.
Эта мысль сработала как катализатор. Он даже постучал себя по лбу, удивляясь собственной глупости. Хорошо, что Каролинус не мог видеть его сейчас. Каролинус послал его учиться, и он уже усвоил, что одни и те же магические команды можно использовать в разных ситуациях. Например, ему удалось обезвредить Мальвина, мастера магии, тем же самым способом, что и коварную Мелюзину.
Джим вспомнил также, как он открывал двери, которые должны были подчиняться одному только Мальвину. Теперь Джим не видел, почему бы ему с помощью почти такой же команды не решить возникшую проблему.
Он начертал на внутренней стороне лба:
Я - МАЛЬВИН - > СНЯТЬ / ЗАМЕНИТЬ ЭТУ МАГИЮ
Ничего не произошло. Тогда он решил, что еще не закончил магический процесс, и добавил следующую команду:
СНЯТЬ - > ЭТО КОЛДОВСТВО
Красный цвет исчез, но это было еще не все. Лестница внезапно разгладилась и превратилась в ровный коридор слева от них; справа не осталось вообще ничего, только глухая каменная стена.
- Вот теперь хорошо, - довольно отметил Джим, поворачиваясь к коридору, появившемуся на месте лестницы. - Колдовские чары сняты. Мы можем идти.
Он повел их по коридору и вдруг остановился.
- Подождите, - сказал он.
Он вернулся назад, остановился у подножия лестницы, по которой они спускались, и начертал новое заклинание:
ВЕРНУТЬ - > КОЛДОВСТВО
В тот же миг все приняло прежний вид, и каменные ступеньки вернувшейся лестницы окрасились в красный цвет. Конечно, внешний вид не мог обвести Мальвина вокруг пальца. Мастер магии был в состоянии разговорить даже стены коридора. Но все же такой трюк хоть на некоторое время мог задержать погоню.
Джим присоединился к товарищам и снова занял свое место во главе отряда.
- Все. Можно идти дальше, - сказал он.

29

Коридор, по которому они теперь пробирались, все время резко сворачивал то вправо, то влево.
Похоже, он пролегал между внутренними стенами замка Мальвина. Пройдя немного вперед, они уяснили себе по меньшей мере одну из причин столь его странного расположения.
Примерно через двадцать шагов от начала волшебная иллюминация, освещавшая потайную лестницу, погасла. В ней больше не было нужды. В стенах по обеим сторонам оказались многочисленные проемы, сквозь которые в коридор проникал яркий свет. Эти отверстия весьма походили на смотровые окошки.
Очевидно, Мальвин любил лично присматривать за своими слугами, да так, чтобы они об этом не знали. Работа в его хозяйстве кипела круглые сутки. Ночью - при свечах или при свете факелов, поэтому воздух, проникавший сквозь щели, был горячее, чем в жаркий день.
С точки зрения Джима, главным достоинством этих щелей был излучаемый свет. Но его товарищи рассудили иначе. Они принялись с любопытством заглядывать в них, желая знать, что творится по ту сторону стены.
Джим и не думал их осуждать. При других обстоятельствах он, может быть, и сам заинтересовался бы поведением домочадцев Мальвина, конечно, только затем, чтобы собрать побольше информации о хозяине. Но тут все, за исключением Арагха, разом остановились и прилипли к стене. Брайен и Жиль при этом не только завороженно всматривались в отверстия, но и обменивались восторженными восклицаниями.
Джим протиснулся к ним, с трудом нашел свободную дырочку в стене и заглянул в нее. Его взору представилась комната, в которой находилось множество одетых и раздетых женщин. Они громко переговаривались между собой и смеялись. Казалось, что комната была чем-то средним между клубом и раздевалкой.
- Будь я проклят! - воскликнул Брайен. - Жиль, ты видишь вон ту, в зелененьком?
- Джентльмены, - сказал Джим, отходя от своей щели. - Я понимаю, что это весьма интересно, но все же…
- Я припоминаю, как два года назад, - начал принц почти одновременно с ним, - мой дядя Джон, граф Корнуэльский, взял меня с собой - но, сэр Джеймс, вы осмелились перебить меня!
Он оторвался от стены и гневно посмотрел на Джима.
- Приношу мои глубочайшие извинения, ваше высочество, - сказал Джим.
- Уверяю вас, я сделал это неумышленно. Нам дорога каждая минута, если мы хотим, чтобы наш побег удался. Мы должны уйти как можно дальше к тому моменту, когда Мальвин очнется и будет в состоянии пустить по нашему следу погоню. Я полагаю, что неразумно терять время на глупости.
От этой отповеди принц опустил голову, и надменное выражение его лица сменилось озабоченным.
- Нет сомнения, вы правы, сэр Джеймс, - признал он. - Мне следовало бы и самому подумать об этом, вместо того чтобы следовать примеру этих джентльменов.
- Между прочим, у двоих из этих джентльменов уже есть свои дамы сердца, - сказал Джим, насмешливо поглядывая на Брайена, Дэффида и Жиля, которые с трудом отрывались от заманчивого зрелища. - Вероятно, им лучше вдохновляться мыслями о тех леди, чем подглядывать за этими.
- Кажется, я заслужил этот упрек, - покаянно произнес сэр Брайен. - Вы совершенно правы, сэр Джеймс. Я даже в мыслях не должен изменять несравненной леди Геронде Изабель де Шане, которой посвятил свое сердце.
- И я, - прибавил Дэффид с выражением торжественной печали на лице. - Сказать по правде, мне никого другого и не надо, кроме моей золотой птички. Как заметил сэр Брайен, вы абсолютно правы, сэр Джеймс; мы обязаны думать только о своих собственных леди.
- К великому сожалению, - сказал Жиль, и в его голосе действительно прозвучало великое сожаление, - у меня нет дамы сердца. Ни одна женщина не посмотрит на меня дважды из-за моего огромного носа. Но я не виню их.
- Брось, Жиль, - стал успокаивать его Брайен. - Твой нос не так уж велик. Я видал и побольше. И вообще, я бы сказал, что нос у тебя не столько большой, сколько сильный .
- Воистину, сэр Жиль, - добавил принц, - даю вам мое королевское слово, что я встречал при дворе джентльменов с более выдающимися носами, чем ваш, и у них не было отбоя от женщин.
- О, неужели, ваше высочество? - изумился Жиль, с сомнением ощупывая свой злосчастный клюв. - Неужели он может кому-нибудь понравиться?
Все в один голос принялись утешать его, после чего Жиль заметно повеселел.
- Однако, как сказал славный сэр Джеймс, - напомнил принц, - нам нужно спешить. Не будем больше подглядывать в щели.
- Я согласен. Клянусь святым Катбертом! - торжественно провозгласил сэр Жиль, и все присоединились к нему, поклявшись своими святыми.
- Люди! - презрительно бросил Арагх. - Как собаки! Ни один волк-самец не станет проявлять внимание к самке против ее желания.
- Однако ты очень дерзок, волк! - гневно сказал принц.
Арагх глянул на молодого человека злыми желтыми глазами.
- Помни, что я из другого Царства, - сказал он. - Я не твой подданный, юный принц, и говорю, что хочу. И буду впредь. Только, в отличие от других, ты можешь верить каждому моему слову, потому что я никогда не вру.
- Верно, ты не англичанин, - ответил принц, внезапно задумавшись. - От тебя не следует ждать хороших манер. А что касается правдивости, так это в самом деле великая вещь. Хоть я и молод, вокруг меня много людей, но никому из них нельзя верить.
- Ваше высочество и все остальные! - сказал Джим. - Вспомните, что нам нужно торопиться, время уходит.
Они ускорили шаг и через пятнадцать минут дошли до места, где коридор неожиданно уперся в глухую каменную стену. Но налево вниз вел лестничный пролет, по которому при желании можно было продолжить путь.
- А если это очередная ловушка? - спросил принц, подозрительно оглядывая ступени, уходящие во мрак. Снизу повеяло землей и сыростью.
- О нет, ваше высочество, - заверил Джим, так как нигде не было видно красного цвета.
- Думается, - продолжал он, - что мы дошли до внешней стены замка. Ступеньки спускаются до фундамента, а там, вероятно, начинается подземный ход. Конечно, я могу и ошибаться. Но у Мальвина наверняка есть запасной выход на случай опасности.
- В этом ты прав, Джеймс, - заметил Брайен. - Во всяком замке непременно должен быть подземный ход; мало ли что может случиться!
- Тогда - вперед, - предложил Джим.
С помощью магии он создал небольшой факел, а Брайен зажег его с помощью кремня и огнива, которые всегда предусмотрительно таскал с собой. На этот раз путь друзей ничуть не напоминал тот дикий водоворот, который увлек их в Царство мертвых. Скорее, им казалось, что они спускаются в заброшенный погреб. В конце концов соратники оказались в туннеле, уходящем направо. Стены с обеих сторон были обшиты деревом, а пол вымощен булыжником. Однако он был порядочно загажен; и тут и там валялись комья земли, источавшие затхлый, сырой запах.
Они так быстро двигались в холодном мраке, что пламя факела отклонялось назад и осыпало дорогу искрами, рассеивая тьму. Шли друзья уже довольно долго, и даже Джим начал понемногу тревожиться, не попали ли они в очередной раз в ловушку. Но тут подземный ход закончился, и они оказались перед массивной деревянной дверью.
Она была заперта на огромный засов, который покоился на двух изогнутых металлических опорах. С виду засов казался слабоватым: поднять его ничего не стоило. Но Джим все-таки колебался. Он внимательно осмотрел дверь в поисках красного цвета. Вроде бы ничего не внушало тревогу, но подозрения не рассеялись.
Джим обратился к английскому волку, который стоял прямо у него за спиной.
- Арагх, ты не чувствуешь какой-нибудь опасности за этой дверью или рядом с ней?
Арагх подался вперед и принялся тщательно обнюхивать дверь, особенно нижнюю ее часть.
- Там только земля и то, что растет на ней, - сообщил он.
- Отлично, - успокоился Джим. - Тогда пошли отсюда.
Он стал медленно поднимать засов. Это оказалось нелегко, но не потому, что он был тяжелым. Видимо, его так долго не открывали, что он заржавел. Брайен пришел на помощь Джиму, и совместными усилиями они наконец выдернули его. Дверь со скрипом качнулась внутрь под их тяжестью.
К величайшей радости, друзья увидели кусочек ночного звездного неба, обрамленный травой и листьями.
- Я поднимусь первым и посмотрю, что там делается, - решил Джим. - Ты, Брайен, и все остальные, оставайтесь здесь и охраняйте его высочество.
- Иногда ты ведешь себя как настоящий глупец, Джим, - огрызнулся неожиданно Арагх. - Позволь идти тому, кто лучше твоего знает толк в разведке.
Волк прошмыгнул мимо Джима в проем, закрыл на секунду собой звезды и скрылся из виду.
Оставалось только ждать.
- Как вы полагаете, с ним что-то стряслось или он просто решил оставить нас навсегда? - тяжело зашептал принц в ухо Джиму спустя несколько минут после исчезновения Арагха.
- Нет, ваше высочество. Ни в коем случае, - тихо отвечал Джим. - Он был абсолютно прав. Если кто-то из нас и способен выйти отсюда, все разузнать и целым и невредимым вернуться назад, так это только он. Ума не приложу, что его задержало. Но нет сомнения - он придет. Надо только подождать.
А ждать было нелегко. Время тянулось; беспокойство росло. Уже и Джим заподозрил неладное. Что стряслось с Арагхом? Он было собрался окликнуть волка, но вовремя одумался. Тем не менее Джим продолжал обсасывать эту идею.
И тут на фоне звездного неба мелькнула фигура Арагха: все облегченно вздохнули. Однако рядом с волком маячил еще один силуэт.
- Все в порядке, - прорычал Арагх. - Тут вас еще кое-кто поджидает. Посмотрите наверх.
- Кто это? - удивился Джим, силясь разобрать хоть что-нибудь в полумраке.
- Друг, - отвечал Арагх. Во мраке Джим не мог разглядеть его Клыков, но по тону голоса волка догадался, что тот слегка скалится, как бы желая улыбнуться.
- Вылезайте.
Джим, держа на всякий случай меч наготове, первым выбрался на поверхность. Меч пригодился ему, чтобы проковырять ступеньки в крутом склоне. Наверху он услыхал знакомый голос:
- Рад вас видеть. Вы здесь; все получилось так, как мне говорили.
Голос принадлежал Бернару. Джим вытер меч о траву и засунул его в ножны.
- Кто тебе говорил? - озадаченно спросил он. - Почему ты ждешь нас здесь? Как ты узнал, откуда мы появимся?
- Подожди немного и получишь ответы на все свои вопросы, - пообещал Бернар. Джим тем временем помогал выбираться остальным.
- Мое дело - отвести тебя к тем, кто все объяснит.
- Сир Рауль? - предположил Джим.
- Не только, - отвечал Бернар. Он по-прежнему старался держаться в тени, чтобы никто не увидел верхнюю часть его изуродованного туловища. - Не я отвечаю на вопросы. Если вы готовы, то следуйте за мной.
Они тронулись в путь. Сначала Бернар провел их через один из роскошных садов поместья Мальвина, оставив справа черную стену неприступного леса. Он очень спешил, почти бежал, и вдруг резко свернул к узкому замаскированному проходу, ведущему в лабиринт сросшихся крон и стволов черного леса.
Нырнув в проход, они продолжали бежать трусцой по утоптанной тропинке, освещаемой только тусклым звездным светом, который едва пробивался сквозь сплетенные над головой ветви. Так им пришлось преодолеть мили две, пока неожиданно они не выбрались на открытый склон.
- Можно передохнуть, - сказал Бернар.
Он старался спрятаться в тени, хотя при слабом ночном свете и так ничего нельзя было разобрать.
После краткой передышки бывший латник повел их дальше, к небольшой расщелине в холме, наподобие той, где они разбили лагерь перед первым походом в лес. Правда, здесь поблизости не было ручейка, а под ногами вместо травы шуршали мелкие камешки.
Джим пытался определить, как далеко они ушли от замка, но из-за бесконечных поворотов дороги полностью потерял чувство направления.
Наконец они вышли на другой склон, покрытый редкими деревьями. Там горел костер, освещая силуэт лошади, которая паслась неподалеку, и две - нет, три фигуры, сидящие вокруг огня.
Джим во все глаза уставился на третью, потому что даже при тусклом свете было видно, как резко она отличается от остальных. Это был небольшой дракон.
Джим и его товарищи подошли поближе и остановились вокруг костра, с любопытством разглядывая людей, сидящих к ним спиной. Затем они догадались обойти костер и смогли удовлетворить свое любопытство.
Первым оказался сир Рауль собственной персоной. Отблески пламени прыгали по его лицу, застывшему в сардонической гримасе. Вторым был, как Джим и предполагал, едва завидев его силуэт, Каролинус, появление которого здесь, конечно, было неожиданностью. Но это была ерунда по сравнению с сюрпризом, который еще только ждал их. Каролинус перемещался с места на место с помощью волшебства. И он не только делал это сам, но, например, после победы над Темными Силами у Презренной Башни перенес всех Соратников к трактиру, где состоялся пир в честь этого события.
Что же до третьего - Джим никак не мог поверить собственным глазам.
- Секох! - вскричал он.
- Не ожидал? - спросил Секох, гордый собой. - Может, мне следовало заговорить другим голосом: я - французский дракон. - Джим мгновенно вспомнил вершину скалы; он устраивается на ночлег, а маленький дракон, цепляясь за выступ в дюжине футов от него, допытывается, что он тут делает.
Голос, который слышал Джим теперь уже человеческим ухом, без сомнения, принадлежал Секоху.
- Я понизил свой голос и так сбил тебя с толку, - сказал водяной дракон.
Может быть, Секох и правда говорил ниже, но для уха Джима это оставалось все тем же голосом Секоха. Он попытался вообразить, как должен слышать дракон, но снова не обнаружил разницы.
Очевидно, на самом деле звуковой диапазон Секоха широтой не отличался, и то же, вероятно, можно сказать о любом драконе, включая Джима. Джим уже имел возможность убедиться в этом. Будучи драконом, он как-то забрался в уединенное место, где никто не мог его услышать, и долго упражнялся, пытаясь изменить голос. Однако ничего из этого не вышло. Секох тешил себя надеждой, что ему удалось так хорошо замаскироваться, что Джим не смог узнать его.
Джиму не хотелось разочаровывать Секоха в его способностях изменять голос. Поэтому он сказал:
- Полагаю, ты прав. Я совсем не узнал тебя. Но зачем тебе было называться французским драконом и пытать меня всякими глупыми вопросами?
- А вот сейчас узнаешь, - начал Секох, усаживаясь поудобнее, как и всякий дракон, желающий без помех и с удобствами поведать длинную историю о себе или своих собратьях.
- Не сейчас, Секох, - резко оборвал его Каролинус.
- Но, маг, мне же надо объяснить Джеймсу, что я являюсь посланником английских драконов.
- Потом, - безапелляционно отрезал Каролинус, так что у несчастного Секоха пропала всякая охота продолжать. В отличие от сира Рауля и Секоха, Каролинус восседал на чем-то вроде мягкого кресла. По крайней мере, у этого сооружения имелись спинка и подлокотники, а само оно в основном состояло из диванных подушек. Джим с удивлением разглядывал его; Каролинус перехватил его взгляд.
- Старые кости, - посетовал он. - Поживи с мое - и не то еще будет, Джеймс. Кстати, подсаживайтесь все к костру, нам нужно о многом поговорить.
Джим, Брайен, Жиль, Дэффид и принц послушно расселись. Один Бернар остался стоять в тени.
- Садись и ты, человече! - с некоторым раздражением повторил свое приглашение Каролинус. - Нам предстоит важный разговор. Звание сейчас не имеет значения.
- Я не человек, - отвечал спрятавшийся в темноте Бернар. - Вовсе не звание мешает мне присоединиться к вам, хотя среди вас и находится сейчас сын моего господина. Я не хочу, чтобы вы видели меня, потому предпочитаю остаться здесь. Ведь это мое право, не так ли?
- Конечно, - поспешил согласиться Джим прежде, чем Каролинус ответил.
- Но не забывай, что сейчас перед тобой находится могущественный маг Каролинус, который может исправить зло, сотворенное Мальвином. Он вернет тебе человеческий облик.
- В чем дело? - вмешался Каролинус.
- Он был когда-то латником на службе у моего отца, а Мальвин превратил его в получеловека-полужабу, - ответил за Джима сир Рауль. - В самом деле, не мог бы ты вернуть ему человеческую внешность?
Каролинус пристально посмотрел на фигуру, смутно маячившую во мраке.
- Конечно, это можно, - медленно начал он.
- Благодарю вас, не надо, - прервал его Бернар. - Если я останусь в таком виде, я по-прежнему смогу служить у Мальвина, и не исключено, что в один прекрасный день я прикончу его вот этими руками. Ради этого стоит жить. Я бы не согласился снова стать человеком, даже если бы вы очень захотели сделать мне такой подарок.
Некоторое время над костром висела гнетущая тишина.
- Мне кажется, мы уже получили ответ, - сказал наконец Каролинус. - Эй ты там…
- Его зовут Бернар, - помог сир Рауль.
- Эй ты там, Бернар, - крикнул Каролинус, - ты еще не передумал?
- Нет.
- В таком случае вопрос с повестки снят, - заключил волшебник. Он окинул взглядом собравшихся. - Итак, обсудим положение. Сир Рауль, введите Джеймса и всех остальных в курс дела, расскажите им, что сейчас делают английские и французские войска.
- Этого и следовало ожидать, - начал сир Рауль, и в его голосе прозвучала легкая горечь. - Ваши английские рыцари не смогли усидеть в Бресте. Они скоро устали от пьянства и разврата и пошли на французского короля, не дожидаясь основного корпуса, в который входят латники и лучники. Вскоре после того, как вы, сэр Брайен, покинули Брест, они двинулись на восток моей прекрасной Франции - к Туру, Орлеану и Парижу, сжигая и грабя все, что попадается им на пути.
- Какими силами? - Брайен с трудом выговаривал слова.
- Четыре тысячи рыцарей и около четырех тысяч лучников и латников. Так, по крайней мере, мне сказали, - отвечал сир Рауль.
- А сколько именно лучников? - поинтересовался Дэффид.
Сир Рауль махнул рукой.
- Точных цифр я не знаю, - сказал он. - Думаю, от одной до двух тысяч. И чуть не половину всей армии, - тут его голос зазвучал так, будто он собирался плюнуть в середине фразы, - конечно, составляют гасконцы! В тишине, которая встретила это замечание, он продолжал:
- Но наш добрый король Иоанн собрал армию из верных себе французов, числом около десяти тысяч, и сейчас движется с юга, чтобы дать сражение английским захватчикам. Он уже миновал Шатоден и, вероятно, достиг Вандома. Если вы хотите вернуть принца в английскую армию до решающего сражения, вам надо спешить.
- А во французском войске, - снова спросил Дэффид, - есть лучники и арбалетчики?
- Мне неизвестно их количество, - сказал сир Рауль, так же неопределенно махнув рукой. - В основном, как я понимаю, генуэзские арбалетчики. Мы, французы, не слишком полагаемся на пехоту и стрелков в отличие от вас, англичан.
- И многое теряете, - как можно вежливее заметил Дэффид.
- Не будем спорить, - сказал сир Рауль. - Позвольте мне лишь напомнить, что было бы с армией, если бы не проклятый Мальвин. Это, и только это, заставляет меня поддерживать англичан в борьбе против моего славного короля и моего народа. Мальвина необходимо остановить, иначе Франция прекратит существование. Я действую во благо Франции.
- Весьма странное утверждение, сир Рауль, - заметил Брайен. - Лично я не понимаю, как один колдун может наделать столько бед.
- Ты действительно ничего не понимаешь! - вскричал сир Рауль. - Если бы ты знал…
- Думается, остальное я сам объясню, - властно прервал французского рыцаря Каролинус. - Вам всем надо бы хорошенько понять, в чем тут дело. Как я уже сказал Джеймсу, пришло время дать вам урок. Я призываю всех вас сидеть смирно, слушать, а главное - запоминать. Особенно это касается вас, Эдвард. Впрочем, каждый услышит что-то полезное для себя.
Пламя костра дрожало, делая слова волшебника еще более весомыми и торжественными. Все замерли: Джим догадался, что Каролинус не просто попросил их слушать - он приказал им.
Маг с минуту помолчал. Он неторопливо подкинул дров в костер, расшевелил его палкой, так что искры брызнули во все стороны.
- Я буду держать речь о магии, ее искусстве и тех, кто занимается ею, - медленно проговорил он. - Те из вас, кто не знает ее, никогда не поймут всего полностью, но при обычном ходе событий им это никогда и не понадобится. Однако сейчас вы столкнулись с необходимостью узнать некоторые вещи.
Джим почувствовал, как мурашки побежали у него по спине. Взгляд Каролинуса был устремлен на огонь, голос звучал отрешенно, а слова оказывали странное действие - все как будто стали ближе друг к другу.

30

Неизвестно откуда налетел внезапный порыв холодного ветра и закружился над ними. Черное звездное небо словно приблизилось к людям.
- На свете существует много Царств, - начал Каролинус, глядя на огонь, и его низкий голос отчетливо прозвучал у них в ушах. - Вам только что довелось познакомиться с двумя из них - Царством мертвых и Царством волков, - и вы узнали, что они неподвластны силам человеческой магии. И я, и Мальвин там бессильны. По закону, какие бы правила ни действовали внутри Царства, они распространяются только на его подданных и теряют силу за его пределами.
- Но, маг, - ляпнул Жиль, - откуда тебе известно про Арагха и наши злоключения в Царстве мертвых? Ведь все это случилось всего несколько часов назад.
- Откуда я это знаю, тебе знать ни к чему, - отрезал Каролинус, метнув на Жиля быстрый взгляд. - Помимо обычных законов есть еще и другие, о которых никто из вас - ни ты, ни даже Джим - даже понятия не имеет. Я не могу и не буду отвечать на твой вопрос. Вернемся к тому, что касается непосредственно вас. Вам нужно знать только о разделе пространства и Царств в этом мире. Запомните, что существуют разные Царства, со своими собственными законами и правами, со своими силами, но все это действует лишь внутри них, а вне - ничего не значит.
Он снова поворошил костер и помолчал немного, глядя на пламя.
- Существует Царство мертвых, - продолжал волшебник, - Царство животных. Но внутри них существуют и Царства помельче, где действуют свои законы. Например, у животных можно выделить и Царство волков, и Царство драконов, потому что их подданные - больше, чем просто звери. Это особые народы. Над обычными простыми животными, вроде жучка-глазастика, - помнишь, Джим? - человек имеет некоторую власть. Но с волками, драконами и еще кое-какими зверями, о которых я сейчас говорить не буду, он не сможет ничего поделать.
Каролинус снова замолчал.
- В некоторых Царствах, - подал он голос, - имеются сущности - никто из вас, уверен, не слыхал такого слова, кроме Джима, конечно, - которые сильно отличаются от нас самих. Эти сущности, или создания, если хотите, не похожи ни на людей, ни на Волков, ни на драконов. Более того, и с элементалями, вроде феи Мелюзины, они не имеют ничего общего…
Тут он поднял глаза на Джима.
- Кстати, она ищет тебя, Джеймс, - заметил он. - Ты произвел на нее сильное впечатление, что не удавалось еще ни одному мужчине: она идет за тобой по твоим следам. Правда, ей не удастся завладеть тобой, потому что ты волшебник, хотя и маленький. Но этого она пока не знает.
Он снова уставился на огонь.
- Вернемся к тому, о чем я говорил, - продолжил он. - Среди Царств, где не действуют наши законы, свойственные живому, насколько мы знаем жизнь, находятся Департамент Аудиторства и Царство Темных Сил.
Темные Силы, - продолжал он, - не могут оказывать прямого влияния на людей: те не принадлежат их Царствам. Но они могут действовать через своих прислужников - огров, червей, сандмирков…
Голос его замер, потом зазвучал с новой силой.
- Это не значит, что мы не должны опасаться их. Они всегда ищут тех, кто готов служить им против своего собственного народа. Таких, как Брайагх, дракон, который отвернулся своей драконьей коммуны и похитил леди Энджелу.
- А ведь он был совсем неплохим драконом, прежде чем заделался негодяем, - задумчиво пробормотал Секох.
- Может быть. Как бы там ни было, он поддался влиянию Темных Сил, - сказал Каролинус. - Однако не о нем сейчас речь. Итак, я продолжаю. Поскольку даже внутри Царства животных существуют более мелкие Царства, то среди людей и подавно. Тех, кто посвятил себя служению Богу, Темные Силы не смеют трогать. Даже прислужники Темных Сил бессильны перед теми, кто полностью отдается этому занятию. Главная опасность исходит от тех, кого Темным Силам удалось склонить на свою сторону. Чтобы вы поняли, о чем я говорю, мне придется сделать небольшое отступление. Иначе вам будет тяжело вникнуть в мои слова.
Волшебник снова подбросил дров в огонь и, отложив палку в сторону, внимательно посмотрел в лица и морды.

Предыдущая страница 14 Следующая страница


15 Гордон Диксон

- Когда обычные люди берутся судить о магии, - сказал он, - они обычно рисуют себе картину, очень далекую от действительности. Мастера магии они воображают не иначе, как человека, способного получить все что угодно по одному мановению руки, безо всяких трудностей и затрат. Даже если бы это было так, а на самом деле это далеко не так, им никогда не понять, как тяжело достичь этого высочайшего звания - мастер магии.
Велик тот маг, - продолжал он, - который, подобно Мальвину и его учителю Блэзу, занимается искусством не ради своей выгоды. Не стремление к благополучию и власти толкает его на долгий и многотрудный путь овладения волшебством. Его погоняет сам труд. Великая Мечта, столь же далекая, одинокая я недосягаемая, как наука и искусство.
При этих словах он тихонько вздохнул, и легкий ночной ветерок, налетевший из темноты, на мгновение приподнял и растрепал его мягкую седую бороду. Голос волшебника остался прежним, но друзьям вдруг показалось, что он звучит откуда-то издалека, словно из длинного гулкого коридора.
- Вы все, то есть каждый из вас, должны понять, какую цену платит человек - будь то мужчина или женщина, - чтобы стать мастером магии.
Каролинус помолчал немного и поднял голову, чтобы снова внимательно посмотреть на своих слушателей.
- По совести сказать, - произнес он, - человек должен отдать ради этого все. Вот это и есть настоящая цена за постижение магии.
Его взгляд остановился на мгновение на Арагхе.
- Из всех вас, - продолжал он, - именно Арагх лучше всех сможет понять одиночество на этом длинном пути, хотя чувство одиночества знакомо всем. Как бы мы ни были близки с другими людьми, все равно мы часто остаемся наедине с самими собою. Одиночество мастера магии сильнее во много крат. Он подобен пустыннику, который не имеет ничего, но все тревожит его, все его трогает. Вы никогда не задавались вопросом, почему отшельник выбирает такой путь?
Никто не отвечал, но и молчание может быть отрицательным ответом.
- Во имя любви, - ответил сам себе Каролинус. - Во имя великой любви, которая охватывает его душу и сердце и становится с этого момента важнее всего на свете. Со всеми нами (я имею в виду тех, кто посвятил свою жизнь магии и носит титул мага) произошло именно это, правда, мы пришли иным путем. Наша великая любовь не оставляет в наших душах места ни для чего другого. Мы занимаем разные положения в этом мире, но существуем всегда как бы вне его - по крайней мере, большинство из нас.
Он снова взглянул на огонь, затем поднял палку и пошевелил костер. Тысячи искр брызнули в разные стороны и закружились в ночном небе.
- Рано или поздно, - проговорил он задумчиво, - многие спрашивают себя, не слишком ли велика цена? Правильно ли я поступал, отказавшись от всех радостей жизни, чтобы постичь то, что я постиг, чтобы понять то, что я понял? И всегда нам приходит один и тот же ответ: да, дело стоило того. Однако с самого начала мы были людьми и останемся ими до самой смерти, поэтому боль от чувства утраты того, чего мы лишились в этой жизни, никогда не покинет нас. Это подобно непреодолимому желанию или голоду, и этим чувством любят пользоваться Темные Силы. Оно похоже на неутолимое чувство голода и жажды у драконов.
Тут он взглянул на Секоха.
- Ты знаешь, что это такое, Секох, - сказал он, и дракон покорно кивнул. Каролинус перевел взгляд на Джима. - Даже тебе, Джеймс, знакомы такие желания: ты ведь был когда-то драконом.
Джим не смог выдержать пристального взгляда этих почти бесцветных голубых глаз.
- Темные Силы пообещали, что у Брайагха всегда будет столько вина, сколько он сам пожелает, и именно это сбило его с пути, - сказал Каролинус. - Даже среди наших величайших мастеров случается, что тоска по тому, от чего пришлось отказаться во имя великой цели, создает как бы трещины, сквозь которые Темные Силы тут же проникают в их разум. Это может случиться и с лучшим из нас. Но никогда еще Темным Силам не удавалось склонить на свою сторону действительно великого волшебника, кроме разве что небольшого успеха с Нивеной, которая обманула Мерлина и своими чарами продержала его на дереве до тех пор, пока он не сдался. Она воспользовалась этим и принесла много зла… Однако те, кто близок к величию, кто уже обладает достаточной властью и мудростью, тем приходится бороться с самыми сильными искушениями: у них есть многое, а отказываться приходится от еще большего.
Каролинус перевел взгляд на Джима, и голос его снова смягчился.
- Вот почему Джеймс, которого мы сейчас видим перед собой, никогда не станет действительно великим волшебником, - заметил он. - Он уже слишком сильно связан с окружающим его миром, он слишком любит его, чтобы отказаться от него. А случилось это еще до его знакомства с искусством магии.
Голос его звучал твердо.
- Однако это к делу не относится, - продолжал он. - Важно то, что Джеймс прибыл сюда из другого мира, который ему знаком хорошо, а вам никогда не понять. Именно эта связь с другим миром, а также знания в области магии превратили его в особенно опасного противника Темных Сил. Может быть, он и не предполагал, что так получится, и не готов к этому. Скорее всего, это игра случая и обстоятельств нашего мира.
Каролинус замолчал и пристально и прямо взглянул на Джима.
- Как-нибудь в другой раз в разговоре с глазу на глаз я расскажу тебе побольше, - пообещал он. - А пока хватит и того, о чем я уже рассказал. Вы все должны знать, кто такой Джеймс. Вы - его Соратники, и от вас многое зависит сейчас, когда Темные Силы ринулись в бой и близки к великой победе, после которой трудно будет что-либо изменить и отобрать у них то, чем они завладеют.
Каролинус снова уставился на огонь и долго колебался, прежде чем продолжать.
- Мне стыдно, что я вынужден говорить это, - сказал он наконец, - но один из подданных моего Царства магов, обладающий огромным могуществом и мудростью, оказался во власти Темных Сил. Вам не надо долго гадать, чтобы понять, кого я имею в виду. Это - Мальвин.
Он посмотрел вокруг, и в голосе его зазвучала неожиданная сила.
- По причинам, о которых я не могу сейчас рассказать вам, - сказал он, - попытки волшебника, равного мне или Мальвину в искусстве магии, вырвать его из лап Темных Сил сопряжены со слишком большой опасностью. С другой стороны, у волшебника меньших способностей вообще нет шансов противостоять Мальвину и Темным Силам. Только тот, кто сильно отличается от всех остальных, пусть и не слишком сильный в магии, но преуспевший в других областях, перед которыми часто бессильны даже Темные Силы, только такой человек может одержать победу в этой борьбе. Поняв это, я, как друг, учитель и мастер искусства магии, которым занимаемся мы оба, решил направить Джеймса предпринять рискованную попытку пойти против Мальвина.
Он на миг замолчал.
- Это я и сделал, - сказал он и посмотрел в упор на Джима. - Обвиняй в этом меня одного, Джеймс, если хочешь. Я сам принял такое решение, даже не посоветовавшись с тобой. Я не предоставил тебе шанса отказаться - это было необходимо в интересах дела. Надо было так поступить, и я решился.
- А Т-темные С-силы з-знают про Джеймса? - заикаясь, спросил Секох. - И сам Мальвин?
- Темным Силам известно, когда я принял решение направить его на борьбу, - отвечал Каролинус.
Он не смог посмотреть в глаза Джиму.
- Нападение на твой замок, Брайен, было их первым ходом в этой игре против него. Им не нужен был замок, им нужно было только убить Джеймса в бою еще тогда, когда он был совсем неопытным, - и в тот момент он был гораздо ближе к гибели, чем вы могли себе представить.
- Джеймс, если бы я знал… - начал Брайен прерывающимся от волнения голосом, но Каролинус прервал его.
- Даже если бы ты знал, Брайен, - заметил он, - это бы ровно ничего не изменило. Нападали не на замок, а именно на Джеймса. С тех пор он несколько раз находился на волосок от гибели, и все в результате происков Темных Сил. Его спасла только ваша защита - защита друзей и Соратников. Они рассчитывали, что ты, Жиль, убьешь его на постоялом дворе, из-за той комнаты.
- О Боже, Джеймс! - взорвался Жиль. - А все мой крутой нрав! Как же тебе после этого полагаться на меня!
- Я всегда буду верить тебе. Жиль, - сказал Каролинус. - Фортуна повернулась к тебе в тот день самым неожиданным образом. Вспомни, когда вы утке стали друзьями и Соратниками, ты спас и Джеймса, и корабль, и всех, кто был на борту, когда судно напоролось на скалу.
- В самом деле. Жиль, - сказал Джим. - Ты ведь спас нас в тот день.
Костер давал мало света, но даже при таком слабом освещении можно было разглядеть, как Жиль вспыхнул от радости и важно уставился на огонь.
- Я приказываю тебе забыть об этом, - сказал Каролинус; Жиль поднял голову, глаза его слегка помутнели. - Некого винить в том, что могло бы произойти из-за Мелюзины, если бы Джеймс не обернулся вновь человеком по пути к ее озеру, когда драконы-обманщики взяли его паспорт и отправили его в это путешествие.
Он повернулся к Джиму.
- Разве не странно, Джеймс, - спросил он, - что во Франции так трудно было найти драконов, пока ты не встретил тех двоих?
- Признаться, это меня действительно озадачило, - отвечал Джим, - но я решил, что либо земли опустошены прошлыми войнами, либо драконы вообще редко встречаются во Франции.
- Ничего подобного, - сказал Каролинус. - Темные Силы не давали тебе вступать в контакт с драконами, попадавшимися на твоем пути до тех пор, пока ты не встретил ту парочку, которая забрала твой паспорт. Но хватит об этом. Давайте я лучше расскажу о другом. Мальвин не был продажным волшебником в течение многих лет, пока Темным Силам не удалось обнаружить его слабое место и захватить его. Я уже говорил об этом. Он стал тосковать по величайшему в мире богатству и власти. Он не осмеливался тратить свой счет в Департаменте Аудиторства на получение желаемого, а потому занялся заурядным грабежом людей, живших рядом с ним.
- В их числе оказались мой отец и вся моя семья! - с ненавистью воскликнул сир Рауль. - Подгоняемый своим голодом, он уничтожил десятки лучших семей Франции, сначала пороча их перед нашим добрым королем Иоанном, а затем посылая на них своих воинов. Мои старшие братья погибли с мечами в руках, защищая наш замок. Отец был брошен в темницу, а затем предан мучительной смерти.
- Да, так было, - подтвердил Каролинус. - Но все это в прошлом. Сейчас нас гораздо больше должно беспокоить будущее, а в ближайшее время нас ждет во что. Французская и английская армии стремительно движутся навстречу друг другу. Всего через несколько дней они должны встретиться. В английской армии слишком мало лучников, которые сыграли такую большую роль в победах при Керси и Нуайль-Мопертюи в 1365 году, которая более известна как битва при Пуатье.
- Так я и думал, - пробормотал Дэффид, глядя на огонь.
- Да, - отозвался Каролинус, взглянув на него, - но куда важнее, что Мальвин в ближайшее время присоединится к французской армии вместе с подложным принцем Эдвардом…
- Подложным - значит с самозванцем? - взорвался принц.
- Да, но это не то, что ты думаешь, Эдвард, - заметил Каролинус. - Подложный принц создан исключительно с помощью магии. Даже Джеймсу я не расскажу, как создать двойника, не имея перед собой оригинала, и не разрушить при этом ткань Случая. Но он является твоей точной копией, Эдвард, вплоть до одежды, которая сейчас на тебе надета. Кстати, уже пущен слух, что ты заключил союз с королем Иоанном и будешь сражаться вместе с ним против английской армии.
Он помолчал немного, ожидая, пока эта новость уляжется в их головах.
- Какая бы сторона ни одержала победу, - произнес он медленно и внятно, - в любом случае, заметьте себе, это приведет к бесконечной кровавой войне, в результате которой Францию разорвут на куски. Благодаря этому власть Мальвина будет постоянно расти и укрепляться до тех пор, пока не превысит власть самого короля Иоанна. А затем он, используя свою силу и магию, выкинет англичан раз и навсегда.
Тут он повернулся к сиру Раулю.
- Рауль, - сказал он, - ты можешь думать, что хорошо изгнать англичан даже такой ценой, но я скажу тебе, что никогда не следует идти по этому пути. Более того, Франция под властью Мальвина утратит свой привычный облик. Она превратится в кровоточащую рану на теле Европы и станет средоточием всего зла. Она будет пытаться захватить не только соседние территории, но и Англию, а затем и весь мир. Чем дольше подобное государство будет существовать, тем сильнее оно будет, и никто уже не остановит его.
- Тебе незачем объяснять мне это, - сказал сир Рауль. - Мне и так хорошо известно, что там, где появляется Мальвин, ничего хорошего ждать не приходится. Но что нам делать?
- Осталась одна надежда, - отвечал Каролинус. Он снова выразительно взглянул на Джима. - Я даже посоветую, как взяться за это дело, Джеймс. В любом случае, ты должен добраться до поля сражения вовремя, чтобы предотвратить войну и сделать так, чтобы ни одна сторона не выиграла. Ты должен разоблачить подложного принца и доставить туда настоящего принца Эдварда. Уже встает заря, и, хотя ты не спал всю ночь, я все же посоветую тебе приступить к делу немедленно. Я сказал Раулю, где назначается место встречи, - это недалеко от Пуатье, где недавно произошла знаменитая битва. Англичане повернули к югу в поисках лучшей оборонительной позиции.
Замечание Каролинуса насчет зари было верным, Джим только что осознал это. Ему с трудом верилось, что прошла целая ночь с момента их бегства из замка. Но свет нового дня уже золотил небо на востоке и заставил поблекнуть последние вспышки догоравшего костра.
- Моих лошадей хватит на всех: можете воспользоваться ими, - предложил сир Рауль.
- У нас есть собственные лошади и упряжь, но они остались в нашем лагере, - сказал в ответ Брайен. - Должно быть, мы сейчас недалеко от него.
- Я могу мигом привести их, - сказал Бернар.
- Только упряжь, Бернар, - приказал Рауль. Он насмешливо улыбнулся. - Было бы странно, если бы французский рыцарь, да еще во Франции, не мог дать вам самых лучших лошадей. А именно таковые у меня сейчас имеются.

31

Обещанные сиром Раулем лошади и впрямь оказались великолепны: они уже стояли под седлами, ожидая своих седоков, взнузданные и снабженные всем, что полагается. Разумеется, верхом предстояло путешествовать только людям. А Секоху и Арагху приходилось полагаться на собственные силы.
Секох умел летать, так что для него это не составляло особой проблемы. Что же касается Арагха, то он легко бежал рядом с лошадьми, время от времени испытывая злобное удовольствие от того, что они шарахались в сторону, когда он оказывался слишком близко. В конце концов Джиму пришлось попросить его прекратить свои игры.
Арагх даже не пытался отрицать свою вину.
- Должен заметить, что это - славное развлечение, - сказал он. - Однако сейчас наше дело превыше всего, и я, так и быть, готов послушаться тебя, Джеймс. Я постараюсь держаться от них подальше, но при условии, что сама дорога не заставит нас бежать рядом. Представляю, как будут недовольны твои четвероногие увальни! Только не обвиняй меня в этом случае.
- Ладно, - заверил его Джим, - не буду.
Секох оказался не в состоянии двигаться с такой же скоростью на своих задних лапах. Хотя дракону вообще тяжеловато передвигаться по земле, лошадь, идущую шагом, он все же обставит без труда. Однако сир Рауль нещадно гнал лошадей рысью. Джим так и не стал хорошим наездником, несмотря на год, проведенный в этом мире, и стремительная скачка давалась ему с трудом. Однако Секоху приходилось тяжелее всех. Драконы, в общем, бегать умеют, но быстро изматываются, да и не для этого они созданы. Кроме того, одно присутствие дракона куда больше выводило лошадей из состояния равновесия, нежели все шутки Арагха.
Наконец Секох выпутался из этого затруднительного положения сам: он просто залетал вперед и ждал прибытия остальных. Его перелеты занимали от пятнадцати минут до получаса, и он присоединялся к остальным, когда они делали привал, чтобы дать передохнуть лошадям или утолить жажду.
Погода выдалась солнечная: было тепло, но, к счастью, не жарко. Пока все складывалось удачно, и вскоре Соратники наткнулись на следы, оставленные французской армией. Они сами обнаружили множество следов, а местные жители, с которыми удалось переговорить сиру Раулю, подтвердили, что армия прошла здесь дня два назад. Похоже, путь французских войск заворачивал на запад. Очевидно, французам стало известно о движении английских войск в этом направлении, и они стали активно преследовать противника.
- Ты так и не рассказал мне, как оказался здесь. Ты вроде говорил, что приехал как посол? - спросил Джим Секоха на одном из Привалов.
Они останавливались все чаще, под предлогом отдыха для лошадей, или чтобы перекусить, или еще по какой-нибудь причине, какую только могли придумать. На самом деле виной всему была смертельная усталость всех, кроме Рауля и Секоха. Но никто не хотел признаться в слабости и первым заснуть в седле.
- Да, я действительно еще не говорил с тобой об этом. Каролинус оборвал меня на полуслове.
- Помню, - успокоил его Джим, - но так много всяких важных…
Он не договорил. Секох мгновенно просветлел и забыл о своих печалях.
- Да, верно. Случилось так, что Каролинус рассказал мне о тебе, о Темных Силах и о том, как они свели тебя с двумя драконами-обманщиками в старом замке. Тогда я направился к клиффсайдским драконам и предложил им отправить меня во Францию в качестве посла, чтобы рассказать тебе о твоих правах перед французскими драконами. В твоем случае двое из них стали предателями и захватили ценный паспорт, а за это они должны нести ответ. Не буду утомлять тебя подробностями, главное, что после нашего разговора драконы согласились послать меня с этим поручением. Хотя это им обошлось еще в несколько драгоценных камней.
- Как это любезно с их стороны! - воскликнул Джим. - Хотя не думаю, чтобы они так сильно беспокоились обо мне.
- Да, ты прав. Гораздо больше их волнуют драгоценные камни, выданные тебе как паспорт. Их камни… На самом деле, - вдруг выпалил Секох в неожиданном приступе откровенности, - я тоже немного интересуюсь камнем, который я вложил в паспорт. Видишь ли, это единственное сокровище, оставшееся у меня от семейных драгоценностей. Некогда его приобрел мой пращур; он одиннадцать раз передавался из рук в руки, и каждый раз отец заклинал сына никогда не расставаться с ним. Мой отец завещал его мне, и я следовал его завету, как бы голоден я ни был.
Одинокая слезинка выкатилась из его глаз и потекла по длинной острой морде.
- А теперь, может быть, он утрачен навсегда.
- Секох, это чудовищно благородно с твоей стороны! - с чувством воскликнул Джим. - Ты отдал вещь, которая так дорога тебе, только чтобы начать сбор драгоценностей для моего паспорта.
Слезинка уже докатилась до края мордочки, потекла по правой ноздре, и Секох шумно засопел.
- Конечно, - сказал он, - для чего же иначе существуют друзья? К тому же мне очень не хотелось расставаться с моей драгоценностью, и я рассчитывал получить ее назад.
- Конечно, конечно, Секох, ты получишь ее, - заверил его Джим. - Или что-нибудь взамен, но не менее ценное. Я обязательно найду тех двух драконов и верну мой паспорт! А если нет, то любым способом - я еще не знаю точно, как, - найду для тебя какую-нибудь замечательную ценность взамен.
- Это не так-то просто, - прогнусавил Секох. - Нас, драконов, не втянешь в авантюру даже ради драгоценностей.
- Я раздобуду твой камень или то, что сможет заменить его, но сначала сражусь с той парочкой, - повторил Джим.
- Если ты отыщешь их, - прибавил Секох. - Не забывай, что мы находимся во Франции, а они - французские драконы. Следовательно, они могут спрятаться в таком месте, где ты в жизни не разыщешь их.
- Я найду их, чего бы это ни стоило… - начал Джим, но Секох прервал его.
- Знаешь, - сказал он, - Каролинус считает, и тут я полностью согласен с ним, что тебе следует сразу обратиться к коммуне французских драконов и попытаться надавить на них. Если они сидят сложа руки, когда их собратья крадут такой ценный документ, и оставляют их безнаказанными, то коммуна потеряет авторитет и доверие среди всех остальных драконьих коммун. Словом, французские драконы дорожат своим именем. Они, уверен, приложат все усилия, чтобы найти обманщиков, а у них это получится гораздо лучше.
- Как же мне надавить на них? - спросил Джим.
- Как раз для этого я и послан к тебе, - ответил Секох. - Понимаешь, я могу вести переговоры от твоего имени. Я могу вступить в контакт с французскими драконами, найти главных и разъяснить им ситуацию. Я могу четко изложить твои требования. Ты можешь уполномочить меня сообщить им о размере штрафа, который ты желаешь получить, что не исключает и необходимости возврата паспорта, само собой разумеется. Кстати, сумма штрафа может намного превышать ценность самого паспорта, поэтому они предпочтут как можно скорее вернуть тебе паспорт, а не затягивать переговоры.
- В самом деле? - спросил Джим, которого этот разговор интересовал все больше.
- По коням! Пора в путь! - зычный голос сира Рауля прервал их диалог.
Превозмогая себя, Джим снова вскарабкался в высокое средневековое седло; он не слезал с него в течение последних семи или восьми часов, и оно уже превратилось для него в орудие пытки. Он на мгновение ощутил резкую боль на внутренних сторонах ног, где кожа была в кровь стерта седлом, однако ум его только что получил богатую пищу для размышлений, и это помогло Джиму забыть о физических муках. Предложение Секоха содержало в себе много полезного.
Когда они снова помчались, Джим погрузился в рассуждения. Прежде всего, он стал прикидывать, какую плату можно бы потребовать за пропавший паспорт, Здесь существовало несколько вариантов. Сначала он долго не мог придумать ничего, что могло бы сравниться с теми драгоценностями, которые он привез во Францию. По его предположениям, их должно было хватить для покупки половины всех французских земель. Но он упорно продолжал думать, и наконец ему в голову пришла одна удачная мысль. Примерно через полчаса, на следующем привале, он продолжил свой разговор с Секохом.
- Будь добр, объясни мне кое-что, - обратился он к водяному дракону.
- Ведь французские драконы не любят французских джорджей так же, как и наши не любят наших джорджей, правда?
- Думаю, что ты прав, - осторожно ответил Секох. - Но я бы сказал, что отдельные джорджи, вроде тебя или сира Рауля, совсем не плохи. Я ведь хорошо знаю вас. Может быть, и сир Жиль не похож на остальных. Но если говорить о большинстве джорджей, то они - и французские, и английские - больше напоминают сэра Хьюго. Помнишь сэра Хьюго де Буа де Маленконтри, которому до тебя принадлежал твой замок? А помнишь, как он поймал меня и обещал сохранить мне жизнь, если я помогу захватить тебя в плен? Ты тогда шел к Презренной Башне. А когда я сделал это и они схватили тебя, он только смеялся, когда я попросил освободить меня, и говорил, что хочет повесить мою голову на стену в своем обеденном зале.
- Мне в голову пришла одна мысль, - сказал Джим. - Я прикинул и подумал, что нам надо потребовать такой штраф, от которого они, с одной стороны, не смогут отказаться, а с другой стороны, по той или иной причине, не осмелятся выплатить.
- Я не понял тебя, Джеймс, - удивленно сказал Секох. - Что же это за штраф?
- Сейчас я все объясню, - ответил Джим.
И он принялся втолковывать Секоху, как можно сразу убить двух зайцев или, выражаясь языком той эпохи, пронзить двух птиц одной стрелой.
- Предположим, ты передаешь им от моего имени, чтобы они предоставили драгоценности через три дня, а также, чтобы все взрослые и сильные драконы Франции собрались на поле битвы для сражения на стороне Англии против французов.
Секох вытаращил глаза на Джима.
- Я не совсем… О, я понял! - внезапно воскликнул он. - Они не любят отдельных джорджей, но живут во Франции. И если все джорджи займутся уничтожением драконов, тем придется несладко. А ведь именно это и произойдет, если драконы будут сражаться на стороне Англии. Нет, они просто обязаны будут отдать паспорт или, на худой конец, целый мешок драгоценностей, не меньше! Джим, ты самый замечательный джордж на свете!
- Сомневаюсь, - ответил Джим, - но в любом случае, это не имеет значения. Ты доставишь им такое сообщение? Запомни, ты должен в точности повторить мои слова: «Вы должны прибыть строем и принять участие в битве на стороне Англии».
- Почему эти слова так важны? - спросил Секох, озадаченно глядя на Джима.
- Потому. Используй только мои слова. Как говорит Каролинус, этого я не могу тебе объяснить. Не могу и не хочу. Но очень важно, чтобы ты в точности передал им эти слова.
- Конечно, я сделаю все, как ты велишь, - пообещал Секох. - Ты хочешь, чтобы они прибыли строем для участия в битве на стороне англичан, и с паспортом, причем через три дня. Однако в их распоряжении мало времени.
- Это верно, - согласился Джим. - Вероятно, тебе следует отправиться на их поиски прямо сейчас. Немедленно.
- Я готов! - воскликнул Секох.
Он вперевалку отошел в сторону, слегка пригнулся к земле и расправил крылья над головой. Раздался глухой щелчок, и, широко взмахнув крыльями, дракон стал быстро подниматься в небо. Привязанные лошади пронзительно заряжали в ужасе и встали на дыбы.
- Что тут происходит? - возмущенно закричал сир Рауль, который оказался неподалеку. - Сэр Джеймс, в чем дело?
Джим решил, что пришло время разъяснить сиру Раулю, кто здесь правит бал.
Он подошел поближе к остальным.
- Сир Рауль, - сказал он, - никто из нас не знает вашего звания.
Тот в ответ гневно нахмурился.
- Мое имя и звание - тайна, сэр Джеймс, - сказал он. - Однако вы не ответили на мой вопрос.
- Я как раз отвечаю на ваш вопрос, - продолжал Джим. - Мы уважаем ваше право хранить в секрете ваше имя и титул. Но кое в чем другом секрета нет. А именно, в том, что я - маг. А вы, сир Рауль?
Лицо Рауля стало мрачнее тучи.
- Что за глупости? - возмутился он. - Вам прекрасно известно, что нет.
- Так же, как и все присутствующие, если я не ошибаюсь? - сказал Джим.
- Безусловно, - подтвердил сир Рауль.
- Тогда, может быть, вы соизволите понять, что командовать здесь может только один человек? А именно рыцарь, который является также и волшебником. То есть я. На вас возложена обязанность проводить нас до места, которое назначил Каролинус. Никто из нас не может так быстро найти туда дорогу, как это сделаете вы. Но командую здесь я. У вас есть возражения?
С минуту они стояли друг против друга, потом сир Рауль отвел глаза и сказал тихим голосом:
- Нет, сэр Джеймс. Вы правы. У нас должен быть один командир, и им можете быть только вы.
- Хорошо. Я рад, что мы договорились, - заметил Джим. - Теперь я отвечу на ваш вопрос, но в дальнейшем избавьте меня от необходимости давать разъяснения всех моих действий. Я отправил Секоха с важным заданием. Я приношу извинения за то, что мы потревожили лошадей, а также вас лично. Это все, что вам следует знать.
Сир Рауль медленно кивнул, затем снова взглянул на Джима.
Джим обернулся и обнаружил, что остальных встревожил их громкий разговор. Все вскочили на ноги, за исключением Арагха, который предпочитал не высказывать своих чувств. Он, как обычно, лежал, вытянув передние лапы, высоко подняв голову и пристально глядя на Джима желтыми глазами.
Джим подумал: странно, что по Арагху даже не скажешь, что он устал хоть чуть-чуть. А ведь он должен был утомиться не меньше, а может, и больше остальных. Или нет? Внезапно в его памяти всплыл момент, когда все были заняты поисками красного пятна в комнатах Мальвина, а Арагх спокойно дремал. Нечто вроде зависти почувствовал тогда Джим и разбудил его. Но несмотря на тот короткий отдых, Арагх сейчас должен был устать не меньше других. В самом деле, Арагх находился на ногах с того момента, как они покинули свой лагерь, отправляясь на встречу с Бернаром.
Он снова взглянул на Брайена, Жиля, Дэффида и принца. Все они выглядели крайне измотанными.
Он знал, что Брайен и Жиль скорее вывалятся из седла, чем признаются в усталости. Принц, очевидно, прошел хорошую школу, и ему твердо внушили, что особа королевской крови всегда способна на большее, чем простые смертные, даже если речь идет о том, кто дольше сможет продержаться на ногах. Однако пришло время положить всем этим играм конец. Джим повернулся к сиру Раулю.
- Я знаю, что еще только середина дня, - сказал он французскому рыцарю, - но думаю, что самое время хорошенько отдохнуть. Мы заберемся в какое-нибудь укромное место и отоспимся там. Мы не спали целую ночь, едва живы от усталости, а в таком состоянии можно только навредить себе. Вы не видите какого-нибудь места поблизости, где мы могли бы найти пристанище?
- Я отведу вас к друзьям, - коротко ответил сир Рауль, - если вы соблаговолите следовать за мной.
Они ехали за ним примерно три мили и очутились перед небольшим замком. Все шло как по писаному. Сира Рауля узнали не только хозяева замка, но и стража у ворот. С величайшей благодарностью Соратники расположились в комнатах, которые предоставил им хозяин. Один Арагх, как обычно, предпочел остаться снаружи.
- Посплю в лесу, - заявил он и ушел прежде, чем кто-либо успел ему возразить.
На следующее утро Джим по привычке проснулся, как только первый свет утренней зари проник сквозь узкое окно. Рядом на соломенных тюфяках храпели Брайен, Жиль и Дэффид - все, за исключением сира Рауля и принца, которым, в соответствии с их званиями, полагались более комфортабельные помещения.
Джим прекрасно отдохнул и был полон энергии. Стоило ему встать на ноги, как он попытался определить, насколько его тело пострадало от вчерашней езды. Однако чувство физической силы и бодрости не покинуло его.
Замок был невелик, они легко нашли дорогу в главную залу и послали находившегося там слугу за сиром Раулем. Когда все собрались, был подан завтрак, а вскоре Соратники снова расселись по седлам и в сопровождении. Арагха отправились дальше.
Джим с удивлением обнаружил, что второй день езды верхом дается ему куда легче, чем первый. Можно даже сказать, что с первыми утренними лучами он забыл о вчерашней боли. К тому же во время отдыха он догадался сделать на штанах мягкие прокладки в тех местах, которые особенно пострадали при трении о седло. В тот день они двигались по совсем свежим следам французской армии. Им попадались колеи от повозок и навоз, оставленный лошадьми. Поэтому они уверенно двигались вперед, к месту, указанному Каролинусом.
Они мчались очень быстро. К полудню они вышли на след английской армии. Два войска оказались гораздо ближе друг к другу, чем можно было предположить. Теперь они делали остановки реже, чем накануне, но, когда солнце стояло в зените, решили остановиться и пообедать. Во время привала Джим разговаривал с Брайеном.
- Как же нам отыскать наших латников? - спрашивал Джим. - Вероятно, они до сих пор ждут нас у замка Мальвина. Я думал послать сэра Жиля или тебя за ними. Правда, армии слишком близко, и вы не успеете вернуться до начала сражения.
- Нет, сэр Джеймс, - отвечал Брайен. - Они должны быть уже с английскими войсками. Я оставил Джону Честеру приказ держать людей у замка Мальвина только в течение двух дней. Затем, если от нас не будет известий, присоединиться к любым английским частям, чтобы нанести хоть несколько ударов по французам.
Лицо сэра Брайена мгновенно помрачнело.
- Но мы должны быть вместе с ними, - продолжал он. - Разве ты забыл, Джеймс? Все наше снаряжение у них. Мы не можем принять участия в сражении в таком виде, как сейчас. Почти без оружия, не говоря уже об отсутствии моего любимого боевого коня Бланшара, без которого я просто не в состоянии принять участие ни в чем таком, что смахивает на бой рыцарей в полном снаряжении.
- Я все прекрасно помню, - заметил Джим. - Просто я хочу использовать наших людей по-другому. Вот посуди сам. Предположим, они сейчас с английскими войсками. Как ты думаешь, смогли бы мы отыскать их там?
- Несомненно, Джеймс, - сказал Брайен. - Все мы знаем Джона Честера и наших оруженосцев в лицо. А они, в свою очередь, знают нас. Конечно, сразу мы не найдем их, сам понимаешь. Войско так велико, что поиски займут если и не полдня, то уж четверть.
- Хорошо, тогда я хочу предложить такой план, - сказал Джим. - Пока одни занимаются поисками, другие пусть вернутся немного назад и попытаются найти какое-нибудь безопасное место, где можно спрятать принца. Если слова Каролинуса верны, то англичане думают, что принц у французов. Поэтому любого, похожего на него лицом и одеждой, они примут за самозванца. С другой стороны, если французы случайно обнаружат настоящего принца, они тут же попытаются захватить его. Они не знают, что тот принц, который находится у них, является порождением магии, но сообразят, что двух принцев быть не может. Поэтому они постараются доставить второго принца к своему начальству, а затем разобраться, что происходит.
- Ты, как всегда, прав, Джим, - серьезно сказал Брайен. - Скорее всего, так оно и будет. Если хочешь, я прямо сейчас отправлюсь на поиски наших людей.
- Нет, я не думаю, что в этом есть нужда, - возразил Джим. - Нам следует сейчас держаться вместе. К тому же войска не бросятся в бой, едва завидев друг друга, не так ли?
- Обычно, когда сходятся два таких больших войска, - сказал Брайен задумчиво, - проходит довольно много времени, пока начинается главное сражение. Почти всегда сначала ведутся всякие переговоры, предложения сдаться и так далее. Ты прав. У нас будет по крайней мере большая часть дня, после того как французская армия появится в поле зрения, но еще не начнет настоящих боевых действий против нас. Если, конечно, они атакуют первыми.
- Ты предполагаешь, что мы начнем атаковать, имея меньшие силы и, как говорится, с большим некомплектом личного состава лучников? - спросил Джим.
- Нет, - медленно сказал Брайен, - не думаю. Однако никогда нельзя сказать заранее, что произойдет.
- Я попробую выяснить, что будут делать французы, - сказал Джим и направился к сиру Раулю.
Французский рыцарь хотя и был все время вместе с ними, но всегда старательно сохранял дистанцию между собой и остальными. Он делал это не потому, что плохо относился к своим спутникам, а, скорее, из чувства долга. Он всячески старался подчеркнуть, что не принадлежит к их числу.
- Сир Рауль, - окликнул Джим.
Рауль сидел на траве, скрестив ноги, но мигом вскочил.
- Да, сэр Джеймс? - откликнулся он.
- Вы, несомненно, лучше всех представляете, с какой скоростью может двигаться французская армия, - сказал Джим. - Я только что говорил с сэром Брайеном. По его предположениям, английская армия меньше, чем в дне пути отсюда. Как скоро, по вашему мнению, они сойдутся?
- Не многим более, чем через день, сэр Джеймс, - ответил Рауль. - Король Иоанн горит нетерпением вступить в бой с завоевателями. Его рыцари желают того же. Однако, когда они встретятся с англичанами, им потребуется время, чтобы занять боевые позиции и подготовиться к бою. Это займет примерно полдня или вроде того.
- Итак, вы считаете, что завтра в это время, около полудня, мы, возможно, увидим начало битвы? - спросил Джим.
Сир Рауль холодно улыбнулся.
- Не сомневаюсь, сэр Джеймс.
- Тогда я должен сообщить это остальным, - воскликнул Джим. - Мы должны немедленно отправляться в путь. Будем считать, что сегодня мы уже хорошо отдохнули. Теперь нам предстоит не менее хорошо потрудиться!
И они тут же вскочили на коней. Благодаря прокладкам и двухдневному опыту верховой езды Джим чувствовал себя в седле вполне уверенно. Он ощутил прилив новых сил, и ему показалось, что то же самое испытывают и его товарищи. Никто из них не жаловался и не выказывал внешних признаков усталости, как это было накануне. Они стремительно мчались вперед.
Вскоре после заходу солнца они настигли наконец английскую армию и решили заночевать в сильно разрушенной часовне, которая находилась в некотором удалении от походных костров. Часовенка была так мала, что приходилось только удивляться, кому пришло в голову потратиться на ее строительство: слишком мало народу она могла вместить.

32

Джим проснулся еще до рассвета от голосов и конского топота где-то неподалеку от часовни. Он осторожно выглянул из пролома в стене и увидел примерно дюжину легко вооруженных всадников. Их знаки отличия указывали, что это команда фуражиров, которые ни свет ни заря отправились обшаривать окрестности в поисках провианта для английской армии.
Они не обратили ни малейшего внимания на часовню, где наши герои остановились на ночлег. Джим с большим облегчением понял, что они уже успели побывать здесь раньше и, видимо, решили, что часовня не представляет для них интереса. Это было большой удачей, потому что Джим и его Соратники привязали лошадей в ближайшей рощице и фуражиры могли случайно наткнуться на них, если бы направились к часовне. Пока, хотя бы на время, можно было считать, что кони в безопасности.
Джим вылез из-под попоны, которая служила ему одеялом. Дрожа от утреннего холода, он вышел на улицу и осмотрелся по сторонам.
Стояли предрассветные сумерки. Короткая тропинка, вьющаяся среди деревьев, вывела его на широкое поле, где встало лагерем английское воинство. Место это находилось на небольшом холме, с которого перед Джимом открывались окрестности. Небо уже достаточно просветлело, чтобы четко можно было различить линию горизонта: новый день принес новые потрясения.
Французская армия уже прибыла. Воины еще не заняли боевые позиции и стали лагерем примерно в полумиле от англичан.
Теперь каждая минута была на счету. Джим поспешно вернулся назад и разбудил товарищей.
- Завтрак! - мигом, не задумываясь, потребовал Брайен спросонья, и Джим мысленно сравнил его с желторотым птенцом, ожидающим, пока пернатая мамаша принесет ему в клювике жирного червяка.
- Только сухой паек, - строго сказал он. - Мы не можем рисковать, разжигая костер, вокруг нас снуют фуражиры.
Наконец все выбрались наружу: Жиль и Брайен поспешно дожевывали на ходу мясо и хлеб.
- Жиль, Брайен и Дэффид, - сказал Джим, - идут со мной на поиски Джона Честера и наших людей. Как только мы найдем их, сразу потихоньку смываемся; уходим группами по двое или по трое, стараясь не привлекать внимания. Местом сбора назначаю эту часовню.
- А как быть со мной, сэр Джеймс? - спросил принц. - Может быть, мне стоит в открытую появиться перед моими и объявить им, кто я такой?
- Мы не можем никому позволить видеть вас, ваше высочество, - ответил Джим. - По словам Каролинуса, большинство из них считает, что вы перешли на сторону французского короля. Вас немедленно схватят и, вероятно, обойдутся как с врагом. В любом случае, вы окажетесь в плену, и среди англичан начнутся бесконечные споры между теми, кто поверит вам, и теми, кто не поверит. И это в то самое время, когда они должны в любой момент двинуться на французов. Давайте сначала найдем наших людей. Тогда я смогу продумать, каким образом вас можно будет показать с наименьшей опасностью для вас и как сразиться с самозваным принцем - порождением магии Мальвина.
- Согласен, - ответил принц; глаза его сузились, рука невольно сжалась в кулак. - Мне не терпится скрестить меч с самозванцем.
- Если все пойдет как я задумал, вам это скоро удастся, ваше высочество, - сказал Джим. - Но сейчас, пока с нами нет наших людей, вы не должны рисковать.
- Что же, по вашему мнению, мне следует делать? - допытывался принц.
- Оставайтесь пока здесь, ваше высочество, - ответил Джим. - Я тщательно осмотрел часовню. Это хорошее убежище. С виду кажется, что она имеет только один выход, причем столь узкий, что одновременно в него может протиснуться только один человек. Посмотрите: здесь был когда-то алтарь; за ним лежит груда камней. За ней вроде бы и нет выхода. Но на самом деле один из нижних камней можно отодвинуть - с этим справится один человек, - и за ним откроется дыра в задней стене часовни. Допустим, вы находитесь внутри здания: если кто-нибудь попытается проникнуть в часовню, вы легко сможете уйти через пролом, задвинув за собой камень. Или остаться на месте, если люди будут снаружи, и никто вас не заметит. Арагх - ему ни в коем случае не стоит появляться среди людей, - и сир Рауль будут охранять вас.
- Я полагаю, что достоин лучшего, сэр Джеймс, - возразил сир Рауль.
Джим, а за ним и все остальные с удивлением посмотрели на французского рыцаря.
- Я могу пойти в обход и пробраться в стан французов, к тем солдатам, которые не знают меня в лицо, - сказал Рауль. - У них я легко выведаю все о намерениях короля Иоанна и его войска. Может быть, вам это пригодится.
- Уж и не знаю, сир Рауль, - с сомнением заметил Джим. - Принцу нужна надежная охрана; хотя Арагх стоит нескольких воинов вроде тех, что я видел сегодня, лучник или арбалетчик представляют для него реальную угрозу.
- Я выстою, - заявил Арагх. - А если нет, то просто умру пораньше, чем думал.
- Отпустите сира Рауля, - сказал принц с оттенком легкого презрения в голосе. - Вот разве что пусть один из вас отдаст мне свой меч и перевязь. Особа королевской крови из дома Плантагенетов не может оставаться безоружной.
Эти слова изрядно обеспокоили всех присутствующих. Никому из них, в особенности рыцарям, не нравилась идея остаться без своего главного оружия. С другой стороны, отказать принцу было нелегко - особенно для Брайена и Жиля. Ни один из них не имел сейчас при себе золотых рыцарских шпор, а кроме них только перевязь для меча указывала на высокое звание. Для сира Рауля, если бы он отдал свой меч английскому принцу, поход в стан французских войск с одним только кинжалом был сопряжен с немалым риском. Ведь он шел собирать информацию, что было весьма опасной миссией. У Брайена, Жиля, а также у Джима особой потребности в мечах не было, но кто его знает? Словом, грубые факты таковы: лишнего меча для принца нет, хотя на требования царственной особы отказом отвечать не принято.
- Полагаю, что я вам помогу, - сказал вдруг Дэффид своим мягким голосом. - Подождите немного.
Он исчез прежде, чем кто-либо успел опомниться и спросить его, что он собирается делать. Дэффид вернулся через минуту с длинным свертком в руках. Он развернул ткань, и перед глазами всех присутствующих предстал рыцарский меч, вкупе с роскошной перевязью, украшенной драгоценными камнями.
- Это оружие и впрямь достойно рыцаря, - сказал принц и добавил подозрительно: - Но как оно к тебе попало?
- Один из королевских вассалов - не буду поминать его имени, чтобы никто не пострадал, - отвечал Дэффид, - во время военного похода в Уэльс решил устроить рыцарский турнир. Вот и пришло ему в голову, что хорошо бы позабавить свою свиту и воинов, а заодно проучить уэльсцев. Он предложил трем английским рыцарям при полном вооружении, с копьями, сбить с ног простого уэльского лучника; они все были наслышаны о нем и знали, что он представляет собой смертельную опасность даже для рыцарей в латах.
- Этим лучником был ты сам? - спросил принц.
- Так точно, - кивнул Дэффид и продолжал: - Никто не спрашивал меня, согласен ли я сам участвовать в этом развлечении. Тем не менее я вышел на ристалище вместе с ними и встал с краю с моим луком и колчаном стрел, а три рыцаря понеслись на меня.
- И что дальше? - спросил принц.
- У меня не было выбора; я уложил всех троих: каждому досталось по стреле в сердце.
- Сквозь латы? - спросил принц с недоверием. - С какого же расстояния?
- С полной длины ристалища, - сказал Дэффид. - При том, что под латами у них были кольчуги. Перед турниром я задал его устроителю только один вопрос: «Когда в турнирном поединке сходятся два рыцаря, проигравший отдает свою лошадь, оружие и латы победителю, так, если я одержу победу, могу ли я взять латы и оружие побежденных?» В ответ он засмеялся и сказал: «Да будет так».
С минуту все хранили молчание.
- Мне кажется, он был готов взять свое слово обратно, когда увидел троих рыцарей мертвыми на траве, у своих ног, - продолжал Дэффид тем же тоном, - но вокруг было слишком много зрителей - как англичан, так и валлийцев. Слово человека его положения имеет слишком большой вес, являясь символом чести. Он позволил мне забрать все, что я хочу. Я взял только это - лучший меч и лучшую перевязь, потому что латы и прочее мне ни к чему. Не знаю, правильно я поступил или нет?
Он замолчал и ждал, но никто не мог ничего сказать в ответ. Все только смотрели на него, вытаращив глаза от удивления.
- Странное дело, - голос его теперь звучал задумчиво. - Помните, сэр Джеймс? Та история с Презренной Башней и Темными Силами, когда вы на мгновение заколебались и решили помедлить со спасением леди Энджелы? Во время трапезы в замке де Шане пламя всех свечей вдруг качнулось, как от порыва ветра, хотя воздух был тих, как в могиле. Только я заметил, это, а все остальные не обратили внимания. Я уже говорил, что в моей семье на протяжении многих поколений от отца к сыну, от матери к дочери передавалась способность предвидеть грядущее, как добро, так и зло. То же самое и с этим мечом. Я печально собирал свое снаряжение, чтобы идти с вами: у меня и в мыслях не было брать его с собой. Но почему-то в то утро, когда моя золотая птичка Даниель приказала мне убираться с ее глаз долой, все, к чему я прикасался, казалось мне холодным. Однако когда я случайно дотронулся до этого меча и перевязи, то ощутил тепло. Тут старое чувство нахлынуло на меня, и я взял их с собой. Наверное, чтобы они пригодились сейчас.
И он положил их на камень перед принцем.
Принц было неуверенно потянулся к ним, но тут же отдернул руку.
- Конечно, это рыцарский меч, - медленно проговорил молодой человек, - но у меня нет желания носить его.
Снова воцарилась тишина. Наконец ее прервал голос Жиля.
- Если ваше высочество снизойдет до меча и перевязи скромного, но честного рыцаря, - сказал он, расстегивая перевязь, - я был бы счастлив отдать ему свои. А сам я могу взять то, что принес Дэффид.
Он передал меч принцу, и тот взял его почти с восторгом.
- Я с благодарностью принимаю его, сэр Жиль, - сказал принц, - и считаю за честь носить меч человека, который использовал его в славных битвах.
С этими словами принц пристегнул меч сэра Жиля, а Жиль надел перевязь, принесенную Дэффидом. Драгоценные камни, усеявшие ее, ярко сверкали в утренних лучах света, и такая роскошь весьма странно смотрелась на маленьком человеке с крючковатым носом и пышными соломенными усами.

Предыдущая страница 15 Следующая страница


Рыцарь-дракон 16

- Похоже, с этим разобрались, - отметил Джим. - Итак, Арагх остается с вами, ваше высочество. Обещаете ли вы беречь себя и прятаться до нашего возвращения?
- У меня не осталось никакой возможности показаться людям, сэр Джеймс, - отвечал принц с легкой улыбкой. - В этом отношении вы можете положиться на меня.
- И на меня положись: буду стеречь его, пока не сдохну, - прорычал Арагх.
- Добрый волк, - сказал принц.
- Не добрый и не дерзкий, - отвечал Арагх, - волк - и все тут. Не каждый же может так о себе сказать. Более того, волк Арагх. А это только я могу сказать.
На этом разговор закончился. Принц скрылся среди развалин часовни; Арагх ушел в лес: Соратники направились к лошадям, вскочили на них и разъехались кто куда.
Они решили прочесать линию британских войск с тыла. Джим начал с фланга, наиболее удаленного от часовни. Вообще-то часовня располагалась у правого фланга британских войск, но Джим хотел начать поиски лучников и оруженосцев с левого. По скудным сведениям, которые у него имелись, латники и лучники перед началом битвы обычно располагались по краям. Следовательно, их нужно было искать на окраинах лагеря, где они готовились занять боевые позиции.
Джим приблизился к дальнему краю лагеря, вернее, к тому месту, где, по его предположениям, он должен был находиться, потому что определить, где кончается английский стан, оказалось делом невозможным. Люди беспорядочно сновали во всех направлениях. Джим развернулся и направился от края линии к центру.
Он двигался довольно быстро, потому что среди окружавших его людей совсем не было лучников и было маловероятно, что ему попадется знакомое лицо. Дэффид шел с противоположного фланга войск, и ему пришлось ехать гораздо медленнее, так как он оказался как раз среди лучников. Он старательно высматривал нужных людей. Джим тем временем добрался до латников. Те сидели вокруг небольших костров группами по несколько человек, одни точили оружие и приводили в порядок снаряжение, другие резались в кости, третьи просто убивали время.
С провизией, похоже, дело было худо, если она вообще была, так как фуражиры, вероятнее всего, вместе со своей добычей оказались в плену - как это было в битве при Пуатье в мире Джима. Джим заметил множество повозок, нагруженных награбленным добром, но при отсутствии еды и питья барахло было слабым утешением.
По плану, Джим и Брайен должны были начать с противоположных флангов, разыскивая лучников, а затем, не спеша, двигаться к центру, осматривая ряды латников, пока не сойдутся вместе. Дэффид тем временем мог спешиться, чтобы обойти лучников и расспросить их о новобранцах.
Если валлиец никого не найдет на правом фланге, ему следовало попытать счастья на левом крыле. В случае же удачи он должен был как можно скорее вернуться к часовне и вместе с Арагхом быть готовым защитить принца в случае любой опасности.
Джим медленно двигался мимо сидящих вокруг людей, пристально вглядываясь в их лица. Он выглядел как обычный рыцарь без лат, без тяжелого оружия и боевого коня. К несчастью, ему не встретилось ни одного знакомого воина: ни Джона Честера, ни латников Брайена, которых он помнил в лицо, ни одного из своих собственных людей. Наконец он заметил сэра Брайена: тот медленно ехал навстречу ему; Джим решил, что его друг тоже потратил время впустую.
Джим морально подготовил себя к плохой вести. Он пытался выстроить в уме цепочку событий. Вероятнее всего, Джон Честер и его люди сбились с пути, не смогли найти английскую армию или просто попали в руки французов. Любое из этих событий полностью рушило все планы Джима, потому что для их воплощения ему понадобится все их войско, вооруженное и готовое к бою.
Он вплотную приблизился к Брайену и тихо, чтобы больше никто вокруг не услышал его, спросил:
- Никаких успехов?
- Никаких успехов - ха! - отвечал Брайен таким же тихим голосом, и только тогда Джим заметил, как губы его разъезжаются в радостной улыбке, а правая рука нетерпеливо теребит луку седла. Неожиданно Брайен сжал левую руку в кулак и изо всех сил хлопнул Джима по плечу.
- Конечно, мне повезло! Я нашел их с четверть часа назад. Один из них даже знал, где часовня, и я отправил его первым вместе с Джоном Честером. Когда он вернется, то проводит всех остальных группами по двое или по трое. Теолаф пойдет последним, чтобы убедиться, что все сошло гладко и нет переполоха. А я поскакал навстречу тебе, стараясь не привлекать лишнего внимания.
Тут он заговорил во весь голос.
- Пошли, - сказал он, стараясь, чтобы его слышали все остальные. - Может быть, у нас и нет мяса, но фляжка доброго вина пока при мне. Идем, дружище!
Он хлопнул Джима по плечу и поворотил коня прочь от линии войск. Джим последовал за ним, но они направились не к часовне, а в лес. Только оказавшись под прикрытием деревьев, они резко развернули коней и галопом помчались к часовне.
К тому времени, как они прибыли на место, у разрушенных стен стояло уже около дюжины людей. Джон Честер встретил их широкой улыбкой.
- Отлично, Джон! - радостно воскликнул Брайен, перекидывая правую ногу через седло и освобождая левую от стремени. Он легко соскользнул на землю, а Джим, который еще не научился так ловко спешиваться, спокойно вылез из седла. Брайен жестом велел одному из латников принять лошадей.
- Джон, ты славно справился со своим делом от начала до конца. Вот увидишь, мы еще сделаем из тебя рыцаря!
- Благодарю за комплимент, сэр Брайен, - ответил Джон Честер. - Но, должно быть, для вас не секрет, что, хотя вы и поручили войско мне, я оказался плохим командиром. Порядок поддерживали в основном Теолаф и еще несколько латников; они-то и довели дело до конца.
- Но ты ведь многому научился теперь, а? - с этими словами Брайен хлопнул его по плечу так сильно, что, по мнению Джима, это уже не смотрелось по-дружески. Однако Джон Честер не возражал против такого обхождения. - Главное - учиться! Продолжай в том же духе, и все будет так, как я сказал. Ты уж поверь. Рыцарями становятся не только на поле боя, хотя сейчас тебе выпадет и этот шанс. Не позднее, чем солнце зайдет два раза, или я страшно заблуждаюсь! Джеймс, - продолжал он, - зайдем-ка в часовню и посмотрим, чем занимается в наше отсутствие его высочество.
Они пошли к руинам. В узкий проход, бывший некогда церковным приделом, им пришлось протискиваться по очереди, Джим шел впереди. В конце прохода они обнаружили принца, который со всеми удобствами расположился на каменной глыбе, постелив на нее какой-то предмет своего гардероба. Арагх лежал перед ним. Оба были поглощены беседой.
Джима удивило, что говорил, в основном, Арагх. Его низкий, рычащий голос умолк, как только в часовне показались Джим и Брайен. Собеседники посмотрели на вошедших.
- Сэр Волк, однако, очень мудр, - произнес Эдвард. - Он может быть хорошим учителем. От него я узнал немало.
Арагх открыл пасть в молчаливой усмешке.
- От «дерзкого» к «доброму», а теперь еще и «мудрый», - сказал он. - Вот так меняется человеческая оценка.
- И то правда, мне еще многому предстоит научиться, - серьезно сказал Эдвард. - Будучи ребенком, я часто пренебрегал золотыми крупицами мудрости, рассеянными вокруг. Теперь постараюсь не делать этого. Когда я стану королем, на меня ляжет большая ответственность. Тогда мне понадобятся и знания, и мудрость. Клянусь, джентльмены, с моим поколением придет новое время и новая эпоха.
- Если это случится, то мне тут мало радости, - проворчал Арагх. - Я предпочитаю старые, проверенные методы и не хочу изменений. Но об этом я бы предпочел говорить с тем, кому охота слушать.
- Я с удовольствием выслушаю тебя, - сказал Эдвард. - Для меня в новинку внимать тому, кто не испытывает ни страха, ни уважения к моей персоне. Тому, для кого даже моя королевская кровь ничего не значит.
- Все мы порой учимся друг у друга, ваше высочество, - заметил Джим.
- Кстати, хочу сообщить, что мы побывали в расположении английских частей и нашли наших людей. Они сейчас подходят сюда по два-три человека. Вскоре здесь будет от тридцати до сорока отличных воинов, не считая лучников, которых найдет Дэффид.
- Маловато получается, - сказал принц. - Но я не просил никакой защиты, даже самой незначительной.
- Прошу извинить меня, ваше высочество, - пояснил Джим, - но этих людей я собираюсь использовать совсем для другого. В качестве охраны я вам дам всего нескольких. С помощью остальных я надеюсь добраться до мнимого принца и доставить его к вам, чтобы вы встретились с ним.
- Тогда придет мой час! - воскликнул принц, сверкнув глазами. Рука его невольно потянулась к рукоятке меча.
Вернулся Жиль: теперь недоставало лишь сира Рауля, Дэффида и тех, кого он должен привести. Следующим появился сир Рауль. Джим и Брайен, принц и Арагх выбрались наружу, где по приказу Брайена к ним присоединился и Джон Честер. Сир Рауль осадил лошадь и спешился с тонкой улыбкой на губах.
- Вижу, вы нашли своих людей, - заметил он, когда по знаку Теолафа один из латников принял его лошадь и повел ее за часовню, где паслись остальные. - Что ж, мне тоже повезло, кое-что я узнал. Для начала намечаются переговоры о перемирии. Французы и англичане обсудят условия, предложенные королем Иоанном.
- Я ничего не слышал о перемирии в английском стане, - заметил Джон Честер. Едва ли он позволил бы себе так вольно разговаривать с английским рыцарем, но, видя, что сир Рауль француз, он решил, что здесь допускаются отклонения от этикета.
- Вероятно, вы, англичане, не разговариваете между собой так много, как это делают французы, - сир Рауль махнул рукой, давая понять, что он отметает любые возражения, даже не взглянув при этом на Джона Честера. - До завтрашнего дня сражения не будет. Обе стороны используют ночь для обмена посланниками, да и сегодня уже слишком поздно выстраивать войска в боевом порядке и начинать. Заканчивать придется в темноте: будет полная неразбериха.
- Значит, завтра? - спросил Брайен. Улыбка исчезла с лица сира Рауля.
- Думаю, что сражение начнется на рассвете, - сказал он, - потому что король Иоанн и его сторонники не отступят от своих условий. В то же время герцог Камберленд, командующий английскими войсками, настолько упрям, что упрется на своем и не сдвинется ни на шаг.
- Известно ли тебе, на каком фланге будет сражаться сам король и его гвардия? - спросил Джим.
Рауль посмотрел на него.
- Я понял, что это был один из самых главных для тебя вопросов, когда ты направлял меня к французам, - сказал он. - По моему разумению, король будет командовать третьей дивизией или самым дальним из трех подразделений французских войск. Однако эти сведения не надежны, так как были получены еще утром, а с тех пор многое могло измениться. Но тебе следует принять их во внимание. А может получиться, что третья дивизия вообще не примет участия в сражении, поскольку хватит и двух, чтобы смять англичан.
- Кое-какие лучники у нас все же остались, - заметил Брайен, - так что вам, французам, будет не так-то просто смять нас, как при Креси и Пуатье. Если бы не мудрое решение короля Иоанна, который приберег генуэзских арбалетчиков и послал их на правый фланг англичан в переломный момент битвы, вы ни за что не победили бы в тот день.
- Да, так он и сделал, и победил, - сверкнул глазами сир Рауль.
- Не будем вспоминать минувшие сражения, - сказал Джим. - Не забывайте, что мы собрались здесь с единственной целью: разоблачить мнимого принца, созданного Мальвином, а моя личная задача, как вы помните, сводится к тому, чтобы победа не досталась ни англичанам, ни французам. А этого можно добиться, только предотвратив сражение.
- Что же вы думаете предпринять? - поинтересовался сир Рауль.
- У меня еще нет определенного плана, - отвечал Джим, покачивая головой. - Но кое-какие соображения на этот счет есть. Мы можем принести больше пользы, чем можно себе представить.
- Что же это за польза, Джеймс? - спросил Жиль.
- Пока я этого не скажу, - сказал Джим. - Лучше вам на это не рассчитывать. Но я попытаюсь устроить все так, чтобы всем, даже французскому королю, стало ясно, что принц Мальвина - фальшивка. Если это удастся, остальное получится само собой.
- Все же я не понимаю, как можно предотвратить сражение… - начал сир Рауль, но громкие голоса оруженосцев прервали его. Все расступились, давая дорогу Дэффиду, за которым следовали три человека с луками и полными колчанами стрел за плечами.
- Всего трое лучников, - удивился Рауль. - Хорошенькое подкрепление!

33

Дэффид подошел к собравшимся. Трое мужчин, шедших за ним, были ростом пониже валлийца, однако в их внешности без труда угадывались стрелки из лука: точно так же Джим, едва завидев Мальвина, ни на секунду не усомнился, что перед ним стоит волшебник. Все они были худыми и загорелыми, с лицами, изборожденными от долгого пребывания на солнце преждевременными морщинами, хотя самому старшему из них едва ли было больше тридцати пяти. Они так легко несли за плечами колчаны, полные стрел, будто оружие приросло к их спинам.
Дэффид подвел лучников вплотную к своим друзьям и заговорил, обращаясь непосредственно к Джиму.
- Я привел тебе, - сказал он своим приятным голосом, - Уота из Исдейла, Уилла О'Хоу и Клима Тайлера. С этими стрелками мне приходилось встречаться в былое время, и я считаю, что лучших мастеров в обращении с большим луком на всем свете не сыскать.
Воцарилась неловкая тишина, которую Джим постарался прервать как можно скорее словами дружественного приветствия.
- Мы рады, что ты привел к нам таких людей, Дэффид, - сказал он. - Если тебе кажется, что кое-кто из нас не слишком доволен, то только потому, что мы ожидали большего пополнения. Мы рассчитывали, что раз ты так долго пробыл среди лучников, то приведешь побольше, чем троих человек.
- Я мог привести немало людей, - отвечал Дэффид, - но подумал, что эти трое, да еще и я в придачу, - это более чем достаточно для того, что я тут замыслил. Думаю, что ты одобришь мою идею. Нам понадобятся именно большие мастера, которым не раз приходилось сражаться и на которых можно положиться как на самих себя.
- Клянусь святым Дунстаном! - воскликнул Брайен. - Что-то я не припомню, чтобы тебя просили составлять план наших действий!
- Меня послали за меткими стрелками, а лучники, как правило, выполняют довольно специфические задания, или же без них вообще можно обойтись, - сказал Дэффид. - Будучи единственным лучником среди вас, я решил, что именно я, и никто другой, обязан придумать, что делать в бою лучникам, поскольку вы, в общем, мало что смыслите в стрельбе из лука. Я не прав? Может быть, я ошибаюсь?
- Что ты, Дэффид, - ответил Джим за всех остальных, - ты не ошибся и не ошибался, ты абсолютно прав. Давай рассказывай наконец, что ты придумал.
- Я понимаю, лучнику не пристало учить благородных рыцарей вести сражение, - начал Дэффид. - Но лучник, понимаете ли, как инструмент в руке. Не бывает, чтобы два инструмента были похожи как две капли воды: одни лучше для одной работы, другие - для другой, хотя кто-то не увидит между ними никакой разницы, но лишь потому, что он ими никогда не пользовался. Я привел сюда именно этих троих стрелков, потому что они как нельзя лучше подходят для нашего дела. Как бы там ни было, - продолжал он, снова обращаясь прямо к Джиму, - разве в ваши, вместе с этими джентльменами и, в особенности, с принцем, планы не входит подобраться как можно ближе к королю Иоанну и Мальвину? Так или не так?
- Так, - кивнул Джим.
- И ваша единственная надежда - пробиться к ним во время сражения, не так ли? - продолжал Дэффид.
- Ты прав, - снова подтвердил Джим.
- Думаю, что не ошибусь, если скажу, что во время битвы рядом с королем Иоанном будет не менее пятидесяти отборных преданных ему рыцарей, которые скорее умрут, чем подпустят кого-нибудь к своему королю.
- Это истинная правда, - подтвердил сир Рауль. - Но, клянусь Лилиями и Леопардами, не вижу ни малейшей возможности такому маленькому отряду прорваться сквозь мощную оборону. Если ты, лучник, посоветуешь, как это сделать, я лично принесу тебе свои извинения за мое не слишком лестное мнение о тебе в прошлом.
- Вот что я предлагаю, - как всегда, невозмутимо продолжал Дэффид. - Мне и моим стрелкам необходимо оказаться на определенном расстоянии от короля Иоанна и его стражи. Тогда мы станем тем инструментом, который пробьет стальной щит, защищающий не только французского короля и Мальвина, но и мнимого принца, а он непременно будет с ними, поскольку обе армии должны увидеть, что он перешел на сторону французов.
- Думаю, что в твоих словах есть определенный смысл, - неожиданно сказал принц.
- В самом деле, ваше высочество: вы, вероятно, правы, - подхватил Брайен. - Но, Дэффид, вы подойдете к королю так близко?
- Ах, это… - сказал Дэффид, спокойно улыбаясь. - Это я предоставляю вам, джентльмены в латах. Тот, кто хочет вступить в ближайший бой с рыцарями, должен быть закован в сталь, как вы. В сражениях, подобных предстоящему, люди с луками имеют большую силу, только находясь в удалении от врага. Когда враг подходит ближе, мы отходим за железные спины рыцарей, потому что на близком расстоянии мы - не больше чем мясо для мечей противника.
- Совершенно верно, - сказал Джим, чтобы завершить дискуссию и объяснить Дэффиду его задачу. - Как оказаться рядом с королевским окружением, я придумаю сам. Латники должны следовать за рыцарями при полном вооружении и, конечно, не могут вступить в бой с теми, кто оснащен так же, как мы. На деле им приходится ничуть не легче, чем тебе и твоим лучникам. А раз так, у меня есть кое-какие соображения.
- Было бы здорово, - задумчиво сказал Брайен, - если бы ты обернулся драконом и летел перед нами: вот бы их лошади перепугались! Тогда им пришлось бы сдерживать своих скакунов, вместо того чтобы сражаться с нами. Правда, это не по-джентльменски, Джеймс. Да ты и сам понимаешь это. Только в борьбе с магией можно использовать магию, иначе выйдет, как Дэффид говорил, - беззащитные против отлично вооруженных и обученных.
- Вы и в самом деле можете превратиться в дракона, сэр Джеймс? - изумился принц.
- Да, ваше высочество, - ответил Джим, - хотя я не такой уж и великий волшебник.
- Он слишком скромничает, ваше высочество, - вставил Брайен. - Именно он довел нас до замка Мальвина, и только благодаря ему мы смогли благополучно выбраться оттуда. Впрочем, последнее вам известно.
- Совершенно верно, - подтвердил принц. - И тем не менее, сэр Джеймс, мне очень хотелось бы когда-нибудь увидеть ваше превращение.
- Да и я бы не отказался полюбоваться на то, как мы бродили по замку колдуна в поисках принца, - буркнул Арагх. - Это, конечно, можно сделать, но на подобные вещи нужно иметь веские причины.
Рыцари, окружавшие принца, даже слегка отпрянули, инстинктивно пытаясь защититься от ожидаемой вспышки монаршего гнева. Однако, к величайшему удивлению всех, включая Джима, принц выглядел скорее смущенным.
- Спасибо, сэр Волк, - сказал он. - Вы опять учите меня думать, прежде чем говорить. Я в неоплатном долгу перед вами. Уверен, что вам потребовались как веские причины, так и огромная храбрость, чтобы прийти мне на помощь в тот жуткий замок.
Повисла новая неловкая пауза, и Брайен поторопился заполнить ее.
- Джеймс, ты сказал, что у тебя есть кое-какие соображения насчет того, как проникнуть в окружение короля Иоанна? - начал он. - Рауль тут говорил, что король будет в третьей дивизии, в глубоком тылу французской армии.
- Точно, - отозвался Джим. - Потому-то я и думаю пойти со всеми нашими людьми в обход и атаковать с тыла, откуда они меньше всего ожидают нападения.
Брайен посмотрел на него с сомнением. То же отразилось на лице сира Рауля.
- Это проще сказать, чем сделать, сэр Джеймс, - заявил Рауль. - За третьей линией войск будет стоять обоз - слуги, конюхи и весь тот сброд, что обычно сопровождает армию. Если вы планируете пробиться сквозь них, то и люди, и лошади окончательно вымотаются прежде, чем мы доберемся до короля. При этом неминуемо поднимется тревога, и они заметят, что сзади им угрожает опасность.
- Конечно, - ответил Джим. - Но если я не собираюсь использовать магию непосредственно в сражении с кем бы то ни было, то, думаю, не грех воспользоваться ею, чтобы преодолеть некоторое расстояние.
Оглянувшись по сторонам, он не заметил на лицах своих товарищей далее тени недоверия. Джим почувствовал комичность положения, поскольку был очень далек от уверенности, что задуманное удастся ему. Однако, по разумению остальных, магия могла все, а любой волшебник имел в своем распоряжении все ее ресурсы.
Он ожидал, что они хотя бы поинтересуются, как он собирается использовать магию, чтобы добраться до короля. Но никто не спросил, и он был рад ничего не объяснять. Он хотел, чтобы у них была надежда, пусть самая слабая. Им не следовало знать, что среди нескольких вариантов, которые уже у него имелись, не было ни одного надежного. Все могли погибнуть и ничего не добиться. Однако не стоит разочаровываться раньше времени. Сначала нужно постараться сделать все возможное.
- Хватит об этом, - предложил Брайен. - Давайте мы все вместе, ты тоже, Дэффид, отойдем немного в сторону, где никто не сможет подслушать нас, даже наши собственные люди. Только сначала… Эй, Теолаф! Том Сейвер!
Оруженосцы Джима и Брайена отделились от остальных и подошли к Брайену.
- Да, сэр Брайен? - сказали они.
Стрелки, которых привел Дэффид, все еще стояли в стороне.
- Присмотрите, чтобы этих славных парней никто не задирал. Надеюсь, вам ясно? Они примкнули к нам, и к ним теперь следует относиться как к своим.
- Так точно, сэр Брайен, - ответил Теолаф за двоих.
Они подошли к стрелкам, перекинулись с ними словцом и повели к латникам, а Брайен и его товарищи завернули за угол часовни и остановились на маленькой лужайке.
Оказавшись там, Брайен сразу же обратился к Дэффиду.
- Дэффид, - сказал он, - теперь, когда мы одни, без оруженосцев и твоих лучников, скажи нам честно, как ты это себе представляешь: вчетвером со своими стрелками пробить нам дорогу сквозь стену рыцарей, окружающих короля Иоанна?
- Я полагаю, - ответил валлиец, - что из лука нельзя стрелять, сидя верхом. Но это удается некоторым восточным стрелкам. У них луки покороче, и я слышал, что они могут стрелять из них, даже мчась галопом. Стало быть, мы сможем приблизиться к королю и его телохранителям верхом на лошадях и легко устроить там большой разгром с помощью наших стрел, которым нипочем даже железные латы. Для этого вы должны дать нам лошадей. Еще и поэтому я привел только троих, - мне ведь нужны не только меткие стрелки, но и люди, хорошо держащиеся в седле верхом. А эта троица с детства привыкла к лошадям.
- Я понимаю, что ты бы помог нам, - сказал Брайен, - но особого толку в этом не вижу. Ведь все равно нам придется столкнуться со стальной стеной: куда бы мы ни сунулись, везде нас встретят ощетинившиеся копья.
- Ты просто не представляешь себе, какие чудеса творят с помощью лука, особенно если он в руках таких молодцов, как я вам привел. Только подумай, сэр Брайен, ведь наши стрелы вышибут из седла всякого, кто окажется на вашем пути, и проложат таким образом вам дорогу в сплошной стене королевских защитников. Так что вы окажетесь среди них раньше, чем они успеют преградить путь своим оружием, - с жаром объяснял Дэффид.
- Хм-м-м, - пробормотал Брайен в задумчивости, - может, это и получится.
- Конечно, - подхватил Дэффид. - Ну, а если мы сумеем занять такую позицию, на которую я рассчитываю, то, вероятно, сможем подстрелить всякого, кто приблизится к вам, желая помешать двигаться дальше. Когда перед рыцарями из королевского окружения появятся убитые или лошади без всадников, им будет много сложнее добраться до вас, и они выпустят ситуацию из-под контроля. Однако это не просто, потому на вас бросятся все рыцари из стражи короля Иоанна разом.
- Ясно, - сказал Брайен, - замечательный, но едва ли рыцарский способ атаки. Но так как они значительно превосходят нас по численности, думаю, это нам простится. Надеюсь, ваши стрелы также защитят и латников, которые будут ехать за нами, рыцарями в полных доспехах.
- Об этом я уже подумал, - сказал Дэффид.
- А у тебя какие на этот счет соображения, Джеймс? - спросил Брайен.
- Мне нечего возразить: задумано превосходно, - ответил Джим. - Значит, нужно дать лошадей троим новым лучникам и его высочеству. Кроме того, необходимо снабдить его оружием.
- И доспехами, - поспешно добавил принц. - И не забудьте про копье, сэр Джеймс.
Повисла новая неловкая пауза, и Джим решился прервать ее.
- Боюсь, - сказал он, обращаясь к Эдварду, - ваше высочество не понимает, как трудно найти латы, которые точно подошли бы вашему высочеству. Мы сделаем все возможное, чтобы вооружить вас, но боюсь, вам придется довольствоваться шлемом и кольчугой. Вы можете рассчитывать также на щит. Что же до копья…
- Знайте, сэр Джеймс! - с жаром прервал его принц. - Лучшие учителя Европы учили меня пользоваться всеми видами оружия. И я не сомневаюсь, что в боевом искусстве я превосхожу не только всех присутствующих, но и тех, с кем мне предстоит встретиться завтра на пути к королю!
- Никто и не думал усомниться в этом, ваше высочество, - заверил Джим, - но…
- В таком случае вы просто обязаны раздобыть для меня доспехи, копье, а также все остальное рыцарское снаряжение, - высокомерно заявил принц. - Я приказываю вам!
Джим почувствовал легкую усталость. Все эти джентльмены, лорды и короли постоянно вели себя так, как будто играли на сцене. Первым делом они заботились не о том, чего хотели, а о том, что, как они думали, полагается делать в определенных обстоятельствах людям их положения.
Каждая титулованная особа стремилась не просто блеснуть храбростью, но угодить при этом именно на свой шесток… Памятуя о струящейся в его жилах голубой крови, Эдвард продемонстрировал королевский гнев, едва поняв, что его просьбу могут не выполнить.
Такая вот забавная, но притом и губительная, условность была присуща этому обществу.
Джим моргнул и разжал губы, желая ответить.
Но тут Брайен принял королевский гнев на себя.
- Простите, ваше высочество, - сказал он, - но я весьма опасаюсь, что сэр Джеймс прав. Мы преклоняемся перед вашим искусством владения оружием, но все же при столкновении со сплошной стеной всадников копье пригодится лишь в первую секунду. Я склоняюсь к мысли, что Дэффид со своими молодцами в самом деле легко выбьет всадников из седел, а коли так, то копья нам и вовсе не понадобятся. Мы полностью положимся на силу наших мечей. Более того, в ближнем бою выгоднее бывает пользоваться кинжалами, а не мечами. Что до меня, то я не премину прихватить с собой мой короткий топорик. Думаю, он сильно поможет мне в деле.
- Мы присмотрим для вас доспехи, ваше высочество, - пообещал Джим, - при первой же возможности, как только позволит время. Честно говоря, не надеюсь, что нам удастся найти что-нибудь подходящее. Но мы постараемся. Это все, что я могу обещать.
Гнев принца рассеялся так же внезапно, как и вспыхнул.
- Прошу вас, сэр Джеймс, сэр Брайен, а также всех присутствующих простить меня, - сказал он. - До Пуатье, где меня почти сразу вынудили сдаться, мне не приходилось видеть настоящей битвы, так что мне не довелось побывать в гуще сражения. С начала битвы и до самого пленения мне не удалось скрестить меч ни с одним противником. Так как же я могу после этого советовать вам, как лучше вести сражение? Я сделаю все, что вы предложите мне, джентльмены. Я готов одеться и вооружиться по вашему усмотрению.
- Благодарю вас, ваше высочество, - произнес Джим. - Это поистине царский поступок - не только командовать теми, кто сражается за вас, но и слушать их.
Принц расцвел.
- Этот урок я хорошо усвоил, - коротко ответил он и махнул рукой. - Продолжайте совет, я буду слушать вас.
- Благодарю, ваше высочество, - снова склонился перед ним Джим. Он повернулся к остальным: - Мы остановились на том, как пробиться сквозь рыцарей. Так вот, у меня есть мысли на этот счет. Наше построение…
- Построение? - переспросил Жиль.
- То есть группировка людей перед атакой, - пояснил Джим. - Я знаю, что вам кажется естественным просто выстроиться линию. Но она неизбежно будет разорвана, когда кони начнут обгонять друг друга. Атака в этом случае будет успешной, только если лошади скачут вплотную.
Он выдержал паузу, ожидая возражений, но их не последовало.
- А я хочу предложить другой способ вламываться в строй врагов, - продолжил он. - Он заключается в том, чтобы двигаться по-особому - клином. Такой строй выглядит как наконечник стрелы, выпущенной из лука.
Он снова замолчал, чтобы убедиться, понятны ли объяснения. Очевидно, все поняли.
- Главное, чтобы все держались как можно ближе друг к другу и разом вонзились в чужой строй, тогда импульс, создаваемый массой лошадей, поможет порвать оборону врага.
Он прервался еще раз.
- Пока не стемнело, нам бы следовало попрактиковаться в движении и атаке клином. Если мы найдем где-нибудь неподалеку подходящее место для наших занятий, чтобы никто не смог увидеть нас, то попытаемся преодолеть небольшое расстояние, двигаясь клином и держась как можно ближе друг к другу. На это нужно обратить особое внимание, завтра все это пригодится. Впереди пойдут тяжело вооруженные рыцари, все латники - сзади.
Он ожидал, что его весьма консервативные Соратники будут возражать против нового метода ведения боя, но с величайшим удивлением обнаружил, что все горят желанием испробовать его. Сложности возникли позже, когда они отъехали на полмили за деревья, растущие вокруг разрушенной часовни, и нашли небольшой лужок, где можно было поупражняться, не привлекая к себе внимания.
Возражения начались, когда Джим огорошил всех новостью: практиковаться они будут без доспехов - дескать, вдруг их все же заметят, - вместо копий и щитов придется взять в руки деревянные колья, причем из тех же соображений.
Последнее предложение большинству показалось просто насмешкой. Особенно рыцари чувствовали себя донельзя глупо, галопируя в тесном строю на лошадях с палками наперевес. Тем не менее Джим настаивал на своем, и в конце концов им пришлось согласиться.
Как он и обжидал, труднее всего оказалось заставить воинов держаться в строю. Кроме того, уже наполовину возбужденные битвой, они рвались вперед, желая, в своей манере, первыми нанести удар по воображаемому врагу. Тогда Джим решился на хитрость. Он сделал вид, что собирается использовать магию.
Для начала он велел Соратникам построиться клином, а затем спешился и медленно обошел строй, что-то бормоча себе под нос и размахивая руками.
Джим объяснил, что накинул на них волшебную сеть, которая будет связывать воинов вместе, что является единственным путем к победе. Причем магия будет не только удерживать их рядом, пообещал Джим, но и утроит силы каждого благодаря своим чудодейственным свойствам. А нарушиться их строй может только в случае, если хоть один из них перестанет касаться соседа: сила сети от этого пропадет.
Они искренне приняли его объяснения за чистую монету, так что Джиму даже стало неловко. Он, впрочем, утешил себя мыслью, что раз больше никакими силами их не удастся заставить держать строй, то, значит, он поступил верно.
К его огромному удивлению, всеобщая вера в магию оказалась столь сильной, что во время следующей попытки рыцари держались в строю как ветераны по меньшей мере пятидесяти подобных сражений, а после серьезно обсуждали, как каждый из них ощутил троекратное увеличение сил под действием магии.
- Это происходит потому, что магия позволяет вам объединить свою силу с силой рядом стоящего, - с непроницаемым лицом давал разъяснения Джим.
Это объяснение всех полностью устроило, но Джим, на всякий случай, прибавил, что это справедливо только при проведении атаки клином, и им не следует пытаться вставать близко друг к другу в обычном строю. Он понял, что излишняя готовность верить всему столь же опасна, сколь и слишком великий скептицизм.
- А теперь, - сказал он, когда упражнения наконец закончились, - нам следует позаботиться о лошадях для лучников и принца.
К моменту, когда он сказал это, строй уже распался на три группы, соответственно партиям среди людей. В первую входили Джим, его Соратники, принц и сир Рауль. Вторая состояла из латников, а третья - из стрелков Дэффида. Так как у лучников не было лошадей, то во время упражнений они просто стояли в стороне в качестве наблюдателей и тщетно пытались скрыть свой живой интерес к происходящему.
Пришло время изменить такое разделение между людьми. Поэтому Джим напомнил о необходимости раздобыть не только трех лошадей для лучников, но и одну для принца. Для лучников годились любые лошади, способные нести седока. Для принца же, к несчастью, требовалась совсем особенная, отличная лошадь, проще говоря, рыцарский конь. По мнению Джима, единственный способ раздобыть ее - обойти французскую армию с тыла и попросту украсть лошадей у французов. Сир Рауль мог показать дорогу. Главная проблема заключалась в том, чтобы найти людей, готовых пойти на такое дело.
Джим спешился неподалеку от места, где расположились латники. С некоторым раздражением он обнаружил, что Теолаф все еще находится среди них.
Джим отозвал его в сторону.
- Теолаф! - сказал он тихо. - Теперь ты мой личный оруженосец и тебе все время следует находиться среди нас, тех, кто здесь командует.
- Благодарю вас, милорд, - ответил Теолаф. - Я не столь нагл, чтобы присоединиться к людям, много превосходящим меня по званию. Кроме того, мне никак не удается добиться, чтобы латники приняли в свои ряды лучников, - слишком уж привыкли они глядеть на них свысока. Вот я и торчу с ними.
- Молодец, - похвалил Джим. - Но впредь изволь присутствовать на наших военных советах хотя бы для того, чтобы всегда быть в курсе дела. Если ты останешься среди латников, ты будешь знать только приказы. Этого недостаточно при твоем положении.
- Я исправлюсь, милорд, - пообещал Теолаф. - С этого момента я не отойду от вас ни на шаг.
- Вот и отлично, - сказал Джим. - А теперь мне нужно внимание всех наших людей.
Теолаф развернул своего коня к оруженосцам и заорал во всю глотку:
- Все внимание! Милорд сэр Джеймс хочет сообщить вам что-то важное!
Они с Джимом подъехали ближе. Джим внимательно посмотрел в лица своих людей и воинов Брайена. Как Брайен и говорил, его войско состояло лишь из испытанных ветеранов. Их лица были тяжелы и начисто лишены всякого выражения.
- Люди! - обратился к ним Джим, возвысив голос. - Настал момент, когда нам стало необходимо раздобыть лошадей, причем не только для новых лучников, но и для самого принца Эдварда. Кто из вас умеет воровать лошадей?
Воцарилась мертвая тишина. Никто не ответил ему, ни один мускул на лицах опытных рубак даже не дрогнул.
Джим подождал несколько минут. Когда он понял, что никто и не собирается отвечать, то снова возвысил голос.
- Есть ли среди вас кто-нибудь, кто знаком с конокрадами? Или хотя бы слышал, как это делается? - вопрошал он с надеждой.
Та же тишина и бесстрастные лица были ему ответом. Очевидно, в дальнейших расспросах не было толку. Он резко обернулся к Теолафу.
- Прибудешь, как только сможешь, - сказал он тихо своему оруженосцу. Затем, поворотив лошадь, Джим направился к группе тех, кто принадлежал к высшему классу.
Когда он присоединился к ним, ум его продолжал лихорадочно работать над новой задачей. Он-то был уверен, что среди латников, хотя бы потому, что они были старыми вояками, наверняка многие знают, как раздобыть лошадь в подобных обстоятельствах. Похоже, что он ошибся.
Надо решать, что теперь делать. Сир Рауль мог показать дорогу к тылам французской армии; скоро наступят сумерки, а за ними и ночь - лучшее время для такого рода дел. Но у Джима не было ни малейшей мысли, как провернуть задуманное; к тому же он был на сто процентов уверен, что никто из его титулованных собратьев в подобных вещах толка не знает.
Он очнулся от грустных раздумий, когда рука Брайена легла на его локоть. Джим поднял глаза. Брайен, поймав его взгляд, тихо кивнул головой в сторону. Они отошли на пару шагов, чтобы никто не мог их услышать.
- Я слышал твои слова, - укоризненно сказал Брайен. - Джеймс, Джеймс! Неужели ты решил, что добьешься такими речами успеха?
- А что? Я надеялся, что хотя бы одному латнику доводилось на своем веку красть лошадей, - ответил Джим. - Именно об этом я попросил их.
- Именно… - буркнул Брайен. Он покачал головой. - Джеймс, Джеймс! Иногда я думаю, что ты - мудрейший человек на земле, мудрее, чем сам Каролинус. А иногда кажется, что ты не знаешь простейших вещей, будто попал сюда со дна морского или с обратной стороны Земли.
- Я не понимаю тебя, - уставился на друга Джим.
- Как ты мог, - продолжал Брайен, - спрашивать этих людей, когда они стоят все вместе, - каждый прекрасно слышит тебя и обязательно услышит того, кто тебе ответит, - как же ты мог в таком положении спрашивать, кто из них конокрад? Неужели ты полагал, что они тебе ответят? Если бы хоть один из них сказал тебе «да», то с этого дня все, кто присутствовал при этом, считали бы его виновным во всех будущих кражах лошадей. Кто же захочет добровольно испортить себе репутацию?
- И то правда, - задумчиво пробормотал Джим. Он прожил в этом мире уже достаточно долго, чтобы понять, что разницы между обвиняемым и виновным здесь не было. - Но как же я должен с ними разговаривать, чтобы узнать, кто может раздобыть лошадей для лучников и принца?
Вместо прямого ответа Брайен повернулся в сторону латников и крикнул:
- Том Сейвер!
Том тут же поднялся с места и подошел к ним.
- Том, - сказал Брайен, - нам нужны минимум два человека, которые знают толк в конокрадстве. Сходи и поищи их. Мы подождем здесь.
- Слушаюсь, сэр Брайен, - сказал Том Сейвер, повернулся и пошел назад.
- Теолаф все еще там? - окликнул его Брайен.
Том остановился и повернулся к нему.
- Да, сэр Брайен, - был ответ.
- Он может пригодиться в этом деле. В любом случае, иди и ищи. Приведи двоих, сию секунду! - еще раз приказал Брайен.
- Сию секунду, сэр Брайен, - повторил Том бесстрастно, будто ему приказали принести две фляжки вина, и зашагал к своим.
- Теперь понял, Джеймс? - спросил Брайен. - Для этого существуют люди вроде Тома. Не зря же он - капитан у латников. Сами-то они хорошо знают, кто может украсть лошадь, поэтому им нет нужды во всеуслышание спрашивать об этом. Том просто отдаст приказ нужным людям.
- Ясно, - ответил Джим устало. Ему показалось, что он будет до скончания веков постигать законы нового мира, куда они с Энджелой решили переселиться. То, что коренным обитателям было известно с самого рождения, ему приходилось постигать методом проб и ошибок.

34

Через пять минут Том привел двух латников. Один из них был молодой парень маленького роста, очень живой, с шапкой рыжих волос и простодушным лицом. Второй - высокий и худой брюнет с начинающими редеть волосами - был постарше. Оба держались важно, как опытные вояки.
- Вот этот, рыжий - Джем Уоттл, - сказал Том. - А другой - Хэл Лакерби. Сэр Брайен хорошо знает обоих, но я подумал, что нелишне представить их вам, сэр Джеймс.
Мрачная улыбка пробежала по лицу Тома Сейвера.
- Они как раз те люди, которые могут обследовать французские тылы после наступления ночи.
- Спасибо, Том, - сказал Джим.
- Джем, Хэл! - воскликнул Брайен. - Вы поступаете в распоряжение сэра Джеймса, пока он не прикажет вам вернуться к своим обязанностям.
Он повернулся к Джиму:
- Мне остаться, Джеймс, или…
- Как хочешь, Брайен, - сказал Джим. - Я собираюсь поговорить с сиром Раулем. Не вижу ничего ужасного, если кто-нибудь еще примет участие в нашем деле.
- Тогда поехали, - отозвался Брайен.
Он поворотил коня и вместе с Джимом направился к сиру Раулю, который расположился неподалеку от своей лошади. Оба солдата молча последовали за ним.
- Сир Рауль, - произнес Джим, - мы хотели бы переговорить с вами немного в стороне от остальных, если вы ничего не имеете против.
Вместо ответа Рауль вскочил в седло, и все пятеро не спеша направились через луг к рощице неподалеку. Оказавшись на достаточном удалении от остальных, Джим остановил свою лошадь и повернулся лицом к французу.
- Сир Рауль, - начал он, - вам известно, что нам необходимы лошади для новых лучников, а также конь получше для принца. Я нашел двух молодцов, которые готовы помочь. Не соблаговолите ли вы снова проводить нас в тыл французской армии?
- Ясное дело, что не английской, - проворчал сир Рауль. - Впрочем, чего же еще от вас ожидать. Извольте. Следуйте за мной.
Когда они достигли французских тылов, уже совсем стемнело. Им пришлось придержать лошадей, поскольку деревья в лесу росли слишком тесно; солнце угасло, а луна еще не взошла. Однако, когда перед ними замаячили крайние повозки французских обозов, луна наконец показалась из-за леса, и при ее тусклом свете им удалось найти дорогу к главному обозу.
- Сейчас мы находимся в самом центре площадки, занимаемой главным обозом, - сказал сир Рауль. - Вон там у них лошади; они собраны все вместе, а часовые охраняют их с двух сторон - слева и справа от нас. Что бы вы тут ни вытворяли, я просто стою рядом и жду, когда придет время проводить вас обратно.
Брайен пошептался с конокрадами.
- А теперь - вперед, - закончил он свою речь. - Вы поняли, что нам нужно. Лошади, седла со всей упряжью, латы и оружие для его высочества. Надеюсь, вам удастся раздобыть все.
Посланцы мигом исчезли среди повозок и прочего хозяйства. Брайен повернулся к Джиму.
- Что ж, Джеймс, - сказал он, - нам остается только ждать.
- Думаю, пока их нет, можно своими глазами осмотреть местность, - ответил Джим. - Не покараулишь ли ты здесь, на случай, если они вернутся раньше, чем мы предполагаем? Мы все будем ориентироваться на тебя.
- Ничего другого не остается, - грустно согласился тот.
- Спасибо, Брайен, - с чувством сказал Джим. - Я долго не задержусь.
Он повернулся к сиру Раулю.
- Рауль? - позвал он. - Не могли бы вы показать, где, по вашему мнению, король и его телохранители встанут во время сражения? Я хочу разобраться, откуда лучше нападать.
- Я могу только предположить, - сказал Рауль, немного поколебавшись.
- Но если это вас устраивает…
- Устраивает, - последовал короткий ответ.
Сир Рауль поскакал прочь. Джим нагнал его, и они направились в сторону сооружений, издалека напоминавших ряд небольших холмиков. Когда они подъехали ближе, холмики оказались средневековыми прообразами современных палаток. Во многих из них горел свет, оттуда доносились громкие голоса людей, возбужденных обильной едой и выпивкой. Для многих, возможно, последней.
Сэр Рауль проследовал между рядами палаток и привел Джима к небольшому голому холму. Он стоял на самом краю поля, где наутро предстояло сразиться двум армиям.
- Думаю, его величество скорее всего будет наблюдать за ходом сражения отсюда, - сказал сир Рауль. - Но не забывайте, что это только предположение. Я ничего не могу знать наверняка. Но если бы мне пришлось командовать армией, я бы остановил свой выбор здесь.
Джим проехал по кругу, внимательно изучая окрестности во всех направлениях. Он понял, что если король и вправду остановится на этом холме, то лучшего для Джима и желать нельзя. Его маленькое войско легко укроется за деревьями, и останется лишь выбрать направление атаки, благо выбор был богатый.
- Если король выберет это место, то нам обязательно повезет, - сообщил он сиру Раулю, который молча выразил свое согласие. - А теперь скажите, нет ли поблизости подходящего места, где бы мы могли оставить принца под надежной охраной, чтобы можно было отбить любое нападение? Нужно, чтобы его высочество находился неподалеку, на случай, если мы пробьемся к королю и Мальвину. Но не слишком близко, чтобы его не обнаружили и не захватили прежде, чем мы закончим дело.
Сир Рауль в задумчивости опустил голову.
- Тут есть одни развалины, - сказал он через несколько секунд. - Они не слишком далеко и окружены лесом. Они не так велики, как те, где мы остановились на ночь. Верно, когда-то там была придорожная часовня. Но все же она была из камня и на ее руинах вполне можно отразить натиск. Я провожу вас.
Он взялся за поводья. Джим последовал за ним. Через несколько минут они достигли темных руин, возвышавшихся среди деревьев. Похоже, каменное сооружение рушили уже несколько раз.
- Если вы подержите мою лошадь, Рауль, - попросил Джим, - я смогу осмотреться получше.
Он спешился и долго бродил во мраке вокруг кучи камней. Как и говорил Рауль, эта часовня была гораздо меньше предыдущей и оказалась в весьма плачевном состоянии. Тем не менее Джиму удалось найти среди развороченных глыб нишу шириной не более восьми футов, в которую мог протиснуться только один человек. Если поместить принца внутрь и поставить у ниши часовых, то любой, кто задумает проникнуть к его высочеству, вынужден будет в буквальном смысле переступить через тела охранников. Джим выбрался наружу, отряхнулся от пыли и вскочил на коня.
- Отлично, - коротко сообщил он сиру Раулю. - Можно ехать назад, к Брайену.
Когда они нашли Брайена, Джем Уоттл и Хэл Лакерби узко вернулись. Они умудрились привести с собой не четыре, а даже пять лошадей. Одна из них вроде была покрупнее и поздоровее прочих - так, по крайней мере, Джиму показалось в темноте - и была нагружена оружием.
Им и в самом деле удалось увести рыцарского коня, которым грех гнушаться даже принцу.
- Все в порядке? - обратился Джим к Брайену. Тот утвердительно кивнул, и Джим тронул поводья.
Обратный путь занял не много времени. Луна уже взошла, и при ее свете трем лучникам позволили испытать лошадей, а заодно и показать, насколько слова Дэффида об их умении ездить верхом соответствуют действительности.

Предыдущая страница 16 Следующая страница


17 Гордон Диксон

- Нужно отдохнуть, - сказал Джим. - Мы должны выставить караул на остаток ночи. Последний часовой разбудит всех, как только зайдет луна и до рассвета останется еще верный час, а то и больше. Я хочу, чтобы восход застал нас на пути к французским тылам.
Ранним утром Джим очнулся, когда чья-то рука коснулась его плеча. Он с трудом поднялся на ноги, дрожа от холода, продиравшего до самых костей. Его не спасло даже то, что он выбрал для ночлега удобную, защищенную от ветра нишу и тщательно завернулся вместо одеяла в попону. Мучительная дрожь от холода и голода охватила его. Сильно хотелось спать. Но он заверил себя, что стоит только подняться на ноги, и все пройдет.
Он выбрался из часовни и тут же пошел проверять, поднялось ли войско.
На первый взгляд ему показалось, что все готовы, хотя в предрассветных сумерках нельзя было сосчитать солдат по головам. Большинство из них двигалось гораздо живее, чем он сам. Джим часто испытывал зависть к окружавшим его людям, с тех пор как переселился в этот мир. Ему казалось, что они способны спать в любом положении, при любых обстоятельствах, просыпаться от малейшего толчка и не тревожиться о том, что беспокоило Джима сейчас. «Что ж, - подумал он. - Эти-то с детства привыкли…»
Он несколько раз натыкался на кого-то в темноте, прежде чем смог найти Брайена.
- Все встали? - спросил он, как только увидел друга.
- Ну да, - буркнул Брайен с легким раздражением, которое обычно находило на него по утрам. - Джим, ради всего святого, отойди в сторону; мне надо надеть латы. Кстати, и тебе это не помешает. Где Теолаф? Оруженосец должен всегда находиться возле своего господина. Эй, Джон Честер!
- Я здесь, сэр Брайен, - раздался в темноте голос у Джима за спиной.
- Где мой нагрудник? Кстати, пошли за Теолафом. Пусть принесет доспехи для сэра Джеймса и поможет ему одеться! - приказал Брайен. - Где ты был все это время?
- Я никуда не уходил, - ответил голос Джона Честера. - Я стоял рядом, но ждал, пока вы кончите разговаривать с сэром Джеймсом.
Джим поспешно шагнул влево и наткнулся на одного из латников, который разразился извинениями: «Сожалею, милорд» и растворился во мраке.
- Как только рассветет настолько, чтобы мы могли видеть друг друга, - сказал Джим, - мне бы хотелось отойти с тобой в сторонку. Мне нужна твоя помощь, чтобы предпринять одну штуку.
- Конечно, Джеймс, конечно. Джон Честер, нагрудник должен находиться на груди, а не на животе! - гаркнул Брайен.
- Сожалею, сэр Брайен, - отвечал Джон.
- Лучше бы сожалел о том, что до сих пор не научился быстро надевать на меня доспехи должным образом! - бушевал Брайен. - Да, конечно, Джим, как только я оденусь. Просто подойди ко мне. Джон Честер…
Но Джим уже не слушал. Он шел прочь, пока опять не натолкнулся на кого-то в потемках.
Что-то металлическое с грохотом упало на землю.
- Простите, милорд, - раздался голос Теолафа. - Я тут нес ваши доспехи…
- О Боже, - пробормотал Джим. - Ну, если ты хоть что-нибудь видишь, начинай надевать их на меня.
Как Теолаф сумел узнать его в темноте и как это удавалось другим солдатам, оставалось для Джима полной загадкой. Может быть, они отличали его по запаху? Он и Энджела регулярно мылись, но за месяцы, прожитые здесь, привыкли к запаху немытых тел, присущему здешним людям, в особенности слугам. С другой стороны, он и сам не принимал ванну с тех пор, как покинул дом, а тому уже несколько недель. Хотя, может, разница все еще сохранялась. Он стоял спокойно, как только мог, терпеливо ожидая, пока Теолаф натянет на его руки и ноги металлические пластины. Потом пришел черед чего-то вроде бронежилета на подкладке и даже штанов, которые, по замыслу создателей, должны были защитить его от поражения при ударах мечом. Джим никогда не считал, что от них может быть какая-нибудь польза. Наоборот, будучи облаченным в полные доспехи, он всегда изнемогал от жары и непосильной тяжести.
Но ношение доспехов считалось очень почетным, а значит, было необходимым злом. Стиснув зубы, он ждал, пока Теолаф закончит работу. Наконец на него было надето все, вплоть до шпор на ногах. Единственной деталью, которую Теолаф продолжал держать в руках, был шлем. Его можно было не надевать до последнего момента - не только из-за неудобств, но и из-за того, что он существенно сужал угол обзора, оставляя хозяину любоваться миром сквозь узкую щель.
Теолаф крепко держал шлем под мышкой.
- Прикажите привести лошадь, хозяин? - спросил он.
Светало. Звезды в восточной части неба поблекли, так что Джим разглядел тусклые силуэты бойцов своего воинства.
- Нет, еще не время, - ответил Джим. - Приведи ко мне сначала сэра Брайена. А потом подашь лошадей.
- Да, милорд.
Теолаф исчез в потемках, но по сравнению с кромешной тьмой, встретившей пробуждение Джима, небо уже светлело. Оруженосец мигом вернулся, ведя за собой целиком закованного в броню Брайена, тоже со шлемом в руках. Кроме того, Теолаф вел под уздцы двух оседланных лошадей.
В полных рыцарских доспехах куда легче ездить верхом, нежели ходить. Джим с помощью Теолафа тяжело взгромоздился в седло, Брайен легко сел на лошадь сам. Он пристроил шлем на передней части своего высокого седла, и Джим, глядя на него, сделал то же.
- Куда, Джеймс? - спросил Брайен.
- Подальше от всех остальных, чтобы нас не увидели, - ответил тот.
Они отъехали в сторону и, по просьбе Джима, спешились. Джим огляделся вокруг, нашел куст и сломал веточку с несколькими листьями. Он воткнул ее в щель между шлемом и забралом и подергал, чтобы удостовериться, что та прочно держится на месте.
- Что ты затеваешь? - спросил озадаченный Брайен.
- Ничего особенного, - ответил Джим. - Я просто хочу с твоей помощью испытать действие одного заклинания. Будь добр, надень шлем.
Брайен исполнил его просьбу, бессознательно поправив забрало. При этом, к вящему удовольствию Джима, веточка осталась на месте.
- А теперь постой так с минутку, если не трудно, - сказал Джим. - А я пока немного поколдую.
Планы у него были поистине грандиозные. Джим, как человек двадцатого века, никак не мог заставить себя поверить в шапку-невидимку, а поэтому с трудом представлял ее себе. Зато можно представить, что кто-то смотрит на предмет в упор, но отказывается признаться в том, что перед ним что-то есть. Обычная уловка гипнотизеров.
Поразмыслив несколько секунд, он вывел на внутренней стороне своей лобной кости слова:
ЛЮБОЙ БЕЗ ЛИСТЬЕВ - > НЕ ВИДИТ ЛЮБОГО С ЛИСТЬЯМИ
Брайен мигом пропал.
- Так как колдовать-то думаешь? - раздался голос Брайена из пустого пространства перед Джимом.
Джим воткнул еще одну веточку в щель своего собственного шлема и надел его на голову. Брайен снова возник перед ним.
- Я спрашиваю, ты скоро сотворишь свою магию? - повторил он свой вопрос. - Я, конечно, не жалуюсь, но уже был отдан приказ, и нам нужно собирать людей, если мы вообще собираемся выступать.
- Все уже более или менее в порядке, - сказал Джим. - Осталось проверить только одну вещь. Стой смирно, мне нужно обойти вокруг тебя.
Брайен повиновался. Джим зашел ему за спину, незаметно вытащил обе веточки и отбросил их в сторону.
- Я не понимаю, в чем дело, - сказал Брайен, когда Джим вновь появился перед ним. - Что это за фокусы с ветками? Когда же ты займешься магией? Я же говорю, пора выступать.
- Можно и выступить, - заметил Джим. - Дело сделано. Не поможешь забраться на лошадь, раз стоишь на земле?
- Ну вот, я должен играть роль твоего оруженосца, - обиженно проворчал Брайен, поддерживая его. Джим пропустил его ворчанье мимо ушей. Брайен вел себя в то утро перед сражением не намного хуже, чем обычно. Но ничего, он мгновенно приободрится, как только дело дойдет до настоящего боя.
Посадив Джима на лошадь, Брайен быстро забрался в седло, и они помчались туда, где их уже с нетерпением ждали. Брайен настаивал, что Джиму надо срочно вернуться в часовню, но, несмотря на это, Джим сам решил убедиться, что все в полном порядке. Он проверил снаряжение латников. Те надели доспехи, взяли свои легкие копья и сели на лошадей. В полной боевой готовности находились и рыцари, и лучники. Очевидно, ждали только Джима и Брайена.
Однако тут Джим заметил, что к ним приближается стройная фигура. Это был принц, причем без доспехов, в той самой одежде, в какой они нашли его в башне у Мальвина, но в шлеме и с тяжелым копьем в правой руке. Забрало было опущено.
- Сэр Джеймс! - взволнованно закричал принц издалека, подняв забрало.
- Сэр Джеймс, что делать? Эти доспехи мне не подходят!
Он резко осадил лошадь, подъезжая к Джиму.
- Этого я и боялся, ваше высочество, - сказал Джим. - Однако я надеюсь, мы что-нибудь придумаем, чтобы вы смогли принять участие в предстоящем деле. Вам придется остаться в стороне только в самом начале.
- Я так хотел пойти вместе со всеми в атаку! - сокрушался принц.
- Я тоже желал бы этого, ваше высочество, - беззастенчиво солгал Джим, - но без доспехов вы не можете занять место в строю. Вот что я вам скажу. Мы найдем безопасное место для вас где-нибудь поблизости, и вы сможете присоединиться к нам, как только мы разобьем телохранителей и откроем дорогу к королю Иоанну, Мальвину и самозваному принцу.
- Хорошо, - согласился принц, - но все же мне очень жалко и стыдно, что я не смогу принять участие в сражении. Мы, особы королевской крови, должны приучать себя к тому, что простым людям дается много легче.
С этими словами он направился к группе рыцарей, которая ожидала его и к которой уже присоединился Брайен.
- Отлично! - воскликнул Джим. - Сир Рауль, вы готовы? Тогда вперед!

35

Соратники оказались в тылу у французской армии еще до восхода. Однако небо уже достаточно просветлело; видимость была не хуже, чем в тусклый пасмурный день. Джим дал приказ остановиться на небольшой полянке, примерно в трехстах ярдах от линии, за которой начинались повозки. Сидя верхом на лошади, он велел двоим солдатам спешиться и наломать веточек, по две штуки на каждого присутствующего. По его приказанию они принесли ветки.
Джим свесился с седла, чтобы взять у одного из них две веточки, и поднял их над головой так, чтобы все остальные могли их видеть.
- Я прошу всех внимательно посмотреть на меня и мою лошадь.
Он подождал, пока не удостоверился, что все взгляды обратились к нему, а затем тщательно закрепил маленькую веточку на голове у лошади. Потом он выпрямился и осмотрелся по сторонам, продолжая держать вторую веточку в руке.
- Что вы видите?
Вокруг него пронесся тихий удивленный шепоток. Казалось, никто не решался дать прямой ответ.
- Сэр Брайен, - спросил Джим, - что вы видите?
- Что ж, отвечу. Вас, сэр Джеймс, но висящего в воздухе, - ответил Брайен.
- Точно, - удовлетворенно отметил Джим. - А теперь смотрите дальше.
Он прочно закрепил вторую ветку на своем шлеме.
- А что вы теперь видите? - вопрошал он у изумленных зрителей. - Брайен?
- Джеймс, - окликнул вместо ответа Брайен, - ты еще здесь? Мы не видим ни тебя, ни твою лошадь.
- Не беспокойся, я здесь, - отвечал Джим. - Ты увидишь меня через минутку.
Он повернулся и взглянул на солдат, вставших с охапками веток в руках. Оба, с разинутыми ртами и выпученными глазами, уставились на пустое пространство, откуда доносился голос.
- Вы, двое, - приказал Джим, - раздайте оставшиеся ветки всем, кто здесь есть, по две штуки каждому. Как только у всех будут ветки, одну из них надо укрепить на голове у лошадей, так, чтобы было видно издалека, а вторую - вставить в шлемы или в любое другое место, которое вы считаете надежным. Главное, не потеряйте ветки.
Застывшие солдаты, получив приказ, исходящий из пустого места, встрепенулись, закрыли рты и принялись обходить всадников, раздавая ветки. Каждый получивший их тут же делал то, что велел Джим. И новый возглас изумления пронесся по рядам. Те, кто получил свои ветки раньше, сначала исчезали, а потом снова появлялись перед глазами стоящих сзади, стоило им только приладить ветки к своим шлемам.
- Не надо кричать, - попросил Джим. - Хотя мы еще далеко от расположения противника, все же мне не хотелось бы, чтобы нас услышали. Все ли получили ветки и приладили их как следует? Если так, то вы уже видите меня и остальных, не так ли?
Раздались негромкие возгласы подтверждения.
- Чудеса, сэр Джеймс, да и только, - Джим ясно расслышал голос принца.
- Благодарю, ваше высочество, - ответил Джим, стараясь понизить голос. - Но молю вас не говорить так громко. А теперь обращаюсь ко всем, кто еще не успел закрепить ветки на своей одежде. Становитесь скорее невидимыми. Да смотрите, чтобы не испортить дело шумом. Если мы будем шуметь, противник заметит наше приближение, несмотря на то что мы невидимы.
Он подождал немного, чтобы удостовериться, что все его поняли. Затем продолжил:
- Имейте в виду, я использовал необычную магию. Вы не становитесь невидимыми на самом деле. Вы только изменяетесь так, что всякий, кто смотрит на вас, уверяет себя, что он вас не видит. Если вы будете разговаривать, то звук может разрушить чары и враги увидят вас. То же касается и лошадей. Старайтесь двигаться как можно тише, пустите лошадей шагом.
Он повернулся к Раулю.
- Сир Рауль, - сказал он, - не соблаговолите ли вы проводить его высочество и рыцарей в то место, которое мы присмотрели вчера, и оставить их за деревьями? Затем вы вернетесь сюда, отведете партию из десяти человек и так далее, пока все не окажутся там, Я подожду и прибуду с последней группой.
Все было выполнено в точности. Когда сам Джим с последней группой оказался на месте, все его воинство стояло среди деревьев на краю поля, разделяющего две армии.
Рыцари, как и следовало ожидать, заняли самый лучший уголок. Они расположились там, где среди деревьев протекал тоненький ручеек, и расселись, прислонившись к стволам. Сойдя с лошади, Джим вылил добрую кварту из своей седельной фляжки, опустошив ее таким образом, и собрался наполнить ее водой из ручья.
- Джеймс, - окликнул его Брайен, - в чем дело? Зачем ты вылил на землю доброе вино из фляги и наполняешь ее водой?
Он в беспокойстве встал и подошел к Джиму, который как раз нагнулся к ручью и наблюдал, как из фляжки выходят пузыри воздуха по мере ее наполнения водой.
- Мне просто нужна фляжка воды, - отвечал он Брайену, с трудом поворачивая голову в его сторону.
- Но местная вода не годится для питья, - заботливо предупредил его Брайен. - Я должен предостеречь тебя, Джеймс. От французской воды случается слабость в животе.
- Посмотрим, - отозвался Джим. Фляга тем временем уже наполнилась. Он поднял ее и плотно закрыл. - В любом случае, я смогу защититься от этой слабости с помощью магии.
- О, конечно, я и забыл, - согласился Брайен.
- Понятное дело, - заметил Джим, поднимаясь на ноги и приторачивая фляжку к седлу, где ей и надлежало быть. Хотел бы он сам, однако, быть уверенным, что магия защитит его от дизентерии. Очевидно, именно эту напасть Брайен называл «слабостью живота».
Он повел лошадь к скакунам остальных рыцарей, а Брайен составил ему компанию.
- Сир Рауль объяснил нам, почему мы выбрали именно это место, - сказал Брайен, привязав свою лошадь. - Насколько я понимаю, теперь мы просто дожидаемся, пока король и его стража прибудут сюда и расположатся примерно в семидесяти пяти ярдах от нас.
- Да, ты прав, - ответил Джим. - Если же он не прибудет сюда со своими рыцарями к тому времени, как обе армии выстроятся в боевом порядке друг против друга, нам придется поискать. Очень важно, чтобы наши люди стояли тихо и никто из них не потерял ветки с листьями.
- Некоторые парни развлекались тем, что потихоньку срывали ветки со шлемов своих товарищей, чтобы стать для них невидимыми. Опасные шутки. Я положил этому конец.
- Хорошо, - сказал Джим. - А теперь неплохо бы посадить пару наблюдателей на самые высокие деревья, чтобы узнать, когда армии выстроятся в боевой порядок. Солнце уже встает, значит, ждать осталось недолго. У кого из наших людей глаза позорче?
- У меня, если Теолаф не найдет кого-нибудь получше среди своих латников, - ответил Брайен. В этот момент они как раз подошли к сидящим рыцарям. Джон Честер и Теолаф стояли рядом, облокотившись о деревья, но не решаясь сесть в присутствии господ.
- Джон Честер, Теолаф, сюда! - крикнул Брайен.
Оруженосцы мгновенно подскочили.
- Джон Честер, скажи-ка, кто из твоих парней самый зоркий? Люк Олби? Давай его сюда. Эй, Теолаф, а кто из людей сэра Джеймса может сравниться с Люком?
- Я сам, сэр Брайен, - отвечал Теолаф. - Думаю, что в ясный день я его перегляжу, хотя в туман или сумерки он, пожалуй, видит лучше. Словом, шесть у одного и полдюжины у другого.
- Тогда выберем Люка, как думаешь, Джеймс? - Брайен повернулся к Джиму. - К тому же оруженосцу не пристало карабкаться по деревьям наперегонки с простыми солдатами. Пусть Люк залезет наверх один и сообщит нам, как идет подготовка к бою в обеих армиях.
Несколько минут спустя Люк, высокий, худой и мрачный солдат лет тридцати, стоял перед ними. Как раз в это время подошел и Дэффид. С ним был один из лучников, тот, что с седыми волосами.
- В чем дело? - спросил сэр Брайен.
- Насколько я расслышал сэра Джеймса, - отвечал спокойно Дэффид, а он действительно сидел неподалеку от рыцарей, - ему требуется пара самых зорких глаз, способных разглядеть построение английских и французских войск на боевых позициях. Если вы помните Уота из Исдейла, то его глаза зорче, чем у любого из нас, - если вообще во всей Англии и Уэльсе можно найти подобных ему.
Люк Олби и Джон Честер скисли. Брайен нахмурился.
- У стрелка из лука зрение всегда лучше, чем у большинства других людей, - только тогда он сможет точно поражать цели, - продолжал Дэффид. - А такой мастер стрельбы, как Уот, значительно превосходит обычных лучников по способности разглядеть цель. Не так, Уот?
- В самом деле, чтоб мне провалиться, сэр, - подтвердил Уот из Исдейла. - Бог свидетель.
- Что ж, вот и лучшее решение, - заметил Джим. - Пусть оба влезут на деревья, а потом спустятся и расскажут, что каждый из них видел. Наша цель - не разобраться, кто лучше видит, а узнать как можно больше о состоянии войск. Поэтому, кто бы из них ни рассмотрел больше, мы все равно выиграем.
- Справедливо, Джеймс, - одобрил Брайен, хотя по выражению его лица было видно, что его задел вызов, брошенный со стороны лучников. - Значит, полезайте оба наверх, внимательно смотрите, а потом слезете и расскажете, что видели.
Джим, Брайен и Дэффид уселись под деревом ждать результатов. Между тем, по мере того как солнце поднималось над горизонтом, воздух прогревался и благоухал свежим запахом травы и деревьев. Хорошая погода стояла с тех пор, как они высадились во Франции, но сегодняшний день, очевидно, обещал превзойти все предыдущие. Было просто чудесно, хотя, может быть, и жарковато для тех, кто был в полном рыцарском облачении. Джим уже начинал ощущать это неудобство на себе.
Кроны деревьев вокруг них наполнились птичьим пением. Трудно представить себе более мирную картину. Джиму казалось немыслимым, что всего через несколько минут люди начнут на этом самом месте убивать друг друга специально предназначенными для этого колющими и режущими орудиями.
Он вспомнил о предупреждениях Каролинуса, что в этой битве не должно быть победителей. Только так можно нанести поражение Темным Силам. Пока у Джима не было ни четкого плана, ни даже смутных идей, как добиться такого исхода. Каролинус, очевидно, целиком взвалил это дело на его плечи. Но Джим не знал, как к нему подступиться, как добраться до мнимого принца и представить королю Иоанну настоящего.
Мысли его продолжали работать, постепенно переходя к другим проблемам. Он задумался над тем, как они разыщут короля, если тот решит выбрать для наблюдения за ходом битвы другое место. Хорошо, конечно, быть невидимым, но все же сложно провести такое множество людей вдоль линии сражения и остаться незамеченными. Придется, видимо, разбить их на группы, что тоже рискованно.
Ему оставалось только верить, что его солдаты сами разыщут друг друга, где бы король ни выбрал место для своей ставки. Однако они рисковали не досчитаться многих в нужный момент, и это Джиму не нравилось.
Его мысли были прерваны возвращением наблюдателей - Люка Олби и Уота из Исдейла. Они появились в сопровождении Джона Честера и Дэффида, которые, очевидно, не оставляли их ни на минуту, следили за тем, как они карабкались вверх, и ждали результатов, стоя у подножья дерева.
- А вот и они, - сказал Брайен. - Ну, Люк, что расскажешь?
Перед тем как отвечать. Люк почтительно снял шлем, и Уот, который только сейчас вспомнил об этом, тоже поспешил снять шлем, одетый взамен обычной плоской шапочки лучника.
- Сэр Джеймс, милорд, - начал Люк свой ответ, - обе армии заняли боевые позиции и находятся в полной готовности. Французы разделились на три дивизии, как мы и ожидали, и выстроились в три шеренги, одна за другой. Причем последняя шеренга вплотную подходит к палаткам вельмож и рыцарей. Англичане, насколько я могу судить, выстроились в одну шеренгу, тот же самый злосчастный строй, что при Креси и Пуатье. Латники стоят впереди по всему фронту, лицом к лицу с французами, а лучники образовали две шеренги по бокам. Взаимное расположение таково, что позволяет лучникам вести стрельбу, не создавая опасности для латников.
Он выдал первую порцию информации торопливо, на одном дыхании, потом судорожно глотнул воздуха и продолжил:
- По моему разумению, милорд сэр Джеймс, у англичан шесть тысяч латников, то есть примерно в три раза меньше, чем у французов. У французов есть также генуэзские стрелки, которые располагаются за латниками, на небольшом удалении, так что могут стрелять прямо из-за голов первого ряда. Я разглядел три тысячи арбалетчиков. На английской стороне, в противоположность тому, что нам было известно раньше, насчитывается от четырех до шести тысяч лучников вместо двух.
- Спасибо, Люк, - сказал сэр Брайен. Он взглянул на Джима. - Ты хочешь еще о чем-нибудь его спросить?
Джим покачал головой.
- А теперь ты… - Брайен перевел взгляд на лучника, Уота из Исдейла.
- Что ты можешь добавить к его словам?
- Только то, что там нет шести тысяч лучников, от силы две, - сухо ответил Уот.
Не только Брайен и Джим, но и другие рыцари, которые слышали его слова, с удивлением уставились на лучника, который выдержал их испытующий взгляд с полным хладнокровием.
- Как ты можешь так говорить? - сказал Брайен. - Лучники слишком далеко, чтобы ты мог рассмотреть каждого в отдельности. А насколько мне известно. Люк верно оценивает численность на глаз.
- Конечно, - спокойно ответил Уот из Исдейла, - ему и должно было показаться, что в двух шеренгах не менее шести тысяч латников. Но это всего лишь ловкий обман, с помощью которого англичане надеются сбить французов с толку. Из тех людей, что он принял за лучников, по меньшей мере две трети таковыми не являются. Это латники, а может, и вовсе повара и булочники из числа обозных, которым дали в руки палки длиною с лук и велели принять позы, в которых, по их мнению, стоят настоящие лучники.
- Уверяю вас, это были лучники! - возбужденно прервал его Люк. - Клянусь!
- Ты подвергаешь свою душу опасности подобными клятвами, - сказал Уот спокойно, даже не поворачивая головы в его сторону. - Они могут стоять в строю с палками в руках, но только пробыв всю жизнь лучниками, они научатся держаться как настоящие лучники. Такая стойка присуща мне, потому что я - настоящий лучник, я рос и жил среди лучников, а те люди - никак не настоящие стрелки.
- Даже если это правда - а я, Дэффид, верю, что Люк может отличить лучника от латника, - тут Брайен запнулся, увидев что Дэффиду очень не понравилось словечко «если». - Словом, что тут говорить, шеренги лучников так далеко, что ни один человек просто не может разглядеть, как они стоят и что у них в руках.
- Я могу, - ответил Уот, - и разглядел. Если бы вам, сэр Брайен, постоянно, как мне, приходилось высматривать цель за триста ярдов от наконечника вашей стрелы, то и вы бы научились различать мельчайшие подробности с такого расстояния. Говорю вам, что у англичан не более двух тысяч лучников, а остальные - поддельные; их поставили, чтобы нагнать на французов страха.
- Страха! Редкого француза можно чем-нибудь испугать, - зло сказал сир Рауль. - Не думаешь ли ты, что они так напугаются, что не пойдут в атаку, когда настанет время? Или не разглядят обмана, когда окажутся ближе?
- Уверен, что разглядят, сир Рауль, - сказал Уот. - Но хитрость англичан заключается в следующем. По меньшей мере по пять сотен лучников прячутся с каждой стороны в траве или за каким-нибудь возвышением. Когда французы обнаружат обман и усилят атаку, их силы распределятся вдоль линии наступления неравномерно: резвые лошади вырвутся далеко вперед и сильно оторвутся от медленных. А тут спрятавшиеся по обе стороны лучники поднимутся и откроют стрельбу. И если они во время первой атаки не уложат половину французских всадников, прежде чем хоть один француз доберется до мнимого английского стрелка, чтобы изрубить его на куски, то я съем свой лук и колчан в придачу.
- Ну, они уложат половину лошадей, а дальше-то что? - почти свирепо спросил сир Рауль. - За их спинами останется в пять раз больше солдат, только и ждущих приказа, чтобы ринуться следом.
- Думаю, расчет предельно прост, - вмешался в разговор Джим. Все посмотрели в его сторону, потому что до сих пор он хранил молчание. - Такой неожиданный поворот дела и вероятность наткнуться на другую ловушку в следующей атаке могут привести к тому, что не только рыцари, но даже и сам король Иоанн потеряют голову. Вы же знаете, как вспыльчивы ваши люди. Стоит задеть француза, как кровь застит ему глаза и у него уже одно на уме: тут же сойтись с врагом лицом к лицу. А потому, если что-то пойдет не так, как им хочется, французы попросту проиграют сражение.
Сир Рауль слушал Джима открыв рот, но затем закрыл его и предпочел промолчать. Может быть, он и собирался возразить, но разговор был прерван появлением Тома Сейвера. Он бежал со всех ног.
- Милорд! Сюда движется большой отряд рыцарей! Не ошибусь, если скажу, что они несут знамя с лилиями и леопардом.
- Но ведь это французский король! - радостно воскликнул сэр Жиль. - Он сам идет к нам!
Все вскочили на ноги. Рыцари полезли на лошадей.
- Еще рано! - голос Джима остановил их. - Пусть они сначала прибудут на холм и устроятся там. Всем спрятаться в лесу! Ваше высочество, пора кое о чем поговорить с вами. Не соизволите ли вы немного прогуляться со мной?
- Конечно, сэр Джеймс, - ответил принц.
- Сэр Жиль, прошу вас сопровождать нас, - сказал Джим.
Принц удивленно поднял брови, но ничего не сказал. Жиль не задавал вопросов, а просто присоединился к ним. Втроем они направились в глубь леса.
- Куда вы нас ведете, сэр Джеймс? - спросил принц через несколько секунд. - Я полагал, вы просто не хотели, чтобы нас кто-нибудь услышал. Но, как я вижу, вы куда-то направляетесь?
- Да, ваше высочество, - ответил Джим. - Прошу вас, следуйте за мной. Это совсем рядом.
Они с принцем шли рядом. Жиль - немного сзади. Наконец показались руины, которые Джим осматривал ночью.
Он подвел принца к развалинам и остановился.
- Ваше высочество, - сказал он, - я знаю, вы должны быть с нами или хотя бы рядом во время атаки. Но подумайте, ведь если что-нибудь случится с вами, если в силу случая мы потеряем вас, мы все потеряем. Английская армия, которая находится здесь, все потеряет. Англия все потеряет. В этих камнях есть небольшая ниша высотой чуть больше человеческого роста, куда может войти только один человек. Если вы будете стоять в ней, а сэр Жиль встанет между вами и входом, никто не доберется до вас. Вы будете не только надежно защищены, но и спрятаны.
Принц вспыхнул.
- Сэр Джеймс, что вы себе позволяете! - гневно воскликнул он. - Я не ребенок и не раб, чтобы прятаться, когда идет война. Мне не пристало скрываться. Я немедленно вернусь к остальным и выберу место, откуда смогу наблюдать за ходом атаки!
И он решительно развернулся.
- Ваше высочество, стойте! - крикнул Джим, не двигаясь с места. - Вспомните о своем долге: подумайте, чем вы обязаны вашему отцу и всей Англии. Остановитесь хотя бы для того, чтобы обдумать мои слова.
Принц шел прочь, но шаги сами собой замедлились, пока он совсем не остановился. Медленно, очень медленно, он повернулся и побрел назад. Он остановился напротив Джима.
- Я не думаю, что опасность столь велика, сэр Джеймс, - сказал он. - Вы забываете, что я - принц Англии. Живой я представляю большую ценность, чем мертвый. Даже если французы найдут и окружат меня так, что не будет ни малейшей надежды вырваться, самое большее, что они сделают, это возьмут меня в плен. А тогда мой отец заплатит за меня выкуп. Другого быть не может.
- Нет, может. Посудите сами, - воскликнул Джим. - Мальвин создает фальшивого принца Эдварда: тот полностью ему послушен. В руках Мальвина сейчас куда больше власти над Францией, нежели у самого короля Иоанна. Корона, конечно, принадлежит королю. Но воля Мальвина превыше королевской короны. Ни один француз не желает убить вас. Как вы сами изволили сказать, их цель - захватить вас в плен. Ни один француз. Но все же один найдется, а именно Мальвин. Пока вы живы, вы представляете угрозу для подложного принца. Нет сомнения, что с того самого момента, когда мы похитили вас из замка, Мальвин охотится за вами, но не затем, чтобы вернуть вас в темницу, не затем даже, чтобы получить выкуп, а только чтобы тайно уничтожить вас. Тогда никто не осмелится оспаривать реальность его собственного создания.
Джим прервал свою речь. Он ждал реакции принца на свои слова. Со своей стороны, принц тоже молчал, глядя куда-то мимо Джима. Наконец он тяжело вздохнул. Плечи его опустились. Он перевел глаза на Джима.
- Опять, сэр Джеймс, - подавленно сказал он, - я вынужден прислушаться к вашим словам, хотя они идут вразрез с моими желаниями. Вы правы. У меня действительно есть обязанности, но не знаю, насколько вы попали в точку. Однако сейчас я должен считать, что другого выхода нет. Я готов сделать все, что вы хотите. В какую вонючую нору мне вползать?
- Вам не придется ползать, ваше высочество, - заверил его Джим. - Вы можете войти туда. Останетесь вы там всего лишь на час или два. Если король и его рыцари уже находятся на пути сюда, то нам остается только дождаться, пока они поднимутся на холм и обратят свое внимание на ход сражения. Тогда их не будет особо занимать, что делается за спиной. Тут мы и атакуем их. Все решится в считанные минуты. Либо мы победим, либо проиграем. Вы даже не услышите шум сражения. Если он прекратится, но никто из нас не придет, чтобы отвести вас и поставить лицом к лицу с фальшивым принцем, значит, мы потерпели поражение и вам самому придется заботиться только о своей собственной безопасности.
Он помолчал.
- Сэр Жиль, - продолжал Джим, - останется с вами. Если наши дела обернутся плохо, попытайтесь добраться до Бреста - он еще в руках англичан. Мальвин, конечно же, попытается не отпускать вас живым, но он не рискнет поднять повсюду тревогу и объявить розыск человека, как две капли воды похожего на пленного английского принца. Может возникнуть слишком много вопросов. Так что, если удача будет сопутствовать вам, вы доберетесь до Бреста.
Говоря все это, Джим обходил кругом руины в поисках места, где предстояло спрятаться принцу. При дневном свете все выглядело иначе. Наконец ему удалось найти заветную нишу. Джим остановился перед ней и указал принцу на вход.
- Здесь около шести футов в глубину, - пояснил он. - Прислушивайтесь к звукам с поля сражения.
- Ладно, сэр Джеймс, - сказал принц. - Хоть и без большой охоты, но я сделаю то, что вы хотите.
Он повернулся и вошел внутрь.
Жиль, не задумываясь, последовал было за ним, но Джим остановил его у самого входа. Маленький рыцарь вопросительно посмотрел на Джима.
- Я даже не спросил тебя, согласен ли ты сослужить такую службу, - тихо сказал Джим, взяв его за руку. - Прости меня, друг.
- За что? - спросил Жиль также почти шепотом, но улыбаясь. - Это большая честь для меня, и я должен поблагодарить тебя!
Джим выпустил его руку. Жиль скрылся в темноте прохода. Изнутри послышались голоса: принц и Жиль располагались поудобнее, готовясь к часам томительного ожидания. Джим повернулся и быстро зашагал назад, где его ждали рыцари и латники.
Придя на место, он обнаружил, что все в напряженном молчании стояли под прикрытием кустов и деревьев, в то время как король Иоанн, Мальвин и мнимый принц с королевскими знаменами в окружении рыцарей подъезжали к холму.

36

- Однако у них бравый вид, - заметил Брайен, глядя на короля и рыцарей, занимавших позиции на небольшом холме прямо перед ними.
- А то нет! - задумчиво ответил сир Рауль, стоящий по другую руку от Джима.
Они стояли на лужайке среди деревьев, откуда открывался вид на окрестности. Если бы они не были сейчас невидимыми - хотя слово незримые лучше подходит для описания результатов заклинания Джима, - король и его телохранители все равно едва ли заметили бы их.
Король въехал на лошади на вершину; рыцари остановились рядом с ним и встали кругом, чтобы видеть местность со всех сторон. Кое-кто поглядывал в сторону английской армии, которая находилась примерно в пятистах ярдах. Над головой короля трепетал огромный флаг, подхваченный налетевшим неведомо откуда легким ветерком. Солнце еще не давало себя знать.
- Я бы посоветовал, - сказал Брайен, глядя из-под руки не столько на короля и его рыцарей, сколько на линию французских войск, которые уже выстраивались слева и справа от них, - подождать, пока первая шеренга французов не пойдет в атаку. Если Уот из Исдейла говорит правду, то лучше даже дождаться, когда дело с мнимыми лучниками откроется и спрятавшиеся стрелки вступят в бой. Тогда внимание короля будет приковано к полю боя, его рыцарей не будет заботить, что творится под носом. Думаю, ждать придется недолго, а ожидание окупится сторицей.
- Хорошее предложение, Брайен, - похвалил Джим.
Тут он почувствовал, что кто-то тянет его за локоть. Он обернулся, ожидая увидеть Дэффида и его лучников, имеющих еще какое-нибудь предложение. Но его ждал величайший сюрприз: он ожидал увидеть кого угодно, только не этого человека. За его спиной стоял Каролинус.
- Твои солдаты не могут ни увидеть, ни услышать меня, - сказал Каролинус. - Извинись перед ними и давай-ка прогуляемся. Мне нужно побеседовать с тобой.
Джим повернулся к товарищам, облизал пересохшие губы, глубоко вздохнул и наконец решился.
- Ах, черт, мне нужно было подумать об этом раньше! Стойте здесь и не спускайте с них глаз. Я сейчас вернусь.
- Рады стараться, - ответил Брайен: он по-прежнему держал руку козырьком, защищая глаза от утреннего солнца. - Мне кажется, что первая дивизия французов уже готова выступить.
- Они просто сгорают от нетерпения, - пробормотал сир Рауль.
Джим огляделся и увидел, что никто не обращает на него внимания. Даже Дэффид и его лучники внимательно разглядывали поле брани. Каролинус стоял всего в двух шагах и манил Джима рукой. Джим поспешно направился к нему.
Каролинус вел его за собой, пока Полянка, где находились спутники Джима, не скрылась из виду. Только тогда он остановился и повернулся к Джиму. Джим взглянул ему в лицо и ужаснулся - волосы стали совсем седыми, а лоб избороздили глубокие морщины.
- Джеймс, - сказал Каролинус, - ты до сих пор не знаешь этот мир. Поэтому прости меня за все, что я сделал.
- Простить тебя? - изумился Джим. - Насколько мне известно, у тебя всегда были веские причины поступать так или иначе, маг. К тому же ты учитывал не только свою выгоду, но и пользу для других. В том числе и для меня. Разве не ты говорил, когда Темные Силы поперли на нас, что мы должны забыть о себе и отразить их натиск?
- Я говорил такое? - удивился Каролинус. - А впрочем, это правда. Я имею в виду то, что ты еще не полностью осознал, насколько младшие зависят от старших, одни принадлежат другим. Брайен, Например, может повесить любого из своих солдат, если ему этого захочется, и закон не заставит его отвечать за это. Верно, однако, и то, что если он сделает это без всяких причин, то легко может лишиться остальных своих людей, и в первую очередь, лучших. Поэтому он не станет злоупотреблять своим правом. Но в случае необходимости он, может, и сделает это.
- Я полагаю, ты недооцениваешь меня, - заметил Джим. - Думается, я уже это понял.
- Ой ли? - сказал Каролинус. - А задумывался ли ты, насколько это справедливо по части наших с тобой взаимоотношений?
Джим в изумлении уставился на него.
- Как? - переспросил он. - Наших?
- Именно, - сказал Каролинус. - Наших отношений - ученика и учителя. Когда я взял тебя в ученики и стал учить магии, ты стал моей собственностью. Я могу учить тебя, но в то же время я могу делать с тобой все, что мне заблагорассудится, хоть убить, лишь бы мне этого хотелось. Так уж принято в эту эпоху, в этом мире.
- Нет, - сказал Джим медленно, - это мне и в голову не приходило.
Он посмотрел в блеклые голубые глаза Каролинуса.
- Но в любом случае у тебя должны быть веские основания для подобных поступков, - продолжал он, - как у Брайена…
Каролинус прервал его.
- Здесь существует разница, Джеймс, - сказал он. - Что до тебя, то обстоятельства, не зависящие от нас, могут вынудить меня обойтись с тобой вопреки всяким твоим ожиданиям. К несчастью, в этой игре с Темными Силами ты - не более, чем пешка, - ее можно двинуть вперед и сделать ферзем, а можно и пожертвовать ею. Я мог помочь тебе, послав Арагха и подтолкнув к путешествию и Дэффида. Были еще кое-какие мелочи, но я ничего не мог делать прямо. А сейчас я хочу поздравить тебя. Ты придумал хороший способ сделать себя и своих людей невидимыми.
- Дело в том, что я просто не смог представить себе другого способа. Я смог сделать только то, что мог представить. Может быть, это тоже один из законов магии?
- Я сказал бы это иначе, - ответил Каролинус, - но смысл приблизительно тот же. Однако я поздравил тебя по другому поводу. Потому что ты нашел в своем прошлом источник знания. Следовательно, это меньше отразилось на твоем магическом балансе здесь. Кстати, тебя никогда не удивляло, что ты слишком много пользуешься заклинаниями для волшебника класса «D»?
- Нет, я даже не думал над этим, - сказал Джим.
- Что ж, лучше тебе все узнать сейчас, - мрачно сказал Каролинус. - Дело в том, что ты уже исчерпал все свои остатки энергии, которая позволяла тебе заниматься магией.
- Почему же тогда у меня по-прежнему все получается? - спросил Джим.
- Может, ты одолжил мне энергию со своего счета?
- Это строго запрещено, - сказал Каролинус. - И на то есть серьезные причины. Ведь в таком случае учитель мог бы сделать своего ученика сильнее, чем ему полагается быть в соответствии с классом, присвоенным Департаментом Аудиторства. Так что я ничего тебе не одалживал. Единственное, что я сделал, это позволил тебе в течение нескольких дней пользоваться моим счетом. Строго говоря, этого я тоже не должен делать, и, если мы не одержим победу над Темными Силами и тем самым не восполним наши счета, штрафа мне не миновать.
- Этого я не могу понять, - сказал Джим. - Откуда Департамент Аудиторства берет то, что поступает на наши счета? Разве что у них есть собственный источник энергии, или…
- Не спрашивай! - отрубил Каролинус резко, и Джиму пришлось замолчать. Некоторое время оба хранили молчание.
- Ты еще узнаешь, - заговорил наконец Каролинус спокойным голосом, - что чем больше ты изучаешь магию, тем больше находишь невозможного, запретного или затруднительного. Узнаешь также, как много еще нужно узнать.
Он встряхнул головой.
- Но довольно об этом, - продолжал он. - В будущем я смогу сделать для тебя очень немного. Но все-таки помогу. Я хочу предупредить тебя насчет нескольких важных вещей. Во-первых, твой счет пуст. Это означает, что, пока ты не восполнишь его до определенного размера, твое обучение приостанавливается. Ты теперь вроде посла без полномочий. Правда, все же остаешься волшебником, так что не кляни судьбу, не все так плохо.
Тут он неожиданно мрачно взглянул на Джима.
- Вот в чем дело, - продолжал он. - Король мертвых подал иск в Департамент Аудиторства на волшебника, проникшего в его державу. Те, что были с тобой, не в счет. Они всего лишь люди. Если они оказываются на его территории, то по закону принадлежат ему, конечно, при условии, что они не сбегут оттуда, как это сделали ты и твои спутники. К несчастью, для побега ты использовал магию. А применение чужой магии в его Царстве, где все находится в его владении, - это еще большее преступление, чем твое появление в этой стране. За это ты должен будешь ответить по всей строгости.
- Но мы оказались там по вине Мальвина, из-за его волшебной ловушки! - запротестовал Джим.
- Верно, - согласился Каролинус. - Департамент Аудиторства учтет это обстоятельство, но только, если ты одолеешь Мальвина и Темные Силы. Тогда наказан за это будет Мальвин. Но только в этом случае.
- Это несправедливо, - сказал Джим.
- А кто сказал, что все должно быть справедливо? - усмехнулся Каролинус. - Но послушай меня. Другая новость, которая не очень тебя обрадует, такова: Мелюзина здесь, совсем неподалеку. Она хочет вернуть тебя. Однако замечу, что ей это не удается.
- Не удастся? - переспросил Джим, просветлев. - Но почему?
- Я ведь уже объяснял тебе, - раздраженно сказал Каролинус, - что ты продолжаешь оставаться волшебником, хотя и без кредита в Департаменте Аудиторства. Закон гласит: перемещения между Царствами невозможны. Именно поэтому, например, король мертвых не имеет власти за пределами своего Царства. Он не властен над мертвыми, если они находятся в человеческой церкви. Этот закон справедлив везде, и он никогда не примирится с ним. Тем более, он ожесточился в твоем случае, когда человек, волшебник, не только вторгся в его страну, но и осмелился бежать оттуда с помощью магии.
- Но при чем тут Мелюзина? - спросил Джим. - Или тем, что она не сможет захватить меня, я обязан закону о Царствах? Она бессильна, потому что я - волшебник?
- Совершенно верно, - ответил Каролинус. - Мелюзина - элементаль. А Царство элементалей отделено от остальных, то есть почти отделено. Твой друг Жиль, например, - смесь элементаля и человека, хотя я подозреваю, что с самого детства он стеснялся своего родства с элементалями и старался скрыть это. Мелюзина же - полностью элементаль.
- Я знаю, - сказал Джим. - Я видел, как она занималась своей магией.
- То, чем занимаются элементали, нельзя назвать настоящей магией, - объяснил Каролинус. - Только люди используют настоящую магию. Хотя большинство элементалей и им подобных будут уверять тебя, что владеют самой настоящей магией. На самом деле они обладают неким запасом природной энергии, позволяющей им влиять на окружающую среду, на пространство вокруг них. Например, знаешь, как Мелюзина топит драконов, которые случайно оказываются вблизи ее озера?
- Нет, - сказал Джим.
- Она раздвигает берега озера, чтобы стоящий или идущий дракон неожиданно оказался над самым глубоким местом. Дракон барахтается, идет ко дну, и она тащит его на свою водяную кровать, а потом отдает на съедение.
- За что она так ненавидит драконов? - спросил Джим. - Однажды я задавал ей этот вопрос, и она принялась бормотать, что они сродни летучим мышам, летают высоко в небе, и так далее и тому подобное. Я не нашел в ее словах особого смысла.
- В любом случае, это не имеет значения, - сказал Каролинус, еще больше раздражаясь. - Что-то, связанное с драконами, вероятно, обида, нанесенная одним из них, толкнуло ее на этот путь. Я подозреваю, что она и сама уже забыла, в чем тут дело. Говорю же тебе, что элементали действуют, подчиняясь инстинкту. Они не задумываются над своими поступками, в отличие от людей. И воздействовать они могут в основном на то, что рядом с ними. Потому Мелюзина и стремится оказаться поближе к тебе, где бы ты ни был. Ну, по правде сказать, все это немного сложнее, чем я тебе рассказываю, главное, что она преследует тебя инстинктивно. До настоящего времени ты постоянно находился в движении и остановился только здесь, на поле битвы. Поэтому она неминуемо разыщет тебя.
- Но если она все равно не сможет завладеть мною, то какая мне разница? - заметил Джим.
- Разница всегда есть в мире, бестолковая твоя голова, - грубо ответил Каролинус. - Разве я не говорил, что, если Мальвина не привлекут к ответственности за твое пребывание в Царстве мертвых, то отвечать придется тебе самому? Точно так же дело обстоит и с Мелюзиной. Любые неприятности, которые она устроит вне ее Царства, когда будет гоняться за тобой или пребывать в прострации, узнав о невозможности заполучить тебя, также будут зачтены тебе. Отвечать за все будешь ты. Теперь понимаешь?
- Ты так говоришь, будто это вполне законное дело, - изумился Джим.
- А это и есть законное дело. Даже если этот закон и отличается от тех, что ты знал раньше, - проворчал Каролинус. - Мое дело - предупредить. Это все, что я в силах сделать сейчас, за одним небольшим исключением. Дело в том, что меня тоже призовут к ответу. Но поскольку моя вина только в том, что я позволял тебе использовать мой счет волшебства, то я отделаюсь штрафом. Однако, по твоим меркам, штраф этот будет очень велик. С моей точки зрения, он вполне терпим. Поэтому вот что я собираюсь сделать. Конечно, мне не следовало бы оказывать тебе помощь магическими средствами, поскольку твой счет пуст. Но я, несмотря ни на что, решился помочь тебе. Хотя меня опять ждет крупный штраф. Засим я обязуюсь защитить тебя от всех козней Мальвина в ближайшие двадцать четыре часа.

Предыдущая страница 17 Следующая страница


Рыцарь-дракон 18

- Это и в самом деле замечательно! - воскликнул Джим. - Но ведь это влетит тебе в копеечку, в то время как я могу постараться кое-как довести дело до конца и без этого…
- Мальчик, тогда у тебя не останется никаких шансов! - сказал Каролинус. - Хоть это-то ты можешь понять? Стоит тебе прижать Мальвина, как он тут же заколдует тебя. А все те малые знания, которыми ты обладаешь, дадут тебе не больше шансов, чем было у воробья, когда он собирался бороться с ураганом.
- Тогда скажи мне одну вещь, - попросил Джим. - Ты уже объяснял мне, что я должен каким-то образом предотвратить победу любой из двух армий в предстоящем сражении. А у меня нет ни малейшей идеи, как это сделать. Может, хотя бы намекнешь…
- Никаких намеков! - отчеканил Каролинус. - Я сделал для тебя все, что мог, и даже больше, чем следовало. Задача тебе ясна. Решай ее, если можешь.
Тут его голос смягчился.
- Я искренне желаю тебе успеха, Джеймс, - добавил он с волнением. - Прости, но это все, чем я могу тебе помочь. Иди, тебе нужно быть с твоими людьми. Первая часть французской кавалерии уже ринулась на англичан.

37

- Проклятье! Уже? - воскликнул Джим и бросился со всех ног назад к своему маленькому войску.
Однако, с трудом преодолев несколько ярдов, он понял, что в доспехах бежать тяжеловато. Пришлось перейти на самый быстрый шаг. Добравшись наконец до лужайки, он увидел Брайена и прочих рыцарей, завороженно наблюдавших за немного неровной, но плотной линией французской кавалерии. У самой середины поля тяжело вооруженные всадники пустили тяжелых боевых коней рысью.
Где-то неподалеку грянул многоголосый клич генуэзских стрелков. Ни звука в ответ не прозвучало со стороны английского войска. Генуэзцы открыли огонь из арбалетов, их стрелы прочертили в синем небе широкую полосу, похожую на черную карандашную линию, и рассыпались, намного опережая французских рыцарей.
Стрелы арбалетчиков достигли английских шеренг, но Джим находился слишком далеко, чтобы разглядеть, что там произошло, хотя он, с большим трудом и задыхаясь, уже успел добраться до Брайена и прочих. Тут ответные стрелы засвистели с обоих концов английского строя, где находились лучники, и французские лошади начали спотыкаться и падать.
Оставшиеся в строю рыцари, однако, продолжали двигаться вперед, пустив лошадей легким галопом, и земля задрожала от грома копыт. Вымпелы и знамена развевались и словно светились на солнце; строй ощетинился копьями, создавая жуткое, устрашающее впечатление. Казалось, сейчас все будет сметено на пути этой мчащейся сломя голову к тонкой шеренге англичан стальной махиной.
- Брайен! - задыхаясь проговорил Джим, наконец добравшийся до своего Соратника. - Что ты стоишь? В любой момент лучники в укрытии, если они вообще существуют, начнут стрелять. Именно сейчас король и его рыцари полностью поглощены тем, что происходит на поле сражения. И вы все тоже. Дай команду «По коням», построй людей клином за теми деревьями, будьте в полной готовности. До моего приказа никому не снимать листьев со шлемов и лошадей.
Брайен и остальные солдаты словно в один миг превратились из неподвижных статуй в живых людей. Под предводительством Брайена они отошли за деревья и дали знак латникам привести лошадей и самим садиться в седла.
Джим остался на месте, пытаясь отдышаться. Рядом с ним остался только Дэффид.
- Ты что, не слышал, что я сказал, Дэффид? Готовь своих лучников. Вели им занять исходные позиции.
- Они уже с полчаса на местах, - отвечал Дэффид, не двигаясь с места.
- Уот и молодой Клим Тайлер на правом фланге, там, куда поскачет твой клин. Уилл О'Хоу поджидает меня с левой стороны, и я сейчас иду к нему. Мне нужно от тебя только одно слово. По какому сигналу мы должны скинуть листья и стать видимыми?
- Мы… - тут Джим вынужден был остановиться, чтобы глотнуть воздуха, - мы должны ждать до последнего мгновения. Я прикажу рыцарям снять зелень перед самой атакой. Иначе слишком велика опасность, что они забудут об этом. Но мне хотелось бы, чтобы лучники оставались невидимыми как можно дольше. Что, если вы будете все время наготове и сорвете листья только в тот момент, когда наш клин пройдет мимо вас? Или это слишком поздно?
- Нет, - ответил Дэффид. - Если мы приготовим стрелы, то, когда клин будет проходить мимо, у нас как раз будет время, чтобы выбрать цель. Так и сделаем.
Он повернулся и поспешил прочь от Джима. Ни король, ни один воин из его окружения не заметили, как раздвинулась трава, когда невидимый Дэффид пробирался к своему месту. Дойдя до него, он занял боевую позицию. Уилл О'Хоу поднялся из травы навстречу ему и встал рядом. Заметив это, два других лучника тоже поднялись на своем фланге.
Джим поспешил к латникам и рыцарям, чтобы занять свое место в строю. К счастью, все уже были готовы, только еще не выстроились клином. Теолаф держал под уздцы лошадь Джима. Джим залез в седло, взял копье и бросил взгляд на своего оруженосца, садившегося на коня.
Они направились туда к остальным рыцарям.
- Все готовы? - спросил Джим. - Я займу место во главе клина…
- Черт бы тебя унес в кровавый ад! - взорвался Брайен. Но тут же овладел собой, сделал глубокий вдох и продолжал, стараясь говорить тише: - Прости, что я позволил себе такую брань в присутствии этих джентльменов, Джеймс. Но я знаю, как ты владеешь оружием. И скажу тебе откровенно, что не твоему копью следует быть на острие клина. Я встану во главе строя. Сир Рауль, я полагаю, что вам приходилось видать сражения и раньше. Я предлагаю вам ехать справа на полкорпуса позади меня. Джон Честер, ты займешь такую же позицию слева. За Джоном Честером - Теолаф, и не забудь, Теолаф, что твой щит должен закрывать двоих. Не только тебя, но и твоего хозяина, сэра Джеймса.
- Насчет этого не беспокойтесь, сэр Брайен, - поспешно отозвался Теолаф. - Об этом я забуду в самую последнюю очередь.
- Джеймс, ты согласен занять место в середине, сразу за мной? Твоя лошадь пойдет вровень с конем Джона Честера, - продолжал Брайен. - Том Сейвер, ты встанешь справа от сэра Джеймса, и тоже помни, что тебе следует защищать не столько себя, сколько его. Держи копье по направлению к холке лошади сира Рауля. А когда настанет время главного удара…
- Минуточку, - прервал его Джим. - Что же ты собираешься сделать со мной, Брайен? Охранять меня, как охраняют французского короля? Я здесь, чтобы участвовать в битве наравне со всеми, к тому же сейчас нам важно каждое копье!
- Каждое, но не твое, Джеймс, - сказал Брайен. - Не твое, Джеймс! Пойми, если мы лишимся тебя, мы потеряем все. Все, что приведет нас к победе над французским королем, Мальвином, мнимым принцем. Если тебя не будет, кто сможет противостоять Мальвину и его чарам? Если ты погибнешь, вся наша атака окажется бессмысленной. К тому же я сомневаюсь, что у тебя будет мало работы, даже если мы окружим тебя со всех сторон.
Джим вздрогнул, услышав те же самые доводы, которые он только что приводил принцу Эдварду. Он не посмел возразить. Более того, столкнувшись с правдой лицом к лицу, он понял, что настал момент, когда лидером должен стать Брайен, и именно он должен принимать решения. Если бы Жиль был здесь, он тоже оказался бы впереди него или рядом, и это было бы правильно, в соответствии с тем, как рассудил Брайен. Джиму пришлось согласиться. Он промолчал.
- Остальные встают так же, как и во время учений, - говорил Брайен. - А теперь по местам! Вперед двинетесь по моему сигналу. И будьте готовы по приказу сэра Джеймса сорвать листья со шлемов и с лошадей. Пусть об этом помнят все. Я повешу любого, кто окажется слаб на память. Джеймс, когда настанет время, тебе, видимо, лучше всего просто крикнуть. Мы расслышим твой голос среди конского топота и лязга оружия. Нет сомнений, что король и его свита заслышат наше приближение и сразу повернутся к нам лицом.
Джим бросил беглый взгляд назад, на выстроившийся за ним клин, и убедился, что все заняли свои места.
- Сейчас! - крикнул он. - Сорвать ветки с листьями! Отбросить их.
Сэр Брайен в последний раз ободряюще улыбнулся ему, глядя через плечо, и уверенно поднял голову.
- Вперед! - громко скомандовал он. - Держаться всем вместе!
Они ринулись вперед, постепенно ускоряя ход своих лошадей, как это делала первая шеренга французов во время наступления, только быстрее. С шага лошади перешли на рысь, а затем помчались галопом. Из-за деревьев они разобрали лишь громкие крики, раздавшиеся среди королевского окружения. Со своего не очень удобного для наблюдения места Джим увидел, как с двух сторон английского строя вдруг поднялась с земли шеренга людей с луками. Новые сотни стрел взметнулись в небо.
В это мгновение король и его окружение не видели ничего, кроме поля боя. Потом кто-то все же разобрал грохот копыт сзади, и раздался оглушительный крик, перекрывший все остальные звуки:
- Нас атакуют!
Джим не мог разглядеть фигуры короля и его рыцарей из-за мчавшихся впереди лошадей. Они стремительно приближались к своей цели, но Джиму вдруг показалось, что время остановилось и их движение слишком медленно. Но вот наконец они настигли французов.
Джиму уже приходилось участвовать в сражениях: в битве с огром, когда он находился в теле дракона Горбаша, затем вместе с латниками при осаде замка Смит. Но он оказался совершенно не готов к страшному удару, когда он, рыцарь в тяжелых доспехах, на полном скаку врезался в несущегося навстречу такого же рыцаря.
Удар был невероятной силы. Джим почувствовал, как его тряхнуло внутри железных доспехов. От неожиданности он почти потерял способность соображать. Его лошадь с громким ржанием встала на дыбы под напором задних. Следующий удар пришелся по копью, и он с изумлением обнаружил у себя в руках жалкий обломок древка.
Они врезались в самую гущу французских рыцарей, но сила удара разметала их клин. Джим оказался лицом к лицу с какой-то фигурой в тяжелых доспехах. На ее шлеме наискосок через забрало была прочерчена черная линия. Джим бессознательно выхватил меч и скрестил его с мечом противника. Тут же он вспомнил о щите и быстро поднял его, так что следующий поток ударов пришелся уже по щиту. Джим снова взмахнул мечом, но клинок рассек воздух: рыцарь с косой полосой на шлеме откинулся навзничь и повалился из седла. Из его груди торчала стрела, пробившая мощные доспехи. Мгновение перед Джимом никого не было. Он видел, как еще два вражеских рыцаря упали на землю, как по волшебству, и с радостью понял, что Дэффид и его лучники исполняют обещание - расчищают дорогу. Он продвигался вперед, ведя за собой остальных.
И вдруг они вылетели на открытое пространство.
Джим, Брайен и Рауль резко осадили коней. В нескольких шагах от них стоял рыцарь чуть пониже среднего роста, в богато украшенных золотом доспехах. Щит он отбросил в сторону, но по-прежнему сжимал в руке меч. Рядом с ним на земле лежал французский флаг с леопардами и лилиями, продолжая слегка закручиваться, как от слабого ветра.
Брайен направил на рыцаря в богатых доспехах свое чудом уцелевшее копье.
- Сдавайся! - крикнул он.
Но сир Рауль уже слез с лошади и поспешно преклонил колено перед тем самым человеком, на которого Брайен нацелил свое оружие.
- Мой господин! - воскликнул сир Рауль. - Простите меня! Я воевал не против вашего величества, но против Мальвина!
- Кто ты? - спросил рыцарь в богатых доспехах, подняв забрало и внимательно глядя на Рауля.
- Я сын того, кто был когда-то графом д'Аврон и верным слугой вашего величества и остался им, даже когда злой колдун Мальвин оклеветал его, обвинив в измене, и тем самым лишил его титула и земель в свою, Мальвина, пользу. Однако, пока мой отец был жив, он, несмотря ни на что, продолжал служить вашему величеству, так же, как я сейчас. Моя единственная цель - освободить вас от этого злого демона, Мальвина. Вся моя ненависть направлена против него! Простите, если эта ненависть заставила меня воевать против вас, мой король!
- Сдавайтесь, ваше величество! - повторил Брайен. - Вы окружены, у вас нет пути к отступлению.
- Что ж, я сдаюсь… - французский король взглянул на Рауля и передал ему свой меч. - Но сдаюсь этому рыцарю, что на коленях стоит передо мной; похоже, он - скорее добрый француз, нежели англичанин. Я сдаюсь при одном условии. Отзовите своих дьявольских лучников. Иначе у меня не останется больше моих славных рыцарей и вельмож.
- Дэффид! - крикнул Джим через плечо. - Вели лучникам прекратить стрельбу!
Поток стрел тут же иссяк.
Тогда король Иоанн в свою очередь повысил голос.
- Я сдаюсь! - закричал он. - Мои верные рыцари, сложите оружие, как это сделал я!
Брайен сошел с коня и также преклонил колено перед французским королем. Джим неловко спешился и последовал его примеру, удивляясь себе. Он вспомнил, что не способен был встать на колени перед своим собственным, английским принцем. А теперь стоял перед французским королем. Вероятно, нажитый опыт помог ему.
- Простите также и нас, ваше величество, - сказал Брайен. - Мы и сами не рады пленять вас. Но нас привел сюда долг перед нашим королем.
С этими словами он поднялся с колен, и Джим счел для себя возможным сделать то же самое. Король Иоанн подошел к сиру Раулю, подал ему руку и помог встать.
- Что ж, я ваш пленник, джентльмены, - сказал король, снимая шлем. Он оказался приятным с виду мужчиной средних лет, начинающим лысеть и седеть одновременно. - Как вы собираетесь поступить со мной? - Он взглянул на Брайена. - Я полагаю, вы командуете этой бандой английских головорезов?
Брайен отступил на полшага назад.
- Нет, ваше величество, - ответил он резко. - Сэр Джеймс Эккерт, он перед вами. Быть может, его слава еще не дошла до ваших владений, но у нас он стал известен подвигами, совершенными под именем Рыцаря-Дракона.
- Да, - сказал король, внимательно посмотрев на Джима. Тот почувствовал, что необходимо снять шлем, и быстро обнажил голову. - Слухи о вас уже дошли до нас. Я осведомлен даже о красном цвете на вашем щите. Значит, вы волшебник, не так ли?
- Самого низкого ранга, ваше величество, - ответил Джим. - Но именно благодаря этому я здесь. И мне также нужен только Мальвин, ваш министр.
- Волшебник низшего ранга собирается иметь дело с Мальвином? - удивился король. - Какой в этом смысл? Мальвин - великий колдун и мудрый чародей. Иначе я не взял бы его в свои советники. Посылать мелкого английского волшебника к Мальвину в любом случае не только неприлично, но просто оскорбительно для моего королевского величия. Кстати, где же Мальвин и английский принц?
Король огляделся по сторонам.
- Они здесь, - отвечали с полдюжины знакомых голосов, неожиданно прерванных язвительным голосом, который Джим слышал прежде в замке, откуда им пришлось спасать принца.
- И прочь от меня руки, если не хотите стать прокаженными!
Из-за лошадей вышел Мальвин, за которым следовал принц. У Джима на мгновение перехватило дыхание. Почти невозможно поверить, что человек, стоявший сейчас перед ним, не был тем, кого Джим недавно оставил в развалинах под защитой Жиля. Тот, кого он видел, был не просто похож на принца Эдварда. Это и был принц Эдвард, в той же одежде, с теми же манерами и выражением лица.
- Я стоял сзади, чтобы посмотреть, что здесь происходит, прежде чем показаться вам на глаза, - сказал Мальвин, подойдя к королю и вставая рядом с ним. Принц послушно последовал за ним. Тут Мальвин указал пальцем на Джима и крикнул: - Замри!
Однако на Джима это никак не подействовало. Чтобы доказать это, он стянул перчатку и положил большой палец на перевязь. И продолжал смотреть на Мальвина как ни в чем не бывало.
- Замри, я сказал! - прорычал Мальвин, держа палец на весу. Его глаза сузились от злобы. - Как ты научился отводить заклинание?
- Я защитил его от твоей власти, - раздался неожиданно скрипучий голос Каролинуса. Он появился из-за спины Джима и встал рядом с ним под изумленные возгласы всех присутствующих.
- Но секунду назад его здесь не было… - услышал Джим у себя за спиной.
- Ты! - воскликнул Мальвин, уставившись на Каролинуса. - Да кто он тебе?
- Он мой ученик. Вонючка, - охотно отвечал Каролинус. - Кажется, так мы называли тебя в колледже. Помнишь, как мы тогда без конца пакостили друг другу. Давненько, однако, я не видел тебя. Вонючка!
- Оставь свои школярские клички при себе, - рявкнул Мальвин. - Плюс не означает большой разницы между нами.
- И все же помни о нем, - ответил Каролинус. - Этот плюс может уничтожить тебя.
Он повернулся к Джиму.
- Ты не хочешь, чтобы настоящий принц присутствовал сейчас здесь? - спросил он.
- Кого вы имеете в виду под «настоящим принцем»? - тут же спросил король Иоанн. Но прежде чем получить ответ на свой вопрос, он задал еще один. Он внимательно посмотрел на Каролинуса. - Вы действительно тот самый Каролинус, о котором так много говорят? По слухам, вам столько же лет, сколько Мерлину? И что вы делаете здесь, вдали от своих волшебных островов в западном океане?
- Ты ошибаешься, Джон, - сказал на это Каролинус. - Мерлин ушел из мира за много поколений до того, как родился я. А живу я вовсе не на волшебных западных островах, а в Англии.
- В Англии? - король Иоанн удивленно поднял брови. - Что же привело волшебника столь высокого ранга в Англию?
- Тот факт, что я был англичанином, прежде чем стать волшебником, - пояснил Каролинус. - Но сейчас это к делу не относится.
Он снова повернулся к Джиму.
- Итак, принц? - спросил он.
- Да, - ответил Джим. Он посмотрел на своих спутников, и взгляд его остановился на Теолафе, который до сих пор не спешился. - Теолаф, скачи на запад от места, где мы поджидали его величество, примерно сотню ярдов. Потом сверни направо и езжай прямо, пока не доберешься до каменных развалин. Среди них найдешь небольшую нишу в обломках стены. Там ждут сэр Жиль и его высочество. Прихвати с собой двух лошадей и как можно скорее привези сюда их обоих.
- Мигом, милорд, - отвечал Теолаф. Он поспешно развернул своего коня, не церемонясь, схватил за поводья двух первых попавшихся лошадей и, пробравшись с ними сквозь толпу наблюдавших за развитием действия, скрылся из виду. Толпа тут же сомкнулась за ним.
- Так о каком принце вы ведете речь? - снова спросил король Иоанн.
- Об Эдварде, наследном принце Англии, - резко ответил Брайен.
- Эдварде? - с этими словами король перевел взгляд с Брайена на принца, стоящего рядом с Мальвином, потом опять с принца на Брайена. - Что это значит? - спросил он Каролинуса, будучи несколько озадаченным. - Вы сами, этот юный волшебник, разговоры о принцах?
- Задавай-ка все вопросы сэру Джеймсу Эккерту, - сказал Каролинус.
Король Иоанн долго не сводил с него взгляда, но лицо Каролинуса было бесстрастно, как у каменного изваяния.
- Что это значит? - спросил король, повернувшись к Мальвину.
- Ваше величество, - сказал Мальвин, - это заговор против меня. Я не могу объяснить вам подробностей, потому что он носит магический характер.
- А вы, сэр! - сказал король, поворачиваясь к Джиму. - Может быть, вы дадите мне вразумительный ответ? В чем дело? Я настаиваю!
- Сейчас вы все поймете, ваше величество, - ответил Джим. - Это лучше увидеть, чем услышать.
- Я предполагаю, - заявил Мальвин с отвратительной гримасой, - что они решили создать самозванца и провозгласить его принцем Эдвардом вместо этого благородного юноши, который стоит сейчас рядом с нами.
- Что-то вроде того, - согласился Джим, - но только совсем наоборот.
- Сэр Джеймс! - вдруг издалека донесся громкий крик Теолафа. Минуту спустя он уже на полном скаку ворвался в круг и резко осадил коня. - Сэр Джеймс, я нашел развалины, и если принц все еще там, то на него напали! Около дюжины рыцарей с черными полосами на шлемах. Сэр Жиль отбивает их натиск у входа среди камней, но он рискует остаться без головы, если помощь не подоспеет немедленно!

38

- Шлемы с черными полосами? - воскликнул сир Рауль и поспешно вскочил в седло. - Это рыцари Мальвина! Он послал их убить принца, настоящего принца, пока тот не показался здесь! Скорее! Долго сэру Жилю не продержаться.
Все рванулись к лошадям. Жиля любили не только рыцари, но даже и простые латники. Детское простодушие, скрытое под свирепой наружностью, очаровывало всех.
Брайен, несмотря на вес доспехов, с разбегу вставил ногу в стремя и занес другую над крупом своего скакуна. Так он и остановился, глубоко задумавшись.
- Возьми с собой двадцать человек, Теолаф! - крикнул он. - Только двадцать! Остальные пусть остаются здесь и стерегут наших пленников.
Он неторопливо слез с коня.
- Там у них, наверное, самозванец, - сообщил король Иоанн Мальвину.
- Так оно и есть, ваше величество, - заверил Мальвин, - а мои рыцари получили приказ не убивать его, а лишь взять в плен. Если только найдут. Я умолчал об этом, ваше величество, лишь потому, что по сравнению с прочими делами это такая мелочь, что я не хотел затруднять вас. Как только его приведут, мы тотчас увидим, что он ни капли не похож на нашего принца.
- Я думаю, что его появление докажет обратное, - промолвил Джим. Едва ли не с удивлением он почувствовал, как в нем вскипает гнев на Мальвина. - А то, что ваши рыцари получили приказ просто взять его в плен, - ложь. Они могут преследовать его с единственной целью: убить, чтобы король Иоанн даже краем уха не услышал о его существовании.
- Ты полагаешь, что я лгу? - Мальвин быстрыми шагами направился к Джиму, воздев свой перст. Однако, вспомнив о бессмысленности этого жеста, ограничился тем, что погрозил Джиму. - Мы еще увидим, кто из нас прав.
Ожидание продлилось пятнадцать или двадцать отнюдь не самых безмятежных минут; раненые тем временем заботились друг о друге, причем так заботливо, как только солдат четырнадцатого века мог позаботиться о своем собрате. Король, Брайен и прочие не нашедшие себе занятия люди вновь обратились к созерцанию битвы.
Первая дивизия французов наткнулась на спрятавшихся лучников и была рассеяна ими на мелкие кучки. В прошлом году Джим впервые увидел, что такое боевой лук, и понял, какое разрушительное действие могут производить стрелы. Но никогда прежде ему не доводилось видеть, на что способна целая сотня стрел, выпущенная разом из сотни луков. Целые группы и линии рыцарей в тяжелых доспехах попросту сметало, седла пустели, подстреленные кони падали под своими седоками. То, что казалось поначалу неукротимым, мощным натиском, обернулось беспорядочно спутанными клубками едва живых тел всадников.
Как и надеялись англичане, на вид их было теперь гораздо больше, чем французских рыцарей, дожидавшихся своей очереди во второй дивизии. Рыцари и конные латники понеслись на другой конец поля, не дожидаясь приказа; это менее всего походило на строй; совершенно хаотично лавина всадников устремилась навстречу губительным тучам стрел. В атаку ринулась третья волна, но она была встречена английскими всадниками; поле битвы рассыпалось на кучки людей, сошедшихся в схватках один на один.
Тут до группы, собравшейся вокруг короля, донесся крик: англичане расступились, и мгновение спустя в получившийся таким образом проход въехал Теолаф, а за ним, с непокрытой головой и мечом, спрятанным в ножнах, следовал принц. Он подъехал к королю Иоанну и прочим рыцарям, стоящим под флагом, и спешился.
- Брат, - раскрыл он объятья королю Иоанну, как то было заведено среди монархов.
Тот, однако, отпрянул и сложил руки на груди; принц остановился и опустил руки.
- Ну, и кто же вы такой, сир? - спросил король.
- Я? - юноша надменно поднял голову. - А кем я могу быть? Я - Эдвард Плантагенет, наследный принц всей Англии, перворожденный сын Эдварда, короля Англии. А кто вы такой, сэр?
Этот вопрос король оставил без внимания.
- Что и говорить, - обернулся он к Мальвину, - он весьма похож на нашего принца.
- Скажите уж, что ваш принц весьма похож на его королевское высочество принца Эдварда, - одернул его Брайен.
- Разберемся, - отрезал Мальвин.
Он рванулся вперед и ткнул указательным пальцем в сторону принца так стремительно, что едва не коснулся его носа.
- Замри! - приказал он.
Принц мгновенно окаменел, и уже никто не сомневался, что магия Мальвина действует вполне исправно. Мальвин ухмыльнулся и бросил беглый взгляд на Каролинуса.
- Кто бы подумал! - сообщил он. - Ты не смог набросить покров своей защиты на всех. А теперь тот, кого вы называете принцем, в моих руках.
Каролинус не ответил. Он был столь же неподвижен, сколь и принц, однако почему-то само собой разумелось, что если он пожелает, то никто не помешает ему пошевелиться. Он просто не желал этого делать. Он стоял и наблюдал за происходящим так, будто Мальвина просто не существовало.
- Как бы там ни было, - Джим подошел к лошади и отстегнул от седла флягу, - давайте разберемся, кто есть кто.
- Остановите его! - закричал Мальвин. - В его фляге волшебная жидкость! Не пускайте его к принцу.
- Вода как вода, - заметил Джим. Он подошел к королю Иоанну, откупорил флягу и плеснул из нее себе на ладонь. Он поднял руку, чтобы король понюхал жидкость.
- Чувствуете какой-нибудь запах, ваше величество? - спросил он. - Я же говорю: вода как вода.
- Он заколдовал воду! - выпалил Мальвин.
Джим даже бровью не повел, беря пример с Каролинуса. Он направился к настоящему принцу.
- Прошу прощения, ваше высочество, - сказал он, - но это совершенно необходимо.
С этими словами он выплеснул пригоршню воды в лицо Эдварда.
Эдвард не мог вытереться, ни один его мускул не дрогнул. Но зато глаза полыхнули яростью, а у англичан из груди вырвался не то стон, не то рычание. Кто на лошади, кто на ногах - все рванулись было к Джиму, но затем остановились.
- Еще раз прошу прощения, ваше высочество, - поклонился Джим. - Будь у меня другой выход, я бы воспользовался им.
Он развернулся и двинулся к другому принцу, стоявшему между королем и Мальвином. Последний встал было у него на пути, но Брайен быстро шагнул вперед и отшвырнул чародея прочь. Прежде чем Мальвин обернулся к Брайену и обездвижил его, прежде чем король успел встать между Джимом и принцем и оттолкнуть его, Джим выплеснул вторую пригоршню воды в лицо принца Мальвина.
На сей раз заголосили все, даже король Иоанн, который в ужасе отшатнулся и разразился бранью.
Как только вода попала на физиономию принца, она изменилась. Послышалось шипение, свист, и черты лица не то чтобы исказились, но как-то съежились. Рот сжался, нос укоротился, а глаза плотно съехались друг с другом.
При этом принц вроде бы даже и не почувствовал, что по его лицу стекает вода. Он по-прежнему, как человек, который не понимает, что происходит, с удивлением взирал на Джима.
Джим взял открытую флягу и щедро выплеснул в лицо принца столько воды, сколько уместилось в его сложенных наподобие чаши ладонях.
Шипение и свист усилились. Лицо стремительно съеживалось. Тело теряло в росте и тонуло в складках одежды, сама же одежда тряпкой повисла на двойнике Эдварда. С головой уйдя в свое платье, принц все уменьшался и уменьшался, даже когда вся вода стекла на землю.
Джим отступил назад. На глазах у всех присутствующих принц, стоявший между Мальвином и королем, становился все меньше и меньше, пока вовсе не исчез; на земле осталась лишь груда тряпья.
Каролинус стремительно развернулся на каблуках.
- Департамент Аудиторства! - рявкнул он.
- Я здесь, - раздался поразительно глубокий бас в четырех футах от земли.
- Отметь получше вопросы и ответы, которые ты сейчас услышишь, - сказал Каролинус. - Джеймс?
Джим оторвал глаза от кучи одежды, лежавшей на земле, и взглянул на Каролинуса, Хотя он и знал, что произойдет, если он плеснет в лицо принцу водой, случившееся все равно потрясло его. Он чувствовал себя едва ли не убийцей.
Глаза Джима встретились с глазами Каролинуса.
- Джеймс, - начал волшебник, - была ли та вода, которую ты использовал, действительно водой, и ничем, кроме воды?
- Обычная вода, - отвечал Джим. - Я взял ее несколько часов назад из ручья. Сэр Брайен видел, как я вылил из фляги вино и наполнил ее водой.
- Клянусь волей Всевышнего, я видел это, - дрожащим голосом подтвердил Брайен.
- Зачем ты облил водой поддельного принца? - спросил Каролинус.
- Зачем… - Джим сглотнул слюну. - Я ведь знал, что от воды он растает. Я знал, что эти подобия всегда делаются с помощью волшебства из свежего снега с горных вершин.
- А кто тебе сказал, что подобия делаются из снега? - вопрошал Каролинус. - Кто сказал тебе, что предмет, изготовленный таким образом, растает, если ты плеснешь на него водой, как тает мокрый снег?
- Об этом, - ответил Джим, - не раз говорилось в волшебных сказках в… словом, там, откуда я прибыл.
- Ты все слышал. Департамент Аудиторства? - спросил Каролинус.
- Я слышал, - отозвался бас.
Голос волшебника стал поспокойнее. Он был почти вежлив.
- Ну вот, пока все, - сообщил он. - Джим, отойдем немного: мне надо поговорить с тобой.
Он развернулся, даже не взглянув на Мальвина, да и у Джима не было никакого желания рассматривать этого мастера магии. Он уже двинулся за Каролинусом, да тут среди людей, стоявших перед ним, началась суматоха. Семеро латников несли кого-то на изрубленном щите, словно на носилках. Один воин поддерживал голову раненого - шлем уже сняли, - и двое держали ноги, не уместившиеся на щите. Они вынесли раненого на открытое пространство и осторожно опустили его рядом с флагштоком.
- Жиль! - воскликнул Джим. И тут разом случилось два события.
- Вы свободны, - раздался незримый бас, и в тот же миг мимо Джима промелькнула худощавая фигурка в голубом камзоле и упала на колени перед телом, лежащим на щите.
- Мой храбрый сэр Жиль! - зарыдал настоящий принц. - Как мне отблагодарить тебя за это и за все, что ты сделал ради спасения меня - моей жизни и моей чести?
В лице Жиля, покоившегося на импровизированных носилках, не было ни кровинки. Его губы зашевелились, но Джим не смог расслышать ни единого звука. Принц схватил обмякшую руку Жиля и прижал ее к своим губам. Доспехи на теле рыцаря были изрублены на куски, причем казалось, каждый из них был густо залит кровью. Теолаф опустился на колени по другую сторону от Жиля и принялся мокрыми тряпками стирать кровь с ран, надеясь остановить кровотечение.
И вдруг среди воинов поднялась новая суматоха. Плотный круг рыцарей и латников развалился, будто его пронзили тараном. В открывшийся между людьми проход въехали на конях четыре рыцаря. Их предводитель, плотный человек крепкого телосложения, остановил коня в шаге от флагштока. Он спешился, снял шлем, и все присутствующие увидели его круглую седоватую голову, коротко подстриженную бороду, подернутую нитями седины, и тяжелое, жесткое лицо. Незнакомец преклонил колено перед королем Иоанном.
- Ваше величество, - начал он, не удостоив даже взглядом Джима, Брайена и прочих, - простите меня за то, что я прибыл сюда так поздно, но весть о вашем пленении англичанином только сейчас достигла моих ушей. Я, с вашего разрешения, Роберт де Клиффорд, граф Камберлендский, командующий английскими силами здесь. Мы сожалеем, что такой монарх и рыцарь, как вы, был вынужден сдаться. Однако этот факт ставит перед нами новые вопросы, которые следовало бы скорее разрешить. Раз уж вы стали английским пленником, то готовы ли вы признать англичан победителями и приказать своим французам оставить поле боя?
- Встаньте, граф Роберт, - холодно молвил король Иоанн, - вы стали жертвой недоразумения. Я действительно сдался, но не англичанину, а французу - графу д'Аврон, и приказал сложить оружие только рыцарям, входящим в число моей личной стражи. Не вижу причин сдаваться вам, поскольку исход битвы по-прежнему неясен.
Он вновь взглянул на поле боя, и все присутствующие последовали его примеру. Сейчас и вправду тяжело было предсказать, кто победит. Насколько хватало глаз, повсюду продолжалась борьба - кто бился один на один, кто - небольшими группками. Однако сплоченности у этих группировок не было, и невозможно было обнаружить четкий воинский строй хотя бы у одной из сторон. Так что предсказать можно было разве что исход того или иного поединка, но уж никак не общего сражения.
Граф Камберленд помрачнел и поднялся на ноги.
- И все же ваше величество, наверное, понимает, что никакого прока в продолжении битвы нет, - произнес он. - Ей может положить конец только смерть множества французов.
- И множества англичан, граф Роберт, - отозвался король. - Кто сейчас поручится, на чьей стороне потерь будет больше? И как дальше повернется сражение? В конце концов, та или иная сторона выбьет своего противника с поля боя. Рано или поздно это случится. Скажите не за англичан, а за французов: мы не желаем уходить с поля боя, пока неясно, чем закончится битва.
- Но, ваше величество…
Граф Роберт так и не закончил фразу, ибо как раз в этот момент был прерван новым, совершенно неожиданным вторжением. Нежданная помеха переговорам явилась в образе весьма привлекательной молодой леди, облаченной в платье из воздушной зеленой материи. По дорожке, проторенной графом Камберлендом, незнакомка проворно подбежала прямо к группе, стоявшей под флагом, миновав солдат свиты и англичан. Вот только Джим, едва завидев ее, тотчас понял, что красота этой девушки не сможет очаровать его, поскольку она уравновешивалась тем фактом, что юную леди звали Мелюзиной, а направлялась она прямо к нему.
Он хотел было спрятаться, но Мелюзина уже поймала его в крепкие объятья.
- О, мой возлюбленный! - завопила она. - Наконец-то я тебя нашла! Как ты мог подумать, что я позволю такому красавчику убежать от меня! Наконец мы вернемся в мое озеро! Ты мой!
- Нет, он не твой, - вмешался Каролинус. - Он тебе не по зубам.
В глазах Мелюзины полыхнула ярость; она стремительно обернулась на звук голоса, однако, как только она увидела, кто стоит перед ней, ее взгляд тотчас смягчился. Русалка склонилась в реверансе.
- Маг, - чуть ли не проворковала она. - Для меня большая честь видеть тебя. Ты тоже красив. Но я знаю, что ты для меня недосягаем. А почему я не могу взять моего Джеймса?
- Потому же, почему не можешь взять и меня, - ответил Каролинус. - Он тоже волшебник.
- Волшебник!
Глаза Мелюзины широко распахнулись, руки соскользнули с талии Джима, и она отступила на шаг, не отводя взгляда от своего возлюбленного.
- Джеймс, и ты все это время молчал! Как ты мог так поступить со мной?
- Ну, это… - пробормотал Джим, не зная толком, что и сказать.
Мелюзина заплакала, утирая слезы изящным носовым платком из легкой зеленой ткани, извлеченным ею откуда-то из своего платья.
- Привести меня сюда, и лишь затем, чтобы так разочаровать! - причитала она. - Как ты мог, Джеймс!
- Ну как… - беспомощно молвил Джим.
- Ну и ладно, - Мелюзина вытерла и без того сухие глаза, и носовой платок мгновенно исчез. - Достаточно я с тобой настрадалась. Надо поискать новую любовь. Кажется… О! Какой красивый коротышка. Ты будешь моим. Я никогда тебя не отпущу.
Она мотнулась вперед и обвила руки вокруг широкой груди короля Иоанна.
- Это тоже не для тебя, - сообщил Каролинус.
- Почему это? - осведомилась Мелюзина, вцепившись в короля мертвой хваткой.
- Потому что я - король, черт возьми! - выпалил Иоанн. - Мне на роду написано быть королем, и я всегда буду им, несмотря на всякую там магию или нечисть вроде тебя!
- Правда?
На глаза Мелюзины вновь навернулись слезы. Она отпустила короля. Опять на свет Божий показался носовой платок.
- Так обмануться дважды! - зарыдала она в зеленую тряпицу. - А ты даже красивее Джеймса. Я все равно буду любить тебя, мой король. Но раз уж и ты не для меня…
Она оглянулась, и ее взгляд наткнулся на Жиля с Теолафом; латник стоял на коленях над рыцарем и пытался остановить кровотечение из многочисленных ран Жиля: для этого он прижимал к ним полосы ткани, оторванные от рубах прочих латников, столпившихся вокруг него.
- Бедняга! - Мелюзина подбежала к щиту и упала рядом с ним на колени.
- Он болен. Я приведу его в порядок.
- А кровь ты можешь сотворить, леди? - грубо спросил Теолаф. - На его теле нет ни одной смертельной раны. Но мелких ран так много, что он потерял уже почти всю кровь, а остатки вытекают слишком быстро, я не могу остановить кровотечение.
- Сотворить человеческую кровь? - с испугом переспросила Мелюзина. - Увы, это недоступно никому, но человек может сам сделать это для себя.
- Неудивительно, что он пролил столько крови, - заметил Теолаф. - Я насчитал шесть мертвецов в шлемах с черными полосами перед нишей, в которой прятался принц…
- Ты можешь его хотя бы в тень перенести? - прервала его Мелюзина.
- Это я могу, - ответил Теолаф. - Хорошо, что вы подумали об этом, миледи.
Он отошел и принялся подбирать латников для переноски раненого, а Мелюзина склонилась над Жилом.
- Как это грустно, - с чувством произнесла она. - Ты так молод и красив. А еще у меня какое-то странное чувство, что мы с тобой похожи.
Губы Жиля шевельнулись. Никто, кроме Мелюзины, не смог бы поручиться, что рыцарь ответил, но она, видимо, расслышала его слова.
- Но ведь твой нос прекрасен! - возразила она. - Я никогда еще не видела такого великолепного носа! Когда я взглянула на тебя, то его-то я в первую очередь и приметила. Он чудесен. Просто взяла бы да откусила.
Она наклонилась еще ниже и осыпала нос сэра Жиля поцелуями.
- Поднимайте бережнее! - приказал Теолаф приведенным им латникам. - Давайте, понесли его в тень дерева, вот там, прямо.
Воины осторожно подняли щит с сэром Жилом и понесли его. В сопровождении Мелюзины они доставили его в тень, падавшую от дерева, под которым расположились остальные латники.
Что же до Джима, то он оставался на прежнем месте и слушал, как граф Камберленд ведет торг с королем Иоанном. Как это ни странно, граф, несмотря на свое богатырское телосложение, оказался ловким и проницательным дельцом. В конце концов ему удалось убедить короля, что тот ничего не выиграет от продолжения битвы и что, поскольку цена капитуляции может оказаться высокой и даже слишком высокой, лучше пока не поздно выторговать себе условия повыгоднее. Собственно говоря, на этот шаг толкал простой здравый смысл: опытных французских рубак, ветеранов многих сражений, стоило спасти от смерти - или от тяжелых ранений, поскольку в ту эпоху они, как правило, тоже заканчивались смертью, - хотя бы ради будущих сражений с англичанами.
Но тут Джим заметил, что принц, стоящий рядом с графом, никак не может отвести пристального взгляда горящих глаз от лица аристократа. Лицо принца все больше и больше напоминало грозовую тучу; того и гляди, разразится смерч… Джим поспешил вмешаться в ход беседы, дабы предотвратить близящуюся грозу.
- Прошу прощения, милорд, - перебил он графа, - но мне показалось, что наш царственный принц желал бы поговорить с вами.
Граф неторопливо повернулся к принцу и взглянул на него; казалось, что все это время он даже не подозревал о существовании Эдварда.
- Да, ваше высочество? - холодно произнес он.
- Сэр, да знаете ли вы, кто я такой? - с раздражением поинтересовался принц.
- Я знаю вас как моего царственного принца, - по-прежнему холодно отвечал граф, - однако, как мне сообщили, вы недавно отвернулись от англичан и земли, давшей вам жизнь, чтобы помогать французам во всех их делах против Англии; возможно, за это время вы уже успели приобрести новый титул.
- Наглец! - выкрикнул принц. - На колени передо мной, милорд, или вы лишитесь головы, причем дело не заставит долго ждать! У меня есть люди, которые сделают это, стоит мне только приказать, - он оглянулся. - Есть или нет?!
За спиной принца латники подняли дружный вопль, а Джим подумал, что лучше стерпеть их крики, чем стать свидетелем усекновения головы графа Камберленда по законному приказу их принца.
С графом приехало лишь три рыцаря. Он поспешно опустился на колено.
- Посмотрите направо, милорд, - стальным голосом произнес принц. - Видите кучу тряпок? Не правда ли, они чем-то похожи на мою одежду? Совсем недавно в этом тряпье был созданный из снега с помощью магии самозванец, а сделал его злой колдун, который сейчас, как я вижу, стоит за спинами у вас и у короля Франции. Он же дал существование и плоть лживой небылице о том, что я присоединился к французам. Как я могу покинуть Англию, если Англия - это я сам? Скажите мне, как вы поверили в такую ложь?
- Не скажу, что я поверил всем сердцем, ваше высочество, - ответил граф. Лицо его побледнело, но голос звучал вполне уверенно. - Но дело-то идет не только о слухах и небылицах; люди, которых лжецами не назовешь, своими глазами видели, пусть даже и издалека, как вы в полном вооружении прогуливаетесь в компании французов и, судя по всему, прекрасно чувствуете себя среди них. Признаюсь, мне нелегко было поверить в это. Но человеку свойственно заблуждаться, ваше высочество, говорю прямо: именно это заблуждение и заставило англичан отправиться в поход во Францию. Если из-за него я должен лишиться головы, то я охотно передаю свою жизнь в ваши руки.
- Вы правы, - принц немного успокоился. - Успокойтесь, вас одурачили не меньше, чем всех прочих. На самом деле можно сказать, что волшебный самозванец был похож на меня как две капли воды; когда я видел его, мне даже казалось, что я смотрю в зеркало и вижу свое отражение. Ну, а теперь-то вы что чувствуете, милорд? Какие еще доказательства вам представить? Сесть на лошадь и поскакать на поле, чтобы биться с французами? Что ж, за моей спиной стоят люди, которые охотно последуют за мной.
Принц обернулся.
- Или нет?
Он взглянул на рыцарей и латников.
- Или нет? - повторил он.
Ответом ему был еще более дружный и громкий, чем давеча, крик.
- А раз так, - продолжал принц, - то сомневаетесь ли вы, милорд, что если я вскочу на лошадь, помчусь вперед со своим боевым кличем и нападу на первого же попавшегося мне француза, то все увидевшие меня англичане в конце концов присоединятся ко мне? Я спрашиваю вас.
- Ваше высочество, - искренне ответил граф, - я первым последую за вами.
Принц не сводил с него пристального взгляда. Наконец он расслабился.
- Встаньте, милорд, - сказал он. - Вижу, вы преданный и верный слуга мне и моему отцу, королю Англии. Но не давайте мне больше повода усомниться в вас.
- Никогда, ваше высочество, - заверил граф. - Пока я жив, этого не случится.
Он поднялся на ноги.
- Я рад слышать это, - отвечал принц. - С этим делом мы покончили, так что можете продолжить обсуждение условий капитуляции с моим братом, королем Франции. Я признаю, что вы, милорд, более опытны, чем я, поэтому я предпочитаю послушать, как вы ведете эти переговоры, и отдать все в ваши руки. Конечно, я уверен, что благодаря вам битва закончится куда быстрее…
- Боюсь, что вы ошибаетесь, брат, - вмешался король Иоанн. - В наших переговорах даже речи не заходило о том, что я согласен на капитуляцию французов. Или мы, как подобает людям чести, продолжим битву, или предложим англичанам столь легкие условия, что для них не будет ничего постыдного в том, чтобы принять их. Я вижу, вы хмуритесь, брат. Вы уже готовы напомнить мне, что я - ваш пленник. Позвольте мне объясниться, чтобы раз и навсегда покончить с этим вопросом. Скорее вы отрубите мне, вместо графа Камберленда, голову, чем я отдам французам приказ сдаться противникам, которые еще не победили.
- В таком случае, - заявил принц, - у меня нет выбора. Коня мне! Коня! Эй!
Ближайший к принцу латник поспешно соскочил с седла, подвел коня к принцу, преклонил колено и протянул ему поводья. Принц схватил их и вскочил в седло.
- Брат, вы не даете мне выбора, - сказал принц королю Иоанну. - Равновесие сил в сражении сейчас зависит от меня. Кто знает, может быть, чаша весов склонится на сторону англичан, если я окажусь на поле боя. Так что я поехал, и ваши французы еще увидят, за кем останется сегодня победа!
Он оглянулся через плечо на рыцарей и латников; те поднялись и были готовы следовать за ним.
- За мной! - крикнул принц, выхватил меч из ножен и, размахивая им, направил коня к полю сражения,

39

- Подождите! - выкрикнул король Иоанн.
Его лицо вроде и не изменилось, но Джим стоял рядом с ним, так что смог заметить, как в королевской брови вспыхнула слабая искорка, что, верно, указывало на то, что Иоанн слегка вспотел.
- Подождите, мой юный брат! Я восхищен вашим желанием вести своих подданных к победе. И все же подумайте немного. Ваш порыв может стоить жизни многим добрым рыцарям; ведь и англичане, и французы наверняка будут биться насмерть, едва увидят вас на поле, в самой гуще сражения.
То, что граф в беседе с королем использовал те же самые доводы, похоже, ничуть не помешало самому королю испытать их силу уже на принце.
- Поразмыслите, брат, - продолжал король Иоанн. - Исход сегодняшнего дня может быть каким угодно: день и так идет наперекосяк. Так зачем же нам громоздить ошибку на ошибке? Нам есть что обсудить. Если это вас может удержать от того, чтобы выехать на поле сражения, то я готов поговорить не только об английской капитуляции, но и о возможной капитуляции французов… Но вы понимаете, что последнюю возможность я допускаю лишь как тему для обсуждения.
- Ваше высочество, - мягким и полным надежды голосом окликнул принца граф Камберленд.
Тот сидел на лошади и некоторое время молчал, погрузившись в глубокие размышления. Потом он посмотрел прямо в глаза графу.

Предыдущая страница 18 Следующая страница


19 Гордон Диксон

- Милорд, - изрек он, - в этих делах у вас больше опыта, чем у меня. Посоветуете ли вы отложить ненадолго мое вступление в битву, чтобы вы могли поговорить с королем?
- Конечно, ваше высочество, - мягко отвечал граф. - Я говорю совершенно серьезно. Я не вижу в этом бесчестья: я просто думаю, что вы слишком дороги не только для сегодняшней, но и для будущей Англии, чтобы подвергать вашу жизнь опасностям на поле битвы.
- Из страха за собственную жизнь я не поверну назад! - резко ответил принц.
- Нет-нет, об этом я и не говорил, - поспешно возразил граф. - Я просто советую продолжить разговор с его величеством королем Франции.
Эдвард спешился.
- Хорошо, - согласился он, - я последую вашему совету. Продолжайте переговоры, а я послушаю вас.
Он присоединился к графу и королю.
Джим обнаружил, что переговоры повернули совершенно в другую сторону. Граф и король, будто это разумелось само собой, стали размышлять, как покончить с делом так, чтобы ни одна из сторон не победила, но и не проиграла. Весь вопрос упирался только в то, как найти подходящие для этого слова, поскольку до сих пор все переговоры подобного рода велись либо о победе, либо о поражении, то есть одна сторона признавалась выигравшей битву, а другая - проигравшей.
Вообще-то было похоже, что проблема, возложенная Каролинусом на плечи Джима, разрешалась сама собой. Джим этого никак не ожидал; сейчас он размышлял, какой психологический эффект могло бы произвести появление юного принца на поле боя, да еще и на стороне англичан, в тот момент, когда английские силы более или менее сравнялись с числом уцелевших французов. Англичан, конечно, весьма воодушевил бы тот факт, что принц окончательно примкнул к своим соотечественникам. Напротив, французы неизбежно упали бы духом, увидев, что их козырная карта, то есть предполагаемая верность принца французской короне, бита.
Так что не только граф Камберлендский и принц Эдвард, но и король Иоанн прекрасно понимали, что именно психологический фактор может повлиять на исход подобной битвы.
Вот они и пытались найти язык, подходящий для того, чтобы выразить решение существующей проблемы. Просто перемирием это не назовешь, ведь, как правило, условия перемирия, при котором обе армии взаимно отказываются от попыток испытать силу противника, зависят от их согласия, а здесь испытания силы, можно сказать, шли полным ходом.
В конце концов поладили на немедленном и временном перемирии. Теоретически за ним должны следовать переговоры, но признание одной из сторон победителем в сражении могло откладываться до бесконечности и в конце концов стать уже древней историей, никому не интересной. Похоже, что это решение вполне удовлетворило как короля, так и графа, и не слишком разочаровало даже принца.
На том и порешили. Но, к несчастью, соглашение о перемирии поднимало один, отнюдь не самый легкий, вопрос.
Его надо было объявить и как-то положить конец битве.
В процедуре не было ничего сложного. Королевские герольды выезжали на поле боя, трубили в трубы и зачитывали соглашение; стало быть, английские и французские герольды объявят, что немедленно заключается перемирие, поскольку английский принц вернулся на сторону англичан, а дипломатические тонкости следует уладить побыстрее, пока не началась новая битва. Однако те, кто сейчас заключили соглашение, не сказали ни слова о том, что у них нет ни малейшего желания вновь доводить дело до битвы.
Проблема, впрочем, заключалась в том, что перемирие легче провозгласить, чем осуществить, и знали это все, кроме Джима.
- А в чем дело? - прошептал Джим на ухо Брайену, поскольку был единственным человеком, до которого никак не доходила суть проблемы.
Брайен склонился к уху своего друга, чтобы его ответ также был неуловим для слуха присутствующих.
- Рыцари никогда не прекратят сражения только потому, что им прикажут это сделать, - пояснил он. - Команда еще может остановить их перед битвой, но коль уж она началась, так легко ее не остановишь. А уж если кто-то почувствует, что победа близка и хватит самого ничтожного усилия, чтобы поймать ее за хвост, то тут уж и говорить о перемирии не приходится.
Джим никак не мог поверить в это, поскольку прямо на его глазах король Иоанн и граф Камберленд послали гонцов к королевским герольдам с сообщением о перемирии и прекращении битвы. Но вот до Джима понемногу стал доходить смысл слов Брайена.
Как он сказал, так все и вышло. Герольды выехали на поле боя, затрубили в трубы и провозгласили перемирие на английском и французском языках. Но те, кто по-прежнему горячо рубились на мечах и сшибались в яростных схватках, даже не собирались отвечать королевским посланцам.
Джим постепенно начал понимать, в чем тут дело. В средние века рыцари шли на войну не за тем, чтобы прекращать сражение. Они отправлялись туда, чтобы выигрывать битвы и убивать людей или, может быть - но только может быть, - быть убитыми самим. Если удача не улыбнется рыцарю, то он, возможно, и проиграет в бою. Но он никогда не отправится на войну, чтобы так, ни с того ни с сего, вложить меч в ножны и покинуть поле боя. Истина в том, что рыцарь беззастенчиво влюблен в войну. Целые зимы напролет он выслушивал, как люди клянут ее, даже те, кого он посещал, будь то дворяне, имевшие замки, или люди, державшие залы, достаточно большие, чтобы принимать гостей. Зима была периодом нетерпеливого ожидания весны, которая делает возможным то, что и придает жизни цену, - битву.
А джентльмены постоянно говорят только об одном: сколько ты можешь съесть, сколько ты можешь выпить, за сколькими женщинами стоит волочиться… Лучше уж покончить с этим побыстрее и бить баклуши. Пока с земли не сойдет снег, рыцарь не вернется к главному делу своей жизни.
- Джеймс.
Джим обернулся и увидел перед собой Каролинуса, отчего почувствовал себя виноватым. Он вспомнил, что Каролинус еще несколько минут назад сообщил ему, что им следует отойти в сторонку и побеседовать, но Джим увлекся стремительным потоком событий и совершенно запамятовал о волшебнике.
- Пойдем, - позвал Каролинус. - Никто, кроме Мальвина, не заметит, что ты ушел. А Мальвин уже заждался, когда же мы наконец уйдем.
Не дожидаясь ответа, он развернулся и двинулся вперед, прокладывая себе дорогу среди латников. Джим последовал за ним. Он с любопытством наблюдал, как латники, вроде бы даже ни о чем не подозревая, невольно отшатывались и освобождали пространство, по которому мог пройти Каролинус. Они миновали внешний круг воинов и отошли к деревьям, чтобы никто не увидел их и не подслушал их разговор.
В шаге от дерева, чья огромная крона защищала их своей тенью от лучей полуденного солнца, Каролинус остановился и обернулся к Джиму. Тот тоже остановился. Глаза наставника и ученика встретились.
- Тебе следует подумать, что делать с Мальвином, - сообщил Каролинус.
- Самое время решать.
- Что делать с Мальвином? - переспросил Джим. - Но все вроде бы прекрасно разрешилось само по себе. Поддельного принца больше нет, граф и король договорились. Осталось только остановить солдат и прекратить битву.
- Как ты понимаешь, - сухо заметил Мальвин, - это дело само собой никак не разрешится.
- В общем, да, - согласился Джим. - Но, как мне кажется, Мальвин уже сошел со сцены.
- Именно так, но только со сцены этого времени и этого места, - кивнул Каролинус. - Вопрос, что с ним делать, поскольку он принадлежит к Царству магов, остается столь же насущным, как и прежде.
- Но в таком случае не мне решать, не так ли? - парировал Джим, чувствуя себя как-то неуютно. - Я полагаю, что им займутся другие люди, или другие законы, или еще что-нибудь в этом роде.
- В некотором смысле это действительно так, - согласился Каролинус. - В первую очередь дело за Департаментом Аудиторства. Однако решение Департамента Аудиторства зависит от того, что решишь сделать ты.
- Почему? Что еще я должен решать? Что я должен делать?
- Я же сказал, - отвечал Каролинус, - ты должен сделать то, что решишь. Раньше я тебе помогал, но тут помочь не могу. Мальвина надо остановить и начать расследование, причем сделать это должен волшебник, подобный не мне, а тебе, то есть маг низшего ранга. Таковы законы тех, кто занимается магией. Дело в том, что необходимо было создать систему, которая удерживала бы магов от схваток друг с другом, поскольку опасности бы тогда подверглись все остальные Царства, составляющие этот мир, высшее и низшее пространства и их поверхность. Кое-что я могу тебе рассказать, но то, что ты услышишь, я скажу лишь затем, чтобы ты точно понял, какое именно положение ты сейчас занимаешь.
- Ну, так рассказывай, - попросил Джим.
- Охотно, - отозвался Каролинус. - Прежде всего пойми, что ты - единственный член цеха, в который входят все волшебники этого мира, владеющий нашим искусством, могущий решать, что делать с Мальвином. Как я уже сказал, его должен низложить низший. Однако низший по определению не может преуспеть в этом деле. Исключение тут может составлять лишь такой низший, который прежде учился не у другого мага в этом мире, а изучал то, что ты не называешь магией, но то, что полностью оформило мир будущего, покинутый тобой.
Джим понял.
- Ты имеешь в виду технологию?
- Если это называется именно так, то да, - ответил Каролинус. - Это необходимо, поскольку никто не разрешил бы мне помогать тебе. Даже научить тебя, как остаться в живых, когда Мальвин с помощью магии нападет на тебя, мне запрещено. Да я и знать не мог, как именно он нападет на тебя, так что от всяких случайностей я тебя защитить никак не в состоянии. Впрочем, я сообщил тебе достаточно, чтобы ты мог подняться до его ранга. Хотя, даже если бы это было разрешено, времени у нас все равно не было. Одно обучение заняло бы годы.
- Ну а технология-то тут при чем? - спросил Джим.
- С теми знаниями, которые у тебя были и без меня, - с удивительным терпением пояснил Каролинус, - ты был способен учиться самостоятельно, чего не может ни один из обучающихся магии в этом мире. Прежде всего, тебя никак не ограничивали те бессознательные привычки и убеждения, которые местные жители приобретают, даже не осознавая этого. Требуются многие годы обучения магии, чтобы человек смог отучиться от них, только после этого он может идти дальше. Ну, вот пример: обычно юному волшебнику в первую очередь приходится отучаться от чувства необъяснимого ужаса, который вызывает магия и вещи, подобные ей, - ну, способности элементалей вроде Мелюзины или мощь короля и королевы мертвых в их Царстве.
- Вот этого я не понимал, - признался Джим. - А почему я свободен от всех этих привычек и убеждений?
- Да именно потому, - ответил Каролинус, - что ты, благодаря своему знакомству с тем, что называешь технологией , привык в различных ситуациях пользоваться предметами, созданными так, что они либо доступны тебе, либо ты имеешь опыт обращения с ними, хотя и не понимаешь принципа их действия. В твоем мире, наверное, есть и те, кто понимает, как та или иная вещь работает, и даже может объяснить это, но ты просто довольствуешься тем, что принимаешь их принцип действия на веру. На самом деле ты сталкиваешься с этим каждый день, и для тебя тут нет ничего необычного. Ты смотришь на них и даже не видишь, что перед тобой чудо-машина; она для тебя не более удивительна и сложна, чем лопата или топор.
- Ты так думаешь? - Джиму было тяжело поверить в слова Каролинуса. Но тут он вспомнил автомобили, телевизоры…
- Приведу пример, - пояснил Каролинус. - Помнишь, ты оказался у двух драконов, а когда их покидал, один с полным знанием дела отправил тебя прямо к озеру Мелюзины, чтобы та заманила и утопила тебя?
- Да, но почему этот пример объясняет мое отличие от других?
- Потому что вследствие многих факторов, определявших прежнее состояние этого мира, молодой волшебник вроде тебя, оказавшись в теле дракона, никогда не стал бы оборачиваться человеком только оттого, что ему жарко в драконьей туше. А с твоей точки зрения это вполне естественно. В результате к озеру ты пришел человеком, и Мелюзина встретила тебя совсем иначе, чем обычного дракона. То же самое случилось, когда ты привел своих Соратников в замок Мальвина: тебе даже в голову не пришло, что ты можешь и не придумать, как выбраться из магических ловушек, поставленных Мальвином. Ты даже и не подумал сказать самому себе: «Все ловушки здесь поставлены более великим магом, чем я, следовательно, у меня нет даже надежды придумать, как их обезвредить или обойти».
- Да, не подумал, - признался Джим. - Однако я не понимаю, при чем здесь наше нынешнее положение и Мальвин? Да и вообще, что мне с ним делать?
- В настоящий момент, - сказал Каролинус, - Мальвин должен ответить на обвинение короля мертвых в попустительстве и даже в разрешении на проникновение мага в его Царство. Он легко разберется с этим обвинением, признав себя частично виновным и перечислив королю мертвых приличный процент со своего счета в Департаменте Аудиторства; однако это ему не слишком повредит. А кроме этого обвинения на него в Департаменте Аудиторства нет ничего.
- А как же снежная кукла? Поддельный принц? - изумился Джим.
- Обычное заблуждение, - сухо отвечал Каролинус. - Ты полагаешь, что в ведении Департамента Аудиторства находятся моральные и этические проблемы. Они его просто не интересуют. Он занимается только тем, за что ответствен, - балансом энергии. Пойми, что иск короля мертвых имеет какое-то значение лишь потому, что за ним стоит нарушение энергетического равновесия между Царством мертвых и человеческим миром, к которому принадлежит даже Мальвин, несмотря на то, что он - маг. А вот снежный принц находился только в человеческом мире, и факт его существования никак не повлиял на энергетическое равновесие; был принц - и нет принца.
Каролинус сделал ударение на последних словах, и Джим внимательно посмотрел на него.
- Ты считаешь, что этим делом стоило поинтересоваться? - спросил он.
- Может, и стоило бы, - ответил Каролинус, - если бы какой-нибудь маг сумел показать, что снежный принц был создан затем, чтобы помочь Темным Силам изменить ход грядущего. Даже Департаменту Аудиторства запрещено заглядывать в грядущее. А магам строго-настрого заказана всякая поддержка вмешательства в ход событий. Это было бы серьезным обвинением. Если бы его удалось доказать, то Мальвин лишился бы не только счета в Департаменте Аудиторства, но и статуса, который в любом случае положен ему по рангу. А для Царства магов это особенно важно. Если он утратит только свои силы, но сохранит положение, тебе придется все время быть начеку, поскольку он будет по-прежнему опасен.
- Но если он будет по-прежнему опасен, - возразил Джим, - то какой смысл лишать его сил?
- Темные Силы не будут больше его использовать - с одной куклой дважды они не играют. А если сила останется при нем, то Темные Силы охотно воспользуются им снова.
- Ну ладно, а почему ты не…
Джим осекся и внимательно посмотрел на Каролинуса.
- Ты хочешь сказать, - продолжал он, - что я должен подать на него иск в Департамент Аудиторства?
- Я ничего не хочу сказать, - отозвался Каролинус. - Я никак не могу вмешиваться в эту ситуацию, поскольку закон запрещает мне оказывать тебе какую-либо помощь. Я и так, пусть совсем немного, но нарушил его, защитив тебя сегодня от магии Мальвина. Когда двадцать четыре часа истекут, защита кончится, и ты будешь уязвим для его чар. Тогда Мальвин сможет задействовать весь свой счет - он же по-прежнему в его распоряжении - и сделать с тобой все что угодно.
Джим взглянул прямо в глаза Каролинуса. Очи волшебника будто пытались что-то подсказать ему.
- Значит, говоришь, у меня осталось меньше суток, чтобы подать иск на Мальвина?
- Повторяю, - заявил Каролинус, - я тебе ничего не говорю. Я просто рассказываю тебе, каково нынешнее положение вещей, а выводы изволь сделать сам.
- Ну, на один-то вопрос ты ответишь?
- Посмотрим, - лаконично ответил Каролинус.
- Вот, допустим, иск я не подал, двадцать четыре часа истекли, Мальвин освободился от чар, наложенных на него тобой…
- Я уже говорил, за эти чары мне придется платить штраф, - прервал его Каролинус и поморщился. - Дороговато они обойдутся. А счет в Департаменте Аудиторства восполнить нелегко, знаешь ли.
- Да-да, - подтвердил Джим. - Знаю. Меня интересует вот что: если я пережду сутки и ничего не сделаю, то сколько сможет возместить Мальвин из того, что он потерял?
- Я не собираюсь во всеуслышание заявлять о том, на что способен мой собрат по волшебству, - отрезал Каролинус. - Но если говорить о гипотетической ситуации, то, коль этот маг и вправду таков, как ты о нем говоришь, он, вероятно, может вернуть все, что потерял, да и еще кое-что прихватить в придачу.
- Иными словами, если его останавливать, то сейчас - самое время, - подытожил Джим.
- Если это вывод из моей гипотетической ситуации, то мне придется согласиться, - сказал Каролинус. - Учти только, что, когда низший волшебник подает подобный иск на старейшего мага класса ААА, ему следует быть готовым к тому, что ежели он не сможет отстоять своей правоты, то не только лишится счета, но и, возможно, даже будет совершенно изгнан из Царства магов. Худшего даже Мальвину не пожелаешь.
- Но я даже не знаю толком, какой иск подавать! - в отчаянии воскликнул Джим.
- Как наставник ученику, я могу тебе сообщить, - начал Каролинус, - что в нашем гипотетическом случае иск может быть подан на того, кто создал ситуацию, конечным результатом которой станет постоянное убывание энергии, контролируемой Департаментом Аудиторства. Таким образом сила самого Департамента Аудиторства уменьшится, и он практически лишится возможности осуществлять контроль над Царством магов.
Джим посмотрел на слабую фигурку волшебника, стоящую перед ним, и перевел глаза на его лицо с клочковатой бородкой и усами.
- Ты хочешь сказать, - наконец вымолвил он, - что все эти кошмары могут стать результатом деятельности Мальвина?
- В нашем гипотетическом случае. Решать, конечно, Департаменту Аудиторства. Мое собственное мнение в расчет принимать не следует, но я полагаю, что от иска тут никуда не денешься. Надо что-то делать с этим гипотетическим магом, которому мы говорим, то есть о котором мы говорим…
Каролинус чуть ли не с яростью поправил себя.
- С годами моя речь становится все более и более ужасной, - проворчал он. - Ладно, она тут ни при чем; сейчас тебе надо как следует разобраться в подоплеке той ситуации, о которой мы только что говорили. Мой долг исполнен. Подашь ли ты иск в Департамент Аудиторства или нет - зависит только от тебя.
- А мы ничего не забыли? - спросил Джим. - Все ли тут чисто? Если я подам иск, то тот гипотетический волшебник, о котором ты говорил, точно ничего больше не сможет сделать?
- Да, - ответил Каролинус. - Послушай, пусть это останется между нами, но я не могу думать, как бы угодить другому гипотетическому волшебнику! Тем более что он целые годы поносил высокое искусство магии и цех волшебников. Да еще, будучи всего лишь человеком, умудрился стать причиной стольких бед!
Оба несколько минут молчали.
- Ладно, - сказал Каролинус, - пойдем-ка лучше к людям. Все, что хотел, я уже сказал.
Он развернулся и стремительно двинулся вперед. Джим последовал за ним. Как только они достигли кружка людей, к Джиму подбежал Теолаф.
- Сэр Джеймс! - воскликнул он. - Где вы были? Сэр Жиль вот-вот умрет; он хочет вас видеть!

40

Джим подошел к дереву, в тени которого лежал Жиль. Люди позаботились о том, чтобы устроить раненого поудобнее: под голову ему на манер подушки положили несколько стеганых курток латников, а шлем и те части доспехов, что можно было снять, не потревожив ран, лежали рядом с рыцарем. Мелюзина по-прежнему не отходила от него: она стояла на коленях у его изголовья и что-то говорила, несмотря на то, что, по всей видимости. Жиль не мог ей ответить.
Едва завидев Джима, она замолчала и перевела на него глаза.
- Наконец-то! - сказала она. - Поторопись, пожалуйста! Ему надо поговорить с тобой, а сил для разговора почти не осталось. Тебе придется приложить ухо прямо к его рту.
Джим опустился на колени и взял Жиля за руку, но та, совершенно обескровленная, казалась холодной и чужой в пальцах Джима.
- Лучше бы мне лишиться чего угодно, только не тебя. Жиль, - проговорил он.
Он увидел, что умирающий пристально смотрит на него, и уловил слабый огонек жизни в его глазах.
- Я услышу все, что ты скажешь, - пообещал Джим. - Я приложу ухо к твоим губам.
Не вставая с колен, он наклонился и прижал ухо прямо к холодным губам Жиля, но мгновение спустя опомнился и отвел голову на долю дюйма назад, чтобы дать Жилю сказать то, что он хотел. Джим напряг слух.
- Море… - с огромным трудом прошептал Жиль. - Там… похорони…
- Даю тебе слово. Жиль, - Джим сжал руку друга, - будь спокоен. Тебя похоронят в море. Обещаю!
Джим не понял, что случилось в следующий момент - то ли Жиль просто вздохнул, то ли какой-то неясный звук, родившись в его груди, вырвался через губы, но глаза рыцаря закрылись, а лицо разгладилось.
- Бедняга, - сказала Мелюзина: она так и не выпустила его руку.
Жиль еще был жив. Он дышал, и грудь его слабо вздымалась.
- Вода, - промолвила Мелюзина, опуская глаза. - Совсем как я: перед смертью ему нужна вода.
Джим поднялся на ноги и обнаружил, что его полукругом обступили латники во главе с принцем, неотступно наблюдавшие за Джимом и Жилем. Во всех глазах светилась одна и та же надежда: люди смотрели на Джима и думали, что он сможет что-нибудь сделать, чтобы сохранить рыцарю жизнь.
Джим медленно покачал головой.
- Он хотел сказать мне, что желает быть погребенным в море, - сообщил он окружающим. - Я пообещал, что сделаю это.
Джим повернулся к Жилю спиной, хотя даже предположить не мог, что это возможно. Его горло сжалось, он прокашлялся и принялся пробиваться сквозь полукруг латников, чтобы вернуться на прежнее свое место - под флаг, где граф Камберленд и король Франции Иоанн по-прежнему обсуждали условия перемирия. Даже на самый поверхностный взгляд было ясно, что проблема, как остановить рубак на поле боя, как и прежде, оставалась проблемой. Когда Джеймс подошел, король и граф беседовали о том, как будут погребать мертвецов.
- Да, - говорил король Иоанн. - Да, милорд граф, эта идея мне нравится. Я сам возведу часовню и определю ей содержание, чтобы они вознесли молитвы за французов, павших сегодня на этом поле.
- Не сомневаюсь, что и король Эдвард сделает то же самое для англичан, павших здесь же, - добавил граф. - Само поле мы прикажем освятить, и все погибшие сегодня англичане будут погребены на нем.
- В одной могиле, - кивнул король Иоанн. - Да, с телами французов поступят так же. Так нам и подобает сделать, чтобы этот день не забылся; это, в соответствии с нашими дальнейшими намерениями, привлечет к себе внимание всего мира скорее, нежели факт несостоявшегося перемирия. Наши павшие воины, покоящиеся вместе, хотя и в раздельных могилах, - вот что наложит печать молчания на уста, готовые задать вопрос.
- Мы обыщем все поле, чтобы не упустить ни одного погибшего английского рыцаря. Простые люди, то есть не джентльмены, - тут граф махнул рукой, - упокоятся в лесу, чтобы своим присутствием не умалить торжественности того факта, что здесь лежат наши джентльмены.
- И французские дворяне тоже, - подхватил король Иоанн. - Простые солдаты и особенно генуэзцы не должны лежать на поле; их мы похороним в стороне. Тут и говорить не о чем…
- Простите, - вставил Джим.
Какое-то мгновение граф и король не слышали его или просто не хотели обращать на него внимания. Наконец они медленно повернули головы и посмотрели на него.
- Думаю, это один из ваших англичан, - прошептал король.
- Да, к моему величайшему стыду, - зарычал граф, не отводя от Джима глаза. - Сэр, вы столь неотесанны, что я теряюсь в догадках, из какой глуши вы явились сюда? Мы с королем Франции беседуем…
Граф говорил с Джимом таким тоном, что тот едва не заскрипел зубами, однако попытался придать своему голосу столько спокойствия и учтивости, сколько смог.
- Я знаю, - начал он. - Ваше величество, милорд, прошу простить меня за вторжение. Я бы не осмелился вмешаться в вашу беседу, если бы не услышал, что вы собираетесь похоронить рыцарей с обеих сторон в общих могилах и построить часовни для молитв об их душах. Это прекрасная идея. Я бы хотел только обратить ваше внимание на то, что одного из павших сегодня рыцарей необходимо похоронить не здесь, а в другом месте.
Граф Камберленд вперил глаза в лицо Джима, и коротко подстриженная борода графа, не говоря уж о его седоватых усах, встала дыбом.
- Что еще за необходимость; кто он вообще такой?! - взревел граф. - Еще чего! Будет похоронен вместе с остальными! Иначе зачем строить часовню и говорить, что здесь лежат все англичане?!
- Боюсь, - выдавил Джим, с трудом сохраняя спокойствие и умиротворенность в своем голосе, - что это невозможно…
- Черт бы тебя побрал! - взорвался граф. - Это ты будешь мне тут говорить о необходимости, о том, что я чего-то должен?! Да где ты набрался наглости-то такой?! Я сказал, что он будет лежать здесь, и он будет лежать здесь! А теперь ступай прочь!
- Вы не понимаете, - отчаявшись, сказал Джим. - Я же говорю о сэре Жиле де Мер. О рыцаре, который, как мы уже говорили, спас принца от рыцарей Мальвина, посланных, чтобы убить его. Так неужели он не заработал права быть похороненным где он хочет и когда он хочет?
- Будет лежать вместе с остальными! - орал граф. - Пошел вон! Не то я тебя вышвырну отсюда!
- Вышвырнете отсюда, милорд? - впервые в голосе Джима зазвучал отклик давно охватившего его, но до сей поры сдерживаемого гнева. - С вами только четыре человека.
Он не стал говорить, что у него самого, напротив, пятьдесят воинов; впрочем, в этом не было особой нужды: глаза у графа были на месте.
- Пошел вон! - повторил милорд.
По природе Джим не был особенным упрямцем, но сейчас эта черта внезапно ожила в нем и расцвела пышным цветом.
- Я уйду после того, как вы хорошенько усвоите себе, что сэр Жиль, согласно его желанию, будет похоронен в море. Я дал ему слово, что так и будет.
- Да что мне твое слово! - взвился граф. - Ты думаешь, что я испугаюсь твоего красного щита или того, что о тебе рассказывают? Ты хочешь со своей горсткой людей вынудить меня делать то, чего желаешь ты, потому что я один? Не тебе решать это дело! Его уже решили - я и его королевское величество. Он будет похоронен вместе с остальными, и никто ничего тут не изменит. Я сказал!
Внезапное упрямство полностью овладело Джимом.
- В таком случае вы напрасно сотрясаете воздух; того, о чем вы говорите, не будет, - заявил Джим. - Я уйду. Но, уходя, еще раз повторяю, что сэр Жиль не будет похоронен на этом поле. Он будет погребен там, где просил, - в море.
Граф побагровел от ярости.
- С таким нахальством я еще никогда не сталкивался! - взорвался он. - Клянусь Небесным Воинством, ты можешь сколько угодно твердить, что твой приятель, этот чертов рыцарь, будет похоронен в море. Можешь даже попытаться утащить отсюда его тело. Но как только начнется перемирие - а это точно случится через двадцать четыре часа, а то и раньше, - я пошлю по твоему следу достаточно людей, чтобы они загнали тебя, как кролика, и вернули его кости и вонючую плоть на них туда, где они должны лежать.
- Вашей светлости не придется ждать двадцать четыре часа, - злобно прошипел Мальвин из-за спины короля Франции, - это обещаю я, министр Франции.
- Ну так попробуйте вдвоем остановить меня! - бросил Джим и развернулся, собравшись идти за телом Жиля - если он уже умер, - чтобы отправиться с ним к далекому Английскому Проливу, переплыв через который они оказались в этой стране.
- Минутку, - раздался голос Каролинуса.
На глазах у Джима вновь, будто из ниоткуда, к флагу вышел Каролинус. Вот только не на Джима он смотрел и не к Джиму обращался. Он говорил с графом.
- Не угодно ли вашей светлости выслушать меня…
- Ступай прочь, колдун! - взвыл граф. - Я не желаю больше слышать ни слова на эту тему! Вопрос исчерпан. Понял? Исчерпан. Вся власть здесь в моих руках, и я сказал, что будет дальше. Вам всем надо бы это понять.
Он опять повернулся к королю, будто затем, чтобы продолжить беседу. Каролинус вытянул руку и схватил Джима за плечо.
- Подожди здесь, - попросил Каролинус, сурово взглянув в лицо Джиму.
Джим не двинулся с места. Неожиданно стремительными шагами Каролинус направился к латникам, обступившим тело сэра Жиля, и скрылся в толпе. Джим ждал: однако, поскольку ничего не происходило, он опять повернулся лицом к королю и графу, оживленно обсуждавшим тему часовен, которые надо воздвигнуть на поле, чтобы можно было помолиться за тех, кто будет лежать в двух братских могилах.
Они по-прежнему не обращали на Джима ни малейшего внимания, а тому сказать было нечего. Так что он стоял себе и стоял, вполуха прислушиваясь к дискуссии. За беседой Джим следил не очень внимательно, потому что ум его был напряжен как никогда. Ему надо опустить тело Жиля в морские волны так, чтобы при этом ничего не случилось. Причем сделать это надо было уже не в уме, а на самом деле.
Тут вдруг перед его глазами мелькнула фигурка в голубом камзоле, и перед Джимом предстал принц Эдвард. Лицо юного принца пылало.
- Что я слышу, милорд! - обратился он к графу Камберленду. - Моему храброму сэру Жилю не разрешают покоиться там, где он пожелает?
С явным усилием граф Камберленд подавил чувства, которые давеча одолевали Джима. Он попытался вразумить принца.
- Дело всего лишь в необходимых условиях перемирия, о которых я, как представитель англичан, договорился с королем Иоанном, - сказал он. - Чтобы наше перемирие действительно имело место и удовлетворяло как Англию, так и Францию, мы решили построить на этом поле две часовни и вырыть две большие могилы - одну для французских рыцарей, павших в этой битве, а другую - для тех английских рыцарей, которых постигла та же участь. Быть погребенным там - большая честь, не говоря уж о том, что молитвы о душах павших, возносимые в этой часовне, будут весьма полезны погибшим.
Принц сверкнул глазами.
- Вы не ответили на мой вопрос, граф! Я спросил, будет ли сэр Жиль похоронен там, где он желает, или нет?
- Ваше высочество, - ответил граф, - необходимо, чтобы он лежал вместе с остальными английскими рыцарями, павшими в этой битве.
- Наперекор своему желанию?
- Сожалею, ваше высочество, но это так, - торжественно произнес граф.
- И наперекор моему желанию?
Разумеется, графу в храбрости никак нельзя было отказать. Но при этих словах принца он все-таки бросил быстрый взгляд на короля Иоанна. Французский же монарх как раз в этот миг отвернулся и погрузился в созерцание битвы, полностью выбыв из беседы. Тогда Камберленд вновь перевел глаза на своего собеседника. Темная тень гнева понемногу наползала на лицо аристократа, и Джим понял, что на сей раз проснулось упрямство графа.
- Мне бы не хотелось ни в чем прекословить вашим желаниям, ваше высочество, - ответил граф, - но вы еще, прошу прощения, молоды, и хотя отчасти знаете этот мир, но основы межнациональной политики, которые…
- Я сказал: моему ?! - взорвался принц.
- Ваше высочество, - взмолился граф, и лицо его потемнело, - да поймите же вы! Здесь я командую английскими силами. Армия может иметь только одного командира. Как командир, я своей честью и ответственностью перед вашим монаршим отцом должен решать, что лучше, а что хуже для всего войска. Сожалею, но сэр Жиль будет похоронен здесь. Это необходимо. Вы и сами должны это понимать.
- Я понимаю одно: передо мной стоит наглый граф, который осмелился перечить своему принцу, - принц уже почти кричал. - Вы забыли, что сэр Жиль не был под вашим командованием, не был в рядах вашей армии. Он, как и добрый рыцарь, стоящий рядом со мной, входил в группу, посланную, чтобы вызволить меня из ужаснейшего плена; они прекрасно справились с этим! Он находился под моим командованием, а не вашим. Он будет похоронен там, где хочет, - в море, и больше нигде!
- Я бесконечно сожалею, ваше высочество, - упрямо продолжал свое граф, - но никак не могу допустить, что он не находился под моим командованием. Все англичане, сражавшиеся и погибшие в этой битве, подчиняются мне. Он будет лежать вместе с остальными.
Джим, стоявший рядом с принцем, вздрогнул; он никак не мог придумать, что делать в этой ситуации. Он не раз уже замечал, что аристократы в этом мире живут так, будто не сходят с театральных подмостков: сейчас повторялось то же самое. Граф просто исполняет роль, к которой, по его мнению, подготовила его жизнь. Он не отступает от своей власти ни на йоту, несмотря на то что таким образом рискует нажить себе смертельного врага, принадлежащего к королевской фамилии, да к тому же и первого наследника английского престола.
Если принц в дальнейшем займет место своего отца, то графа в будущем может ожидать лишь полный крах и опала. Но может быть, принц уже сейчас в силах расправиться с графом, а то и просто казнить его, не дожидаясь восшествия на престол. Однако рыцарь и граф не может пойти на попятную.
Соответственно и принц чувствовал, что ему брошен вызов. Просто немыслимо, чтобы какой-то граф в чем-то перечил английскому кронпринцу. Так что положение таково, что никто не мог отступить. Джим лихорадочно искал какой-нибудь предлог, чтобы прервать диалог графа и принца, когда Эдвард продемонстрировал, что он и сам может найти решение.
- Хорошо же, спесивый граф! - выкрикнул принц. - Ты добился своего! Я был прав с самого начала! Я отправляюсь на поле и поведу за собой столько англичан, сколько смогу собрать. Тогда посмотрим, победим ли мы сегодня!
- Мой юный брат! - король Иоанн рванулся вперед и поднял руку, чтобы остановить юношу.
Но принц Эдвард уже развернулся на каблуках.
- Коня мне! - провозгласил он. - Готовьтесь следовать за мной на по…
Он осекся на полуслове. Все задрали головы к небу. Тогда и принц развернулся и поднял голову, глядя прямо на запад, в небо над английскими позициями. Джим последовал его примеру.
То, что на первый взгляд казалось огромной кучей черных пятнышек, по мере приближения все яснее принимало форму множества драконьих тел.
Картина была волнующей. Джим лучше разбирался в подобных вещах благодаря своему опыту существования в драконьей туше; переждав первый приступ изумления, он умерил свое не в меру буйное воображение и решил, что в небе сотни две драконов, вряд ли больше. Но если особо не всматриваться, то казалось - и не только ему, но, конечно, и всем остальным, - что драконы заполнили собой все небо. Воздух буквально кишел тысячами тел.
Когда первые ряды драконов поравнялись с английскими позициями, в воздух взвилось несколько стрел. Но драконы летели слишком высоко, чтобы лучники могли нанести им какой-нибудь урон. Они надвигались, и тень понемногу ложилась на поле сражения, все схватки на котором прекратились. Противники, отчаянно рубившиеся мгновение назад, сидели на конях, по-прежнему не выпуская из рук мечей, и смотрели, задрав головы, на надвигающуюся драконью тучу.
Джим не удержался от вздоха облегчения. Никто не услышал его.
«Что ж, - подумал он, готовый засмеяться от счастья, - лучше поздно, чем никогда».
Драконы приближались. Когда они появились над самим полем, то остановились в движении вперед, поймали термалы и принялись кружить над головами солдат, каждый сам по себе. Чтобы полностью закрыть солнечный свет, их было маловато, но казалось, что драконы легко покроют своей тенью всю землю под собой.
На поле наконец услышали герольдов. Оружие вернулось в ножны или на седла, откуда его давеча взяли. Щиты опустились. Казалось, что англичане и французы, покрытые драконьей тенью, стали одной дружеской компанией. По крайней мере, теперь они все услышали весть о перемирии, провозглашенную английскими и французскими герольдами.
- Что их сюда привело? - послышался за спиной Джима удивленный голос короля Иоанна. - Зачем они прилетели?
Джим обернулся к королю и графу.
- Они прилетели на помощь англичанам, ваше высочество, - ответил Джим. - Воспользовавшись своим положением Рыцаря-Дракона, я некоторое время назад заключил с ними соглашение. Они прибыли немного позже, чем я надеялся. - Граф уставился на Джима. Граф взял себя в руки первым.
- Раз уж так Получилось, то вы, быть может, желаете обсудить условия капитуляции, ваше высочество? - спросил он.
- Нет, - отрезал Джим.
Граф рванулся было к нему. Но затем, поняв, что ситуация изменилась, проглотил брань, крутившуюся у него на языке.
- Могу ли я спросить, почему, сэр Рыцарь-Дракон? - наконец спросил он, изо всех сил пытаясь удержаться в рамках вежливости.
- Потому что к большему благу и вящей славе не только Англии, но и Франции, - пояснил Джим, - этому дню суждено закончиться перемирием. Поверьте мне, милорд и ваше величество. Так и должно быть.
Граф и король еще раз обменялись быстрыми взглядами и вновь перевели глаза на Джима. Слов не было. Да, в общем-то, что в этом удивительного? Уж теперь-то им просто не о чем было говорить.

41

День выдался тихий; воды Английского Пролива были спокойны, а корабль, на котором плыли Джим, Брайен, Дэффид, Арагх вместе со всеми своими людьми и лошадьми, был заметно больше той посудины, которая некогда привезла из Англии во Францию Джима, Брайена и Жиля.
Однако когда судно остановилось, чтобы друзья смогли осуществить церемонию погребения сэра Жиля, началась сильная килевая качка, и Джим заподозрил, что не только горстка латников и суровых лучников, каким-то образом примкнувшая к их команде, но и многие другие желали бы, чтобы с этим делом покончили как можно быстрее и корабль поплыл бы дальше. Дело не в том, что слабому желудку легче переносить качку на движущемся судне: но люди хотели быть как можно ближе к твердой земле Англии.
И все же ни Джим, ни Брайен, ни Дэффид не имели ни малейшего желания как-либо укорачивать процедуру погребения тела Жиля морскими волнами. Они не смогли взять в плавание священника, поэтому Джим сам прочел погребальную службу, надеясь, что пробелы в знании латыни у тех, кто стоял вокруг него, не позволят заметить ошибки и пропуски там, где его подвела память.
День был сухой, но небо потяжелело. Серое море и серые облака будто бы обнесли оградой открытое пространство, вмещавшее в себя людей, стоящих рядом с досками, на которых при полном вооружении и в доспехах лежал сэр Жиль, готовый, едва доски будут подняты, соскользнуть в свой последний приют.
Джим закончил службу. Он обернулся и кивнул Тому Сейверу и остальным латникам, стоявшим у досок.
Те подняли концы досок, и сэр Жиль заскользил к морской воде, плескавшейся всего в нескольких футах ниже борта корабля. Латники в последний момент отвели глаза, но Джим, Брайен и Дэффид, перегнувшись через борт, следили за последним путем своего Соратника.
Хорошо, что они так сделали.
Когда сэр Жиль погрузился в воду, произошло одно событие, которое весьма встревожило бы латников, если бы они наблюдали за погребением, но для трех друзей картины лучше этой было не сыскать.
Как только закованная в латы фигура скрылась в волнах, произошло как бы чудо. Доспехи разлетелись точно так же, как лопнул панцирь на Джиме, когда он добирался до дома Каролинуса. Тут же из воды вынырнул серый морской тюлень и, прежде чем вновь нырнуть в серые воды Английского Пролива и навсегда скрыться из глаз, весело подмигнул друзьям. Те отошли от борта корабля.
- Ты знаешь, что произошло? - в благоговейном страхе спросил Джима Брайен.
Джим покачал головой и улыбнулся.
- Нет, - понизив голос так, чтобы его слышали только Брайен и Дэффид, ответил он. - Но я не удивляюсь.
- И что, он теперь всегда будет тюленем? - так же приглушенно поинтересовался Дэффид.
- Не знаю, - сказал Джим. - Может быть. Подожди…
Он вновь вернулся к борту и покачал головой, так и не ответив на вопрос лучника. С самого вечера, когда закончилась битва, а он вызвал Департамент Аудиторства и подал иск на Мальвина, Джим пребывал во власти необъяснимой депрессии. Вплоть до нынешнего момента он никак не мог поверить, что сделанное им касается блага всех людей. А теперь тюлень мельком взглянул на него своим блестящим глазом и вернул ему душевное равновесие.
- Эй, шкипер! - закричал Брайен. - Дело сделано, давай, поплыли в Англию!

Прошло, должно быть, недели полторы, прежде чем трое друзей в сопровождении конных латников и лучников - их число несколько возросло за то время, пока они добирались из Франции в Англию, - наконец въехали в лес, окружавший замок Маленконтри, и растянулись цепочкой.
До дома Джима оставалось меньше мили; погода вполне благоприятствовала его возвращению. Стоял один из жарких, солнечных дней конца августа, и лесная тень радушно встретила облаченных в доспехи и тяжелые защитные кожаные куртки (лучники и даже кое-кто из латников предпочитали именно их) людей.
Джим, Брайен и Дэффид ехали на конях в ряд, возглавляя цепочку солдат. Арагх покинул их почти сразу после высадки, заявив, что у него нет никакого желания тащиться вместе с их медлительным караваном. Друзья не обращали внимания на разницу в общественном положении между собой, стертую не только тем, что они думали по этому поводу, но и смертью, и морским превращением сэра Жиля.
Брайен был гораздо сильнее опечален смертью этого рыцаря, чем мог обкидать Джим; значит, он всегда недооценивал искренность и глубину чувств, возникавших в душах людей, среди которых ему довелось жить последний год. Однако скорбь Брайена, похоже, полностью рассеялась, отчасти благодаря преображению сэра Жиля в морских волнах, а отчасти благодаря тому обычаю, который Джим считал неотъемлемой частью этого мира: свершившиеся и ушедшие в прошлое события принимались и забывались теми людьми, с которыми они произошли.
В настоящий момент Брайена интересовал только замок Маленконтри, поскольку там могла гостить его дама сердца. Дэффид упорно молчал, однако Джим подозревал, что мысли валлийского лучника витают вокруг примерно того же предмета: он надеялся, что и его жена окажется в замке Маленконтри, когда путешественники доберутся до него. И все же Дэффид явно предпочел загнать вышеупомянутую надежду в самые глубины своего сознания и болтал о другом.
- Ты ничего не слышал - хотя бы так, как это делают маги, - о Мальвине? - спрашивал он у Джима. - Ты же видел, наверное, что он исчез, едва показались драконы? Помнится, ты говорил, что Каролинус предупредил тебя: через двадцать четыре часа его сила, защищающая тебя от французского колдуна, иссякнет.
- Неважно, - рассеянно ответил Джим. - За это время я успел подать иск в Департамент Аудиторства.
- Иск? - переспросил Брайен.
Джим опомнился. Это дело относилось только к Царству магов.
- Это сложно объяснить, - сообщил он. - Просто поверь, что Мальвин теперь долго-долго, а может, и никогда, не сможет никого потревожить своей магией.
- Ты волнуешься, - заметил Дэффид, ехавший рядом с Джимом.
Джим переглянулся с лучником. В его карих глазах он прочел беспокойство.
- Немного.
- Волнуешься? - отозвался Брайен. - Джеймс, что случилось?
- Думаю, он и сам не знает, - заявил Дэффид. - Просто на всем по-прежнему лежит черная тень. В этом мраке повсюду присутствует Мальвин. Я тоже это чувствую, но понимаю не больше, чем Джеймс.
Джим прикусил губу. Он надеялся, что найдет какие-то объяснения, но, поразмыслив, отказался даже от попыток. Все было слишком запутано.
- Дэффид прав, - сказал он. - Везде темная тень, и я не понимаю, в чем дело. Брайен, пожалуйста, ни о чем не спрашивай меня. Как только я хоть немного разберусь, я сам тебе все расскажу.
- Как скажешь, Джеймс, - ответил Брайен. - Но если тебе что-то понадобится, ты не забудешь обо мне?
Джим улыбнулся другу.
- Если мне что-то понадобится, Брайен, - заверил он, - то уж о тебе-то я никак не забуду.
- Ну, выбрось все тревоги из своей головы, - посоветовал Брайен. - В этом мире неприятности кишат как блохи. На всех тебя просто не хватит. Надо просто ждать, пока одна из них не подберется поближе к твоим пальцам, и давить ее - вот и все.
Почему-то беспечная философия Брайена успокоила Джима.
Но тень, которую, благодаря своему ненормально обостренному восприятию, уловил Дэффид, никуда не делась. По-прежнему что-то было не так. О чем-то Джим забыл.
В сотый раз он принялся мысленно изучать ситуацию. Теоретически все было как нельзя лучше. Следуя указаниям Каролинуса, Джим добился успеха. Англия и Франция находились в состоянии перемирия; хотя ни одна из стран не была этим особенно довольна, но и особых причин для нарушения мира не видела.

Дополнительным условием перемирия стало возвращение короля Иоанна из плена на французский престол. А Джим получил назад свой паспорт.
Случилось это, несомненно, лишь благодаря влиянию Секоха, который оторвался от драконьей орды, кружившей в воздухе, и слишком низко спустился к полю боя, едва не получив не одну, а целую кучу стрел от трех приведенных Дэффидом лучников.
Секох уже собирался приземлиться, и только окрики Джима и Дэффида, прозвучавшие как раз вовремя, удержали его от этого шага, который стоил бы дракону жизни. По правде сказать, земля была для него не менее опасна, чем воздух. Любой человек при оружии - иными словами, все те, кто находился на поле сражения, - уже были готовы защититься от натиска Секоха упреждающей атакой. В этом случае вызволять его пришлось бы Джиму с Брайеном.
Словом, после угрозы принца Эдварда возглавить английские войска битва завершилась, причем ни одна из сторон не была признана победителем. Что до Джима, то он получил назад свой паспорт. Он побаивался, что толком не помнит, как уменьшить мешок с сокровищами, однако в последний момент припомнил-таки заклинание и отправил драгоценные камни в свой желудок, едва справившись при этом с привычным уже ощущением тяжести в животе. Паспорт Джим намеревался как можно скорее вернуть клиффсайдским драконам и впредь ни с чем подобным не связываться.

Предыдущая страница 19 Следующая страница


Рыцарь-дракон 20

Чувство необъяснимой тревоги, предчувствие какой-то опасности по-прежнему не покидало его, хотя он даже представить себе не мог, откуда может исходить угроза. Даже если бы что-то случилось, за спиной ехали латники и лучники. Брайен прав. Лучше просто ждать, когда неприятности воочию предстанут пред тобой, чем прежде времени ломать себе голову над ними.
Тут Джим обнаружил, что рыцарь и лучник оживленно беседуют друг с другом; поскольку сам он ехал между ними, то говорить им приходилось через круп Оглоеда.
- Вот о чем я хотел спросить, - говорил Дэффиду Брайен. - Лично я себя красавцем не считаю. Да и, по правде сказать, не поручусь, кого женщины сочтут красивым мужчиной, хотя по части красоты благородных дам или обычных женщин я, смею надеяться, знаток не из последних. Однако, Дэффид, моя дама сердца сообщила мне, что ты был бы весьма привлекателен практически для любой женщины. Почему меня весьма поразило, что Мелюзина, лишившись Джима и короля Иоанна, бросалась на каждого, кто ей только приглянется, а на тебя даже не взглянула, хотя ты стоял среди нас, да еще считался таким желанным для нежного пола.
- Не думаю, что дело тут в великой красоте, - отвечал Дэффид, - да и, если как на духу, я не раз говорил себе, что не слишком привлекателен. Однако меньше всего на свете я бы хотел, чтобы в уши моей золотой птичке змеей вползла какая-нибудь сплетня или хотя бы намек на то, что я заинтересовался другой женщиной. Поэтому, как только я заметил, что Мелюзина склонна к повышенной отзывчивости на мужчин, тут же сорвал пучок ветвей с листьями и прикрепил его к своему шлему. Вот уж не знаю, стал я после этого невидимым или нет, но сомневаться в том, что она даже не взглянула на меня, не приходится, да и ее…
Дэффид неожиданно прервал себя на полуслове и пришпорил лошадь: та мигом вынесла его на пять ярдов вперед.
- Стойте! - крикнул валлиец, подняв руку.
Услышав команду от того, кто ни при каких обстоятельствах командовать не должен, колонна остановилась. На глазах у Брайена и Джима Дэффид свесился с коня и из густой придорожной травы извлек нечто, на поверку оказавшееся стрелой.
Он выпрямился и принялся внимательно ее изучать.
Джим и Брайен подъехали к нему.
- Ты что? - поинтересовался Брайен. - Стрела как стрела. Наверно, какой-нибудь лучник на охоте промахнулся.
В ответ Дэффид одарил рыцаря таким суровым взглядом, что тот съежился в седле.
- Это стрела моей золотой птички! - отрезал Дэффид. - А то, что она оказалась здесь, может означать только одно: Даниель отправила мне послание: она попала в беду, а нам следует быть поосторожней.
- Ты что, прочел все это на обычной стреле? - изумился Брайен.
- Мне ли не знать стрел моей золотой птички, как собственных? - резко ответил Дэффид. - Скажу больше: эта стрела может быть лишь посланием мне. Точнее, послание касается всех нас, но, чтобы его прочесть, нужны подходящие глаза.
- Видит Бог, - заметил Брайен, - мои глаза читать стрелы не умеют. Ладно, говори, что нам передает Даниель, если только эта весть предназначена для наших ушей.
- Боюсь, что предназначена, - изрек Дэффид. - Понимаешь, чтобы попасть именно в то место, где мы сейчас находимся, Даниель должна была выстрелить с башни Маленконтри; дальше она вряд ли могла находиться. С такой высокой точки сквозь деревья виден разве что поворот дороги. Если ты оглядишься, то заметишь, что высоких деревьев у дороги нет. Она не раз ездила этим путем, а значит, знает эту местность как свои пять пальцев. Ей пришлось приложить всю свою силу, чтобы стрела долетела сюда.
- А ты не ошибся? - усомнился Джим. - Ты уверен, что ее не потеряли на охоте несколько недель назад?
- Пойми, - повернулся к нему Дэффид, и теперь пришла очередь Джима испытать на себе мрачный взгляд валлийца, - стрела торчала в земле почти вертикально: стало быть, ее выпустили с высокой точки, чтобы она пролетела как можно дальше. Под открытым небом она пробыла день или, от силы, два - уж в этом-то я разбираюсь. Потом, моя золотая птичка не дает промахов, если это надо, и не теряет стрел. Даниель, как и всякий добрый лучник, когда стреляет в цель, то одновременно прикидывает, куда упадет стрела, если она промахнется, чтобы найти ее, но ты ведь и сам знаешь, что Даниель не мажет. Во всяком случае, я не припомню за ней ни одного промаха, хотя по таким целям, как я, и с таких расстояний она не стреляет.
- Ладно, вижу, что ты прав, - согласился Джим. - Стрела выпущена с высокой точки, но кто тебе сказал, что этой высокой точкой был замок?
- А откуда еще Даниель могла выстрелить, не целясь, прямо в воздух? - отозвался Дэффид. - Нет-нет, только не думай, что она будет без толку разбрасывать стрелы. Если она стреляет не целясь, то вывод один - стрела прилетела из замка. А стрелять так она может только затем, чтобы мы по пути в замок наткнулись на эту стрелу. Стало быть, она направила нам послание и предостережение.
- Но ведь ты легко мог и не заметить ее; мы бы просто проехали мимо, и все, - вставил Брайен. - Клянусь, что лично я даже не видел эту стрелу, пока ты не поднял ее.
- Чтобы я да не увидел стрелы, выпущенной из лука моей возлюбленной? - вспылил Дэффид. - Неужели ты проехал бы мимо клочка ткани со знакомого тебе платья твоей дамы, зацепившегося за куст куманики?
- Конечно, нет, - ответил Брайен, - но неужели нет разницы между…
- Разницы нет. Больше повторять не буду, - отрезал Дэффид. - И вообще, хватит рассуждать, как да откуда прилетела эта стрела. Поверьте на слово, что она несет послание и должна предостеречь нас. Важно сейчас только это.
- И что ты на ней читаешь? - осведомился Брайен.
- Что Даниель, а значит, и все остальные, находятся в замке в плену, - ответил Дэффид. - Даниель выпустила стрелу либо ранним утром, либо поздним вечером с расчетом, что она упадет прямо на тропу. Иначе мы бы просто ее не нашли. Те, кто держит в плену ее и всех остальных, - наши враги. Даниель хотела предупредить, чтобы мы не попались прямиком в их силки.
- Но у нас нет врагов, - заметил Брайен. - Разве что та банда грабителей, которую мы разгромили перед тем, как отправиться во Францию. А так все соседи - наши добрые друзья. Да и морские разбойники никогда не забираются так далеко от берега.
- Подумай как следует, - сказал Дэффид. Он по-прежнему не отводил глаз от стрелы и даже не поднял голову ответить рыцарю. - Они в плену у тех, кто носит черные отметки - четыре черных отметки.
- А как ты это прочел? - полюбопытствовал Брайен.
- Четыре пера в оперении стрелы окрашены черными чернилами - чуть-чуть у самого древка, чтобы это не слишком бросалось в глаза. Кто из наших знакомых носит четыре черные отметки, да еще метит ими своих людей?
- Мальвин, - ответил Джим.
Вслух произнес это имя Джим, но ясно как день, что Брайен не позже его сообразил, кто взял в плен людей из замка, да и Дэффид наверняка не сплоховал.
- Мне как-то не верится, - продолжал Джим, отчасти лишь затем, чтобы успокоить самого себя. - Мальвин здесь? Да еще настолько опередил нас, чтобы захватить замок и подготовить нам западню?
- Ты глупец, если задаешь подобные вопросы, Джеймс, - раздался грубый голос, и перед друзьями появился Арагх.
Они, не слезая с коней, уставились на волка.
- Арагх, - сказал Джим, - и давно ты здесь? Скажи, прав ли Дэффид?
- Правее некуда, - отрезал волк, - а если ты не ожидал ничего подобного, то мне, пожалуй, не стоит тебя уважать, Джим. На следующий день после битвы ты сказал, что Мальвин, наверное, лишился магии. Но неужели ты не заметил, что он исчез раньше, чем кто-либо другой? Он опередил нас на часть дня, целую ночь и еще на полдня.
- Да, так оно и есть, - угрюмо ответил Джим, - просто я не подумал.
- А неплохо бы, - заметил Арагх. - Джеймс, я тебе от всей души советую почаще думать. Просто Мальвин что было сил понесся к побережью, каким-то образом по пути прихватив своих людей и деньги; поэтому он нанял корабль задолго до нас. Вот у него и была куча времени, чтобы добраться до Маленконтри, захватить его, тем более что встретила его только горстка защитников, и преспокойно дожидаться нас в самом замке. Кроме того, в Гастингсе и остальных Пяти Портах он оставил людей, приказав им со всех ног мчаться к нему, как только они увидят, что мы высаживаемся на английский берег. А после того, как ему об этом сообщат, остается только прикинуть, когда ты появишься здесь, и каждый день до самого твоего прибытия готовить ловушку. Тебе все это даже в голову не приходило?
- Нет. К стыду моему, нет. - Джим чувствовал не то досаду, не то ярость. - Я ощущал только неясную опасность, но не знал толком, в чем она.
- Сколько человек с Мальвином в Маленконтри? Как они вооружены? Какие у них доспехи? - оборвал его Брайен, обратившись к более насущным проблемам.
- Если бы ты хоть на что-нибудь обращал внимание, пока ехал по этой тропе, то и сам бы все знал, - ответил Арагх. - В засаде за замком - восемьдесят всадников, разбитых на две группы. Но это не ваши легковооруженные латники в легких доспехах. Все они в тяжелых латах, с тяжелым оружием и готовы выскочить с обеих сторон замка, едва вы покинете лес и окажетесь на открытом пространстве. Ждут они только сигнала из замка. Как только на стенах увидят, что вы близко, обеим группам, которые сейчас сидят в седлах с оружием наготове, будет отдан приказ, они выедут с обеих сторон замка и возьмут вас в клещи.
- А сколько там стрелков - арбалетчиков, лучников или всех вместе? - спросил Дэффид.
- Я насчитал восемнадцать, - ответил волк. - Считай, чтобы не ошибиться, двадцать, а то и двадцать пять.
Дэффид медленно провел левой рукой по своим глазам и лбу.
Когда он отвел ладонь, глаза были закрыты. Он открыл их, обернулся к солдатам и спросил, повысив голос:
- Кто из вас знает окрестности замка?
Ответило сразу несколько суровых голосов, но вышел вперед лишь один человек. Из-под шлема латника на лоб выбивались неопрятные пучки грязных волос, а на щеках и подбородке топорщилась сероватая щетина.
- Я вырос здесь, - сообщил он, подойдя к валлийцу.
- Нам нужен проводник, - сообщил Дэффид. Он обернулся в другую сторону, к стоявшим неподалеку от него Уоту из Исдейла, Климу Тайлеру и Уиллу О'Хоу, и подозвал Уота.
- Сколько у нас лучников?
- Шесть, - ответил тот, - включая тебя. - Лицо Уота было совершенно каменным.
- А в замке не то двадцать, не то двадцать пять; не знаю, правда, кто из них арбалетчик, а кто лучник, - заметил Дэффид. - Этот латник - как, кстати, твое имя?
- Роб Эйлуорд, - ответил латник.
- Роб Эйлуорд будет твоим проводником, Уот, - продолжал Дэффид. - Я хочу, чтобы ты обшарил все окрестности в радиусе двадцати миль и привел сюда всех, кто когда-либо натягивал тетиву длинного лука. Неважно, хорошо или плохо, по их словам, они владеют этим искусством. Они просто должны прийти сюда и стрелять во врагов лорда Джеймса. Вряд ли они будут сопротивляться, но если все-таки возникнут какие-нибудь проблемы, то просто тащи их сюда и все. Я могу доверить тебе это дело?
- Можешь, - ответил Уот. Он повернулся к Эйлуорду: - Веди меня туда, где есть лучники.
Они ушли.
Дэффид вернулся к Джиму и Брайену.
- Больше я сделать ничего не могу, сами понимаете, - посетовал он. - Я бы и один охотно пошел на приступ замка, если бы это к чему-нибудь привело, но ведь не приведет. Так что все остальное, сэр Брайен и милорд, зависит от вас.
То, что Дэффид вспомнил о титулах друзей, только подчеркнуло серьезность момента. Пробил час не для дружбы или куртуазности, но для того, чтобы разобраться, кто в этой ситуации должен взять в свои руки бразды правления. Джим почувствовал, что именно это и хотел дать понять своими словами валлиец. Он посмотрел на Брайена.
- Брайен, - попросил Джим, - вероятно, в подобных делах у тебя больше опыта. Что ты посоветуешь?

42

Брайен погрузился в глубокие раздумья.
- Единственное, чего нам делать не следует, - проговорил он, - это скакать прямо к замку; попадемся как кролики в силки. Их больше, чем нас. По справедливости, ловушку следовало бы устроить именно нам, а не наоборот; тогда силы сравнялись бы. Вот тебе, Джеймс… - он взглянул на Джима, - и ответ, - закончил Брайен. - Заманить их в ловушку. Но будь я проклят, если бы знал, как сделать это. Придется, Джеймс, тебе ломать над этим голову.
Брайен совершенно прав, подумал Джим. Это же не война, где ответ, ясный и разумеющийся сам собой, приходит мгновенно. Он просто сжульничал, спихнув все на Брайена, да еще ожидая, что тот мигом представит ему краткий и четкий план действий.
- Ладно, разберемся, - сказал Джим. - Итак, за замком восемьдесят человек, которые, верно, валяются целый день напролет на земле, ожидая приказа, чтобы сесть на коней, объехать замок и броситься на нас.
Он крепко призадумался, но в голову пришла только одна мысль.
- Вот если подумать, то вряд ли они останутся там на ночь, - предположил Джим. - Скорее всего, утром они выезжают из замка, а вечером возвращаются обратно. Но когда они более уязвимы? Рано утром, когда только проснулись и покидают замок? Или в конце дня, когда люди устали, отупели и упарились в своих доспехах за день в ожидании неизвестно чего?
- Я бы сказал, в конце дня, - произнес Брайен. - Поутру воину может быть холодновато, и некоторое одеревенение в суставах тоже ощущается, но, как только начинается бой, он быстро приходит в себя. А поздним вечером, да еще после ужина человек чувствует себя таким вялым, что и делать ничего не хочет. По малейшему поводу он может поссориться с товарищем. В общем, многое за то, что у них не будет настроения дружно, с пылом и без промедления ринуться в бой. Прибавь еще и то, что любая внезапная неудача приведет их в уныние, они растеряются, и им покажется, что все пошло наперекосяк. Так что мы застанем их врасплох и легко одержим верх.
- Знаешь, Брайен, ты прав, - согласился Джим. - Ты попал в самую точку. Надо делать именно то, чего они ожидают меньше всего. Поэтому не они должны нападать на нас, а мы на них. Только вот мало броситься в атаку в тот час, когда они не ждут этого; хорошо бы еще придумать что-то такое, что действительно внесет в их ряды беспорядок.
Он подумал о поле, лежащем по ту сторону замка. Как и на любом открытом пространстве, окружающем средневековые твердыни, деревья там были вырублены; разве только кое-где остались невысокие пни, а поле заросло травой, полностью покрывшей землю. В это время года трава уже сохла, а грунт затвердел. Если отбросить пни, то лучших условий для кавалерийской атаки на позиции противника и не придумаешь. Джим словно очнулся от дремы и погрузился в глубокие думы.
- Одного я не понимаю, - в раздумье произнес он, - зачем это Мальвину?
- Отомстить тебе хочет, - проворчал Брайен. - Какая тут еще может быть причина?
- Думаю, и этой хватит, - ответил Джим. - Благодаря мне он лишился всего, что имел; кроме того, я приложил руку к разрушению его главного плана, а в результате Темные Силы разочаровались в нем. Но мне кажется, что такой человек, как Мальвин, не удовольствуется обычной местью. Нет, он, конечно, попытается отплатить мне сполна, но при этом получит некоторое преимущество, которое - кто знает? - поможет ему вернуть былую власть и прежнее положение.
- Конечно, - кивнул Брайен, - если тебя удастся взять живым, то Мальвин отвезет тебя во Францию, а там либо удержит как заложника, либо вообще обвинит в нарушении какого-нибудь французского закона. Словом, ты лишишься всего, чего достиг в глазах как англичан, так и французов, закончив битву перемирием. Возможно, таким образом Мальвин надеется помириться с королем Иоанном.
- Да, - задумчиво произнес Джим. - Ловушку он поставил с тем расчетом, чтобы поймать меня - а возможно, и вас с Дэффидом - живыми, а не убить. Даже иск, поданный мной в Департамент Аудиторства, покажется не таким серьезным, если будет исходить от пленника обвиняемого.
- Но он же не повернется против тебя, правда? - вмешался так и не отошедший от друзей Дэффид. - Я думаю, что они выносят решение опираясь на факты, а не на то, что кажется.
- Хотелось бы верить, - вздохнул Джим. - Поговорить бы с Каролинусом об этом, да его нет. Ладно, мы думали, как привести рыцарей - или кто там они еще - Мальвина в замешательство какой-нибудь неожиданностью. Их доспехи и оружие подходят для конного боя. Допустим, что, пока они в седлах, нашим людям с ними не справиться - они тяжелее, их больше. А если им придется сражаться на ногах, а наши латники будут верхом со своими легкими копьями? Как вы думаете, смогут тогда наши люди сделать что-нибудь с рыцарями Мальвина?
Джим перевел глаза на Брайена.
В глазах того вспыхнула зловещая искорка.
- Ты сомневаешься, Джим? - ответил Брайен. - В пешем бою тяжелые доспехи будут только мешать людям Мальвина, а наши легкие латники, оставаясь на конях, легко опрокинут их и прикончат копьями. Но как ты собираешься отнять у людей Мальвина лошадей?
- Еще не придумал, - ответил Джим. - Однако мы же не собираемся нападать на замок прямо сейчас, верно? - Друзья, разумеется, были согласны, так что Джим даже не стал дожидаться ответа. - Пока неплохо бы спрятаться в лесу у самой кромки поля и понаблюдать - когда солдаты возвращаются в замок, сколько их, - вот мы и узнаем, что у нас за противник. Уот тем временем обойдет окрестности и поищет лучников или хотя бы тех, кто умеет обращаться с луком. Не знаю, правда, приведет ли он кого-нибудь…
- Об этом не беспокойся, - перебил Брайен. - В твоем имении и на твоих землях тебя все считают хорошим господином. Я же помню, что люди говорили. Готов побиться об заклад, что у нас будет не меньше полутора сотен человек всех возрастов и званий; только ума не приложу, сколько из них пригодны для этого дела. Ну а ты придумал еще что-нибудь, Джеймс?
- Да, - ответил Джим. - Посмотрим, что ты об этом думаешь. Мы просидим здесь остаток дня и вечер. Ночью нам помогут местные жители, которые лучше знают лес, и мы переберемся в заросли с другой стороны замка. Там мы построим наших латников полукругом, чтобы они могли разом атаковать людей Мальвина с разных сторон. Кроме того, мы разберемся, как они стреножат лошадей. Может быть, мы как-нибудь сможем ослабить путы, если только люди Мальвина поутру не заметят, что ремни обвисли или колья в земле слабо держатся.
- Хорошая идея, - одобрил Брайен.
- А утром, - продолжал Джим, - мы сделаем что-нибудь такое, что встревожит лошадей, и они вырвутся на свободу. Хорошо бы при этом направить их всех в лес или, по крайней мере, подальше от людей Мальвина. Затем латники выедут из леса, и посмотрим, что мы сможем сделать против пеших врагов.
- Прекрасный план, Джеймс! - восхитился Брайен. - Правда, просто великолепный! Вот только как ты собираешься напугать лошадей, чтобы они вырвались на свободу и ускакали прочь? Наверное, ты думаешь обернуться драконом и внезапно броситься на них с воздуха? Этого ни одна лошадь не выдержит.
- Боюсь, что в дракона мне уже не превратиться, - покачал головой Джим. - У меня просто не получится. Не только Мальвин лишился своей магии. Я тоже. Прежде всего, я обычный маг класса «D», а на моем балансе в Департаменте Аудиторства было совсем немного энергии. Во Франции я удивительно быстро дочиста опустошил его.
- А… - Брайен уставился на него, - как, волшебство в замке… невидимость…
- Спасибо Каролинусу, - усмехнулся Джим, - он позволил мне временно пользоваться его счетом.
- Ты хочешь сказать, - допытывался Брайен, - что теперь вообще не можешь заниматься магией?
- Магией я могу заниматься, - поправил его Джим, - вот только заклинания работать не будут, потому что мой кредит в Департаменте Аудиторства кончился. Так что в настоящий момент обернуться драконом я не могу. Больше, чем вы все в своих собственных телах, сделать мне не по силам.
- Будь тысячу раз проклято это чертово положение вещей! - задумчиво изрек Брайен, потирая ладонью жесткую коричневую щетину, топорщившуюся на его щеках. - Джеймс, раз так, то я даже и не представляю, как нагнать на лошадей такого ужаса, чтобы они сорвались и понеслись куда глаза глядят.
- Все лошади боятся огня, - возразил Джим, - особенно когда они стреножены и не могут убежать. Что, если для начала приказать нескольким латникам выехать из леса поближе к какой-нибудь стене замка, таща за собой связки горящих веток? Если это произойдет внезапно и они поскачут быстро, то рыцари в доспехах не успеют остановить их. Даже одних горящих веток хватит, чтобы напугать лошадей, а тут еще и трава - в это время года ее стебли уже достаточно длинны и сухи. Я почти уверен, что она мигом займется или, во всяком случае, будет тлеть и дымить. Тут уж не только лошади перепугаются, но и солдаты Мальвина призадумаются.
- Клянусь святым Дунстаном! - воскликнул Брайен. - Думаю, это как раз то, что нам нужно, Джеймс!
Он мельком взглянул на небо.
- До заката еще часа три, - продолжал он. - Что до меня, то мне не терпится отправиться на ту сторону замка и выяснить, как стреножены лошади. Но лучше подождать ночи, чтобы посмотреть, как люди Мальвина входят в замок, пересчитать их и узнать, что нам сулит эта картина. Однако могу поклясться, что ждать будет нелегко!
- А у меня, - добавил Дэффид, - еще немало дел с нашими лучниками и теми, кого, надеюсь, найдет Уот.
Едва он вымолвил это, как к ним потянулись люди, набранные в селах Уотом из Исдейла. Тот, похоже, избрал разумную тактику: обосновался в первом же селе, а оттуда, будто из штаб-квартиры, рассылал гонцов по всем окрестным поселениям.
Джим был поражен количеством людей, которые все прибывали и прибывали. Уже в который раз ему пришлось убедиться в том, что его суждения о мире, ставшем отныне его домом, оказались ложными.
Он довольно скоро понял, что рыцари любят воевать; латники и лучники в этом отношении ушли недалеко. Вспыхивали они как порох, а остывали очень медленно. Но Джиму никогда не пришло бы в голову, что его мирные крестьяне, дровосеки да и вообще все те, кто трудился на земле, принадлежащей ему как лорду Маленконтри, могли разделять ту же бодрую радость в предвкушении события, которое грозило обернуться смертным побоищем.
К ним шел и стар, и млад: от восемнадцати-девятнадцатилетних юнцов до седобородых согбенных старцев, скрюченных артритом, - кто с ножом на поясе, кто с косой, кто с топором, а кто - если больше ничего не было - с обычной деревянной дубинкой.
Большинство, конечно, не годилось для битвы с вооруженными до зубов опытными рубаками, даже если последние будут сражаться пешими, а не в седлах. Но Джим все равно был тронут, а на душе его как-то потеплело, когда он увидел, как дружно откликнулись селяне на призыв своего сеньора. Джим заключил, что так получилось отчасти потому, что его считали добрым господином, хотя сам-то он никогда не думал, что на этом поприще сможет чем-нибудь блеснуть.
Значит, чтобы прослыть среди крестьян хорошим хозяином, достаточно просто не обращаться с ними дурно. Но куда важнее тот факт, что они буквально места себе не находили в ожидании часа, когда наконец начнется битва. Человеку двадцатого века об этом даже подумать страшно. Похоже, что в четырнадцатом столетии любое сражение, как в позднейшие времена парад или приезд цирка, вызывало у людей волнение и поднимало тонус, а любые волнения и переживания оказывались редкими светлыми пятнами в жизни многих тогдашних жителей.
Крестьяне, латники и лучники растянулись цепью среди деревьев, прячась подальше в тень, чтобы дозорные из замка не заметили их. Солнце зашло, и сразу после заката обе группы всадников Мальвина, обогнув замок с двух сторон, подъехали к опущенному мосту и, миновав ворота, скрылись во внутреннем дворе замка.
- Все точно, восемьдесят человек, - прошептал Брайен, когда последний всадник исчез за воротами.
- А я что говорил? - проворчал Арагх.
- То же самое, сэр Волк, - кивнул Брайен. - Дело не в том, что я не доверял вашим словам, просто мне надо было посмотреть самому, и не только на их количество, но также на доспехи, оружие и то, как они держатся в седлах. Джеймс, это не какой-нибудь сброд. Они тут все ветераны, все привыкли к седлам. Да и когда придет время, не забудут, с какого конца хвататься за меч или копье.
- А я ни на что другое и не надеялся, - мрачно пробурчал Джим.
- Я тоже, - заверил его Брайен. - Но не все так плохо. Ты не обратил внимания, когда они ехали к воротам, что особого единодушия в их рядах не было - каждый сам по себе? Похоже, они не слишком любят друг друга, или просто день ожидания, как я и предполагал, утомил их настолько, что им нужно выпить и поесть, чтобы вернуть себе доброе расположение духа.
Мост поднялся.
- А теперь, - сказал Брайен, - лучше поспешить на ту сторону замка, пока еще светло, и осмотреть землю. Там мы будем под прикрытием тени самого замка, но она же может помешать нам как следует изучить грунт.
Они вместе двинулись к кромке леса, окружавшей открытое пространство за замком. Площадку земли у цитадели покрывала густая тень, однако и без нее мощная каменная стена Маленконтри затрудняла обзор настолько, что Джима и его людей можно было увидеть разве что из-за зубцов крепостного вала.
Джим, Брайен и Дэффид освободились от доспехов и присоединились к местным жителям, осматривавшим площадки, на которых днем сидели в засаде воины Мальвина. Если даже дозорные заметят людей под стеной, то вряд ли эта картина их встревожит: обычные бедняки, копошащиеся в земле, на которой целый день простояли люди более высокого сословия, в поисках чего-нибудь стоящего - выброшенных или потерянных вещиц и прочего хлама.
Внимание Джима привлек тихий свист Брайена. Он оглянулся и увидел, что друг тихонько машет ему рукой. Джим подошел к рыцарю. Тот склонился над пятачком вытоптанной травы.
- Смотри, - шепнул Брайен, - они просто привязывают лошадей к кольям, воткнутым в землю. Думаю, не составит особого труда отгрести немного земли, подрезать эти вешки и снова закидать их землей. Если лошади просто рванутся, они выдержат, а вот если животных как следует напугать, так, чтобы они дернулись изо всех сил, тогда колья легко переломятся. Надо только подождать, пока стемнеет; время мы проведем, запоминая расположение кольев. А для работы у нас целая ночь впереди: никакой дозорный в этой тьме нас не разглядит.
Сказано - сделано. Примерно через час пятнадцать человек, вооруженных нотками, - Джим, Брайен, Дэффид и набранные Уотом селяне, - под покровом тьмы принялись на ощупь подрезать колья и присыпать места надрезов слоем земли.
Закончив свое дело, они поспешили обратно в лес, пока лунный свет не выдал часовым их присутствия. Для простого люда не свойственно покидать свой дом ночью - во-первых, крестьянин с закатом ложится спать, чтобы на рассвете вновь приняться за работу, а во-вторых, суеверный страх перед темнотой и тем, чем она может грозить, не позволяет ему ночью шляться где попало.
Крестьяне пустили в свои хижины лучников и латников. Но трое друзей предпочитали заночевать под открытым небом. Они развели костер, уйдя в лес подальше, чтобы из замка нельзя было увидеть огня среди деревьев, и расположились вокруг него. Ни одна из лачуг, в которых нашли себе приют на ночь солдаты, не удовлетворяла представлениям Брайена о месте, достойном рыцаря; кроме того, удалившись от людей, Соратники получили возможность с глазу на глаз обсудить планы.
У Джима были особые причины даже носа не показывать в домах подвластных ему крестьян. Дело в том, что они кишели блохами, вшами и прочими паразитами. От знакомства с этими насекомыми во время путешествия во Францию Джиму все-таки уберечься не удалось, однако он хотел как можно дольше оставаться чистым, а вернувшись в свой замок, тщательно прокипятить и вычистить одежду и в уединении принять ванну с Энджи.
Вся вторая половина дня была заполнена суетой. Приготовили связки ветвей, которые предстояло поджечь, чтобы испугать лошадей противника. Дэффид дал своим лучникам особые наставления. Из тридцати или сорока человек, пришедших к ним с луками, он отобрал примерно дюжину сносных стрелков. Их задача заключалась, главным образом, в том, чтобы не дать лучникам и арбалетчикам на стенах стрелять в толпу внизу, когда начнется бой. Начальнику латников также пришлось дать своим подчиненным особые указания.
Судя по тому, что все наконец успокоились, Джим заключил, что пробило часов десять. Костер угас, и на его месте остались лишь тлеющие угли. Друзья растянулись на попонах, причем Дэффид и Брайен мгновенно заснули, будто завтрашний день ничем не отличался от других. Джим позавидовал выучке своих друзей.
Что же до него самого, то он никак не мог заснуть. Мысли его были заняты не столько предстоящей битвой, сколько тем, как приходится в плену Энджи. Наконец Джим успокоил себя мыслью, что Мальвину невыгодно злоупотреблять своей властью над тремя пленницами, пока он не уверится в том, что Джим и его друзья находятся в его руках. Тут Джим почувствовал, что засыпает.
Как и все прочие, проснулся он на рассвете. Они едва успели вновь разжечь костер, чтобы согреться, как к ним явились несколько подвластных Джиму крестьян с едой и домашним пивом для рыцарей и Дэффида. К своему собственному удивлению, Джим чувствовал зверский голод, да и Дэффид с Брайеном, похоже, тоже. Он сказал себе, что, видно, наконец приспособился к здешнему образу жизни. Соратники наполнили фляги пивом, привязали к седлам сумки с провизией, которую можно было хранить подольше, и повели своих солдат на позиции. Брайен настаивал, что это нужно сделать, пока не выехали рыцари Мальвина, чтобы никакой шум или движение в лесу не насторожили их или замковую стражу.
Точно в ожидаемое время на поле показались ни о чем не подозревающие враги, спешившись, привязали коней к кольям, воткнутым в землю, расположились на траве и принялись играть в различные игры - кто в кости, а кто в нечто, напоминающее шахматы.
Началась самая трудная часть дела.
Брайен прошлой ночью настоял, что им придется ждать до тех пор, пока рыцари, латники, или кто там еще, Мальвина не решат, что им предстоит еще один нудный день ожидания. Однако тем, кто прятался в лесу, считая часы, было почти столь же тяжело, сколь и тем, кто сидел у замка закованным в тяжелые латы.
Почти, да не совсем. Во-первых, в лесу они стояли в тени и обладали относительной свободой движения. А те, кто обосновался у крепостной стены, едва засияло солнце, принялись проклинать солнечный свет и охотиться за каждым клочком тени, поскольку замок быстро лишил их своей защиты от зноя.
Наконец наступил момент, которого дожидался Брайен. В полдень из замка вышли слуги с едой для солдат. К радости наблюдателей, те с жаром набросились на принесенные яства. Они не только не видели нужды в каком-либо самоограничении, но и никак не ожидали, что Джим, Брайен и прочие могут показаться после полудня.
Воины вновь повалились на траву; их желудки были набиты так туго, что они даже не помышляли о продолжении игр, в которых убивали время. Брайен - все, начиная от Джима и кончая латниками, считали его прирожденным боевым командиром - дал людям, стоящим полукругом среди лесных зарослей, знак приготовиться.

43

Когда сытые, закованные в доспехи, вооруженные люди разомлели на солнце, от которого их уже не защищало ни одно пятнышко тени по эту сторону замка, справа от них в лесу раздался пронзительный петушиный крик. Почти тут же ему откликнулся другой крик слева от солдат Мальвина.
Почти в тот же миг из леса с трех сторон галопом вынеслись лошади, но их скорость немного умерялась пылающими пучками веток, волочившимся за ними по земле; скакуны летели навстречу друг другу прямо к стреноженным коням врагов.
Осоловевшие, неповоротливые в своих доспехах рыцари Мальвина, опершись на локти, с трудом поднимались на ноги. Но пока они принимали вертикальное положение, пронеслись еще шесть всадников, волоча за собой горящие ветки, и бурая сухая трава вспыхнула. Стреноженные лошади в ужасе заржали, рванулись, колья переломились, и скакуны разбежались кто куда.
Избавившись от пылающих связок, всадники вновь исчезли среди деревьев. Коней тоже больше не было.
Весело полыхала трава, поле заволокли густые клубы дыма; их было не так много, чтобы вовсе скрыть от глаз и замок, и все, что было вокруг него, однако дым попал в глаза и носы рубак, так что те чуть не захлебнулись от жидкости, выделяемой этими органами. Они попытались было навести в своих рядах какой-нибудь порядок, но их отвлек послышавшийся вновь топот копыт, и из леса на них ринулась целая туча всадников.
На сей раз на лошадях сидели уже не безоружные крестьяне, каковыми были первые наездники. К замку неслись латники в легких доспехах, с копьями, направленными прямо в цель. Целями же стали люди, только что потерявшие лошадей, а теперь поспешно отскакивающие в сторону и вытаскивающие мечи. Уже через несколько минут две трети рыцарей Мальвина валялось на земле, разглядывая сквозь забрала острия кинжалов и слыша требования капитуляции.
Не то пятнадцать, не то двадцать человек с поднятыми щитами и обнаженными мечами сбились в тесную группу, образовав для обороны некое подобие ежа, который поразить было куда тяжелее, чем одиночных солдат.
Однако в этой ситуации даже легковооруженный всадник на достаточно легкой лошади одним ударом копья может нанести заметный урон. Если кто-то во внешнем кругу падал от удара, то заменить его могли только товарищи из того же «ежа».
Так что группу рыцарей расколоть на части оказалось несложно. Джим и Брайен вышли из общей битвы и принялись рубиться с рыцарями один на один. Растерянные люди, когда на них нападал всадник, не могли оказать особого сопротивления. Вскоре все воины Мальвина лежали на земле. Но тут сверху, со стен замка, на головы Джиму и его людям посыпались стрелы. Лучники в лесу ответили тем же.
Джиму следовало благодарить не столько тех доморощенных стрелков, никогда, видимо, не стрелявших ни во что, кроме кроликов, сколько почти колдовскую стрельбу Дэффида и трех его друзей. Благодаря им дело закончилось быстро. Лучники из замка прекратили стрельбу: одни были ранены, другие убиты, а третьи испуганы так, что и тетивы натянуть не могли.
Брайен оглядел поле, усыпанное телами в доспехах.
- Кто здесь главный? - крикнул он.
Одна из фигур тяжело поднялась на ноги.
- Я, Шарль Браси дю Мон, - проквакала она.
- Вы как, сдаетесь, или мы начинаем резать вам глотки? - спросил Брайен.
Эти слова были не пустой угрозой. Из леса вышло около ста крестьян, пришедших на помощь Джиму, все с обнаженными ножами и лицами, не сулящими ничего хорошего.
- Я… сдаюсь, - выдавил Браси дю Мон.
- А твои люди? - жестко проговорил Джим.
- Они тоже, - согласился тот и, лишившись сил, тяжело опустился на землю.
- Этих разоружить и связать им руки за спиной! - приказал Брайен.
Браси дю Мон с трудом поднял голову.
- Как это? - выдавил он. - Связать нас? Почти все мы - благородные рыцари. Мы же даем слово чести!
- Рыцари, сражающиеся на стороне Темных Сил, не имеют чести! - отрезал Брайен. - Всех связать!
- А что дальше? - поинтересовался Джим, когда всех пленных, могущих убежать, собрали вместе и связали.
- Дальше мы отведем их связанными прямо к воротам замка, - мрачно ответил Брайен. - Сдается мне, что здесь большая часть сил Мальвина, а прочих перебили на стенах лучники Дэффида. Посмотрим, хватит ли Мальвину здравого смысла, чтобы сдать нам замок…
Слова Брайена повисли в воздухе; он так и не закончил фразу, поскольку был прерван новым вторжением, которое могло бы послужить причиной великого страха, если бы люди на поле у замка не были заняты. В пятнадцати футах от Джима с шумом приземлился Секох.
- Джим! - радостно воскликнул он, и пара стрел, выпущенных каким-то лучником в дракона, упала на землю, поскольку расстояние было слишком велико, чтобы они могли причинить какой-либо вред. - Я рад тебя видеть! От лица водяных драконов я официально поздравляю тебя с возвращением!
- Ну… спасибо им, - пробормотал Джим, едва оправившись от потрясения, вызванного прибытием Секоха. - Они, верно, немало посуетились, чтобы собраться и вынести резолюцию так быстро, ведь я буквально только что приехал.
- Ну, - замялся Секох, - по правде сказать, времени на это у них не было. Словом, я взял на себя обязанность принести тебе это послание. А еще клиффсайдские драконы желали бы знать, почему ты, находясь в Англии уже больше двадцати четырех часов, до сих пор не вернул им паспорт.
- Дракон, ты что, бредишь? - взорвался Брайен. - У нас слишком много дел, чтобы думать о каком-то паспорте!
- Именно это я им и сказал, - заверил Секох. - Но понимаешь, там ведь любимые сокровища всех драконов, так что… Словом, если бы ты, Джим, отдал свой паспорт мне, я бы без промедления слетал и вернул его драконам.
- У него есть и другие дела… - начал Брайен; ярость в нем постепенно подходила к самым высшим градусам, но Джим положил руку на плечо друга.
- Думаю, так будет лучше, Брайен, - сказал он. - Это займет всего несколько минут.
- Если вы не возражаете, - обратился он ко всем окружающим, - я на пару минут уединюсь, то есть отойду подальше, чтобы покончить с этим делом. Сами понимаете, дело связано с магией.
- Но как же, Джим, - пробормотал Брайен, - я-то думал, что твое волшебство, как ты говорил…
Он осекся, что, по мнению Джима, было как нельзя более кстати.
- Брайен, - твердо произнес Джим, - тут особый случай. Я ненадолго.
Он углубился в заросли. Весь вечер после беседы с Каролинусом на поле боя Джим не мог понять, почему, если Каролинус говорил правду и он пользовался счетом этого мага, ему все-таки удалось уменьшить мешок с сокровищами настолько, чтобы проглотить его. Заклинание-то сработало! Додуматься удалось лишь до следующего решения: этот случай - особый, и в нем Джим по-прежнему может пользоваться магическим кредитом своего наставника.
Вот и теперь, под сенью деревьев, после нескольких попыток вспомнить в точности всю процедуру, Джиму удалось выкашлять паспорт размером с пилюлю. Тот сам по себе принялся стремительно расти и мигом вернул себе первоначальный вид мешка, битком набитого драгоценными камнями, и Джим, обеими руками прижимая к себе ношу, потащил его к Секоху.
- Я полагаю, что ты поступаешь весьма мудро, передавая паспорт мне, - заявил Секох, с благодарностью принимая у Джима мешок. - Я отнесу его прямо к клиффсайд… а, минутку! Мой личный взнос, знаете ли…
Он поставил мешок на землю, развязал его и запустил лапу внутрь. Несколько мгновений он с крайне озабоченным видом шарил в мешке, а потом вдруг просиял. Вновь на свет Божий вынырнула лапа Секоха, в которой была зажата некогда пожертвованная драконом жемчужина.
- Превосходно! - воскликнул, разглядывая ее, Секох. Затем он спрятал драгоценность за щеку, тщательно завязал мешок и расправил крылья. - Еще увидимся, Джим!
Он взлетел и, поймав восходящий поток воздуха, быстро поднялся вверх и заскользил по небу в направлении Клиффсайдских пещер.
- Ну что, - не слишком любезным тоном начал Брайен, - может, теперь, раз ты покончил со своими делами, мы отведем пленников к воротам замка?
- Конечно, конечно, - поспешил согласиться Джим.
Они двинулись в обход замка. Брайен, Дэффид и Джим, естественно, возглавляли процессию. За ними следовали испытанные латники и лучники, а затем пленники, построенные в четыре нестройные колонны, идущие в сопровождении беспорядочной толпы местных волонтеров с ножами наготове - только свистни…
Они обогнули северную стену замка. Мост был опущен, а перед ним стоял Мальвин в компании какой-то фигуры в тяжелых доспехах, в одной руке державшей щит, в другой палицу. Лицо из-за опущенного забрала разглядеть никак не удавалось. За ним через весь мост и ворота до самого внутреннего двора тянулась вереница вооруженных рыцарей в латах, вроде тех, что были разбиты за замком. Все они появились только затем, чтобы подождать прибытия Джима, Брайена, Дэффида и прочих.
Все дело приняло почти строгий, если не формальный, оттенок. Колонна еще раз шагом обогнула замок и вновь подошла к мосту, предводительствуемая Джимом, Брайеном и Дэффидом на лошадях. Они остановились в десяти футах от Мальвина и безмолвной фигуры в латах рядом с ним.
С утра небо было безоблачным, но теперь его затянули тучи, и ни один солнечный луч не мог пробиться сквозь их завесу и осветить место действия. Неподвижная фигура в доспехах тускло светилась в рассеянном дневном свете.
- Джеймс, - шепнул Брайен, глядя в упор на Мальвина. - Боюсь, теперь командовать и говорить придется тебе.
- Это я и собираюсь делать, - ответил Джим сухо, даже не пытаясь понизить голос. Он думал об Энджи и прочих людях, томящихся в плену где-то в замке.
Он спешился. Брайен и Дэффид последовали его примеру и вслед за ним вышли на несколько шагов вперед.
- Так что ты собираешься делать, Джеймс? - спросил Мальвин, когда Джим остановился в двух шагах перед ним.
- Как можно скорее выкинуть тебя из моего замка, - отрезал Джим. Когда он оказался лицом к лицу с Мальвином, в нем вспыхнула холодная ярость. По какому праву этот маг-расстрига класса ААА ведет себя так, будто он диктует здесь условия.
- Твоего замка, Джеймс? - переспросил Мальвин, склонив голову набок на манер удивленной, но не испуганной птицы. - А мне казалось, что ты прожил здесь совсем недолго.
- Все равно он мой, - заявил Джим, - его пожаловал мне король Эдвард.
- Хм-м-м-м, - задумчиво протянул Мальвин. - Тогда тебе, наверное, интересно будет узнать, что бумага, согласно которой ты лишаешься замка, лежит сейчас в Лондоне и ждет только королевской подписи. Ты, надеюсь, в курсе, что при известных условиях Эдвард подпишет любую бумагу - лишь затем, чтобы его оставили в покое?
- А почему я должен в это верить? - спросил Джим. - Но даже если я и поверю, то что это меняет в нашей ситуации? Ты захватил мой замок, а я хочу вышвырнуть тебя. Да, вышвырнуть, и какой бы ущерб самому замку или людям внутри него ты ни нанес, я заставлю тебя ответить за все!
- Уж не думаешь ли ты часом о нашем кратком свидании по требованию Департамента Аудиторства? - поинтересовался Мальвин. - Не ломай себе голову: иск, поданный тобой, покажется неосновательным, когда выяснится, что ты - мой пленник.
- Я - не твой пленник, - возразил Джим.
- Ах, ну конечно, но ты им будешь, - ответил Мальвин. - А твой иск… Я же сказал, он покажется попыткой слабенького, молодого мага, попавшего в дурной переплет, защититься, обвиняя при этом могущественного мастера искусства, чтобы отвлечь внимание от своего собственного положения.
- Не верю, что Департамент Аудиторства сделает такой вывод, - произнес Джим, которому уже немного надоела эта болтовня. - И потом, я же сказал, что я никоим образом не твой пленник.
- Так я же сказал: будешь, - повторил Мальвин. Его голос зазвучал официально. - Перед лицом всех собравшихся здесь людей я обвиняю тебя в том, что ты оклеветал меня; это касается как иска, так и многого другого.
Джим почувствовал, что здесь что-то нечисто; это еще пуще распалило в нем прежнюю холодную ярость. По законам этого мира слова Мальвина означали, что один рыцарь бросает другому личный вызов. Конечно, Джим был рыцарем, да и колдун, несомненно, обладал по своему положению рыцарским званием или, по крайней мере, был пожалован дворянством, то есть в любом случае в настоящее время принадлежал к благородному сословию.
- Ты вызываешь меня? - отозвался он, надеясь, что разозлит противника и тот в пылу даст ему побольше информации.
- Да, - ответил Мальвин. - Ну то есть не совсем я, поскольку я уже староват для поединков. Так что воспользуюсь тем, что я маг и как таковой имею право на выбор избранника, который будет биться вместо меня. Мой избранник стоит рядом со мной.
Он повернулся к безмолвной металлической фигуре, чье лицо было скрыто забралом.
- Избранник, ты по-прежнему на моей стороне? - спросил он.
Человек медленно поднял забрало, и Джим оцепенел.
Это лицо он видел всего один раз, но вряд ли мог когда-нибудь забыть его. Оно принадлежало человеку, который, как Джим думал, бежал и все еще скрывался на континенте. Перед ним стоял сэр Хьюго де Буа де Маленконтри. В первый и последний раз Джим столкнулся с ним год назад, по пути к Презренной Башне, когда сэр Хьюго заставил Секоха заманить Джима в западню, где его ждали арбалетчики.
- Я твой избранник, и я буду сражаться за тебя, - ответил сэр Хьюго, а Джим все никак не мог отвести глаз от его квадратного тяжелого лица. Сэр Хьюго улыбнулся, но не слишком приятно. - Не думайте, сэр Джеймс, что я из снега. Это я лично; я стою перед замком, который был моим и скоро снова вернется ко мне благодаря подписи короля на той бумаге в Лондоне, а это случится, как только будет доказано, что вы - пленник Мальвина. Мы разрешим спор поединком, и да поможет вам Бог, - тут его губы искривились в горестной усмешке, - увидеть самому, что вы - лживый и трусливый рыцарь, недостойный ни шпор, ни этой земли и замка.
Произнося эти слова, сэр Хьюго стягивал перчатку; вместе с последним словом он швырнул ее в лицо Джиму.
Джим сделал еще одно открытие. Теперь он узнал, отчего люди, которым в лицо бросают перчатку, вызывая их на поединок, так гневаются, что мгновенно принимают вызов. Укрепленная металлом перчатка ударилась в лицо Джима с эффектом, свойственным не предмету гардероба, но оружию. Она в кровь разбила ему нос, рассекла губу, а кроме того, Джиму показалось, что он лишился одного зуба. Так что внезапно всем его существом завладела одна-единственная мысль: как можно скорее приступить к избиению сэра Хьюго.
Перчатка, ударив его в лицо, упала на землю: прежде чем Джим наклонился за ней, его схватил за руку Брайен, отвел на несколько шагов и заговорил так тихо, что ни Мальвин, ни сэр Хьюго точно никак не могли подслушать их.
- Джеймс! - шептал Брайен таким тоном, будто хотел вывести друга из смятения чувств, в коем тот пребывал. - Джеймс! Послушай меня! Ты не можешь победить сэра Хьюго! Слушай, ты не можешь биться с ним! Ты же тоже маг, хоть и пониже рангом, чем Мальвин. Значит, и ты имеешь право на выбор избранника. Твоим избранником буду я. Я подниму за тебя перчатку. Только сам не трогай!
- Пошел ты к черту! - слова Джима звучали не очень ясно, поскольку верхняя губа у него распухла от удара. - Я изрублю этого ублюдка на столько частей…

Предыдущая страница 20 Следующая страница


21 Гордон Диксон

- Если бы ты мог, разве я что-нибудь сказал бы против? - тем же тихим, настойчивым голосом продолжал увещевать его Брайен. - Послушай меня, Джеймс! Это же я, Брайен, учил тебя сражаться всю эту зиму. Я говорю тебе, что у тебя против сэра Хьюго шансов не более, чем у ребенка против легендарного Ланселота. Это очень опытный рыцарь. Я согласен - он ублюдок. Но этот ублюдок - один из лучших бойцов, которых я знаю. Я полагаюсь на Бога во всем, но не хочу искушать Его, отпуская тебя на бой с сэром Хьюго. Это не судебный поединок, а фарс! Ты слышишь, Джим?
- Слышу, - прорычал Джим, слизывая кровь с верхней губы, - но послушай и ты меня, Брайен, я, и никто иной, буду биться с ним.
- Джеймс, если ты меня любишь… - начал Брайен, но Джим оттолкнул его, рванулся вперед и наклонился за перчаткой сэра Хьюго. Он не колеблясь поднял ее и зловеще улыбнулся своему противнику.
- Во имя Господа я по праву принимаю ваш вызов, - сказал он, используя формулу, которой многие месяцы назад научился у сэра Брайена.

44

Простые люди были в восторге. Для них судебный поединок оказывался чем-то вроде бесплатного цирка, а если и не цирка, то чего-то весьма близкого к этому, поскольку одной из сторон в споре выступал занимавший весьма высокое положение в их глазах их владетельный лорд, сэр Джеймс.
Как правило, подобному люду практически никогда не выпадало шанса присутствовать при судебном поединке двух рыцарей. Будет теперь о чем порассказать внукам, хотя при данных обстоятельствах присутствовать им доведется лишь при небольшой части единоборства, - да всего им и не понять.
Для них остается самый важный элемент: по жуткому обычаю тех времен два рыцаря на глазах у зрителей рубятся насмерть, а если кто-то из них победит, то признается, что на то была Господня воля, оправдавшая победителя в споре.
Разбили две временные палатки. Они были предназначены не столько для подготовки рыцарей к сражению, срочному хирургическому вмешательству или какой-то другой столь же грубой медицинской помощи на случай, если кто-нибудь из них будет ранен, сколько для того, чтобы соблюсти все формальности судебных поединков.
В общем, Брайену удалось ненадолго заполучить Джима и дать ему в палатке краткие наставления по поводу того, как следует вести битву.
- С твоей стороны было глупостью поднимать эту перчатку, Джеймс, - говорил он. - Но будь что будет. Видать, сам Господь желает, чтобы ты и только ты, а никак не я, сражался сегодня с сэром Хьюго.
Брайен перекрестился.
- Никто не верит в божественное провидение больше, чем в себя самого, - заметил он, - но, чтобы победить сэра Хьюго, Джеймс, тебе и вправду потребуется почти что чудо. Так что слушай меня внимательно.
Ярость Джима уже улеглась. Он по-прежнему был настроен идти на поединок и сделать все, чтобы изрубить сэра Хьюго на фарш, но к настоящему моменту достаточно успокоился, чтобы признать, что в словах Брайена хватает здравого смысла, а потому навострил уши.
Джим слишком хорошо понимал, что в его познаниях в деле обращения с оружием четырнадцатого века имеются значительные пробелы, кроме того, он вполне полагался на мнение сэра Брайена о том, что сэр Хьюго - весьма искусный противник.
- Давай, Брайен, - сказал он, вытирая лицо мокрой тряпкой. Зуб вопреки его ожиданиям не вылетел. К счастью, он как следует держался в своей лунке. - Я готов выслушать все, что ты мне скажешь. Давай рассказывай. Так как же мне следует с ним биться?
- Хорошо, Джеймс, - кивнул Брайен. - Ничего хуже не придумаешь, кроме как очертя голову сгоряча ринуться в битву. Думаю, что сэр Хьюго десять раз подумал, прежде чем бросить тебе вызов, вот и тебе горячиться не следует. А теперь давай-ка посмотрим, что мы имеем. Хотя кое-какой опыт в стычках у тебя есть, вроде той истории с освобождением моего замка, но ты все равно новичок. По существу, сэр Хьюго справится с тобой играючи. Однако кое-какие огрехи есть и у него, так что ты можешь сыграть на них.
- Например, какие? - поинтересовался Джим.
- Сейчас расскажу, - пообещал Брайен, - но сначала давай разберемся с тобой. Ты не великий мастер обращаться с оружием, но молод и силен. Сэр Хьюго прекрасно владеет оружием, он столь же силен, но при этом немного староват. Кроме того, он на двадцать пять фунтов тяжелее тебя. Большая часть этого в мышцах - так что по возможности старайся уходить от ударов, - но есть и жирок. Словом, Джеймс, главное твое преимущество в том, что ты можешь избежать ударов сэра Хьюго и даже подловить его в тот момент, когда он опустит меч после удара, а ты уже изготовишься.
- Дальше, - потребовал Джим.
- Он, наверное, выберет палицу, которую держал в руке, - предположил Брайен. - Если учесть вес его доспехов, то с ней он будет особенно опасен, тем более, если сможет нанести точный удар; тут тебя, даже бронированные доспехи не спасут. Со щитом против палицы тоже долго не выстоишь. А поскольку подкладка в твоем шлеме никогда не была особенно толстой, то хороший удар палицей просто убьет тебя, если придется по голове. Маршалы еще и за жезлы взяться не успеют, когда поединок закончится и придет пора опускать их. Однако они легко согласятся на палицу, поскольку Мальвин объявил, что желает скорее взять тебя в плен, чем убить. Это дает тебе еще одно, пусть и небольшое преимущество: если повезет, ты спокойно можешь убить сэра Хьюго. А вот он должен попытаться избежать смертельного для тебя исхода, правда, в пылу сражения его собственные чувства могут взять верх и увести его от первоначального намерения.
- А какие у меня еще преимущества? - спросил Джим.
- Терпение, Джеймс, - попросил Брайен. - Сейчас расскажу побольше. В двух словах: сэр Хьюго тяжел и опытен. Твои преимущества - молодость, быстрота и ловкость. В седле ты никогда слишком хорошо не держался. Но все же я вижу, что ты достиг большего, чем я мог надеяться. Ну, а победить в этой битве ты можешь, лишь уклоняясь от ударов сэра Хьюго, чтобы он кружился на месте: ты должен его измотать и только тогда наступать на него.
- А палица… - начал Джим, но Брайен прервал друга.
- Мы попытаемся заставить его отказаться от нее и воспользоваться другим оружием, - сообщил он. - Позволь мне объявить, что ты будешь сражаться моим длинным двуручным мечом.
- Что? - переспросил Джим.
Ему никогда не нравилось упражняться с двуручным мечом. Он казался ему тяжелым и несуразным. Кроме того, сэр Брайен предпочитал исходную позицию, которая на вкус Джима была какой-то неудобной.
Вы прочно сжимаете рукоятку меча двумя руками, будто собираетесь рубить им на манер топора. Но вместо того, чтобы надвигаться на своего противника, держа его прямо перед собой, вы крепко держите меч, подняв рукоять на уровень своего лба, а лезвие должно быть опущено строго вниз, параллельно вашему телу.
Несмотря на явное неудобство этой позиции, Брайен клялся, что она позволяет отражать удары в любом направлении, а также без предупреждения и подготовки рубануть противника хоть по голове, хоть по ногам. Джим попробовал и вынужден был признать, что кое-какая истина в словах Брайена была. Однако он по-прежнему был убежден, что с оружием можно обращаться и получше.
- Почему двуручным? - озадаченно спросил Джим.
- Потому что он длиннее и достанет дальше, а кроме того, твои руки на несколько дюймов длиннее рук сэра Хьюго, что также дает тебе преимущество, - объяснил Брайен. - Так что если ты воспользуешься двуручным мечом, а он останется с палицей, то достать тебя будет куда как сложнее. Ты сможешь нанести ему удар, а сам останешься вне пределов его досягаемости. Ну, а потом, двуручный меч избавляет тебя от тяжести щита, что, если в твои задачи входит желание измотать противника, дает тебе серьезное преимущество.
- А, хорошо, я понял, - с прежним сомнением пробормотал Джим.
- Но когда он увидит тебя, то откажется от палицы, - продолжил Брайен, будто не слыша Джима. - Он тоже выберет двуручный меч.
- Ага, - сказал Джим, понемногу начиная замечать слабый отблеск надежды.
- В конце концов, - сказал Брайен, - то, в чем силен он, сэр Хьюго сменит на то, в чем силен ты.
- Ага, - повторил Джим.
- Умеет ли он сражаться двуручным мечом - мы сказать не можем, - продолжал Брайен. - В любом случае тут для тебя есть только одна тактика: держаться от сэра Хьюго подальше и пытаться подрубить ему ногу или руку с мечом. Двуручный меч - это совсем не то, что палаш, который ты можешь перебросить в левую руку, если правая ранена. Щита у тебя не будет. Помни об этом, полагайся на свое проворство и ловкость, Джеймс, и в конце концов тебе повезет!
Джим немного воспрял духом. Поначалу он был просто одержим яростью. Когда Брайен начал наставлять его, в душу Джима закралось сомнение. Теперь оно оставило его. Он верил в свои ноги и знал, что они способны на большее, чем может догадываться даже Брайен.
- А теперь самое время одеть тебя в доспехи, вооружить и подготовить, - сказал Брайен.
Через двадцать минут друзья вышли из палатки и обнаружили, что смотрителями ристалища стали Теолаф и один из латников Мальвина. Вместо жезлов они держали небольшие свежесрубленные палки. Они обменивались недружелюбными взглядами с противоположных сторон уже отгороженного от зрителей поля боя.
Условия обычно требовали, чтобы было подготовлено место, где могли бы сидеть наблюдающие за битвой официалы и принципалы. Но поскольку в Маленконтри, ставшем центром поля, не нашлось ничего подходящего, то перед замком просто теснилась кучка людей. Они обступили Каролинуса, который взялся неизвестно откуда со своим посохом, доходившим ему точно до макушки: кроме того, волшебник держал в руке третий жезл.
Джим и Брайен двинулись к Каролинусу. Сэр Хьюго уже стоял неподалеку. Похоже, что Каролинус, хотя его никто об этом не просил, взял на себя роль судьи. Когда друзья подходили к нему, Мальвин горячо протестовал против такого самоуправства.
- Ты не доверяешь своему собрату - магу? - говорил Каролинус.
Мальвин фыркнул.
- Ты прекрасно знаешь, что я имею в виду. Ты столь же заинтересован в этом деле, как и я!
- С чего бы это вдруг? Я тебя не понимаю. Вонючка, - спокойно отвечал Каролинус. - Один из спорщиков - мой ученик, это правда, но честь мага моего ранга в любом случае заставляет меня пренебречь этим. Кроме того, неужели ты сможешь найти кого-нибудь, кто исполнит эту роль? Никто из тех, что попали под влияние Темных Сил, не годится для тяжбы пред Богом, ни одно духовное лицо или благочестивый человек не может оказать тебе услугу, поскольку ты находишься под следствием Департамента Аудиторства. Думаю, что тебе придется довольствоваться моей персоной.
- Ладно, договорились! - злобно усмехнулся Мальвин. - Но когда я предстану перед судом, то не премину сообщить о твоей поддержке одной из сторон.
- Ну и сообщай на здоровье. Вонючка, - отозвался Каролинус, - а пока отойди-ка в сторонку: мне надо осмотреть поле и спорщиков вместе с их секундантами.
Последние слова он сказал потому, что как раз в этот момент подошли Джим с Брайеном, и все вернулись к ним.
Настало время ритуальных вопросов и ответов. Джим ответил за себя.
- Я буду сражаться двуручным мечом, - сказал он.
- Как угодно, - сказал Каролинус. - Принимается. Твой противник потребовал, чтобы вы бились пешими. Ты согласен?
Не только Джим охотно согласился бы на это, но и Брайен у него за спиной, как он знал, чувствовал то же самое. Рыцарские поединки были самым слабым местом Джима. Но Джим понял и то, что посоветовал отказаться от битвы в седле именно Мальвин. Пеший сэр Хьюго мог легко оглушить Джима или заставить его сдаться. Видимо, Хьюго сумел понять, что в седле и с копьем он либо убьет, либо серьезно покалечит Джима. А Брайен ведь напоминал, что Мальвин желает видеть его в роли пленника, а не трупа.
- Я согласен, - сказал Джим.
Каролинус обратился к сэру Хьюго.
- Как я понимаю, ты будешь сражаться со щитом и палицей? - спросил он у бывшего владельца Маленконтри.
- Нет, - сэр Хьюго мрачно улыбнулся Джиму. - Чтобы не показалось, что у кого-то есть какие-либо преимущества, я откажусь от щита и возьму, как и он, двуручный меч.
- Превосходно, - тем же холодным, официальным тоном сказал Каролинус.
- Теперь разойдитесь по противоположным сторонам ристалища. Маршалы по приказу поднимут жезлы. Когда вы увидите, что руки, в которых они держат жезлы, подняты, можете сходиться. И да хранит Господь правого!
Джим развернулся (Брайен так и не отходил от него ни на шаг) и двинулся к восточному краю ристалища. Сделал он это почти не размышляя, как автомат, но хорошо, что так получилось. Сэр Хьюго немного замешкался, меняя палицу на двуручный меч, а Джим в результате успел занять тот край поля, на котором солнце светило ему в спину.
Во всяком случае, хоть и ненадолго, а лучи солнца не смогут ослепить его: вероятно, все же есть кое-какая разница в том, с какого конца поля начинать. Кроме того, когда они начнут бой, Джим может без всякого на то желания оказаться лицом к востоку. Но в настоящий момент его положение дает ему кое-какое преимущество.
Несмотря на облака, день был теплым.
По какой-то причине погода выдалась теплой не только в Англии, но и во время путешествия во Францию, и в самой Франции. Да и теперь, по возвращении в Англию, она не испортилась. Бредя к дальнему краю ристалища, Джим лениво размышлял, уж не Темные ли Силы тут постарались. Или же такие крупные объекты, как погода, им не по силам?
Он дошел до конца и обернулся. Сэр Хьюго еще шел к своему краю. Наконец он остановился и повернулся лицом к Джиму. Разделяло противников примерно пятьдесят ярдов. Маршалы одновременно подняли над головами жезлы. Видать, Каролинус дал им приказ.
Джим пустился в долгий путь навстречу своему врагу.
Сэр Хьюго приближался. Джим заметил, что он держит свой двуручный меч в той же самой боевой позиции, что и сам Джим.
Когда двуручный меч оказался в руках сэра Хьюго, он перестал казаться несуразным. Напротив, боевая стойка казалась даже удобной, поскольку человек, воспользовавшийся ею, имел долгую практику. На мгновение Джим испугался, что, по тому, как держит меч он сам, сэр Хьюго догадается, что его противник не слишком опытен. Но он прогнал эти думы прочь и сосредоточился на более насущных проблемах.
Он принялся перебирать в голове все те разнообразные движения, которые совершал в двадцатом веке, играя в волейбол или баскетбол, - во всяком случае, те, что сумел вспомнить. Он будто был создан для обоих этих видов спорта. А сейчас он силился понять, могут ли пригодиться ему какие-нибудь движения в этой схватке.
Единственное, подумал Джим, что может прийтись кстати, - это разученное им обманное движение, при котором двигается только корпус, а ноги остаются на месте. Ну, и еще сэр Хьюго вряд ли знаком с уходами и внезапными разворотами, в результате которых он окажется боком к противнику, прежде чем тот поймет, что произошло. Джим поднял глаза.
Фигура сэра Хьюго заслонила собой почти все поле. Они заметно сблизились; их разделяло не более чем несколько шагов. Когда они оказались на расстоянии длины лезвия меча друг от друга, сэр Хьюго внезапно выпустил из рук эфес, уронил меч, затем присел и поймал рукоять на добрых восемь дюймов ниже первоначального уровня. Едва не воткнувшимся в землю лезвием он сделал выпад вверх, целясь в шлем Джима.
Единственное, что спасло в этот миг Джима, - это тот факт, что во время своих баскетбольных размышлений он уже подготовился к обманному движению корпуса при неподвижном положении ног, которое требовало уклона и разворота. Следовательно, когда сэр Хьюго начал свой выпад, он был уже в движении, и острие длинного меча пронзило воздух. Решив, что противник полностью открыт для ответного удара, Джим повел меч на плечо сэра Хьюго.
Но тот, так и не выпрямившись, повернулся, поднял меч острием вверх и смог сдержать большую часть удара Джима, так что лезвие лишь звякнуло о его доспехи. Среди крестьян поднялось волнение; они, похоже, сочли удар за немалую удачу своего хозяина. Джим знал, что это не так. Он поспешно отступил назад, когда меч сэра Хьюго скользнул по его поднятому в оборонительную позицию клинку, целясь опять же в шлем.
Он вновь пронзил воздух, поскольку Джим отпрянул назад. Сэр Хьюго в полупрыжке распрямил колени и отскочил, приземлившись в боевой стойке. Лезвие широкого меча было опущено к земле. Он рванулся вперед и попытался рубануть по ногам Джима, но на полпути сменил направление, вновь целясь в плечи и голову Джима.
Тот крутанулся вправо, и сэр Хьюго промахнулся, но в его действиях Джим наконец обнаружил цель. Ударом в голову противник надеялся вывести его из строя, но не убить при этом: лучше всего ему было бы развернуть на шее Джима шлем, чтобы тот ничего больше не смог увидеть. Джим блокировал меч сэра Хьюго и был неприятно поражен мощью удара. Брайен не преувеличил, когда сказал, что тело сэра Хьюго буквально дышит силой.
Схватка продолжалась. Сэр Хьюго наступал, Джим уворачивался и отступал. Постепенно тактика противников прояснилась для наблюдателей и вооруженных людей Мальвина, которые, по-прежнему со связанными за спиной руками, рядами расселись на травке.
Они начали отпускать язвительные замечания и свистеть. Джиму некогда было обращать на них внимание, но краем глаза он увидел, как между рядами пленников замелькали его и Брайена латники. В одно мгновение свист затих, или, скорее, был резко оборван.
Противники продолжали бой. Джим внимательно следил, не появится ли какой-нибудь знак, который скажет ему, что сэр Хьюго устает, но не увидел ничего. К несчастью, тут до Джима дошло, что выматывается-то как раз он сам. Постоянные быстрые движения и солнечные лучи, нагревающие доспехи, лишили его сил.
Джиму подумалось, что он избрал несколько экстравагантную линию ведения боя со своими уходами и прыжками: он попросту расходует энергию, тогда как сэр Хьюго ее сохраняет.
Он попытался придумать, что делать, если он откажется от своего первоначального плана. Однако в голову ничего не приходило. Множество хотя и отраженных, но все же вполне ощутимых ударов вполне убедили Джима в том, что как боец он на добрых несколько голов ниже сэра Хьюго.
Ноги Джима двигались исправно. Он и не сомневался, что они не откажут. Зато руки и плечи ныли от постоянного кручения тяжелым мечом.
Простой люд с земель, подвластных Джиму, воздержался от свиста, но заметно приуныл. Ясное дело, крестьяне, как и воины Мальвина, пришли к выводу, что Джим боится своего противника и почитает за лучшее избегать его ударов.
Что же, мрачно подумал Джим, они правы, по крайней мере, отчасти.
Однако его отступление не могло продолжаться до бесконечности. Рано или поздно настанет момент, когда им придется обменяться ударами, и Джим предпочитал не думать раньше времени об этой волнующей минуте.
Он был настолько погружен в свои мысли, что, лишь получив от сэра Хьюго еще один скользящий удар - ему вновь пришлось уклониться, - сообразил, что враг сейчас куда слабее, чем прежде.
Джиму даже в голову не приходило, что руки сэра Хьюго вообще могут устать. Он ожидал этого скорее от собственных верхних конечностей и бессознательно принял на веру, что, насколько он сам силен нижней частью тела, настолько его противник силен мышцами выше пояса. Для верности он пропустил удар, который мог парировать хотя бы частично, и окончательно уверился в том, что сэр Хьюго устал.
Среди боксеров - Джим знал это - самое обычное дело, когда к концу поединка руки наливаются свинцом и отказываются повиноваться. Ради этого бойцы что было сил молотили друг друга по бицепсам. Джим прикинул, сколько раз он попал по рукам сэра Хьюго. Получилось вроде бы немного, но могло хватить и этого.
Но как только Джим задумался о причинах уставания рук, то понял, что и его собственные длани уже с трудом удерживают меч. А в результате ему, возможно, и не удастся нанести хороший удар, который пробил бы доспехи противника. Словом, время ограничено. То есть надо бы взять инициативу в свои руки и сблизиться с сэром Хьюго. Возможно, руки противника уже слабее его собственных.
Тем временем он продолжал изматывать сэра Хьюго скачками и уходами, полагаясь на свои ноги. Он отскочил и, оказавшись за спиной рыцаря, почти отвесно рубанул по ней мечом. Пот струился по лицу Джима, скрытому забралом шлема, и застилал глаза. Войлочная подбивка доспехов была сыра насквозь. Джим надеялся, что противник мучается от тех же проблем: в следующее мгновение он, нарочно поддаваясь сэру Хьюго, подскочил к нему вплотную.
Сэр Хьюго пыхтел как загнанная лошадь.
Но руки Джима утомились вконец. Пришло время рискнуть. Он начал обманное движение, но не довел его до конца. Внезапно он остановился и скрестил меч с клинком сэра Хьюго.
Его руки дрогнули от толчка от кистей до локтей. Но прежней нечеловеческой силы в ударе уже не было. В душе Джима вспыхнула неожиданная надежда. Он вытянул руки насколько мог, чтобы еще нанести эффективный удар, парировал выпад сэра Хьюго и, не двинувшись с места, ответил ему.
Они больше не опускали мечи в оборонительное положение острием к земле. Противники стояли друг напротив друга, вытянув мечи вперед, и просто отвечали ударом на удар. Этот неподвижный бой вызвал у Джима внезапное упоение. «Бой с тенью» остался позади, а ловить удары и отвечать на них было настоящим облегчением. Хриплое дыхание сэра Хьюго вселяло в него энтузиазм, хотя он и сам хватал воздух ртом в шлеме. В какое-то мгновение Джима даже позабавила идея, что сэр Хьюго устал уже настолько, что они сравнялись в силах. Он уже собирался покончить со всем и знал, что победа не заставит себя долго ждать.
Он размышлял над планом действий, когда сэр Хьюго, вынырнув будто ниоткуда, обрушил удар прямо на его шлем и развернул его. Джим перепугался, но сохранил в себе толику мужества. Сквозь прутья на левом краю забрала он еще мог кое-что угадать правым глазом.
Чувства дистанции и перспективы стали теперь ему недоступны. В душе Джима ярким пламенем вспыхнула ярость. Он сделал то, от чего предостерегал его Брайен, то, что он сам себе запрещал. Он попытался сравняться с сэром Хьюго там, где тот был силен. Пока оба держались на ногах, но один удар должен решить исход поединка. Им оставалось не так уж много. Джим внезапно пошатнулся: меч сэра Хьюго с полной силой опустился на его прикрытое доспехами левое плечо.
- Получай… ублюдок, - прохрипел противник.
Джим понял, что теперь никому из них пленник не нужен. Хьюго, помнится, ни в коем случае не должен убивать Джима, но сейчас он вполне расположен к этому. Следующий скользящий удар развернул шлем на голове Джима почти полностью. Он едва видел противника. Теперь сэр Хьюго может в любой момент сменить позицию и занять место, откуда его клинок будет разить без помех: тогда он покончит с Джимом.
Стало быть, следующий удар станет последним. Джим вдруг вспомнил о своей дуэли с чернобородым вожаком пиратов в тот день, когда они с Брайеном и горсткой латников освободили замок Смит. Ноги Джима по-прежнему действовали исправно.
Он подскочил, и его талия оказалась почти на уровне грудной клетки сэра Хьюго. Тот, похоже, менее всего ожидал подобного поворота событий; рыцарь как раз в этот момент занес меч и размышлял, как бы половчее садануть Джима.
Тут пятки бывшего баскетболиста со всей силой врезались в плечи, из которых Джим в течение всей битвы усердно выколачивал клинком пыль.
Сэр Хьюго опрокинулся на спину, так и не выпустив из рук меч. В следующую секунду Джим поставил ногу ему на грудь и просунул острие своего клинка между прутьев забрала противника.
- Сдаешься? - выдохнул он.
- Сдаюсь, - прохрипел сэр Хьюго, и тут с обеих сторон ристалища до Джима донеслись крики:
- Стойте!
Оба маршала, отшвырнув жезлы, неслись прямо к Джиму. Каролинус стоял на месте, но и его жезл валялся на земле у ног волшебника. Похоже, они решили, что Джим, как и сэр Хьюго, всеми фибрами души жаждет прикончить противника - ну, может, так оно и есть, точнее, было. Во всяком случае, теперь с этим покончено.
Он отступил на шаг и ударил ногой по запястью сэра Хьюго; тот не желал отпускать меч, но теперь пришлось.
Джим отшвырнул оружие подальше, чтобы враг не смог до него дотянуться. Он остановился, покачиваясь от усталости: парилка доспехов, измотанность сражением, реакция на победу - все это сложилось вместе. Джим почувствовал, как все вокруг него закружилось.

45

Потерял сознание он всего на несколько минут. Голос Каролинуса вернул Джима к жизни.
С огромным трудом он поднялся на ноги и тупо огляделся по сторонам, не в силах понять, что произошло за эти мгновения. Все вокруг изменилось. Облака слились, набухли и потяжелели, темным бельмом застлав небо. Неизвестно отчего поднялся ветер, причем дул сразу во всех направлениях. То справа, то слева, то вроде бы прямо в спину. Посох в руках Каролинуса вырос раза в полтора, и волшебник изо всех сил держал его.
Рядом с магом появились Брайен и Дэффид; они тоже обеими руками ухватились за посох. Откуда ни возьмись вынырнул Арагх и почти на уровне земли вцепился в посох зубами. Даже Джим, стоявший вдалеке от них, увидел, как огромные клыки волка полностью сомкнулись, пройдя сквозь дерево.
Все они, похоже, пытались удержать посох вертикально против усиливающихся порывов ветра. Все остальные зрители, словно овцы в бурю, сбились в стадо и поспешили перебраться через подъемный мост к массивным стенам замка, будто те могли защитить их.
- Джеймс! - вновь раздался голос Каролинуса. - Сюда! Скорее!
Джим оглянулся.
- Хватайся за посох! - надрывался Каролинус. - Снимай перчатки и берись за него голыми руками. Помоги! Быстрее!
Джим подчинился. Через минуту его пальцы обхватили деревянный посох, и для него все будто изменилось. Он словно снял с глаз темные очки и вновь обрел способность все видеть ясно.
Он узрел, что от вертикально стоящего деревянного посоха под прямым углом исходит множество лучиков света. Они разлетались в разные стороны: назад, обнимая собой людей, оказавшихся за жезлом: вперед, обволакивая тех, кто остался на поле. Лучи убегали вдаль и покрывали собой весь замок - от серых каменных оснований стен до зубцов башни, окружая его искрящейся каймой света, мерцающего и вспыхивающего огнем вечной жизни.
- Помоги удержать, Джеймс!
Слова Каролинуса прямо у губ волшебника подхватил порыв ветра. Джим едва расслышал их, хотя стоял не более чем в футе от наставника. Белая борода Каролинуса взъерошилась и болталась на ветру, будто от силы его порывов хотела улететь прочь от лица мага.
- Держи изо всех сил! - раздался голос Каролинуса. - Мы должны выстоять! Ради защиты твоего народа, замка и всего того, что тебе дорого. Держи!
Плотные, тяжелые облака опустились еще ниже. Было так темно, что Джим с трудом разбирал, что творится за кромкой освещенного пространства от замка до деревьев. Сэр Хьюго так и не пошевелился с тех пор, как сдался Джиму несколько минут назад. Высоко в небе, немного в стороне от них, Джим увидел просвет, словно среди облаков открылась каверна, горящая своим собственным светом. Там, в пустоте, на фоне облаков на тронах сидели призрачные фигуры короля и королевы мертвых, а у их ног теснилась орда, называемая их стражей. Они наблюдали за происходящим из-за облаков.
Ветер усилился. Далеко в лесу по правую руку от Джима раздался треск, будто ветер-молотобоец одним мощным нисходящим ударом сшиб несколько огромных деревьев. В следующий момент затрещало поближе, а в третий раз треск раздался еще ближе. Джима охватил ледяной холод. Картинка была такая, будто здоровенный невидимый гигант, направляясь к замку, топтал ногами деревья как траву.
- Департамент Аудиторства! - прорывался сквозь ветер голос Каролинуса. - Дай нам силу! Они рушат остов, на котором стоят Царства! Дай нам силу!
Порывы ветра хлестали и бросались на посох, изо всех сил пытаясь вырвать его из рук людей и зубов волка. Успех был недалек. Но тут Джим почувствовал, как в него из какого-то источника, который одновременно был и вне его, и в нем самом, вливается новая энергия. Она не имела тела, веса, ее нельзя было осязать, не была она и газообразна. Она входила - вот и все.
Когда это случилось, Джим почувствовал, что он растет не физически, душевно или умственно, а как-то так, что и сам ничего понять не мог. Зрение обострилось до немыслимого предела. Но в то же время оно было и внутренним. Когда к нему пришел избыток энергии, он увидел и понял гораздо больше, чем когда-либо раньше.
Джим заглянул как бы по ту сторону таких полей знания, о существовании которых он никогда и не подозревал. Как бы через множество окон, застекленных прозрачными разноцветными стеклами, он едва не увидел покинутый им и Энджи год назад мир двадцатого века. Джим еще крепче ухватился за посох и взглянул на Каролинуса. Тот улыбнулся ему сквозь разметанную ветром, всклокоченную бороду.
Теперь, как ветер ни рвал у них из рук посох, они держали его строго вертикально. Лучи света, источаемые посохом, окрепли, усилились и растянули защитную сеть над всеми людьми и замком.
Однако шум шагов незримого великана раздавался все ближе и ближе.
Мальвин стоял в пределах линии защиты, но вдруг сорвался с места, миновав неподвижное тело сэра Хьюго, и выбежал с поля. Он упал на колени и поднял руки к темным облакам над головой.
- Вонючка, глупец! Вернись! - выкрикнул Каролинус.
Его мощный голос легко перекрыл шум ветра, Мальвин не мог не услышать его, но совершенно не обратил внимания на слова Каролинуса. Он еще выше поднял руки и воззвал к облакам.
- Помогитемне ! - закричал он. - Помогите же! Я был верен вам!
- Вонючка! - позвал Каролинус, и в его голосе зазвучала боль. - Послушай меня…
Но Мальвин так и не удостоил его вниманием; он по-прежнему тянул руки к облакам и был целиком поглощен этим занятием.
Гигантские шаги приблизились донельзя. Джим не то увидел, не то услышал, не то почувствовал - все слилось воедино, - как что-то натянулось, подобно струне, едва не разрываясь при этом, и зазвенело на одной нарастающей ноте. Потом что-то лязгнуло, и звук оборвался.
- Я был верен вам… - голос Мальвина был едва различим в реве ветра.
Над его коленопреклоненной фигурой внезапно заклубились облака. Король и королева мертвых пропали с глаз вместе со своей пещерой. Джим почувствовал, как новая энергия, влившаяся в его тело, начала действовать, и облака не то чтобы разорвались, но сквозь них понемногу стал пробиваться свет, будто они рассеивались, начиная с верхних слоев.
Джим в последний раз взглянул на Мальвина; обмякшая фигура, болтающаяся на струне и поднимающаяся все выше, выше и выше, туда, где маячили исчезнувшие призраки короля и королевы мертвых. Поднявшись повыше, она стала почти такой же прозрачной, как и они, так что Мальвина стало тяжело разглядеть, и наконец, как властители мертвых слились с облаками и стали неразличимыми, так слился с ними и маг.
Только тогда завеса облаков разошлась. Солнечный свет хлынул на людей у замка и на поле вокруг него. Ветер стих, и энергия, неожиданно наполнившая тело Джима, иссякла. Вместе с тем он почувствовал себя обессиленным: в глазах у него потемнело.
Он даже потерял сознание, но вновь очнулся через несколько секунд. Дэффид и Брайен склонились над другом и принялись стягивать с него доспехи. Каролинус стоял рядом, сжимая посох, укоротившийся до прежних размеров. Маг был бледен и выглядел на добрую тысячу лет. Но посох вроде бы поддерживал его, и, когда Джим был освобожден от своей стальной скорлупы, Каролинус взял его за руку и неожиданно легко поднял ученика на ноги.
- Ступайте, - сказал он Брайену и Дэффиду, - к тем, кто ждет вас.
Дэффид и Брайен на мгновение заколебались, затем дружно развернулись и побежали к замку. Каролинус поддерживал Джима, и тот наконец смог передвигаться. Из открытых настежь ворот выбежали три фигурки и поспешили через мост навстречу друзьям. То были Геронда Изабель де Шане, Даниель - ее беременность уже была заметна - и Энджи.
- Энджи! - закричал Джим, и, когда она подбежала к нему, он совершил то, чего никак не ожидал: силы вернулись к нему, он вырвался от Каролинуса и заключил жену в объятья.
В нескольких шагах в стороне Брайен крепко обнимал свою даму, а слева от Джима Дэффид, обвив своими длинными руками стан Даниель, плакал и смеялся вместе с ней.
- Моя золотая птичка, моя золотая птичка, - приговаривал Дэффид, прижавшись щекой к волосам жены.
- Какая я тебе золотая птичка? - сквозь слезы говорила та. - Ты посмотри на меня, посмотри!
- Я и смотрю, - отвечал Дэффид; он разжал объятья и немного отступил, чтобы взглянуть на потяжелевшее тело Даниель. - Лучшего моя золотая птичка мне и не могла дать. Чего еще мне просить? Разве что того же самого?
Они вновь обнялись; Дэффид плакал, но глаза его сияли.
Джим и Энджела долго обнимались без слов. Наконец Джим услышал голос жены.
- Вот ты и дома, - в самое ухо прошептала ему она.
- Да.
- Навсегда.
- Да.
Джим знал, что лжет. Знал и то, что об этом знала Энджи.
Однако в настоящий момент в его словах было достаточно правды.

Предыдущая страница 21


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Гордон Диксон - Биография

Гордон Диксон

На основную страницу

Биография

Полностью: Диксон Гордон Р[уперт] (Gordon R[upert] Dickson)

Родился: 01.11.1923г. Умер: 31.01.2001г.

Гордон Диксон родился в Эдмонтоне, Канада. Его семья переехала в США, когда Диксону было тринадцать лет. Во время Второй мировой войны с 1943 по 1946 он служил в армии, после этого учился в Университете Миннесоты. Начал писать в начале 50-х (первая публикация - рассказ [Trespass!] в 1950), в 1956 выпустил дебютный роман "Пришельцы с Арктура" [Alien From Arcturus]. В 1959 году вышел его роман "Генетический генерал" [The Genetic General], начиная с которого к писателю начала приходить известность... Годом позже книга была переиздана под названием "Дорсай!" [Dorsai!], и открыла таким образом один из известнейших НФ-сериалов - "Дорсайский цикл" [Dorsai Cycle] (впрочем, это название самому Диксону не нравилось, он предпочитал название "Цикл о Чильде" [Childe Cycle]). Дорсаи - генетически "выведенные" солдаты, единственный вид "экспорта" с планеты, носящей то же название. Подходя к делу с присущей ему тщательностью Диксон работает над циклом, скурпулезно вырисовывая хронологию событий будущих войн и генеалогию двух родов - Морганов и Грэймов, члены которых являются героями произведений серии. Рассказ этого цикла "Солдат, не спрашивай" [Soldier, Ask Not] принес в 1965 году Диксону первую Hugo Award. Две других он получил за повесть "Последний Дорсай" [Last Dorsai] и рассказ "Плащ и посох" [The Cloak and the Staff] - обе в 1981. В 1966 году Диксон был также удостоен Nebula Award за рассказ "Зовите его "Господин" [Call Him Lord] (это еще одно произведение Дорсайского цикла). Диксон задумывал серию о дорсаях, как цикл из 12 книг, но так и не успел закончить девятый роман. Любопытным является тот факт, что в произведениях Гордона Диксона практически не встречается упоминаний о... кошках. У писателя была аллергия на кошачью шерсть. Зато чем Диксон восхищался, так это драконами. Дорсайский цикл получал противоречивые отклики, многие критиковали его за милитаристскую направленность. Возможно поэтому, а может быть из желания реализовать себя на ниве "фэнтези", в 1976 году Диксон переписывает один из своих ранних рассказов в одноименный роман "Дракон и Джордж" [The Dragon and the George] - полуюмористическую фэнтези, где главный герой, отправившись в параллельный мир на поиски пропавшей возлюбленной, оказывается в теле дракона. Ему приходится пережить немало захватывающих приключений, прежде чем дело дойдет до хэппи-энда... Этот роман получил British Fantasy Award и принес Диксону популярность в рядах почитателей фэнтези. По мотивам книги был даже снят полнометражный мультфильм "Полет драконов" - не очень примечательный с точки зрения мультипликации, но с весьма выразительным саундтреком. К этой теме Диксон вернулся в 1990 году, написав продолжение истории -"Рыцарь-дракон" [The Dragon Knight], а с 1992-го, после выхода романа "Дракон на границе" [The Dragon on the Board] книги цикла стали выходить чуть ли не ежегодно. Последний роман серии - [The Dragon and the Fair Maid of Kent] увидел свет уже после смерти автора. Однако, творчество Диксона отнюдь не исчерпывается тематикой двух больших "Д" - Дорсаями и Драконами. За свою почти полувековую творческую жизнь Диксон написал более 80 романов и множество рассказов. Он работал в соавторстве с такими корифеями жанра как Гарри Гаррисон, Кит Лаумер, Пол Андерсон; писал книги для детей, радиопьесы, редактировал антологии рассказов. Он умер в возрасте 77 лет утром 31 января 2001 года в Ричфилде (штат Миннесота), где прожил почти всю жизнь.


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 1)
  • 4 (Страница 1)
  • 5 (Страница 2)
  • 6 (Страница 2)
  • 7 (Страница 3)
  • 8 (Страница 3)
  • 9 (Страница 4)
  • 10 (Страница 4)
  • 11 (Страница 5)
  • 12 (Страница 5)
  • 13 (Страница 6)
  • 14 (Страница 6)
  • 15 (Страница 7)
  • 16 (Страница 7)
  • 17 (Страница 8)
  • 18 (Страница 9)
  • 19 (Страница 9)
  • 20 (Страница 10)
  • 21 (Страница 10)
  • 22 (Страница 11)
  • 23 (Страница 11)
  • 24 (Страница 12)
  • 25 (Страница 12)
  • 26 (Страница 13)
  • 27 (Страница 13)
  • 28 (Страница 14)
  • 29 (Страница 14)
  • 30 (Страница 14)
  • 31 (Страница 15)
  • 32 (Страница 15)
  • 33 (Страница 16)
  • 34 (Страница 16)
  • 35 (Страница 17)
  • 36 (Страница 17)
  • 37 (Страница 18)
  • 38 (Страница 18)
  • 39 (Страница 18)
  • 40 (Страница 19)
  • 41 (Страница 19)
  • 42 (Страница 20)
  • 43 (Страница 20)
  • 44 (Страница 21)
  • 45 (Страница 21)


Гордон Диксон

Рыцарь-дракон

Цикл: "Дракон и Джордж" - 2

 Читать книгу

Аннотация

Сэр Джеймс Эккерт, живущий со своей женой Анджи в замке Маленконтри, просыпается однажды утром с ужасным ощущением, что ночью с ним случилось что-то не то. Так оно и есть – он снова превратился в дракона. И теперь перед ним встает новая задача – настойчиво упражняясь, овладеть своими магическими способностями и не допустить более самопроизвольных превращений. Тем временем в замок прибывает его старый друг сэр Брайен, чтобы уговорить Эккерта принять участие в освобождении английского принца из французского плена...

«Рыцарь-дракон» – прямое продолжение известного романа «Дракон и Джордж», написанного американским фантастом Гордоном Диксоном на перекрестьи жанров героической и юмористической фэнтези.

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel