Гордон Диксон - Прирожденный полководец

1 Гордон Диксон

МОМЕНТЫ ИСТИНЫ ПОКРОВИТЕЛЯ ГАЛАКТИКИ

Донал Грим родился на Дорсае, маленькой планете, главным предметом экспорта которой были хорошо обученные и бесстрашные солдатынаемники. Ко дню совершеннолетия он был готов пуститься в путь к иным мирам и там создать себе имя. Но он задержался на мгновение, раздумывая над необычной, почти сверхъестественной силой, которая вела его к неизвестной судьбе.
Через шесть лет отчаянных подвигов Донал вновь ощутил эту неподдающуюся объяснению силу.
Но его время прошло. Великие миры обширной Галактики вели свою планетарную политику и теперь лагеря для военных были на краю фантастической и окончательной расплаты. И внезапно Донал узнал свою судьбу. Ибо он был среди звезд единственным человеком, который мог остановить механизм самоубийственной судьбы. Но чтобы сделать это, он должен был преодолеть невероятное и победить непобедимое.

ЧАСТЬ ПЕРВАЯ

КАДЕТ

Юноша был странным. Он хорошо знал это. Много раз слышал он, как старшие — мать, отец, дядя, офицеры в Академии — говорили это друг другу, многозначительно покачивая головами. Он привык к этому за короткие восемнадцать лет своей жизни. Теперь, уединившись и миновав пустые взлетные поля в долгих желтоватых сумерках, перед ожидавшим его торжеством по случаю окончания Академии, перед возвращением домой, он вынужден был признать собственную странность — и не только в глазах других, но и в собственном мнении.
«Странный парень, — услышал он однажды, как начальник Академии говорил преподавателю математики, — никогда не знаешь, чего от него ждать».
Возвращаясь домой, где его ждала семья, он попрежнему не знал пути, который выберет. Они, наверное, наполовину убеждены в том, что он выберет отказ от Ухода. Почему? Он никогда не давал им повода для сомнений. Он был дорсайцем с планеты Дорсай, его мать была из семьи Кенвик, а отец — Грим.
Обе эти фамилии так стары, что их происхождение терялось в предыстории материнской планеты. Храбрость его была несомненной, слово верным. Он лучше всех занимался в своем классе. Каждая капля его крови, каждая кость были наследием долгой линии профессиональных военных. Ни разу пятно бесчестия не касалось их семьи и ни один член ее не совершал поступка, изза которого пришлось бы стыдиться. И тем не менее они очень сомневались.
Он подошел к ограде, окружавшей спортивную площадку с прыжковыми ямами и облокотился на нее: плащ кадета старшего курса свисал с его плеч.
В чем же проявляется эта странность — вот над чем размышлял он в ярком свете садящегося солнца. В чем его отличие от других?
Он попытался посмотреть на себя со стороны. Стройный юноша восемнадцати лет, высокий, но совсем не гигант по дорсайским стандартам, сильный, но средней силы по дорсайским стандартам. Его лицо было лицом его отца, резким и костлявым, с прямым носом, но без отцовской массивности в костях. Цвет его кожи был смуглым, как и у всех дорсайцев, волосы прямые и черные. Только глаза неопределенного цвета, оттенки которого менялись от серого к зеленому, от зеленого к голубому, отличали его от других членов семьи. Но разве цвет глаз сам по себе может создать репутацию странности?
Оставался характер. Он в полной мере унаследовал склонность к приступам холодной убийственной ярости, характерным для всех дорсайцев, приступам, изза которых ни один здравомыслящий человек не стал бы задевать дорсайца без достаточно уважительной причины. Но это было общей особенностью дорсайцев, а если и сами дорсайцы считали Донала Грима странным, значит, была у него какаято индивидуальная особенность.
Возможно, рассуждал он в косых лучах опускающегося солнца, это было то, что он даже в приступах ярости оставался расчетливым, всегда сохранял контроль над собой. И в этот момент вся его странность, вся его необычность обрушилась на него — он почувствовал таинственное освобождение от телесной оболочки, что случалось с ним с самого его рождения.
Это всегда наступало в подобные моменты, когда плечи его сгибались от усталости или какогонибудь сильного чувства. Он вспомнил, как это случилось с ним на службе в церкви Академии, когда он был утомлен долгим днем, заполненным тяжелыми упражнениями и трудными занятиями, и когда он почти терял сознание от голода. Как и теперь, косые лучи опускающегося солнца падали сквозь большие окна на полированные стены с изображениями сцен из известных битв. Он стоял в строю своих товарищей, между рядами твердых низкий скамей — впереди младшие кадеты, сзади офицеры — и слушал глубокие торжественные ноты службы.
Холод пробежал по его спине. Его полностью охватили какието чары.
Далеко от него красные лучи умирающего дня заливали светом равнину. В небе черной точкой кружил ястреб. И сейчас, стоя у ограды, он почувствовал ту же стену, незримо отделявшую его от мира. Населенные миры и их солнца возникли перед его мысленным взором. Он слышал трубу, зовущую его к выполнению какойто задачи, важнее которой нет ничего на свете. Он стоял на краю обрыва, и волны неизвестного лизали его ноги, и, как всегда, он хотел шагнуть вперед, в неведомое, но маленькая частица его самого удержала его от этого самоубийства и толкнула назад.
Затем, внезапно, — это всегда происходило внезапно — чары были нарушены. Он вернулся в обычный мир.

* * *

Мужчины из семейства Ичана Кана сидели за длинным столом в большой затененной комнате. Женщины и дети по традиции уже ушли, а мужчины остались выпить и поговорить. Присутствовали не все — если бы к столу пришли все мужчины семейства, это было бы настоящим чудом. Из шестнадцати взрослых мужчин девять несли службу среди звезд, один лежал после хирургической операции в госпитале на Форали, а самый старший, двоюродный дед Донала Камал, лежал при смерти в собственной комнате с кислородной подушкой у носа со слабым запахом сирени, который напоминал ему его жену с Мары, уже сорок лет как покойную. За столом сидело пятеро мужчин, и одним из них, начиная с сегодняшнего дня, был Донал.
Остальные, пришедшие приветствовать его совершеннолетие, были: Ичан, его отец, Мор — его старший брат, находящийся в отпуске и прилетевший с Френдлиз, его дядиблизнецы Ян и Кейси. Они сидели у конца стола во главе с Ичаном, слева — два младших брата.
— В мое время там были хорошие офицеры, — говорил Ичан. Он наклонился, чтобы наполнить стакан Донала, и Донал автоматически протянул свой стакан, внимательно слушая отца.
— Все фрилендеры, — сказал Ян, наиболее мрачный из близнецов. — Они склонны устанавливать жесткую дисциплину и мало кто осмеливается нарушить ее...
— Я слышал, их теперь много на Дорсае, — сказал Мор, сидевший справа от Донала.
Слева ему ответил глубокий голос Ичана:
— Они набирают гвардейцев. Я знаю об этом. Сэйона из Культиса хотел бы иметь образцовых телохранителей, но они окажутся совсем не готовыми к настоящей войне среди звезд.
— А тем временем, — подхватил Кейси с внезапной улыбкой, осветившей его темное лицо, — ничего не происходит. В мирное время солдаты ходят недовольные. Войска разошлись на маленькие группы, и всем в качестве украшения нужны дорсайцы.
— Верно, — сказал, кивнув, Ичан.
Донал рассеянно хлебнул из стакана, и разведенное виски обожгло ему кончик языка и горло. На лбу у него выступили капли пота, но он не обратил на это внимания, задумавшись над тем, что услышал. Все это говорилось ради него, и он знал это. Теперь он мужчина, и ему больше не должны указывать, что он должен делать. Выбор, где служить, принадлежит только ему, и они хотели помочь ему своими знаниями, своим опытом сделать верный выбор. {== пропущен текст ==} в исправности оружие и воевать: но она не всем нравится, даже на Дорсае. Не все на Дорсае Гримы.
— Френдлиз сейчас... — начал Мор и остановился, взглянув на отца: он думал, что перебил его.
— Продолжай, — сказал Ичан, кивнув.
— Я только хотел сказать, что там может найтись работа. Я слышал, что секты Ассоциации вступили в конфликт с Гармонией и там нужны телохранители...
— Они с радостью берут в личные телохранители, — сказал Ян, который, будучи не на много старше Мора, не боялся показаться невежливым, — но это работа не для солдата.
— Искусство войны — чистое искусство, — сказал Ичан со своего места во главе стола. — Я никогда не доверял людям, любящим кровь, деньги и женщин.
— Женщины хороши на Маре и Культисе, — заметил Мор.
— Не отрицаю, — весело подхватил Кейси. — Но все равно когдато нужно возвращаться домой.
— Не всем удается это, — угрюмо сказал Ичан. — Я сам дорсаец, я Грим, но если бы наша маленькая планета нашла другой предмет для экспорта в чужие миры, а не кровь своих лучших сынов, я был бы доволен.
— Но разве ты сам остался, Ичан, — сказал Мор, — когда ты был молод и у тебя были обе ноги?
— Нет, Мор, — тяжело ответил Ичан, — но есть и другие занятия, кроме войны, даже для дорсайца. — Он посмотрел на своего старшего сына. — Когда наши предки сто пятьдесят лет назад заселяли эту планету, они делали это вовсе не для того, чтобы производить солдат для восьми Систем. Они лишь хотели найти планету, где никто не мог распоряжаться судьбой другого человека без его согласия.
— И наша планета такова, — сурово сказал Ян.
— Да, она такова, — подтвердил Ичан. — Дорсай — свободная планета, где каждый человек может делать все, что хочет, если он не нарушает при этом прав других людей. Ни одна система не может в этом справиться с нами. Но цена, цена... — он покачал головой и наполнил свой стакан.
— Это слишком тяжелый разговор для парня, который впервые отправляется из дома, — сказал Кейси. — В этой жизни есть достаточно прекрасного, даже в теперешней. Но, к сожалению, мы воюем не ради удовольствия. Чем еще мы можем торговать? У нас есть только орехи и немного зерна. А возьмите эти богатые новые миры, например, Сету и Тау Кита, или еще более богатые старые планеты типа Фриленда или Нептуна, или даже старушку Венеру. У них есть причины для беспокойства. Они готовы друг другу горло перерезать изза лучших ученых, лучших специалистов, лучших медиков. Значит, там больше работы для нас, и это хорошо для нас.
— И всетаки, Ичан прав, — пробормотал на это Ян. — Они все мечтают собрать наших людей в кучу и потом угрожать ею, как дубиной, остальным мирам. — Он наклонился над столом к Ичану, и в неярком свете столовой Донал увидел белый шрам, извивающийся, как змея, по плечу и исчезающий в пустоте рукава его куртки. — От этой опасности мы никогда не освободимся.
— Кстати, об Экзотике, — вежливо сказал Мор.
— Да, да, — ответил Кейси.
— Мара и Культис — интересные миры. Но не заблуждайся в их оценке, Донал. Они жестоки, несмотря на все их искусство, роскошь и украшения. Сами они воевать не хотят, не знают, как нужно нанимать солдат. Они многого достигли, и не только в искусстве. Я знавал когдато одного из их ученых.
— Они честны, — сказал Ичан.
— Верно, — согласился Кейси. — Но это совсем другой мир. Если бы я родился на другой планете...
— Я бы все равно стал солдатом, — сказал Мор.
— Это ты теперь так думаешь, — ответил Кейси и глотнул из стакана. Теперь ты думаешь так. Но это теперь, в год 2403, дикая цивилизация, расколовшаяся на дюжину различных культур и путей, а пятьсот лет назад средний человек и не мечтал покинуть Землю. И чем дальше мы идем, тем дальше мы отходим друг от друга.
— Но ведь венерианская группа впереди всех? — спросил Донал; его юношеская сдержанность исчезла в огне неразбавленного виски.
— Не думай так, — ответил Кейси. — Единственная дорога в будущее наука. Старая Венера, старый Марс, даже Нептун — их дни сочтены. Блейн богатый и влиятельный старик, но он не знает тех изобретений и усовершенствований, что сделаны на Марсе, Культисе, Френдлизе и Сете.
Никогда не решайте с первого взгляда, молодые, обязательно бросьте второй взгляд, когда будете среди звезд: в девяти случаях из десяти первый взгляд приводит к ошибке.
— Слушайте его, мальчики, — сказал Ичан, добавив:
— Ваш дядя Кейси мудр. Я хотел бы дать вам такие же хорошие советы, как он. Продолжай, Кейси.
— Ничто в мире не остается постоянным, — сказал Кейси, и с этими словами виски ударило Доналу в голову, стол и темные худощавые лица погрузились в полутьму, а голос Кейси долетал как бы с большого расстояния. — Все меняется, и это мы должны постоянно иметь в виду. То, что было справедливо вчера, может оказаться неверным завтра. Помните это и никогда не воспринимайте ничьи слова, даже мои, на веру, предварительно не проверив их. Мы размножились, как библейская саранча, и расселились среди звезд, разбившись на множество групп и идя разными путями. Мы стремимся вперед, но куда? Мы все ускоряем свой бег, но что ждет нас впереди? У меня такое чувство, что мы стоим в преддверии чегото огромного, отличного от прошлого, и, может быть, ужасного. Сейчас особенно нужна осторожность.
— Я стану величайшим полководцем, — воскликнул Донал, не в силах удерживать громкие, но бессвязные слова. — Я покажу им! Они все увидят, каким может быть дорсаец!
Ему показалось, что все глядят на него, хотя лица их превратились в смутные пятна, кроме лица Кейси, которое по странному капризу было хорошо видно ему. Кейси глядел на него печальными, все понимающими глазами. Донал почувствовал на плече руку отца.
— Пора кончать, — сказал отец.
— Вы увидите... — начал Донал. Но все уже встали, подняли стаканы и повернулись к Ичану, который подал Доналу его стакан.
— Чтоб мы все встретились вновь, — сказал отец. Они выпили стоя.
Остатки виски из стакана, безвкусные как вода, прошли по языку и горлу, на мгновение все прояснилось, и Донал вновь увидел стоящих рядом с ним высоких мужчин. Они были высокими даже по дорсайским понятиям: даже его брат Мор был выше его на полголовы, хотя и стоял среди них как подросток.
Но тут Донал почувствовал к ним огромную жалость и нежность, как если бы он был взрослым, а они — детьми и нуждались бы в его защите. Он открыл рот, собираясь сказать одинединственный раз в жизни, как он их любит, как он всегда будет заботиться о них, но тут туман сомкнулся вокруг него и он смутно почувствовал, что Мор ведет его в комнату.

НАЕМНИК — 1

Донал расправил плечи под узким гражданским пиджаком и осмотрел себя в зеркале, висевшем на стене его маленькой комнаты. Зеркало отразило нечто незнакомое. Три морские недели сильно изменили его. Не то, чтобы он изменился — изменилась его самооценка. Он не узнавал не только свой костюм — куртка испанского стиля, узкая рубашка, узкие брюки, заправленные в сапоги, такого же черного цвета, как и весь костюм, — не узнавал он свое тело. К переоценке привели его встречи с обитателями других миров. Их относительно низкий рост сделал его высоким, их мягкость сделала его жестким, их нетренированные тела заставили его ощутить свою силу и уверенность в себе. Направляясь с Дорсая к Арктуру, окруженный другими пассажирамидорсайцами, он не замечал этого постепенного изменения. Только в обширном космическом вокзале Нептуна, окруженный шумными толпами, он ощутил эту перемену, и теперь, пересев на другой корабль и приближаясь к Френдлизу, он оказался на огромном лайнере, где, вероятно, кроме него не было ни одного дорсайца. Он глядел на себя в зеркало и чувствовал, будто внезапно повзрослел.
Он вышел из каюты, двери которой захлопнулись за ним, и повернул направо по узкому коридору с металлическими стенками, он шел и вдыхал пыльный запах, поднимающийся от ковра, по которому шли тысячи ног. В молчании Донал миновал комнату отдыха и через тяжелую дверь, захлопнувшуюся за ним, прошел в коридор соседней секции.
Он остановился у перехода между секциями, у поперечного коридора, шедшего направо к умывальнику, он чуть не столкнулся со стройной высокой девушкой в коротком платье простого и несколько устаревшего покроя, стоявшей у питьевого фонтанчика.
Она отпрянула с настороженным видом в коридор, ведущий к женской умывальной комнате. Несколько мгновений они, застыв на месте, глядели друг на друга.
— Прошу прощения, — сказал Донал и сделал два шага дальше, но между этими двумя сделанными им шагами и третьим какоето внезапное побуждение заставило его изменить свои планы: он повернул обратно.
— Разрешите, — сказал он.
— О, пожалуйста, — она вновь отодвинулась от питьевого фонтанчика. Он наклонился, чтобы напиться. Когда он поднял голову от фонтанчика и взглянул ей прямо в глаза, то осознал, что заставило его вернуться.
Девушка была сильно напугана: необычное чувство, составлявшее темный океан неизвестного в его странности, заставило его вернуться к девушке.
Он еще раз с более близкого расстояния рассмотрел ее. Она была старше, чем он вначале думал: вероятно, ей шел третий десяток. Но какоето выражение незрелости в ее глазах намекало, что она достигнет полного расцвета своей красоты позже, чем обычные женщины. А теперь ее нельзя было назвать красивой, скорее — хорошенькой... Волосы ее были светлокоричневого цвета и покрыты тонкой сеткой, глаза широко раскрыты и такого чистозеленого цвета, что когда она взглянула на него, удивленная его внезапным приближением, он позабыл все остальные цвета. Нос у нее был прямой и ровный, рот несколько великоват, подбородок крепкий; и вообще, все в ее лице было настолько совершенно и уравновешено, что производило впечатление статуи, созданной великим скульптором.
— Что? — спросила она, задержав дыхание, и он заметил, что она отпрянула при его приближении.
Он улыбнулся. Мысли галопом неслись в его голове, и то, что он сказал, было совершенно неожиданным и для него самого.
— Расскажите мне все, — сказал Донал.
— Вам? — спросила она. Рукой она схватилась за горло под высоким воротником платья, потом, прежде чем он вновь начал говорить, он понял, что напряжение частично покинуло ее. — О, — сказала она, — понимаю.
— Что понимаете? — несколько резковато спросил Донал. Он бессознательно принял тон, к которому привык в разговорах с кадетами младших курсов за последние несколько лет. — Если вы расскажете мне, что вас беспокоит, я постараюсь помочь вам.
— Рассказать вам? — она беспомощно огляделась, как бы ожидая, что ктонибудь придет ей на выручку. — Откуда я знаю, что вы тот, за кого вы себя выдаете?
Донал постарался обуздать свои галопом несущиеся мысли и оценить положение. Обдумав ее слова, он увидел в них какоето несоответствие.
— Я не говорил вам, кто я такой, — ответил он. — Вообщето я никто. Я проходил мимо и увидел, что вы встревожены, и я предложил вам помощь.
— Помощь? — Глаза ее расширились, а лицо внезапно побледнело. — О, нет... — пробормотала она и попробовала обойти его. — Пожалуйста, позвольте мне уйти, пожалуйста!
Он стоял неподвижно.
— Вы готовы принять помощь от человека, подобного мне, если только он удостоверит свою личность, — сказал Донал. — Вы должны рассказать мне все.
Его слова удержали ее. Она упрямо сказала:
— Я ничего не скажу вам.
— Кроме того, — иронически заметил он, — что вы ждали здесь когото, кто помог бы вам. Что вы не знали этого человека в лицо, знали только, что это мужчина. И что вы не слишком уверены в его добросовестности и в то же время очень боитесь утратить его. — Он услышал резкие нотки в своем голосе и постарался несколько смягчить тон. — Вы очень испуганы и не знаете, что делать дальше. Все это можно определить с помощью наблюдательности и логики.
Но она уже полностью овладела собой.
— Вы уйдете с моего пути и позволите мне продолжать его? — спокойно спросила она.
— Логика подсказывает также, что то, что вы собираетесь предпринять, незаконно, — продолжал он.
Она сникла от его слов, как будто он ударил ее; повернувшись к стене, она закрыла лицо руками.
— Кто вы, — обреченно спросила она. — Они послали вас захватить меня?
— Я уже говорил, — ответил Донал с легким оттенком раздражения. — Я всего лишь пассажир, случайно проходивший мимо и предложивший вам свою помощь.
— Я не верю вам, — сказала она, попрежнему пряча свое лицо. — Если вы на самом деле никто... если никто не послал вас... вы разрешите мне уйти. И забудете, что видели меня.
— В этом мало смысла, — сказал Донал. — Совершенно очевидно, что вы нуждаетесь в помощи. Я могу оказать вам ее. Я — профессиональный военный. Дорсаец.
— А! — ответила она. Напряжение оставило ее. Она выпрямилась и взглянула на него. В ее взгляде Донал увидел нечто, похожее на презрение.
— Один из этих...
— Да, — ответил он, затем нахмурился. — А что вы имели в виду, когда говорили об этих?
— Понимаю, — ответила она. — Вы — наемник.
— Предпочитаю термин «профессиональный солдат», — ответил он в свою очередь с оттенком презрения.
— Значит, — сказала она, — вас можно нанять.
Он почувствовал, как в нем поднимается холодный гнев. Он слегка наклонил голову и отступил, освобождая ей дорогу.
— Я ошибся, — сказал он и повернулся с намерением уйти.
— Нет, подождите, — сказала она. — Теперь, когда я знаю, кто вы такой, у меня нет причин отказываться от вашей помощи.
— Конечно, нет, — ответил он.
Она сунула руку за вырез своего облегающего платья и извлекла оттуда маленький прямоугольник с печатным текстом и протянула его Доналу.
— Это нужно уничтожить, — сказала она. — Я заплачу вам. Сколько вы берете по обычным расценкам? — Глаза ее расширились от ужаса, когда он расправил клочок и начал читать. — Что вы делаете, вас не просили читать это! Как вы смеете?!
Она попыталась выхватить клочок, но он удержал ее одной рукой. Взгляд его не отрывался от текста. Глаза его расширились от удивления при виде факсимильного портрета ее самой.
— Анеа Марлевана, — сказал он, — избранная из Культиса.
— Ну, да, — воскликнула она. — Так что из этого?
— Только то, — сказал Донал, — что вам следовало бы быть более разумной.
Она открыла рот:
— Что вы хотите этим сказать?
— Только то, что вы глупейшая из женщин, с которыми мне приходилось встречаться, — он положил листок в карман. — Я об этом позабочусь.
— Правда? — Лицо ее на мгновение прояснилось, но потом оно вновь стало встревоженным. — Мне это не нравится. Вообще, вы мне не нравитесь.
— Понравлюсь, — ответил он, — если вы узнаете меня получше. — Он повернулся и открыл дверь, через которую пришел сюда несколько минут назад.
— Но... постойте, — догнал его ее голос, — а где я смогу найти вас, когда вы справитесь с этим? И сколько я должна заплатить?
Он отпустил дверь, которая сразу же захлопнулась, оборвав ее вопрос.
Через всю секцию Донал прошел в свою каюту. Здесь, закрыв за собой дверь, он более внимательно разглядел полученный клочок. Это было нечто иное, как пятилетний контракт, по которому она обязывалась находиться в свите принца Уильяма, президента торговой планеты Сета — единственного обитаемого мира у звезды Тау Кита. Контракт был очень выгоден, он предусматривал лишь постоянное сопровождение во всех его поездках и заседаниях. Но не либеральность контракта удивила Донала — избранных из Культиса трудно было привлечь к любой работе, кроме самой утонченной и интеллектуальноизысканной, — а тот факт, что она просила уничтожить контракт. Кража контракта у владельца — достаточно серьезное преступление, нарушение контракта — еще серьезнее, но уничтожение контракта влекло за собой на любой планете смертную казнь. Он подумал, что девушка, вероятно, сошла с ума.
Но в этом и заключалась ирония судьбы — будучи избранной из Культиса, она могла быть безумной не более, чем обезьяна могла превратиться в слона.
Наоборот, будучи продуктом тщательного генетического отбора на протяжении многих поколений на планете, достигшей чудес в развитии науки, она должна была быть совершенно нормальной! И действительно, при первом знакомстве с ней, в ней не оказалось ничего ненормального, за исключением этой самоубийственной глупости. Очевидно, ненормальность заключалась не в девушке, а в ситуации.
Донал задумчиво крутил контракт. Анеа не понимала, что делала, когда просила его уничтожить этот листок. Это было единое целое, даже слова и подписи были неразрывной частью единой гигантской молекулы, которая была почти неуничтожима и не могла быть изменена или испорчена никакими средствами. Донал был уверен, что на борту не найдется ничего, чем можно было бы разорвать, сжечь, растворить или другим путем уничтожить этот листок. Единственным законным обладателем этого листка был принц Уильям.
Донал расправил свой штатский пиджак, вышел из каюты и через длинные коридоры ряда секций прошел к главному залу отдыха. В узком входе толпа одетых к обеду пассажиров: глядя через их головы, он увидел стол и среди сидевших за ним эту девушку, Анеа Марлевану.
Остальные, сидевшие за столом, были: исключительно красивый молодой человек, офицерфрилендер, как можно было заключить по его форме; неопрятный молодой человек, такой же рослый, как и офицер, но без воинских регалий, он полулежал в своем кресле. Еще — худощавый, приятного вида, человек средних лет с металлическисерыми волосами. Пятый человек за столом был несомненно дорсайцем — массивный пожилой человек в форме фрилендского маршала. Вид этого последнего побудил Донала к внезапному действию. Он пробился сквозь толпу, загораживающую вход, и направился прямо к столу. Подойдя, он протянул сжатый кулак маршалудорсайцу.
— Здравствуйте, сэр, — сказал он. — Я надеялся увидеть вас до старта корабля, но на это не было времени. У меня для вас письмо от моего отца, Ичана Кана Грима... Я — его второй сын, Донал.
Голубые глаза дорсайца, холодные, как вода в зимней речке, уперлись в Донала. Несколько мгновений положение было крайне напряженным: маршал, казалось, не знал, что предпочесть — дорсайский патриотизм вместе с любопытством или возмущение наглостью Донала. Затем маршал крепко пожал протянутый кулак Донала.
— Значит, он еще помнит Хендрика Галта? — улыбнулся маршал. — Я уже много лет ничего не слышал об Ичане.
Донал почувствовал, как холодок возбуждения пробежал по его спине.
Единственный человек из всех, с кем он хотел завязать знакомство, даже путем обмана, был Хендрик Галт, первый маршал Фриленда.
— Он шлет вам свой привет, сэр, — сказал Донал. — И... может быть, я принесу вам письмо после обеда, и вы сможете прочесть его.
— Конечно, — ответил маршал, — я расположился в каюте № 19.
Донал все еще стоял. Дальше разговор продолжать было трудно, но спасение пришло — впрочем, Донал ожидал чегонибудь подобного — с дальнего конца стола.
— Возможно, — сказал человек с серыми волосами мягким и вежливым голосом, — наш юный друг согласится пообедать с нами, прежде чем вы уведете его в свою каюту, Хендрик?
— Это будет для меня честью, — быстро ответил Донал.

1 Следующая страница


Прирожденный полководец 2

Он придвинул кресло и сел в него, вежливо кивнув остальным, сидящим за столом. Глаза девушки встретились с его взглядом. Выражение их было суровым, они сверкнули, как изумруды в скале.

НАЕМНИК — 2

— Анеа Марлевана, — сказал Хендрик Галт, знакомя Донала с сидящими за столом, — а джентльмен, пригласивший вас, — Уильям из Сеты, принц и президент правительства.
— Вы оказываете мне честь, — пробормотал Донал, кланяясь.
— ...это мой адъютант Хьюго Киллиен.
Донал и офицерфрилендер кивнули друг другу.
— ...и АрДелл Монтор с Нептуна.
Развалившийся в кресле молодой человек вяло махнул рукой в знак приветствия. Его глаза, черные, особенно по контрасту со светлыми бровями и такого же цвета белыми волосами, на мгновение прояснились, взгляд стал резким, пронизывающим, но вот он вновь откинулся в кресле и погрузился в равнодушную неподвижность.
— АрДелл, — с усмешкой заметил Галт, — готовится к выпускным экзаменам на Нептуне. Его занятие — социальная динамика.
— Конечно, — пробормотал нептунианин с чемто средним между фырканьем и смехом. — Конечно, дада, конечно, — он поднял тяжелый стакан и погрузил нос в его золотистое содержимое.
— АрДелл, — сказал седовласый Уильям тоном мягкого упрека.
АрДелл поднял свое бледное испитое лицо, взглянул на Уильяма, снова то ли фыркнул, то ли рассмеялся и опять погрузился в бокал.
— Вы уже завербовались куданибудь, Донал? — спросил фрилендер, поворачиваясь к Доналу.
— Вы — настоящий дорсаец, — с улыбкой сказал Уильям со своего места за дальним концом стола, рядом с Анеа, — всегда готовы к действию.
— Вы льстите мне, сэр, — сказал Донал. — Но ведь возможность проявить себя чаще встречается на поле битвы, а не в гарнизонной службе, при прочих равных условиях.
— Вы слишком скромны, — заметил Уильям.
— Несомненно, — сказала вдруг Анеа, — до удивления скромен.
Уильям вопросительно взглянул на девушку.
— Анеа, постарайтесь сдержать свое высокомерное презрение к этому приятному молодому человеку. Я уверен, что и Хендрик и Хьюго согласны с ним.
— О, они согласятся, конечно, — ответила Анеа, бросая на них взгляд.
— Конечно, согласятся.
— Что ж, — со вздохом заметил Уильям, — и мы должны многое прощать избранным. Что касается меня, то я должен признать, что я в достаточной мере мужчина и достаточно дикарь, чтобы любить сражения. А... вот и еда, впрочем.
Наполненные до краев тарелки появились на поверхности стола перед каждым, кроме Донала.
— Сделайте заказ сами, — сказал Уильям. И, пока Донал нажимал кнопку коммуникатора перед собой и делал заказ, остальные взяли ложки и принялись за еду.
— ...отец Донала был вашим товарищем по школе? — спросил Уильям, когда был утолен первый голод.
— Он был моим ближайшим другом, — ответил маршал.
— О, — сказал Уильям, осторожно беря на вилку кусок нежного белого мяса. — Я завидую вам, дорсайцам, в этом. Ваша профессия позволяет вам дружеские отношения и эмоциональный контакт не смешивать с повседневной деятельностью. В сфере коммерции, — он махнул тонкой загорелой рукой, — никакая дружба невозможна.
— Возможно, это зависит и от человека, — ответил маршал. — Не все дорсайцы — солдаты, ты — принц, и не все жители Сеты — предприниматели.
— Я знаю это, — сказал Уильям. Взгляд его обратился к Доналу. — Что скажете вы, Донал? Вы — простой наемник, или у вас есть еще какиенибудь стремления?
Вопрос был прямым, хотя и задан довольно деликатно. Донал решил, что искренность, слегка приправленная корыстолюбием, будет наиболее верным тоном ответа.
— Конечно, мне хочется стать известным, — сказал он, смущенно улыбнулся и добавил: — И богатым.
Он уловил намек на легкое облачко на лице Галта. Но сейчас ему было не до этого. Сейчас у него было более важное дело. Немного позже он сможет выяснить причину недовольства маршала. Теперь же главное для него поддержка возникшего к нему интереса Уильяма.
— Очень интересно, — вежливо сказал Уильям. — И как вы собираетесь достичь этого приятного состояния?
— Я надеюсь набраться опыта в чужих мирах, — ответил Донал. — В конце концов, мне удастся проявить себя.
— Боже, и это все? — спросил фрилендер и засмеялся, приглашая остальных присоединиться к нему.
Уильям, однако, не засмеялся, хотя Анеа присоединила свою презрительную усмешку к смеху адъютанта, а АрДелл фыркнул.
— Не будьте таким злым, Хьюго, — сказал Уильям. — Мне нравится позиция Донала. Когда я был молодым, у меня было такое же настроение. — Он улыбнулся Доналу. — После разговора с Хендриком вы должны поговорить со мной. Мне нравятся люди с большими притязаниями.

* * *

Донал и Галт шли по узкому коридору друг за другом. Скрытый за широкими плечами солдата, Донал с удивлением услышал:
— Ну, что вы о них думаете?
— Сэр, — сказал Донал. Колеблясь, он выбрал наиболее безопасный предмет для разговора. — Я несколько удивлен девушкой.
— Анеа? — спросил Галт, останавливаясь у двери с номером 19.
— Я думал, избранные из Культиса должны... — Донал запнулся, подыскивая необходимое слово, — должны... лучше держать себя в руках.
— Она совершенно здорова, нормальна и очень умна, но все это лишь возможности, — грубовато заметил маршал. — А чего же вы ожидали?
Он открыл дверь, пропустил Донала, вошел сам и отпустил сразу же захлопнувшуюся дверь. Когда он повернулся, его лицо стало жестким, а в голосе звучали резкие нотки.
— Ну, а теперь, — резко бросил он, — что за письмо?
Донал глубоко вздохнул. В течение всего обеда он пытался разгадать характер Галта, и теперь все зависело от того, как маршал воспримет его честный ответ.
— Никакого письма нет, сэр, — сказал он. — И мне кажется, мой отец никогда в жизни не встречал вас.
— Я тоже так считаю, — ответил Галт. — Тогда для чего все это? — Он пересек свою каюту, достал чтото из ящика, и Донал с изумлением увидел, что маршал набивает табаком древнюю трубку.
— Это изза Анеа, сэр, — сказал он. — Никого глупее в своей жизни я не встречал. — И он рассказал кратко, но исчерпывающе, о происшествии в коридоре. Галт слушал, сидя на краю стола и пуская кольца дыма, которые тут же уносились вентиляционной системой.
— Понятно, — сказал он, когда Донал закончил. — Согласен с вами: она глупо поступила. Но почему вы вели себя как последний идиот?
— Я, сэр? — Донал был искренне удивлен.
— Конечно, вы, — ответил Галт, доставая трубку изо рта. — Кто вы такой, чтобы, только что выйдя из школы, совать свой нос в межпланетные конфликты? И что вы собираетесь теперь делать?
— Ничего, — ответил Донал. — Я только хотел смягчить нелепую и опасную ситуацию, в которой оказалась девушка. Я не собирался ссориться с Уильямом — он, очевидно, настоящий дьявол.
Трубка выпала из разжавшихся челюстей Галта, и он вынужден был удержать ее от падения одной рукой. Он с удивлением взглянул на Донала.
— Кто сказал вам это? — спросил он.
— Никто, — ответил Донал. — Но ведь это так?
Галт положил трубку на стол и встал.
— Но это вовсе не очевидно для 99% населения миров, — возразил он. — Что сделало это очевидным для вас?
— О любом человеке, — сказал Донал, — можно судить по тому, какими людьми он себя окружает. А у этого Уильяма свита состоит из сломленных и разбитых людей.
Маршал фыркнул:
— Вы имеете в виду меня?
— Конечно, нет, — ответил Донал. — И, в конце концов, вы — дорсаец.
Напряжение спало с Галта. Он улыбнулся угрюмо, вновь разжег трубку и затянулся.
— Ваша гордость нашим общим происхождением действует весьма успокаивающе, — сказал он. — Продолжайте. Значит, только поэтому вы определяете характер Уильяма?
— О, конечно, нет, — ответил Донал. — Но подумайте сами, ведь избранная из Культиса пытается порвать с ним. А инстинкты избранных являются врожденными. А Уильям кажется таким блестящим человеком, что затмевает и Анеа и этого Монтора с Нептуна, у которого, кажется, гораздо больше ума, чем у Уильяма и у всех остальных.
— Значит, по этому блеску вы распознали дьявола?
— Вовсе нет, — терпеливо объяснил Донал. — Но имея такие блестящие интеллектуальные способности, человек обычно сильнее склонен к добру или злу, чем средняя личность. Если он склоняется ко злу, он может хорошо скрывать это даже от окружающих его людей. Но тогда ему приходится изображать доброго человека, особенно для вновь прибывших. Если бы он действительно был добрым, ему не нужно было бы так настойчиво демонстрировать это.
Галт извлек трубку изо рта и издал протяжный свист. Он уставился на Донала.
— Вы случайно родом не с Экзотики? — спросил он.
— Нет, сэр, — сказал Донал. — Моя мать была родом с Мары, как и мать моей матери.
— Это умение, — Галт задумчиво ковырялся толстыми пальцами в трубке, — это умение... — повторил он задумчиво, — читать характеры вы унаследовали от матери или это ваше собственное достижение?
— Не знаю, сэр, — ответил Донал. — Мне кажется, что любой пришел бы к такому же выводу после минутного размышления.
— Но большинство из нас на это не способно, — сказал Галт. — Садитесь, Донал. Я рад вас видеть.
Они уселись в кресла друг против друга. Галт вновь принялся за трубку.
— Теперь слушайте, — почти шепотом сказал он. — Вы — самый странный юнец из всех, встречающихся мне. Не знаю, что и делать с вами. Если бы вы были моим сыном, я отправил бы вас в карантин, а затем домой, и раньше, чем через десять лет не выпустил бы вас к звездам, — он нетерпеливо поднял руку, заставляя умолкнуть уже открывшего рот Донала. — Да, я знаю, вы уже мужчина, и никто не может отправить вас вопреки вашему желанию. Но тот образ действий, который вы избрали со мной, имел лишь один шанс из тысячи на успех. Послушайте, мальчик, вы же ничего, почти ничего не знаете о мирах, кроме своего Дорсая.
— Почему же? — ответил Донал. — Существует 14 планетарных правительств, не считая анархических организаций земли Дунина и Коби...
— Правительство, черт возьми! — грубо прервал его Галт. — Забудьте эти глупости! Правительства в XXV веке — это всего лишь механизмы. Главное — люди, контролирующие эти механизмы. Блейн на Венере, Све Холман на Земле, Элдер Брайт на Гармонии и Сэйона из Культиса на Экзотике.
— Ну, а генерал Комал? — начал Донал.
— Ничто! — резко сказал Галт. — Как может дорсаец значить чтонибудь, когда каждая маленькая область Дорсая зубами и когтями цепляется за свою независимость? Нет, я говорю о людях, которые правят звездами... Одних я уже назвал, есть и другие. — Он глубоко вздохнул. — Теперь, как вы думаете, какое же место среди них занимает наш торговый принц и президент правительства Сеты?
— Наверное, он равен им?
— Наконецто, — сказал Галт. — Наконецто. Пусть вас не вводит в заблуждение, что он передвигается на обычном пассажирском корабле в сопровождении лишь этой девушки из Культиса. Он — владелец корабля, капитана экипажа, да и половины пассажиров.
— А вы и ваш адъютант? — несколько более резко спросил Донал.
Лицо Галта застыло, затем вновь расслабилось.
— Честный вопрос, — пробормотал он. — Но вам более следовало бы интересоваться вещами, касающимися вас. Но я отвечу. Я — первый маршал Фриленда, но все еще дорсаец, я — наемник, как и все, и ничего больше. Мы наняли пять дивизий для Первой Диссидентский Церкви на Гармонии, и я направляюсь проверить их подготовку и снаряжение. Контракт заключен через посредничество Сеты. Отсюда и Уильям.
— А адъютант? — настаивал Донал.
— Что вам до него? — спросил Галт. — Он — фрилендер, профессионал, неплохой малый. Он будет командовать частью наших сил, когда мы двинемся к Гармонии.
— Давно ли он с вами?
— Уже два года.
— И он действительно хороший профессионал?
— Конечно, черт возьми! Иначе бы он не был моим адъютантом. Почему вы так расспрашиваете о нем?
— Он вызывает у меня предчувствие, — сказал Донал. — Но сформулировать его я пока не могу.
Галт засмеялся.
— В вас сказывается характер ваших маранских предков, — сказал он. — Под каждой веткой видите змею? Верьте моему слову: Хьюго — солдат честный, может, ему несколько не хватает вкуса, но и только.
— Приходится согласиться с вами, — пробормотал Донал. — Но я прервал вас, вы чтото хотели сказать об Уильяме.
— Да, — сказал Галт. Он нахмурился. — И я скажу коротко и ясно. Девушка — не ваше дело. И Уильям — тоже. Оставьте их. Если у меня появится возможность, я найду для вас...
— Благодарю вас, — сказал Донал. — Но мне кажется, что Уильям сделает мне предложение.
— Клянусь адом, парень! — воскликнул Галт спустя секунду. — Почему вы так думаете?
— Еще одно мое предчувствие, — сказал он. — Оно несомненно основано на наследии моих маранских предков. — Он встал. — Благодарю вас, сэр, за предложение и предупреждение. — Он протянул сжатый кулак. — Смогу ли я вновь поговорить с вами, если понадобится?
Галт тоже встал и машинально сжал протянутый кулак.
— В любое время, — сказал он. — Но будь я проклят, если понимаю вас.
Донал взглянул на него с внезапно возникшей мыслью.
— Скажите, сэр, — спросил он, — я кажусь вам странным?
— Странным! — повторил он. — Странным, как... — и он напряг свое воображение. — Но почему вы меня об этом спрашиваете?
— Меня часто так называли, — ответил Донал. — Может, они и были правы.
Он встал и вышел из каюты.

НАЕМНИК — 3

Возвращаясь по коридорам на нос корабля, Донал позволил себе удивиться не без тоскливости тому странному злому духу, который делал его столь отличным от остальных людей. Он надеялся забыть об этом вместе с кадетским мундиром. Но этот дух остался с ним, все еще громоздясь у него на плечах. Так было всегда. То, что казалось ему таким ясным, для остальных было скрытым и запутанным. Он походил на незнакомца, идущего по городу. Пути его обитателей различны. Их язык беден, и он не может выразить того, что он видит среди них. Они говорят: «Враг» и «друг», «сильный» и «слабый», «они» и «мы». Люди эти строят тысячи произвольных классификаций и различий, которые он не может понять, так как видит, что все они — люди, разница между ними ничтожна. Нужно вести себя с ними, как будто они индивидуумы и всегда нужно сохранять терпение.
Вновь завернув в большой зал отдыха, Донал обнаружил, как он и ожидал, юного нептунианина АрДелла Монтора, развалившегося в кресле у бара. Повидимому, он сидел тут с тех пор, как были убраны обеденные столы. В зале было несколько небольших групп пассажиров, занятых выпивкой, но никто из них не подходил к Монтору. Донал направился прямо к нему.
Монтор, не двигаясь, поднял голову от своего бокала и следил за приближением к нему Донала.
— Разрешите? — спросил Донал.
Монтор ответил неуверенно и замедленно, как будто выпитое мешало ему говорить.
— Мне приятно поговорить с вами. — Его пальцы замерли на кнопках набора заказов. — Что будете пить?
— Дорсайское виски, — сказал Донал.
Монтор нажал кнопку. Через мгновение на поверхности стола появился полный бокал.
Донал взял его и осторожно пригубил. Ночь, когда он отмечал совершеннолетие, хорошо познакомила его с действием алкоголя. Он увидел, что нептунианин смотрит на него необычно ясным, трезвым и проницательным взглядом...
— Вы моложе меня и даже выглядите моложе, — сказал АрДелл. — Как вы думаете, сколько мне лет?
Донал внимательно осмотрел его. Лицо Монтора, несмотря на выражение усталости и пресыщения, было лицом юноши, лишь достигшего возраста возмужания, а этому выражению молодости противоречили растрепанные волосы и безвольная поза.
— Четверть стандартного столетия, — сказал Донал.
— Тридцать три абсолютных года, — поправил АрДелл. — До 29 лет я был школьником, монахом. Вы думаете, что я слишком много пью?
— Мне кажется, что в этом нет никакого сомнения, — ответил Донал.
— Согласен с вами, — сказал АрДелл с одним из своих внезапных полуфырканийполусмешков. — Согласен с вами. В этом нет сомнений. Пожалуй, единственная вещь в этой богом проклятой вселенной, в которой нельзя усомниться. Но я хотел с вами поговорить не об этом.
— А о чем же? — Донал вновь отхлебнул из бокала.
— О храбрости, — сказал АрДелл, пристально глядя на него. — Вы храбры?
— Это необходимое качество солдата, — сказал Донал. — Но почему вы меня об этом спрашиваете?
— И никаких сомнений? Никаких сомнений?
АрДелл покрутил напиток в своем стакане и отпил.
— У вас нет тайного страха, что в нужный момент у вас вдруг ослабеют ноги, забьется сильнее сердце, вы повернетесь и побежите?
— Конечно, я не повернусь и не побегу, — сказал Донал. — В конце концов, я — дорсаец. А что касается того, что я чувствую, то единственное, что я могу вам сказать: я никогда не испытывал того, что вы описали. И даже если бы я...
Над их головами мелодично ударил колокол, прервав Донала.
— Временной сдвиг через стандартный час и двенадцать минут, прозвучал голос. — Временной сдвиг через стандартный час и двенадцать минут. Советуем пассажирам для лучшего самочувствия принять лекарство и провести временной сдвиг во сне.
— Вы уже проглотили таблетку? — спросил АрДелл.
— Еще нет, — ответил Донал.
— Но вы сделаете это?
— Конечно. — Донал с интересом взглянул на собеседника. — Почему бы и нет.
— Не является ли прием медикаментов с целью избежать неудобств временного сдвига формой трусости? — Спросил АрДелл.
— Глупость, — ответил Донал. — Это все равно, что назвать трусостью надевание одежды, чтобы согреться, или же утоление голода, чтобы просто не умереть голодной смертью. Одно — вопрос удобства, другое — вопрос... — Он на секунду задумался, — вопрос долга.
— Храбрость — ваш долг?
— Невзирая на то, что тебе хочется сейчас. Да, — ответил Донал.
— Да, — задумчиво протянул АрДелл, — да, — повторил он, поставил пустой бокал на бар и нажал кнопку. — Думаю, что вы действительно храбры, — сказал он, следя, как исчезает пустой бокал и появляется полный.
— Я — дорсаец, — сказал Донал.
— Ах, избавьте меня от восхваления вашего происхождения! — резко сказал АрДелл и схватил вновь наполненный бокал. Когда он повернулся к Доналу, лицо его было искажено. — Иногда нужна гораздо большая храбрость. И если дело только в происхождении... — Он внезапно замолчал и наклонился к Доналу. — Слушайте, — прошептал он, — я — трус.
— Вы уверены? — Спокойно спросил Донал. — Откуда вы это знаете?
— Я болезненно труслив, — шептал АрДелл. — Я боюсь Вселенной. Что вы знаете о математике социальной динамики?

Предыдущая страница 2 Следующая страница


3 Гордон Диксон

— Математическая система, дающая предсказания? — спросил Донал. — Мое образование лежит в несколько ином направлении.
— Нет, нет! — раздраженно ответил АрДелл. — Я говорю о статистике социальных анализов в их экстраполяции на долгие сроки с расчетом увеличения народонаселения. — Он еще более понизил голос. — Они дают точную параллель со статистикой теории вероятности.
— Мне очень жаль, — сказал Донал, — но для меня это ничего не значит.
АрДелл схватил руку Донала своей неожиданно сильной рукой.
— Вы не понимаете? — пробормотал он. — Но возможна вероятность любого события, и в том числе, всеобщего разрушения. Оно придет, потому что оно возможно. Итак, наша социальная организация увеличивается в размерах, возрастает и возможность разрушения. Мы уничтожим сами себя. Другого исхода не может быть. Вселенная — слишком ненадежный для нас костюм. Она позволяет нам расти слишком быстро. Мы вырастем до критической массы, — он щелкнул пальцами, — и тогда — конец!
— Ну, это проблема далекого будущего, — сказал Донал. А потом, не понимая, почему его собеседник так встревожен, мягко добавил, — но почему это так беспокоит вас?
— Неужели вы не понимаете? — сказал АрДелл. — Если всюду все исчезнет, как если бы его никогда и не было, в чем тогда смысл нашего существования? Я не имею в виду вещи, созданные нами, они и так скоро исчезнут. Или знания... Это лишь слабое отражение того, что можно прочесть в открытой книге природы. Я имею в виду то, чего не было в природе, что мы принесли в нее. Это любовь, доброта, храбрость...
— Значит, изза этого вы много пьете? — мягко спросил Донал, освобождая свою руку.
— Я пью потому, что я трус, — сказал АрДелл. — Я все время ощущаю эту ненормальность во Вселенной. Алкоголь помогает мне на время забыться. Поэтому я и пью. Я нахожу храбрость на дне бутылки, а храбрость нужна и для того, чтобы перенести временной сдвиг, не прибегая к лекарствам.
— Но зачем? — спросил Донал, пытаясь скрыть улыбку. — Зачем вам это?
— Я гляжу в лицо хоть небольшой, но опасности. — АрДелл глядел на него своими темными глазами. — Однажды такой временной сдвиг будет последним, и нас разорвет на мельчайшие клочки. И я встречу это в ясном сознании.
Донал покачал головой.
— Вы не понимаете, — сказал АрДелл, откидываясь в своем кресле. — Если бы я работал, я не нуждался бы в алкоголе. Но сейчас я отгорожен от работы. Вот с вами совсем другое дело. Вы получили работу, вы храбры. Думаю, я смог бы... ну, ладно. Храбрость не продается другим людям.
— Вы направляетесь на Гармонию? — спросил Донал.
— Куда идет мой принц, туда и я, — сказал АрДелл и вновь издал полуфырканьеполусмешок. — Когданибудь вы прочтете мой контракт. — Он вновь повернулся к бару. — Еще виски?
— Нет, — сказал Донал. — Вы извините меня.
— Увидимся позже, — пробормотал АрДелл, делая очередной заказ.
— Да, — сказал Донал, — пока...
— Пока, — и АрДелл взял полный бокал с бара. Над головами вновь прозвучал колокол, и голос напомнил, что до временного сдвига осталось семнадцать минут. Донал вышел.
Через полчаса, еще раз изучив в своей каюте контракт Анеа, Донал нажал кнопку у двери каюты Уильяма, принца и президента правительства Сеты. Он подождал.
— Да, — послышался голос Уильяма.
— Донал Грим, сэр, — сказал Донал. — Если вы не заняты...
— О, конечно, Донал, входите.
Дверь открылась, и Донал вошел.
Уильям сидел в кресле перед небольшим письменным столом. В руках у него была папка с бумагами. На столе был укреплен небольшой портативный автоматический секретарь. Единственная лампа горела на столе, освещая серые волосы Уильяма. Донал заколебался, услышав, как за ним захлопнулась дверь.
— Садитесь куданибудь, — сказал Уильям, не отрывая глаз от своих бумаг. Пальцы его мелькали на клавишах секретаря. — Я сейчас закончу.
Донал огляделся, увидел в полутьме каюты кресло и сел. Уильям в течение нескольких минут продолжал просматривать бумаги, делая при помощи автосекретаря заметки.
Наконец, он отбросил бумаги в сторону и, нажав кнопку, убрал стол в стену. Единственная лампа погасла, но зато включилось общее освещение каюты. Донал зажмурился от внезапного яркого света. Уильям улыбнулся.
— А теперь займемся вашим делом, — сказал он. Донал помигал, посмотрел на него и снова мигнул.
— Сэр, — сказал он.
— Я думаю, мы не будем тратить времени на лишние разговоры, — сказал Уильям, все еще сохраняя любезный тон. — Вы ворвались к нам, когда мы сидели за столом, явно желая встречи с одним из нас. Вряд ли маршал — ваши дорсайские обычаи заставили бы вас избрать другой способ обращения к нему.
Конечно, это не Хьюго, и тем более не АрДелл. Остается Анеа, она достаточно хороша, вы достаточно молоды для какойнибудь глупости... но, я думаю, не в нынешних условиях. — Уильям щелкнул пальцами и усмехнулся. — Остаюсь я.
— Нет, нет, — Уильям жестом приказал ему сидеть, — было бы глупо уходить теперь, после всех ваших хлопот об этой встрече. — Его голос стал резким. — Садитесь!
Донал сел.
— Почему вы хотели меня видеть? — спросил Уильям.
Донал пожал плечами.
— Хорошо, — сказал он, — если вы позволите мне быть откровенным... Я смогу быть вам полезен, думаю.
— Если вы думаете, что будете мне полезным, опустошая мою казну или пользуясь моим влиянием, тогда уходите.
— Случилось так, что я оказался обладателем вещи, принадлежащей вам.
Уильям, не говоря ни слова, протянул руку. После секундного колебания Донал извлек из кармана контракт Анеа и протянул его принцу. Уильям взял лист, развернул его и взглянул. Потом осторожно положил на стол.
— Она просила меня помочь ей избавиться от этого, — сказал Донал. — Она хотела нанять меня, чтобы я уничтожил контракт, и она, очевидно, не знала, как трудно это сделать.
— Но вы взялись за это дело, — сказал Уильям.
— Я ничего не обещал, — ответил Донал.
— И вы с самого начала решили вернуть его мне.
— Я считаю, — сказал Донал, — что это ваша собственность.
— О, конечно, — сказал Уильям. Некоторое время он с улыбкой рассматривал Донала. — Вы, конечно, понимаете, — сказал он, наконец, — что я не поверил ни одному вашему слову. Я уверен, что вы сами украли контракт, а потом испугались содеянного и выдумали вашу не правдоподобную историю, чтобы вернуть его мне. Капитан корабля по моему слову с готовностью арестует вас и будет держать в заключении до прибытия на Гармонию.
Холодная гальваническая дрожь пробежала по спине Донала.
— Избранная из Культиса — не солдат под присягой, — сказал он. — Она...
— Нет необходимости вмешивать в это дело Анеа, — сказал Уильям. — Все может быть решено и без нее. Мои показания против ваших.
Донал ничего не сказал. Уильям опять улыбнулся.
— Так вы оказались не только корыстолюбивым, но и глупым, — сказал он.
— Сэр... — вырвалось из уст Донала.
Уильям равнодушно отмахнулся.
— Приберегите свой дорсайский гнев для тех, на кого он произведет впечатление. Я знаю, как и вы, что вы не осмелитесь напасть на меня. Если бы вы были отличны от обычных дорсайцев... но вы такой же, как и все: корыстолюбивый и глупый. А теперь, установив эти бесспорные факты, мы можем перейти к делу.
Он посмотрел на Донала. Тот молчал.
— Тогда начнем, — продолжал Уильям. — Вы пришли ко мне, надеясь, что я сумею вас использовать. Да, я смогу это сделать. Анеа, конечно, неразумная девушка, но для ее собственной пользы, а также и для моей, так как я ее наниматель, я хотел бы избавить ее от лишних осложнений. Один раз она доверилась вам. Это может повториться. Если она еще раз обратится к вам, не разочаровывайте ее. А чтобы вас сделать более пригодным для этого, — Уильям улыбнулся и добавил с некоторой долей усмешки, — я думаю, что смогу найти для вас место командира отряда под началом Хьюго Киллиена, когда мы достигнем Гармонии. Нет причины для того, чтобы ваша военная карьера шла рука об руку с выполнением других моих поручений.
— Благодарю вас, сэр, — сказал Донал.
Откудато донесся звук колокола.
— А временной сдвиг будет через пять минут, — Уильям достал из стола маленький серебряный ящичек и открыл его. — Вы уже принимали лекарство? Пожалуйста.
Он протянул ящичек Доналу.
— Благодарю вас, сэр, — вежливо сказал Донал. — Я уже принял.
— Тогда, — сказал Уильям, беря в рот белую таблеточку и ставя ящичек на место, — тогда все.
Донал склонил голову и вышел. Остановившись на мгновение, чтобы принять собственное лекарство, он направился в свою каюту. По дороге он заглянул в корабельную библиотеку и взял информационную катушку о Первой Диссидентской Церкви на Гармонии. Это несколько задержало его, и временной сдвиг застал его в коридоре одной из секций.
Все предыдущие временные сдвиги с того момента, как он оставил Дорсай, он проспал под действием снотворного, и, конечно, он был подготовлен годами учения к тому, что его ожидало. Вдобавок он и на этот раз принял необходимое лекарство, он был предупрежден, что последует временной сдвиг. В конце концов, этот интервал, когда отсутствует время, был неощутимо мал. И тем не менее, когда это случилось, только какаято маленькая его часть помнила, как он, разорванный на клочки, на крошечные части, и собранный вновь в произвольной точке на расстоянии многих световых лет. Воспоминание об этом, а не сам временной сдвиг, заставило его пошатнуться, когда он, придя в себя, направился дальше в свою каюту. И это воспоминание навсегда осталось с ним.
Он продолжал путь по коридорам, но испытания этого дня еще не кончились. Когда он подошел к концу одной из секций, из поперечного коридора вышла Анеа. Ее зеленые глаза гневно сверкали.
— Вы видели его, — выкрикнула она, преграждая ему дорогу.
— Видел?.. А, Уильяма, — сказал он.
— Не отпирайтесь.
— А зачем? — с удивлением поглядел на нее Донал. — В этом нет ничего секретного.
— О, — воскликнула она. — Вы позаботились о нем? Что вы с ним сделали?
— Отдал владельцу, конечно, — сказал Донал. — Это было самое разумное.
Она внезапно так побледнела, что он подошел, чтобы подхватить ее, если она упадет в обморок. Но она оказалась сильной. Глаза ее выражали гнев и ужас.
— О, — выдохнула она. — Вы... предатель. Вы — обманщик. — И прежде чем он смог обратиться к ее здравому смыслу — он надеялся, что она выслушает его объяснения — она повернулась и побежала по коридору в направлении, откуда пришел Донал.
Донал со вздохом продолжал свой путь. Остаток пути он проделал, не встретив никого. Коридоры, как следствие временного сдвига, были пусты.
Проходя мимо одной из кают, он услышал доносившиеся изнутри звуки: когото тошнило. Подняв голову, он взглянул на номер и понял, что это каюта АрДелла.
Там внутри нептунианин без медикаментов, без спецподготовки вел свой одинокий бой со Вселенной.

КОМАНДИР ОТРЯДА — 1

— Все в порядке, джентльмены, — сказал Хьюго Киллиен.
Он стоял, самоуверенный и производящий впечатление, в своем манящего цвета мундире, кончики пальцев его правой руки упирались в прозрачную крышку планшета с картой.
— Если вы соберетесь у карты... — сказал он.
Пять командиров отрядов придвинулись, и шестеро мужчин сгрудились в тесную группу над планшетом. Неяркий свет с затененного потолка смешивался с подсветкой карты снизу, и Донал, взглянув на причудливо освещенные лица окружающих, почувствовал, что они находятся в какомто отделении ада, о котором так красноречиво говорил представитель Первой Диссидентской Церкви за несколько часов до этого военного совета.
— ...наша позиция здесь, — продолжал Хьюго. — Как ваш комендант, я могу уверить вас, что наша позиция очень устойчива, а предполагаемое продвижение ни в коей мере не нарушит Кодекса Наемников. Теперь, — продолжал он более резко, — как видите, мы занимаем участок в 5 километров по фронту и три километра в глубину между этими двумя хребтами. Вторая команда Объединенных Войск176 справа от нас, Четвертая команда — слева.
Второй и Четвертой командам приказано поддерживать нас с флангов, мы же двинем вперед 60% нашего состава и овладеем маленьким городом под названием ВераПридетНаПомощь, который находится здесь...
Его указательный палец замер в соответствующей точке карты.
— ... приблизительно в четырех километрах от нашей теперешней позиции.
Мы используем три наших отряда из пяти: отряды Скуака, Уаийта и Грима.
Каждый отряд проделывает свой путь в отдельности. У каждого командира будет своя карта. Первые 1200 метров ваш путь идет лесом. Затем вы должны будете пересечь реку около 40 метров шириной, но, как уверяют разведчики, максимальная глубина ее — метров 20. Значит, ее можно перейти вброд. На противоположной стороне реки — лес, постепенно редеющий, тянется почти до самого города. Выступаем через 20 минут. Через час наступит рассвет, и я хотел бы, чтобы до дневного света все три отряда были уже на том берегу. У кого есть вопросы?
— Каковы вражеские силы на этом участке? — спросил Скуак. Это был низкорослый, коренастый кассидианин, похожий на монгола, на самом же деле эскимос по происхождению. — Какое мы можем встретить сопротивление?
— Разведчики говорят, что возможны только патрули. Может быть, в самом городе стоит небольшой отряд. — Хьюго оглядел лица командиров. Какие еще вопросы?
— У меня вопрос, — сказал Донал. Он изучал карту. — Кто этот некомпетентный в военном деле человек, который отдал приказ наступать лишь 60% сил?
Атмосфера в помещении внезапно стала напряженной. Донал взглянул в лицо Хьюго.
— Так случилось, — сказал, сдерживая себя, комендант, — что это мое предложение штабу, Грим. Возможно, вы забыли о том — думаю, что другие командиры отрядов не забыли этого, — что это всего лишь демонстративная компания, мы должны показать Первой Диссидентской Церкви, что нас наняли не зря.
— Но это вряд ли согласуется с риском, которому подвергаются 450 человек, — не двигаясь, ответил Донал.
— Грим, — сказал Хьюго, — вы самый младший из командиров, а я комендант. Вы должны знать, что я ничего не обязан вам объяснять. Но чтобы успокоить вас, скажу: по сведениям разведчиков перед вами нет крупных сил противника.
— Но тогда, — настаивал Донал, — почему мы упускаем такую возможность? Надо двигаться вперед всем.
Хьюго раздраженно вздохнул:
— Определенно, вам следует дать урок стратегии. Вы злоупотребляете правом подвергать сомнению решения Штаба, правом, предоставленным вам Кодексом. Но чтобы положить этому конец: есть важная причина, по которой мы не используем все свои силы. Главный наш удар наносится на этом участке. Если мы сейчас двинем вперед все свои силы, войска Объединенной Ортодоксальной Церкви немедленно усилят сопротивление. А двигаясь небольшим отрядом, мы все время создаем вакуум перед фронтом. И как только мы овладеем городом, Вторая и Четвертая команды тоже придвинутся, и у нас будет позиция, в которой мы сможем отразить любой удар. Я ответил вам?
— Только частично, — сказал Донал. — Я...
— Боже, дай мне терпение, — выкрикнул фрилендер. — У меня за плечами пять кампаний. Я много раз вытаскивал голову из петли. Но я оставлю эту должность, пусть шлют другого коменданта. Довольно. Вы, я и Скуак возглавим наступление отрядов. Теперь вы удовлетворены?
Конечно, ответить на это нечего. Донал в знак подчинения наклонил голову, и совет закончился. Возвращаясь к своему отряду в сопровождении Скуака, Донал чувствовал себя настолько неуверенно, что задал вопрос кассидианину:
— Как вы думаете, я напрасно расспрашивал его?
— Ну, — ответил Скуак, — это его ответственность. Он должен знать, что делает.
На этом они расстались. Каждый направился к своим людям.
Возвратившись к своему отряду, Донал обнаружил, что его командиры уже собрали людей. Они стояли, выстроившись в три шеренги по пятьдесят человек в каждой, со старшими и младшими командирами групп во главе каждого отряда. Старший командир Первой группы, высокий худой сетаинский ветеран по имени Морфи, сопровождал Донала, когда тот обходил ряды, инспектируя своих людей.
Это хорошие солдаты, думал Донал, проходя вдоль рядов. Хорошо тренированные и закаленные в боях, хотя их нельзя было назвать отборными солдатами: Элдер, глава Первой Диссидентской Церкви, выбрал их наугад, Уильям оговорил лишь право выбора офицеров. Каждый был вооружен пистолетом и ножом вдобавок к обычному оружию. Это были пехотинцы, вооруженные пружинными ружьями. Оружие как оружие. Любой головорез в закоулках имел оружие все более и более современное, но в современной войне главная задача состоит в том, чтобы не дать противнику пустить в ход оружие.
Химическое и радиационное оружие легко было пустить в ход на расстоянии. А пружинное ружье с его ленточным магазином на пять тысяч патронов, с его компактным прочным неметаллическим механизмом, способно было с неизменной аккуратностью поражать цель на расстоянии в тысячу метров.
И тем не менее, думал Донал, проходя в предрассветной полутьме по рядам, даже пружинное ружье вскоре станет неприменимым. Очевидно, пехотинцы скоро вернутся к ножу и короткому стальному мечу. И исход битвы будет зависеть от искусства отдельного солдата. Ибо рано или поздно, независимо от того, какое фантастическое оружие вы изобретете, вам нужно будет захватить территорию, а это способны сделать лишь пехотинцы, такие, как эти люди, стоящие рядами.
Донал встал перед строем.
— Отдыхайте, ребята, — сказал он. — Но держитесь рядами. Все командиры групп за мной!
Он отошел на такое расстояние, чтобы солдаты его не слышали, командиры групп следовали за ним. Они кружком присели на корточки, и Донал передал им приказ Штаба, полученный им от Хьюго, и каждому передал карту.
— У кого есть вопросы? — спросил он, как недавно спрашивал Хьюго у своих командиров отрядов.
Вопросов не было. Они ждали продолжения. Он, в свою очередь, осматривал по очереди лица людей, от которых зависело выполнение приказа.
У него была возможность хорошо узнать их за три недели, предшествовавшие этому утру. Шестеро, которым он смотрел в лицо, представляли в миниатюре все разнообразие мнений, которым было встречено в отряде его назначение. Из 150 человек, находившихся под его командованием, некоторые сомневались в нем изза его молодости и отсутствия военного опыта. Большинство же определенно было довольно его назначением, так как военная репутация дорсайцев была очень высока. И немногие, очень немногие принадлежали к тем людям, которые автоматически сопротивляются всем, кто внезапно возвышается над ними. К этому типу относился старший командир Третьей группы, бывший шахтер из Коби по имени Ли. Даже сейчас, сидя на корточках в кружке, на пороге действий, он встречал взгляд Донала с выражением вызова: щетина черных волос его топорщилась в полутьме, а челюсти были крепко сжаты. Когда такие люди находятся у тебя в подчинении, они причиняют множество хлопот. Донал решил изменить свое первоначальное намерение передвигаться вместе с Третьей группой.
— Мы разобьемся на группы по двадцать пять человек в каждой, — сказал он, — в каждой должен быть старший или младший командир. Двигаться раздельно, но если наткнемся на вражеский патруль, объединимся. Ясно?
Они кивнули. Им было ясно.
— Морфи, — сказал Донал, обращаясь к худому старшему командиру группы. — Я хочу, чтобы вы пошли со старшим командиром Ли, который будет находиться в тылу. Ли со своей половиной группы расположится перед вами.
Чессен, — он взглянул на старшего командира Второй группы, — вы и Золта займете третью и четвертую позиции с тыла. Я хочу, чтобы вы лично находились в четвертой позиции. Суки, вы, как младший командир Первой группы, будете идти впереди Чессена и справа от меня. Я поведу оставшуюся часть Первой группы.
— Как насчет связи? — спросил Ли.
— Ручная сигнализация. Голос. И все. Я не разрешаю группам сближаться для установления связи. Между группами должен быть как минимум интервал в 20 метров. — Донал вновь оглядел собравшихся. — Наша задача состоит в том, чтобы пробраться к этому маленькому городу как можно тише и спокойнее.
Вступайте в бой, если только на вас нападут.
— Говорили, что нас ожидает воскресная прогулка, — заметил Ли.
— Я не оперирую лагерными слухами, — решительно ответил Донал. — Мы примем все меры предосторожности. Вы, командиры групп, отвечаете мне за полную экипировку людей, включая медикаменты.
Ли зевнул. Это не был знак вызова.
— Хорошо, — сказал Донал, — идите назад, к своим людям.
Совещание завершилось. Через несколько минут еле различимый свист передавался от группы к группе: они начали движение. Рассвет еще не наступил, но вершины деревьев начали выступать на фоне неба.
Первые 1200 метров через лес, пройденные с величайшей осторожностью, напоминали то, о чем говорил Ли — воскресную прогулку. Когда Донал во главе половины Первой группы вышел на берег реки, мысль эта начала укрепляться.
— Выслать разведчиков, — приказал он.
Два человека скользнули в воду и, держа оружие над головами, пересекли ее ровную поверхность, добравшись до противоположного берега.
Помахав ружьями, они дали знак, что все спокойно, и Донал повел оставшихся через реку.
Перебравшись на противоположный берег, он выслал разведчиков в трех направлениях — вперед и вдоль берега в обе стороны. Подождал, пока реку не перейдет Суки со своими людьми. Разведчики вернулись, не обнаружив противника. Донал построил своих людей в редкую цепь и двинулся дальше.
День быстро разгорался. Они передвигались пятидесятиметровыми перебежками, высылая вперед разведчиков и двигаясь дальше только тогда, когда разведчики сообщали об отсутствии противника. Перебежка за перебежкой, а противника все не было.
Спустя час, когда огромный оранжевый диск ЕЭпсилона уже поднялся над горизонтом, Донал смотрел через кусты на маленький молчаливый поселок, обнесенный забором.
Спустя еще сорок минут три группы Третьего отряда Объединенных сил176 быстро покинули городок ВераПридетНаПомощь. В нем они не обнаружили ни одного жителя.

КОМАНДИР ОТРЯДА — 2

Имя командира отряда Грима было опорочено.
Третья команда, или вернее, та часть ее, которая покидала улицы городка, не делала даже попыток скрыть это от него. Если бы он показал, что чувствует их оценку, возможно, что они выразили бы это яснее. Но было в его совершенном равнодушии к их мнению чтото такое, что заставляло их сдерживать свое презрение. Тем не менее, сто пятьдесят человек, дошедшие до городка в полном снаряжении и с соблюдением величайшей осторожности, и триста остальных солдат, проделавших путь гораздо легче и быстрее, были едины в своей оценке нового офицера, и эта оценка Донала упала до низшей точки. Ибо есть единственная вещь, которую ветераны ненавидят больше, чем потеть без необходимости в гарнизоне. И эта вещь — потеть без необходимости в поле. Ведь говорили же, что это будет воскресная прогулка.
И это действительно была воскресная прогулка, но только не для тех, кто имел несчастье оказаться под командованием зеленого дорсайца по имени Грим. Его люди были очень недовольны. В сумерках, когда лучи садящегося солнца едва пробивались сквозь густые ветви местного потомка земного хвойного дерева, завезенного на эту планету с планеты Земля при колонизации, прибыл гонец от Хьюго. Комендант находился на командном пункте, что располагался рядом с покинутым городом. Гонец разыскал Донала, сидевшего верхом на упавшей балке и разглядывавшего карту местности.
— Известие из Штаба, — сказал гонец, присаживаясь на корточки у балки.
— Встаньте, — спокойно сказал Донал. Гонец встал. — Что за известие?
— Вторая и Третья команды останутся на месте до завтрашнего утра, — громко сказал гонец.
— Известие принято, — сказал Донал, отправляя посланца. Гонец повернулся и заторопился дальше.
Оставшись наедине, Донал продолжал изучать карту, пока позволял дневной свет. Когда совсем стемнело, он отложил карту, извлек из кармана маленький свисток и вызвал к себе ближайшего старшего командира группы.
Через мгновение на фоне тускло освещенного неба вырисовалась высокая тощая фигура.
— Морфи, сэр. Вызывали? — послышался голос старшего командира группы.
— Да, — ответил Донал. — Часовые расставлены?
— Да, сэр, — ответил без энтузиазма Морфи.

Предыдущая страница 3 Следующая страница


Прирожденный полководец 4

— Хорошо. Пусть все время будут настороже. А теперь, Морфи...
— Да, сэр?
— Кто в отряде лучше всех распознает запахи?
— Запахи, сэр?
Донал ждал ответа. Наконец, Морфи медленно и задумчиво сказал:
— Наверное, Ли, сэр. Он вырос в шахтах. А там необходимо хорошее обоняние. Это шахты на Коби, командир...
— Я знаю, о чем вы говорите, — сухо ответил Донал. — Вызовите сюда Ли.
Морфи извлек свой свисток и вызвал старшего командира Третьей группы.
Они подождали.
— Он в лагере? — спросил через некоторое время Донал. — Я приказал, чтобы никто не выходил за посты и чтобы все были в пределах слышимости свистка.
— Да, сэр, — сказал Морфи. — Он сейчас придет. Он знает приказ. Эти свистки весьма мало отличаются друг от друга, и нужна практика, чтобы научиться различать их, сэр.
— Командир группы, — сказал Донал. — Я буду признателен, если в дальнейшем вы не станете объяснять мне то, о чем я и так знаю.
— Да, сэр, — сказал Морфи покорно.
В полутьме показалась еще одна тень.
— В чем дело, Морфи? — послышался голос Ли.
— Вас вызывал я, — заговорил Донал, прежде чем старший командир группы смог ответить. — Морфи сказал, что вы хорошо различаете запахи.
— Очень хорошо, — ответил Ли.
— Сэр.
— Очень хорошо, сэр.
— Отлично, — сказал Донал. — Взгляните оба на карту. Быстрее. Я посвечу вам. — Он зажег небольшой фонарик, прикрывая его рукой. Карта была расстелена на балке перед ним. — Три километра отсюда. Вы знаете, что там?
— Небольшая долина, — сказал Морфи. — Наши посты в стороне от нее.
— Мы отправляемся туда, — сказал Донал. Свет погас, и он встал с балки.
— Мы... Мы, сэр? — услышал он голос Ли.
— Мы втроем. Пошли. — И он осторожно двинулся вперед во тьме.
Идя по лесу, он с удовольствием убедился, что командиры групп идут так же бесшумно и осторожно. Медленно, с соблюдением осторожности, они прошли около мили. Тут они почувствовали, что поверхность поднимается.
— Ползком, — спокойно сказал Донал.
Они легли на животы и осторожно начали медленно подниматься. Подъем занял у них добрых полчаса. Но в конце концов они оказались рядом друг с другом на краю обрыва. Они лежали и смотрели в темноту открывшейся перед ними долины. Донал тронул Ли за плечо и, когда тот повернулся к нему, Донал дотронулся до своего носа, указал на долину и сделал энергичный вдох. Ли повернул лицо к долине и в течение нескольких минут лежал, внешне ничего не делая. Затем он вновь повернул лицо к Доналу и кивнул. Тот поманил командиров с обрыва.
Донал ничего не спрашивал, а командиры ничего не говорили, пока не оказались на безопасном расстоянии, за своими постами. Тогда Донал обратился к Ли:
— Ну, Ли, что вы почувствовали?
Ли колебался. В его голосе, когда он, наконец, ответил, чувствовалось удивление.
— Не знаю, сэр, — ответил тот. — Но чтото, помоему, кислое... Не помню такого запаха.
— Это все, что вы можете сказать? «Чтото кислое»?
— Не знаю, сэр, — ответил Ли. — У меня хорошее обоняние, командир, на самом деле хорошее, — голос его звучал воинственно, — но ничего подобного я до сих пор не ощущал. Я вспомнил бы.
— Ктонибудь из вас бывал на этой планете?
— Нет, — ответил Ли.
— Нет, сэр, — повторил Морфи.
— Понятно, — сказал Донал. Они подошли к той самой балке, с которой он встал три часа назад. — Это все. Благодарю вас, командиры групп.
Он вновь сел на балку. Двое, поколебавшись немного, исчезли.
Оставшись один, Донал изучил карту, затем некоторое время посидел в задумчивости, потом, подозвав Морфи, сказал, что отправляется на командный пункт.
Командный пункт располагался в затененном помещении. Внутри спал ординарец, у освещенной карты сидел Скуак.
— Где комендант? — войдя, спросил Донал.
— Отправился спать три часа назад, — ответил Скуак. — У вас к нему какоето дело? Он оставил меня дежурить.
— Где он спит?
— В десяти метрах отсюда, в кустарнике. Но что случилось? Вы хотите разбудить его сейчас?
— Может, он уже проснулся, — сказал Донал и вышел.
Выйдя из командного пункта, он осторожно двинулся в направлении, указанном ему Скуаком. Здесь, прикрепленный к двум деревьям, висел полевой гамак: внутри сквозь верхнюю накидку смутно вырисовывалась фигура. Но когда Донал протянул руку и дотронулся до плеча спящего, он понял, что это пустой костюм. Сдерживая дыхание, Донал повернул обратно к городу. Пройдя мимо командного пункта, он направился к городу, но был остановлен часовым.
— Извините, командир, — сказал часовой, — приказ коменданта. Никому не разрешается уходить в город. Даже ему самому, — сказал он. — Там ловушки.
— Спасибо, — ответил Донал. Повернувшись, он скрылся во тьме. Но отойдя немного, он повернул обратно, осторожно миновал посты и приблизился к домам города. Маленькая, но очень яркая луна, которую жители Гармонии называли Оком Господа, только что взошла, и всюду появились серебряные и черные тени. Укрываясь в темных местах, Донал начал тщательно обыскивать город, дом за домом и здание за зданием.
Это было медленное и утомительное занятие, так как все это нужно было ему проделать в тишине. Спустя почти четыре часа он нашел то, что искал.
В центре небольшого освещенного луной и лишенного крыши строения стоял Хьюго Киллиен. Он выглядел весьма внушительно в своем маскировочном военном мундире. Рядом с ним, почти в объятиях — Анеа, избранная из Культиса. За ними, мерцая под действием поляризующей установки, которая должна была, несомненно, обеспечить незаметность ее появления, стояла маленькая летающая платформа.
— Любимая, — говорил Хьюго. Голос его был так тих, что едва долетал до скорчившегося за полуразрушенной стеной Донала. — Любимая, вы должны верить мне. Вместе мы можем остановить его: но вы должны разрешить мне вмешаться в это. Его власть огромна...
— Знаю, знаю, — прервала она его, ломая руки. — Но каждый день ожидания увеличивает опасность для нас, Хьюго. Бедный Хьюго, — она протянула руку и погладила его по щеке, — это я вовлекла вас в это.
— Вовлекли? Меня? — Хьюго сдержанно рассмеялся. — Я вступил на этот путь с открытыми глазами. — Он попытался прижать ее к себе. — Ради вас...
— Сейчас не время, — остановила она его мягко. — И потом, вы это делаете вовсе не изза меня. Изза Культиса. Дело не во мне, — с яростью сказала она, — он не получит под свою власть мою землю.
— Конечно, ради Культиса, — сказал он. — Но Культис — это вы, Анеа. Вы — это все, что я люблю на Экзотике, но разве вы не видите, что все основано лишь на наших подозрениях? Вы думаете, что он действует против Сэйоны, но это же не значит, что он действует против Культиса вообще.
— Но что же мне делать? — воскликнула она. — Я не могу действовать против него его методами. Я не могу обманывать, лгать и посылать шпионов, тем более, что у него все еще мой контракт. Я вообще не могу этого сделать. Вот что значит быть избранной. — Она сжала кулак. — Я в ловушке у собственного мозга, у собственного тела. — Вдруг она снова повернулась к нему:
— Но когда я впервые заговорила с вами два месяца назад, вы ответили, что это очевидно.
— Я ошибался, — успокаивающим тоном ответил Хьюго. — Коечто привлекло мое внимание, но во всяком случае я был не прав. У меня тоже есть принципы, моя Анеа. Может, они не достигают уровня вашей психологической блокады, но я тоже знаю, что такое честь и право.
— Да, я знаю, я знаю, Хьюго, — она была вся в раскаянии, — но я в отчаянии. Я не знаю.
— Если бы он только предпринял чтонибудь против вас лично...
— Против меня? — Она фыркнула. — Он не посмеет. Я — избранная из Культиса. А кроме того, это было бы глупостью, — добавила она с тем же здравым смыслом, о котором в ней Донал не подозревал. — Он ничего этим не выиграл бы, только встревожил бы Культис.
— Не знаю, — Хьюго нахмурился. — Он — мужчина. Когда я лишь подумаю...
— О, Хьюго, — она внезапно хихикнула, как школьница. — Не будьте таким смешным.
— Смешным? — Он был оскорблен.
— О, я не хотела вас обидеть, Хьюго. Перестаньте глядеть, как слон, хобот которого ужалила пчела. Об этом нечего и говорить. Он слишком рассудителен для... — Она вновь хихикнула, потом вздохнула. — Нет, вам нужно бороться с его разумом, а не с сердцем.
— А о моем сердце вы не заботитесь? — Он задал этот вопрос низким голосом.
Она глядела в землю.
— Хьюго, вы мне нравитесь... — сказала она. — Но вы не понимаете. Избранная из Культиса — это... это символ.
— Вы хотите сказать, что не можете.
— Нет, нет, не это, — она быстро взглянула на него. — Моя блокада не распространяется на любовь, Хьюго. Но если я вовлечена во чтото, пусть даже незначительное, но имеющее отношение к Культису, я не могу... понимаете?
— Я понимаю, что я солдат, — сказал он. — И я никогда не знаю, будет ли у меня завтрашний день.
— Я знаю, — ответила она, — и они посылают вас с такими опасными заданиями.
— Дорогая, маленькая Анеа, — торопливо сказал он, — как мало вы знаете, что это значит, быть солдатом. Я добровольно избрал свой путь.
— Добровольно? — Она вопросительно посмотрела на него.
— Чтобы искать опасности, чтобы найти возможность самоутвердиться, — горячо сказал он. — Создать себе такое имя, чтобы все среди звезд знали, что я достоин избранной из Культиса.
— О, Хьюго, — воскликнула она с энтузиазмом, — если бы вы только могли. Если бы вы прославились. Тогда мы победили бы его.
Он поглядел на нее с таким обескураженным видом, что Донал в своем укрытии чуть не расхохотался.
— Неужели вы будете всегда говорить о политике? — воскликнул он.
Но Донал уже отвернулся от них. Не было смысла дальше слушать их. В молчании он отошел на безопасное расстояние, а затем пошел быстро, не заботясь о соблюдении тишины. Короткая ночь северного континента Гармонии уже сменялась рассветом. Донал добрался до расположения своего отряда.
Один из часовых окликнул его:
— Стой! Стой и назови... сэр.
— Пошли со мной! — скомандовал Донал. — В каком направлении расположена Третья группа?
— Здесь, сэр, — часовой пошел вперед, указывая дорогу.
Дойдя до нужного места, Донал извлек свисток и вызвал Ли.
— Какого?.. — послышался сонный голос откудато вблизи. Гамак раскрылся, и на землю вывалился бывший шахтер. — Какого дьявола... сэр?
Донал обеими руками повернул его голову в сторону вражеской территории, откуда дул утренний ветерок.
— Нюхайте, — приказал он.
Ли замигал, ухватил нос в горсть и сдержал зевок. Он глубоко вздохнул, наполнив свои легкие, ноздри его расширились — вся его сонливость неожиданно слетела с него.
— Тот же самый запах, сэр, — сказал он, поворачиваясь к Доналу. — Только сильнее.
— Хорошо. — Донал повернулся к часовому:
— Передайте приказ старшим командирам Первой и Второй групп. Пусть они посадят своих людей на деревья, достаточно высоко, и чтобы никто не зевал и не слезал.
— На деревья, сэр?
— Действуйте. Через десять минут каждый человек из отряда должен быть в дюжине метров от земли, со всем оружием. — Часовой повернулся, чтобы выполнить приказ, а Донал добавил. — Если успеете, отправляйтесь к командному пункту и передайте им то же самое, если не успеете, взбирайтесь сами на дерево, понятно?
— Да, сэр.
— Исполняйте.
Донал принялся будить солдат Третьей группы и загонять их на деревья.
В десять минут это не было сделано. Прошло не менее двадцати минут, пока все не оказались на деревьях. Группа же дорсайских школьников, несмотря на крепкий сон, выполнила бы это вчетверо быстрее. Тем не менее, думал Донал, устраиваясь на ветке, они успели вовремя, а это и требовалось.
Он не остановился, подобно другим, на высоте в двадцать метров.
Автоматически, выгоняя солдат из гамаков, он заметил самое высокое дерево в окрестности лагеря, на него он и взобрался и смог с его вершины осматривать окрестности над окружающей растительностью. Прикрыв глаза от восходящего солнца, он рассматривал вражескую территорию.
— Что нам теперь делать? — донесся до него чейто обиженный голос.
Донал отнял ладонь от глаз и наклонил голову.
— Старший командир группы Ли, — сказал он, не напрягая голоса, но так, чтобы его слышали все, — вы обязаны застрелить каждого, кто откроет рот без моего или вашего разрешения. Это приказ.
Он вновь поднял голову и в воцарившейся тишине принялся осматривать изпод десницы местность.
Секрет наблюдения — в терпении. Он ничего не видел, но продолжал сидеть, не разглядывая ничего в особенности, но глядя на все в целом.
Через несколько долгих минут он уловил краем глаза какоето слабое движение. Он не пытался отыскать его вновь, он продолжал изучать всю территорию. И постепенно, как если бы в какомто фильме они вырастали изпод земли, он убедился, что видит людей, перебегающих от укрытия к укрытию, множество людей, приближающихся к лагерю.
Он вновь наклонил голову среди ветвей.
— Не стрелять, пока не услышите мой свисток, — сказал он негромко. — Сохранять спокойствие, не разговаривать.
Он услышал, словно ветерок прошумел в ветвях — это его приказ передавали всем солдатам Третьей группы. А также, как он надеялся, Первой и Второй.
Маленькие изменчивые фигурки продолжали приближаться. Глядя на них тайком сквозь листву, он заметил маленький черный крест, пришитый к правому плечу на мундире каждого. Это не были наемники. Это были местные отборные войска Объединенной Ортодоксальной Церкви, прекрасные солдаты и дикие фанатики в то же время. И в этот момент нападающие поднялись во весь рост, разразились дикими криками и воплями, и весь этот шум смешался со звуком выстрелов пружинных ружей, рвавших в клочья воздух, деревья и человеческую плоть.
Они двигались не прямо к деревьям, на которых укрылись люди Донала.
Но эти люди были наемниками, а ортодоксы атаковали лагерь, где находились их товарищи. Донал сдерживал своих людей сколько мог и даже на несколько секунд дольше, потом, прижав свисток к губам, дунул в него — свист разнесся из одного конца лагеря в другой.
Его люди открыли яростный огонь с деревьев. Через несколько мгновений на земле воцарилось дикое смятение. Очень трудно определить, с какого направления ведется стрельба из пружинного ружья. Около пяти минут нападающие солдатыортодоксы действовали в заблуждении, что по ним стреляли из какогото подземного укрытия. Они безжалостно убивали всех, кого видели перед собой, но когда они обнаружили ошибку, было уже поздно.
По их редеющим рядам был сосредоточен огонь 151 ружья, и хотя искусство стрельбы было удовлетворительным по дорсайским понятиям, кроме одного случая, вообще оно было достаточным для выполнения задачи. Меньше чем через сорок минут после того, как Донал начал будить своих солдат, сражение было закончено.
Третья группа спустилась на землю, и один из первых спустившихся солдат по имени Кеннебак — спокойно поднял ружье на плечо и выстрелом перебил горло ортодокса, корчившегося на земле поблизости.
— Прекратить, — резко скомандовал Донал. Голос его разнесся по всему пространству. — Наемник ненавидит бессмысленные убийства. Не его дело резать людей, его дело — выигрывать сражения.
Больше не раздалось ни одного выстрела. Этот факт свидетельствовал о резком изменении мнения Третьей команды относительно своего нового командира по имени Грим.
По приказу Донала были собраны раненые с обеих сторон, серьезно раненым оказали немедленную помощь. Атакующие солдаты все были уничтожены.
Но потери не ограничились лишь одной стороной. Из трехсот человек, подвергшихся атаке на земле, три четверти, включая командира Скуака, были убиты.
— Приготовиться к отходу, — приказал Донал, и в этот момент человек, стоявший перед ним, повернул голову и посмотрел на чтото позади Донала.
Донал повернулся. Из города с пистолетом в руке выходил комендант Киллиен.
В молчании, не двигаясь, уцелевшие солдаты 3х команд ждали его приближения. Он посмотрел на них и перевел взгляд на Донала. Ускорив шаг, он остановился в нескольких шагах от молодого дорсайца.
— Ну, командир, — выпалил он. — Что случилось, докладывайте.
Донал не ответил ему. Он поднял руку и указал на Хьюго.
— Солдаты, — приказал он двум ближайшим к Хьюго наемникам, — арестуйте этого человека. Приказываю держать его под арестом до немедленного военнополевого суда в соответствии со статьей четвертой Кодекса Наемников.

ВЕТЕРАН

После прибытия в город, устроившись в гостинице, Донал с аннулированным контрактом в кармане спустился на два этажа, чтобы нанести визит маршалу Хендрику Галту. Посетив маршала и завершив все эти дела, он отправился со вторым визитом в другой отель.
Несмотря на свой сильный характер, он чувствовал некоторую слабость в коленях, сообщая свое имя дверному роботу. Большинство людей простило бы ему слабость. Ибо Уильям, принц Сеты, был одной из тех личностей, с которыми самый вздорный человек не стал бы ссориться даже в своем доме, а Донал, несмотря на весь свой военный опыт, был всего лишь молодым человеком. Дверной робот пригласил его войти, и Донал, приняв самое спокойное и независимое выражение, прошел через анфиладу комнат.
Уильям, как и предыдущий раз, когда Донал видел его, работал за письменным столом. Это не было хвастовством и не делалось напоказ, как решило бы большинство людей. Редко кто из людей был так занят хоть раз в году, как Уильям — ежедневно со своими бесчисленными делами. Донал подошел к столу и наклонил голову в знак приветствия. Уильям поглядел на него.
— Поражаюсь, видя вас здесь, — сказал он.
— В самом деле, сэр?
Уильям молча разглядывал его с полминуты.
— Я не часто ошибаюсь, — сказал он. — Но мне, возможно, следует утешить себя тем, что когда я делаю ошибки, они, как правило, словно по волшебству, оборачиваются крупнейшими моими успехами. Каким нечеловеческим оружием снабдили вы себя, молодой человек, что осмеливаетесь вновь появиться в моем присутствии?
— Может быть, это оружие называется общественным мнением, — ответил Донал. — Я коечего достиг в глазах солдат. У меня теперь есть имя.
— Да, — сказал Уильям. — Я знаю этот род оружия по собственному опыту.
— Кроме того, — сказал Донал, — вы послали за мной.
— Да. — И тут безо всякого предупреждения лицо Уильяма приобрело такое свирепое выражение, какого Донал никогда не видел. — Как вы посмели? — злобно сказал принц. — Как вы только посмели?
— Сэр, — ответил Донал с деревянным неподвижным лицом. — У меня не было выбора.
— Не было выбора. Приходите ко мне и имеете наглость заявлять, что у вас не было выбора?
— Да, сэр, — ответил Донал.
Уильям встал быстрым гибким движением. Наклонившись над столом, он глядел в лицо Доналу, глаза его были совсем рядом с глазами юного дорсайца.
— Я приказал вам исполнять лишь мои приказания, ничего больше, — холодно сказал он. — А вы, показной герой, вы все испортили.
— Сэр?
— Что, «сэр»? Вы — умственно отсталый из лесной глуши. Вы глупец. Кто велел вам вмешиваться в дела Хьюго Киллиена?
— Сэр, — сказал Донал, — у меня не было выбора.
— Не было выбора? Как это не было выбора?
— Моя команда — это команда наемников, — ответил Донал, не двигая ни одним мускулом лица. — Комендант Киллиен заверил нас в безопасности в соответствии с Кодексом Наемников. Его уверения оказались не только не правдой, но он еще и бросил свой отряд на произвол судьбы на вражеской территории. Он ответственен за смерть половины своих людей. Как старший после него по званию офицер, я обязан был арестовать его и отдать под суд.
— И суд состоялся тут же, на месте?
— Так предписывает Кодекс, сэр, — сказал Донал. Он помолчал. — Я сожалею, но его пришлось расстрелять. Военнополевой суд не дал мне выбора.

Предыдущая страница 4 Следующая страница


5 Гордон Диксон

— Опять, — сказал Уильям. — Нет выбора. Грим, межзвездное пространство не для тех, кто не умеет сделать выбора. — Он резко повернулся, обошел стол и сел. — Ладно, — сказал он холодно, но уже овладев собой. — Идите.
Донал повернулся и пошел к выходу.
— Оставьте свой адрес дверному роботу, — сказал Уильям. — Я подыщу для вас должность на какойнибудь другой планете.
— Сожалею, сэр... — сказал Донал. Уильям вопросительно посмотрел на него. — Я думал, что вы перестанете заботиться о моем будущем. Маршал Галт уже нашел для меня должность.
Уильям некоторое время продолжал смотреть на него. Глаза его были холодными, как зрачки василиска.
— Понятно, — наконец, медленно сказал он. — Что ж, Грим, мы с вами еще встретимся.
— Я надеюсь на это, — ответил Донал.
Он вышел. Но даже закрыв за собой дверь, он, казалось, чувствовал на своей спине взгляд Уильяма.
У него оставался еще один визит, после чего его дела на этой планете можно было считать законченными. Выбрав направление, он спустился на один этаж.
Дверной робот пригласил его войти. АрДелл, как всегда неопрятный, с блестящими от выпивки глазами, встретил его на полпути от входа.
— Увы, — сказал АрДелл, когда Донал объяснил ему, чего он хочет. — Она не желает вас видеть. — Он пожал плечами, глядя на Донала, глаза его прояснились. В них появилось печальное и доброе выражение, тут же сменившееся горькой усмешкой. — Но это не понравится старой мисс. Я скажу ей.
— Я хочу сказать ей коечто, что она должна знать, — сказал Донал.
— Ладно. Подождите. — АрДелл вышел.
Вернулся он минут через пятнадцать.
— Поднимитесь, — сказал он. — Комната № 1890. — Донал направился к двери. — Кто бы мог подумать, — печально сказал нептунианин. — Я хотел бы еще встретиться с вами.
— Мы еще встретимся, — сказал Донал.
— Да, — сказал АрДелл, проницательно глядя на Донала. — Обязательно встретимся.
Донал вышел и поднялся в комнату № 1890. Дверной робот пригласил его войти. Анеа, стройная и суровая, в одном из своих длинных платьев с высоким воротником, ждала его.
— Ну, — сказала она.
Донал печально посмотрел на нее.
— Вы меня ненавидите? — спросил он.
— Вы убили его! — выкрикнула она.
— Да, конечно, — хотя он и сдерживался, но раздражение, которое она вызывала в нем, прорвалось на поверхность. — И сделал это для вашего же блага.
— Для моего блага?
Он извлек из кармана маленький записывающий аппарат. Но аппарат, к его удивлению, не работал: чтото испортилось.
— Послушайте, — сказал он. — Вы прекрасно подготовлены к генетическим образам тренировкой, вы — избранная, но не больше. Как вы не можете понять, что межзвездные интриги не для вас?
— Межзвездные... О чем вы говорите?
— О, наберитесь хоть немного терпения, — сказал он устало. — Уильям ваш враг. Вы это хорошо понимаете, но не понимаете почему, хотя вам кажется, что это не так. И даже я в этом ошибался. Но вы не сможете обыграть Уильяма в его игре, играйте свою собственную. Будьте избранной из Культиса. Как избранная, вы неприкосновенны.
— Если вам нечего больше сказать...
— Ладно, — сказал он, делая шаг вперед. — Тогда слушайте. Уильям пытался скомпрометировать вас. Киллиен был его орудием...
— Как вы смеете? — выкрикнула она.
— Как я смею? — устало повторил он. — Есть ли хоть один человек в этом межзвездном мире безумцев, который не сказал бы мне эту фразу? Я смею потому, что это — правда.
— Хьюго, — почти кричала она, — был честным человеком. Солдатом и джентльменом. А не...
— Не наемником? — спросил он. — Но он был им.
— Он был офицером, настоящим офицером, — надменно ответила она. — В этом разница.
— Нет никакой разницы. — Он покачал головой. — Вы не понимаете, что наемник — это вовсе не оскорбление. Ну, не в этом дело. Киллиен был хуже, чем любое слово, которым вы, по ошибке, можете назвать меня. Он был дурак.
— О... — она отвернулась.
Он схватил ее за локоть и повернул к себе. Она была удивлена. Ей и в голову не приходило, что он так силен. Сознание своей физической беспомощности в его руках вызвало у нее внезапное и неожиданное молчание.
— Слушайте правду, — сказал он. — Уильям выставил вас как дорогую награду перед глазами Киллиена. Он вселил в него глупую надежду, что он сможет получить вас — избранную из Культиса. Он сделал для вас возможным посещать Хьюго ночью в городке ВераПридетНаПомощь. Да, — ответил он на ее жест, — я знал это, я видел вас там с ним. Он уверил Хьюго, что тот встретит вас, так же как он убедил ортодоксов, что атака будет удачной.
— Я не верю... — начала она.
— Не будьте и вы дурой, — грубо сказал Донал. — Как иначе отборные войска ортодоксов напали бы на лагерь именно в тот момент? Кто, кроме этих фанатичных ортодоксов, был бы способен не оставить ни одного живого человека в лагере? Предполагалось, что один человек останется в живых — Хьюго Киллиен. Он вернется и получит вас в награду за свой подвиг. Видите, чего стоит ваше доброе мнение?
— Хьюго не мог...
— Хьюго мог, — прервал Донал. — Я сказал, что он был дураком. Дураком, но сравнительно хорошим солдатом. А Уильяму ничего другого и не нужно было. Он знал, что Хьюго достаточно глуп, чтобы пойти на встречу с вами, и достаточно хороший солдат, чтобы остаться в живых, когда весь его отряд будет уничтожен. Как я и говорил, он вернулся бы один — и вернулся бы героем.
— Но вы предвидели это, — воскликнула она на это. — В чем ваш секрет? У вас прямая связь с лагерем ортодоксов?
— Все было ясно из ситуации: отряд брошен на произвол судьбы, комендант глупейшим образом отправился на любовное свидание; в таких условиях чтото вроде внезапного нападения неизбежно. И я просто спросил себя, какой род войск может быть использован и как можно их обнаружить.
Войска ортодоксов питаются только местными растениями, приготовленными по туземному способу. Запах этой пищи пропитал их одежду. Любой ветеран войны с Гармонией сумел бы обнаружить их тем же способом.
— Если бы его нос был достаточно чувствителен, если бы он знал, где искать...
— Было только одно возможное место...
— Все равно, — холодно сказала она. — Дело не в этом. — Внезапно она яростно выкрикнула. — Дело в том, что Хьюго был невиновен. Вы сами это признали. Он был, даже если согласиться с вами, всего лишь глуп. А вы его убили.
Он устало вздохнул.
— Преступление, за которое был расстрелян комендант Киллиен, заключалось в том, что он бросил своих людей, покинув их на вражеской территории. За это он заплатил жизнью.
— Убийца! — воскликнула она. — Уходите!
— Но, — начал он, изумленно глядя на нее, — я ведь только что объяснил...
— Вы ничего не объяснили, — холодно, как бы с далекого расстояния, сказала она. — Я не слышала ничего, кроме нагромождений лжи, лжи о человеке, чьи сапоги вы недостойны были чистить. Уйдете вы или мне придется вызвать охрану?
— Вы не верите?.. — начал он, глядя на нее широко раскрытыми глазами.
— Уходите, — она отвернулась от него.
Как в тумане, он повернулся, дошел до двери и вышел в коридор.
Продолжая идти, он схватился за голову, как человек, который хотел бы проснуться от кошмара.
Что за проклятье тяготеет над ним? Она ведь не лгала — она не способна была на это. Она выслушала его объяснения, и они для нее ничего не значили. Все было так очевидно, так ясно — махинации Уильяма и глупость Киллиена. Она не увидела этого, даже когда Донал указал ей. Она, избранная из Культиса.
Почему? Почему? Почему?
Раздираемый сомнениями и одиночеством, Донал двигался по направлению к отелю Галта.

ЧАСТЬ ВТОРАЯ

АДЪЮТАНТ

Они встретились в кабинете маршала Галта в его фрилендском доме: огромная протяженность пола, высота сводчатых потолков подавляли их, когда они втроем встретились у письменного стола.
— Капитан Ллудров, это мой адъютант, комендант Донал Грим, — сказал резко Галт. — Донал, это Расс Ллудров, командир моего Голубого Патруля.
— Вы оказываете мне честь, сэр, — сказал Донал, наклоняя голову.
— Рад познакомиться с вами, Грим, — ответил Ллудров. Это был низкорослый, плотный человек, около сорока лет, темнокожий, с черными глазами.
— Доналу можно сообщать всю необходимую информацию, — сказал Галт. — Итак, что сообщают наши разведчики?
— Нет сомнений в том, что они планируют экспедиционную высадку на Ориенте. — Ллудров повернулся к столу и нажал кнопку. Поверхность стола стала прозрачной и через нее стала видна карта системы Сириуса. — Здесь находимся мы, — сказал он, указывая на планету Фриленд. — Здесь — Новая Земля, — его палец двинулся к другой планете, такой же, как Фриленд, — а вот здесь — Ориенте, — его палец указал на небольшую планету вблизи звезды, — в этой позиции они находились по отношению друг к другу двенадцать дней назад. Видите, солнце будет находиться между нашими планетами, а также между каждой из наших планет и Ориенте. Они не могли избрать более выгодной тактической ситуации.
Галт буркнул чтото, изучая карту. Донал с любопытством смотрел на Ллудрова. Акцент выдавал в нем уроженца Новой Земли, и тем не менее, он находился на высоком посту в вооруженных силах Фриленда. Конечно, эти две сирианские планеты были естественными союзниками, находясь на стороне старой Земли, против группы МарсНептунКассиди. Но именно потому, что они были так близки, между ними существовало соперничество, и офицер одной планеты быстрее продвигался по службе у себя на родине, а не на другой планете.
— Не нравится мне это, — сказал, наконец, Галт. — Это какаято шутка, и довольно глупая. Люди с их планеты вынуждены будут носить респираторы. И какую пользу они получат от этого плацдарма, даже если захватят его? Ориенте слишком близка к солнцу для колонизации, иначе мы сами давно колонизировали бы ее.
— Возможно, — спокойно сказал Ллудров, — они собираются организовать оттуда наступление на наши две планеты?
— Нет, нет, — голос Галта был резким и раздраженным. Его массивное лицо склонилось над картой. — Это так же нелепо, как и попытка колонизировать Ориенте. Они не смогут создать там базу и снабжать ее так, чтобы оттуда напасть на две большие планеты с хорошо вооруженными армиями и развитой промышленностью. Вообще, завоевать цивилизованную планету невозможно. Это аксиома.
— Но они тоже могут оказаться неверными, — заметил Донал.
— Что, — спросил Галт недоуменно. — А, это Донал. Не мешайте нам. Помоему, — продолжал он, обращаясь к Ллудрову, — это не что иное, как жизненное упражнение, вы знаете, что я имею в виду?
Ллудров кивнул, Донал непроизвольно тоже. Ни один главный штаб на планетах не соглашался на жизненные упражнения, в то же время все военные люди их признавали. Это были небольшие стычки, главным образом, врукопашную, либо для того, чтобы проверить подготовку войск, либо чтобы дать понюхать пороху войскам, долго стоявшим на постоянных базах. Галт, один из немногих старших командиров своего времени, всегда выступал против таких операций не только в теории, но и на практике. Он считал более честным просто распустить войско, как в нынешней ситуации на Гармонии, когда войска проявляют признаки утомления. Донал соглашался с ним, хотя всегда существовала опасность, что когда вы распустите войска на время, они забудут, кому служат, и предадутся грабежам.
— А что вы думаете об этом? — спросил Галт командира Патруля.
— Не знаю, сэр, — ответил Ллудров. — Мне кажется, это единственное разумное истолкование.
— Дело в том, — вновь вмешался Донал, — что когда человек недооценивает реальную опасность, случаются самые неразумные вещи. Отсюда следует, что...
— Донал, — сухо прервал его Галт, — вы — мой адъютант, а не военный советник.
— Однако... — настаивал Донал, но маршал остановил его не терпящим возражения голосом:
— Достаточно.
— Слушаюсь, сэр, — покорно ответил Донал.
— Ну, что ж, — сказал Галт, обращаясь к Ллудрову, — отнесемся к этому, как к посланной небом возможности разбить одну или две армии НептуноКассидианского флота и вооруженных сил. Возвращайтесь в Патруль, я буду присылать распоряжения.
Ллудров наклонил голову и собрался уходить, когда послышался характерный свист воздуха открывающейся пневматической двери и звук приближающихся шагов по полированному полу. Они все повернулись и увидели высокую, поразительную красивую женщину с рыжими волосами.
— Эльвин, — сказал Галт.
— Я не помешала? — спросила она. — Я не знала, что у вас посетители.
— Расс, — сказал Галт, — вы знакомы с моей племянницей Эльвин Рай? Эльвин, это командир голубого Патруля, Расс Ллудров.
— Глубоко польщен, — сказал Ллудров, едва заметно кланяясь.
— О, мы встречались, во всяком случае, я гдето вас видела. — Она протянула ему руку, а потом повернулась к Доналу. — Донал, пойдемте со мной рыбачить.
— Сожалею, — сказал Донал, — но меня удерживают мои обязанности.
— Нет, нет, — Галт махнул своей большой рукой. — В данный момент ничего важного... Идите, если хотите.
— Тогда, к вашим услугам, — сказал Донал.
— Что за холодное отношение. — Она повернулась к Ллудрову. — Я уверена, что командир Патруля не будет так колебаться.
Ллудров поклонился.
— Я не колеблюсь никогда, когда дело касается Рай.
— Вот, — сказала она. — Вот вам образец, Донал. Вы должны научиться вести себя и говорить так же.
— Если разрешит служба, — сказал Донал.
— О, Донал, — она сжала руки, — вы безнадежны. Но идемте.
Она повернулась и пошла, он последовал за ней.

* * *

Ли, тот самый Ли, который командовал Третьей группой, ждал его.
— А, командир группы, — сказал Донал, пожимая ему руку, — что привело вас сюда?
— Вы, сэр, — сказал Ли. Он глядел в глаза Доналу с чемто вроде вызова, это его выражение Донал понимал с самого начала. — Нужен ли вам ординарец?
Донал некоторое время смотрел на него.
— Но почему?
— Я получил на руки свой контракт, когда нас распустили после этой истории с Киллиеном, — сказал Ли. — Если хотите знать, я кутил. Это мой крест. Без мундира я — алкоголик. В мундире я чувствую себя лучше, но рано или поздно все равно вступаю в стычку с кемнибудь... Я долго не мог понять, что мне нужно. Но, наконец, понял. Я хочу служить вам.
— Выглядите вы печально, — сказал Донал.
— Я все могу сделать, даже брошу пить. И платить мне нужно немного. Взгляните на мой контракт. Если вы возьмете меня, я буду настоящим солдатом. Я не пью, когда у меня есть работа. И я умею коечто. Вот поглядите...
Он протянул руку в дружеской манере, как бы для рукопожатия, и внезапно в ней блеснул нож.
— Это трюк убийц из предместий, — сказал Донал. — Так вы собираетесь служить со мной?
— С вами — нет. — Нож вновь исчез. — Потому что я хочу служить у вас. У меня странный характер, комендант: мне нужна опора. Мне нужен указатель пути, как обычным людям нужна пища, питье, дом, друзья. Это все указано в психологическом разделе моего контракта, можете посмотреть.
— Если вы говорите, зачем же мне смотреть? — сказал Донал. — Но что же это с вами?
— Я нахожусь на грани сумасшествия. — Ли говорил с ничего не выражающим лицом. — И это неизлечимо. Я родился с этой особенностью. Врачи сказали, что у меня нет представления о плохом и хорошем, я не могу руководствоваться абстрактными правилами. Доктор, проверявший меня, когда я впервые заключил контракт, сказал, что мне все время нужен рядом живой бог. Если вы скажете мне перерезать горло любому встречному, я сделаю это. Скажете, чтобы я перерезал горло себе — тоже сделаю.
— Это звучит не очень привлекательно.
— Я говорю правду. Я не могу сказать вам многого. Я похож на штык, который все время ищет свою винтовку, теперь я нашел ее, можете мне верить. Но возьмите меня на испытание, на пять лет, на десять, на весь остаток моей жизни. Но не прогоняйте меня. — Ли полуобернулся и указал на дверь протянутой рукой. — За ней у меня ад, комендант, а здесь — все, небеса.
— Не знаю, — медленно начал Донал. — Не знаю, смогу ли я взять на себя такую ответственность.
— Никакой ответственности. — Глаза Ли сверкнули. И Донал внезапно понял, что Ли страшно напуган: он боится отказа. — Испытайте меня. Отдайте только приказ. Прикажите лечь на пол и лаять. Прикажите мне отрубить себе левую руку. Как только мне приделают новую, я тут же буду ждать ваших приказаний. — Нож вновь сверкнул в его руке. — Хотите попробовать?
— Прекратите, — выпалил Донал. Нож исчез. — Ладно. Я беру ваш контракт. Мой номер наверху, третья дверь справа. Идите туда и ждите меня.
Ли кивнул. Он не произнес ни слова благодарности. Он просто повернулся и вышел. Донал задумчиво покачал головой. Он ощущал почти физически тяжесть на своих плечах. Все еще качая головой, он направился в библиотеку.

ОФИЦЕР СВЯЗИ

— Добро пожаловать на борт, — сказал младший капитан, человек с приятным лицом, когда Донал преодолел газовый барьер приемной камеры. Младшему капитану шел четвертый десяток. Это был черноволосый человек, выглядевший так, словно всю жизнь занимался легкой атлетикой. — Я — Элмин Клей Андерсен.
— Донал Грим. — Они отсалютовали друг другу. Затем обменялись рукопожатиями.
— У вас есть корабельный опыт? — спросил Андерсен.
— Восемнадцатидневный тренировочный рейс на Дорсае, — ответил Донал. — Командование и вооружение, но ничего из области техники.
— Командование и вооружение, — сказал Андерсен, — не сложны на кораблях класса ЧЖ. Вы будете старшим после меня офицером и, если чтонибудь случится, — он сделал ритуальный жест, дотронувшись до белой, покрытой пластиком, стены. — Я вовсе не хочу, чтобы это произошло. Мой старший выпутается отовсюду. Но вы должны быть готовы помочь нам, если чтонибудь случится.
— Конечно, — ответил Донал.
— Хотите ознакомиться с кораблем?
— Благодарю вас.
Войдя в свою каюту, Донал застал там Ли, который распаковывал свой багаж, включая подвесной гамак для себя, так как единственная койка предназначалась для Донала.
— Все в порядке? — спросил Донал.
— Все в порядке, — ответил Ли. Он попрежнему хронически забывал добавлять слово «сэр», но Донал, имевший собственный опыт общения с людьми, которые требуют буквального исполнения приказаний и требований, решил на этом не настаивать. — Вы оформили мой контракт?
— У меня не было времени, — сказал Донал. — И вообще, это нельзя сделать за день. Вы ведь знаете об этом.
— Нет, — ответил Ли. — Я всегда просто отдавал свой контракт. А потом, когда подходил к концу срок службы, я получал его обратно вместе с деньгами.
— Обычно оформление занимает несколько недель или даже месяцев, — сказал Донал.
Он объяснил, что контракт является собственностью планеты, с которой происходит его владелец, и поэтому оформление контракта происходит при участии правительства как нанимателя, так и нанимаемого. При этом каждое правительство заботится о собственной выгоде, о том, чтобы поддержать определенное «контрактное равновесие», позволяющее этой планете нанимать тех специалистов, в которых она и нуждалась, и хотя Донал был частным лицомнанимателем и мог бы сам оплатить контракт, тем не менее, наем Ли осуществлялся бы с согласия правительства Дорсая, точно так же, как планеты Коби, с которой был родом Ли.
— Это в значительной степени просто формальность, — заверил его Донал. — Я имею право нанять вас, так как у меня звание коменданта. И наем официально зарегистрирован. Значит, ваше правительство не может уже теперь отозвать вас для выполнения какойнибудь специальной службы.
Ли кивнул, и лишь этим выразил свое облегчение.
— Вызов, — внезапно послышался голос из коммуникатора в стене каюты.
— Вызывается штабной офицер связи Грим. Немедленно явитесь на флагманский корабль.
Донал предупредил Ли, чтобы тот не вмешивался в дела экипажа, и вышел.

Предыдущая страница 5 Следующая страница


Прирожденный полководец 6

* * *

Флагманский корабль флота, состоявшего из Красного и Зеленого Патрулей Космических Вооруженных Сил Фриленда, подобных кораблю класса ЧЖ, только что покинутому Доналом, находился на стационарной орбите вокруг Ориенте. Потребовалось около сорока минут, чтобы добраться до него. Когда Донал вошел в приемную камеру и сообщил свое имя и звание, ему дали сопровождающего, который провел его через весь корабль в каюту для совещаний.
В каюте находилось около двадцати офицеров связи всех званий, от унтерофицера до помощника командира Патруля. Все они сидели, глядя на возвышение. Сразу же после прихода Донала — он, очевидно, был последним из пришедших — вошел капитан флагманского корабля в сопровождении командира Голубого Патруля Ллудрова.
— Внимание, джентльмены, — сказал капитан, и в помещении наступила тишина. — Местная ситуация такова. — Он взмахнул рукой, и стена за ним растаяла, открыв искусное изображение предстоящего сражения. В черном пространстве плыла Ориенте, окруженная множеством кораблей разного класса.
Размеры кораблей значительно увеличены, чтобы сделать их видимыми рядом с планетой, диаметр которой составлял примерно две трети диаметра Марса. И самые большие из кораблей, относящиеся к патрульному классу, — длинные цилиндры, предназначенные для межзвездных сообщений — располагались на орбите всего от восьми тысяч до пятисот километров над поверхностью планеты, и их движение окружало Ориенте мерцающей паутиной. Облако кораблей меньших классов — ВЧЖС, А (подкласс) 9е курьерских кораблей, артиллерийских платформ и одноместных и двухместных лодок класса «Комар» держались ближе к планете, погружаясь в ее атмосферу.
— Мы считаем, — сказал капитан, — что враг на большой скорости и с внезапным торможением выйдет из временного сдвига здесь, — облако атакующих кораблей внезапно возникло ниоткуда в полумиллионе километров ближе к солнцу. Они быстро приближались к планете, увеличиваясь в видимых размерах. Приблизившись, они расположились на круговых орбитах. Два флота встретились, и индивидуальные движения отдельных кораблей стало трудно различить. Атакующий флот прорвался сквозь строй защитников к планете, неожиданно выбросив тучу крошечных предметов. Это были десантные отряды.
Они двинулись к планете, подвергаясь атакам маленьких кораблей, а в это время большинство атакующих кораблей с Нептуна и Кассиди начали исчезать, как гаснущие свечи: они переходили во временной сдвиг, который должен был переправить их на расстояние нескольких световых лет от места сражения.
Для хорошо тренированного профессионального восприятия Донала это была прекрасная картина, и в то же время ложная. Ни одно сражение не происходило и не будет происходить с такой балетной грацией и равновесием.
Это была только предполагаемая картина, и она никогда не совпадала с действительностью изза неизбежных приказов, индивидуальных колебаний, взаимного непонимания, недооценки противника, навигационных ошибок, вызывающих столкновения или стрельбу по собственным кораблям. В предстоящей битве за Ориенте будут хорошие действия и плохие, мудрые решения и глупые, но все это не имело особого значения. Важен был лишь результат.
— ...итак, джентльмены, — продолжал капитан, — таким образом представляет себе это Штаб. Ваша задача, ваша личная задача, как представителей Штаба, наблюдать. Мы хотим знать все, что вы увидите, все, что сможете обнаружить, все, о чем сможете догадаться. И, конечно, — он несколько замялся и добавил с кривой усмешкой, — конечно, больше всего мы заинтересованы в пленнике. — Ответом на это был общий смех: все собравшиеся знали, насколько мала вероятность захвата пленного на разбитом корабле при скоростях и условиях космической схватки, даже если удастся его отыскать.
— Это все, — сказал капитан.
Связные офицеры встали и направились к выходу.
— Минутку, Грим.
Донал обернулся. Это был голос Ллудрова. Командир Патруля спустился с возвышения и приближался к нему. Донал пошел ему навстречу.
— Мне нужно поговорить с вами, — сказал Ллудров. — Подождем, пока все выйдут.
Они стояли в молчании, пока не вышел последний офицер связи, а за ним и сам капитан.
— Да, сэр? — сказал Донал.
— Меня заинтересовало то, что вы сказали, вернее, собирались сказать. Когда мы с маршалом Галтом обсуждали предстоящую битву на Ориенте. Что вы тогда имели в виду?
— Ничего особенного, сэр, — ответил Донал. — Штаб и маршал, несомненно, знают, что делают.
— Может, вы заметили чтото такое, чему мы не придали значения?
Донал колебался.
— Нет, сэр. Я знаю о планах противника не более, чем остальные. Просто... — Донал поглядел в темное лицо офицера, размышляя о том, стоит ли продолжать. После происшествия с Анеа он остерегался рассказывать о своих внезапных соображениях. — Возможно, это просто предчувствия, сэр.
— У нас у всех есть предчувствия, — с ноткой нетерпения сказал Ллудров. — Как бы вы поступили на нашем месте?
— На вашем месте? — сказал Донал, отбросив свои колебания. — Я бы напал на Нептун.
У Ллудрова отвисла челюсть. Он с изумлением смотрел на Донала.
— Клянусь небом, — сказал он, наконец, — сейчас не время для шуток. Разве вы не знаете, что нельзя захватить цивилизованную планету?
Донал позволил себе слегка вздохнуть. Он сделал попытку объяснить то, что ему самому было совершенно понятно.
— Я помню: об этом говорил маршал, — начал он. — Это один из тех афоризмов, которые я со временем собираюсь опровергнуть. Однако, я имел в виду вовсе не это. Я не сказал, что мы должны захватить Нептун — только напасть на него. Полагаю, что нептуниане так же чтут афоризмы, как и мы.
Видя, что мы пытаемся совершить невозможное, они подумают, что мы открыли, как это сделать возможным. По их реакции мы сможем узнать многое, включая и то, что они собираются сделать с Ориенте.
Изумление на лице Ллудрова постепенно сменилось хмурым выражением.
— Всякий, кто попытается атаковать Нептун, понесет фантастические потери, — начал он.
— Только если атака будет настоящей, — прервал его Донал. — А ведь атака эта ложная. Наша задача не в том, чтобы подвергать свои корабли подлинной опасности, а в том, чтобы нарушить вражескую стратегию неожиданным фактором.
— И все же, — сказал Ллудров, — даже демонстрируя ложную атаку, нападающие подвергаются опасности быть уничтоженными.
— Дайте мне дюжину кораблей... — начал Донал, но в этот момент Ллудров замигал, как человек, просыпающийся от глубокого сна.
— Дать вам... — сказал он и улыбнулся. — Нет, нет, комендант, мы рассуждали чисто теоретически. Штаб никогда не даст согласия на такую дикую незапланированную игру, а у меня нет права самому отдать такой приказ. И даже если бы я решился, разве мог бы я доверить командование юноше, имеющему лишь небольшой полевой опыт и никогда в жизни не командовавшему кораблем. — Он покачал головой. — Нет, Грим... Однако, я согласен, что ваша идея интересна. Я еще подумаю над ней.
— Значит ли это, что?..
— Ничего не значит. Нельзя нарушать операцию, долго и тщательно планируемую нашим Штабом. — Он улыбнулся шире. — Кроме того, это навеки погубило бы мою репутацию. И все же это хорошая мысль, Грим. У вас стратегическое мышление. Я включу этот факт в свой отчет маршалу.
— Благодарю вас, сэр, — сказал Донал.
— Возвращайтесь на свой корабль.
— До свидания, сэр.
Донал отдал честь и вышел. Оставшись один, Ллудров еще некоторое время размышлял о чемто, потом занялся своими делами.

ИСПОЛНЯЮЩИЙ ОБЯЗАННОСТИ КАПИТАНА

Говорят, что космическую схватку можно выиграть лишь в непосредственном столкновении, размышлял Донал. Это был один из тех образцов афоризмов, которые он собирался опровергнуть при первой же возможности. Однако, стоя у экрана контрольного глаза в главной рубке ЦЧЖ и ожидая появления космических кораблей противника, он вынужден был согласиться, что с такого расстояния это выглядело бы правдой. Во всяком случае, это казалось правдой, если противник оказывает сопротивление.
Ну, а что, если противник не будет защищаться? Если он предпримет нечто совершенно необычное?
— Контакт через шестьдесят секунд. Контакт через шестьдесят секунд, — заговорил коммуникатор у него над головой.
— Всем прикрепиться, — спокойно сказал в стоящий перед ним микрофон Андерсен. Он сидел рядом с первым и вторым офицерами, дублировавшими его действия, в кресле «дантиста» у противоположной стены, наблюдая за обстановкой не в экран, как Донал, а по показаниям приборов. И тем не менее, его представление о происходящем было более полным. Громоздкий в своем жизнеобеспечивающем скафандре, Донал медленно уселся в кресло, поставленное специально для него перед экраном контрольного глаза и пристегнул себя к креслу. В случае, если корабль разлетится на куски, он сумеет продержаться в кресле. В случае удачи он выдержит на орбите вокруг Ориенте сорок или пятьдесят часов, если этому не помешает дюжина непредвиденных факторов.
Он успел устроиться в кресле, прежде чем состоялся контакт. В последние несколько секунд он огляделся: его удивило невозмутимое спокойствие в этой уютной и хорошо освещенной каюте, находившейся на пороге жестокой битвы и возможного уничтожения. Больше ни о чем подумать он не успел. Корабли вражеского флота вступили в контакт, и он не отрывал взгляда от экрана.
Приказы говорили, что нужно беспокоить противника, но не приближаться к нему. А предварительная оценка потерь для нападающих составляла двадцать процентов, а для обороняющихся — пять. Но все эти подсчеты не имели смысла. Они вовсе не означали, что погибнут или будут ранены двадцать или пять процентов людей. Нет. В космическом сражении это означало, что один корабль из двадцати и один из пяти будут уничтожены вместе с экипажем.
Оборонявшиеся выстроились в три линии. Первая состояла из легких кораблей. Их задача замедлить и задержать наступающих, пока большие корабли не уравняют с ними скорость и не смогут пустить в ход оружие.
Вторая линия — большие корабли на стационарных орбитах. Наконец, была еще одна линия малых кораблей, вооруженных специальными средствами на случай, если нападающие выбросят на планету десант. Донал в ЦЧЖ находился в первой линии.
Никакого предупреждения не было. Сразу началась битва. В момент контакта орудия ЦЧЖ начали огонь. Потом...
Все было кончено.

* * *

Донал мигнул и открыл глаза, стараясь вспомнить, что произошло. Он ничего не помнил. Каюта, в которой он лежал, была расколота, будто огромным топором. Через тускло освещенную щель был виден ряд офицерских кают. Красная, не зависящая от корабельной сети, лампа трагично мерцала над головой, свидетельствуя, что в каюте нет воздуха. Контрольный глаз перекосился, но все еще работал. Через прозрачный щиток шлема Донал видел уменьшающиеся огни: вражеские корабли улетали к Ориенте. Он приподнялся в кресле и повернул голову к контрольному щиту.
Двое были несомненно мертвы. То, что раскололо каюту, ударило прямо в них. Погибли Андерсен и третий офицер. Коа Бени была жива, но по ее вялым и судорожным движениям Донал понял, что она тяжело ранена. И ничего нельзя было для нее сделать. Без воздуха в каюте они все были пленниками своих скафандров.
Тренированное тело Донала начало действовать раньше, чем он успел подумать об этом. Он обнаружил, что расстегивает ремни, прикреплявшие его к креслу. Пошатываясь, он побрел через каюту, отвел в сторону мешавшую ему голову Андерсена и нажал кнопку межкорабельной связи.
— ПЧЖ 129, — сказал он. — ПЧЖ 129, — он продолжал повторять до тех пор, пока экран перед ним не осветился и в нем появился ктото в шлеме с бескровным, как у мертвеца, лицом.
— КЛ, — сказал этот человек. — 23?
Это означало: «Можете ли вы двигаться?» Донал взглянул на щит. К его удивлению, удар не затронул приборов. Они работали.
— 29, — кратко ответил он.
— М40, — сказал его собеседник и исчез.
Донал убрал палец с кнопки связи. М40 — это «действуйте в соответствии с предварительным приказом».
Это означало, что ПЧЖ должен сблизиться с Ориенте и начать уничтожение десантных групп противника. Донал подумал, что теперь придется выполнить невеселую работу: убрать мертвых и умирающих из их кресел у пульта.

* * *

Перемещая ее более осторожно, чем других, он заметил, что она без сознания. У нее не было видимых повреждений, но удар все же задел ее, хоть и частично. Скафандр у нее был цел. Он подумал, что она, возможно, еще выживет.
Сев в кресло капитана, он вызвал орудийный пост и остальные посты экипажа.
— Докладывайте, — приказал он.
Ответили орудийный пост и еще пять из восьми остальных.
— Мы идем к планете, — сказал Донал. — Все пригодные к работе должны заняться ремонтом и подачей воздуха в контрольную рубку. Сбор в каюткомпании.
Наступила небольшая пауза. Затем донесся чейто голос:
— Старший артиллерист Ордовья, я — старший артиллерист Ордовья из выживших членов экипажа. Я говорю с капитаном?
— Старший артиллерист Ордовья. Я — офицер Грим, исполняю обязанности капитана. Ваши офицеры погибли. Как старший по званию, принимаю команду на себя. Исполняйте приказание.
— Слушаюсь, сэр, — голос замолк.
Донал стал вспоминать сведения о вождении корабля. Он направил ПЧЖ в сторону Ориенте и проверил показания приборов. Через некоторое время он заметил, что свет красной лампочки тускнеет, до него через наушники шлема донесся свист, сначала слабый, но постепенно усиливающийся. Его скафандр утратил свою негибкость.
Через некоторое время ктото тронул его за плечо. Обернувшись, он увидел бледного человека с откинутым шлемом.
— Пробоина заделана, сэр, — доложил он. — Я — Ордовья.
Донал расстегнул шлем и откинул его назад, с наслаждением вдыхая воздух.
— Посмотрите, что с первым офицером, — приказал он. — Вызовите медика.
— Медик погиб. Но есть установка для замораживания.
— Тогда заморозьте ее, и пусть все вернутся на свои посты. Через двадцать минут мы открываем огонь.
Ордовья вышел. Донал вновь повернулся к контрольному щиту, осторожно управляя ПЧЖ и принимая все меры к безопасности корабля... В принципе он знал, как управлять кораблем, но никто лучше его не понимал, как далеко ему до настоящего пилота или капитана. Он напоминал человека, получившего полдюжины уроков верховой езды: он знает, что нужно делать, но ничего не делает автоматически. Там, где Андерсену достаточно было бросить взгляд и немедленно начать действовать, Доналу приходилось прочитывать показания всех приборов и осмысливать их, прежде чем принимать решения.
Поэтому они очень поздно подошли к границе атмосферы Ориенте. Но все же еще не все десантные группы противника приземлились. Донал поискал на щите кнопку противопехотных устройств и нажал ее.

* * *

Донал отыскал Ллудрова в его личной каюте, которая была немного больше каюты самого Донала на ПЧЖ.
— Хорошо, — сказал Ллудров, вставая изза стола навстречу Доналу. Он подождал, пока выйдет провожатый, и протянул Доналу темную руку. — Как ваш корабль добрался сюда? — спросил он.
— Своим ходом, — ответил Донал. — Удар пришелся на контрольную рубку. Все офицеры убиты.
— Все офицеры? — Ллудров пристально посмотрел на него. — Вы?..
— Я принял командование на себя. Но ничего особенного делать не пришлось. Мы лишь использовали противопехотные устройства.
— Дело не в этом, — сказал Ллудров. — Так значит, в заключительной части сражения вы исполняли обязанности капитана?
— Да.
— Отлично. Это лучше, чем я надеялся. А теперь, — сказал Ллудров, — поговорим вот о чем. Готовы ли вы подставить себя под удар?
— Я готов попробовать, — ответил Донал.
Он посмотрел на маленького, почти уродливого командира Патруля и понял, что тот нравится ему. Покинув Дорсай, он уже начал отвыкать от подобной прямоты.
— Хорошо, если вы согласны, я тоже подставлю себя под удар. — Ллудров взглянул на дверь каюты, она была плотно закрыта. — Я нарушу распоряжение службы безопасности и отправлю вас в экспедицию вопреки приказанию Штаба.
— Службы безопасности? — повторил Донал, чувствуя неприятный холодок за плечами.
— Да, мы теперь знаем, что скрывается за этой высадкой НептунаКассиди на Ориенте... Вы знаете Ориенте?
— Изучал, конечно, — сказал Донал, — еще в школе и частично, когда прибыл на Фриленд. Температура около 78 градусов, скалы, пустыни, и нечто вроде кактусовых джунглей. Нет больших водных поверхностей, в атмосфере слишком много двуокиси углерода.
— Верно, — сказал Ллудров. — Они высадили там десант, и мы не можем уничтожить его. Мы думали, что это всего лишь жизненное упражнение и ожидали, что они через несколько дней или недель уберутся. Мы ошиблись.
— Ошиблись?
— Мы раскрыли причины их высадки на эту планету. Это совсем не то, что мы думали.
— Но ведь прошло всего четыре часа с момента высадки. Что можно было узнать за это время?
— Они использовали это время, и результаты налицо. При помощи излучения нового вида они производят взрывы из множества излучателей, быстро перемещаются и снова взрывают. А взрывы их затрагивают Сириус. Мы отметили увеличение солнечной активности. — Он замолчал и посмотрел на Донала, как бы ожидая его комментариев.
Донал обдумывал положение.
— Погодные изменения? — спросил он, наконец.
— Вот именно, — энергично ответил Ллудров, как будто Донал был учеником, неожиданно ответившим верно. — Метеорологи считают, что это серьезная угроза. И мы уже знаем их цену за устранение этой угрозы. Они требуют изменения торговых отношений с Новой Землей.
Донал кивнул. Он не удивился, услышав, что между воюющими планетами поддерживаются торговые отношения. Это было нормальной формой межзвездного существования. А приливы и отливы специалистов на договорных базах были кровообращением цивилизации. Планета, которая попыталась бы обходиться своими силами, была бы отброшена в развитии на много лет назад и, в конце концов, вынуждена была бы покупать специалистов по самоубийственным ценам.
Развитие означало торговлю специалистами, а это означало контракты. И каждая планета старалась для себя добиться наилучших условий.
— Они требуют свободной торговли и большого комиссионного вознаграждения, — сказал Ллудров.
Донал пристально посмотрел на него. Открытая торговля контрактами, помимо воли людей, была начата около пятидесяти лет назад. Она означала спекуляцию человеческими жизнями. Она уничтожала последние обрывки независимости и безопасности индивидуализма и приравнивала его к домашнему скоту или скобяному товару, который можно было продать любому, кто больше заплатит. Дорсай вместе с Экзотикой, Марой и Культисом, всегда боролись против такой торговли. Однако, для таких планет, как Нептун и Кассиди, входивших в венерианскую группу, а отчасти для Френдлиза и Коби, свободная торговля была бы удобным орудием в руках правящих группировок, для миров же типа Фриленда она была бы ударом.
— Понятно, — сказал Донал.
— У нас три возможности, — сказал Ллудров. — Вопервых, принять их условия, вовторых, страдать от изменений погоды, пока не удастся собрать силы и изгнать их с Ориенте. Или же, наконец, заплатить какоето количество жизней, но попытаться немедленно освободить Ориенте. Мое мнение: нужно начинать игру — это, конечно, мое мнение, а вовсе не Штаба. Они вообще ничего не знают об этом замысле. И не узнают пока. Вы согласны осуществить свой замысел атаки Нептуна?
— С удовольствием, — быстро ответил Донал, глаза его засверкали.
— Приберегите свой энтузиазм, пока не дослушали до конца, — сухо сказал Ллудров. — Нептун постоянно стерегут 90 кораблей первого класса, я же смогу дать вам лишь пять.

КОМАНДИР ПАТРУЛЬНОГО ОТРЯДА — 1

— Пять, — сказал Донал. Он почувствовал холодок по коже. После первого разговора с Ллудровым он более тщательно обдумывал предполагаемую экспедицию. Его план рассчитывался на компактный небольшой флот на 30 кораблей первого класса, построенных треугольником и разбитых на три отряда по десять кораблей в каждом.
— Как вы понимаете, — объяснил Ллудров, — это совсем не все корабли, которыми я располагаю, даже с учетом потерь у меня более 70 кораблей в Голубом Патруле. Но я даю лишь те корабли, с капитанами которых у меня лично хорошие отношения, которые вызвались добровольцами по моему слову и не испугались наказания Штаба по возвращении. Иначе я не дал бы вам и этих кораблей. — Он взглянул на Донала. — Ну, что ж, я знаю: это невозможно, забудем об этом разговоре.
— Я могу рассчитывать на их подчинение, сэр? — спросил Донал.
— Это единственное, что я могу вам гарантировать.
— Тогда придется импровизировать, — сказал Донал. — Я отправлюсь с ними, оценю ситуацию и тогда приму решение.
— Значит, решено?
— Решено.
— Тогда... — Ллудров встал и через весь корабль повел Донала к люку.
Через люк они перешли в маленький курьерский корабль, ожидавший их: он доставил их на корабль первого класса за пятнадцать минут.
Войдя в большую, освещенную сложными и многочисленными приборами, контрольную рубку корабля, Донал увидел там ожидавших его пять старших капитанов. Ллудров обменялся салютом с седовласым властным человеком, ответившим на приветствие от имени всех остальных капитанов.
— Капитан Ваннерман, — сказал Ллудров, знакомя его с Доналом, — капитан Грим.
Донал поразился своему быстрому повышению. Раздумывая о более важных вещах, он забыл, что такое повышение было необходимо. Вряд ли можно поставить связного офицера с сухопутным званием коменданта командовать капитанами космических кораблей первого класса.
— Джентльмены, — сказал Ллудров, обращаясь к собравшимся капитанам. — Ваши пять кораблей образуют новый Патрульный отряд. Ваш новый командир капитан Грим. Вы отправитесь в разведывательную экспедицию в центр вражеской территории и выполните там определенную работу. Особо должен подчеркнуть, что капитану Гриму предоставлены чрезвычайные права. Вы обязаны выполнять любой его приказ без вопросов. Есть ли у вас сейчас вопросы ко мне?.. Пока я не передал командование?
Пять капитанов молчали.
— Отлично. — Ллудров провел Донала вдоль линии. — Капитан Грим. Это капитан Асейни.
— Польщен, — сказал Донал, пожимая руку.
— Капитан Коул.
— Польщен.
— Капитан СукаяМандез.
— К вашим услугам, капитан.
— Капитан Эл Мен.
— Польщен, — сказал Донал. На него глядел тридцатипятилетний дорсаец с лицом, покрытым шрамами. — Мне кажется, что я знаю вашу семью, капитан. Южный континент, что вблизи Тамплина, верно?
— Вблизи Бриджворта, сэр, — ответил Эл Мен. — Я слышал о Гримах.
Донал двинулся дальше.
— И капитан Рус.

Предыдущая страница 6 Следующая страница


7 Гордон Диксон

— Польщен.
— Ну, что ж, — сказал Ллудров, делая шаг в сторону. — Передаю командование в ваши руки, капитан Грим. Вам потребуется какоелибо оружие, специальное вооружение?
— Торпеды, сэр, — ответил Донал.
— Я прикажу отделу вооружения снабдить вас торпедами, — сказал Ллудров и ушел.
Через пять часов пять кораблей специального Патрульного отряда, погрузив несколько сотен торпед, вышли в глубокий космос. По желанию Донала они оставили базу как можно быстрее, чтобы никто не мог отменить приказ об экспедиции. Вместе с торпедами на борт явился Ли: Донал помнил, что его ординарец остался на борту ПЧЖ. Ли прошел через схватку удачно, он лежал, прижавшись к своему гамаку, в наиболее пострадавшей секции корабля.
Донал дал ему инструкции.
— Я хочу, чтобы вы все время находились со мной, — сказал он. — Я сомневаюсь, чтобы вы мне понадобились, но если это потребуется, вы должны быть рядом.
— Я буду рядом, — ответил Ли безо всякого выражения.
Они разговаривали в каюте командира Патруля, предоставленной Доналу.
Донал отправился в контрольную рубку корабля, Ли следовал за ним. Войдя в этот главный центр корабля, Донал обнаружил, что все трое корабельных офицеров под наблюдением Ваннермана рассчитывают временной сдвиг.
— Сэр, — сказал Ваннерман, когда Донал вошел.
Глядя на него, Донал вспомнил своего преподавателя математики в школе; внезапно и болезненно он ощутил собственную молодость.
— Все готово к временному сдвигу? — поинтересовался Донал.
— Будет готово через две минуты. Поскольку вы не дали указаний на особый расчет, компьютер рассчитал кратчайший путь. Мы проделали обычные расчеты, чтобы избежать столкновения с какимлибо объектом. Прыжок на четыре светогода, сэр.
— Хорошо, — сказал Донал. — Идемте со мной, Ваннерман.
Он направился к большому сложному контрольному глазу, занимающему центр контрольной рубки, и нажал кнопку. На экране появилось изображение, переданное из корабельной библиотеки. Освещенное лучами звезды типа G0, в пространстве плыла белозеленая планета с двумя спутниками.
— Апельсин и две косточки, — сказал Ваннерман, который, как уроженец лишенного спутников Фриленда, не любил естественных лун.
— Да, — сказал Донал. — Нептун. — Он посмотрел на Ваннермана. — Как близко мы сможем подойти к нему?
— Сэр? — сказал Ваннерман, глядя прямо на него. Донал встретил его взгляд. Ваннерман вновь перевел взгляд на экран.
— Мы сможем подойти так близко, как пожелаете, сэр, — ответил он. — Оказавшись после прыжка в глубоком космосе, мы остановимся и точно определим наше положение. Ну, а точное положение на всех цивилизованных планетах уже определено. Чтобы выйти в безопасное удаление от кораблей защиты...
— Я не спрашиваю вас о безопасном удалении кораблей от кораблей защиты, — спокойно сказал Донал. — Я спрашиваю: как близко?
Ваннерман вновь посмотрел на него. Лицо его не побледнело, но в глазах появилось какоето печальное выражение. Несколько секунд он глядел на Донала.
— Как близко? — повторил он. — На два диаметра планеты.
— Благодарю вас, капитан, — сказал Донал.
— Сдвиг через десять секунд, — послышался голос первого офицера.
Начался отсчет: девять секунд, восемь, семь, шесть, пять, четыре, три, две, одна, сдвиг.
Наступил временной сдвиг.
— Да, — сказал Донал, как будто ничто не прерывало их разговора, — отсюда, из этой пустоты, мы должны все подготовить для маневра и тренироваться в нем. Созовите всех капитанов на совещание, капитан.
Ваннерман подошел к контрольному щиту и нажал кнопку вызова. Через пятнадцать минут, отпустив всех младших офицеров, капитаны собрались в контрольной рубке флагманского корабля, и Донал объяснил им свой замысел.
— Для всех, — сказал он, — наш Патруль отправился в разведку. На самом деле мы должны изобразить нападение на Нептун.
Он подождал немного, чтобы смысл его слов дошел до них, потом продолжил объяснение.
Они создадут модель планеты при помощи имеющегося на корабле оборудования. Потом приблизятся к этой планете, изображающей Нептун, разными способами и с разных направлений: вначале один корабль, потом два вместе, потом серия одиночных кораблей и так далее. Они должны, появившись у планеты, выпустить одну или две торпеды и немедленно вновь перейти во временной сдвиг. У жителей планеты должно создаться впечатление, что атакует целый флот, стремящийся охватить разрывами торпед поверхность планеты.
При этом торпеды предназначены не для разрушения кораблей защиты и не для взрывов на поверхности. Они должны создать впечатление переносчика особой радиации или вещества, которое постепенно окутает планету.
И выходы из сдвига должны быть рассчитаны таким образом, чтобы благодаря постоянным возвращениям пяти кораблей они произвели впечатление большого флота.
— У кого есть возражения или замечания? — спросил, закончив объяснения, Донал.
За группой капитанов он видел Ли, прислонившегося к стене контрольной рубки и глядевшего на капитанов своими ничего не выражающими глазами.
Немедленного ответа не последовало. Потом медленно заговорил Ваннерман, как бы взявший на себя обязанности говорить от имени всей команды.
— Сэр, — сказал он, — каковы шансы столкновения с кораблями защиты?
— Они велики, я знаю, — сказал Донал. — Особенно с кораблями защиты. Но мы постараемся этого избежать.
— Разрешите спросить: сколько возвращений нам придется сделать?
— Сколько сможем, — Донал осмотрел собравшихся, — я хочу, чтобы вы поняли меня, джентльмены. Мы примем все возможные меры, чтобы избежать столкновения и гибели кораблей. Но если этого не избежать, придется рискнуть ради своего долга.
— А на сколько возвращений рассчитываете вы сами, капитан? — спросил СукаяМандез.
— Я думаю, что нам удастся создать иллюзию нападения большого флота только непрерывными возвращениями и бомбардировкой в течение двух часов.
— Два часа? — сказал Ваннерман. Негромкий ропот раздался среди собравшихся. — Сэр, — продолжал Ваннерман, — даже если на одно возвращение положить пять минут, то это означает, что каждый корабль в течение часа должен появиться у планеты дважды. Изза случайностей и возможного нападения противника это число нужно удвоить. Значит, корабль за час должен испытать восемь временных сдвигов, а за два часа — шестнадцать. Сэр, даже если мы напичкаем свои экипажи медикаментами по уши, никто этого не выдержит.
— Вы знаете когонибудь, кто пытался сделать это, капитан? — спросил Донал.
— Но, сэр... — начал Ваннерман.
— Откуда же вы знаете, что это невозможно? — Донал не стал ждать ответа. — Мы и должны это сделать. Наша задача будет заключаться лишь в том, чтобы управлять кораблем и выпускать по две торпеды. Это легче, чем участвовать в сражениях, и не требует никаких усилий со стороны экипажа.
— Труй Дорсай, — пробормотал изуродованный Эл Мен. Донал взглянул на него с благодарностью за поддержку.
— Кто еще хочет говорить? — резко спросил Донал.
Послышалось негромкое, но выразительное бормотание, капитаны молчали.
— Хорошо, — сказал Донал. — Тогда немедленно приступайте к подготовке. Вы свободны, джентльмены. — Он подождал, пока капитаны остальных четырех кораблей покинут контрольную рубку. — Хорошо накормите экипаж и дайте ему хорошо отдохнуть, — сказал он, обращаясь к Ваннерману.
— И отдохните сами. И пошлите, пожалуйста, два обеда в мою комнату.
Донал повернулся и вышел из контрольной рубки, за ним, как тень, последовал Ли. Кобианин молчал, пока они не оказались в своей каюте, потом проворчал:
— Что он хотел сказать, обвиняя вас в трусости?
— В трусости? — Донал удивленно обернулся.
— Трус, труй, чтото такое он сказал.
— А... — Донал улыбнулся. — Это не оскорбление. Наоборот, это была поддержка. Он сказал: «Труй, Дорсай». Это значит: «Да здравствует Дорсай».

КОМАНДИР ПАТРУЛЬНОГО ОТРЯДА — 2

Нептун никогда этого не забудет.
Над второй после Венеры в техническом развитии планетой, некоторые говорили даже, что она первая, над планетой с огромными материальными богатствами, с огромными запасами знаний, над планетой, самодовольно созерцающей свой космический флот, над этой планетой появилась тень захватчиков. Жители планеты под защитой девяноста кораблей на стационарных орбитах были, как всегда, убеждены в своей безопасности, и вот уже в небе над ними корабли вражеского флота бомбардировали их, но чем?
Нет, Нептун никогда не сможет этого забыть.
А для людей в пяти кораблях начался счет возвращениям. Первое их появление над планетой напоминало лишь обычное упражнение. Все девяносто кораблей защиты были здесь, так же как и масса мелких кораблей. Они, вернее, большинство из них, так как некоторые из них находились на противоположной стороне планеты, отразились в приборах фрилендских кораблей. И это было все. Даже вторичное появление прошло безо всяких препятствий. Но когда корабль Донала начал готовиться к третьему возвращению, Нептун загудел, как растревоженный улей.
Пот стекал с лица Донала, когда они вновь появились в пространстве вблизи Нептуна. И не только нервное возбуждение вызвало его. Физическая встряска от пяти временных сдвигов отразилась на состоянии всех членов экипажа. В момент появления последовал сильный толчок, стены контрольной рубки задрожали, но корабль продолжал действовать.
Он выпустил две торпеды и исчез в безопасности шестого временного сдвига.
— Повреждения? — спросил Донал и был поражен, услышав свой собственный хриплый голос. Он сглотнул и повторил более обычным голосом. Повреждения?
— Повреждений нет, — отозвался офицер от контрольного щита. — Был близкий разрыв.
Донал поднял глаза на экран. Появился второй корабль. За ним третий.
Четвертый. Пятый.
— Все сначала, — резко приказал Донал.
Короткий двухминутный отдых, и вновь болезненное состояние временного сдвига.
В экране глаза при увеличении Донал неожиданно увидел два нептунианских корабля, приближавшихся к ним: один ниже и ближе к поверхности планеты, второй — в одной плоскости с ними.
— Защитный... — начал Донал, но орудия корабля не дождались его приказа. Компьютеры мгновенно выдали расчет. Ближайший к ним нептунианский корабль вдруг раскололся, как воздушный шар, и начал падать.
— Временной сдвиг.

* * *

Каюта плыла перед затуманенным взором Донала, он чувствовал приступ тошноты и тут же услышал, как когото рвет у контрольного щита. Он напряг все свои силы, борясь с предательской слабостью.
«Ты это предвидел, ты все это предвидел», — твердил он себе, как заклинание. Каюта прекратила свое вращение, тошнота слегка отступила.
— Время, — это слабый голос Ваннермана. Донал мигнул и постарался сосредоточиться на экране глаза. Резкий запах собственного пота ударил ему в ноздри, а может, комната вся пропиталась запахом пота их всех.
В глазе он видел, как один за другим появлялись корабли. Вот и последний, пятый.
— Повторить, — хрипло приказал он. — На этот раз опустимся ниже.
От контрольного щита донесся сдавленный звук, похожий на рыдание, но Донал даже не повернул головы.

ОПЯТЬ ВРЕМЕННОЙ СДВИГ
Мерцание планеты внизу. Резкий толчок. Еще один.

ОПЯТЬ ВРЕМЕННОЙ СДВИГ
Контрольная рубка вся в тумане. Нет, это муть в глазах. Заставить себя смотреть. Не поддаваться слабости.
— Повреждения?
Нет ответа.
— Повреждения?
— Небольшая пробоина в кормовой части. Уже загерметизирована.
— Повторить.
— Капитан, — это голос Ваннермана. — Мы не можем больше. Один из наших кораблей...
Взгляд в глаз. Прекратить дрожь. Да, не хватает одного.
— Который?
— Я думаю, — это, задыхаясь, говорит Ваннерман, — Мандез.
— Повторить.
— Капитан, вы не можете...
— Тогда давайте мне связь со всеми. — Пауза. — Вы меня слышите? Связь со всеми.
— Вы на связи, капитан, — это уже чейто другой голос.
— Говорит капитан Грим. — Кваканье и сипение. Неужели это действительно говорит он? — Я вызываю добровольцев, нужно еще одно возвращение. Только добровольцев. Говорите, кто согласен.
Долгая пауза.

— ТРУЙ ДОРСАЙ.
— Труй Эл Мен. Кто еще?
— Сэр, остальные два не отвечают, — это Ваннерман.
Взгляд в глаз. Сосредоточиться. Верно. Два корабля выходят из строя.
— Значит, остаются два, Ваннерман?
— Как прикажете, сэр.
— Возвращаемся.
Пауза. ВРЕМЕННОЙ СДВИГ.
Качающаяся планета, удар. Подступает чернота. Прочь ее.
— Уберите ее. — Пауза. — Ваннерман.
Слабый ответ:
— Да, сэр...

ВРЕМЕННОЙ СДВИГ

ТЕМНОТА...
— Встать.
Чейто насмешливый и резкий шепот в ушах Донала. Лежа с закрытыми глазами, он удивился, кто бы это мог быть. Он услышал этот приказ вновь, потом еще раз. Медленно он начал понимать, что это его собственный приказ себе.
Он с трудом открыл глаза. В контрольной рубке мертвая тишина. В контрольном глазе на полном увеличении видны три маленькие черточки корабли, далеко разлетевшиеся друг от друга. Негнущимися пальцами Донал начал отстегивать застежки, крепившие его к креслу. Одна за другой они подались. Он сполз с кресла и опустился на колени.
Покачиваясь, испытывая сильное головокружение, он встал на ноги.
Повернувшись к пяти креслам контрольного пульта, он с трудом двинулся к ним.
В четырех креслах находились Ваннерман и три его офицера — все без сознания. Лицо Ваннермана было молочнобледным. Он, казалось, не дышал.
В пятом кресле на привязных ремнях висел Ли. Глаза его были широко открыты, он следил за приближением Донала, с уголка его рта стекала струйка крови. Видимо, Ли, как попавшее в западню животное, пытался просто разорвать ремни и подбежать к Доналу. Когда Донал подошел к нему, Ли попытался заговорить, но он смог произнести лишь несколько неразборчивых звуков, и кровь сильнее побежала из его рта.
Наконец, ему удалось выговорить:
— Вы не пострадали?
— Нет, — просипел Донал. — Посидите спокойно с минуту. Что с вашим ртом?
— Язык, — пробормотал Ли. — Я в порядке.
Донал расстегнул привязные ремни и руки его раскрыли рот Ли. Ему понадобилась немалая сила, чтобы сделать это. Еще немного крови и Донал увидел: язык Ли наполовину от кончика был сильно поврежден.
— Не разговаривайте, — приказал Донал. — Не трогайте язык, пока немного не заживет.
Ли кивнул безо всякого выражения и начал выбираться из кресла. Пока он это делал, Донал успел расстегнуть ремни в кресле третьего офицера. Он извлек его и положил на пол. Донал не ощутил биения сердца. Он начал делать ему искусственное дыхание, но при первых же усилиях у него закружилась голова, и он вынужден был остановиться. Он медленно выпрямился и начал освобождать Ваннермана.
— Помогите второму, если сможете, — сказал он Ли. Тот, пошатнувшись, выпрямился и принялся освобождать второго офицера.
Вдвоем они положили вместе трех фрилендеров и сняли с них шлемы.
Ваннерман и второй офицер начали приходить в себя, и Донал решил попытаться вновь сделать искусственное дыхание третьему. Но, дотронувшись, он почувствовал, что тело уже остывает.
Тогда он занялся первым офицером, все еще находящимся без сознания.
Через некоторое время первый офицер начал дышать — глубже и спокойнее, глаза его открылись. Но по взгляду было видно, что он не понимает, где находится и не узнает окружающих.
— Как вы себя чувствуете? — спросил Донал Ваннермана.
Фрилендский капитан попытался приподняться на локте. Донал помог ему, а потом, вдвоем с Ли, они вначале посадили Ваннермана в кресло, а потом помогли встать.
Глаза Ваннермана, как только он открыл их, устремились на контрольный щит. Сразу же, ни слова не говоря, он наклонился к щиту и нажал кнопку.
— Все корабельные секции, — прохрипел он в микрофон. — Докладывайте.
Ответа не было.
— Докладывайте, — повторил он. Его указательный палец дотронулся до другой кнопки, и тревожный металлический звон прозвучал на корабле. Он прекратился, и из усилителя донесся слабый голос:
— Докладывает четвертая орудийная секция, сэр...
Битва над Нептуном закончилась.

ГЕРОЙ

Сириус садился, маленький яркий диск белого карлика, который жители Фриленда и Новой Земли называют множеством различных имен, бросил на стену спальни Донала зайчика. Донал сел окунувшись в двойной свет, надел спортивные шаровары и принялся разбирать множество посланий, пришедших на его имя со времени их рейда на Нептун.
Он погрузился в это занятие и ни на что не обращал внимания, пока Ли не положил руку на его плечо, коричневое от загара.
— Пора одеваться на прием, — сказал кобианин. В руках у него был серый мундир — брюки и китель во фрилендском стиле. На мундире не было ни одного знака отличия.
— У меня для вас несколько новостей. Прежде всего, ОНА здесь.
Донал нахмурился, надевая мундир. Эльвин решила, что должна заботиться о нем после его возвращения из госпиталя, где он лечился от последствий набега на Нептун. Она была убеждена, что он все еще страдает от сверхдозы временных сдвигов, через которые все они прошли. Мнение медиков и самого Донала было противоположным, но она настаивала на своем с такой энергией, что Донал иногда испытывал желание вновь испытать временной сдвиг. Но хмурое выражение исчезло с его лица.
— Я думаю, что скоро этому наступит конец, — сказал он. — Что еще?
— Этот Уильям из Сеты, которым вы так интересовались, — ответил Ли. — Он будет на приеме.
Донал резко повернул голову. Однако Ли просто продолжал свое сообщение. Лицо его было лишено даже тех слабых следов экспрессии, которое Донал за последние недели научился в нем различать.

Предыдущая страница 7 Следующая страница


Прирожденный полководец 8

— Кто сказал вам, что я интересуюсь Уильямом? — спросил он.
— Вы всегда прислушиваетесь к разговорам о нем, — ответил Ли. — Мне не следует упоминать о нем?
— Нет, все равно, — сказал Донал. — Вы и в будущем должны рассказывать о нем все, чего я не знаю. Но я не знал, что вы так наблюдательны.
Ли пожал плечами. Он держал китель, который надевал Донал.
— Откуда он прибыл? — спросил Донал.
— С Венеры. С ним нептунианин, длинный молодой пьяница по имени Монтор. И девушка — одна из особых людей с Экзотики.
— Избранная из Культиса?
— Дада.
— Что они здесь делают?
— Уильям ведет переговоры на высшем уровне, — сказал Ли. — Как же он может не быть на вашем приеме?
Донал вновь нахмурился. Он умудрился забыть, что это в его честь сегодня вечером собираются несколько сот наиболее известных людей планеты.
Да, не ожидал он, что из него сделают своеобразное шоу. Социальные правила делали невежливым простое любопытство. Но косвенное... Теоретически, вы оказываете честь человеку, пользуясь его гостеприимством. А так как Донал очень мало желал проявлять гостеприимство, эту роль за него исполнял маршал. Тем не менее, это был тот случай, когда Доналу приходилось действовать вопреки своему желанию.
Он отбросил свои мысли и вернулся к Уильяму. Если только этот человек посетил Фриленд, немыслимо, чтобы он не был приглашен и столь же трудно представить то, что он отказался бы от приглашения. Так что все естественно. Возможно, подумал Донал с необычной для его возраста усталостью, что я воюю с тенями. Но даже в момент формирования этой мысли он знал, что она неверна. Это сказала ему его странность. Теперь более ощутимая, чем даже физическая встряска, полученная во время нептунианского сражения от многочисленных временных сдвигов. То, что раньше было туманным и расплывчатым, начало теперь материализовываться и обретать сложный рисунок с Уильямом в центре, и этот рисунок совсем не нравился Доналу.
— Рассказывайте мне все, что сможете узнать об Уильяме, — сказал он.
— Хорошо, — ответил Ли. — И о нептунианине?
— Да, и о девушке с Экзотики.
Донал закончил одеваться и через защитный проход прошел в кабинет маршала. Там была Эльвин, а с нею и с маршалом — гости: Уильям и Анеа.
— Я не помешал? — спросил Донал.
— Входите, Донал, — позвал Галт, когда тот заколебался у входа. — Вы, конечно, помните Уильяма и Анеа?
— Я не смог бы забыть, — ответил Донал, подходя и пожимая руку.
Улыбка Уильяма была теплой, его рукопожатие крепким, но рука Анеа была холодной, а улыбка неестественной. Донал заметил, что Эльвин внимательно следит за ним, какоето слабое предчувствие появилось в нем.
— Я ведь говорил, что мы увидимся, — заметил Уильям. — Должен извиниться перед вами, Донал. На самом деле. Я явно недооценивал ваш гений.
— Вовсе не гений, — ответил Донал.
— Гений, — настаивал Уильям. — Скромность — удел маленьких людей. Он открыто улыбнулся. — Конечно, вы понимаете, что этот набег на Нептун сделал вас сверхновой звездой на нашем военном горизонте.
— Я должен следить, чтобы ваша лесть не вскружила мне голову, принц, — Донал сказал это с тайным смыслом. Первая же ремарка Уильяма заставила его почувствовать себя свободно. Не волки среди людей смущали его и приводили в замешательство. Те, кто от природы были созданы для обмана и интриг, были ясны для Донала. Возможно, подумал он, в этом причина, почему ему всегда легче иметь дело с мужчинами, чем с женщинами: мужчины меньше склонны к самообману. Но тут его внимание привлекли слова Анеа:
— Вы скромны, — сказала она, но два красных пятна на обычно бледном лице и недружелюбные глаза противоречили ее словам.
— Возможно, — сказал он, как можно легкомысленнее, — это потому, что я не вижу ничего особенного в том, что совершил. И любой сделал бы то же самое, и вообще, несколько сот человек были там со мной.
— О, но ведь идеято была ваша, — вмешалась Эльвин.
Донал засмеялся.
— Верно, — сказал он, — вот за идею я и обязан расплачиваться.
— Ну, что ж, — сказал Галт, видя, что разговор принимает нежелательный оборот, — пора присоединиться к гостям, мой Донал. Вы идете?
— Я сейчас приду, — спокойно ответил Донал. — Поищите мне чегонибудь выпить, лучше всего дорсайского виски, — обратился он к Ли.
Ли повернулся и вышел из комнаты. Вернулся он через несколько секунд со стаканом в форме тюльпана, в стакане было не меньше децилитра бронзового виски. Донал сделал глоток и ощутил огонь в глотке.
— Чтонибудь узнали об Уильяме? — Он отдал стакан Ли.
Тот покачал головой.
— Ничего удивительного, — пробормотал на это Донал. Он нахмурился. — Видели ли вы АрДелла, нептунианина, прибывшего вместе с Уильямом?
Ли кивнул.
— Можете показать, где его найти?
Ли вновь кивнул. Он провел Донала по террасе, потом вниз и открыл дверь библиотеки. Здесь, в одной из маленьких выгородок для чтения, Донал обнаружил АрДелла с бутылкой и несколькими книгами.
— Спасибо, Ли, — сказал Донал. Ли ушел. Донал сел напротив АрДелла и его бутылки.
— Приветствую вас, — сказал, взглянув на него, Донал.
— Приветствую и вас, — ответил АрДелл. Он был лишь слегка пьян по своим стандартам. — Я надеялся, что смогу поговорить с вами.
— Почему же вы не пришли ко мне? — спросил Донал.
— Нельзя. — АрДелл наполнил свой стакан и поискал другой, но обнаружил лишь вазу с маленькими местными разновидностями лилий. Цветы он бросил на стол, наполнил вазу и вежливо потянул ее Доналу.
— Спасибо, не нужно, — сказал Донал.
— Все равно держите. Мне не нравится пить в присутствии непьющего человека! А с выпивкой легче понять друг друга. — Он взглянул на Донала с одним из своих всхлиповусмешек. — Он опять за старое.
— А, Уильям?
— Кто же еще? — АрДелл глотнул. — Но чтото он собирается делать с Протектором Блейном? — АрДелл покачал головой. — Это человек ученый. Стоит нас всех вместе взятых. Не могу видеть, как он обводит Блейна вокруг пальца... и тем не менее...
— К сожалению, — сказал Донал, — мы все связаны своими контрактами. А в этом деле Уильям разбирается лучше всех.
— Но ведь иногда он совершает бессмысленные поступки. — Ар Делл повертел напиток в стакане. — Возьмите меня. Почему он не хочет, чтобы я погиб? Но он не хочет этого. — Он хихикнул. — Я испугал его недавно.
— Вы? — спросил Донал. — Каким образом?
АрДелл щелкнул пальцами по стакану.
— Этим. Он боится, что я убью себя. Он, очевидно, этого не хочет.
— Но чего он хочет в дальнейшем? — спросил Донал. — Вообще, чего он хочет?
— Кто знает? Бизнес. Больше бизнеса. И контракты. Большие контракты. Соглашения со всеми правительствами, палец в каждом горшке меда. Таков наш Уильям.
— Да, — сказал Донал. Он отодвинул кресло и встал.
— Посидите, — сказал АрДелл. — Поговорим еще. Вы никогда не сидите больше нескольких секунд. Клянусь миром, вы — единственный человек среди звезд, с которым я могу разговаривать.
— Мне очень жаль, — сказал Донал, — но сейчас у меня другие дела. Может, настанет такой день, когда мы сможем спокойно посидеть и поговорить.
— Сомневаюсь, — ответил АрДелл, — сильно сомневаюсь.
Когда Донал уходил, АрДелл задумчиво глядел на бутылку.
Донал отправился на поиски маршала, но неожиданно обнаружил Анеа.
Девушка стояла на маленьком балконе и смотрела вниз, в зал, со странным выражением — смесью усталости и страстного ожидания чегото.
Донал подошел, и она обернулась при звуке его шагов. Выражение ее глаз изменилось.
— Это опять вы, — сказала она отнюдь не доброжелательным тоном.
— Да, — резко ответил Донал. — Я рассчитывал отыскать вас позже, но сейчас слишком хорошая возможность для разговора, чтобы упустить ее.
— Слишком хорошая?..
— Я имею в виду то, что вы одна... Я могу говорить с вами конфиденциально, — с нетерпением добавил он.
Она покачала головой.
— Нам не о чем говорить.
— Не говорите глупостей, — сказал Донал. — Конечно, есть о чем, если только вы не перестали бороться с Уильямом.
— Нет! — слово резко вылетело из ее уст, глаза вспыхнули. — Кто вы такой? — яростно воскликнула она. — Кто дал вам право заниматься моими делами?
— Обе мои бабушки родом с Мары, — сказал он. — Возможно, поэтому я чувствую ответственность за вас.
— Не верю, — выпалила она. — Вы не можете быть связаны с Марой. Вы... — Она запнулась, подыскивая слово.
— Да? — Он угрюмо улыбнулся. — Кто я?
— Вы — наемник, — с триумфом воскликнула она, найдя, наконец, слово, которое в ее интерпретации могло задеть его.
Он был задет и рассержен, но постарался справиться со своим гневом.
Девушка обладала способностью пробивать его защиту, добираясь до самого глубокого уровня, чего никогда не смог бы сделать человек типа Уильяма.
— Дело не в этом, — сказал он. — Мой вопрос касается вас с Уильямом. Последний раз, когда мы виделись, я посоветовал вам не вмешиваться в его интриги. Последовали ли вы этому совету?
— Я не обязана отвечать вам на этот вопрос и не буду.
— Значит, — сказал он неожиданно уверенно, — вы не прекратили. Рад узнать об этом. — Он повернулся, чтобы уйти. — Теперь я вас оставлю.
— Подождите минутку, — воскликнула она. Он вновь повернулся к ней. — Я делаю это не ради вас, — сказала она.
— Что делаете?
К его удивлению, она опустила глаза.
— Случилось так, что ваши мысли совпали с моими.
— О, у меня просто здравый смысл, — возразил он.
— Он продолжал свои интриги... а я прикована к нему на следующие десять лет.
— Оставьте это мне, — сказал Донал.
Она открыла рот.
— Вы, — сказала она. Ее удивление было так велико, что слово выдало ее слабость и усталость.
— Я позабочусь об этом.
— Вы позаботитесь, — воскликнула она. На этот раз слово было произнесено подругому. — Вы будете сопротивляться такому человеку, как Уильям... — Она внезапно оборвала себя и отвернулась. — О, — с гневом сказала она, — я не знаю, почему я слушаю вас так, как будто вы говорите искренне... а ведь я знаю, что вы за человек...
— Вы ничего не знаете, — вновь раздражаясь, ответил он. — Я коечто совершил с тех пор.
— О, да, — сказала она, — вы расстреляли человека и бомбардировали планету.
— До свидания, — устало сказал он и отвернулся.
Донал прошел через множество помещений и разыскал, наконец, маршала, вновь в его кабинете, на этот раз одного.
— Можно войти, сэр? — спросил он у дверей.
— В чем дело, мальчик? — спросил маршал. Он поднял свою тяжелую голову и внимательно посмотрел на Донала. — Что случилось?
— Множество происшествий, — согласился Донал. Он поставил кресло против стола Галта и сел в него. — Могу я спросить: Уильям явился сюда вечером с намерением заключить с вами какуюнибудь сделку?
— Спросить можете, — ответил Галт, кладя обе массивные руки на стол, — но я не знаю, смогу ли я вам ответить.
— Конечно, вы можете не отвечать, — сказал Донал, — но я должен сказать вам, что, по моему мнению, крайне неразумно заключать сейчас какую бы то ни было сделку с Сетой и, в особенности, с Уильямом.
— А откуда же взялось у вас такое мнение? — спросил Галт с заметной иронией.
Донал колебался.
— Сэр, — сказал он через секунду. — Вынужден напомнить вам, что я был прав на Гармонии и прав относительно Нептуна, я могу оказаться прав и сейчас.
Маршал вынужден был проглотить эту пилюлю. Донал напомнил, что он дважды был прав, а Галт дважды ошибался: вопервых, в оценке Хьюго Киллиена, как ответственного офицера, вовторых, в оценке причин, по которым нептуниане захватили Ориенте. Но если маршал был в достаточной степени дорсайцем, чтобы испытать чувство гордости и самоуверенности, он был в то же время подорсайски правдив.
— Хорошо, — согласился он. — Уильям явился сюда с предложением. Он хочет забрать у нас часть наших наземных войск, не для определенной кампании, а для передачи их другому нанимателю. Они останутся нашими войсками. Я был против, так как это повысило бы цены на контракты, и в случае, если бы нам пришлось нанимать новые войска, мы бы понесли убытки.
Я не понимаю, что за этим скрывается и в чем его выгода: очевидно, он хочет получить хорошо обученные войска, которых не способна ему предоставить другая планета. Уильям умеет добиваться своего, а сравнительно малая гравитация на Сете не повредит нашим войскам. — Он извлек из ящика стола трубку и начал набивать ее. — А какие у вас возражения?
— Уверены ли вы, что войска не будут переданы комулибо, кто использует их против вас же? — спросил Донал.
Толстые пальцы Галта прекратили набивать трубку.
— Мы можем потребовать гарантий.
— Но насколько надежны гарантии в таком случае? — спросил Донал. — Человек, который дает вам эти гарантии — Уильям — сам не двинет против вас войска. И, если вдруг обнаружите, что фрилендские войска напали на фрилендскую территорию, то у вас будут гарантии, что не будет территории.
Галт нахмурился.
— Я все еще не вижу, — сказал он, — в чем тут выгода для Уильяма.
— Возможно, — ответил Донал, — возникла ситуация, когда ему важно столкнуть фрилендские войска с фрилендцами, даже рискуя нарушить гарантии.
— Как это возможно?
Донал колебался, говорить ли о своих подозрениях. Потом решил, что для маршала они недостаточно обоснованы, а если он выскажет их, то это только ослабит его аргументацию.
— Не знаю, — ответил он. — Однако, я считаю, что неразумно было бы не учитывать и такую возможность.
Галт фыркнул, и пальцы его вновь принялись набивать трубку.
— Вы не сможете заставить его отказаться от его замысла, не сможете убедить Штаб и правительство отказать ему.
— Я и не предполагал, что вы откажете ему прямо, — сказал Донал. — Но вы можете поколебать мнение Штаба и правительства. Скажите, что в данный момент вы не считаете возможным даже минимально ослаблять фрилендскую армию. Ваша военная репутация, достаточно убедительная, подкрепит это.
— Да, — сказал Галт, беря трубку в рот и разжигая ее, — я думаю, что последую вашему совету. Знаете, Донал, я хотел бы, чтобы вы оставались моим адъютантом и чтобы я всегда мог узнать ваше мнение.
Донал вздрогнул.
— Мне очень жаль, — сказал он, — но я хотел бы перейти в другое место... если вы освободите меня.
Густые брови Галта сдвинулись, образовав сплошную линию жестких волос. Он извлек трубку изо рта.
— Честолюбие? — спросил он.
— Частично, — ответил Донал. — А частично я буду свободнее противостоять Уильяму, как независимый человек.
Галт бросил на него долгий проницательный взгляд.
— Ради небес, — сказал он, — что это за кровная месть Уильяму?
— Я боюсь его, — ответил Донал.
— Оставьте его в покое, и он оставит вас. Это слишком крупная добыча для вас.
Галт оборвал свою речь, сунул трубку в рот и выпустил огромное облако дыма.
— Боюсь, — печально сказал Донал, — что среди звезд появились такие люди, которые никого не оставят в покое. — Он выпрямился в кресле. — Вы аннулируете мой контракт, сэр?
— Я никогда не держу людей против их желания, — проворчал маршал. — Разве лишь в случае крайней необходимости. Куда же вы думаете направиться?
— Мне сделали несколько предложений, — ответил Донал. — Я собираюсь принять одно из них — от Объединенного Совета Церквей Гармонии и Ассоциации. Их вождь, Элдер, предложил мне пост главнокомандующего.
— Элдер Брайт? Он разогнал всех командиров с хотя бы намеком на независимость.
— Я знаю это, — сказал Донал. — Но это меня даже устраивает в некотором роде. Это укрепит мою репутацию.
— Но... — Галт медленно сказал. — Всегда размышляешь?
— Вы правы, — печально ответил Донал. — Я родился, вероятно, с особым устройством мозга.

ГЛАВНОКОМАНДУЮЩИЙ — 1

Стуча каблуками по черному полу обширного кабинета главнокомандующего силами обороны Гармонии, адъютант приблизился к столу Донала.
— Специальное, срочное, личное, сэр. — Он положил сигнальную ленту на темную поверхность обычного коммуникатора, стоявшего на столе.
— Спасибо, — сказал Донал и знаком отпустил адъютанта. Он сломал печать на ленте, вставил ее в коммуникатор и, подождав, пока выйдет адъютант, нажал кнопку.
Из коммуникатора послышался низкий голос отца:
— Донал, сын мой. Мы рады были получить твою ленту и слышать о твоих успехах. Никто из нашей семьи за последние пять поколений не добивался такого успеха за столь короткое время. Мы все гордимся тобой и ждем новых известий...
Но я говорю с тобой изза печального события. Твой дядя Кейси с месяц назад был убит в столице Святой Марии Влаувейне членом одной из местных террористических организаций, находящихся в оппозиции к правительству. Ян, который был офицером в той же самой части, позже отыскал штабквартиру этой группы и собственноручно убил трех террористов. Но это не вернуло нам Кейси. Он был нашим общим любимцем, и мы тяжело переживаем его гибель.
Но большие опасения доставляет нам Ян. Он привез тело Кейси домой, не пожелав хоронить его на Святой Марии. Теперь он уже несколько недель дома.
Ты знаешь, он всегда был более мрачным из близнецов, и, казалось, Кейси забрал себе всю ясность и веселость, предназначавшиеся им обоим. Твоя мать говорит, что теперь, утратив своего доброго ангела, Ян перешел на сторону сил зла, которые всегда имели на него влияние.
Как ты знаешь, я всегда считал, что члены одной семьи не должны служить вместе, — в поле или гарнизоне, чтобы родственные чувства не мешали исполнению долга. Но твоя мать считает, что нельзя сейчас оставлять Яна в темноте и отчаянии: он должен вернуться к активной деятельности. Она просит меня передать тебе ее просьбу: найти для Яна место в твоем штабе, где бы ты мог приглядывать за ним. Я знаю, это будет для вас обоих довольно трудно — ему придется подчиняться тебе. Но твоя мать считает, что это лучше, чем его теперешнее положение.
Ян не выразил желания вернуться к активной деятельности, но если я поговорю с ним, как глава семейства, он согласится. Твой брат Мор успешно служит на Венере и недавно получил звание коменданта. Мать просит тебя написать ему, сам он, возможно, не решается писать тебе, так как ты очень многого достиг за короткое время, а сам он — нет, хотя он и старший брат.

Предыдущая страница 8 Следующая страница


9 Гордон Диксон

Шлем тебе свою любовь, Ичан.

* * *

Донал вздохнул. Казалось, все стремятся к нему. Вначале Ли. Потом этот изувеченный Эл Мен, который упросил Донала взять его с собой, когда тот покидал Фриленд. А теперь Ян. Что ж, Ян — хороший офицер, хотя, очевидно, смерть брата принесла ему горе. Донал легко найдет ему место.
Донал нажал кнопку и повернул голову к маленькому микрофону:
— Ичан Кан Грим, Гримхаус, Южный район, кантон Форали, Дорсай, — произнес он. — Рад был получить твое послание. Ты знаешь, я всегда любил Кейси, и понятно, что я сейчас чувствую. Пусть Ян приезжает. Я буду рад видеть его в своем штабе, сказать по правде, он мне очень нужен.
Большинство офицеров, которых я унаследовал, как главнокомандующий, так запуганы этим Элдером, что предпочитают ничего не делать. Я знаю, что по этому поводу о Яне не придется беспокоиться. Если он возьмет под контроль программу тренировки войск, я буду спокоен. А потом я смогу дать ему пост либо в Штабе, либо в Патруле. Скажи маме, что я напишу Мору, но письмо будет очень коротким: я сейчас занят по уши. Здесь есть хорошие офицеры, но они так запуганы, что теперь не желают сделать и шага без моего приказа. Всем домашним мой привет.
Донал. Глава объединенного правительства Дружественных планет ФрендлизГармонии и Ассоциации — имел свою свиту из офицеров в Правительственном Центре, в полусотне метров от военного штаба. Это не было случайностью. Элдер Брайт был воинственным человеком и хотел, чтобы истинные Церкви Господа имели сильную армию. Он работал за своим столом, но встал, когда вошел Донал.
Он двинулся навстречу Доналу, высокий, стройный человек, одетый исключительно в черное, широкоплечий, с бицепсами борца и глазами Торквемады, этого светила инквизиции в средневековой Испании.
— Да будет на вас благословение господа, — сказал он. — Кто подписал приказ о покупке дополнительных решеток временного сдвига для кораблей низших классов?
— Я, — ответил Донал.
— Вы тратите деньги как воду. Церковная десятина, десятая часть церковной десятины церквей наших бедных планет — вот все, чем располагает наше правительство. И, как вы думаете, много ли мы можем истратить на прихоти и фантазии?
— Война, сэр, — сказал Донал, — имеет мало общего с прихотями и фантазиями.
— Но зачем запасные решетки? — выпалил Брайт. — Разве они ржавеют в космосе? Разве среди звезд их может сдуть ветром?
— Я хочу изменить внешний вид кораблей: из шарообразных превратить их в цилиндрические. Я возьму с собой корабли всех трех классов. Когда они выйдут в космос, они все должны выглядеть как корабли первого класса.
— Но зачем?
— Наше нападение на Зомбри не может быть абсолютной неожиданностью, — терпеливо объяснил Донал. — Мара и Культис встревожены и следят за всеми объектами, уязвимыми с военной точки зрения. Разрешите, сэр... — Он прошел мимо Брайта к письменному столу и нажал несколько кнопок. Схематическое изображение системы Проциона возникло на одной из стен кабинета, причем сама звезда находилась слева. Указывая, Донал читал названия планет по порядку слева направо: — Коби, Культис, Мара, Святая Мария. Подобную группу близко расположенных и пригодных для жизни планет мы вряд ли отыщем в ближайшее время, в ближайшие десять поколений. А рядом с этими мирами проходит орбита этого сбежавшего спутника Зомбри, его эксцентрическая орбита проходит между Марой и Святой Марией.
— Вы меня учите? — резко спросил Брайт.
— Да, — ответил Донал. — Мой опыт научил меня, что люди часто не замечают вещей, которые они когдато знали, и считают, что знают и сейчас. Зомбри необитаема и слишком мала для колонизации. Но она существует как троянский конь, не хватает только ахейцев, чтобы нарушить мир в Проционе...
— Мы это уже обсуждали, — опять прервал его Брайт.
— И продолжим обсуждение, — вежливо продолжал Донал, — если вы будете выяснять причины каждого моего приказа. Как я уже сказал, Зомбри — это троянский конь в городе. К несчастью, мы не можем доставить туда людей тайком. Зато мы можем воспользоваться силой и высадиться, пока на Экзотике не встревожатся. И, следовательно, наша высадка должна быть как можно более внушительной и быстрой. Мы должны высадиться без сопротивления, несмотря на то, что регулярные войска Экзотики несомненно охраняют Зомбри.
Наилучший способ достичь этого — продемонстрировать подавляющее преимущество в силах так, чтобы местный командующий решил, что попытка помешать нам была бы глупостью. А лучший способ продемонстрировать свою силу — это предъявить втрое больше кораблей первого класса, нежели у нас есть. Вот зачем запасные решетки.
Донал замолчал, вновь подошел к столу и нажал кнопку. Изображение исчезло.
— Хорошо, — сказал Брайт. В тоне его не было изменения, высокомерие не уменьшилось. — Я разрешаю исполнять ваш приказ.
— Возможно, — сказал Донал, — вы одобрите и другой мой приказ убрать охрану совести с моих кораблей и соединений?
— Ересь... — начал Брайт.
— Это меня не касается, — сказал Донал. — Моя работа заключается в том, чтобы люди были готовы к действиям. Под моим командованием — около шестидесяти национальных войск: их моральное состояние подорвано, в частности, изза трех в среднем судов за ересь в неделю.
— Это дело церкви, — сказал Брайт. — Вы хотите еще о чемнибудь спросить меня?
— Да, — ответил Донал. — Я заказывал шахтное оборудование, но не получил его.
— Это чрезмерное требование, — ответил Брайт. — На Зомбри ничего не нужно будет копать, кроме командного пункта.
Донал в течение нескольких секунд глядел на одетого в черное человека. Его белое лицо и белые руки — единственные открытые части тела казались неестественными, как будто на нем была маска и перчатки, а под ними скрывалось черное и чуждое существо.
— Нам нужно понимать друг друга, — сказал Донал. — Я не отправлю людей на верную смерть — наемники ли они или ваши национальные войска. Но чего же вы хотите достичь этим выступлением против Экзотики?
— Они угрожают нам, — ответил Брайт. — Они хуже еретиков. Они легионы сатаны, отступники господа. — Глаза его заблестели, как льдинки под лучами солнца. — Мы должны воздвигнуть башню, чтобы они не могли напасть на нас без предупреждения. Тогда мы будем жить в безопасности.
— Хорошо, — ответил Донал. — Я создам вам вашу башню. А вы будете мне давать людей и вооружение, которое нам понадобится, без вопросов и отлагательств. Кстати, эти ваши колебания в одобрении моих приказов означают, что мы вынуждены будем выступать на 1015% слабее, чем я ожидал.
— Что? — Брайт сдвинул свои черные брови. — У вас еще два месяца до условного дня выступления.
— Условный день, — сказал Донал, — пусть остается для вражеской разведки. Мы выступим через две недели.
— Две недели? — Брайт удивленно посмотрел на него. — Вы не сможете подготовиться за две недели.
— Я искренне надеюсь, что Колмейн и Генеральный Штаб Мары и Культиса согласны с вами, — ответил Донал. — У них лучшие полевые и космические силы среди звезд.
— Как? — Лицо Брайта потемнело от гнева. — Вы осмеливаетесь утверждать, что мы слабее?
— Смотреть в лицо фактам лучше, чем в лицо поражению, — слегка устало ответил на это Донал. — Да, Элдер, наши силы значительно слабее. Поэтому я больше рассчитываю на внезапность, чем на подготовку.
— Солдаты Церкви — самые храбрые во Вселенной, — воскликнул Брайт. — Они вооружены оружием правдивости и никогда не отступят.
— Это объясняет их большие потери, постоянную необходимость в новобранцах и общий низкий уровень подготовленности, — напомнил ему Донал. — Готовность умереть в битве — необходимое качество солдата. Войска наемников, лишенные местного патриотизма, в то же время гораздо пригоднее для военных действий. Итак, буду ли я встречать в дальнейшем противодействие своим приказам?
Брайт колебался. Выражение фанатизма на его лице смягчилось, сменилось задумчивостью. Когда он заговорил вновь, голос его был холодным деловитым:
— Во всем, кроме охраны совести, — ответил он. — Их действия, в конце концов, распространяются лишь на членов наших церквей. — Он повернулся и направился к своему столу. — Кроме того, вы могли заметить, что существуют некоторые различия в догмах разных церквей. Присутствие охраны совести делает наших людей менее склонными к спорам друг с другом, а это, как я понимаю, повышает воинскую дисциплину.
— Что ж, ладно, — ответил коротко Донал. Он уже собирался уходить. — Кстати, Элдер, — сказал он, — на счет настоящего дня выступления через две недели. Это должно оставаться тайной, я должен быть уверен, что об этом знают только два человека, и это останется исключительно их знанием до самого часа выступления.
Брайт поднял голову.
— Кто же второй? — резко спросил он.
— Вы, сэр, — ответил Донал. — Я только что принял решение о настоящем дне высадки.
Около минуты они глядели друг на друга.
— Да будет с вами господь, — холодно сказал Брайт.
Донал вышел.

ГЛАВНОКОМАНДУЮЩИЙ — 2

Колмейн, о котором говорил Донал, был командующими лучшими наземными и космическими силами среди звезд. Экзотика — планеты Мара и Культис была не в состоянии сама обеспечить свои армии, но она была достаточно мудра, чтобы нанимать лучших военных специалистов. Колмейн был одним из лучших военачальников своего времени, наряду с Галтом из Фриленда, Камалом — на Дорсае, Исаком — на Венере и этим предводителем военных чудес — Дом Евом, высшим командиром планеты Сета, где было постоянное местожительство Уильяма. У Колмейна были свои заботы (включая сюда и молодую жену, не обращавшую на него внимания) и недостатки (он был игрок) и в военных действиях, как за карточным столом, но тем не менее, он располагал мощным мозгом, помещавшимся в его черепе, и не менее мощной разведывательной службой, штаб которой находился на его командной базе на Маре.
Поэтому он знал, что планеты Френдлиз и Гармония, и Ассоциация готовятся к высадке на Зомбри, спустя три недели после принятия этого решения. Его шпионы своевременно сообщили ему об условном дне выступления: и вот сейчас он разработал план достойной встречи пришельцев.
Главной составной частью плана было создание укрепленных пунктов на Зомбри. Нападающие обнаружат, что прыгнули в осиное гнездо. В то же время корабли Экзотики — настороже в непосредственной от спутника близости. Как только поверхность Зомбри превратится в поле военных действий, корабли Экзотики извне нападут на флот захватчиков. Атакующие окажутся между двух огней: их высадившиеся войска не смогут окопаться, а их корабли лишатся поддержки снизу, в то время как корабли Экзотики будут поддержаны огнем укрытых тяжелых орудий.
Разработка плана близилась к концу, и вот однажды на командной базе на Маре Колмейн вместе со своим штабом дорабатывал последние детали. Но тут возникла помеха в лице адъютанта, который торопливо вошел в зал совещаний, даже не спросив разрешения.
— В чем дело? — проворчал Колмейн, поднимая от карты свое смуглое лицо, в его шестьдесят лет все еще красивое, чтобы принести ему компенсацию недостаточного внимания жены в виде общества других женщин.
— Сэр, — сказал адъютант. — Зомбри атакована...
— Что?.. — Колмейн вскочил на ноги, остальные члены штаба тоже.
— Около двухсот кораблей, сэр. Мы только что получили сообщение. — Голос его слегка дрожал, ему едва ли исполнилось двадцать лет. — Наши люди на Зомбри обороняются имеющимися силами...
— Обороняются? — Колмейн грозно шагнул в сторону адъютанта, как будто тот был виновен в случившемся. — Они высадили десант?
— Они приземлились, сэр.
— Сколько?
— Не знаю, сэр.
— Баранья голова. Сколько кораблей выбросили десант?
— Нисколько, сэр. Они все приземлились.
— Приземлились?
На несколько секунд в огромном зале совещаний воцарилось молчание.
— Вы хотите сказать, — выкрикнул, наконец, Колмейн, — что на Зомбри опустилось двести кораблей первого класса?
— Да, сэр, — голос адъютанта превратился чуть ли не в писк. — Они отбросили наши войска и окапываются...
Закончить фразу он не сумел. Колмейн взглянул на своих военных советников и командиров Патрулей.
— Ад и проклятие, — проревел он. — Разведка.
— Сэр! — заговорил огромного роста офицерфрилендер.
— Ваше мнение?
— Сэр, — замялся офицер, — я не знаю, как это могло произойти. Последние сообщения получены с Гармонии три дня назад...
— К черту последние сообщения. Через пять часов все корабли и все люди должны быть готовы к выходу в космос. Через десять часов все патрульные корабли, где бы они ни находились, должны соединиться с основным флотом и двинуться на Зомбри. Действуйте.
Генеральный штаб Экзотики начал действовать.
Выполнить приказ Колмейна в такое короткое время было невозможно, и то, что он всетаки был выполнен и через десять часов флот из четырехсот кораблей разных классов с полным комплектом экипажа и вооружения выступил к Зомбри, было своего рода чудом военного дела.
Колмейн и офицеры его штаба разглядывали на экране контрольного глаза плывущий внизу спутник. Еще три часа назад они получили доклад о сопротивлении. Теперь тишина на Зомбри красноречиво свидетельствовала об окончании военных действий. А наблюдение обнаружило на поверхности спутника около ста пятидесяти шахтных входов.
— Мы высадимся, — сказал Колмейн, — садимся все и вышвыриваем их с луны. — Он посмотрел на своих офицеров. — Возражения?
— Сэр, — сказал командир Голубого Патруля, — может быть, нам подождать на орбите?
— И не думайте, — с юмором сказал Колмейн. — Они не стали бы окапываться в нашей системе, если бы у них не было достаточно запасов, и ожиданием мы ничего не добьемся. — Он покачал головой. — Время действовать, джентльмены, прежде чем они не закрепятся окончательно. Все корабли вниз, даже те, на которых нет войск. Мы используем их как наземные огневые точки.
Члены штаба отсалютовали и принялись выполнять приказ.
Флот Экзотики опускался на Зомбри, как саранча на фруктовый сад.
Колмейн, расхаживая по контрольной рубке флагманского корабля, опускавшегося вместе с другими, улыбался, слушая сообщение о том, как очищаются опорные пункты противника, как сдаются его только что окопавшиеся корабли и как начинают окапываться корабли Экзотики. Войска захватчиков падали как карточные домики, и мнение Колмейна об их командире — очень высокое при первом сообщении о нападении — начало падать. Одно дело — смелая игра, совсем другое дело — игра глупая. Из морального состояния и степени подготовки войск Френдлиз следовало, что они вряд ли вообще могли рассчитывать на успех... Этот Грим должен был больше внимания уделить подготовке людей и меньше — разработке драматических высадок. Но чего можно было ожидать от юного командира, впервые в жизни получившего такой пост.
Он наслаждался предвкушением несомненной победы, когда его внезапно грубо прервали. Из коммуникатора глубокого космоса раздалось неожиданное гудение, и два офицера в рубке одновременно доложили:
— Сэр, вас вызывает ктото неизвестный.
— Сэр, корабли над нами.
Колмейн, следивший за поверхностью Зомбри через контрольный глаз, нажал переключатель: искатель прибора, описав круг, устремился к звездам и на экране при полном увеличении вырисовалось изображение корабля первого класса с гербом Френдлиза. А за этим кораблем на орбите вокруг Зомбри видны были другие.
— Кто это? — выкрикнул Колмейн, обращаясь к офицеру, сообщившему о неожиданном вызове.
— Сэр, — недоверчиво ответил офицер, — он говорит, что он главнокомандующий силами Френдлиза.
— Что? — Колмейн вскочил на ноги у контрольного глаза. Стенной экран засветился и на нем появилось изображение стройного юного дорсайца со странными, неопределенного цвета, глазами.
— Грим, — выкрикнул Колмейн. — Что это за имитация флота, которым вы хотите меня напугать?
— Посмотрите, командующий, внимательнее, — ответил молодой человек. Имитация закопана на поверхности спутника. Там мои корабли низших классов. Иначе разве вам удалось бы с ними так легко справиться? А здесь у меня корабли первого класса — сто восемьдесят три корабля.
Колмейн нажал переключатель и взглянул на экран. Он обернулся к офицерам у контрольного пункта.
— Докладывайте.
Но офицеры были заняты. Поступали подтверждения. Захваченные корабли были низшего класса с дополнительными решетками временного сдвига, у них было меньше оружия и они были слабее. Колмейн вновь включил экран. Донал сидел в той же позе, ожидая его.
— Через десять минут мы будем наверху и встретимся, — пообещал сквозь зубы Колмейн.
— Я думаю, что у вас больше здравого смысла, командующий, — ответил с экрана Донал. — Ваши корабли не окопались. И никто не прикроет их, когда они будут взлетать. Мы можем уничтожить вас на взлете, можем разнести на куски, пока вы на поверхности. У вас нет оборудования для того, чтобы закрепиться понастоящему. Я хорошо информирован о вашем поспешном взлете. — Он помолчал. — Предлагаю вам прибыть для обсуждения условий сдачи.
Колмейн, глядя на экран, стоял молча. Но у него не было выбора. Он не был бы командующим такого масштаба, если бы не понял этого. Он неохотно кивнул:
— Сейчас прилечу, — сказал он и выключил экран. Плечи его поникли, он отправился к маленькому курьерскому кораблю, пришвартованному к флагману для его личных нужд.
— Клянусь богом, — были его первые слова при встрече с Гримом на борту флагмана Френдлиз. — Вы уничтожили меня. После этого я был бы счастлив, если бы мне после этого поручили командовать отрядом из пяти кораблей. — Он был недалек от истины.
Донал вернулся на Гармонию два дня спустя. Даже самые угрюмые фанатики встретили его с триумфом, когда он проезжал по улицам к Правительственному Центру. Но когда он явился для доклада к Элдеру Брайту, его ждал совсем другой прием. Глава Объединенного Совета Церквей Гармонии и Ассоциации угрюмо глядел на входящего Донала, все еще одетого в комбинезон поверх мундира.
Комбинезон он торопливо надел в космопорту. Платформа, на которой он ехал по улицам, была открытой, чтобы ничто не мешало проявлению восторга толпы, а на Гармонии было необычайно холодно.
— Добрый вечер, джентльмены, — сказал Донал, приветствуя Брайта и двух других членов Совета, сидевших рядом с Брайтом за столом. Эти двое не ответили, Брайт кивнул, и три вооруженных солдата его личной охраны вышли, прикрыв за собой дверь.
— Итак, вы вернулись, — сказал Брайт.
Донал улыбнулся.
— Вы ожидали, что я отправлюсь куданибудь в другое место? — спросил он. — Сейчас не время для шуток, — огромный кулак Брайта ударил по столу.
— Как вы объясните свое возмутительное поведение?
— Вы не в своем уме, Элдер, — голос Донала звучал резко, и трое не ожидали этого. — О чем вы говорите?
Брайт встал. Теперь, широкоплечий и мощный, с фигурой кулачного бойца, он более чем когдалибо напоминал Торквемаду.
— Вы вернулись обратно, — медленно и жестко сказал он. — И делаете вид, что не знаете, как предали нас.
— Предал вас? — Донал смотрел на него, вдумываясь в зловещее утверждение. — Как предал вас?
— Мы послали вас выполнять определенное задание.
— Да, я его выполнил, — сухо сказал Донал. — Вы хотели сторожевую башню над безбожниками. Вы хотели иметь на Зомбри установку для постоянного наблюдения за Экзотикой. Вы помните, несколько дней назад я еще раз спрашивал, чего вы хотите. Вы совершенно определенно высказали мне свои положения. Я их выполнил.
— Вы — отродье сатаны, — выкрикнул Брайт, внезапно утратив самоконтроль, — неужели это все, что мы хотели? Вы думаете, что помощники господа стали бы колебаться на пороге безбожников. — Он повернулся и нагнулся над столом. — Они были в вашей власти и вы выпросили у них только невооруженную наблюдательную станцию на бесплодной луне. Вы держали их за горло и никого не убили, а ваш долг был стереть их с лица звезд до последнего корабля, до последнего человека. — Он замолчал, и Донал услышал, как лязгнули его зубы во внезапной тишине. — Сколько они заплатили вам, — презрительно спросил Брайт.
Донал спокойно выпрямился.
— Будем считать, — спокойно сказал он, — что последних слов я не слышал. А что касается вашего вопроса относительно наблюдательной станции, то это было все, что вы хотели. Почему я не убил их? Бессмысленное убийство — не мое дело. Не стал бы я бесполезно рисковать своими людьми ради бессмысленного убийства. — Он холодно посмотрел Брайту в лицо. — Вы должны были быть честнее со мной, Элдер, и прямо сказать, чего вы хотите. Уничтожения мощи Экзотики, не так ли?
— Да, — ответил Брайт.
— Вам никогда не приходило в голову, — продолжал Донал, — что я слишком хороший командир, чтобы браться за выполнение этой задачи? Я думаю, — он взглянул на остальных членов Совета, — что вы подорвались на своей мине. — Он помолчал, потом, слегка улыбнувшись, обратился к Брайту.
— С тактической точки зрения было бы крайне неразумно для Френдлиза уменьшать мощь Мары и Культиса. Позвольте дать вам маленький урок, так...
— Вам лучше позаботиться о более правдоподобном ответе, — прервал его Брайт. — Иначе вы будете обвинены в предательстве интересов ваших нанимателей.
— Не может быть, — Донал громко рассмеялся.
Брайт отвернулся от него и пересек комнату. Он стукнул в дверь, она распахнулась, пропустив троих вооруженных солдат. Указывая пальцем на Донала, Брайт сказал:
— Арестуйте этого изменника.
Охранники сделали шаг к Доналу, но прежде чем они успели извлечь оружие, три голубых луча пересекли их путь. Все трое упали.
Как человек, оглушенный ударом сзади, Брайт смотрел на тела своих гвардейцев, а потом поднял голову и увидел, что Донал засовывает в кобуру свое оружие.
— Вы думаете, что я настолько глуп, чтобы явиться сюда безоружным? — спросил Донал. — Вы думали, что я позволю себя арестовать. — Он покачал головой. — Я просто спасаю вас от самих себя. — Он посмотрел на их ошеломленные лица. — Да, — сказал он. Жестом он указал на открытое окно в дальнем конце зала. Звуки праздничного торжества доносил оттуда вечерний ветер. — Сорок процентов ваших лучших войск — наемники. Наемники же ценят командира, который выигрывает сражения, не жертвуя их жизнью. Как вы думаете, какой была бы их реакция, если бы меня обвинили в измене и казнили, — он помолчал, чтобы его мысль дошла до них. — Подумайте, джентльмены, об этом.
Он застегнул китель и угрюмо посмотрел на мертвых гвардейцев, потом вновь повернулся к членам Совета.
— Это достаточная плата для расторжения контракта, — сказал он. — Поищите себе другого главнокомандующего. — Он повернулся и направился к двери.
Брайт крикнул ему вслед:
— Отправляйтесь к ним. К безбожникам с Мары и Культиса.
Донал помолчал, потом обернулся и благодарно наклонил голову.
— Благодарю вас, джентльмены, — сказал он. — Но помните, что это было ваше предложение.

ЧАСТЬ ТРЕТЬЯ

МАРАНИН НАПОЛОВИНУ

Здесь должно было состояться его свидание с Сэйоной. Поднимаясь по широким ступеням сооружения, в котором жил наиболее известный человек двух планет Экзотики, Донал все более удивлялся по мере своего продвижения.
Пройдя дальше, он встретил высокую, сероглазую женщину и объяснил причину своего появления.
— Идите направо, — сказала женщина, показывая жестом. — Вы найдете его там.
Странное это было место.
Он прошел по освещенному солнцем коридору и попал в сад, где было множество прудов с разноцветными рыбками, и, наконец, оказался в небольшом, залитом солнцем дворике, наполовину покрытом крышей, в дальнем углу дворика в тени сидел высокий человек неопределенного возраста, одетый в синий свободный костюм, он сидел на небольшом участке дерна, окруженного низкой каменной стеной.
Донал спустился по трем каменным ступенькам, пересек дворик, вновь поднялся по трем ступенькам и остановился возле высокого человека.
— Сэр, — сказал Донал. — Я — Донал Грим.

Предыдущая страница 9 Следующая страница


Прирожденный полководец 10

Высокий человек жестом предложил ему сесть рядом.
— Если предпочитаете сидеть на стене, пожалуйста, — он улыбнулся. — Сидеть, скрестив ноги, еще не значит соглашаться с чемлибо.
— Верно, сэр, — ответил Донал и сел, скрестив ноги.
— Хорошо, — сказал высокий человек и погрузился в раздумья.
Донал расслабился в ожидании. Ощущение мирного покоя входило в него.
Казалось, это место создано для размышлений. И Донал не сомневался, что оно действительно построено для этой цели. Сидя в удобной позе, он позволил своему мозгу свободно размышлять, и ничего удивительного, что мысль его обратилась к человеку, сидевшему рядом.
Сэйона Связующий — об этом человеке Донал учил еще в школе — был самый выдающийся человек на Экзотике. Экзотикой называли две планеты, населенные странными людьми. Некоторые доходили до того, что жители Мары и Культиса эволюционировали до того, что вообще перестали быть людьми. Это соображение было отчасти юмористическим, а отчасти — основанным лишь на подозрении. На самом деле они были людьми.
Они видоизменили свой организм. Их исследования шли в области психологии и ее ответвлений, а также в той области биологии, которую можно было назвать генной селекцией и плановым воспроизводством потомства. С этим было связано немало мистицизма. Жители Экзотики открыто поклонялись богу и не признавали никакой религии. У них был собственный принцип невмешательство. Единственное воздействие, которое они признавали, это убеждение. Но все эти рассуждения не уменьшили их способности постоять за себя. Они считали, что не могут применять насилие к другим людям, но и другим нельзя было позволить применять насилие. В войнах и в делах, благодаря наемникам и посредникам, они умело отстаивали свои интересы.
Но тут Донал вернулся к мысли о Сэйоне Связующем и о его месте в культуре Экзотики. Он был одним из своеобразных вознаграждений людей Экзотики за их особый путь развития. Он был непосредственной частью их эмоциональной жизни, воплощенной в виде отдельной личности. Подобие Анеа, которая при всей ее нормальности и женственности была на Экзотике буквально избранной из Культиса. Она была их лучшим произведением искусства, которому они поклонялись. Главное заключалось в способностях, которые были выработаны у нее.
Аналогично — и Сэйона Связующий. И опять в смысле, который могли понять только жители Экзотики, Сэйона был буквально связью между двумя мирами, связью во плоти и крови... В нем заключалась способность всеобщего понимания, всеобщего примирения, выражения общности всех людей...
Донал, спохватившись внезапно, осознал, что Сэйона говорил с ним. Он говорил уже некоторое время, говорил спокойно, а слова его Донал пропустил сквозь мозг, как воду сквозь пальцы. Но то, что он успел услышать и понять полностью, вернуло ему сознание.
— Нет, — ответил Донал, — я думаю, что это обычная процедура, которой вы подвергаете каждого командира, прежде чем нанять его. — Сэйона рассмеялся.
— Проводить каждого командира через эти тесты? — проговорил он. — Нет, нет. Тогда мы никогда не смогли бы нанять нужного нам человека.
— Но мне нравятся эти тесты, — сказал Донал.
— Я знаю, — кивнул Сэйона. — Тест — это форма конкуренции, а вы по натуре — борец. Нет, когда нам нужен военный, мы оцениваем лишь его воинские качества — это все.
— Но тогда почему такое исключение в случае со мной? — спросил Донал, глядя на собеседника.
Сэйона вернул ему взгляд, его светлокоричневые глаза слегка усмехнулись.
— Мы заинтересованы, — ответил Сэйона. — Дело в ваших предках. Вы наполовину маранин, и именно ваши маранские гены заинтересовали нас. У вас удивительные способности!
— Способности к чему?
— К самым различным вещам. Мы лишь слегка определили их по вашим тестам.
— Могу ли я спросить, в чем же мои главные способности? — с любопытством спросил Донал.
— К сожалению, нет. Я не могу ответить на ваш вопрос, — сказал Сэйона. — Да и мой ответ был бы для вас бессмысленным, сейчас вы не владеете нужными словами для понимания. Поэтомуто я и хотел поговорить с вами. Я интересуюсь вашим мировоззрением.
— Мировоззрением? — Донал засмеялся. — Я — дорсаец.
— Каждый, в том числе и дорсаец, каждое живое существо имеет свое мировоззрение — листок травы, птица, ребенок. Индивидуальное мировоззрение совершенно необходимо, это — краеугольный камень, на котором мы основываем свое существование. К тому же, вы — частично дорсаец. А что скажет ваша другая часть?
Донал нахмурился.
— Я не уверен, что моя другая часть чтолибо скажет. Я — солдат, наемник. У меня есть работа. И я хотел бы выполнять ее всегда наилучшим образом.
— Но кроме этого... — настаивал Сэйона.
— Что ж, кроме этого, — Донал помолчал и нахмурился, — кроме этого, я хотел бы, чтобы все было в порядке.
— Вы сказали, что хотите, чтобы все было в порядке. Вы не сказали, что вам это просто нравится. — Сэйона выжидательно посмотрел на него. — Вы не видите в этом разницы?
— Что? А, — Донал засмеялся. — Я думаю, это высказалась моя вторая половина. Если точнее говорить, то я хотел бы сделать так, чтобы все было в порядке.
— Да, — сказал Сэйона, и Донал не понял, одобряет он сказанное им или не согласен с ним. — Вы — исполнитель.
— Ктото должен им быть, — сказал Донал, добавив:
— Возьмите цивилизованные планеты, — он внезапно оборвал себя.
— Продолжайте, — сказал Сэйона.
— Я хотел сказать: возьмем цивилизацию. Подумать только, как мало времени прошло с момента первого космического корабля на Землю? Четыреста лет? Пятьсот? Чтото вроде этого. А посмотрите, как мы распространились.
— И что же?
— Мне это нравится, — сказал Донал. — Это и эффективно и опасно. Какой смысл в техническом совершенствовании, если мы все еще разбиты на множество групп, и каждый живет только своим умом, надеясь только на себя. Это — не прогресс.
— Вы хотите, чтобы был прогресс?
Донал взглянул на него.
— А вы разве нет?
— Конечно, — сказал Сэйона. — Определенный вид прогресса. Мой тип. А каков ваш?
Донал улыбнулся.
— Вы хотите услышать? Вы правы. У меня действительно есть мировоззрение. Вы в самом деле хотите услышать?
— Да.
— Хорошо, — Донал взглянул на маленький, залитый солнцем, сад. — Каждый человек — орудие в своих собственных руках. И все человечество орудие в своих руках. Величайшее удовлетворение приходит к нам не как награда за работу, оно — сама работа. И величайшая наша задача совершенствовать этот инструмент, самих себя, чтобы еще лучше выполнять работу. — Он взглянул на Сэйону. — Что вы думаете об этом?
— Я думал об этом, — ответил Сэйона. — И мой собственный взгляд отличен, конечно. Человек для меня — не исполнительный механизм, а воспринимающий. Я бы сказал, что главная задача индивидуума — не столько делать, сколько быть. Главное — понять себя.
— Нирвана в противоположность Валгаллу, — сказал Донал, слегка угрюмо улыбаясь. — Благодарю, я предпочитаю Валгаллу.
— Вы уверены? — спросил Сэйона. — Вы совершенно уверены, что вам не нужна Нирвана?
— Совершенно уверен.
— Жаль, — печально сказал Сэйона. — А мы надеялись.
— Надеялись?
— Дело в ваших способностях, — сказал Сэйона, поднимая палец, — в ваших великих способностях. Они могут развиваться лишь в одном направлении — в том, которое вы сами изберете. Но у вас свобода выбора. Ваше место здесь.
— Вместе с вами?
— В других мирах не знают, — сказал Сэйона, — что мы открыли за последние сто лет. И мы лишь начали свою работу. Перед нами огромные задачи развития человечества, человеческих способностей.
— А у меня есть такие способности?
— Да, — ответил Сэйона. — Частично, как результат вашего маранского происхождения, и частично просто в результате счастливого расположения генов — это пока вне наших знаний и понимания. Конечно, вам бы пришлось переучиваться. Та часть вашего характера, которая господствует сейчас, должна быть согласована с той частью, которую мы считаем главной.
Донал покачал головой.
— У вас была компенсация, — печально сказал Сэйона, — для вас стало бы возможным то, о чем вы сейчас даже не думаете. Знаете ли вы, что относитесь к тому типу людей, которые могут ходить по воздуху, если верят в это?
Донал рассмеялся.
— Я совершенно серьезно, — сказал Сэйона. — Попробуйте когданибудь проверить.
— Я не могу поверить в то, во что не верю инстинктивно, — сказал Донал. — Я — солдат.
— Вы — необычный солдат, — пробормотал Сэйона. — Солдат, полный сострадания, причудливых фантазий и снов наяву. Человек одинокий, который старается быть похожим на всех, но для которого человечество — это конгломерат странных чуждых созданий, чьи прихотливые пути он не может понять, хотя понимает в то же самое время очень хорошо.
Он взглянул на внезапно застывшее лицо Донала.
— Ваши тесты очень эффективны, — сказал Донал.
— Да, — согласился Сэйона, — но не нужно глядеть на меня так. Мы не можем использовать их как оружие, не можем к чемулибо принудить вас. Это разрушило бы все ваши способности. Мы можем только предложить вам. — Он помолчал. — Я могу на основе наших знаний уверить вас, что, приняв наше предложение, вы будете счастливы.
— А если не приму?
Сэйона вздохнул.
— Вы — сильный человек, — сказал он. — Сила влечет за собой ответственность, а за ответственность нужно платить счастьем.
— Могу лишь сказать, что я всю жизнь работаю, чтобы быть счастливым. — Донал встал. — Благодарю за ваше предложение. Я ценю то высокое мнение обо мне, которое в нем содержится.
— Сказать бабочке, что она — бабочка и не должна ползать по земле не значит высоко оценить ее, — сказал Сэйона.
Донал вежливо наклонил голову.
— До свидания, — сказал он.
Он повернулся и отошел на несколько шагов к каменным ступеням, чтобы спуститься по ним и пересечь дворик.
— Донал, — голос Сэйоны остановил его. Он повернулся и увидел, что Связующий глядит на него со странным выражением. — Я (он подчеркнул слово «я») верю, что вы можете ходить по воздуху, — сказал Сэйона.
Донал посмотрел на него удивленно, но выражение лица Сэйоны не изменилось. Донал повернулся и ступил на землю. К его величайшему удивлению нога встретила опору в восьми дюймах над поверхностью земли, в воздухе. Не понимая, что он делает, Донал поставил вторую ногу вперед на ничто. Он сделал шаг, другой. Ничем не поддерживаемый, он прошел через весь дворик и ступил на противоположную верхнюю ступень.
Найдя наиболее надежную опору, он обернулся. Сэйона попрежнему смотрел на него, но выражение его лица разгадать было невозможно. Донал вышел из дворика.
Задумчиво вернулся он в свою квартиру в Портсмуте, в этом маранском городе находился главный штаб Экзотики. Пока он добирался, тропическая ночь быстро накрыла город, но мягкое освещение, что шло от стен и крыш всех зданий, затмило свет звезд. Свет этот проникал в спальню Донала.
Стоя посреди спальни и собираясь приняться за еду — он опять забыл сегодня поесть — Донал нахмурился. Взглянув наверх, на мягко закруглявшийся купол потолка, в высшей точке достигавшего двенадцати футов высоты, он вновь нахмурился. И поискал чтото на письменном столе, пока не нашел катушку с распечатанной сигнальной лентой. Держа ее в одной руке, он взглянул на потолок и сделал шаг вверх.
Его нога нашла опору в воздухе. Медленно, шаг за шагом, опираясь на ничто, поднимался он к потолку. Раскрыв капсулу, он извлек ленту и прикрепил конец ее к потолку. Он несколько секунд висел в воздухе, глядя на ленту.
— Нелепость, — сказал он вдруг и немедленно почувствовал, что падает.
Инстинктивно, собрав свое натренированное тело, он перевернулся в воздухе и опустился на руки и ноги, мгновенно встав. Невредимый, он взглянул на потолок. Капсула все еще висела там.
Неожиданно он негромко засмеялся.
— Нет, нет, — сказал он в пустое пространство. — Я — дорсаец.

ПРОТЕКТОР — 1

Командующий полевыми войсками Ян Грим, холодный мрачный человек, явился в личный штаб Протектора Проциона с секретной сигнальной лентой, зажатой в огромном кулаке. В трех внешних помещениях никто не преградил ему путь. Но у входа в кабинет Протектора его личный секретарь — девушка в зеленозолотом мундире — попыталась помешать ему, говоря, что Протектор приказал не беспокоить его. Ян, взглянув на нее, протянул руку и распахнул дверь.
В кабинете он застал Донала, стоящего возле прозрачной стены, освещенной лучами Проциона разнообразных желтых оттенков.
Глубоко задумавшись, Протектор стоял у прозрачной стены, глядя на Портсмут. В последние дни Протектора все чаще и чаще заставали в такой позе. При звуке шагов Яна он поднял голову.
— Да, — спросил он.
— Они захватили Новую Землю, — ответил Ян и протянул сигнальную ленту. — Личное секретное донесение от Галта.
Донал взял ленту автоматически: вторая, глубоко скрытая часть его характера все еще господствовала над его мозгом. Прошедшие шесть лет изменили его внешность и манеры, но еще более они изменили его внутренний мир. Шесть лет командования, шесть лет оценок положений и принятия решений сблизили его внешний мир с внутренним, этот темный бездонный океан неизвестного, таившийся в нем самом. Он научился вступать в перемирие со своей второй сущностью, странностью, пряча ее от остальных, но используя ее как оружие в руке в необходимых условиях. А теперь это известие, принесенное Яном, произвело вначале лишь рябь на поверхности океана, постепенно усиливаясь, эта дрожь побудила его к действию.
Протектор Проциона, ответственный теперь не только за оборону планет Экзотики, но и за две меньшие планеты системы — Святую Марию и Коби — он должен был действовать ради них. Больше того, он должен был действовать и ради себя. Того, что ему предстояло, он не собирался избегать. Наоборот, он приветствовал действие.
— Понятно, — пробормотал он. Потом сказал дяде. — Галту нужна помощь. Ты сможешь подготовить к отправке войска?
Ян кивнул и вышел, такой же холодный и мрачный.
Оставшись в одиночестве, Донал не торопился вскрывать сигнальную ленту. Он не помнил, о чем он думал, когда вошел Ян, но ведь дядя навел его на новые мысли. Последние дни Ян, казалось, чувствовал себя хорошо, лучше, чем можно было ожидать. Он жил в одиночестве, не сближаясь с другими, равными ему по званию, командующими и, отказываясь посетить Дорсай даже на короткое время, чтобы повидаться с семьей, он полностью отдался своим обязанностям по обучению полевых войск и выполнял их прекрасно. Кроме этого, он шел своим особым путем.
Донал вздохнул. Раздумывая над этим, он видел, что никто из тех людей, которые сгруппировались вокруг него, не сближаются теперь с ним изза высокого поста, занимаемого им, или изза его громкой славы. Это Ян, пришедший, потому что его послала семья. Это Ли, нашедший в нем поддержку, которой ему так недоставало, и следовавший за ним всегда, когда он не был еще Протектором Проциона. Это Ллудров, нынешний помощник Донала в штабе, пришедший не по своей воле, а по настоянию жены. Ибо Ллудров женился на Эльвин Рай, племяннице Галта, которая продолжала интересоваться Доналом, даже выйдя замуж. Это Колмейн — ему Донал предоставил место в своем штабе и там он прекрасно проявлял свои способности. Наконец, это Галт, связанный с ним не просто воинской дружбой. Галт, никогда не имевший сына, видел его в Донале.
И — в противоположность всем остальным, кого Донал хотел бы больше всего иметь на своей стороне — Мор, но которого гордость заставляла уходить как можно дальше от преуспевающего младшего брата. В конце концов, Мор отправился на Венеру, где на открытом рынке, процветавшем на этой технологической планете, его контракт купила Сета, теперь он был на положении врага Донала, по другую сторону враждующих сил, которые неизбежно должны были вступить в конфликт.
Донал оборвал свои мысли. Состояние депрессии, ранее часто навещавшее его, теперь бывало реже — в результате его упорной работы над собой. Он распечатал сигнальную ленту Галта.

«Донал! К этому времени ты получишь сообщение о Новой Земле.
Государственный переворот, приведший к власти правительство Кирли, был осуществлен войсками, предоставленными Сетой. Я никогда не перестану благодарить тебя за совет, изза которого мы не передали свои войска Уильяму. Но сейчас положение тревожное. Мы подвергаемся атаке изнутри — у нас тоже много сторонников открытой покупки и продажи контрактов. Одна за другой планеты попадают в руки бизнесменов, худший из которых — Уильям.
Пожалуйста, предоставь нам полевые войска в возможном количестве.
На Венере собирается Общая Планетная дискуссия по поводу признания правительства Новой Земли. Они достаточно мудры, чтобы не приглашать тебя, поэтому прилетай обязательно. Я тоже буду там: нуждаюсь в тебе, поэтому прилетай, даже если других причин для этого нет.
Хендрик Галт, Маршал Фриленда.»

Донал кивнул сам себе. Но он не начал немедленно действовать. Там, где Галт был поражен внезапным открытием, Донал увидел лишь подтверждение своих давних предчувствий.
Шестьдесят населенных пунктов восьми звездных систем, от Солнца до Альтаира, зависели от торговли умами. Правда заключалась в том, что человечество шагнуло слишком далеко, и каждая планета не могла позволить себе развивать все области науки и техники. Зачем содержать тысячи средних медицинских училищ повсюду, если можно иметь пять высших и выпускать медиков высшей квалификации и торговать ими с другими планетами, где они могли бы учить других. Преимущества такой системы были огромными, число искусственных специалистов ограничено, больше того, прогресс шел быстрее, если все специалисты в одной области тесно соприкасались друг с другом.
Система казалась высоко практичной. Донал был одним из немногих людей, ясно видевших заключенные в ней недостатки.
Спорным вопросом торговли контрактами было следующее: насколько искусный специалист является индивидуальностью со своими правами и насколько он является собственностью нанимателя. Если он индивидуальность, торговля между мирами превращалась в серию индивидуальных сделок, и тогда общество с трудом может соблюдать общие интересы. Если специалист — собственность нанимателя, это открывает широкие возможности для дельцов — покупателей и продавцов людей, которые смотрят на специалистов лишь как на живой товар, нечто вроде скота, из которого нужно извлекать максимальную прибыль.
Планеты все еще не решили этот вопрос. «Закрытые» общества, подобные обществам технологических планет венерианской группы — самой Венеры, Нептуна, Кассиди, и фантастичных планет Гармонии и Ассоциации, а также Коби, управляемой анонимным тайным преступным обществом — эти планеты всегда предпочитали смотреть на специалистов, скорее как на собственность, чем как на индивидуумов. «Свободные» общества — республиканские планеты Старая Земля, Марс, планеты Экзотики — Мара и Культис, индивидуалистическое общество Дорсая — склонялись скорее на сторону индивидуальности...
Было несколько планет, занимавших промежуточные позиции, и планеты с сильной центральной властью, типа Фриленда и Новой Земли, купеческая Сета, демократическая теократия Святой Марии, и малонаселенная пионерская планета рыбаков Декиин, управляемая объединением под названием Корбел.
Среди «закрытых» обществ рынок контрактов существовал уже много лет.
На этих мирах вы можете быть проданы без вашего ведома другому нанимателю, возможно, на другую планету. Преимущество такой торговли очевидно: правительство может легко контролировать торговлю, следя за своими целями и выгодами. Преимущество такой торговли: правительства легко перекупали лучших специалистов «свободных» обществ. Хотя соглашение между планетами существовало, но «закрытые» общества всегда умудрялись перехватить львиную долю талантов.
Это было почвой для неизбежного конфликта, который назревал уже пятьдесят лет и должен был решить вопрос о жизненной потребности современной цивилизации — умах ее специалистов. И вот, думал Донал, стоя у прозрачной стены, этот конфликт виден. Он начался уже тогда, когда Донал вступил на борт корабля, на котором встретился с Галтом, Уильямом и Анеа.
Уже тогда битва началась, и его в этой битве ждала своя роль.
Он подошел к столу, нажал кнопку и сказал в микрофон:
— Всех командиров родов войск и штаба ко мне, немедленно. Совещание на высшем уровне.
Убрав палец с кнопки, он сел за стол. Предстояло много дел.

ПРОТЕКТОР — 2

Прибыв через пять дней в Холистад, столицу Венеры, Донал немедленно отправился разыскивать Галта в правительственном отеле.
— У меня много дел, — сказал, обменявшись рукопожатием со старым маршалом и садясь рядом с ним, Донал, — иначе я прилетел бы раньше. — Он посмотрел на Галта. — Вы выглядите усталым.
Маршал Фриленда действительно похудел. Кожа на его лице натянулась, глаза помутнели от усталости.
— Политика, политика... — ответил Галт. — Это не мое дело. Она утомляет людей. Выпьем.
— Спасибо, не хочу, — ответил Донал.
— Ну, а я выпью. Только закурю трубку, не возражаешь?
— Я никогда не возражал, но вы никогда меня раньше не спрашивали.
— Да, — Галт наполовину закашлялся, наполовину засмеялся: он начал набивать трубку своими дрожащими руками. — Черт бы побрал эти дела. По правде говоря, я готов уйти в отставку, но как можно сейчас уйти. Ты получил мое сообщение, сколько полевых войск сможешь ты мне выделить?
— Скажем, двадцать тысяч первоклассных солдат. — Галт поднялся. — Не беспокойтесь, — улыбнулся Донал, — они будут прибывать мелкими группами, чтобы создать впечатление по меньшей мере в пять раз большего количества.
Галт кивнул.
— Я знал, что ты придумаешь чтонибудь такое, — сказал он. — Нам понадобится твой мозг на этой конференции. Официально мы собрались здесь, чтобы выработать общее отношение к новому правительству Новой Земли, но вы знаете, что здесь имеется в виду на самом деле?
— Догадываюсь, — ответил Донал. — Открытый рынок.
— Верно. — Галт разжег трубку и с наслаждением затянулся. — Положение изменилось: теперь Новая Земля примкнула к венерианской группе, а мы под давлением внутренних сил склоняемся на сторону противников открытого рынка. Мы могли бы просто подсчитать соотношение сил по головам, сидя за столом, но дело не в этом. У них есть Уильям и этот белоголовый дьявол Блейн. — Он пристально взглянул на Донала. — Ты знаешь Блейна?
— Мы с ним никогда не встречались. Это мое первое посещение Венеры, — сказал Донал.
— Это — акула, — с чувством сказал Галт. — Я хотел бы видеть, как они однажды столкнутся лбами с Уильямом. Может, они сожрут друг друга и очистят Вселенную. Что ж... И относительно твоего статуса здесь.
— Официально я послан Сэйоной Связующим как наблюдатель.
— Тогда проблема решена. Мы можем легко перевести тебя из наблюдателя в делегаты. По правде говоря, я уже принял для этого меры. Мы только ждали твоего приезда. — Галт выпустил большое облако дыма и посмотрел на Донала сквозь него. — Как ты насчет этого, Донал? Что ты об этом думаешь? Что произойдет на конференции?
— Я не уверен, — ответил Донал, — но мне кажется, что ктото совершил большую ошибку.
— Ошибку?
— Новая Земля, — объяснил Донал. — Это был ложный шаг — свергать правительство силой. Я думаю, что вернем старое правительство.
Галт извлек трубку изо рта.
— Вернуть правительство? Ты хочешь сказать, что к власти вернется старое правительство? — Он с удивлением посмотрел на Донала. — Кто же из нас вернет его?
— Уильям, как я думаю, — сказал Донал. — Это не его метод действовать силой. Но можно поклясться, что он вернет старое правительство, и, если сделает это, то потребует за это хорошую цену.
Галт покачал головой.
— Не понимаю, — сказал он.
— Уильям сейчас в одном лагере с венерианской группой, — разъяснил Донал. — Но он не собирается помогать им просто так. Он преследует свои собственные цели, намеченные им очень давно. Готов поклясться, что на конференции речь будет идти о двух вещах. О первой очереди и второй очереди. Первая очередь — это разговор об открытии рынка. А вторая — игра Уильяма.
Галт вновь затянулся.
— Не знаю, — сказал он задумчиво. — Я не получил сведений об Уильяме, подобно тебе, но ты, кажется, подложил чтото под его порог. А ты уверен, что становишься пристрастным, когда речь заходит об Уильяме?

Предыдущая страница 10 Следующая страница


11 Гордон Диксон

— Как я могу быть в этом уверен? — сухо сказал Донал. — Я думаю так об Уильяме, поскольку... — заколебался он, — если бы я был на его месте, я бы поступил именно так. — Он помолчал. — Переход Уильяма на нашу сторону на конференции заставил бы всех нас принять решение о возвращении старого правительства Новой Земли, не так ли?
— Да, пожалуй.
— Тогда Уильям добьется своего, — пожал плечами Донал, — перейдет в противоположный лагерь с компромиссным решением и позволит ситуации развиваться в нужном ему направлении.
— Ну, что ж, — медленно сказал Галт, — это мне понятно. Но что же дальше? Чего же он хочет?
Донал покачал головой.
— Я не уверен, — сказал он осторожно, — я не знаю.
На этом они окончили свой частный разговор, и Галт повел Донала к другим делегатам конференции.

* * *

Собрание началось так, как это обычно бывает на подобных конференциях, с Групп любителей коктейля в залах Дворца Протектора Блейна.
Блейн, как интересно было увидеть Доналу, оказался плотным, хладнокровным беловолосым человеком, который внешне никак не отвечал характеристике, данной ему галтом.
— Ну, что вы о нем думаете? — пробормотал Галт, когда Блейн со своей женой, обходя гостей, расстался с ними.
— Алмазный человек, — сказал Донал, — но мне кажется, сейчас его нечего бояться. — Донал заметил, как Галт улыбнулся. — Он сейчас слишком погружен в свои дела. И я предвижу, что скоро он вступит в борьбу.
— С Уильямом? — шепотом спросил Галт.
— С Уильямом.
Все это время они потихоньку приближались к Уильяму, сидевшему лицом к ним в конце зала и разговаривавшему с высокой стройной женщиной, стоящей к ним спиной. Когда Галт и Донал подошли, Уильям взглянул на них мимо женщины.
— А, маршал, — сказал он с улыбкой. — И Протектор?
Женщина обернулась, и Донал оказался лицом к лицу с Анеа.
Если пять прошедших лет произвели изменения во внешности Донала, то на внешности Анеа они отразились еще сильнее. Теперь ей было больше двадцати лет, и последние следы юношеской незрелости исчезли. Она сейчас блистала той редкой красотой, которая никогда не уменьшается с годами и не оставит ее даже в пожилом возрасте. Она очень развилась с того времени, когда Донал в последний раз видел ее, приобрела женственность. Зеленые глаза ее с неопределенным выражением смотрели на Донала с расстояния в несколько десятков сантиметров.
— С радостью вижу вас вновь, — сказал он, наклоняя голову.
— Я тоже, — голос ее изменился.
Донал поглядел на нее и произнес:
— Принц, я...
Уильям встал и обменялся рукопожатием с Доналом и Галтом.
— Польщен новой встречей с вами, Протектор, — сказал он вежливо Доналу. — Полагаю, это маршал пригласил вас на конференцию. Для меня это очень хорошо.
— Да, это хорошо для вас, — ответил Донал.
— Я люблю юных откровенных людей за столом конференции — не обижайтесь, Хендрик. Они обычно гораздо восприимчивее к новому.
— Я не собираюсь претендовать на чтонибудь иное. Я — солдат, — ответил Галт.
— И это делает вас особенно опасным. Политиканы обычно чувствуют себя лучше с людьми, от которых они знают, чего ждать. Честный человек — это всегда проклятие для дельцов.
— Жаль, — вмешалась Анеа, — что их очень мало для того, чтобы проклясть всех дельцов.
Она взглянула на Донала. Уильям улыбнулся.
— Избранная из Культиса вряд ли может относиться иначе к обычным смертным, — высказался он.
— Вы можете отправить меня на Экзотику в любой момент, — возразила она.
— Нет, нет, — Уильям, смеясь, покачал головой. — Человек такого типа, как я, чувствует себя хорошо только в окружении хороших людей, подобных вам. Я погружен в жестокую действительность — это моя жизнь, и я не хочу иной, но иногда для душевного отдыха нравится заглянуть через стены в монастырь, где наши величайшие из трагедий кажутся шипами розы.
— Не следует недооценивать розы, — сказал Донал. — Люди умирали изза разницы в их цвете.
— Верно, — сказал Уильям. — Война Алой и Белой Розы, древняя Англия. Но этот конфликт, как многие другие, возник изза вопросов собственности. Войны никогда не возникают изза абстрактных причин.
— Наоборот, — сказал Донал. — Войны происходят именно изза абстрактных причин. Они развязываются людьми среднего и пожилого возраста, но ведет их молодежь. А молодежь нуждается в чемто большем, чем политические и практические мотивы, для величайшей трагедии Вселенной ведь, если вы погибаете в юности, с вами погибнет вся Вселенная.
— Что за необычное суждение со стороны профессионального солдата, — засмеялся Уильям. — Это напомнило мне, что я должен обсудить с вами коечто. Я знаю, что вы считаете самым главным в армии подготовку полевых войск и добились в этом больших успехов. Это заинтересовало меня. В чем ваш секрет, Протектор? Вы разрешите прислать наблюдателей?
— Никакого секрета нет, — сказал Донал. — Причина успеха заключена в одном человеке — полевом командире Яне Гриме.
— А, это ваш дядя, — сказал Уильям. — Как вы думаете, не смог ли бы я перекупить его контракт.
— Боюсь, что нет, — ответил Донал.
— Что ж, мы еще поговорим об этом. Мой стакан совсем опустел, кто хочет со мной выпить?
— Нет, благодарю вас, — сказала Анеа.
— Я тоже не хочу, — сказал Донал.
— Ну, а я выпью, — промолвил Галт.
— В таком случае, идемте, Галт, — Уильям обернулся к Галту. Они пошли вдоль зала. Донал и Анеа остались вдвоем.
— Итак, — сказал Донал. — Вы не изменили своего мнения обо мне?
— Нет.
— Это слишком для утонченного разума избранной из Культиса, — иронически сказал он.
— Я не сверхчеловек, — вспыхнула она, как будто в ней проснулся юношеский дух. — Нет, — сказала она уже более спокойно, — вероятно, в мире миллионы людей хуже вас, но вы корыстны. И этого я не могу забыть.
— Уильям перекупил ваши мнения, — сказал он.
— Он, во всяком случае, не выдает себя за человека лучшего, чем он есть.
— Почему зло изобретательней добродетели? — удивился Донал. — Вы ошибаетесь. Уильям изображает из себя Демона, чтобы закрыть вам глаза на то, кем он действительно является. И вряд ли ктонибудь взглянул в глубину его души.
— Да? — Голос ее был презрительным. — И что же там, в глубине?
— Нечто большее, чем личное возвышение. Он живет как монах, он не изыскивает личной выгоды из долгих часов работы и не заботится о том, что о нем подумают.
— Как и вы...
— Я? Я забочусь о мнении людей, которых уважаю.
— Например?
— Например, о вашем мнении, — ответил он убежденно. — Хотя не знаю, почему.
Она посмотрела на него, глаза ее широко раскрылись.
— О, — воскликнула она, — не говорите же так.
— Не знаю, почему я вообще говорю с вами, — неожиданно с горечью ответил он и отошел.
Пройдя мимо гостей, он отправился в свою комнату и работал там до утра. Даже ложась в постель, он не смог уснуть сразу — он отнес это за счет похмелья после выпитых коктейлей.
Его мозг пытался исследовать это изменение, но он не позволил.

ПРОТЕКТОР — 3

— Настоящий тупик, — сказал Уильям. — Попробуйте моего мозельского.
— Нет, благодарю вас, — ответил Донал. Он принял приглашение пообедать с Уильямом в его апартаментах после утреннего заседания. Рыба была отличной, вино превосходное, а Донал осторожен, хотя ни о чем важном пока не говорилось.
— Вы разочаровываете меня, — сказал Уильям. — Я сам не очень увлекаюсь едой и питьем, но люблю смотреть, как ими наслаждаются другие. — Он поднял брови. — Вероятно, ваше обучение на Дорсае было спартанским?
— В некотором отношении — да, — ответил Донал. — Спартанским и немного провинциальным. Во всяком случае, я не раз вызывал недовольство Хендрика Галта неумением поддерживать разговор.
— Что ж, — сказал Уильям, — в этом ваш характер. Солдат любит действия, а политик — звук своих слов. Вы, очевидно, поняли, что проблема конференции решается не за ее общим столом, — он жестом указал на пищу перед ним, — а за маленьким тетатет, наподобие нашего.
— Думаю, что такие тетатет не слишком способствуют общему соглашению, — Донал отпил вина из своего стакана.
— Верно, — ответил Уильям, — в сущности, никто не хочет вмешиваться во внутренние дела планет, и никакая планета не хочет вмешательства извне; как этот открытый рынок, вопреки воле людей. — Он покачал головой при виде улыбки Донала. — Нет, нет, я совершенно искренен. Большинство делегатов конференции хотели бы, чтобы проблема открытого рынка вообще не возникала.
— Я сохраняю свое прежнее мнение на этот счет, — ответил Донал. — Но в любом случае мы должны прийти к какомуто решению. За или против нынешнего правительства Новой Земли, за или против открытого рынка.
— Может, существует компромиссное решение? — спросил Уильям.
— Что за компромисс?
— Существует лишь два пути сохранения мира в обществе — изнутри и извне. Почему бы не попробовать его извне.
— Что вы имеете в виду?
— Очень просто, — сказал Уильям. — Разрешим всем иметь открытый рынок, но поставим его под наблюдение верховной межпланетной власти.
Снабдим ее достаточной силой, способной повлиять на любое правительство, поставим во главе этой власти такого человека, чтобы правительство любой планеты подумало, прежде чем ссориться с ним. — Он взглянул на Донала. Как бы вам понравилась такая должность?
Донал удивленно смотрел на него. Он колебался, потом сказал:
— Я? Человек, который будет командовать такими силами, должен быть... — Он запнулся, не найдя нужного слова.
— Конечно, должен быть, — согласился с ним Уильям.
Донал видел, что Уильям внимательно рассматривает его. Он спросил:
— Почему вы предлагаете это мне? Ведь много старших командиров, людей с громкими именами.
— Вот потомуто я и обратился к вам, — без колебания ответил Уильям. — Их звезда заходит. Ваша — восходит. Где будут эти старики через двадцать лет? С другой стороны, вы... — он махнул рукой.
— Я, — сказал Донал. — Командующий...
— Назовем это верховным главнокомандующим, — сказал Уильям. — Должность есть, а вы — человек как раз для нее. Я подготовлю разработку межпланетного налога. Налог пойдет на содержание ваших сил и вам лично. Но мы должны будем учредить особый орган в составе трех человек, который имел бы власть над вами. Мы не можем бесконтрольно предоставить вам такую власть над нами.
— В таком случае, — нерешительно сказал Донал, — я лишусь своего поста в системе Проциона...
— Боюсь, что так, — сказал Уильям, — вы должны отбросить всякие подозрения о том, что вы разделяете интересы одной из комплектующих сторон.
— Не знаю, — Донал попрежнему колебался. — Я не могу утратить этот новый пост в такое время...
— Об этом нечего беспокоиться, — сказал Уильям.
— Но, — Донал все еще сомневался. — Принимая такой пост, я неизбежно обрету множество врагов. Если дела пойдут неважно, мне некуда будет вернуться, меня никто не возьмет.
— Откровенно говоря, я разочарован в вас, Донал. Неужели вы совершенно не умеете заглядывать в будущее? — Тон Уильяма выдавал легкое нетерпение. — Разве вы не видите неизбежную тенденцию слияния всех планет под властью единого правительства. Такая межпланетная организация возникнет неизбежно и обязательно со своими вооруженными силами.
— В любом случае, — сказал Донал, — я остаюсь лишь наемником. А я хочу владеть чемнибудь. Планета — почему бы и нет? И я в состоянии управлять планетой и защищать ее. — Он повернулся к Уильяму. — Я получу вашу поддержку?
Глаза Уильяма были жестки, как два камня. Он коротко засмеялся.
— Вы говорите прямо, — заметил он.
— Таков уж я есть, — с оттенком хвастовства сказал Донал. — Вы хотите, чтобы я принял участие в вашей затее. Вы хотите верховного командования. Очень хорошо. Дайте мне одну планету под вашим контролем.
— А если я дам вам планету, — сказал Уильям, — то какую именно?
Донал облизнул губы.
— Ну, например, Новую Землю.
Уильям засмеялся. Донал застыл.
— Так мы договоримся, — сказал он и встал. — Благодарю вас за обед.
Он повернулся и направился к выходу из зала.
— Подождите.
Он повернулся при звуке голоса Уильяма. Тот тоже встал.
— Я вновь недооценил вас, — сказал Уильям. — Простите меня. — Он удержал Донала за руку. — Правда в том, что вы не любите меня. Конечно, я предлагаю вам стать чемто большим, чем просто наемным солдатом. Но все это в будущем, — он пожал плечами. — Я могу лишь пообещать вам то, что вы хотите.
— О, — сказал Донал, — мне нужно нечто большее, чем просто обещание. Вы дадите мне договор, предоставляющий мне власть над Новой Землей.
Уильям посмотрел на него и вновь рассмеялся.
— Донал, — сказал он. — Простите... но что даст вам такой контракт? — он развел руками. — Когда Новая Земля будет моей, тогда и подпишем договор. Но теперь...
— А пока напишите его. Он будет служить для меня определенной гарантией.
Уильям перестал смеяться. Его глаза сузились.
— Поставить мое имя на таком документе? Вы считаете меня дураком?
Донал слегка смутился, уловив враждебное презрение в голосе собеседника.
— Ну, тогда просто набросайте текст договора, — сказал он. — Вы можете не подписывать его. Но... тогда у меня будет хоть чтонибудь.
— Вы получите чтонибудь, способное со временем поставить меня в затруднение, — сказал Уильям. — Вы понимаете, что я никогда не признаю этого — у нас с вами не было даже разговора на эту тему.
— И все же я буду чувствовать себя увереннее, — покорно сказал Донал.
Уильям пожал плечами, не пытаясь скрыть презрения.
— Ну, что ж, ладно, — сказал он, и через всю комнату пошел к письменному столу. Нажав кнопку, он сказал в микрофон. — Стенографистку.
Позже, покинув помещение Уильяма с неподписанным контрактом в кармане, Донал вышел в коридор отеля и столкнулся с Анеа, которая тоже, казалось, уходила.
— Вы откуда? — спросил он.
Она отвернулась от него.
— Не ваше дело, — выпалила она, но выражение ее лица, не способное скрыть чтолибо, усилило его подозрения. Он схватил ее правую руку, сжатую в кулак. Она сопротивлялась, но он легко разжал ее пальцы. В ее ладони был спрятан маленький подслушивающий аппарат.
— Вы остаетесь глупышкой, — устало сказал он, отбрасывая ее руку. — Много ли вы узнали?
— Достаточно, чтобы мое мнение о вас укрепилось.
— Сохраните это мнение до следующего заседания конференции.
И ушел. Она смотрела ему вслед, испытывая внезапную предательскую слабость, которую она не могла объяснить.
Весь вечер она говорила себе, что у нее нет никакого желания присутствовать на следующем заседании конференции. Но на следующее утро она разыскала Галта и попросила взять ее с собой в зал.
Маршал сказал, что, по требованию Уильяма, это заседание конференции будет закрытым. Он обещал ей тем не менее сразу после окончания заседания рассказать обо всем. Ей пришлось смириться с этим.
Что касается Галта, то он отправился на заседание и появился там через несколько минут после начала. Уильям высказывал предложение, которое заставило маршала Фриленда насторожиться и прислушаться.
— ...будет утверждаться голосованием на нашей конференции, — говорил Уильям. — Естественно, — он улыбнулся, — наши правительства будут позже ратифицировать это предложение и соглашение. Но все мы знаем, что это лишь пустая формальность. Верховный контролирующий орган, регулирующий только торговлю и обмен контрактами вместе с открытым рынком, удовлетворит требования всех присутствующих. К тому же у нас не будет причин поддерживать новое правительство Новой Земли. Мы потребуем, чтобы к власти вернулось старое, законное правительство. И я уверен, что если мы выскажем это требование все вместе, теперешнее правительство Новой Земли вынуждено будет отступить. — Он улыбнулся всем сидящим за столом. — Я готов выслушать ваши возражения, джентльмены.
— Вы говорили, — произнес своим мягким голосом Протектор Блейн, — о вооруженных силах, которые должны поддерживать этот межпланетный орган. Такие вооруженные силы противоречили бы нашим принципам независимости каждой планеты. Вряд ли мы одобрим существование таких сил, командир которых может занять враждебную нам позицию. Короче...
— Мы не признаем командира, если он не будет полностью разделять наших принципов, — прервал его Арджен со Святой Марии. Косматые брови Галта сдвинулись, придав его лицу хмурое выражение.
Слишком уж кстати столкнулись эти двое. Галт взглянул на Донала, ожидая от него подтверждения своих подозрений, но тут голос Уильяма вновь привлек его внимание.
— Я понимаю вас, — сказал Уильям. — Однако, я думаю, что у меня есть ответ на ваши возражения. Высших офицеров немного. Каждый из них связан с определенной группой, а это вызовет против него возражения со стороны остальных участников конференции. Мы нуждаемся в человеке, который был бы профессиональным военным, профессиональным солдатом. Пример такого человека, конечно же, наш дорсаец... — Он быстро взглянул на Галта, который уже нахмурился, чтобы скрыть изумление. — Маршал Фриленда, благодаря своему опыту и авторитету, был бы нашим общим кандидатом, но... — Уильям покачал головой. — Но Сета понимает, что некоторые из вас будут возражать против кандидатуры маршала, так как он многие годы связан с Фрилендом. Поэтому мы предлагаем другого человека, молодого, лишь недавно появившегося на политической арене и не успевшего прочно связаться с какойлибо группой. Я имею в виду Протектора Проциона — Донала Грима.
Он указал на Донала и сел. Вновь раздался гул голосов, но Донал был уже на ногах. Он стоял, ожидая, пока все замолкнут.
— Я задержу вас не более, чем на минуту, — сказал он. — Я полностью согласен с компромиссным решением, предложенным принцем Уильямом. Ибо убежден, что должен быть сторожевой пес среди звезд, который убережет наш мир от больших неприятностей, — он помолчал и вновь оглядел всех собравшихся. — Я польщен предложением принца Уильяма и тем не менее вынужден отказаться изза документа, попавшего мне в руки. Я убежден, что среди собравшихся есть не менее полдюжины аналогичных документов. — Он опять замолчал, чтобы сказанное дошло до их сознания. — Итак, я отказываюсь от предложения. И покидаю конференцию в знак протеста против этого документа. Я могу принять такой пост только с чистыми руками и только добровольно. До свидания, джентльмены.
Он кивнул всем и направился к выходу. У выхода он остановился и извлек из кармана неподписанный, лишенный имен, договор, который вручил ему накануне Уильям.
— Кстати, — сказал Донал, — вот то, о чем я говорил. Возможно, это заинтересует вас?
Донал пошел не к себе, а в помещение Галта. Дверной робот предложил ему войти, он прошел в кабинет, который ожидал найти пустым. Донал обнаружил человека, сидевшего за шахматным столом. Это была Анеа. Он остановился и склонил голову.
— Простите, я хотел подождать Хендрика. Я подожду в другой комнате.
— Нет, — встала она, — я тоже жду его. Кончилось ли заседание?
— Еще нет, — ответил он.
Она нахмурилась, но прежде чем успела сказать чтолибо, раздался звук шагов, и вошел Галт, очень возбужденный. Донал и Анеа встали.
— Что случилось? — воскликнула она.
— А? Что? — внимание маршала было привлечено к Доналу, но тут он заметил Анеа. — Он не рассказал, что произошло на конференции до его ухода?
— Нет, — она бросила сердитый взгляд на Донала.
Галт быстро рассказал ей все. Ее лицо приобрело недовольное выражение. Она повернулась к Доналу, но прежде чем она задала вопрос, спросил Донал.

Предыдущая страница 11 Следующая страница


Прирожденный полководец 12

— А после моего ухода?
— Вы бы только видели это, — голос маршала был весел. — Все вцепились в горло друг другу. Я чувствую себя на много лет моложе после такого зрелища. — Галт засмеялся. — Кто предложил тебе этот договор? Уильям?
— Я ничего не говорил, — ответил Донал.
— Нуну, дело не в этом. Но ты только подумай, что случилось, чем все это кончилось.
— Они избрали меня верховным главнокомандующим, — сказал Донал.
— Но... — лицо Анеа приобрело изумленное выражение. — Откуда ты знаешь?
Донал невесело улыбнулся. Прежде чем он успел ответить, чейто крик донесся до ушей мужчин. Это была Анеа, стоявшая с бледным и напряженным лицом.
— Я должна была заподозрить, — тихим и злым голосом сказала она. — Я должна была знать.
— Знать? Что знать? — спросил Галт, глядя на них по очереди. Но глаза Анеа не отрывались от Донала.
— Так вот что вы имели в виду, говоря, чтобы я подождала сегодняшнего заседания, — продолжала она тем же голосом. — Вы думали, что эта... эта махинация изменит мое мнение?
Какаято тень коснулась непроницаемых глаз Донала.
— Мне лучше видно, зачем это, — спокойно сказал он. — Если вы обдумаете, то необходимость этого...
— Спасибо, — прервала она. — Я и так по колено в грязи. — Она повернулась к Галту. — Увидимся позже, Хендрик. — И ушла из комнаты.

ВЕРХОВНЫЙ ГЛАВНОКОМАНДУЮЩИЙ — 1

С организацией общего рынка, контролируемого Межпланетными силами под командованием Верховного Главнокомандующего Донала Грима, цивилизованный мир наслаждался непривычным миром в течение двух лет девяти месяцев и трех дней абсолютного времени. Ранним утром четвертого дня Донал проснулся от того, что ктото тронул его за плечо.
— Что? — спросил он, мгновенно проснувшись.
— Сэр, — это был Ли. — Прибыл курьер. Он говорит, что его сообщение не может ждать.
Донал оделся и следом за Ли в предрассветных сумерках прошел через анфиладу комнат своей квартиры в ТобиСити на Кассиди и вышел в сад.
Курьер ждал его.
— У меня сообщение для вас, — сказал курьер. — Я сам не знаю, что оно означает.
— Ничего, — прервал его Донал. — Давайте.
— Я должен сказать: «Серая крыса вышла из лабиринта и нажала белый рычаг».
— Понятно, — сказал Грим. — Спасибо.
— До свидания, — сказал курьер и вышел в сопровождении Ли. Когда Ли вернулся, то увидел, что Донал не один. С ним был его дядя, Ян Грим, полностью вооруженный и одетый. Донал прикреплял к талии оружейный пояс.
— Вооружитесь, Ли, — сказал он, указывая на оружейный пояс. — До рассвета еще два часа, а на рассвете придется пострелять. После этого я могу оказаться преступником, объявленным вне закона на всех планетах, кроме Дорсая, и вы вместе со мной.
— Ян, вы связались с Ллудровым? — спросил Донал.
— Да, — ответил Ян. — Он в глубоком космосе со всеми силами и сможет удержать их там неделю.
— Хорошо, пошли.
Они вышли из здания к платформе, ожидавшей их у входа. И пока платформа мчалась на посадочное поле, Донал размышлял о том, какие изменения могут произойти в мире за семь дней абсолютного времени. Семь дней...
Космический корабль и атмосферный курьер ВЧЖ ожидал их. Передний люк открылся при их приближении, и оттуда вышел капитан с изуродованным шрамами лицом.
— Коби, капитан, — сказал Донал.
— Да, сэр, — капитан наклонился к задраенному небольшой решеткой маленькому отверстию в стене. — Контрольная рубка, Коби, — сказал он. Они прошли в каюткомпанию. Вскоре из коридора выкатилась небольшая автоматическая платформа с кофе.
— Ян, это капитан Коруна Эл Мен. Кор, это мой дядя, Ян Грим.
— Дорсай, — сказал Ян, пожимая руку капитану.
— Дорсай, — ответил Эл Мен.
— Хорошо, — сказал Донал. — Когда мы будем на Коби?
— Как минимум, через восемнадцать часов, — ответил Эл Мен.
— Хорошо, — сказал Донал. — Мне потребуется десять человек для участия в операции. И хороший офицер.
— Я, — сказал Эл Мен.
— Капитан, я... Ладно. Вы и десять человек. — Донал извлек из кармана какойто чертеж. — Взгляните, этим нам нужно будет заняться.
Чертеж представлял собой план подземного помещения на Коби. Все население этой планеты жило в таких подземельях. На плане было изображено помещение из восемнадцати комнат, окруженных садом и двором, кроме того, проход по подземным путям обеспечивал внезапность нападения. Когда все были проинструктированы, Донал отдал чертеж Эл Мену, и тот отправился знакомить с планом своих людей. А Донал предложил Ли и Яну поспать.
— Мы вблизи планеты, главнокомандующий, если хотите послушать новости...
— Да, — сказал Донал.
— «...как нам только что сообщили, борьба разворачивается на следующих планетах: Венере, Кассиди, Новой Земле, Фриленде, Ассоциации, Гармонии и Святой Марии. Принц Уильям предложил свои войска использовать как полицейские силы при подавлении беспорядков. Мы передавали новости.
Ждите нашего сообщения через пятнадцать минут».
— Хорошо, — сказал Донал. — Сколько до посадки?
— Около часа, — ответил Эл Мен. — У вас есть координаты пункта посадки?
Донал кивнул.
— Идемте в контрольную рубку, — сказал он капитану.
Они приземлились на лишенную атмосферы планету прямо над люком одного из подземных транспортных туннелей.
— Отлично, — сказал Донал вооруженному отряду, собравшемуся в каюткомпании. — Операция проводится добровольцами, и я даю вам еще одну возможность подумать и отказаться, не опасаясь последствий. — Все молчали.
— Хорошо. Вот что нам предстоит. Вы пойдете со мной через грузовой люк до двери, ведущей в туннель. Никто не должен нас видеть. Понятно? — Он осмотрел их лица. — Хорошо, — сказал он. — Пошли.
Это был лабиринт туннелей, настолько узких, что пройти мог только один человек, и усеянных нишами, в которых помещалась сложная аппаратура.
На стенах изредка висели лампы, в их холодном свете они прошли по туннелю и оказались в саду. Впереди находились комнаты, освещенные изнутри мягким светом.
— Два человека остаются у входа, — прошептал Донал, — остальные за мной.
Низко пригнувшись, они пробрались в чудесный сад к подножию широкой лестницы, ведущей на террасу.
— Три человека останутся на террасе, — прошептал Донал.
Отряд тихо вступил в освещенные помещения. Они прошли через несколько комнат, не встретив никого. И вдруг, без всякого предупреждения, наткнулись на засаду.
Члены экипажа хотели броситься на пол и открыть огонь, но не успели.
Они были обожжены. Но не трое дорсайцев, отработанные рефлексы и специальные тренировки делали их непревзойденными солдатами. Они среагировали мгновенно и быстрее мысли оказались у стен, а затем и у дверей, захлопнув их. Помещение погрузилось в темноту, в которой началась рукопашная схватка.
В комнате в засаде находилось восемь человек, но никто из них, даже вдвоем, не справился бы с одним дорсайцем, вдобавок у дорсайцев было важное преимущество: они инстинктивно узнавали друг друга в темноте и могли объединяться без обсуждений. Общее впечатление было таким, будто трое зрячих боролись с восемью слепцами.
Донал быстро справился со своими противниками и поспешил на помощь дяде. Ян, к его удивлению, все еще не мог справиться с одним противником.
Донал подошел ближе и понял почему. Противником Яна был дорсаец. Донал схватил его за одну руку, Ян — за другую, и тот оказался беспомощным между Доналом и его дядей.
— Труй Дорсай, — воскликнул Донал. — Сдавайтесь.
— Кому?
— Донал и Ян Грим, — сказал Ян.
— Польщен, — сказал дорсаец. — Хорд Ван Тарсел... Отпустите меня, у меня сломана рука.
Донал и Ян помогли Ван Тарселу встать на ноги. Подошел Эл Мен.
— Ван Тарсел — Эл Мен, — познакомил их Донал.
— Мы ищем спрятанного здесь человека, где его найти? — спросил Донал.
— Следуйте за мной, — сказал Ван Тарсел. Он провел их сквозь тьму и открыл одну из дверей. Через короткий коридор они прошли к еще одной двери. — Закрыта, — сказал он. — Тревога дошла и сюда. — Дальше идти он не мог.
— Прожжем ее, — сказал Донал.
Он, Ян и Эл открыли огонь по двери, она раскалилась добела и начала плавиться. Ян ударил по ней, и она оторвалась.
В дальнем углу комнаты стоял высокий человек в черном капюшоне, закрывавшем его лицо.
— Идемте, — сказал Донал.
Человек подошел с опущенными плечами. Они пошли через дом тем же путем, и через пятнадцать минут были уже на ВЧЖ, который тотчас же отправился в глубокий космос.
Донал стоял в каюткомпании возле одетого в капюшон человека, развалившегося в кресле.
— Джентльмены, — сказал Донал. — Посмотрите на главного помощника Уильяма. Вот человек, который вызвал ураган, бушующий сейчас в цивилизованном мире. — Он протянул руку к черному капюшону. Человек отпрянул, но Донал схватил капюшон и отбросил его. Легкое удивленное восклицание сорвалось с уст дорсайца.
— Значит, вы продались ему? — сказал он.
Перед ними был АрДелл Монтор.

ВЕРХОВНЫЙ ГЛАВНОКОМАНДУЮЩИЙ — 2

— Капитан, как можно скорее мы должны встретиться с флотом Ллудрова, — сказал Донал.
Они встретились с флотом за три дня до конца недели, после которой Ллудров должен был восстановить связь. Донал, в сопровождении Яна, вступил на борт флагманского корабля и принял командование.
— Есть новости? — был его первый вопрос Ллудрову, когда они встретились.
Ллудров кратко пересказал, что благодаря покупке контрактов, сдаче в аренду, взятию на обучение, временной передаче командования и дюжине других бумажных манипуляций, Уильям держал под контролем действующие армии планет, где начались беспорядки. Теперь все, что ему необходимо, это высадка небольших отрядов с офицерами, имеющими соответствующие приказы.
— Совещание Штаба, — сказал Донал.

* * *

— Джентльмены, — произнес Донал, когда все собрались и расселись вокруг стола. — Я уверен, что ситуация вам всем известна. Я хочу напомнить вам, что когда сражаешься с противником врукопашную, не следует бить его туда, где он ожидает удара. Смысл успеха в том, чтобы ударить по противнику неожиданно и в незащищенное место, где он не ожидает удара.
Донал встал.
— Уильям, — продолжал Донал, — все последние годы уделял чрезвычайно большое внимание подготовке полевых войск. Я сделал то же самое, но с другой целью. — Он помолчал. — Зачем все это было нужно, джентльмены? Мы должны опровергнуть древнее изречение и захватить цивилизованную планету, обладающую совершенной защитой и снабженную всем необходимым. Мы сделаем это, используя своих людей и корабли — они хорошо подготовлены к выполнению этой задачи. Этой планетой будет сердце вражеских войск — Сета.
Это было слишком даже для старших офицеров. За столом раздался гул голосов. Но Донал не обратил на это внимания.
— Мы захватим Сету в течение 24х часов. Когда население планеты проснется, планета уже будет под нашей властью. Детали операции — в этой папке, джентльмены. Можем ли мы заняться этим?
Они занялись этим. Это был великолепный образец военного планирования.
— Теперь, — сказал Донал, — когда все ознакомились с планом, идите и готовьте войска.
В короткий срок на планету высадились десантники, получившие различные задания. Каждая группа захватила одно военное сооружение, обезопасило полицейский отряд или гарнизон. Высадка производилась под покровом ночи.
Донал высадился с четвертой волной нападающих. Когда утром над планетой взошло солнце, огромный желтый диск, она была захвачена. Через два часа ординарец доложил, что обнаружен Уильям. Он находился в своей резиденции в Уайттауне.
— Я отправляюсь туда, — сказал Донал. Он оглянулся, его офицеры были заняты, а Ян был гдето со своими войсками. Донал обернулся к Ли. — Идемте со мной.
Они взяли четырехместную платформу и отправились в путь.
Приземлившись в саду резиденции Уильяма, Донал оставил ординарца, а сам отправился в здание. Пройдя через арку, он оказался в небольшой приемной лицом к лицу с Анеа. Лицо ее было бледным, но спокойным.
— Где он? — спросил Донал.
Она повернулась и указала на дверь в дальнем конце приемной.
— Закрыта, — сказала она. — Он был там, когда началась высадка ваших людей. Никто не видел его с тех пор. Я не смогла уйти.
— Да, — сказал Донал, осматривая дверь, — для него это было нелегко.
— Вы беспокоитесь о нем, — голос ее звучал резко.
— Я беспокоюсь о каждом человеке, — ответил он.
Донал подошел к двери и дотронулся до нее рукой. Дверь отворилась. Он ощутил внезапный внутренний холод.
В конце длинной комнаты у стола, заваленного бумагами, сидел Уильям.
Он встал, увидев входящего Донала.
— Наконецто, вы здесь, — спокойно сказал он. — Это была хорошая операция. Мудрый ход. Признаю это. Я недооценивал вас с самой первой нашей встречи. И это я вынужден признать. Я побежден.
Донал подошел к столу и взглянул в спокойное лицо Уильяма.
— Сета под моим контролем, — сказал Донал. — Ваши экспедиционные войска на других планетах бездействуют, их контракты и бумаги, на которых они написаны, ничего не стоят, без ваших приказов они ничего не станут делать.
Уильям посмотрел на Донала с таким необычным вопросительным взглядом, что Донал насторожился.
— Вы нездоровы, — сказал он.
— Да, я нездоров, — ответил Уильям, устало потирая глаза. — Я слишком много работал в последнее время. Расчеты Монтора были верны. Я вас ненавижу, — сказал Уильям. — Ни одного человека в мире я не ненавижу так, как вас.
— Идемте, — сказал Донал. — Я отведу вас туда, где вам помогут.
— Нет, подождите, — Уильям отступил. — Сначала я должен коечто показать вам. Я понял, что всему наступил конец, как только получил сообщение о высадке ваших войск. Я ждал с тех пор десять часов. — Он неожиданно содрогнулся. — Долгое ожидание. Но у меня было занятие. — Он неожиданно подошел к двери у дальней стены и нажал кнопку.
— Посмотрите.
Дверь скользнула в сторону. Донал взглянул. В небольшом помещении висел человек, которого с трудом можно было узнать по изуродованному лицу.
Это был его брат — Мор...

СЕКРЕТАРЬ СОВЕТА БЕЗОПАСНОСТИ

Проблески ясности вновь и вновь начали возвращаться. Вновь и вновь звали они его в темных областях, в которых он блуждал. Но он до сих пор был занят. И вот только теперь, прислушиваясь к голосам — это были голоса Анеа, Сэйоны и еще когото независимого...
Он неохотно прислушался к ним. Здесь был великий океан, в который он раньше не вслушивался.
— Донал, — это голос Сэйоны.
— Я здесь, — ответил он и открыл глаза и увидел белые стены госпиталя с кроватью, на которой лежал. Рядом сидели Анеа, Сэйона и Галт. Чуть подальше стоял небольшой человек с усами и в белом халате — один из психиатров Экзотики.
— Вы должны отдохнуть, — сказал медик.
Донал взглянул на него, врач отвел глаза.
— Благодарю вас, доктор, вы меня вылечили, — с улыбкой сказал Донал.
— Я не лечил вас, — ответил врач, попрежнему отводя глаза.
— Донал, — начал Сэйона незнакомым, слегка вопросительным тоном.
Донал взглянул, и тот прикрыл глаза. Только Анеа, когда он посмотрел на нее, вернула ему взгляд с детской чистотой.
— Не сейчас, Сэйона, — сказал Донал. — Где Уильям?
— Этажом ниже, Донал, — внезапно сказал Сэйона, — что вы с ним сделали?
— Я приказал ему страдать, — просто ответил Донал. — Я был не прав. Отведите меня к нему.
В палате лежал человек, которого было трудно узнать. Лицо его стало нечеловеческим от испытываемой боли, кожа обтянула кости, а глаза никого не узнавали.
— Уильям, — сказал Донал, подходя к кровати. — Все, что связано с Мором, забыто. Все будет хорошо. Теперь все будет хорошо. — Медленно напряжение на лице лежавшего слабело, глаза его остановились на Донале. — Для вас найдется работа, — сказал Донал. Уильям глубоко вздохнул. Донал убрал руку со лба. Глаза лежащего закрылись. Уильям заснул.

ДОНАЛ

Человек отличался от других — пока лишь несколько человек знали об этом. Необходимо найти способ, который послужил бы для этой репутации громоотводом, то есть сделал бы ее безвредной.
Он услышал голос подходящей Анеа.
— Здесь Сэйона, — сказала она. — Вы не хотите с ним поговорить?
— Немного позже, — ответил Донал.

Предыдущая страница 12 Следующая страница


13 Гордон Диксон

Донал оторвался от своих мыслей и занялся той проблемой, о которой сейчас говорили Сэйона и Анеа.
— ...он походил по залу, — звучал голос Сэйоны. — Сказал слово здесь, слово там, но после этого все оказалось в его руках.
— Я понимаю, как это было, — ответила Анеа. — Он сверкает среди костров, как атомное пламя. Их слабое пламя тускнеет по сравнению с его огнем.
— И вы не жалеете?
— Жалеть? — ее счастливый смех разорвал на клочки его вопрос. — Какие сожаления? Что вы имеете в виду?
— Мне нужно коечто рассказать вам, — сказал Сэйона. — Анеа, что вы знаете об истории собственных генов?
— Я знаю о них все, — ответила она.
— Нет, — сказал Сэйона. — Вы знаете, что были выращены для определенной цели. — Он протянул старую сухую руку с видом человека, просящего о помощи. — Вы знаете, что стояло за расчетом Монтора? Угроза всему человечеству в целом. Человечество самовосстанавливается как единой организм, если отдельные его части погибают. Но если изменить условия существования всего человечества... Человечеством можно управлять, подвергая людей физическим и эмоциональным воздействиям. Увеличьте температуру в комнате и человек, находящийся в ней, снимет пиджак. В этом секрет власти Уильяма над людьми.
И такова была наука Монтора. Наши ученые на Экзотике тоже пришли к выводу, что человечеством можно и нужно управлять, но другим путем. Мы рассматривали человечество как объект, допускающий регулировку через своих представителей, через индивидуумы: все человечество меняется, когда меняются составляющие его люди. А ключом к этому изменению, как мы установили, является генный отбор — и естественный, случайный, и искусственный, контролируемый...
— Но так оно и есть, — сказала Анеа.
— Нет, — Сэйона медленно покачал головой. — Мы ошибались, мы можем их лишь объяснить. Мы оказываемся в положении историка. Изменения в генах возможны лишь в минимальных дозах. Раса не может быть существенно изменена изнутри: мы можем добиваться лишь тех свойств, о существовании которых мы знаем или догадываемся. И это отталкивает нас от тех генов, которые мы встретили, но не распознали, и, конечно, мы не можем работать с теми генами, о существовании которых мы даже не догадываемся. А нужны были совершенно новые гены. Новые комбинации генов.
Изменение расы изнутри — это замкнутый вопрос. Все, что мы можем делать, это развивать, стабилизировать и укреплять наследственность генов наших предков.
Уильям — вы, Анеа, должны это знать лучше, чем ктолибо другой — принадлежал к небольшой группе людей, которые являются двигателями и победителями истории. Они не поддаются контролю. А сейчас я постараюсь сообщить вам нечто очень важное. Мы на Экзотике обратили на Уильяма внимание, когда ему не было еще и двадцати лет. И тогда было принято решение отобрать необходимые гены — в результате появились вы.
— Я? — она застыла, глядя на него.
— Вы, — Сэйона наклонил голову. — Разве вы никогда не задавали себе вопрос, почему вы яростно сопротивлялись любому начинанию Уильяма? Или почему он так настойчиво держался за ваш контракт? Или почему мы на Культисе позволяли продолжаться таким несчастливым отношениям, почему продлевали контракт?
Анеа медленно покачала головой.
— Я... Я вижу... но не понимаю...
— Вы были задуманы, как дополнение к Уильяму в психическом смысле. — Сэйона вздохнул. — Его бесконтрольные действия должны были хоть отчасти контролироваться нашим присутствием. Ваш с ним неизбежный брак — онто и был нашей целью — привел бы, как мы надеялись, к смешению двух натур.
Разумеется, результат этого брака был бы исключительным... так думали мы.
Она содрогнулась.
— Я никогда не вышла бы за него замуж.
— Вышли бы, — сказал Сэйона с новым вздохом. — Вы были предназначены — простите меня за это резкое слово — вы предназначались мужчине, возвышавшемуся над всеми в Галактике. — Напряжение слегка спало с Сэйоны, в глазах его сверкнул огонек. — И этого, моя дорогая, было очень трудно добиться. Мы использовали старейший и сильнейший из женских инстинктов — стремление принадлежать самому сильному самцу. А высшая цель женщины рожать детей от такого самца.
— Но ведь есть Донал, — сказала она с просветленным лицом.
— Вот именно, — засмеялся Сэйона. — И поскольку сильнейший человек Галактики был определен нами неверно, вы отвергли его. На сцене появился Донал... Он разрушил все наши теории, все наши планы. Случайное сочетание генов, нечто недоступное нашему пониманию, поставило его выше Уильяма. Он — потомок долгой линии мыслителей, смешавшейся со столь же долгой линией деятелей.
Я не сумел понять этого, даже когда мы подвергли его тестам.
Возможно, наши тесты не способны были определить это... мы... мы этого не знаем. Если мы не сумели распознать талант, который способен принести огромную выгоду своей расе, значит, мы вообще на неверном пути.
— Но почему вы считаете виновным себя? — спросила она.
— Ибо предполагалось, что эту сферу науки я знаю. Если кибернетик не сумеет определить, что у его товарища сломана кость, никто не обвинит его в этом. Но если подобную ошибку допустит врач, он будет признан виновным и наказан.
Нашей обязанностью на Экзотике было распознать эту новую способность, новый талант, выделить и изучить. Может случиться так, что Донал обладает способностью, которой он сам не может распознать. — Он взглянул на нее. — В этом вопросе и заключается то, что я должен был задать вам. Вы ближе всех к Доналу: думаете ли вы, что у Донала есть нечто, отличное от других планет и людей? Я имею в виду не просто его военный гений — это касается в большей или меньшей степени и других людей. Я имею в виду способности, совершенно чуждые другим людям?
Анеа долго молчала, глядя кудато в сторону. Потом вновь взглянула на Сэйону и сказала:
— Почему вы спрашиваете меня? Спросите его самого.
Дело в том, что она не знала ответа: она просто не могла объяснить, что она чувствует.
Сэйона пожал плечами.
— Я — глупец, я не доверяю тому, что говорит мне весь мой опыт. Разве избранная из Культиса могла бы дать другой ответ? Но я боюсь его спрашивать. Все мои знания не уменьшают моего страха. Но вы правы, моя дорогая, я... я... спрошу его.
Она подняла руку.
— Донал, — позвала она.
Он услышал ее голос с балкона, но не двинулся и не оторвал взгляда от звезд.
— Да, — ответил он.
Послышались шаги и голос Сэйоны.
— Донал...
— Простите, — сказал Донал, не оборачиваясь. — Я не хотел заставлять вас ждать. Но мне нужно было подумать.
— Все в порядке, — ответил Сэйона. — Мне отнюдь не хочется вас беспокоить. Я знаю, как вы были заняты в последние дни. Но у меня есть к вам один вопрос.
— Сверхчеловек ли я? — спросил Донал.
— Да, верно, — Сэйона засмеялся. — Ктото уже задавал вам этот вопрос?
— Нет, — Донал тоже улыбнулся. — Но думаю, еще зададут.
— Вы не должны обвинять спрашивающих, — серьезно сказал Сэйона. — В известном смысле вы, конечно, сверхчеловек.
— В каком смысле?
— О, — Сэйона сделал отвергающий жест рукой. — В смысле общих способностей, намного превосходящих уровень обычного человека. Но мой вопрос...
— Мне кажется, вы сами говорили, что название само по себе ничего не означает. Что вы имеете в виду, говоря «сверхчеловек»? И можно ли ответить на ваш вопрос, если то, на что навешивают ярлык, само по себе непонятно.
— Кто захотел бы быть сверхчеловеком? — продолжал Донал наполовину иронически, наполовину печально, — кто хотел бы выращивать шестьдесят биллионов детей? Кто сумел бы охватить столько? Подумайте об ответственности, которая на него ложится, он отказывает им в конфете или дает им ее, а потом видит, что они вынуждены обратиться к дантисту. И если ваш сверхчеловек действительно «сверх», кто может заставить его вытирать 60 биллионов носов и готовить шестьдесят биллионов порций манной каши? Разве не сможет ваш сверхчеловек найти чтолибо более удовлетворяющее его самого?
— Да, — сказал Сэйона, — но я вовсе не думаю о чемто столь неестественном. Мы достаточно знаем о генетике теперь, чтобы понять, что не может сразу возникнуть совершенно новый взгляд на человеческое бытие.
Любое изменение происходит в форме изменения индивидуумов.
— Но что, если это изменение не распознаваемо? — спросил Донал. — Предположим, что у меня имеется способность видеть совершенно новый необычный цвет. Как я могу описать его, если вы не в состоянии увидеть его?
— О, все равно мы сумеем узнать, — ответил Сэйона.
— Но все же не увидите его сами.
— Нет, конечно, — сказал Сэйона, — но это не так уж важно, если мы знаем, что это такое.
— Вы уверены? — настаивал Донал. — И что же вы получите, если узнаете, что такая способность существует?
— Конечно, ничего хорошего, — согласился Сэйона, — но с другой стороны, для него в этом нет ничего хорошего. Он несомненно не смог бы даже открыть эту способность. И эта мутация исчезла бы без продолжения.
— Я не согласен с вами, — сказал Донал, — я и есть такой сверхчеловек, обладающий сверхзнанием — интуицией. Это мой единственный особый талант, но он превосходит все существующие способности людей.
Сэйона рассмеялся.
— Согласно моему мнению, эта способность ничего хорошего вам не принесла, вы были даже неспособны обнаружить ее. Я так давно не применял сократовского метода в спорах, что не узнал его, когда он был применен против меня.
— Возможно, вы подсознательно сопротивляетесь признанию этой моей способности.
— Нет, нет, довольно, — сказал Сэйона. — Вы выиграли, Донал. Но в любом случае, спасибо за разговор. — Он улыбнулся. — Ну, а теперь не сможете ли вы мне сказать, в чем действительно секрет ваших успехов?
— Я — человек интуиции, — ответил Донал.
— Конечно, — согласился Сэйона, — конечно, вы — человек интуиции. Но только интуиция не может... — Он засмеялся. — Что ж, благодарю вас, Донал... — Он помолчал, но Донал не обернулся. — Спокойной ночи.
— Спокойной ночи, — ответил Донал. Он слышал, как шаги Сэйоны удалялись.
— Спокойной ночи, — сказал Сэйона в зале.
— Спокойной ночи, — ответила Анеа.
Шаги Сэйоны пропали в тишине. Донал не двигался. Он чувствовал рядом Анеа.
— Только интуиция, — повторил он шепотом, — только...
Он поднял глаза к неизвестным звездам, как человек утром на прохладном от росы поле в начале долгой дневной работы, когда свободный вечер еще так далеко. Он видел то, что ни один человек — даже Анеа — не мог видеть. Медленно он опустил глаза. Медленно повернулся, и по мере того, как он поворачивался, это выражение исчезло с его лица. Как сказала Анеа, он прятал свой блеск от людей, чтобы не ослепить их. Он бросил последний взгляд в неизвестное, в будущую жизнь человека.

Предыдущая страница 13


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • МОМЕНТЫ ИСТИНЫ ПОКРОВИТЕЛЯ ГАЛАКТИКИ (Страница 1)
  • ЧАСТЬ ПЕРВАЯ (Страница 1)
    • КАДЕТ (Страница 1)
    • НАЕМНИК — 1 (Страница 1)
    • НАЕМНИК — 2 (Страница 2)
    • НАЕМНИК — 3 (Страница 2)
    • КОМАНДИР ОТРЯДА — 1 (Страница 3)
    • КОМАНДИР ОТРЯДА — 2 (Страница 3)
    • ВЕТЕРАН (Страница 4)
  • ЧАСТЬ ВТОРАЯ (Страница 5)
    • АДЪЮТАНТ (Страница 5)
    • ОФИЦЕР СВЯЗИ (Страница 5)
    • ИСПОЛНЯЮЩИЙ ОБЯЗАННОСТИ КАПИТАНА (Страница 6)
    • КОМАНДИР ПАТРУЛЬНОГО ОТРЯДА — 1 (Страница 6)
    • КОМАНДИР ПАТРУЛЬНОГО ОТРЯДА — 2 (Страница 7)
    • ГЕРОЙ (Страница 7)
    • ГЛАВНОКОМАНДУЮЩИЙ — 1 (Страница 8)
    • ГЛАВНОКОМАНДУЮЩИЙ — 2 (Страница 9)
  • ЧАСТЬ ТРЕТЬЯ (Страница 9)
    • МАРАНИН НАПОЛОВИНУ (Страница 9)
    • ПРОТЕКТОР — 1 (Страница 10)
    • ПРОТЕКТОР — 2 (Страница 10)
    • ПРОТЕКТОР — 3 (Страница 11)
    • ВЕРХОВНЫЙ ГЛАВНОКОМАНДУЮЩИЙ — 1 (Страница 12)
    • ВЕРХОВНЫЙ ГЛАВНОКОМАНДУЮЩИЙ — 2 (Страница 12)
    • СЕКРЕТАРЬ СОВЕТА БЕЗОПАСНОСТИ (Страница 12)
    • ДОНАЛ (Страница 12)


Гордон Диксон

Прирожденный полководец

Цикл: "Дорсай" - 07

 Читать книгу

Аннотация

Кровопролитные войны непрерывно сотрясают заселенные людьми миры. Мрачные фанатики — вквакеры огнем и мечем пытаются навязать остальному человечеству свою веру. Только один человек — гениальный полководец, сын Дорсая, — способен принести мир исстарадвшимся планетам. Его девиз: «Дорсай!»

Содержание

Создание книги: СборщикНалогов
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel