гордон диксон - Некромант

1 гордон диксон

ЧАСТЬ ПЕРВАЯ
ИЗОЛЯЦИЯ

Глава 1

Рудник, вообще-то говоря, был автоматизирован. Его оборудование, ценой 180 миллионов долларов, развернутое на 3,5 кубические мили в золотоносной скале - гранит и кварц, - контролировалось единственным центром, в котором находился дежурный инженер.
Как громоздкий, многоцелевой организм, рудник двигался по пластам скалы. На разных уровнях он словно выгрызал золотую руду, скатывал в катыши размером с гальку и поднимал в вагончике на высоту 600 футов, а то и выше. По мере того как техника двигалась, она оставляла заброшенный ствол шахты, подъемные тоннели, новые разведывательные штольни и стопоры.
Она вытягивала огромную центральную пещеру, сквозь которую могучая техника и ее контролирующий центр упорно ползли вперед, укладывая перед собой рельсы, а затем их убирая.
За всем следил единственный дежурный инженер. Но здесь не было мании величия. Он сидел перед контрольными приборами, как единое с ними целое. В его обязанности входил окончательный контроль. Логическое решение и факты, на которых он основывался, просчитывались компьютерными элементами в оборудовании. Логически оптимальное решение можно было получить, прикоснувшись к кнопке. Но обнаружилось, что оно было больше техническим, чем логическим.
Лучшие инженеры имели ЧУВСТВО. Эта чувствительность рождалась из опыта, из таланта и даже чего-то вроде любви. Любви не только к горам, но и к технике, которую они оседлали и направляли.
Это тоже дополняло список человеческих качеств, для которых необходим был особый талант. Менее десяти процентов молодых горных инженеров, подготавливаемых ежегодно, оказывались способными слиться воедино с титаном. Даже на переполненных специалистами аукционах двадцать первого века шахты постоянно охотились на горных инженеров. Всего четыре часа работы для десяти процентов самых талантливых оказывалось приличным временем, чтобы чувствовать себя выжатым как лимон. А машины никогда не отдыхали.
В свое первое утро на шахте Малабар Пол Форман покинул небольшое белое надувное жилище и увидел горы. И неожиданно ЭТО повторилось снова, как бывало уже несколько раз со времени несчастного случая в лодке. Он произошел пять лет назад, а казалось, недавно, на днях.
Но сейчас это было не открытое море. Даже не смутное ощущение удушья, не темная фигура в чем-то вроде накидки и в высокой остроконечной шляпе.
Ему всегда казалось, что именно эта фигура вернула его к жизни и положила в лодку, чтобы в конце концов его нашла и спасла береговая охрана.
На этот раз были горы.
Внезапно повернувшись от белой пластиковой двери, он остановился и увидел их. Вокруг возвышались крутые склоны с белыми строениями шахты Малабар. Слабая голубизна весеннего неба над ним перекликалась с темной синевой глубокого озера внизу, заполнявшего расселину горной скалы. Со всех сторон простирались Канадские Утесы, уносясь на тридцать миль в одну сторону к Британско-Колумбийскому городу Кэмлупс и в другую - до прибрежной цепи, к каменистому берегу, достигая прибоя соленого Тихого океана. Неожиданно он их почувствовал.
Горы стояли по-королевски величаво. Кровь прокатилась волной, и внезапно он вырос, стремясь сравняться с ними. Он был человек-гора. Вместе с ними он чувствовал внутреннее движение Земли. На момент он словно обнажился. А горы шептали только одно:
- СТРАХ. Не спускайся в шахту.
- Это пройдет, - уверил его пять лет назад психиатр из Сан-Диего, после несчастного случая в лодке, - когда ты выкинешь все из головы и поймешь.
- Да, - ответил Пол.
Тогда это было важно. Это была единственная возможность объяснить все самому себе под давлением психиатра. С девяти лет он остался сиротой, когда родители погибли в автомобильной катастрофе. Ему нашли хороших приемных родителей, но это было не то. Он всегда чувствовал одиночество.
Он нуждался в том, что врач из Сан-Диего назвал «защитный эгоизм».
Он имел дар понимать людей без обычного в таких случаях намерения повернуть это понимание в свою пользу. Это приводило, в замешательство тех, кто мог бы стать его друзьями. Как только они улавливали в нем эту способность, у них появлялось желание сохранять дистанцию. Тем не менее его знания ценили, но его сдержанности не доверяли.
Будучи ребенком, не понимая причин, он чувствовал это отчуждение. И это, по наблюдениям психиатра, дало ему ложную картину своего положения.
- В результате, - сказал врач, - недостаток желания получить преимущество от способности привел к неспособности. Но это ничем не хуже, чем бледность или потеря конечности. Ни к чему ощущение ущербности.
Но, кажется, именно такое ощущение им владело. Чувство выросло в попытку самоубийства.
- Нет сомнения, ты получил предупреждение - плохая погода, не очень-то ловкая береговая охрана. Но ты знал, что находился на слишком опасном расстоянии для такой плохой погоды в своей рыбацкой лодке.
Итак, шторм вынес его в открытое море и бросил. Пол был отдан воле волн. В последующие спокойные дни смерть прилетала, как тяжелая серая птица, в ожидании взгромоздившаяся на пустую мачту.
- Ты был в состоянии галлюцинации. А в таком состоянии вполне можно представить себя умершим. Потом, когда ты был спасен, то придумал объяснение тому, что оказался живым. Твое подсознание подкормило фантазию, и ты представил человека, похожего на отца, высокого и таинственного, человека в просторных одеждах, символизирующих мистические силы, вернувшего тебя к жизни. Но когда ты пришел в себя, твое сознание не смогло найти объяснение этой истории.
«Нет, - подумал Пол, - не так».
Он продолжал вспоминать разговор в госпитале в Сан-Диего, перепроверяя память.
- Ты старался воспроизводить самые острые, самые болезненные моменты, ситуации. Воспоминания были необходимы. Они помогли твоему бредовому сознанию выкарабкаться из лап смерти, нашли оправдание желанию смерти. Подсознательно ты убеждал себя, что ты не урод, а «из другого теста».
- Да, - ответил Пол, - это так.
- Теперь, когда ты уяснил истину, оправдывающие обстоятельства надо постепенно убирать. Воображение угаснет, а острые моменты будут возникать все реже и реже, пока не исчезнут совсем.
- Приятно слышать, - сказал Пол.
Да, но только за последующие пять лет воспоминания не стерлись. Даже не уменьшились. Они остались с ним и упорно давали о себе знать в глубине сознания. Он подумывал о посещении другого психиатра, но потом пришла мысль, что если первый ему не помог, чего можно ожидать от второго?
Вместо того, чтобы примирить свое существование с проблемой, он переключился на то, что открыл в себе после несчастного случая. Теперь глубоко внутри что-то непобедимое прочно противостояло всплескам чувств.
Будучи независимым, тем не менее он мысленно был связан с ним, с магическим видением в высокой шляпе. И когда, как теперь, его касались подобные ощущения, он не боялся отключиться.
- СТРАХ, - сказали горы. - Не спускайся в шахту.
«Как глупо», - подсказало сознание Пола. Оно подсказало, что в конце концов его наняли для работы согласно своему образованию. Для работы, которая в настоящем перенаселенном мире была мечтой многих, но достижением единиц. Он добрался до того, что крепко сидело в глубине сознания:
- Страх, - ответило оно, - это по крайней мере еще один из множества факторов, который можно взять в расчет при движении из пункта А в пункт Б.
Пол стряхнул навеявшие чувства и вернулся в реальный мир. Его окружали строения шахты Малабар. Недалеко от того места, где он стоял, ниже по склону, прошла жена контролера кампании и в небольшое белое оконце что-то сказала жене наземного инженера в соседнем дворе. Это был первый рабочий день Пола. Время поджимало.
Он оторвал взгляд от гор и холмов, пристально посмотрел на дорогу, ведущую к главному стволу шахты, и направился к поджидающей вагонетке.

Глава 2

Вагонетка унесла Пола вниз сквозь горные породы на шестьсот футов.
Несмотря на всю загадочность своего старинного названия, это было ни что иное, как магнитное подъемное устройство. Когда он спускался, сквозь прозрачные стены трубы мерцали гранит и розовый кварц. Они с ним переговаривались, как и горы, но более тихими голосами, в которых не было доброты, мягкости, сострадания.
Собственное слабое отражение Пола в стекле лифта опускалось вместе с ним - отражение широкоплечего молодого человека двадцати трех лет.
Он был ладно скроен, высок, с круглой головой. Тип футболиста, но не из тех, кого можно назвать «человек из народа». И, сохраняя спокойствие, он вспомнил, что когда-то его руки с длинными пальцами умели ловко схватить мяч. Это было в горном институте на последнем курсе в Колорадо.
Серые глаза Пола поражали глубиной, теплотой. Рот с тонкими губами был несколько широк, но приятен. Его прямые короткие светло-русые волосы уже образовали залысины. К тридцати годам он мог потерять их совсем. Но Пол был не из тех, кого это удручало.
Инстинктивно он был выше переживаний. Стройный мужчина, умный, сильный физически, ловко выполняющий любое дело. Вот он каков! И только те, кто узнавал его ближе, замечали внутренний комплекс, то, что он хранил глубоко внутри. Бывали моменты, когда Пол смотрел на себя со стороны.
Лифт остановился.
Пол вошел в ярко освещенную пещеру огромного размера с высоким потолком. Оборудование из светящегося металла громоздилось на креплениях.
Кисло-сырой рудничный газ наполнил легкие, и воздух шахты, казалось, проник в него, когда он направился вдоль дробилки к небольшому чистому пространству, окружавшему Центр. И здесь, у пульта, разительно похожего на клавиатуру огромного электронного органа, за исключением нескольких аккуратных бачков, сидел маленький, круглый черноволосый человек лет сорока. Дежурство его подходило к концу.
Пол подошел к краю платформы, где сидел оператор.
- Привет!
Человек взглянул вниз.
- Я новичок. Пол Форман, - представился Пол. - Готовы расслабиться?
Инженер выполнил несколько быстрых движений на пульте. Его короткие толстые пальцы были очень активны. Он отклонился в кресле, потянулся.
Затем встал, повернув крепкое, дружелюбное лицо к Полу:
- Пол? А фамилия?
- Форман. Пол Форман.
- Принято. Пэт Тисли.
Он протянул маленькую квадратную ладонь для рукопожатия. Они поздоровались.
У Тисли был австралийский акцент. Тот характерный акцент, из-за которого австралийцев несведущие жители Северной Америки называли «кокни» - лондонец из низов, - приводя их тем самым в ярость. Этот штрих успокаивающе подействовал на Пола.
- У тебя вид прилежного студента, пришедшего на занятия, - сказал Тисли.
- Неплохо сказано, - ответил Пол.
- Хорошо. Ниже восьми градусов по вертикали никаких проблем и лишних манипуляций. Однако следи за движением вагонеток, наполненных рудой, выше. Ствол номер один.
- Технический дефект?
- Не совсем так. Они заклинивали как раз над крышкой люка номер восемь, в шестидесяти футах от выхода. Разрез шахты маловат, но его нельзя расширить, пока мы не начнем другой через сто пятьдесят часов. Мы проходим по нему дважды, чтобы повернуть технику на колею.
- Ладно. Спасибо, - поблагодарил Пол.
Он обошел Тисли и сел за пульт, взглянув на коротышку:
- Может, встретимся сегодня вечером в баре?
- Может быть, - медленно проговорил Тисли, не поднимая глаз. Ответ прозвучал твердо, с достоинством, но в то же время по-свойски. - Ты закончил колледж в Америке?
- В Колорадо.
- Есть жена, семья?
Пол покачал головой. Его руки уже двигались, знакомясь с пультом.
- Нет, - ответил он. - Я холост и сирота.
- Тогда заходи к нам на обед, - предложил Тисли. - Моя жена любит готовить для гостей.
- Спасибо, зайду, - ответил Пол.
- Пока.
Пол услышал удаляющиеся шаги Тисли. Он вернулся к работе и просмотрел инструкцию. Чтение заняло шесть минут. Дочитав, он уже знал назначение каждой детали оборудования и режим.
Затем он вернулся к программному устройству и заступил на четырехчасовую смену. Требовалось внимание. Тисли правильно сказал.
Какое-то время Пол подержал руки на контрольном табло компьютера, отыскивая индивидуальные качества машины через небольшие вибрации, едва уловимые пальцами. Ощущение неясной, непреодолимой силы вернулось к нему.
Будто он уже прикасался к подобным приборам. Пол убрал руки.
Работы пока не было. Он отклонился в кресле, несмотря на предупреждение Тисли наблюдать за поверхностью ствола в том месте, где вагонетки, случалось, застревали. Он решил не брать в голову трудности, пока их нет. Надо как следует изучить управление, пока не перешел на «ты» с этой новой шахтой.
Лампочки, измерительные приборы и экраны перед ними показывали, что движение идет нормально. Пол потянулся и включил телевизор. Передавали новости из Ванкувера.
Внезапно он как будто через окно увидел отель Кох-и-Нор в Чикаго. Он узнал место. В этом отеле он один или два раза останавливался, когда был в городе. Бросив взгляд, он заметил кучку людей с камерами, окруживших трех человек. На миг изображение резко приблизилось, и Пол увидел двоих из этих трех, стоявших немного позади. Это были крупный мужчина средних лет с копной волос и высокая стройная девушка, ровесница Пола, чье появление поразило его. Он не мог оторвать взгляда, пока не отвели камеру. Так она была хороша. Он никогда раньше не видел ни ее, ни мужчину.
Но затем он забыл о ней - на экране появился третий. Именно к нему было приковано внимание репортеров.
Старый, изможденный гигант в смокинге, неестественно прямой и мрачный, он немного наклонил голову, чтобы не задеть краев полосатого пляжного зонта. Он, хотя и был довольно крепок для своих лет, тяжело оперся правой рукой о резную рукоять толстой трости. Движением он расправил плечи и, казалось, возвышался над толпой репортеров. Темные очки скрывали выражение глаз, но даже и без них лицо было загадочным. Пол не мог уловить весь его облик, хотя изображение на экране оставалось чистым, отчетливым. Это был набор черт без завершенности. Пол обнаружил, что уставился на прямые губы и закругленные складки вокруг рта, когда старик говорил.
- ...мантия? - один из газетчиков закончил вопрос.
Губы улыбнулись:
- Не думаете ли вы, что механик пойдет обедать в своей рабочей одежде? - сардонический голос шел из глубины. - Если вы, люди, хотите меня увидеть в официальной одежде, то должны предварительно согласовать время встречи в офисе.
- У вас в офисе в Чентри Гилд есть приемные часы, мистер Гильдмастер? - спросил другой журналист.
Раздался смех, но смех вежливый. Губы опять улыбнулись:
- Придете и узнаете.
Пол нахмурился. В памяти мелькнуло, что он уже слышал о Чентри Гилд* [Певческий Союз]. Он вспомнил, что уже слышал о нем не раз. Конечно... Это культовая группа - поклонение дьяволу или что-то в этом роде. Он никогда не принимал их всерьез. Но этот человек - Гильдмастер - он...
Расстроенный, Пол бессознательно протянул руки к человеку, но холодная стеклянная поверхность экрана остановила их. Журналисты все еще задавали вопросы.
- А как насчет операции Спрингборд?
- Что именно?
- Союз против попытки достичь ближайших звезд?
- Так вот, леди и джентльмены, - губы улыбнулись. - Что говорили Самериан и Семит о них во времена древних богов? Они называли их «дальние корабли»* [игра слов: овцы]. А почему бы и нет? Шамаш и Агаг - вот два божества, ответственные за подобное утверждение. Можете удостовериться в древней истории. И если обитаемые миры как корабли, то найдутся и заблудшие, которых надо вернуть.
Улыбка застыла у него на губах.
- Есть подтверждение существования станции на Меркурии? Вы не возражаете против работы по методу межзвездных путешествий?
- Это, - проговорили губы, и улыбка исчезла, - не моя компетенция, и не Союза. Человеку можно играть с техническими игрушками и наукой, как в прошлом уже случалось. Он может играть с космосом и звездами. Но это только усугубит его болезнь, как уже однажды чуть не погубило его. Нас касается только одно - разрушение. Только оно спасет Человека от самого себя.
- Мистер Гильдмастер, не имеете ли вы в виду тотальное...
- Тотальное и полное, - глубокий голос окреп. - Полное. Разрушение. Уничтожение Человека и всего им сотворенного! - Голос усилился, зазвучал нараспев, на ноте, которая вызвала неожиданный дикий прилив чувств у Пола, будто ему ввели возбуждающее. - Восемь веков трудятся Силы, чтобы спасти Человечество от гибели. Но когда придет ТОТ день, пожалеет мужчина, что он был спасен и остался невредим. Великие муки примет Женщина и ее еще нерожденное дитя, когда последнее усилие уничтожить себя будет отнято!
Своим внутренним «я» Человек будет осужден, и только гибель поможет выжить душам.
Звонок возвестил о внезапной остановке вагонеток с рудой. Рука Пола автоматически протянулась и включила пятнадцатиминутную остановку.
- Итак, я обвиняю вас, - голос с экрана звучал как удары гильотины. - Вы заботитесь о благосостоянии, а не о душах. Не внемлите обещанию жизни, а верите в реальность смерти. Осуждаете себя за долги. А вот самый Высший Долг - абсолютная гибель.
ГИБЕЛЬ. ГИБЕЛЬ. ГИБЕЛЬ...
Пол прищурился и выпрямился. Его окружали стены шахты, перед ним пульт, а на экране - группа людей на площади перед Кох-и-Нор заканчивала разговор. Репортеры расходились. Старик, девушка и мужчина последовали за четвертым. Худощавый черноволосый молодой человек энергичной походкой повел их к отелю.
Пол прилип к экрану. Он чувствовал, что прошло не больше минуты, но даже это было удивительно. Пол обладал особенностью - гипноз на него абсолютно не действовал. Он это понял, когда лечился у психиатра. Как же он умудрился отключиться на целую минуту?
Внезапно вспомнив о застрявших вагонетках, он прекратил самосозерцание. Контрольный сигнал на пульте указал на затор на глубине сто сорок три фута. Он добрался до люка номер восемь, включил свет и вполз в ствол шахты. Причина была рядом.
Поверхность ствола номер один поднималась к выходу под углом шестьдесят градусов. Единственные действующие рельсы вели из глубины, и груженые открытые вагонетки поднимались на зубчатых колесах по рельсам.
Зубцы сами теперь служили ступеньками. Пол продвигался, держась за них руками и ногами, туда, где одна из вагонеток сошла с колеи и уперлась в каменную стену.
Все еще находясь под впечатлением увиденного по телевизору - кого-то напоминавшей девушки и представителя культа, назвавшегося Гильдмастер Пол остановился напротив последнего вагончика и ударил ногой по сцеплению.
После третьего удара сцепление раскрылось, как большой складной нож. С треском и лязганьем состав распрямился. И сразу же огни в стволе потускнели, затем вспыхнули снова, «доложив», что все в порядке. Состав вздрогнул и направился вверх. Пол прилип к последнему вагону.
Его вдруг осенило, когда он увидел горы на фоне высокого весеннего неба, что в распоряжении было всего пятнадцать минут. Из-за короткого провала в памяти он упустил, что необходимо переключить электрический контроль на ручной.
И вот его уносил вверх последний вагончик состава. Ниже, всего в нескольких дюймах, электрические рельсы могли поразить током, чуть дотронься. А высокие стенки вагонеток, наполнивших ствол, заблокируют любую попытку открыть аварийные люки.
Стены и скала были совсем близко.
Потолок почти прижал его. Грубый, из гранита и кварца, он поднимался и опускался неравномерно. Взглянув на поверхность ствола Пол понял, ЧТО задевали верхушки вагонеток. Будь стенки пониже, он смог бы вскочить наверх, но... все усилия будут напрасны. Однако он заставил себя вскочить и чудом оказался наверху. Тут же над головой мерзко скрипнуло. Состав выходил из освещенной секции. Сдавила темнота. Когда руки нащупали небольшой острый осколок, Пол в ярости отбросил его, ругая себя последними словами. Состав двигался, покачиваясь и дребезжа. В полной темноте Полу даже не видно было высоты потолка.
Ясным утром белый аварийный свет заставил наружного инженера выйти и заглянуть в выходное отверстие ствола номер один. Произошло автоматическое отключение энергии. Он подошел и встретился там с ведущим инженером, который был страшно удивлен, узнав, что сегодня под землей дежурит новичок.
- Идет, - сказал наружный немного небрежно. Его звали Диего. Он был одних лет с Полом. Шум двигателей эхом отдавался в трубе. Ближе, ближе. Он их установил.
- Немного медленнее, чем следовало бы, - заметил ведущий. Он нахмурился. - Давай подождем минутку и посмотрим, в чем дело.
Они ждали. Постукивание зубчатых колес приближалось. Первый вагон выскочил на свет и выровнялся на поверхности.
- Что это? - Неожиданно спросил ведущий инженер. Вокруг приближавшегося последнего вагона вырисовывались неясные очертания, видимые в темноте. Состав двигался автоматически. Последняя вагонетка появилась на свету, и яркая вспышка полностью осветила человека, неподвижно лежащего на грузе и наполовину засыпанного землей.
- О, боже! - воскликнул инженер. - Останови и помоги мне достать его оттуда.
Но Диего, побледнев, отвернулся и прислонился к побеленной стене в тени.

Глава 3

Клерк, который начал дежурить в дневную смену в отеле Кох-и-Нор в нижней части Комплекса Чикаго, хорошо понимал, что согласно своим способностям должен был бы найти работу более высокого класса. Дело заключалось в красоте, с точки зрения современного отеля совершенно ненужной. Конечно, он добросовестно выполнял работу, с шиком, с подобающим достоинством глядя на окружающих.
Он даже не поднял головы, когда приближающиеся шаги замерли перед его столом. Он продолжал писать изящной ручкой список постоянно прибывавших посетителей на листе, лежащем рядом с журналом.
- У меня бронь, - сказал мужской голос. - Пол Форман.
- Очень хорошо, - ответил клерк, вписывая еще одну фамилию. Он остановился полюбоваться ровными завитками букв «П» и «Л».
Вдруг он ощутил, что его руку поймала и держала другая, более сильная. Ручка застыла. Странная хватка: его рука, словно муха, которую поймали, но не сдавили.
Удивленный, немного испуганный, клерк поднял глаза. На него смотрел высокий молодой человек с одной рукой, той, которая так крепко его держала.
- Сэр? - спросил он. Голос звучал немного выше, чем он хотел бы.
- Я уже сказал, - терпеливо объяснил мужчина, - что имею бронь. Пол Форман.
- Да, сэр. Конечно. - Клерк сделал еще одну попытку высвободить руку.
Нехотя мужчина отпустил.
Служащий быстро нашел имя.
- Да, сэр. Вот. Одноместный номер. Интерьер?

1 Следующая страница


Некромант 2

- Современный.
- Конечно, мистер Форман. Комната 1412. Лифт слева за углом. Я прослежу, чтобы багаж был немедленно доставлен. Спасибо.
Но высокий однорукий мужчина уже шел к лифту. Клерк посмотрел ему вслед и затем снова на свою руку. Он пошевелил пальцами. Ему раньше не приходило в голову, как чудесно устроены пальцы.
Наверху, в комнате 1412 Пол разделся и принял душ. Когда он вышел из ванной, его единственный чемодан стоял в номере у стены. Полуодетый, он взглянул на себя в зеркало. Оно отражало его худое сильное тело с мышцами, расслабленными после душа. Выше пояса его грудь и плечи лоснились от загара.
Тонкие шрамы после пластической операции стали почти незаметны.
Прошло восемь месяцев после случая на шахте ранней весной. Тогда был март.
Свежий ветер дул с Мичигана.
Обрубок его левой руки выглядел убого. Не только потому, что рука уже не могла ему помогать, но в сравнении с правой, которая осталась.
Полу пришлось восполнить недостаток, как следует заняться физическими упражнениями. Этот недостаток он быстро ликвидировал. Теперь его правая рука, отраженная в зеркале, выглядела как большой живой комок мускулов.
Дельтовидная мышца выступала как скала там, где ключица соединяется с плечевым суставом. От нижней части мышцы отходили колоссальные бицепсы и трицепсы, превращаясь постепенно в более низкие узлы над локтем. Ниже локтя сгибающие мышцы возвышались уже невысокими холмами.
И это было орудие, о котором он иногда вспоминал. Нет, не как о неуклюжей топорной дубинке. Как о таранящей и всепобеждающей силе, которая делала ощутимым тело и костяк. Спустя три четверти года после аварии, после долгих дней в больнице и массы операций та непобежденная сущность, крепко сидевшая в глубине сознания, казалось, выбрала себе руку. Рука была именно той, другой частью Пола. Она ни в чем не сомневалась, а менее всего в себе. Доказательством была реакция на позу клерка в холле.
Исподволь это беспокоило Пола. Как человек, который постоянно языком трогает больной зуб, он часто испытывал силу руки на предметах. Но каждый раз результаты его огорчали.
Сейчас стоя перед зеркалом он увидел на шкафу вазу. Обхватил и притянул рукой единственное украшение этой современной комнаты - оловянную вазу в форме тюльпана высотой девять дюймов с единственной красной розой.
Ее удобно было держать. Пол поднял ее медленно, все крепче и крепче сжимая пальцы.
В какой-то момент показалось, что толстые металлические стенки устоят. Но потом все-таки ваза начала медленно сморщиваться, зажатый ствол розы надломился, и вода выплеснулась на руку Пола. Он разжал кисть и взглянул на жалкое подобие вазы. Затем он швырнул остатки - вазу, цветок в мусорную корзину. Осмотрел пальцы. Их даже не свело. Обладая такой огромной силой, рука могла бы уже стать бесполезной связкой мышц. Но это было не так. Он закончил одеваться и спустился вниз, ко входу в тоннель, который находился в подвальном помещении. Здесь стояли пустые двухместные электромобили. Пол сел в один из них и набрал стандартный номер 4441. Это был адрес Директории во всех городах, центрах, Комплексах, население которых превышало пятьдесят тысяч. Небольшой автомобиль влился в поток тоннеля, и спустя пятнадцать минут они были уже в сорока милях, в конечном пункте, в Директории.
Пол зарегистрировал кредитную карточку еще в Чикаго, и служащий направил его на девятый этаж. Он вошел в большой лифт, где уже были люди.
Его глаза остановились на книге в руках девушки.
Это была карманная книга. С обложки на него смотрело то же лицо, что и с экрана. Оно уставилось на него. Темные очки умный старческий рот. То же самое лицо. Однако ниже подбородка вместо официального белого воротничка и шарфа Пол увидел красно-золотую торжественную мантию. На ее фоне были напечатаны черные большие буквы - название книги - уничтожить.
Наконец он посмотрел на девушку. Она уставилась на него в изумлении.
Он почувствовал внутренний толчок. Он узнал ее. Это она стояла тогда позади Гильдмастера.
- Извините, - произнесла она. - Извините.
Она отвернулась и, слепо отталкивая людей, вышла на этаж ниже, чем поднимался Пол.
Он последовал за ней, но потерял в толпе. Опомнился он в центре музыкального отдела библиотеки. Пол остановился, бросился назад навстречу прохожим, выглядывая ее поверх голов толпы. Вдруг через приоткрытую дверь донеслась тонкая ниточка мелодии, которую исполняло женское сопрано под низкий аккомпанемент в миноре...

...Под яблоней я долго тебя ждала...

Музыка коснулась его, как легкий ветерок. Толкавшие люди превратились в тени, отдалились. Он почувствовал, что это был голос той девушки из лифта. Он уже знал наверняка, хотя и слышал только несколько слов извинения. Музыка волновала и заключала в объятия. Он ощутил крылья достаточно сильные для любви.

...И долго я тебя ждала...

Она была музыкой, а музыка была ветром, несущимся над бесконечными снежными полями в пещеру, где ледяные кристаллы перезванивались в гармонии с ветром.

...В осеннем одиночестве и весеннем волнении...
...Мое яблоко еще тобою не сорвано...

Вдруг он будто освободился.
Что-то в нем происходило. Он огляделся, увидел движущуюся толпу.
Опять послышалась музыка. Только теперь ее заглушали шаги и отдаленный шум голосов.
Вокруг не было ничего особенного. Это была обычная музыкальная секция в библиотеке.
Волшебство исчезло.
Но была же девушка...
Пол поднялся на девятый этаж и нашел свободную кабину. Он сел, закрыл дверь и попросил список местных психиатров, оставив свой номер. Потом добавил условие, что нужны такие специалисты, которые заинтересованы или были связаны с проблемой ампутаций в прошлом.
Табло перед ним высветило, что просьба принята, и ответ будет готов через десять-пятнадцать минут.
Пол в порыве набрал название книги, которую несла девушка, с просьбой приобретения. Через несколько секунд копия была на столе.
Он взял ее. Лицо на обложке, казалось, смотрело на него с сардоническим выражением, будто оно само удивлялось секрету, который хранит. Выражение сейчас было совсем не то, что тогда на экране в шахте.
Тогда черты лица никак не соединялись в единое целое. Теперь Пол увидел все лицо. Но еще что-то было не так. Это скорее была восковая маска.
Что-то безжизненное и невыразительное.
Пол нажал кнопку, чтобы посмотреть первую страницу. На белом пространстве листа еще раз появилось название:

«УНИЧТОЖИТЬ»
Уолтер Блант.

Пол перевернул страницу и в начале предисловия увидел свою фотографию. Автора предисловия он не знал. Он снял изображение полдюжины страниц.
Уолтер Блант, читал он дальше, был сыном состоятельных родителей. Его семья владела контрольными акциями одного из учреждений, занимавшихся разведением тунца и его миграциями между Северной и Южной Америкой и Японией. Блант вырос умным, но поведение его не блистало. Он купался в богатстве и бездельничал. Но однажды с компанией других охотников был застигнут бураном. Это произошло во время охоты на оленя.
Четверо из компании Бланта погибли, оставленные на произвол судьбы.
Сам он городской житель, не подготовленный к трудностям, в критический момент почувствовал невероятное желание выжить. В нем проснулись внутренние Силы. Следуя им, он безошибочно вышел из леса и добрался до жилища. Причем, несмотря на низкую температуру, он не замерз и выглядел довольно бодро, хотя на нем была всего лишь легкая одежда охотника.
После этого случая он решил посвятить себя Внутренним Силам. Он создал и превратил в живой организм Певческий Союз - Чентри Гилд, состоящий из студентов и грамотных рабочих, обладающих этими силами. Цель Союза - всеобщее признание позитивных принципов гибели. Только погибнув, Человечество подтвердит свою верность взаимоисключающим Законам. И только взаимоисключающие Законы могут спасти Человечество от технической цивилизации, которая уже приготовила свою ловушку и скоро захлопнет ее.
Слабый звонок автоответчика привлек внимание Пола к экрану. Он посмотрел на достаточно длинный список имен, адресов и телефонов, перевел взгляд на клавиатуру, напоминающую пишущую машинку и отпечатал послание всем:

«Моя левая рука была ампутирована чуть более семи месяцев назад. Мое тело должно было уже трижды погибнуть. Нет причины искать нетерпимость в обыкновенных физиологических процессах. Мой физиолог рекомендовал использовать возможности психологического фактора. Он предложил обратиться к специалистам в этой области, где проделано уже многое в работе с ампутированными. Не будете ли вы заинтересованы во мне, как в пациенте?
Пол Форман.
Регистрационный номер 432-36-47865-2551 ОГЗ К-1226,
комната 1412 Отель Кох-и-Нор, Чикаго Комплекс».

Пол поднялся, взял книгу и направился обратно в отель. Всю дорогу и даже по возвращении в комнату он продолжал читать. Развалившись в постели номера, он читал смесь дикой чепухи с реальными вещами. Звучал настойчивый призыв к читателю прийти к ним обучаться под руководством наставников из Союза. Наградой за успешное завершение курса было появление способности управлять всеми дикими видениями мистического рода, когда либо существовавшими.
Пол нахмурился.
Он заметил, что держит книгу очень осторожно. Его всколыхнуло не физическое чувство, а вибрация где-то в глубине костей мозга. Комнату стала заполнять звенящая тишина. Наступал один из ТЕХ знакомых моментов.
Он насторожился, как волк перед прыжком. Стены будто вздохнули и выдохнули. Тишина звенела громче. Все говорило:
- ОПАСНОСТЬ.
- ОТЛОЖИ КНИГУ.
Еще громче зазвучала тишина. Она уже закладывала уши...
- ОПАСНОСТЬ, - подсказало что-то еще непобежденное в нем.
Он нажал кнопку, чтобы повернуть страницу, и увидел название новой главы:

«ТАЙНЫЕ СИЛЫ И РЕГЕНЕРАЦИЯ.
ВОССТАНОВЛЕНИЕ УТЕРЯННЫХ КОНЕЧНОСТЕЙ ИЛИ ДАЖЕ ВСЕГО ТЕЛА.

Репаративная регенерация частей человеческого тела или восстановление, начинающееся с регенерации клетки и протоплазмы, которая образуется на поверхности раны, - свойство стимуляции организма внутренними, тайными силами. У него есть свои "за" и "против" в подразумеваемой акции саморазрушения.
Механизм прост, когда главные принципы поняты, так же, как и применение и действие Внутренних Сил. В этом случае они, блокируя Природные Силы, эволюционны. Конечно, по отношению к Природным Силам. Эти принципы не просто статически негативны, но негативны в динамике. Поэтому с точки зрения факта их динамики появляется энергия, необходимая для процесса регенерации».

Короткие монотонные гудки телефона прервали чтение. Комната обрела прежний вид, и Пол опустил книгу. С постели он видел, что экран видеотелефона включился.
- Директория отвечает на ваш запрос, сэр, - послышался голос с освещенного экрана.
Показался список имен психиатров с разными научными степенями. Они высвечивались одно за другим, пока не осталось одно:

Доктор ЭЛИЗАБЕТ УИЛЬЯМС

Момент спустя около него было напечатано еще одно слово: «принимаю».
Пол положил книгу поближе, чтобы потом ее можно было легко достать.

Глава 4

- Как вы себя чувствуете? - это был женский голос.
Пол открыл глаза. Доктор Элизабет Уильямс. Она склонилась над креслом, где он сидел. Она отложила на стол перед ним шприц для подкожных инъекций и села за стол.
- Я что-нибудь говорил? - Пол выпрямился в кресле.
- Вы имеете в виду ответы на мои вопросы? Нет. - Доктор Уильямс взглянула на него через стол. Это была маленькая широкоплечая женщина с каштановыми волосами и непримечательным лицом. - Когда вы узнали о своей сильной устойчивости против гипноза?
- Устойчивости против?.. - удивился Пол. - Я стараюсь содействовать.
- Когда вы об этом узнали?
- После несчастного случая в лодке. Пять лет назад. - Пол посмотрел на нее. - Так что же я сказал?
- Вы сказали, что я глупая женщина, - ответила она.
Пол бросил короткий взгляд.
- И это все? - спросил он. - Ничего кроме этого не сказал?
- Все, - она посмотрела на него.
Он почувствовал любопытство и одиночество, исходящее от нее.
- Пол, чего вы особенно боитесь?
- Боюсь? - нахмурившись спросил он. - Боюсь?.. Ничего. Нет.
- Что-то беспокоит?
Он надолго задумался.
- Нет, действительно ничего не беспокоит, - ответил он. - Нельзя сказать, чтобы что-то меня беспокоило.
- Вы несчастны?
Он улыбнулся. Затем неожиданно нахмурился.
- Нет, - ответил он и задумался. - Я так не думаю.
- Тогда зачем ко мне пришли?
Он удивленно на нее посмотрел.
- По поводу руки.
- А не потому ли, что осиротели в детстве? Что вели уединенную жизнь, не имели близких друзей? Не потому ли, что пытались покончить жизнь самоубийством тогда в лодке, пять лет назад, и потом в шахте, менее года назад?
- Минутку, - воскликнул он. Она взглянула на него вежливо, вопросительно. - Вы думаете, я подстроил те несчастные случаи, чтобы покончить с собой?
- А почему бы и нет?
- Нет, нет, - ответил Пол.
- Почему нет?
- Да потому, что... - внезапная мысль осенила Пола. Она сидела очень бледная. Он уставился на нее, и под ее взглядом она будто еще больше побледнела и постарела. Он поднялся. - Это не имеет значения.
- Вам следует об этом подумать.
- Да, конечно. Мне все надо как следует обдумать.
- Хорошо, - ответила она. Она не шевельнулась в кресле, и, несмотря на уверенность тона, не казалась спокойной после его взгляда. - Мой ассистент назначит вам время следующего посещения.
- Спасибо. До свидания.
- До свидания. Пол.
Он вышел. В приемной ассистент обратился к нему:
- Мистер Форман? Не хотите узнать время вашего следующего посещения?
- Нет, - ответил Пол. - Не хочу.
Он спустился на несколько этажей вниз к терминалу. Здесь были кабинки связи. Он вошел в одну из них и прикрыл дверь, ощущая слабость. Он попросил список всех членов Певческого Союза, проживающих в этом районе.
Экран засветился.

Уолтер Блант, Председатель (данные отсутствуют)
Джейсон Варрен, Чародей, секретарь Союза, тел. 66-433-35246
Кантеле Маки (данные отсутствуют)
Мортон Браун, тел. 66-433-67420
Варра, Маг, тел. 64-256-89235.

Приведенный лист содержал имена только тех членов Союза, которые входят в состав руководителей.
Пол набрал номер 66-433-35246. Экран засветился ярче, но только через полминуты появилось лицо человека, которого он запомнил по телевизионной передаче, лицо высокого черноволосого молодого мужчины с глубоко посаженными неподвижными глазами.
- Меня зовут Пол Форман, - представился Пол. - Я бы хотел поговорить с Джейсоном Варреном.
- Я вас слушаю. О чем?
- Я сейчас прочитал книгу Уолтера Бланта, где говорится, что Тайные Силы могут вырастить конечности, которые потеряны. - Пол повернулся так, чтобы была видна его левая рука.
- Я вижу. - Варрен посмотрел на него темными неподвижными глазами. - И что?
- Я бы хотел по этому поводу поговорить с вами.
- Я думаю, что надо назначить время встречи. Когда бы вы хотели?

Предыдущая страница 2 Следующая страница


3 гордон диксон

- Сейчас, - ответил Пол.
Темные брови изогнулись в изумлении:
- Сейчас?
- Я на это рассчитывал.
- Даже так?
Пол ждал.
- Хорошо, заходите.
Внезапно экран погас, но воображение Пола еще сохраняло контуры лица, которое пристально с любопытством смотрело на него. Вздохнув с облегчением, он поднялся. Пол действовал не задумываясь с той секунды озарения, которое возникло в офисе Элизабет Уильямс. Неожиданно он понял, что ее образование и практика привели к слепоте в его случае. Она не поняла. Все было так очевидно! Она старалась приравнять скорость света к неуклюжему механизму фокусировки внимания. Она верила в эту схему. И если Уильямс сделала ту же ошибку, что и психиатр из Сан-Диего, то также была не права.
Пол действовал решительно, без тени сомнения. Инстинкт подсказывал, что он прав. Он добился того, что отбросил веру в фокусировку внимания.
Тем не менее он себе теперь сказал, что здесь надо искать более глубокое понимание. Он прозрел. Его сознание проснулось. И так легко стало идти вперед в поисках истины!

Глава 5

Пол вошел в автоматические двери апартаментов Джейсона Варрена. В помещении находились три человека. Комната являлась чем-то средним между офисом и местом для отдыха.
Двое из них как раз выходили через красивую дверь. Пол успел только мельком глянуть на них - девушка, которую он сразу же узнал, та самая, с книгой в Директории Чикаго. Другим был крупный мужчина средних лет. Это он тогда вместе с Блантом и девушкой мелькнул на экране телевизора год назад.
Пол подумал, что Блант тоже где-то здесь рядом. Но мысль исчезла так же быстро, как и возникла. Он осмотрелся и увидел темное энергичное лицо Джейсона Варрена:
- Пол Форман, - сказал он. - Я звонил...
- Садитесь. - Варрен махнул ему на кресло и внимательно посмотрел. Он разглядывал Пола по-детски внимательно и откровенно. - Чем могу помочь?
Варрен сидел свободно, почти расслабленно, но его изящное тело было настолько идеально атлетически сложено, что могло подняться одним движением.
- Я бы хотел, чтобы у меня выросла рука, - сказал Пол.
- Ах, да, - ответил Варрен. Он указал на телефон. - Я сделал запрос о вас после разговора. Вы инженер.
- Я был инженером, - Пол и сам несколько удивился, что произнес эти слова с оттенком горечи в голосе.
- Вы верите в Тайные Силы?
- Нет. Честно говоря нет.
- Но думаете, что они помогут обрести новую руку?
- Это шанс.
- Да, - сказал Варрен. - Инженер. Трезво мыслящий, практичный. Ему безразлично, почему что-либо работает так долго. Главное - чтобы работало.
- Не совсем так.
- Почему вы сомневаетесь в Тайных Силах? Почему не обратитесь в донорский центр по приживанию конечностей?
- Я пытался, - ответил Пол. - Бесполезно.
Пару секунд Варрен сидел неподвижно. Лицо его оставалось безучастным.
Но у Пола создалось впечатление, что какой-то очень чувствительный механизм сработал и взял его слова на заметку.
- Расскажите, - произнес Варрен медленно и осторожно, - мне всю историю.
Пол рассказал. Варрен сидел тихо и слушал. История заняла пятнадцать минут или около того. Все это время мужчина сидел без движения. И тут Пол, продолжая рассказывать, вспомнил, у кого он видел подобную способность сосредотачиваться - охотничья собака. Увидев дичь, она замирает, приняв стойку. Взгляд неотрывно следит за птицей, передняя лапа поднята, нос и хвост на одном уровне с телом.
Когда Пол остановился, Варрен не сразу заговорил. Без единого заметного движения мускулов он поднял правую руку и протянул пальцы в сторону Пола. Это движение напоминало движение механизма, управляемого дистанционно. Или еще так же медленно наклоняется вершина подрубленного дерева, когда оно начинает падать.
- Взгляните, медленно произнес Варрен, - на мой палец. Посмотрите на кончик моего пальца. Ближе наклонитесь. Прямо здесь на конце ногтя вы видите красную каплю. Это капля крови, вытекающая из-под ногтя. Смотрите, она растет, растекается. Через секунду она упадет. Она растет, растет...
- Нет, - возразил Пол. - Здесь нет никакой капли крови. Вы тратите напрасно время - свое и мое.
Варрен встряхнул руку.
- Интересно, - сказал он. - Интересно.
- Разве? - спросил Пол.
- Только прошедшие курс в Чентри Гилд не поддаются гипнозу, - сказал Варрен. - Но вы сказали, что не верите в действие Тайных Сил.
- Значит, я свободен от воздействия. Принадлежу к тем, на кого нельзя влиять.
Варрен вдруг поднялся со стула единым движением. Именно так, как и представлял Пол. Легкой свободной походкой он пересек комнату, повернулся и пошел назад.
- Чтобы сопротивляться гипнозу, - сказал он, - вы должны использовать Тайные Силы, признаете их или нет. Ключ к этому - полная независимость от частного, от любых сил - физических или других.
- И наоборот, - пошутил Пол.
- И наоборот, - подтвердил Варрен вполне серьезно. Он стоял, глядя на Пола. - Я вас снова спрашиваю, чего вы от меня ждете?
- Я хочу руку.
- Я не могу дать вам руку. Я ничего не могу для вас сделать. Тайные Силы помогут тому, кто сам себе хочет помочь.
- В таком случае покажите, мне как.
Варрен сдержанно вздохнул. Во вздохе чувствовалась не только потеря терпения, но даже злость.
- Вы даже и не представляете, чего просите. Чтобы обучить способности использовать законы Тайных Сил, я должен взять вас ассистентом в занятиях Магией.

- Книга Бланта дала понять, что Союз стремится помочь людям.
- Да, несомненно, - ответил Варрен. - Прямо сейчас у нас срочное дело, касающееся человека, равнозначного Леонардо да Винчи. Мы были бы рады получить кого-либо настолько же талантливого, как Мильтон или Эйнштейн. Конечно, в чем мы сейчас очень нуждаемся, так это в талантах, и более того, в тех, кто обладает способностью сверхгениев. Так мы заявляем.
- Вы не нуждаетесь в людях.
- Этого я не сказал, - ответил Варрен. Он развернулся, еще раз прошелся по комнате. - Вы серьезно хотите присоединиться к Союзу?
- Если это вернет мне руку.
- Это не вернет вам руку. Я повторяю, никто не сможет сделать этого. Есть взаимосвязь между Тайными Силами и работой Союза, но это совсем не то, что вы думаете.
- Может, мне лучше все узнать? - спросил Пол.
- Хорошо, - ответил Варрен. Он засунул руки в карманы и стоял слегка, сгорбившись, глядя вниз на Пола. - Попробуйте. Мы живем в большом мире, Форман. Мир болен неумеренностью технической роскоши. Перегруженный мир, кишащий людьми, близкими к концу своего пути. - Его темные глаза уставились на Пола. - Сегодня люди думают, что, если они добились мирового успеха, то все остальное, составляющее их жизнь, придет само... Они несомненно добились успеха - совершенство в технологической цивилизации, где есть полнейший физический комфорт, - но это все фальшивый рай. Как электродвигатель без нагрузки, человеческая душа, без груза необходимости стремиться к чему-либо и развиваться, начинает вращаться назад, к распаду, пока мир, созданный самими же людьми, не разрушится и не разлетится кусками в разные стороны.
Он остановился.
- Что вы на это скажете? - спросил Варрен.
- Вполне возможно, - ответил Пол. - Я сам, правда, не очень-то верю, что мы находимся в подобной ситуации, но такое могло бы случиться.
- Хорошо, - сказал Варрен. - Тогда попробую так. В атмосфере хаоса один из самых верных способов поставить животное в тупик - сообщить ему чистую правду. И Председатель Союза Гильдмастер сказал откровенную правду в своей книге. Певческий Союз не заинтересован в широком распространении пользы Альтернативных Законов. Он только хочет обучить и получить пользу от тех, кто уже может использовать Законы для себя, поторопить окончание существования, которое неизбежно приближается, ускорить разрушение существующей цивилизации.
Варрен остановился. Казалось, он ждет от Пола ответа. Но Пол тоже молчал.
- Мы, - сказал Варрен, - маленький, но сильный организм, производящий переворот. Наша цель - привести этот большой мир в полное безумие и крах. Альтернативные Законы реально существуют, но многое в нашей структуре подделка. Если вы станете моим ассистентом, то будете посвящены в работу по разрушению мира.
- И это единственный мой путь к умению использовать Альтернативные Силы? - спросил Пол.
- Если вы примете философию и цель Союза - да. А иначе нет.
- Я не верю этому, - сказал Пол. - Если ваши Альтернативные Законы существуют, они будут на меня работать так же, как и весь ваш Союз.
Варрен упал в кресло и довольно долго смотрел на Пола.
- Самонадеянный, - произнес он. - Какая дерзость! Посмотрим.
Он поднялся, пересек комнату и нажал кнопку на стене. Стена отодвинулась, обнаружив помещение, напоминающее одновременно лабораторию и кабинет алхимика. На столе в центре стояли керамические сосуды, металлические кувшины и большие колбы с темно-красной жидкостью.
Варрен открыл ящик стола и достал что-то. Задвинув ящик, он повернулся и подошел к Полу, неся довольно дряхлую раковину. Она выглядела неприглядно - вся в коричневато-бурых пятнах, отполированная руками и временем.
Он положил раковину на небольшой столик в нескольких футах от Пола.
- Для чего это? - с любопытством разглядывая, спросил Пол.
- Для вас это ничто, а мне во многом помогает, - сказал Варрен. - Можно сказать, что эта раковина повышает чувствительность к действиям Альтернативных Законов. Давайте посмотрим, сможет ли ваша самоуверенность справиться с ней.
Пол нахмурился. Он уставился на раковину. Секунду ситуация была почти нелепой. И тут произошел толчок. Появилось непонятное ощущение, будто внутри послышался гулкий сильный гонг. И затем стремительный бросок назад, в глубины сознания, как будто множество давно забытых воспоминаний застучали в закрытые двери. Когда он их закрыл? Пол уже точно и не помнил.
Раковина шевельнулась. Она покачалась, балансируя, и замерла. Яркий дневной свет проник через дальнее окно, и послышалось тихое звучание легкой музыки из соседней комнаты. Тонкий пронзительный голос едва слышно, но отчетливо произнес из раковины:
«Из глубокой тьмы в тусклый свет. И затем снова он возвращается во тьму».
Удары в закрытую дверь сознания Пола стали затихать и исчезли совсем.
Раковина потеряла равновесие и опрокинулась на сторону... Глубоко вздохнув, Варрен протянул руку мимо Пола и поднял ее.
- У вас есть дар, - сказал он.
- Дар? - Пол взглянул на него.
- Существуют определенные способности в сфере деятельности Тайных Сил, которыми могут обладать только те, кто ничего не знает о настоящей природе этих сил. Например, чтение мыслей. Или художественное вдохновение.
- А? А как же вы объясните разницу между этими людьми и вашими?
- Очень просто, - ответил Варрен, но тон его голоса и то, как напряженно он сжимал раковину, продолжая смотреть на Пола, говорили об обратном. - У таких людей способности проявляются порывами, они неустойчивы. У нас они работают всегда.
- Например, чтение мыслей?
- Я Маг, а не Пророк, - ответил Варрен. - Кроме того, использовал общепризнанный термин. Мне сказано, что мысли читаются не в прямом смысле. Их понимание приходит с опытом.
- Когда вы забираетесь в чье-либо сознание, то теряете свое собственное мнение?
- Да, - сказал Варрен. - Вы определенно способный. - Он взял раковину и отнес ее на место. Затем повернулся и произнес из другой комнаты:
- В вас что-то есть. Это может быть ценное качество, а может, и наоборот. Но я желаю вас взять в качестве испытуемого ученика. И если вы через некоторое время подадите надежды, а я в этом уверен, то будете зачислены на полных основаниях в Союз в качестве ассистента. Если такое свершится, то от вас потребуется передать все, что имеете сейчас и что получите в будущем, Союзу. Нет необходимости волноваться о материальной стороне дела, - его губы слегка изогнулись, - Союз позаботится о вас. Учитесь и однажды сможете вернуть себе руку.
Пол остолбенел:
- Вы гарантируете мне руку?
- Конечно, - сказал Варрен. Он не двинулся с места, наблюдая за Полом из лаборатории неподвижными глазами.

Глава 6

Проезжая по многоэтажному лабиринту улиц Комплекса Чикаго в одноместном подземном автомобиле, Пол отклонился на спинку сиденья и закрыл глаза.
Он был изможден, и истощение, которое он сейчас испытывал, происходило не от физического напряжения. Что-то определенно засело в нем после признания нелепости психиатрического взгляда на ситуацию. И опыт с раковиной тоже истощил его.
Но это истощение мог исцелить отдых. Более важными были две другие вещи. Первое - четкое признание, что все происходящее с ним и вокруг него было несчастными случаями. Ведь он же смог однажды отбросить мысль о самоуничтожении, которая сидела в нем довольно крепко! И это подтверждало существование альтернативы.
Второе - Маг Варрен, назвал его самоуверенным.
Обеспокоенный этим Пол сначала решил, что состояние истощения было для него не свойственным. Несмотря ни на что, ему и в голову не приходило, что он может находиться под влиянием чьей-то силы.
Возможно, это и была самоуверенность, но эта мысль не выглядела правдивой. Более того, он доверял своим ощущениям и совсем не чувствовал себя самоуверенным. Все это дошло до него, когда он прислушался к себе.
Там царило спокойствие, уверенность. Это было то непобежденное, что гасило волнения.
«Но все-таки, - подумал Пол, продолжая полулежать с закрытыми глазами, - мне не следует быть слишком самоуверенным».
Он напоминал человека, вглядывающегося сквозь стекло стакана со спокойной водой в тайну движения потоков на берегу океана. Перед его глазами происходили чудесные вещи. Они могла бы длиться долго, пока воду никто не потревожит... Но порыв ветра или рябь на поверхности воды - и жизнь не будет уже так чиста, полна и неприкосновенна. Спокойствие - вот главное. Спокойствие и внимание. Он начал различать это по намеку на движение, изменение цвета, возникающие очертания...
Отклонившись с закрытыми глазами. Пол растворился в полудреме.
Неожиданное торможение автомобиля заставило его выпрямиться. Машина резко остановилась. Он открыл глаза и посмотрел через верх.
Пол находился на перекрестке среднего уровня. Наверху и под ним частные и деловые строения огромного трехмерного единения, называемого Чикаго Комплекс. Его машина остановилась, наполовину выехав на перекресток. По четырем углам стояли магазинчики и офисы. Поодаль на большом пространстве росли деревья. Но где же люди? Магазины пусты. Парк тоже пуст. Улицы были чисты и спокойны.
Пол еще раз наклонился и нажал сигнал конечной остановки - отель Кох-и-Нор. Машина осталась на месте. Он вызвал контрольный центр по наблюдению за движением. Связь находилась на приборной доской.
- Сэр? - послышался женский голос, будто записанный на пленку. - Что случилось?
- Я нахожусь в одноместном автомобиле, который не двигается с места, - он взглянул на номер улицы. - Уровень Н-2432 и ААНБ.
- Проверяю, - произнес тот же голос. Минуту длилось молчание; затем голос зазвучал снова. - Сэр? Вы уверены в местонахождении? Район, где вы находитесь, закрыт для движения. Ваша машина не могла туда попасть в течение последнего получаса.
- Но тем не менее я здесь. - Пол вздрогнул. Ему показалось, что он услышал посторонний звук. Он выбрался из машины и встал рядом. Звук доносился тихо, но очень отчетливо. Это было пение, оно приближалось.
- Место, где вы находитесь, - послышалось из репродуктора, освобождено для демонстрации. Проверьте, пожалуйста, адрес еще раз. Если он тот же, то оставьте автомобиль и немедленно поднимайтесь на уровень выше. Там найдете другой. Повторяю, оставьте автомобиль НЕМЕДЛЕННО.
Пол отскочил от машины. На противоположной стороне улицы находился эскалатор. Он добежал до него. Эскалатор, покачиваясь, вынес его на улицу как раз над той, где он только что был. Теперь пение слышалось более отчетливо. Не слова, а звуки:
«Хей, хей! Хей, хей! Хей, хей!»
В замешательстве он сошел с лестницы и посмотрел вниз через парапет.
Там, около поворота на улицу, где стояла машина, Пол увидел людей. Они шли сюда. Движение было спокойным, по двадцать человек в ряд. Улица непрерывно заполнялась, цепочка за цепочкой.
Они шли быстро. Молодые мужчины и женщины в большинстве были одеты в широкие голубые спортивные брюки, белые рубашки и серые широкие шляпы, украшенные перьями.
Они бежали, держась за руки, в ритм своего пения.
Пол вдруг понял. Они представляли, видимо, одно из так называемых «марширующих обществ». Подобные группы собирались для одной цели раза два в месяц - пробежаться по улицам. Это был вид контролируемой истерии. Пол об этом читал. Подобные упражнения «выпускали пар», как сказали научные защитники. Тем не менее группа бежала. Им никто не мешал, и они тоже.
Они приблизились, и Пол увидел их глаза, устремленные прямо вперед.
Но их взоры не были тусклыми, как у перебравших или наркоманов. Они были ясными, но застывшими, как у людей в момент восторга или неистовства.
Теперь они были почти под ним, у перекрестка.
Одноместный автомобиль стоял на их пути. Практически они были рядом с ним. Мерное движение шагов сотрясало лестницу, где стоял Пол. Казалось, они заставляли всю структуру Комплекса, уровень за уровнем, вибрировать вместе с высокими звуками пения. Вдруг волна раздражения коснулась их атакующих тел, и громкий визг ударил по ушам, подобно неестественному нервному возбуждению.
В водовороте шума и визга Пол увидел, что первые ряды налетели на пустую машину и без остановки, словно лавина обезумевшего скота, смели ее, откатывая все дальше и дальше, пока не сбросили на нижний уровень. Пол видел, как она взгромоздилась на перила и исчезла из вида. Звук удара потонул в шуме бегущей толпы.
Он оглянулся на дорогу, туда, откуда они появились. Казалось, потоку не будет конца. Но теперь, насколько он мог видеть, ряды стали реже, свободней. Наконец, послышались высокие сирены сопровождавших толпу автомашин.
Пол поднялся на верхний уровень, нашел пустую двухместную машину и направился к отелю.
Дверь его комнаты оказалась открытой. Когда он вошел, маленький человек невзрачного вида в деловом костюме поднялся из кресла и показал удостоверение.
- Секретариат отеля, мистер Форман, - сказал коротышка. - Меня зовут Джеймс Батлер.
- Ну, и что же? - спросил Пол. Усталость обволакивала.
- Обычное дело, мистер Форман. Обслуга обнаружила в вашей комнате вазу, которую привели в негодное состояние.
- Запишите на мой счет, - ответил Пол. - А теперь, если вы не возражаете...
- Дело не в вазе, мистер Форман. Вы посещали психиатра?
- Доктора Элизабет Уильямс. Сегодня. А что?
- В порядке вещей, что наш отель опрашивает и берет под контроль тех гостей, кто постоянно находится под наблюдением психиатра. Публичный Центр Здоровья Комплекса Чикаго разрешает нам отказывать в местах гостям, которые могут нанести ущерб отелю. Конечно, подобного отказа в отношении вас не последует, мистер Форман.
- Утром я уезжаю, - сказал Пол.
- Жаль это слышать, - произнес спокойно Джеймс Батлер. - Я уверяю, не имел намерения обидеть вас. Это одно из правил. Мы обязаны информировать гостей, что наводим о них справки.
- В любом случае я уезжаю, - сказал Пол.
Он посмотрел на безучастное лицо, неподвижное тело и вдруг ясно понял эту личность. Батлер был опасен.
Квалифицированный небольшой механизм подозрительности и контроля, хотя в глубине что-то сдавливало, сдерживалось внутренним страхом.
- Сейчас я должен лечь спать. Итак, если вы не возражаете...
Батлер медленно наклонил голову:
- Конечно, если здесь нет ничего другого.
- Ничего.
- Спасибо. - Батлер повернулся и пошел к двери ровной походкой. - Чувствуйте себя свободно. Можете вызывать обслугу в любое время, - сказал он и вышел, закрыв за собой дверь.

Предыдущая страница 3 Следующая страница


Некромант 4

Пол нахмурился. Но усталость взяла свое. Он разделся и упал в постель. Сон укутал, как большие серые крылья.
Ему снилось, что он идет по дороге, вымощенной булыжником, один в ночи. Булыжники вырастали, превращаясь в огромные камни перед ним.
Приходилось через них перелезать. Затем это видение исчезло, и появилось новое. Плутая по ночным улицам Комплекса Чикаго, он был парализован. Он как бы плыл над землей и вскоре очутился перед аркой. Она постепенно превращалась в чудовищный сладкий леденец. А за ней фасады магазинов из пластика становились ледяными и таяли.
Утром он проснулся с ощущением, будто проспал часов четырнадцать, а может, и больше. Пол запаковал вещи и спустился вниз к главному администратору заплатить по счету.
По пути ему пришлось пересечь бар. В этот ранний час он был пуст, если не считать одиноко сидящего мужчины средних лет с рюмкой в форме тюльпана. Жидкость в ней отливала пурпуром. Полу в какой-то миг показалось, что человек пьян. Но потом он уловил запах корицы и увидел, что расширенные зрачки его глаз были устремлены в одну точку.
Проходя по залу, он поймал на себе взгляд Батлера. Тот сидел позади человека, в темном углу, наблюдая.
- За наркоманами вы тоже наблюдаете? - спросил Пол.
- Наши бары имеют в продаже синтетические средства, не формирующие вредных привычек. Это вполне законно.
- Вы не ответили на мой вопрос, - сказал Пол.
- Отель несет определенную, ответственность за определенных гостей, - он взглянул на Пола. - Это законно тоже. И любые меры вполне обоснованы. Если вы еще не надумали уезжать, мистер Форман, то я мог бы рассказать более подробно об имеющихся услугах.
Пол повернулся и вышел. На конечной остановке он нашел одноместный автомобиль и, сев в него, отправился к Варрену. Первое требование, которое предъявил Маг к своему ученику - Полу следует перебраться к нему, чтобы быть под постоянным наблюдением.
Варрен уже ждал. Маг открыл одну из спальных комнат для Пола и оставил его там для обустройства. До конца недели он редко видел этого сильного молодого человека.
Через пять дней одиночество довольно наскучило ему. И тут вдруг он заметил пластинку, которую Варрен оставил в комнате.
«В яблоневом утешении...» вокал. Исполняет Кантеле.
Кантеле...
Неожиданно возникла связь. В списке местных членов Певческого Союза было такое имя. КАНТЕЛЕ МАКИ. И он сообразил теперь, что это имя девушки, которая профессионально пела. Именно она была в лифте с книгой, в передаче новостей и позже в Директории. Он нажал небольшую черную кнопку против названия песни.
Пауза длилась секунду. А затем возникла очаровательная музыка, пробирающая холодком. Серебристый сильный знакомый голос пел:

...Под яблоней я долго тебя ждала...
...В осеннем одиночестве и весеннем волнении...

Неожиданный вздох за спиной заставил выключить плейер и обернуться.
За ним стояла сама девушка.
Она прислонилась к книжному шкафу со старинными фолиантами. Но шкаф, к удивлению Пола, был сдвинут со своего обычного места. За ним, оказывается, была не стена, а небольшая комната, обставленная под офис.
Она заметила его взгляд. Сбросив оцепенение, она протянула руку и подвинула шкаф на место легким движением, закрывая вход. Они смотрели друг на друга некоторое время.
- Я не знала... - сказала она. - Я совсем забыла, что здесь теперь живете вы.
Пол с любопытством наблюдал за ней. Она заметно побледнела.
- Вы думали, что здесь кто-то другой? - спросил он.
- Да. Я имею в виду... Я думала, что это Джейс.
Она откровенно лгала. Пол чувствовал эту ложь.
- У вас чудесный голос, - сказал он. - Я слушал пластинку...
- Да. Я слышала, - перебила она. - Я... я бы хотела, чтобы вы не ставили ее больше, если, конечно, не против.
- Почему?
- У меня с ней связаны воспоминания. Я вас очень прошу...
- Конечно, если вы не хотите, - ответил Пол. Он направился к ней, но вдруг остановился, заметив ее желание сделать шаг назад, к стене.
- Джейс, - сказала она, - появится здесь с минуты на минуту.
Пол смотрел на нее немного нахмурясь. Он был в недоумении и немного рассержен, но в то же время тронут. Он и не думал ее обидеть. И в этом тоже было что-то трогательное, потому что она совсем не казалась беззащитной, напротив. Пол собирался высказать свои мысли словами, но в это время послышался звук открываемой двери, и они повернулись.
Вошли Варрен и крупный мужчина с копной волос. Его Пол тоже видел в передаче новостей и позже, во время своего первого визита сюда. Они направились к нему и Кантеле.

Глава 7

- Вы не ответили на звонок, - сказал Варрен, глядя на Кантеле.
- Вы не звонили, - ответил Пол.
- Он имеет в виду меня, мою комнату, следующую дверь, - объяснила Кантеле, не отрывая взгляда от Варрена. - Я забыла, Джейс, что он здесь. Я услышала шум и пришла выяснить, откуда он. Ведь ты ушел.
- Ну, ладно, - сказал Варрен. Его худое смуглое выразительное лицо повернулось к Полу без тени улыбки. - Все равно вы когда-то должны были встретиться. Познакомились? Это Пол Форман, Кантеле. Пол, Кантеле Маки.
- Привет, - сказал ей Пол и улыбнулся. Она в ответ тоже улыбнулась, но сдержанно.
- А это Бартон Маклеод.
- Маклауд? - переспросил Пол, здороваясь за руку.
- Пишется Маклеод, а произносится Маклауд, - объяснил мужчина. У него был мягкий, но немного сиплый голос, крепкое пожатие. Его карие глаза выражали одиночество, грусть и напоминали глаза ястреба в неволе.
Неделю назад представитель охраны отеля Батлер вызвал неприятные ощущения, напоминающие об опасности. От Маклауда тоже исходила опасность, но другого рода. Если Батлер был подвижным, точным, как стилет, то этот человек скорее напоминал древний тяжелый палаш.
Пока Пол и Маклауд знакомились, Варрен и Кантеле пристально смотрели друг другу в глаза. Затем он вдруг резко отвернулся от нее, достал из кармана маленькую коробочку и открыл ее перед Полом.
Пол увидел ровные ряды белых студенистых капсул. Варрен взял одну из них, передав коробочку Маклауду, вскрыл ее и высыпал на ладонь белый порошок.
- Попробуйте, - предложил Полу. Тот нахмурился. - Это совершенно безвредно, - успокоил Варрен.
Он сам взял порошок на язык. Пол чуть помедлил, потом сделал то же.
На вкус порошок оказался сладким.
- Сахар? - удивился Пол.
- Да, - Варрен стряхнул остатки порошка в пепельницу. - Но люди, которым вы его дадите, будут уверены, что это кокаин. Я так сказал. - Варрен твердо взглянул на Пола. - Это БУДЕТ кокаин. Только никому не отдавайте коробку, держите в своих руках. Я хочу сказать, что вы должны хранить ее у себя в кармане, пока не доставите по назначению.
- Вы хотите, чтобы я ее отнес? Кому?
- Вы знаете расположение Кох-и-Нора. В комнату 2309. Никого не спрашивайте, где эта комната. Отдайте человеку, который там будет. Если возникнут трудности... - Варрен замолчал и посмотрел на Кантеле. - Вообще-то я не думаю, что это случится. Но если вдруг - то на шестидесятом этаже в банкетном зале проходит турнир по шахматам. Идите туда и найдите Кантеле. Она будет там и выведет.
Он остановился и воцарилось молчание.
- Если бы это был кокаин, - сказал Пол, - то я бы не взял его.
- Вы понесете сахар, - уверил Варрен. Его худое лицо вспыхнуло на секунду, как раскаленный клинок при свете солнца. - Он превратится в наркотик только после того, как отдадите его. Можете верить или нет, но идите. Или нам придется расстаться. Как хотите.
- Я сделаю это, - твердо сказал Пол. Он протянул руку. Маклауд отдал коробочку. - 2309?
- 2309, - ответил Варрен. Все трое смотрели ему вслед. Пол чувствовал это спиной. Он вышел из комнаты.
Незнакомый клерк внизу даже не обратил на него внимания. Пол поднялся на двадцать третий этаж.
Обстановка здесь оказалась очень современной. Тот тип обстановки, которому требуется сорок тысяч в год только на уход, чтобы поддерживать его в нормальном состоянии. Пол вошел в просторный, отделанный изразцом холл. Холодный свет проникал сюда сквозь голубые шторы высоких окон.
Вот и комната 2309. На двери надпись мелкими буквами «служебный вход».
Пол коснулся двери. Она оказалась приоткрытой и бесшумно распахнулась. Пол вошел в прихожую апартаментов. Откуда-то из глубины комнат доносились голоса. Пол замер. Дверь сама тихо за ним закрылась.
Один из голосов - тенор - звучал язвительно, резко, эмоционально. Он мог бы принадлежать человеку средних лет. Другой звучал на тон ниже. Глубокий, запинающийся, сердитый голос.
- ...взять себя в руки! - произнес тенор. Глубокий голос что-то невнятно пробормотал в ответ.
- Ты лучше знаешь! - опять послышался тенор. - Ты не хочешь лечиться, вот что. Заменители были очень плохими. Но баловство с настоящим наркотиком делает тебя опасным для всего Департамента, если не для целого Округа. Почему ты не взял отпуск по состоянию здоровья у психиатра в марте, когда я предложил тебе?
Низкий голос опять что-то пробурчал.
- Выбрось это из головы! - воскликнул тенор. - Ты получил заключение о психическом состоянии. Ты видишь привидения в деревянных строениях. Электроника есть электроника. И ничего больше. Неужели ты думаешь, что если бы еще что было там, я бы не знал?
- Но однако... - пробормотал опять низкий голос.
- Ради своего здоровья, - негодовал тенор, - сходи к психиатру. Проверься. Меня не будет в Департаменте четыре дня. Это позволит тебе лечь в госпиталь и скромно отказаться там отвечать на вопросы. Это то, что тебе нужно. - Послышались шаги. - Четыре дня. И ни часу больше.
Щелкнул замок двери.
У Пола появилось внезапное подозрение. Пробежал холодок. Он быстро повернулся и выскользнул в дверь. В коридоре он спрятался в небольшой альков и прижался к стене, наблюдая за дверью 2309.
Она тут же открылась. Вышел невысокий прямой человек с редкими русыми волосами. Он закрыл дверь и направился в другой конец коридора к эскалатору. Через секунду, когда тот поворачивал, на голубой шторе обозначился его воробьиный профиль. Пол узнал этого человека.
В помещении тенор казался до боли знакомым, и у него мелькнуло подозрение, что это Батлер. Но сейчас он понял, что ошибался. Имя человека у эскалатора было Кирк Тайн, старший инженер Комплекса. Он исполнял обязанности руководителя Теории машин. Сама Теория была непосредственно связана с деятельностью Объединенного Комплекса Технологических Изобретений.
Сторонники этой Теории объясняли существование жизни зависимостью от планет. Он и группа инженеров выполняли функции сверхкомпьютеров, так как рано или поздно решения машин вынуждены будут найти конечное подтверждение у человека.
Он протянул руку к кнопке, но не успел коснуться. Крупная фигура высокого мужчины вдруг заслонила яркий свет из окна.
- Привет, Кирк, - произнес высокий мужчина. - Не ожидал увидеть тебя здесь.
Его голос заставил Пола вздрогнуть. Звук перекатывался в ушах, словно эхо в глубокой каменной пещере. Это был голос Вальтера Бланта. Почти непроизвольно Пол сделал шаг из своего укрытия, чтобы лучше рассмотреть руководителя Певческого Союза. Но Блант стоял так, что его лицо оставалось в тени и было слегка повернуто в другую сторону.
- Забрел сюда по ошибке, - ответил Тайн отчетливо и спокойно. - Я шел наверх. Там шахматный турнир. А как твои дела, Уолт?
- Да ничего, - Блант оперся о свою тяжелую трость, а в голосе прозвучали насмешливые нотки. - Я увидел тебя и подошел поздороваться. Ты выглядишь нормально, Кирк.
Он прислонил трость к стене и протянул руку. Они обменялись рукопожатием.
- Спасибо, Уолтер, - сказал при этом Тайн. Потом сухо добавил:
- Я предполагаю, что мы с тобой будем долго жить.
- А почему бы и нет? Прибор Армагеддона уже действует. Я собираюсь пережить конфликт, но не уверен, что ты сможешь это сделать.
Тайн покачал головой:
- Ты удивляешь меня, Уолт, - сказал он. - Ты знаешь очень хорошо, что я единственный, кто в курсе твоих секретов. Единомышленников у тебя мало. Едва наберется шестьдесят тысяч на всем глобусе. И все-таки уверяешь меня, что сможешь завоевать мир. А что ты с ним будешь делать? Ты не можешь управлять вещами без всего Комплекса Технологии. А ведь собираешься его уничтожить.
- Послушай, Кирк. У нас существует масса различных моделей мира. У тебя одна, с твоими Комплексами оборудования - красивый, устойчивый мир. Но есть еще мир фанатиков, людей, которые предпочитают заниматься опасными видами спорта, дикие культы и маршевые общества. И еще есть таинственный, тонкий мир спиритизма и мир ученых и художников. Есть мир таких, для кого традиционное и оседлое существование - единственно допустимое. Есть даже мир психов, душевнобольных.
- Ты говоришь так, - сказал Тайн, - будто эти... группы стоят на одной ноге с нормальным цивилизованным обществом.
- Они стоят, Кирк, стоят, - сказал Блант, - спроси любого из них. Что смотришь? Это твой мир. Мир после промышленной революции, которую твои мальчики сделали триста лет назад. Сделали грубо, видит небо. А мы получили больные желудки.
- Это так, - ответил Тайн, отступив в сторону эскалатора, - но мы получили и отличных врачей, каких раньше не было. Если ты не возражаешь, Уолт, я отправлюсь на турнир. Ты тоже наверх?
- Нет, - ответил Блант.
Тайн ступил уже одной ногой на диск эскалатора, когда Блант спросил:
- А как поживает миссис Тайн?
- Великолепно, - Тайн ступил другой ногой и скрылся.
Блант повернулся, вошел в другой лифт и отправился вниз.
Пол вышел из укрытия, все еще глядя на то место, где только что стояли двое. Их не было, но трость Бланта осталась около стены, куда он ее прислонил. Он помнил как стоял Блант вполоборота к нему. Он подумал, что ни разу не видел прямого взгляда Председателя Певческого Союза. Раньше это вызывало только чувство досады в глубине души. Теперь это чувство выдвинулось на первый план.
Полу вдруг стало любопытно, почему он редко что принимал на веру. Для него встреча с кем-либо автоматически превращалась в интересное дело надо было докопаться до сути. И Блант был загадкой. Но загадкой, с которой теперь была связана его жизнь. С Блантом, с самим Союзом его связало невидимыми нитями.
Пол поднял трость. Блант наверняка не откажется лично увидеться с человеком, который вернет ему трость.
Он двинулся к комнате 2309, к главной двери, через которую выходил Тайн и нажал кнопку. Дверь открылась. Он вошел и оказался в гостиной.
Здесь был тот самый человек, что сидел в баре отеля в день его отъезда. За ним тогда еще наблюдал Батлер.
Сидя за столом, он сдувал что-то с ткани. Стук двери заставил его резко обернуться. Он вскочил и пошел по комнате, гримасничая и спотыкаясь, пока не наткнулся на окно. Пойманный, он стоял с широко раскрытыми глазами, щурясь и дрожа, толкаясь в окно, будто собирался выскочить.
Пол инстинктивно медлил. Волна болезненного страха, исходящая от мужчины, коснулась и его. Пол стоял ошеломленный и не мог ничего с собой поделать. Он никогда не думал, что разумное существо может выглядеть так ужасно. Глаза человека сверкнули и уставились на него. Водянистые глаза, сопящий нос. Серое и неподвижное лицо. Вдруг что-то исказило его.
- Все нормально, - сказал Пол, - нормально... - Он спокойно подошел к нему, протянул коробочку с капсулами. Трость под рукой.
- Здесь... Я принес вам это...
Человек продолжал стоять, уставившись и тяжело дыша. Пол положил коробочку на стол. Потом открыл ее и взял одну из белых капсул.
- Видите? - спросил он. - Здесь... - он протянул ее человеку, но тот резким движением, желая взять или наоборот оттолкнуть, выбил ее из руки.
Пол непроизвольно наклонился, но тут же внутренний голос заставил его подняться. Он выпрямился и увидел невменяемое лицо наркомана. Тот держал черный пистолет в трясущихся руках.
- Полегче, - пригрозил Пол, - полегче...
Казалось, его голос не доходил до ушей человека. Он шагнул вперед, а Пол отступил.
- Они тебя подослали, - прохрипел мужчина. - Они тебя подослали.
- Никто меня не подсылал, - сказал Пол. - Я пришел, чтобы принести ту коробочку. Вот она, - он кивнул на стол.
Мужчина даже не взглянул. Он начал обходить Пола, нацелив на него оружие.
- Я собираюсь тебя убить, - прохрипел он. - Ты думаешь, что я этого не сделаю, но напрасно.
- Почему? - этот ненужный вопрос Пол задал, чтобы оттянуть страшный миг, но наркоман, кажется, опять его не слышал.
- Они послали тебя убить меня, - повторил человек. - Они сами не могут. Им самим нельзя убивать. Но они могут так подстроить, чтобы другой выполнил эту грязную работу.
- Я не хочу причинять вам вреда.
- Не имеет значения, - сказал человек, и Пол почувствовал его желание нажать курок. Спина наркомана гордо выпрямилась. - Я понимаю, как видишь. Я все знаю.
Теперь он стоял между Полом и входной дверью. Он был на расстоянии восьми футов, дальше расстояния вытянутой руки. Пол сделал движение подойти ближе, но крошечное дуло пистолета вскинулось.
- Нет! Нет, - произнес человек. - Нет.
Пол остановился. Он вдруг осознал назначение трости Бланта в своей руке. Она была фута три длиной. Он начал ее скатывать по руке.
- Еще немного, - сказал мужчина. - Еще один момент... Они думали, что я здесь один. Они не знали, что у меня есть оружие. Когда ты украдешь что-то, то никому не надо об этом знать. Свидетелей нет... ЧТО ТЫ ДЕЛАЕШЬ?
Последние три слова он выкрикнул, когда заметил трость в руке Пола.
Дуло дернулось и нацелилось вперед. Пол отскочил. Не оставалось времени, чтобы использовать палку. Он понял, что сейчас прозвучит выстрел. Все другое исчезло из его сознания.
- Сейчас! - вскрикнул человек. Трость в руке Пола взметнулась, и он ощутил удар. Человек упал. Он упал навзничь на ковер. Пистолет выпал из руки. Он лежал с открытыми глазами с выражением вселяющего ужас обвинения.
Все еще продолжая сжимать трость. Пол шагнул вперед. Он уставился на тупого наркомана. Тот лежал без движения. Его налитые кровью глаза не реагировали. Пол посмотрел на трость. Темное дерево было поцарапано, немного отколото, но оставалось крепким. Пол снова посмотрел вниз на человека. Невероятно сильная правая рука, держащая палку, медленно опустилась. По темным волосам и щеке медленно потекла кровь. Пол почувствовал пустоту. Проломленная щека выглядела так, словно была рассечена тяжелым мечом.

Глава 8

«СМЕРТЬ ЧЕЛОВЕКА, - подумал Пол. Он глубоко и судорожно вздохнул, но пустота внутри не исчезла. - ПОЧЕМУ У МЕНЯ НЕТ ДРУГИХ ЧУВСТВ? Он хотел бы получить ответ на этот вопрос. Однажды он уже задавал себе его. Но по мере того, как набирала силу его правая рука, и особенно после посещения психиатра, подобные мысли растворились в его сознании. Он теперь был единое целое. Тем не менее иногда он почти слышал тихий шепот, дающий ответ на его мысли: - СМЕРТЬ - ТОЖЕ ЯВЛЕНИЕ».
Рука все еще ощущала тяжесть трости. Пол раскрыл ладонь, и небольшой предмет упал на ковер. Он наклонился и поднял. Это была капсула, которую он предлагал убитому, смятая и расплющенная. Он положил ее в карман, повернулся и вышел.
Он закрыл дверь и был уже на пути к подъемнику, где несколько минут назад встретились Тайн и Блант, когда вдруг остановился. Сознание снова включилось. Почему он должен бежать? Ведь это была защита от нападения вооруженного человека. Пол вернулся в комнату 2309 и набрал номер телефона отдела безопасности отеля. Последовал ответ, хотя экран еще не засветился. Голос спросил из серой темноты:
- Кто говорит?
- Апартаменты 2309. Но я не живу в отеле. Я хочу сообщить...
- Минутку, пожалуйста.
Последовала минута молчания. Экран все еще не светился. Затем Пол вдруг увидел тонкие неясные очертания Джеймса Батлера.
- Мистер Форман, - сказал он, - мне сообщили, что двадцать восемь минут назад вы вошли в отель через главный вход.
- Меня попросили отнести...
- Мы допускаем, - перебил Батлер. - Согласно заведенному порядку наши камеры фиксируют появление любого гостя, если мы не были заранее уведомлены о визите. Жилец комнаты 2309 с вами, мистер Форман?
- Да, - ответил Пол. - Но боюсь, что произошел несчастный случай.
- Несчастный случай? - голос Батлера и выражение лица остались без изменения.

Предыдущая страница 4 Следующая страница


5 гордон диксон

- Человек, которого я здесь встретил, угрожал мне оружием. - Пол помедлил. - Он мертв.
- Мертв? - секунду Батлер смотрел на Пола. - Вы, должно быть, ошибаетесь насчет оружия, мистер Форман. Мы имеем все сведения о жильце комнаты 2309. У него не было оружия.
- Нет. Он сказал, что украл его.
- Не хочу с вами спорить, мистер Форман. Но должен предупредить, что в соответствии с указаниями полиции этот разговор записывается на пленку.
- Записывается? - Пол уставился на экран.
- Да, мистер Форман. Вы видите теперь, что он не мог украсть какое-либо оружие, он находился под постоянным наблюдением.
- Ваши люди проморгали!
- Боюсь, это тоже невозможно. Единственный путь, каким оно могло попасть к нему в комнату - это если бы вы принесли его сами.
- Минутку, - Пол приблизился к экрану, - мистер Кирк Тайн, Главный Инженер Комплекса, был здесь как раз перед моим приходом.
- Мистер Тайн, - ответил Батлер, - покинул вестибюль Северной Башни в 14:09, поднялся на шестидесятый этаж и появился на шахматном турнире в 14:10. Наш монитор в холле не зафиксировал никого в номере 2309, кроме вас. Согласно...
Пелена спала с глаз Пола. Он увидел всю опасность ловушки, куда его затянули. Агент по безопасности без сомнения был сам гипнотизером. Мертвая монотонность его голоса, безучастное лицо, которое приравнивало все вещи с глупой важностью, будь то потерянный ключ или перепутанный багаж. Встреча с ним могла быть смертельной, не имей Пол врожденной защиты.
Даже не отключив телефон. Пол побежал. Интуиция взяла верх. Он уже выскочил в холл, когда Батлер замолчал. Холл был пуст.
Пол быстро повернул от эскалатора и спустился ниже, оказавшись около тяжелой запасной двери. Он толкнул ее и попал на лестничную площадку. На этом конце ступени поднимались вверх, а на другом спускались. Пол побежал к двери напротив. Она тоже оказалась открытой. По ступеням вниз. Скорее.
Сначала он был спокоен, но на лестнице было так тихо, будто она спускалась в преисподнюю. Он пробежал четыре этажа без тени страха. Но дверь следующего этажа вдруг оказалась запертой. Он рванулся к двери напротив и попал тоже в холл. Он шел по мягкому ковру, когда раздался вежливый голос:
- Мистер Форман? Если вы сейчас же придете...
Секретный агент, по голосу молодой человек, стоял у двери около выхода на этаж. Прислонясь спиной к двери, он ждал, когда выйдет Пол.
Сейчас он заговорил и попытался задержать его. Пол почувствовал чужую руку, со знанием дела разыскивающую двойной нерв под локтем. Другая рука старалась ухватить за большой палец и заломить его руку за спину. Этот прием давно известен в полиции под названием «поторапливайся».
Захват не удался. Конечно, не по вине агента, а по двум причинам, которых он никак не ожидал. Во-первых, захват левой руки полностью провалился, так как руки вообще не было. Рука выше локтя была так сильно развита, что не возникало и сомнения в отсутствии ее ниже. Во-вторых, сработала реакция, и Пол ударил обрубком левой руки. Произошло вот что.
Когда секретный агент только протянул руку, чтобы схватить пленника, Пол был в движении.
При чужом прикосновении, в какие-то доли секунды, он собрался, взвесил все, повернул тело целиком вправо и ударил с невероятной силой.
Этот удар, выполненный с несомненным спокойствием и уверенностью, мог бы быть роковым для любого тренированного борца. Сама смерть была его целью. Удар локтя был нацелен очень точно в незащищенную грудь человека и направлен вверх. Он мог бы поразить легкие, разорвать сосуды и, возможно, даже сердце.
Пол не сделал этого по одной причине. Он не убил, потому что в последний момент представил последствия. Он заставил себя изменить силу удара и направление.
Однако удар был достаточно сильным. Агент лежал. Глаза наполовину прикрыты распухшими веками, ноги чуть подрагивали в конвульсивных движениях. Как бы то ни было, он получил свое.
И то же получил, казалось, Пол.
Удар, который он нанес, со всей силой отразился и на нем. Он раздвоился, будто сам был мишенью. Сильный всплеск эмоций сотрясал все его тело. Пошатываясь, полусогнувшись, он направился по коридору. Голова кружилась. Подступала тошнота. Глаза ничего не видели. Но Пол все же взял себя в руки. Он добился этого, хотя и с трудом. Быстро, насколько позволяло его состояние, он отбросил эмоции и выпрямился.
Оказалось, что он уже в конце холла около высоких зашторенных окон.
Рядом находился подъемник. Другого пути не было. Он вспомнил, что в случае опасности должен был найти Кантеле на шестидесятом этаже и шагнул в него.
Пол оказался в круглом закрытом пространстве. Пока он был в безопасности. Через прозрачные стены подъемника он видел проплывающие мимо этажи. Он заметил случайные фигуры людей. Но, кажется, они не обращали на него внимания.
Если где его и ждали, так это на крыше, в саду, где искусно сделали земляную прокладку. Но она еще на тридцать этажей выше того, где он собирался выходить.
Он был уже на пятьдесят восьмом этаже и приготовился к выходу. Как только лифт остановился, он быстро слился с толпой. Они стояли небольшими кучками и беседовали. Расталкивая их, Пол добрался до входа в банкетный зал.
Везде стояли столы. Турнир был в разгаре. Болельщики стояли около своих игроков. Он не увидел Кантеле и вышел.
Наконец, уже в третьей комнате, он ее нашел. Она стояла с группой людей в дальнем конце, около широких окон, наблюдая за игрой двух шахматистов. За окнами предположительно была терраса или балкон. Она стояла за стулом человека, в котором Пол с трепетом узнал Бланта. Тот сидел, наклонившись вперед, сосредоточенно глядя на доску. Рука Кантеле лежала на его плече.
Да, встреча состоится, кажется, быстрее, чем он предполагал. Пол направился к ним, но вдруг остановился. Где трость?
Он замер, и на мгновение гул и движение в комнате выпали из его сознания. В руке ничего не было. Но он не мог вспомнить, где он ее оставил: в номере или на этаже. Его тогда занимало только одно - надо выбраться. Остальное вылетело.
Тем не менее ему надо увидеться с руководителем Певческого Союза.
СЕЙЧАС. Он решительно направился к нему. Но было слишком поздно. Кантеле его заметила. Она покачала головой с безучастным видом и кивнула в сторону окна. Он засомневался, но все-таки подчинился.
Пол прошел мимо столов и открыл дверь. Он оказался, как и ожидал, на длинном узком балконе с каменным парапетом по пояс. Он увидел крыши низких зданий, окружавших отель. Этажи Комплекса Чикаго поднимались выше. Светило яркое солнце. Его лучи мягко освещали белые круглые столы и прозрачные стулья на балконе.
Пол подошел к парапету и заглянул вниз. Стена Северной Башни отеля спускалась отвесно вниз, с большими окнами, мраморной облицовкой сверху донизу. Площадь перед Башней, размером с почтовую марку, была прямо под ним. А еще дальше, в двухстах ярдах возвышалось здание офиса с единственной аэромашиной на месте посадки, на крыше. Блестящие стены строения отражали совершенную голубизну неба.
Он отвернулся. На белом столе почти рядом лежал ярко иллюстрированный журнал, оставленный ранее посетителем. Легкий бриз шевелил страницы. Пол взглянул на колонку названий. Одно сразу бросилось в глаза:

«БЫЛ ЛИ ПУТЬ ГАНДИ ВЕРНЫМ?»

и ниже, немного мельче:

«ПСИХОЗЫ В ПЕРЕПОЛНЕННЫХ ГОРОДАХ».

Автором этой последней статьи, с любопытством отметил Пол, была Элизабет Уильямс, психиатр, у которой он был неделю назад. Он протянул руку, чтобы найти статью.
- Форман, - услышав голос, он повернулся. Глядя на него на пороге балкона стоял Батлер. Дверь оставалась неприкрытой. Правая рука коротышки из охраны была спрятана в карман пиджака. Лицо, как всегда, оставалось вежливым.
- Вам лучше спокойно пройти со мной, Форман, - сказал он.
Пол положил журнал. Пальцы единственной руки сжались. Он сделал шаг в сторону Батлера.
- Ни с места, - сказал Батлер. Он достал из кармана пистолет. Пол остановился.
- Не делайте глупостей, - сказал Пол.
В лице Батлера промелькнули какие-то эмоции.
- Я думаю, это мое дело, - ответил Батлер. - Это вы не глупите, Форман. Идите спокойно.
Расстояние между ними было небольшое. Первое, что пришло ему в голову - действие. Но он сдержался. Он будто опять раздвоился. И теперь одна его половина наблюдала, что предпримет другая. Он посмотрел на Батлера, пытаясь понять его душевное состояние. Пытаясь рассмотреть в человеке то сокровенное, присущее только ему, что защищает его от окружающего мира, предупреждает об опасности.
Любого можно понять, сказал себе Пол. Любого. Секунду образ Батлера как бы плескался в его сетчатке, будто его рассматривали через дно стеклянного стакана, затем изображение стало четким.
- Я не собираюсь оставаться в дураках, - спокойно произнес Пол и сел на край стола. - Я не пойду с тобой.
- Пойдешь, - Батлер навел пистолет.
- Нет, - ответил Пол. - Если меня возьмешь, то скажу в полиции, что это ты поддерживал снабжение наркотиками жильца комнаты 2309. Я им скажу, что ты сам наркоман.
Батлер устало взглянул:
- Идем, Форман.
- Нет. Живым я не дамся. Если убьешь меня, то начнется нежелательное для тебя расследование. Если сделаешь меньше, и я останусь жив, то расскажу им все.
На мгновение на балконе установилась тишина. Оба они слышали шелест листов журнала.
- Я не наркоман, - произнес Батлер.
- Но ты им был, до фанатизма. Особенная слепая вера дала тебе силы отбросить привычку. Ты не так боишься, что факт раскроется. Больше страха из-за того, что расследование лишит тебя источника этой силы. Стоит мне только упомянуть, и полиция начнет расследование дела. Итак, ты меня отпускаешь?
Батлер разглядывал Пола. Лицо ничего не выражало как всегда, но пистолет вздрогнул в дернувшейся руке. Он спрятал его в карман.
- Кто тебе сказал? - спросил тихо.
- Ты сам, - ответил Пол, - своим поведением. Остальное должно было последовать.
Батлер еще секунду смотрел на него, затем повернулся к двери.
- Однажды я заставлю тебя признаться, - сказал он и исчез за дверью банкетного зала, где продолжали сражаться шахматисты.
Едва эта дверь закрылась, как открылась другая, и появилась Кантеле.
Она быстро подошла к Полу. Ее прекрасные черты были бледны, губы слегка сжаты. Приталенный голубой жакет облегал стройное тело. На плече висела тяжелая кожаная сумка.
- Как... нет, не рассказывайте, - остановилась она. - Нет времени. В комнату вошла еще дюжина служащих отеля. Здесь...
Кантеле сняла свою сумку, положила на стол и нажала в определенных местах. Она со щелчком открылась. Это был парашют-вертолет, каким пользуются в авиации и при пожарах. Она расправила лямки, помогла ему натянуть их на плечи.
- До тех пор, пока воздушная полиция не схватит вас, все будет нормально. Направляйте парашют на крышу того здания напротив.
Звук открываемой двери заставил их обоих обернуться. Дверь распахнулась, смела один из столов, и двое влетели на балкон, выхватывая из карманов пистолеты.
На раздумье не оставалось времени. Одним движением сильной руки Пол схватил стол и бросил, словно пушинку.
Те двое увернулись, но не достаточно быстро и упали. А Пол, схватив Кантеле, одной ногой ступил на парапет, а другой - в шестидесятиэтажную бездну.

Глава 9

Они камнем неслись вниз. В то время как рука Пола крепко держала Кантеле, он еще и должен был справиться с управлением мини-вертолета.
Наконец, он раскрыл его, и внезапно будто тяжелый тормоз обратился против силы земного притяжения, будто неясные очертания крыльев остановили падение.
- Извините, - сказал он Кантеле. - Но они видели вас со мной. Я не мог оставить вас на растерзание.
Она не ответила. Ее голова лежала сбоку на его плече, глаза закрыты.
Весь вид Кантеле говорил о том, что она подчинилась полностью превосходящей силе.
Пол сосредоточился на управлении, стараясь направить движение к крыше здания напротив. Это удавалось с трудом. Вертолет, достаточно сильный, чтобы удержать вес в двести пятьдесят фунтов, нес вес мужчины и женщины, который превышал допустимые нормы.
Они парили по наклонной вниз.
- Крыша, ты сказала? - спросил Пол. Она не открыла глаз. Пол потряс ее немного. - Кантеле!
Она медленно очнулась.
- Да. А что за звуки?
Вокруг них слышались слабые свистящие звуки. Обернувшись через плечо.
Пол увидел, что те два человека на балконе перегнулись через парапет. В руках они держали темные предметы. Они стреляли в Пола и Кантеле.
В данный момент выстрелы не могли быть точными - их постоянно раскачивало. Воздушная полиция была намного опасней. Пол потрогал контролирующее устройство, и они стали медленно спускаться. К северу от них на высоте около пятисот футов появились две быстро приближавшиеся точки. Кантеле их тоже заметила, но промолчала.
- А что после нашей посадки на крышу? - спросил Пол, заглянув ей в лицо. Она снова закрыла глаза.
- Джейс ждет этажом ниже, - ответил она, почти засыпая, и ее голова опять упала на плечо Пола.
- Этажом ниже? - Пол был в замешательстве. Она поручила ему сверхтрудное дело. - У нас нет времени для крыши. Я попробую в окно.
- Если он его открыл, - сонно произнесла Кантеле, не открывая глаз.
Он понял, что она имеет в виду. Они падали быстро. Если Джейсон Варрен не увидит их и не откроет окно вовремя, они попросту разобьются вдребезги о прочное стекло окон, ломая лопасти вертолета, и закончат свое существование тридцатью или сорока этажами ниже, упав на дорогу.
- Он откроет окно, - сказал Пол. Она не возразила. Полицейские машины уже были видны отчетливо. Но здание теперь тоже было близко.
Взглянув вниз, Пол вдруг заметил, как открылось одно из больших окон, и направил к нему вертолет.
В какой-то миг он подумал, что спускается слишком быстро и не успеет преодолеть подоконник. Он нажал кнопку контроля, чтобы увеличить подъемную силу, готовый сжечь двигатель теперь, когда он выполнил задачу. Последнее усилие спасло. Вертолет пронес их в окно, остановился в момент кульминации своих неожиданно раскрывшихся способностей самолета и застыл неподвижно с пронзительным скрипом.
Ураганом взлетели документы и какие-то яркие предметы. Из дальнего угла к ним шел Маг. Кантеле открыла глаза и огляделась. Затем решительно, почти в ярости оттолкнулась от Пола и прошла несколько шагов вперед, пока не наткнулась на стол. Пол посмотрел ей вслед и нахмурился.
- Выбирайтесь, - сказал Варрен, но Пол уже освобождался от ремней.
Одна из деталей отвалилась и тяжело ударилась об пол.
- Ну, Джейс? - спросил Пол. Имя, когда он его произнес, прозвучало странно. Впервые он понял, что всегда думал о Маге, называя его именно Маг. А то, что он произнес имя мало кому известное, как бы рушило стену между ними.
- Мы обнаружены, - произнес человек, названный Джейсом. - Возможно, уже окружены. Мы должны найти другой путь выбраться с тобой отсюда.
- За меня что беспокоиться? - спросил Пол.
Джейс посмотрел удивленно:
- Мы заботимся, конечно, обо всех наших людях.
- Я один из них?
Маг замер и взглянул на него:
- А ты разве не хочешь? - он кивнул в сторону двери офиса и сухо добавил:
- Если ты желаешь выйти здесь, то я не возражаю.
- Нет, - произнес Пол и к собственному удивлению грустно улыбнулся, - нет, я один из вас. Согласен.
- Хорошо, - Джейс проворно повернулся к столу и освободил его от бумаг. - Закрой окно.
Когда Кантеле закрыла окно, Джейс поднял с пола кейс и положил на стол.
Он достал широкую черную мантию с капюшоном, надел ее. Она укрыла его почти полностью. В тени капюшона лицо потеряло индивидуальность. Кантеле вернулась к столу. Она взяла из кейса предметы, напоминающие крупные конусы кадила, и зажгла их. Сразу же появился густой тяжелый дым, который стал быстро заполнять комнату. Дым, показалось Полу, имел сладкий до отвращения привкус и, по-видимому, что-то наркотическое. В голове посветлело уже после первых нескольких вдохов.
Они все стояли рядом около стола. Комната заполнилась дымом, в котором притупленные чувства Пола с трудом могли сосредоточиться на окружающем.
Вдруг послышался голос Мага, глубокий, ниже, чем обычно, звучащий нараспев.
- Этой ночью, этой ночью, каждой ночью и всегда...
К нему подключился голос Кантеле с другого конца стола, и сразу то, что в его устах звучало речитативом, превратилось в красивую музыку:
- Огонь и дождь, и блеск свечей унесет гибель...
Маг исполнил еще один куплет и положил что-то на стол. При виде этого у Пола возникло ощущение опасности. Будучи даже малограмотным горным инженером, он узнал бы это сразу. То, что Джейс положил на стол, было картонной коробкой с разрушающим желеобразным веществом. Совсем небольшая коробка. Всего два дюйма, но этого достаточно, чтобы разнести на куски весь офис. Наверху находился шнур на девяносто секунд. Пол разглядел сквозь дым, как Маг освободил шнур и стал его поджигать.
Джейс теперь пел один:
- Если отсюда назад, в прошлое...
Голос Кантеле:
- Каждой ночью и всегда...
Пол узнал, что они исполняли. Откуда, как это пришло к нему, он не мог вспомнить в тот момент. Но это были строки из старой северо-английской песни, правда несколько измененные. Это была ритуальная песня, корни ее исходили от древних кельтов. Люди собирались в лесу почтить память умершего родственника на его пути в небытие, в первые ночи после его ухода. И исполнение, которое он сейчас слышал, ничего не имело общего с торжественной музыкой XVII столетия. Это было бесчувственное, примитивное исполнение оригинала, холодное, как зимние камни и беспощадное, словно ветер над ними. Это была панихида.
Вдалеке, с улицы, сквозь пение и клубящийся дым послышался голос из громкоговорителя:
- Форман! Пол Форман! Это полиция. Вы полностью окружены. Если через две минуты вы и те двое не выйдете, мы будем штурмовать.
Тем не менее дым в комнате теперь стал таким густым, что даже коробка со взрывчаткой скрылась из глаз Пола. По-прежнему слышалось только пение.
Шнур быстро укорачивался. Всех троих что-то сдавливало. У Пола появилось странное желание присоединиться к пению. Он услышал шипение шнура. Одна его половина кричала, что через несколько секунд его разорвет на куски, но другая наблюдала с любопытством и удерживала пение внутри, чтобы оно не достигло губ.
Голоса Джейса и Кантеле обхватили Пола как веревочная петля и держали вместе с ними.
Должно быть, шнур уже догорел.
Неожиданно Джейс и Кантеле исчезли, и почти в те же доли секунды яркая вспышка осветила все вокруг Пола.
Он чувствовал тяжесть, будто его сжали две гигантские руки. Он сознавал, что здание разлетается на куски вокруг него. Казалось, он сам улетает в никуда.

ЧАСТЬ ВТОРАЯ
ИЗЛОМ

Глава 1

По вполне понятным причинам разумно допустить, что очень малая доля секунды, предшествовавшая насильственной смерти, могла бы родить рискованную мысль.

Предыдущая страница 5 Следующая страница


Некромант 6

Спустя 93 года после того, как в офисе прозвучал взрыв, понятие ноу-тайм как состояние существования, в котором так нуждается время, было окончательно и полностью определено. Этим воспользовались даже те, кто превосходил людей из Чентри Гилд. Наугад. Но с развитием формы фазового изменения перемещения, которая позволила человеку совершать путешествия к дальним звездам, потребовалось понять суть этого временного состояния.
Кратко и доступно все можно объяснить так: между временем и местом существует взаимосвязь; следовательно, если время исчезает, точнее сказать, становится недействительным, то появляется неограниченный выбор места.
Конечно, существуют практические трудности, ограничивающие использование этого феномена. Они появляются, когда нужно точно вычислить желаемый район. Но это объяснили в другом месте. В будущем снова и снова проблема ноу-тайм будет возникать, как только соприкоснется с философским аспектом. Но что касается, настоящего времени, то важность возвращения к историческому взрыва заключается в том, что для грубых практических целей ноу-тайм вряд ли может рассматриваться, как действительно неисчислимое время.
Никто - буквально НИКТО - не лишен ошибок. Ошибкой Пола было то, что он промедлил, не исчез вместе с Джейсом и Кантеле и застал начало взрыва.
У него было безвыходное положение. Он инстинктивно все же перешагнул момент ноу-тайм, чтобы спастись, как сделали это те двое мгновением раньше.
В этот момент он оставался в сознании и вдруг понял, что со времени несчастного случая в лодке никогда не терял его. Даже во сне подсознание работало, и видения, как чудесная мельница психического механизма, перемалывали все события. Мельница, которая выделяла наиболее значительные события дня, затем жестоко их крушила внутренней силой мышления. А уж потом начинался процесс отбора самых главных элементов в чистом виде.
Полу приходило в голову, что именно этим можно объяснить его постоянное нежелание подчиниться гипнозу. Но такое объяснение не удовлетворило его до конца. Его необыкновенно тонкое, чуткое восприятие подсказывало, что это не полный ответ. Что-то есть еще. Если осознанные процессы, при помощи которых он пытался понять и проконтролировать окружающую обстановку, можно было бы сравнить с механическими, то это, последнее, лучше всего можно было сравнить с химическим. Эта способность чувствовать сама по себе была настолько сильным и эффективным инструментом, что ослепляла Пола, мешала докопаться до истины. Ему было невероятно трудно сложить два и два и получить четыре. Хотя чрезвычайно просто и естественно для него было признать существование числа два, как отдельный элемент, и получить четыре, как производное.
Пол взглянул на всю жизнь через окно, которое приоткрыло только отдельные ее моменты. Он воспринимал все путем выделения главного.
Выделения заключенных в нем возможностей.
Все время, например, было заключено в единое мгновение, которое можно исследовать. Но само это мгновение было уникальным и устойчиво отделено от других мгновений, хотя и те другие мгновения заключали в себе все время.
Отсюда следовало, что почти невозможно ему солгать или вынудить что-либо сделать обманом. Любая фальшь немедленно рушилась, как недостаточно прочная конструкция под естественным весом увеличивающихся возможностей. И еще. Ничего хорошего не было в том, что Пол перестал чему-либо удивляться. Любой поворот событий казался ему теперь вполне естественным. В результате, он перестал подвергать сомнению множество вещей.
Но тем не менее он не сомневался в способностях сторонников Чентри Гилд, хотя они сами предъявляли к себе большие требования. Казалось - этой его половине, по крайней мере, - вполне естественным, что Джейс и Кантеле пытаются ускользнуть вместе с ним при помощи наркотического дыма, старого кадила и взрывчатки с коротким шнуром. Но тем не менее он себе позволил увлечься, полюбопытствовать, что же произойдет. Чуть-чуть все не кончилось плачевно: он отстал от них и был застигнут взрывом, какими-то его первыми долями секунды.
Он потерял сознание на мгновение, но не более. Он ощущал свое стремительное передвижение. Волна взрыва уносила его вниз, в невообразимо узкий конец громадной воронки. Он летел, оставаясь в сознании, борясь за выживание. Он летел в бесконечность в кромешной темноте, а где-то наверху был свет, была жизнь.
Вот и остановка.
Его разум полностью включился скорее, чем тело. Он очнулся и увидел, что ворвался в небольшую пустую комнату с круглым возвышением посередине.
Его удержали четыре человека и проводили до двери комнаты. Пол окончательно пришел в себя и все понял. Секунду спустя люди, державшие его, отпустили. Как только они отошли, Пол увидел себя в зеркале на дальней стене. Одежда была порвана, вероятно, взрывом, нос кровил. Он взял из кармана платок и вытер кровь с верхней губы. Джейс и Кантеле наблюдали за ним из угла комнаты.
- Я не понимаю, - сказал один из мужчин, которые удержали его, маленький, подвижный человечек с копной каштановых волос над ясным лицом.
Он чуть ли не с вызовом взглянул на Пола.
- Как вы сюда попали? Если вас переправил Джейс, то почему прибыли не с ним?
Пол нахмурился.
- Кажется, я чуть опоздал, - ответил он.
- Не имеет значения, - послышался голос Джейса. - Если с тобой, Пол, все в порядке, пойдем.
Он пошел из комнаты. Кантеле, направляясь следом, обеспокоенно посмотрела на Пола. Он последовал за ними. Они вышли в холл, прошли вдоль пустой стены без окон, завернули за угол и внезапно оказались на свежем воздухе. Пол с любопытством огляделся. Перед ними расстилалось широкое поле с белыми дорожками, по которым космические летательные аппараты взмывали вверх. Дальше высились снежные вершины горной цепи. Она была ему незнакома.
Люди в одежде цвета хаки и военные сооружения ясно говорили о том, что это правительственное ведомство.
- Где мы? - спросил Пол, но Джейс и Кантеле уже ушли далеко вперед к дорожке, на которой стоял невысокий, почти круглый космический аппарат. Он напоминал древний артиллерийский снаряд, пролежавший много лет.
Атмосферные двигатели, готовые вынести его в открытый космос, вполне ему соответствовали и были укреплены посередине.
- Где мы? - снова спросил он.
- Скажу, когда мы выберемся отсюда, - ответил Джейс. Они вместе направились вперед. Джейс не спускал глаз с корабля. Его лицо был сосредоточенно. Кантеле молча следовала за ним. Она смотрела на покрытое гравием поле, где не видно было зеленой растительности. Пол почувствовал неожиданный стремительный наплыв грусти: человеческое, существо пытаются запереть, отделить тело от сознания, словно привязать к разным колесам.
Ему пришло в голову, что вопреки всем реальным законам вселенной единственный класс, который пытается разорвать цепи и не позволить разделить их, есть ЛЮДИ.
Этот неожиданно простой вывод молнией мелькнул в его голове. Ее свет ослеплял сильнее, чем иллюминация. Но этот свет оставлял изображение на сетчатке глаза после вспышки в темноте и запоминался надолго. Без раздумья Пол автоматически шагнул в аппарат, эскалатор поднял их наверх. Он мало обращал внимания на окружающее, пока протяжные удары наружного колокола не разбудили его сознания. Он вернулся к действительности и обнаружил, что сидит в откидном кресле пассажирского отсека корабля. Перед собой он увидел темную голову Джейса, а около круглой стены, закрывающей вход в центральную часть корабля, он заметил профиль Кантеле.
Корабль вздрогнул. Спустя немного времени звук колокола потонул в гуле двигателей, которые поднимали всю махину в безмолвие. Еще позже на стене около Пола засветилось табло, и, глядя в это подобие окна, он увидел поднятые атмосферные двигатели. Их наземные крепления раскрылись позади и опустились, словно величественно парящие птицы, над окутанной облаками землей.
- Всем пассажирам откинуть кресла, - прозвучал голос из динамика над головой Пола. - Всем пассажирам откинуть кресла.
Сиденья приняли горизонтальное положение. Глубокие мягкие подушки обхватили все тело. Наступила минута молчания, и затем двигатели заработали на полную мощь. Корабль медленно оторвался и понес Кантеле, Джейса, Пола и все, что в нем находилось, вверх, к звездам.
Оказалось, что до Меркурия пять дней лету. Корабль имел четыре поперечных отсека между кабиной пилота в носовой части и двигателями в хвосте.
В двух находились пассажиры. Видимо, потому что это был правительственный вариант, им разрешили принять успокаивающие средства во время полета, после чего Кантеле и три других пассажира. Пол их не знал, уснули. Почти все время они провели в таком положении. Джейс сразу же исчез в кабине экипажа, и Пол его не видел в течение четырех дней. Кантеле оценила эффект лекарства и не могла скрасить одиночества Пола. Ввиду необычной наклонности Пола к умственной и физической реакции успокаивающие средства не ввели его в сон, а наоборот, усилили течение мыслей и самоанализ.
Джейс исчез так быстро, что он не успел повторить свой вопрос. Но высокий тучный мужчина, сидевший за ним, около подъемника, видимо, слышал его.
- Операция Спрингборд, - отрывисто ответил он, уставясь на Пола. Тонкая ниточка белых усов никак не вязалась с темным лицом. - Вы знаете о проекте достичь планеты Арктуриан, не так ли? Новичок, да?
- Да, - ответил Пол.
- Спроси своего учителя, парень! Он тебе ответит. Кто он? Маг Варрен?
Пол кивнул, немного смутившись, что его назвали «парень». Его так не называли давно, с четырнадцати лет.
- Правильно, - ответил он. - А вы, случайно, не Чародей тоже?
- Нет, нет! - мужчина покачал головой. - Социолог. Как говорится, «несостоявшийся». Не занимайся болтовней. Но то занятие, что ты выбрал, вполне подходит молодому человеку. - Неожиданно он впал в неистовство. Его светлые усы ощетинились. - Хорошее занятие.
- Черная магия?
- Все, что с ней связано. Все. Подумай о наших детях... и их детях.
Человек примерно тех же лет, что и усатый, отклонил кресло слишком сильно, прямо на Пола:
- Хебер, - сказал он.
- Да, да, - подтвердил усатый, погружаясь в кресло. - Ты прав, Том. Не задавай мне вопросов, парень. Спроси своего учителя. А сейчас я собираюсь принять лекарство. - Он достал его, а Пол, понимая, что ничего интересного выудить не удастся, повернулся и сел на свое место.
Его многое занимало. Он погрузился в размышления.
Это были приятные размышления, которые в конце концов награждались.
Позже он понял, что можно попасть под сильное их влияние, если не основная сила, выполняющая роль тормоза. Она не позволяла довести размышления до конца. Было полнейшим удовольствием пускать свое пытливое воображение в темные дебри познаний. Это занятие не для паникеров. Но для тех бесстрашных, кто обладает способностью ясно мыслить, нет большего удовольствия, как изучать странные и заманчивые явления. Только тогда, когда определена настоящая цель, начинается, вероятно, работа. Надо заставить эти знания работать в новом направлении.
Итак, на пять дней Пол погрузился в новое состояние, из которого перед самой посадкой на Меркурий - его вывел голос Кантеле:
- Я не собиралась допытываться, - сказала она.
Пол очнулся и увидел, что она стоит в проходе между рядами, прямо перед ним.
- ...но я не могу сейчас... Почему ты это сделал? Почему ты должен был убить Мэлорна?
- Кого убить? - спросил Пол. Вопрос еще не доходил до него. Потом видения исчезли, и он начал осознавать, где находится. В отсеке никого кроме них не было.
- Кевина Мэлорна - человека из отеля.
- Кевина Мэлорна, - эхом отозвался Пол. В нем родилось огромное сожаление, что он послужил орудием убийства человека, имени которого никогда не знал.
- Ты не хочешь мне отвечать, - сказала Кантеле, видя его заминку.
Он взглянул на ее бледное грустное лицо:
- Я скажу. Но ты, может, мне не поверишь. Я его не убивал. Я не знаю, почему он был убит.
Какое-то время она пристально смотрела на него, затем повернулась и пошла в сторону лифта. Почему он здесь один? Где другие пассажиры?
Он обнаружил их наверху. Все отдыхали. На широком экране видно было, как химические двигатели наполнялись естественными продуктами реакции с Меркурия для того, чтобы благополучно доставить их на поверхность планеты.

Глава 2

Перед ними предстал беспорядочный ландшафт. На расстояний полумили поднималось странное сводчатое сооружение Станции Спрингборд. Все пассажиры направились к нему. Небо было светлым, почти белым слева и темным справа, безоблачным. В сумеречной зоне поверхности Меркурия атмосфера позволяла видеть все достаточно хорошо. Свечение, видимое через стекло защитного костюма Пола, было похоже на желтый ослепительный блеск молнии перед громом на далекой Земле. В этом проникающем повсюду, неизменяемом свете видны были расколотые и поврежденные фрагменты фантастических скульптур. По-видимому, это вызвано резким контрастом температур в темной и освещенной зонах, а также действиями вулканов, о которых говорила исковерканная поверхность Сумеречной зоны Меркурия. Но вместе с тем она выглядела, как страна из сновидений, как кошмарный сад, воздвигнутый и разграбленный ведьмами.
Они вошли в здание и опустились на лифте достаточно глубоко. Лифт больше походил на механический, чем на магнитный. Судя по тому, что спуск проходил до неприятного стремительно, Пол предположил, что они на глубине сорока - шестидесяти уровней. Как только они остановились, открылась дальняя дверь и все вошли в пустую комнату. Как пояснил Джейс, им предстоит пройти дезинфекцию. Для этого пассажиры разошлись по небольшим кубическим комнаткам.
Полу сказали раздеться, принять душ и в следующем помещении надеть новую одежду.
Он все сделал как надо и прошел в следующее кубическое помещение. Оно было не намного больше. На настоящей скамье его ожидала новая одежда весьма оригинального стиля: мягкие кожаные остроносые туфли желтовато-коричневого цвета, что-то похожее на длинные зеленые чулки, шорты, длинная рубашка с узким поясом и кожаный жакет с укороченными рукавами.
Как показалось Полу, представителям Чентри Гилд предложили переодеться к обеду на Меркурии. Он оделся - левый рукав рубашки и жакета повисли, а вся одежда оказалась впору - и вышел.
На пороге следующей комнаты он инстинктивно остановился. Помещение было вырублено в скале, с низким потолком. Освещением служили два низких массивных газовых рожка, укрепленных в стене. Пол ничем не покрыт. Сквозь тонкую подошву он ощущал его твердость. Выше рожков была темень.
Пол быстро повернулся, хотел идти назад, но остолбенел - двери, через которую он вошел секунду назад, не было. Он видел грубую стену, только и всего. Он потрогал ее руками. Сомнений не осталось.
Он опять повернулся к свету. Перед ним стоял человек, которого назвали в корабле Хебером. На его лице опять щетинились белые усы. В отличии от Пола на нем была одна алая мантия с капюшоном. Капюшон низко спадал на лицо, длинные рукава одежды скрывали руки, скрещенные на груди.
- Подойди, - сказал Хебер. Его губы слегка дрогнули, будто он намеревался произнести «парень», но удержался. Пол подошел к нему и остановился. Хебер смотрел сквозь него. По-старчески прикрытые глаза казались фантастически глубоко запрятанными в тени капюшона.
- Я здесь для того, - произнес Хебер, - чтобы подготовить этого ученика для вступления в Чентри Гилд. Дозволено присутствовать двум попечителям - видимому и невидимому. Другой здесь?
- Да, - ответил голос Джейсона Варрена прямо над правым ухом Пола. Он обернулся и ничего не увидел, кроме стен. Но он теперь чувствовал присутствие Джейса рядом.
Пол повернулся к Хеберу. Человек с белыми усами теперь в одной руке держал тяжелую старинную книгу в кожаном переплете, а в другой извивалась змея длиной фута четыре.
- В сферу полномочий Альтернативных Законов ты прибыл, - сказал Хебер. - В сферу полномочий Альтернативных Законов ты допущен и отмечен печатью. В сфере полномочий Альтернативных Законов ты существуешь отныне и вовеки веков, пока Законы эти существуют.
- Я свидетель, - произнес голос Джейса за спиной Пола.
- Теперь возьми свое копье, - сказал Хебер. Он протянул змею к единственной руке Пола. Когда он обхватил змею пальцами, она вдруг замерла. Он обнаружил, что на самом деле держит деревянное копье с тускло поблескивающим металлическим наконечником.
- Возьми свой щит, - сказал Хебер, шагнув вперед с книгой. Но она вдруг превратилась в летающий металлический щит с кожаными крыльями, прикрепленными к деревянному остову. Хебер повесил щит на широком кожаном ремне на левое безрукое плечо Пола.
- Теперь следуй за мной, - приказал Хебер.
Он окунулся в темноту. Они долго шли по наклонному тоннелю в скале, пока не вышли к небольшой квадратной комнате, где еще два газовых рожка освещали длинный каменный алтарь. На нем слева направо были расставлены наклонившаяся маленькая игрушечная лодка с фигуркой моряка, модель шахты с застрявшими вагонетками, старая пятнистая раковина и трехмерный выстрел без прицела в голову Мэлорна, мертвого наркомана с разбитой скулой.
Хебер и Пол остановились перед алтарем.
- Пусть теперь другой опекун ведет ученика, - сказал он.
Опять позади раздался голос Джейса:
- Этот ученик есть всего лишь ученик в искусстве Черной Магии, вот почему мы привели его к корню дерева. Пусть он увидит.
Пол опять взглянул на алтарь. Из скалы возник громадный корень дерева, изогнулся над другими предметами и опустился к ногам Пола и Хебера.
- Это, - произнес голос Джейса, - корень добра Хвергельмер в царстве Смерти. Этот корень - первый корень Ясеня, Иггдрасиль, дерева жизни, знаний, судьбы, времени и пространства. Во время своего пребывания здесь ученик обязан защищать корень и все вещи, как часть своей жизни. Возможно, что защита не потребуется. Но может случиться и так, что дракон Нидуг со своим потомством явится подточить корень дерева. Если ученик не победит Нидуга, Нидуг одолеет его. Право ученика призывать Тайные Силы или нет.
Джейс умолк. Заговорил Хебер, и Пол повернулся к нему.
- Дерево - это иллюзия. Жизнь - иллюзия. Нидуг со своим потомством тоже иллюзия. Призрачно все необычное, вечное. Призрачно само время. Существуют только Тайные Силы. Помни это и будешь непобедим.
- Ты будешь бодрствовать, - прозвучал голос Мага, - до третьего удара гонга. С третьим ударом гонга ты выберешься из царства Смерти снова в мир жизни и света... Теперь я оставляю тебя до третьего удара гонга.
Вдруг сзади Пол почувствовал пустоту и посмотрел на Хебера.
- Я тоже покидаю тебя, - сказал тот, до тех пор, пока не прозвучит третий удар гонга. - Он отступил назад, спиной к двери. Один его глаз подмигнул, а губы прошептали:
- ВЗДОР.
Хебер исчез.
Комнату наполнила тишина. Мертвая тишина скалы, запрятанной глубоко под землей. Здесь не капала вода. Только неподвижный холод. Огни газовых рожков вспыхивали неровным ярким светом. Пол стоял, затаив дыхание. При этом пляшущем красном свете было видно, как изо рта Пола шел пар и исчезал при новом вдохе.
Но он начал приходить в себя.
Над ним нависала каменная стена, плоть Меркурия. Грубый, высеченный из камня пол колол ноги, холод пробирал до костей. Минуты проходили в полной тишине, похожие одна на другую. Время спуталось в спокойствии комнаты, лямка врезалась в левое плечо, а пальцы свело - так крепко он держал копье. Одним концом он поставил его на пол и теперь напоминал римского стражника. Прошел час, другой. А потом, наверное, и третий...
Послышался торжественный, глубокий удар гонга. Он донесся через вход в комнату и вскоре растаял в тишине, оставив о себе память в безмолвии комнаты на некоторое время.
Пол теперь оперся на копье, а щит наклонился вперед под собственным весом. Он думал о горах, чьи каменные склоны были пусты и о мерцающей иллюминации далеких вершин, которые были светом далеких звезд не видимых с Земли. Горький привкус сожаления и желания рождался в нем подобно таинственному дыму фимиама, любовь и сильное желание боролись в нем...
И вдруг где-то исподволь стал возникать сигнал предупреждения.
Пол вернулся в каменную пещеру. Она ничуть не изменилась. Наверху все так же вспыхивали рожки. Но что-то еще появилось. Пока он мечтал, холодные волны надвигающейся опасности наполнили все помещение. Опасность притаилась в темноте. Она-то и вызывала волнение.
Это был Нидуг со своим потомством.
Реально их не было видно. Это было видение. Подобно массе воды, окружающей остров. Сами скалы излучали страх. Пол все понял. Страх выглядел, как тяжелые потоки воды. И в страхе при виде чудовища, отвратительной твари появлялось сомнение, неуверенность в себе. Это было видением, но видением опасным. Страх может погубить все, и, как Пол уже знал, неуверенность в себе приводит организм к самоуничтожению. Щитом и оружием могут служить знание и мудрость, но это чисто человеческие качества.
Он взял себя в руки. Поднимающаяся волна страха уже вкатывалась в комнату. Если бы он позволил разыграться своим чувствам, то увидел, как серый серебристый зловещий поток повсюду вдавливается в грубый пол. Нидуг и его дети были совсем рядом.
Гонг прозвучал во второй раз.
Потоки неожиданно взметнули вверх и водоворотом ворвались в комнату.
Они коснулись его колен, обхватили талию и через секунду обвились вокруг горла. Они поднялись над головой. Достигли потолка...
В проеме двери видно было только одно массивное длинное тело. Нидуг сделал последний решительный бросок вперед. Он взметнулся из темноты как демон, и вот уже показалась его отвратительная маска.
Нацелив копье и пряча плечо за щитом, Пол вышел для встречи с ним.
Словно в кошмарном сне тяжелые волны страха замедлили его движения. Конец копья плавно вошел в надвигающееся тело существа. На маске дракона отразились муки агонии.
Но развитая мускулатура руки Пола, как и все его тело, теперь были чем-то большим, чем обычная сила. Скользящий конец копья сделал глубокое отверстие от подвижной челюсти до сверлящих глаз, и из него как по желобу побежал поток темно-бурой светящейся крови. Все потонуло во мраке.
Битва закончилась. Что же произошло? Пол снова и снова старался мысленно вернуться назад, вспомнить подробности. Постепенно он понял, что это было Состязание, и он победил уже тогда, когда решился на борьбу. Не пустить животное - вот была цель. Он рассмеялся.
Пол отбросил копье и щит.
И тут Нидуг опять стремительно взметнулся над ним. Пол замер, а широко разинутые челюсти чудовища вдруг опять закрылись, словно между ними возникла стена. Тварь исчезла.
Потоки начали медленно отступать. Где-то вдалеке Пол услышал звуки третьего удара гонга.
И в тот же момент, в те же доли секунды, когда исчез дракон, а комната начала освобождаться, что-то реальное и угрожающее смертью протянулось к нему и ударило.
Оно пришло издалека, от самых дальних звезд, до которых лететь не один день. Оно появилось со скоростью, по сравнению с которой даже скорость мысли была мала и несравнима. Оно пришло по той темной дороге, вымощенной булыжником, которая приснилась Полу по возвращении в отель после первого посещения Джейса. Это что-то еще не оформилось в его сознании, но оно признало в нем своего безрукого противника и ударило.
Оно бросило Пола на колени, словно ребенка. Но сопротивление его было настолько велико, что на какой-то миг они как бы зависли вместе, словно схлестнулись два стальных клинка.
Гонг замолчал, и тут вдруг Пол упал. Свободный, но ошеломленный, он упал на твердый каменный пол.
Пол пришел в себя и увидел белый потолок. Он лежал на кровати. Его, конечно, сюда перенесли.
Над ним склонилось лицо Джейса. Оно было, как обычно, жестким, но в нем появилось что-то дружеское, чего Пол раньше не замечал. Рядом с ним он увидел беспокойное усатое лицо Хебера.
- Это реакция на то, что все кончено, - сказал Джейс. - Мы не ожидали, что ты так упадешь.
Пол посмотрел на Мага.
- Вы не ожидали? - он нахмурился. - Вы действительно не ожидали, что я не устою на ногах?
Теперь была очередь Джейса слегка нахмуриться.
- Почему же? После того, что ты выдержал, такое завершение вполне объяснимо.
Пол задумался. Он медленно закрыл глаза с чувством горечи, потому что начал понимать. Само это понимание, как и деньги, не всегда приносит счастье.
- Конечно. Почему же нет? - согласился он. - Должно быть, ты прав. Я все еще переживаю случившееся.

Глава 3

Через неделю, одетый в обычный пиджак, все еще слабый, Пол сидел вместе с другими членами Чентри Гилд в конференц-зале на Станции Спрингборд. Перед ними выступал проворный молодой человек, ровесник Пола, с коротко подстриженными волосами. Два других путешественника были старше, лет тридцати. Они сидели немного надутые, чем-то напоминая моряков.
Третий, напротив, выглядел свежо, словно только что из парикмахерской. Он был намного выше тех двух.
- Нельзя обучить Альтернативным Законам, - начал молодой человек, опершись на край стола и глядя на низкие удобные кресла, в которых сидели четверо слушателей. - Но тем не менее можно обучить способности создавать искусство или необходимой уверенности в религии. Вы понимаете меня?
- Ах, учеба! - сказал четвертый член группы, темноволосый молодой человек приятной наружности. Голос его прозвучал неожиданно низко, как колокол. - Какие только преступления не совершались под этим соусом!
До этого он молчал. И теперь все, включая и инструктора, удивились не столько произношению, сколько звучности и тембру его голоса. Молодой человек улыбнулся.
- Достаточно правдиво, - сказал инструктор после небольшой паузы. - И очень соответствует Альтернативным Законам. Давайте упростим Законы до крайности и скажем, что точка зрения, которую они выражают - правило большого пальца руки, если он работает больше других. Даю слово, этот путь не будет лучшим для вас. Другими словами, если вы хотите достигнуть вершины горы и видите широкую укатанную дорогу, ведущую прямо к ней, последнее, что следует выбрать - именно эту дорогу.
Он остановился. Все в ожидании посмотрели на него.
- Нет, - сказал он, - я не собираюсь рассказывать вам почему. Это будет учеба. Как раз наступило сейчас время для вас в Чентри Гилд, которое можете назвать «время вопросов и ответов». Вы свободны в попытке объяснить МНЕ причины подобного выбора.
- Э-э, - сказал крупный мужчина, напоминавший моряка. Он торопливо произнес междометие, и теперь стало заметно всем слушателям, что его голос, хотя и громкий, поставленный, был не бас, и не гул колокола. - Я, э-э, понимаю, что Альтернативные Законы по своей природе парапсихологическое явление. Может такое случиться, что вторжение простых, например, э-э, научных законов произведет подавляющий эффект на человека?
Я имею в виду другой сорт людей, которые способны преодолеть силу Альтернативных Законов, - он сделал быстрый вдох и добавил:
- Я имею в виду его существенные различия, так сказать.
- Нет, - одобрительно сказал инструктор.

Предыдущая страница 6 Следующая страница


7 гордон диксон

- Нет? О! - человек сел, прокашлялся, скрестил ноги, достал носовой платок и громко высморкался.
- Область парапсихологии, - сказал инструктор, - только небольшая часть универсальности времени и пространства. Альтернативные Законы включают в себя это и много другое.
- Они думают, о чем говорят? - неожиданно спросил человек поменьше ростом, тоже напоминавший моряка. - Альтернативные Законы - другие законы. А единственный путь найти другие пути - избегать проторенный путь, нарочно.
- Совершенно верно, - сказал инструктор.
- Великолепно, - произнес басом молодой человек.
- Ну, и отлично, - сказал инструктор и оглядел присутствующих. - Никто из вас не получит большего, пока не продемонстрирует некоторые способности в области Альтернативных Законов. Это может быть парапсихология. Скажем, телепортация. Или, скажем, это может быть способность писать настоящие, великие стихи. Это может быть даже особенная чувствительность к нуждам растущих деревьев. Я не собираюсь создавать впечатление, что творчество - основа Альтернативных Законов или даже ключ к ним.
- Э-э, - произнес высокий моряк, - вы, конечно, не думаете, что мы сейчас начнем писать стихи, растить сады или телепортировать?
- Нет.
- В таком случае, э-э, вы думаете, - сказал высокий моряк, и на лбу появилась испарина, - что все эти вещи, чем бы они ни были, - часть, только часть Альтернативных Законов? Мы должны попытаться ими овладеть?
- Да, - подтвердил инструктор. - Очень хорошо. Но в любом случае это не полный ответ...
- Нет, нет, конечно, нет, - воскликнул большой моряк, улыбаясь и доставая носовой платок. Он продул свой нос, словно это была солдатская труба.
- ...не полный ответ, - продолжал инструктор. - На самом деле если и существует полный ответ, то я его не знаю. У каждого свое мнение. А теперь, - сказал он поднимаясь, - я думаю достаточно дискуссий на эту тему. Тем более, что мы не смогли точно выразить суть вопроса. Запомните, - его голос и манеры резко изменились, будто он протянул руку и накинул невидимый плащ, - жизнь есть иллюзия. Время, пространство и все остальное есть иллюзия. Ничего не существует, ничего, кроме Альтернативных Законов.
Неожиданно он прервал свою речь. Путешественники встали, как по команде и вереницей направились к выходу. Пол шел последним. Вдруг он почувствовал, что инструктор взял его за руку.
- Минутку, - попросил он. Пол обернулся. Тот подождал, пока три других человека выйдут из комнаты. - Вы совсем ничего не сказали.
- Да, это правда. Ничего не сказал, - согласился Пол.
- Можно спросить, почему?
- Если я правильно запомнил, то ключевое слово в книге Бланта «разрушить».
- Да, так.
- А мы, - сказал Пол, глядя на инструктора с высоты своего громадного роста, - говорили о созидании.
- М-м-м, - задумался инструктор, кивнув головой. - Я понял. Вы думаете, что кто-то лжет?
- Нет, - Пол почувствовал неожиданную слабость, отнюдь не физическую. - Мне нечего было сказать.
Инструктор уставился на него.
- Вы теперь единственный, кто ставит меня в тупик. Я не понимаю вас.
- Я имею в виду, что бесполезно болтать.
Инструктор снова покачал головой.
- Я все еще вас не понимаю, - произнес он. - Ну, да ладно, - он улыбнулся. - Как поется у нас в Чентри Гилд:

...Не криви душой,
Не убеждай в своей правоте любого встречного...

Он похлопал Пола по плечу:
- Иди, человек.
На этом они и расстались.
Вернувшись в свою комнату Пол не последовал совету Джейса оставаться там и никуда не отлучаться. Вместо этого он мягкой кошачьей походкой пробрался мимо комнаты дежурных в ортодоксальной части Станции. У него было только смутное представление о том, что происходит в трехступенчатом ускорителе, который протянулся на четверть мили в просторной пещере пятью уровнями выше.
Из газет и журнальных статей он получил общие знания, что в его функции входило гонять точку наивысшей энергии вперед-назад вдоль линии постоянного низкого уровня энергии, пока скорость точки не достигнет скорости света. В какой-то момент она скроется и превратится в точку вне времени. Если точно скоординировать работу здесь на Станции и на Земле, во Всемирном Инженерном Комплексе, то можно получить путь немедленной, мгновенной трансмиссии между этими двумя точками.
Так как точка вне времени имеет универсальные размеры, она может быть использована в сложном техническом процессе при транспортировке предметов любых размеров от основных станций на Земле до второстепенных здесь на Меркурии. По какой-то причине расстояние между станциями должно быть критически минимальным - Марс и Венера слишком близки к Земле. Уже пытались создать подобные станции, но идея провалилась. Инженерный Комплекс мог бы снабжать Спрингборд всем необходимым при помощи этого метода. Но на практике ничего не осуществилось, так как задачи Станции сводились к ремонту и экспериментам на своем конце связующей нити. Вместо помощи они получил твердый отказ.
Не только теоретически, но и практически возможен путь такой передачи. Послать живые существа, включая и человека, сложнее. Все, кто пробовал его, играли с безумием или смертью от физического шока. Даже если они избежали этого, то заставить их повторить то же самое было невозможно.
По-видимому, трансмиссия проходила в полном сознании. Человек чувствовал, как он достигает необыкновенных пропорций и воспринимает это как конец. Не помогло и применение известных ныне седативных средств или анестезии - это едва помогло избавиться от смертельного шока. Лекарство действовало на некоторых наркоманов, что было обещающим. Но скорая надежда немедленного открытия не просматривалась.
Тем не менее корабли стартовали к ближайшим звездам, где предположительно существовали подобные системы. Они несли автоматическое оборудование, способное по прибытии установить второстепенные принимающие станции на поверхности планет.
Все это коснулось Пола слегка. Он узнал конструкцию и прошел мимо, заметив только, что, минуя оборудование, он почувствовал мягкое приятное волнение, похожее на ощущение наэлектризованности воздуха перед грозой.
Оно исходит не только от избытка ионов, но от неожиданного контраста света и тьмы, от черных грозовых туч, нагроможденных в беспорядке на четверть ясного неба, от отдаленных раскатов грома и вспышек молний, неожиданного дуновения прохладного ветерка.
Пол оказался среди небольших коридоров и ограждений. Он прошел мимо двойных дверей. Стены были прозрачными, и к своему удивлению он увидел бассейн. Казалось, он существует отдельно от станции, наполненный голубой водой, напоминая о родной и далекой Земле.
Кантеле была одна в бассейне. Она грациозно шла по низким мосткам.
Пол приостановился понаблюдать, как она поплывет. Девушка не замечала его.
Она приближалась как раз к той стороне, где он стоял за стеклом. В купальнике она не выглядела слишком худой. На момент в нем шевельнулось ощущение одиночества.
Пол быстро отошел от стекла, до того, как она приблизится и увидит его.
На двери комнаты висела записка:

«Ориентирование. Ком. 8, эт. 18. Ленч в 13:30»

Ориентирование проходило в другом конференц-зале. Председательствовал мужчина лет шестидесяти. Он смотрел и действовал свысока, будто занимал пост академика. Он сидел на небольшом возвышении и смотрел на слушателей, которые пришли на встречу с ним вместе с инструктором по Альтернативным Законам. Кроме них здесь находились еще шесть человек. Среди них была молодая жизнерадостная девушка, не очень симпатичная, но удивительно подвижная и бодрая. Председатель, он представился Леландом Минолтом, еще не начал лекцию. Он предложил сначала задать ему вопросы.
Наступила обычная в таких случаях пауза. Затем заговорил человек, которого Пол еще не встречал:
- Я не понимаю связи Чентри Гилд с Проектом Спрингборд и здешней Станцией.
Леланд Минолт внимательно вгляделся в него, словно сквозь невидимые очки.
- Это, - произнес он, - непререкаемая истина, а не вопрос.
- Ну, хорошо, - сказал мужчина. - Тогда такой вопрос. Чентри Гилд отвечает за Станцию Спрингборд или за работу средств по движению между звездами?
- Нет, - ответил тот.
- В таком случае, что вы здесь делаете?
- Мы здесь, - ответил Минолт не спеша, скрестив руки на немного полном животе, - потому что машина - не человек, - извините, - он кивнул девушке, - не живое существо. Живое существо, если поместить его или ее на место, подобное Меркурию, в условия, которые полностью отвечают его потребностям и целям здесь, поздно или рано заставит кого-либо ответить на вопрос: какая связь? - он с улыбкой посмотрел на задавшего вопрос. - Затем когда вы дадите ему ответ, он едва ли удовлетворит его и обязательно вызовет дальнейшие размышления. Вот что произойдет, если вы получите информацию.
Раздался общий смех.
- Ладно, - сказал спрашивавший, - любой из вас может оказаться в моем положении. Но вы не ответили на мой вопрос.
- Совершенно верно, - согласился Минолт. - Понимаете ли, человеческая сущность реагирует подобным образом, так как имеет врожденную любознательность. Машина, назовем ее технологическое чудовище, может иметь любые другие качества, кроме врожденной любознательности. Этот талант присущ только человеку.
Он снова остановился. Все молчали.
- Наш мир, - продолжил он, - в настоящее время в крепких лапах технологического чудовища, голова которого, если ее так можно назвать, Всемирный Инженерный Комплекс. То чудовище противостоит нам и умеет слишком хорошо сводить счеты с нами через каждое новое приобретение. Мы платим каждый раз, когда пользуемся общими средствами передвижения, едим или платим за проживание. Это он может, пока мы живем на Земле. Комплекс поддержки оборудования здесь, на Спрингборд, официально является Главным Комплексом Возвращения на Землю. Но на самом деле между этими двумя планетами нет связи иной, кроме транспортировки и коммуникации, - при этом он улыбнулся.
- Итак, - продолжил Минолт, - мы скрываемся здесь под крышей Спрингборд. Нас не интересует ее работа. Это только укрытие. Конечно, мы не спрятаны от глаз рабочих Станции, которые не являются членами Чентри Гилд. Но ведь механизмы не смогут вести себя так, как человек. Если ничего другого нет, то остается только притворяться. Не прятаться же нам по углам только из-за того, что всегда найдутся враги.
Поднялась рука. Слегка повернувшись, Пол увидел, что это просила слова та жизнерадостная девушка.
- Да? - спросил Минолт.
- Это не имеет значения, - сказала она. - Всемирный Инженерный Комплекс управляется людьми, а не машинами.
- Но вы напрасно думаете, что Всемирный Инженер и его команда управляют. Нет. Управляют научные физические законы нашего времени, которые в свою очередь находятся под контролем Комплекса Земли - это название, по-моему, подходяще, без которого наука не могла бы существовать.
Она нахмурилась.
- Вы имеете в виду, - она поежилась, словно окунулась в холодную воду, от дикого предположения, - что Главный Комплекс имеет РАЗУМ?
- О! Я совершенно уверен, что можно так сказать, - одобрительно сказал Минолт. - Фантастический объем знаний, конечно. Но так же и что-то вроде зачатков разума. Но вы не это хотели спросить. Ваш вопрос таков: имеет ли Главный Комплекс - Супер-Комплекс, как многие его стали называть, - свое «я», осознанную индивидуальность и свои личные свойства?
- Ну... да, - сказала она.
- Я так и думал. Ответ, леди и джентльмены, поразителен. Да, имеет.
Группа людей в зале, которая собралась было послушать серьезный умный диалог между молодой девушкой и Минолтом, вдруг вскочила и недоверчиво загудела.
- О, конечно, не то чувство, что свойственно человеку, - Минолт постарался их успокоить. - Я не хочу вас обидеть. Но наверняка вы все признаете, что рано или поздно трудность должна быть преодолена. И для этого машина должна обладать способностью анализировать. А почему и нет? Очень удобно иметь машину, которая умеет рассуждать и, следовательно, защищать себя от ошибок...
- Ну, знаете ли, - сказал крупный компаньон Пола по предыдущей встрече, - в таком случае я ничего не понимаю. Вот что. Подразумевалась проблема управления, которую мы желали избежать. Да?
- Я, - сказал Минолт, уставясь на мужчину, - объяснял личные свойства Главного Комплекса.
- Ах, да, я понимаю теперь, - сказал крупный мужчина и сел на место.
Он опять громко высморкался.
- Вы задали хороший вопрос, - сказал Минолт, - но несколько преждевременный. Сейчас вы должны уяснить, что я понимаю под значением «личность машины». Представьте растущий Комплекс компьютерного оборудования там, на Земле, как животное, чья цель - освоить больше и больше функций, чтобы сохранить жизнь и улучшить ее. Оно разрастается, пока не превратится в СРЕДСТВО, без которого человек не может существовать. Оно растет, пока определенное число независимых мыслительных способностей не наполнит его. Только это не обеспечит чудесную погоду для Калифорнии, так как позже она вызовет ливни с градом, на пшеничные поля Канады.
Размышляем дальше. Какая следующая ступень эволюции?
- Инстинкт самозащиты? - быстро спросила девушка, пока великан прокашливался, готовясь к своему «э-э».
- Совершенно верно.
- Э-э, мне следует думать, что действия человека мешают его мыслям, как песок, попавший в двигатель, так?
- Будет ли машина иметь большую силу воображения? - снова спросила девушка.
Они оба смотрели на Минолта, который сидел расслабившись.
- Я не имел в виду обычное воображение, - сказал он, когда девушка приготовилась задать новый вопрос. - Главный Комплекс - это благожелательный Монстр, чье единственное желание - заслонить нас от излишеств сервиса. Он обладает подобием механического разума без определенного местоположения, инстинктом защищать себя и свои возможности продолжать контроль над безопасностью человека. С этим считаются не только люди из Чентри Гилд, но и все те, чья независимость проявляется в отношении наркотиков, объединений в культовые общества или других действий, не связанных с машинами.
Он посмотрел на слушателей в заднем ряду:
- Вы согласны?
Пол повернулся и увидел смуглого молодого человека.
- Кажется, - сказал тот, - глупо противопоставлять груду сложной техники всем этим тревогам.
- Мой дорогой юный друг, - обратился к нему Минолт, - мы в Чентри Гилд отвергаем не груду техники, а идею. Идея формировалась сотни лет. Она заключается в том, что счастье человечества состоит в укутывании его плотнее и плотнее в пеленки технологической цивилизации. - Он остановился.
- Я думаю, на сегодня этого достаточно. Надеюсь, что вы все обдумаете.
Он спустился с кафедры и направился к двери. Слушатели тоже поднялись и начали выходить. Когда Пол подходил к выходу, он поймал взгляд девушки.
В это время она говорила великану, держа его за пуговицу:
- Я думаю, ты совершенно не прав в отношении силы воображения.

Глава 4

- Вы раньше держали в руках взрывчатку? - спросил худой инструктор с загоревшим лицом. Он показал пластиковую коробку со взрывчатым желеобразным веществом и шнуром на три минуты.
- Да, - ответил Пол.
Он стоял на краю искусственно сделанного ущелья шириной футов пятьсот. Через него был переброшен тонкий длинный веревочный мостик с секциями из сплава металлов. Конец моста, где стояли Пол и инструктор, скреплялся деревянной опорой в форме длинного ящика, наполненного камнями.
Эта опора протянулась на пятнадцать футов от края обрыва.
- Это количество желе, - сказал инструктор, взвешивая его в руке, - можно легко унести в кейсе, и еще останется место для других вещей, чтобы он выглядел тяжелее. Ему вполне по силам разрушить два или три крепления или одну-две металлические секции. Что вы думаете насчет того, чтобы разрушить весь мост с его помощью?
Пол еще раз взглянул на мост. В последние дни, а со времени первого занятия прошло уже девять дней, слушателям было предложено странное разнообразие предметов, некоторые из которых, казалось, не имели никакого отношения к Чентри Гилд. Самое большое занятие длилось двадцать минут, а полученная информация была невразумительной. Пол пришел к мысли, что назначение этой сессии заключалось в проверке группы путешественников.
От занятия к занятию выяснялось, что люди здесь собрались совершенно разные. Некоторые, он уверен, были звонари. Вероятно, надо было не только дать элементарные сведения, проверить, но и развенчать этих пустозвонов, поощрить наиболее способных. Некоторые занятия были полной чепухой.
А это занятие - один на один с инструктором, взрывчатое вещество, искусственный мост, построенный по подобию земного. Что это? Проверка?
Учеба? Очередная чепуха или что-то еще?
Модель была выполнена великолепно. Для декорации, которой она являлась здесь, глубоко под поверхностью Меркурия, в скале, она казалась слишком роскошной. Пол увидел ущелье глубиной по крайней мере футов восемьсот. Из него слышался отдаленный шум узкой горной реки. Безоблачное небо, прозрачный воздух - настоящий сухой горный воздух.
Возникал вопрос: что здесь настоящее, а что искусственное. Взрывчатка была настоящей, в этом Пол был точно уверен. Но ее надо было установить в небольшом подземном помещении. Взрыв привел бы в действие Альтернативные Законы и заставил их на деле доказать свое существование. Иначе Пол и инструктор не сумеют выжить после взрыва.
Пол положил руку на деревянную опору и оглядел край отвесной скалы.
Глубина поражала воображение, вызывая острое ощущение. Это было проверкой его чувствительности. Насколько значительная, он еще не мог сказать. Он ПОЧУВСТВОВАЛ глубину, там, ниже скалы. Но с другой стороны, под рукой предметы были фальшивыми, хотя и твердыми.
- Я не специалист по мостам, - сказал Пол. - Но это декорация. Трюк должен разнести этот конец моста на куски. А если он упадет, то и весь мост рухнет в ущелье.
- Нормально, - одобрил инструктор. - А какие твои действия при попытке разрушить мост?
- Я думаю, - Пол указал на то место, где конец опоры соприкасался с металлической балкой в пятнадцати футах от этого края, как раз над ущельем. - Если мы отсоединим их... Используя более точные термины, можно сказать так: продольная балка идет по левой стороне моста; прогнувшись под тяжестью своего веса, он перевернется, освободит другую балку. Затем весь конец упадет.
- Хорошо, - инструктор протянул коробку Полу. - Давай посмотрим, как ты это сделаешь.
Пол еще раз взглянул на мост. Затем засунул коробку за пояс и пополз вдоль балки крепления. Обрубок левой руки мешал ему, но не так сильно, как могло бы показаться со стороны. Сила правой руки была такой огромной, что она могла поднять вес тела.
Когда он дополз до камня, прикрывающего балку, то остановился, якобы отдохнуть. На самом же деле - обдумать все как следует.
Мост, он все-таки чувствовал это, был ненастоящим. Он осторожно освободил шплинт от крепления, на котором отдыхал, и бросил вниз. Тот летел долго, пока не исчез из виду, футов 30-40. Да. Глубина под ним была настоящей. Он еще раз посмотрел на то место, где надо укрепить взрывчатку.
На обратный путь останется всего три минуты.
Следует встать на последнюю балку поддерживающей опоры. Пол продвинулся дальше. Ухватившись за прямую перекладину, он осторожно свесил ноги, давая им отдых.
Затем он стал сжимать рукой перекладину. Все крепче и крепче... Двумя ногами надавил на балку. Раздался треск сломавшегося дерева... Балка полетела вниз, а он повис на руке, успев ухватиться за перекладину. Он проводил взглядом летящую балку, на которой только что стоял.
Все еще продолжая висеть, он огляделся, стараясь найти, где она крепилась к верхней при помощи металлического соединения на четырех толстых заклепках. Но отверстий от заклепок не было. На дереве не осталось ни отверстий от них, ни хотя бы обломанных концов. Он заметил только обломанный конец деревянного бруска длиной в четверть дюйма.
Пол легко подтянулся на перекладине. Мост стоял крепко и неподвижно он не перевернулся, как ожидал Пол, на своих креплениях. Он вернулся обратно к инструктору и протянул ему коробку.
- Ну, что? - спросил Пол.
- Мы сейчас поднимемся в офис. Не знаю, что скажет учитель, решать предстоит ему. Но, насколько я осведомлен, могу сказать, что тебя можно поздравить с окончанием.
Они покинули бутафорские горы, поднялись на саму Станцию. У Пола было ощущение, что они находятся, если не на поверхности, то очень близко от нее. Через секунду-другую это предположение подтвердилось. Они вошли в просторную комнату для отдыха с настоящими окнами, а не экраном. Он увидел желтую поверхность Меркурия вокруг Станции с двойным освещением и каменным хаосом.
Джейс был здесь вместе с Хебером, светлоусым человеком. Кроме них были еще двое, их Пол не знал.
Инструктор попросил его подождать, а сам отошел и говорил с теми людьми несколько минут. Голоса были тихими, и Пол ничего не расслышал.
Затем Джейс подошел один, а те другие направились к столам, где и стали изучать в деталях, судя по их энергичному разговору, результаты тестов.
- Пойдем к окну, - сказал Джейс. Стройный смуглый молодой человек чувствовал себя свободно как никогда, хотя его походка осталась такой же мягкой, «кошачьей». - Садись.
Пол сел в низкое удобное кресло. Джейс занял другое напротив.
- Поздравляю. Теперь ты член Чентри Гилд. До своего первого визита ко мне ты получил заключение психиатра о себе и о потерянной руке. Теперь я расскажу тебе настоящее положение дел с точки зрения того, кто знаком с Альтернативными Законами.
Он остановился.
- Ты хотел что-то сказать... - заметил он.
- Нет, - ответил Пол.
- Ну, ладно. Тогда вот что. Ты обладаешь способностью, подходящей Альтернативным Законам. Это, вероятно, парапсихология. При первой встрече я тебе сказал, а у меня способность при необходимости определять основную черту характера, что твоя самоуверенность поразительна.
Пол помрачнел. Он уже забыл, что Маг о нем так когда-то сказал. Уж этого-то он никак не мог допустить по отношению к себе.
- Теперь я понимаю, почему тебе следовало быть таким, - говорил Джейс. - Я не знаю, и никто из нас точно не скажет о возможностях или о пределах твоей способности. Твоя способность - использовать Альтернативные Законы для защиты от смерти. Мы использовали все способы, чтобы убить тебя, ставили в такие условия, что надежды на спасение не оставалось. Ты все преодолел. Скажи, ты смог бы объяснить словами свою догадку, что мост построен совсем недавно? Я не прошу объяснения, а только спрашиваю: ты МОГ бы объяснить это мне?
- Нет, - медленно произнес Пол. - Не думаю.
- Мы тоже так считаем. Ну, а что ты будешь делать со своей способностью, когда выйдешь отсюда - дело твое. Я же думаю, есть объяснения тому, что пересаженная рука не приживется на левой стороне.
Твоя защитная способность видит долю опасности для тебя в новой руке. Если ты определишь точно эту опасность, то, возможно, и сможешь доказать обратное. Тогда новая рука прирастет. Но, как я уже сказал, решать тебе. И вот что еще...
Он замолчал. Пол впервые увидел его в нерешительности.
- Послушай. Запомни, теперь ты полноправный член Чентри Гилд. Мы не вмешиваемся в твои дела здесь так, как делали это на Земле. Если ты вернешься, то должен будешь помешать полиции в расследовании убийства Кевина Мэлорна, того человека в Кох-и-Нор, которого ты ударил.

Предыдущая страница 7 Следующая страница


Некромант 8

- Я был удивлен, - сказал Пол.
- Тебе не надо больше удивляться. Отдел покупок в музыкальной секции библиотеки в Директории Комплекса Чикаго имеет теперь запись, что ты находился там и слушал пластинку в момент убийства. Тебе надо будет просто неожиданно появиться и добавить устное показание. Так как записи делают машины и они считаются достоверными, то уже через час или около этого после возвращения в Чикаго не останется и сомнения в твоей непричастности.
- Согласен, - кивнул Пол. - Запись песни... Это не та ли песня в исполнении Кантеле, что-то вроде «В яблоневом покое...»?
Джейс нахмурился.
- Да. Именно эта. А почему ты спросил?
- Да так. Я слышал ее, но всегда не до конца.
- Это вполне естественный выбор. Это объяснимо, так как мы с Кантеле старые друзья, а песню написал для нее Блант.
- Блант?
- Что удивительного? - усмехнулся Джейс. - Ты разве не знал, что Гильдмастер пишет музыку?
- Нет.
- Он многое умеет делать, - суховато произнес Джейс. - Ты можешь вернуться на Землю таким же свободным, как и прежде. Одно исключение - как член Союза, ты должен выполнять приказания, мои, например.
- Я понял, - помрачнел Пол.
- Согласен? - Джейс при этом вздохнул. - Я не сомневаюсь. Но что за дьявольский вид у тебя? Наберись терпения еще на пять минут.
- Ладно.
- Вот и хорошо. Человечество сделало рывок во времена Ренессанса. Он буквально все перевернул. В те времена возникли два явления. Одно - просвещенное население встало на путь технологического развития. Люди искали путь к улучшению жизни, улучшению быта, они хотели накормить и одеть себя при помощи машин.
- Разве это плохо?
- Нет, нет. Ничего нет плохого в протезе, если это единственный выход. Но лучше ведь иметь руку из плоти и крови, не так ли?
- Продолжай, - сказал Пол.
- Тем не менее, естественная роль техники во времена индустриальной революции начала меняться. Она превратилась не в средство для достижения цели, а сама стала частью этой цели. Процесс начался в XIX столетии, и его вершиной оказался XX-й век. Человеческие запросы сводились к оказанию технических услуг, и техника это делала, но всегда ценой, немного превышающей цену внутренних сил человека. И теперь техника стоит на втором месте после религии. Мы погрязли в ней и убеждаем себя, что это единственно возможный способ существования, что других путей не существует.
- ...Я - начал было Пол и умолк.
- Да, «я», - сказал Джейс. - Высокомерное «я» с врожденной способностью к выживанию. Но другие люди не похожи на тебя.
- Я не это собирался сказать, - возразил Пол.
- Не имеет значения. Дело не в тебе, а в угрозе миру, который находится во власти разрастающейся технической системы.
- Которую Чентри Гилд собирается разрушить, - добавил Пол.
- Разрушить? Союз был создан Блантом против разрушения, которое ведет техническая система.
- Ты так говоришь, будто ваши единомышленники жили в иной, не в технической системе.
- Совершенно верно, - спокойно ответил Джейс. - Они живут в ней так же, как и ты.
Пол испытующим взглядом посмотрел на Мага, но на его темном лице светилась искренность.
- Я сказал, что возникли две вещи в эпоху Ренессанса. Одна из них корни единой системы, которая нам дает технический прогресс, которая утверждает, будто существует только один способ жизни Человека. Другое важное явление - все остальные системы, принцип свободы, который лежит в основе Альтернативных Законов. Первое принижает человека, делает его придатком машины. Второе признает его превосходство.
Он посмотрел на Пола в ожидании протеста.
- Я не согласен с идеей унижения, - сказал Пол.
- Бок о бок с этим, незаметно для большинства, пока инженеры вместе с дядюшкой Чарли сотворили из машины божество, несколько талантливых людей доказали, что Человек уже достиг этого уровня. Гениальность присутствовала во всех поколениях. И сейчас Гений движет Альтернативными Законами. Только позже машина стала более сильной и начала вытеснять гениев, что и привело к настоящему положению дел, Пол.
- Этому мы положим конец, навсегда, - сказал Пол.
- Шутка неуместна.
- Извини.
- Ну, ладно. Ответь мне. Представь, что ты принадлежишь к поколению, живущему пятьдесят лет назад. Твои способности могут позволить иметь что-то большее, чем остальная масса людей того времени. Что произойдет?
- Я слушаю очень внимательно.
- Такой человек может попасть под общее влияние и сам в себе погубит эти способности их отрицанием. Или наоборот, он сможет подняться над общим мнением, удержаться на плаву, развив свои мускулы до совершенства. Согласен?
Пол кивнул.
- Другими словами, он может выиграть, а может и проиграть в личной борьбе с мнением общества. В обоих случаях он разрешит проблему. - Джейс посмотрел на Пола. Тот опять кивнул.
- Но сейчас такой человек поднимается не против позиции своих товарищей. Он поднимается против позиции, приведшей в чувство технического монстра и неразумно в нем растворившейся. Его нельзя оправдать. Но его нельзя и осуждать. Он не может выиграть, так как нельзя побороть бульдозер голыми руками. Но он не может и покориться, так как бульдозер не понимает покорности. Он понимает только совершенную работу. - Джейс наклонился вперед. Обе его руки лежали на коленях. Волнение передалось Полу резко, как поразившая цель стрела.
- Ты не понимаешь? - спросил Маг. - Чентри Гилд был создан, потому что техническая система старалась убить людей, принадлежавших ему. Убить по одиночке, но всех, - его глаза вспыхнули. - Точно так же она пыталась убить тебя!
Пол долго смотрел на него.
- Меня? - наконец произнес он.
- Предупреждение погоды, которое ты тогда не понял в лодке, временное нарушение движения вагонеток в шахте, заблудившийся автомобиль, который внезапно остановился посреди улицы, открытой для марширующей толпы. Да, - добавил он, когда Пол удивленно вскинул брови, - мы следили за тобой. Это только часть войны между нами и технической системой.
- Понимаю, - произнес Пол.
В голове проносились воспоминания.
- И ты участвуешь в этой борьбе на стороне Чентри Гилд, нравится тебе это или нет. Мы бы желали твоего активного содействия. Если твоя способность велика, то ты станешь более ценным для Союза, чем кто-либо другой.
- Почему?
Джейс немного рассердился:
- Я не скажу тебе этого. СЕЙЧАС, конечно, - произнес он. - Не имею права. Ты доверил себя Союзу - это так. Постарайся стать Магом, Гильдмастером в Союзе. Мы проверим тебя. Если пройдешь испытания, то спустя некоторое время узнаешь, что можешь сделать для Союза. Ты это услышишь от единственного человека, который сможет руководить тобой. Это сам Гильдмастер, Уолтер Блант.
- Блант?
Пол почувствовал, как это имя соединилось с событиями здесь на Меркурии, на Спрингборд. Он испытал незабытый еще приступ гнева и грусть одиночества, и затем появилось твердое решение встретиться с Блантом лицом к лицу.
- Конечно, - продолжил Джейс. - Кто еще может дать распоряжения Мастеру? Только Блант.
- Я посвящен, - сказал Пол. - Мои обязанности?
- Ну, - произнес Джейс, снимая руки с колен и выпрямляясь, - я же сказал тебе: нам нужна твоя способность - защита от смертельной опасности. Ты преодолел все препятствия, которые казались непреодолимыми. Наш следующий шаг - серьезно испытать возможности Чентри Гилд за его пределами без спасительной лазейки. Вот тогда посмотрим, сумеешь ли ты выбраться сам.

Глава 5

Пол вернулся в Чикаго Комплекс, по легенде, из путешествия на каноэ вдоль побережья Канады до великих Озер. Его доставили в полицию, где он подтвердил свое пребывание ВО ВРЕМЯ УБИЙСТВА в музыкальной секции отеля.
Человека того он не знал. Один из репортеров, любитель газетных сенсаций, небрежно спросил, уедет ли он сразу после снятия обвинения полицией. Пол в это время направлялся к стоянке автомашин на конечной остановке около Полиции.
- Как они отреагировали на неудавшуюся попытку встретиться лицом к лицу с убийцей?
- Отстань, - ответил Пол, садясь в двухместную машину, и уехал.
Репортер подумал и стер ответ с кассеты - он был слишком дерзок.
- Я освобожден, конечно, - говорил он минуту спустя в диктофон. - Тем не менее, зная методы современной полиции и ее снаряжение, я никогда не сомневался, что они установят мою невиновность. - Он положил диктофон в карман и вернулся в здание.
Пол, рассказав все Джейсу, который тоже вернулся на Землю, получил распоряжение снять комнаты недалеко от площади Сантаден и отдыхать. Он так и сделал. Прошло несколько недель вынужденного безделья, во время которого он ложился поздно. Пол бродил вокруг Комплекса, пропитываясь чувствами. Он ощущал Комплекс, толпы народа и постоянно ждал, когда же наступит час очередного испытания.
Но этот момент задерживался. Казалось, о нем совсем забыли в Чентри Гилд, хотя Джейс, с которым он встречался, и Кантеле - он видел ее один-два раза - находились в активном, приподнятом настроении.
Во время одной из встреч Пол поинтересовался, как можно увидеться с Блантом. Джейс ответил откровенно грубо, что, когда надо будет, он узнает.
У Бланта, как догадался Пол, не было постоянного адреса. Мгновенным решением он сам определял свое местонахождение. О нем знали лишь самые близкие, такие, как Джейс и Кантеле.
Первую неделю мая Пол встретил в Долинах Висконсина под предлогом охоты на белок. Он уже устал в ожидании испытания, обещанного Джейсом, и выбросил его из головы. Но та его частица, которая отвечала за безопасность, не забыла.
В полдень он сидел спиной к стволу серебристого клена, чуть задремав под лучами сильного весеннего солнца на чистом голубом небе. Вокруг него валялась масса газет и журналов. Ружье лежало на коленях. Крутая скала из гравия в пятьдесят футов высилась над кленом, а перед собой он ясно видел широкое поле сквозь небольшую крону тополя. На темной почве уже вовсю зеленели свежие всходы.
Обстановку он оценил мгновенно. Сработала непроизвольная самозащита.
На склоне в деревьях он увидел белок. Сначала они остерегались приближаться к Полу, но потом, не зная бед, которые приносит любопытство, они стали резвиться и добывать пищу совсем рядом с ним, сидевшим неподвижно. И тут вдруг одна из них стремительно выскользнула из-за тонкого ствола тополя не далее 15 футов, села и смело уставилась на него.
Пол знал такие знаки внимания, и они ему были приятны, но на это раз он испытал большое желание убить. Моральное осуждение такого поступка не годилось. Он имел большее. Он сейчас пытался отыскать мотив. Он почти угадал его - ампутация, произведенная самому себе. Он угадал его в тот момент, когда позволил себе поворошить воспоминания. Он наслаждался теплом земли, окружавшим его светом и движением.
Постепенно мыслительный процесс обратился к периодике, что он принес с собой. Ничего особенного и ценного не встретилось. Но в общем публикации подействовали на него ужасно.
Он поражался, как, обладая уникальным даром чувствовать несчастья, он не видел этого раньше.
Публикации пестрели статистическими данными о бедствиях. Проверкой в одной из школ было обнаружено, что семь процентов из учеников в восьмилетнем возрасте страдают психическими расстройствами. Уровень преступности оставался одинаковым пятьдесят лет, а в этом году подскочил на двадцать три процента. Это в мире, где есть все необходимое для жизни и даже больше. Число самоубийств тоже резко возросло. Процветали культовые науки. Истерия, подобная марширующим обществам, усиливалась. Рождаемость упала.
Статья за статьей или вскрывала ситуацию, или предлагала метод индивидуального приспособления к ситуации.
Но все же - Пол посмотрел еще раз страницы - было достаточно других тем: спорт, новости, юмор, искусство, науки. И не каждый обратит внимание на печальные заметки среди потока статей о достижениях.
Пол помрачнел. Он не доверял тому, что читал или слышал от людей. Он верил только тому, что сам мог проверить прикосновением чувства. Ему теперь пришло в голову, что он может ощутить что-либо из этого списка несчастий. Хоть слабый тон. Иначе где же справедливость?
Он отшвырнул газетные листы и теперь сидел, прикрыв глаза от лучей солнца, пробиравшихся сквозь негустую листву. Он ощущал вес ружья на коленях так же ясно, как мирный шум леса.
Белка-путешественница выскочила на открытое место к двум другим. Так как Пол сидел без движения, то она сделала неожиданный прыжок к носку левого охотничьего сапога и стала его обнюхивать подвижным черным носиком.
Две другие тоже оказались рядом. Человек в своих стремительных порывах, размышлял Пол, тоже похож на белку, и каждое новое открытие кажется ему способным перевернуть мир. Каждое новое отступление вызывает отчаяние. Он взглянул на белок. Теперь все три изучали ружье. Оно было нацелено вверх, выше правого колена, на уровне их очаровательных глазок.
Он постарался поставить себя на их место. И через секунду его желание вылилось в фантастическую картину атаки и защиты, сна, голода и чего-то другого, незнакомого.
Другая белка вдруг подбежала к нему, спрыгнув с дерева. Как только она оказалась рядом, те три первые разом, как по команде распушили хвосты и умчались на верхушку скалы. Ружье вскинулось, ствол, поднявшись, больно ударил Пола в левую сторону груди.
В тот же момент белка-путешественница прыгнула прямо на спусковой крючок ружья.
Это случилось. Очень быстро. И в одно мгновение с выстрелом рука Пола ожила в стремительном движении. Его длинные пальцы схватили эту белку и сжали горло.
Наступила тишина. Пол обнаружил, что стоит, ружье упало. Кругом разбросаны газеты. И ни единой живой души. Пол все еще держал мертвую белку в руке. Он почувствовал сильный беспощадный удар сердца в груди. Он взглянул на белку. Небольшие черные глазки животного были крепко закрыты, как могли бы быть закрыты у любого живого существа, втянутого в опасное дело, в сражение с неизвестностью.
Где-то внутри кровоточила рана. Его глаза потускнели. Солнце моментально спряталось за тучу, а лес потерял краски. Пол осторожно положил маленькое серое тельце около ружья и погладил мягкую шерстку. Он поднял ружье за холодный металлический ствол и побрел среди деревьев.
Когда он вернулся в апартаменты Комплекса Чикаго, Джейс был уже там и ждал его.
- Мои поздравления, - сказал Джейс, - Маг.
Пол взглянул на него. Непроизвольно тот отступил.

Глава 6

Через несколько дней Пол узнал, что теперь входит в состав «Кабинета Союза», который действовал под непосредственным руководством Бланта. Кроме него здесь были Джейс, Кантеле, Бартон Маклауд - массивный человек, напоминающий палаш, которого Пол видел у Джейса и скользкий серый, скрытный человечек по имени Это Уайт. Уайт, кажется, был сюда послан по заданию Кирк Тайна. И первое, что он сделал - это пригласил Пола встретиться с Тайном и побеседовать с ним о работе во Всемирном Инженерном Комплексе.
Они встретились утром в залитом солнцем кабинете Тайна на двухсотом этаже.
- Я думаю, - начал Тайн, - вам интересно, почему я без раздумья пригласил члена Чентри Гилд работать со мной? Садитесь, садитесь. И ты тоже, Этой.
Пол и Этон Уайт уселись в удобные кресла. Тайн тоже сел, вытянув длинные ноги. Он выглядел сейчас, как хорошо натянутая тетива, не обремененная работой. Его глаза под тонкими бровями с пониманием смотрели в упор.
- Да, я был несколько удивлен, - сказал Пол.
- Есть несколько причин. У вас никогда не возникало желания изменить настоящее?
- Изменить настоящее?
- Это невозможно, - сказал Тайн почти весело. - Хотя небольшая кучка людей думает об этом и не соглашается с фактом. Нельзя его изменить, не изменив истории. Затронув даже небольшую долю настоящего, нельзя не задеть прошлого.
- Я понимаю, - сказал Пол. - Вы полагаете, что сначала надо изменить прошлое.
- Вот именно. И об этом реформаторы забывают. Они говорят об изменении будущего, будто, сделав это, совершат новый великий подвиг.
Чушь. Только наше главное дело - забота о жизни людей - меняет будущее.
Фактически, это все, что можно изменить. Настоящее - это результат прошлого. И если бы мы могли издеваться над прошлым, то кто отважится сделать это? Измени крошечную его часть, и тут же все настоящее разобьется вдребезги. Ваши великие реформаторы обманывают себя. Они говорят об изменении будущего, а на самом деле имеют в виду настоящее, в котором сами живут. Они не понимают, что собираются сдвинуть мебель, прибитую к полу.
- Итак, вы думаете, что деятельность Чентри Гилд напрасна?
- По сути да, - сказал Тайн и придвинулся.
- О! Я хочу, чтобы вы знали - у меня высокое мнение о Союзе и его членах. И у меня есть нечто большее, чем высокое мнение о самом Бланте.
Уолтер внушает мне трепет, и я не противлюсь этому. Но это не отрицает факта, что он идет по ложному следу.
- Вы знаете, то же он думает и о вас.
- Конечно! - согласился Тайн. - Он вынужден. Я уверен, что настоящее нельзя изменить, поэтому я сосредоточился на изменении будущего. Упорным трудом, используя открытия и прогресс.
Пол заинтересованно посмотрел на него:
- Что вы думаете о будущем?
- Утопия. Настоящая утопия. Это проблема настоящего, как вы знаете. Мы достигли при помощи технологии и науки практической утопии. Одно нас беспокоит - мы еще не приспособились к ней. Мы все еще думаем, что где-то должна быть ловушка, что-то, что надо преодолеть. Это беспокоит и Уолтера, между прочим. Он не может отделаться от ощущения, что должен бороться против чего-то невыносимого. А так как он не может определить это нетерпимое, то взялся за борьбу против того, что как раз бесконечно желаемо - комфорт, свобода, здоровье, - над чем мы работали столетиями.
- Понимаю, - Пол на секунду нахмурился, вспомнив небольшую серую белку. - Вы не слишком беспокоитесь об увеличении числа преступлений, самоубийств, нарушений психики и так далее?
- Я учитываю их. Но не БЕСПОКОЮСЬ по этому поводу, - сказал Тайн, наклоняясь вперед с желанием поспорить. - В Супер-Комплексе мы создали уникальные станки, каких человечество еще не видало. Они решат все его проблемы. Беру только несколько поколений, без сомнения. Но, возможно, мы существенно уладим эмоциональную реакцию, которая является причиной ваших доводов.
- Эмоциональную реакцию?
- Конечно! Впервые в истории человечества людям будет не о чем беспокоиться, нечего бояться. Разве не удивительно, что над людьми довлеют особенности уклада жизни?
- Я не верю, что причиной всех бед, о которых написано в прессе, является уклад жизни.
- Да, это не так просто, - Тайн уселся поудобней. - В человеческом характере живут сильные стихии. Религия одна из них. Она в основе всех сект и культов. Склонность к истерии и многолюдным сборищам родила марширующие общества. Наступает социальный взрыв. Но так как Утопия еще слаба, то нет причины не бежать табуном. Как я сказал, одно-два поколения мы будем основательно работать.
Он остановился.
- Ну, - произнес Пол, когда ему надоело, - это все очень интересно. Я понимаю, что вы стараетесь обратить меня в другую веру.
- Вы правы, я не согласен с Уолтером, но он забирает все лучшее себе. Этон - вот один из примеров. И бедный Мэлорн тоже был членом Союза.
- Мэлорн! - он внимательно посмотрел на Всемирного Инженера.
- Да... Я должен извиниться, что на вас пало подозрение в убийстве Мэлорна. Ошибка полицейской техники, а я отвечаю за надежность в работе всей техники.
- Но не потому же вы предлагаете мне работу?
- Само собой разумеется, нет. Но Этон очень высоко о вас отзывается и говорит, что вы отнюдь не ослеплены теориями Бланта. Я желаю получить возможность обсудить с вами мою точку зрения, если вы, конечно, не против.
И, несомненно, Блант обрадуется, узнав, что вы были здесь. Видите ли, он думает, что надувает меня, прямо и откровенно подсаживая мне своих людей.
- А вы думаете, - сказал Пол, - что обводите вокруг пальца его.
- Знаю, - улыбнулся Тайн. - У меня есть умнейший друг, который тоже так говорит.
- Кажется, мы договорились, - сказал Пол и встал. Тайн и Этон поднялись вместе с ним. - Я был бы рад встретиться с вами еще раз, умнейший друг.
- Как-нибудь встретимся, обязательно, - Тайн протянул ему руку. - Рекомендация этого человека поставила точку в выборе вашей кандидатуры, - добавил он, указав на Этона.
Пол быстро взглянул на него. При последних словах что-то неуловимое мелькнуло в его облике. Словно лезвие блеснуло на солнце на мгновение.
- Я обдумаю ваше предложение, - сказал Пол.
Этон проводил его.
На улице они расстались. Этон вернулся на работу. Пол отправился к Джейсу.
Когда он переступил порог апартаментов Джейса, пряча ключи в карман, то услышал голоса. Один принадлежал Джейсу. Но другой - он резко остановился, услышав его, - был глубокий, звучный, сардонический голос Бланта:
- Я понимаю, Джейс, ты считаешь меня иногда ни больше, ни меньше, как повесой. Однако ты с этим должен мириться.
- Я совсем не это имел в виду, Уолт! - голос молодого человека был требовательным и жестким. - Кто же осмелится устанавливать ВАМ правила? Если только я узнаю, что вынужден сдать должность, то попрошу объяснения.
- Если ты уйдешь, то только по своему желанию, а не иначе. Кто-то вошел?
Последние слова застали Пола входящим в комнату отдыха. Стенной проем в комнате Кантеле был открыт, и через него Пол видел широкие плечи и спину Бланта, темное лицо Джейса над ним.
- Мистер Форман, - ответил Пол и направился в кабинет, но Джейс быстро отступил за Бланта и прошел в свою комнату, закрывая за собой дверь.
- Как дела? - спросил он.

Предыдущая страница 8 Следующая страница


9 гордон диксон

- Кажется, меня принял к себе на работу Всемирный Инженер, - сказал Пол и заглянул за спину Джейсу, на закрытую дверь. - Здесь Уолтер Блант? Да? Мне надо с ним поговорить.
Он обошел Джейса, приблизился к стене и отодвинул ее. Комната была пуста. Он повернулся к Джейсу:
- Куда он делся?
- Думаю, - сухо ответил тот, - если бы он хотел остаться и говорить с тобой, то он бы остался.
Пол повернулся опять и вошел в помещение офиса и там действительно никого не было. Пол постоял около главной двери, но замок двери не щелкал последние несколько минут. Блант отсюда не выходил.
Он вернулся, но Джейса тоже не было. Пол уже почти вышел из его комнаты в подавленном состоянии, как услышал щелчок замка в комнате Кантеле. Кто-то туда вошел. Он ожидал увидеть Бланта, Джейса или их обоих вместе и повернул назад. Но это была Кантеле. В руках был пакет. Она остановилась:
- Пол! - произнесла она.
Было чуть ли не счастьем услышать свое имя из ее уст! Но в голосе слышался оттенок страха от того, что она осмелилась произнести его.
- Да, я, - грустно ответил Пол.
- А где... Джейс?
- И Уолтер Блант. Я бы и сам хотел узнать, куда они исчезли и почему.
- Они должны были, наверное, куда-то пойти, - по тому, как она прижимала пакет, Пол понял, что она чувствовала неловкость.
- Я не знал, - Пол переменил тему, - что Блант написал ту песню. Джейс мне сказал.
Она кольнула взглядом. Пол почувствовал в нем вызов.
- Это удивило тебя? - спросило она.
- Почему же, нет.
- Разве?
- Не уверен, можно ли это так назвать: «удивлен». Просто я не знал, что Гильдмастер пишет песни, вот и все... И... - он остановился, поняв, что она сердится.
- И что?
- Ничего, - миролюбиво ответил Пол. - Я только услышал первые строки, когда ты вошла. И раньше я слышал только этот куплет. Но мне показалось, что эта песня больше для юноши.
Она сердито прошла мимо него. У Пола создалось впечатление, что Кантеле довольна. Она нашла выход своей досаде. Она включила плейер Джейса и повернулась к Полу спиной.
- Ну, тогда сейчас самое время послушать дальше, не правда ли? - спросила она.
Послышался ее голос:

Под яблоней я долго тебя ждала...
В осеннем одиночестве и весеннем волнении...
Мое яблоко еще тобою не сорвано...

- Песня для юноши, - с горечью произнесла она.
Чистый, как журчание горной речушки, ее голос умолк, и затем Пол услышал второй куплет:

Приди ко мне и встань в конце пути...
Воспоминания защитят тебя от огня моей страсти...
И до конца жизни сохранят твое доброе сердце...

Запись кончилась. Пол заметил, что она была глубоко тронута песней.
Он подошел к Кантеле.
- Извини, - сказал он, встав рядом. - Не думай, что я хотел взволновать тебя. Забудь, что я говорил.
Она попыталась сделать шаг назад, но там была стена. Она прислонила голову к стене. Он протянул руку и вовремя - она чуть не упала. Глаза ее оставались закрытыми, лицо - повернутым в сторону. По щекам катились слезы.
- О! - прошептала она. - Почему ты не уходишь? - Она прижалась к стене. - Пожалуйста, оставь меня одну.
Тронутый ее состоянием, он повернулся и вышел, оставив ее стоять в печали там, у стены.

Глава 7

Несколько дней Пол совсем не видел Кантеле. Ясно, что она избегала его и, должно быть, уже говорила с Джейсом о нем. Однажды Маг сам заговорил о ней.
- Ты напрасно тратишь время, - сказал он твердо. - Она принадлежит Уолту.
- Я знаю, - Пол посмотрел через стол на Джейса.
Во время ленча, один человек от Тайна принес ему длинный и довольно любопытный список культов и обществ на которые, как сказал Джейс, Союз имеет влияние. Полу было предложено выучить названия и обычаи этих групп, чтобы в будущем воспользоваться, когда он захочет их развить. Пол принял список без возражения. Несмотря на то, что ему было указано выполнять приказы только Гильдмастера, он все еще с ним не встретился. Все его указания передавал Джейс. Пол решил пока не возражать. Еще многое предстояло изучить.
В Чентри Гилд было около 60 тысяч человек. Из них, возможно, пятнадцать сотен имели способность к парапсихологии. Даже в мире, который принял подобные вещи, даже - хотя и на уровне интересных иллюзионистских трюков - эти пятнадцать сотен представляли собой удивительный резерв человеческих способностей. В обязанности Пола входило изучить все о каждом из этих людей: кто что мог делать, когда и, что особенно важно, кто совершенствуется, используя свои силы в диковинном, таинственном аспекте Альтернативных Законов.
Кроме этого у Пола были и другие обязанности: глубоко изучить всю деятельность Всемирного Инженерного Комплекса. Тайн предложил ему как стажеру изучить технологический процесс.
С погодой повсюду что-то не ладилось. В южном полушарии зима была холодной и вьюжной. Летние дни здесь были серыми, теплыми, душными, но дожди не шли. Метеорологический Контроль старался облагодетельствовать одного за счет другого - влажность отводилась в один из засушливых районов Земли, оставляя другим или зной, или ужасные ливни, наносящие ущерб.
Конечно, это было неудобно.
Климат внутри самого Комплекса поддерживался самостоятельно, но воздействие сезонных отклонений от нормы проникало даже сюда, где были кондиционеры.
Пол и Джейс обедали.
- Ну, и что же? Ты понимаешь, что она действительно принадлежит Бланту, - сказал Джейс. И впервые со дня знакомства в его голосе появилась мягкость.
- Она из Финляндии... и знаешь, почему ее так зовут?
- Нет. Не знаю.
- «Калевала» - финская национальная эпическая поэма. Лонгфелло написал свое стихотворение «Хиавата» о ней. Калева - Финляндия.
«Ветер над снежными полями. Перезвон сосулек в пещере. Я знал это уже давно», - подумал Пол.
- У Калева было три сына. Красавец Леминкайнен, искусный кузнец Илмаринен и поэт Вайнамейнен, - начал свой рассказ Джейс.
Пол смотрел на Джейса с интересом. Впервые он был спокоен. Он произносил имена из старой легенды с видом знатока - медленно, с любовью.
- Вайнамейнен придумал священную арфу - Кантеле. Она и есть арфа наша Кантеле. Арфа, к которой могут прикоснуться только руки богов или героев. Вот почему она у Уолта, старика, непреклонного в своей уверенности делать то, что захочет. - Джейс покачал головой. - Может, ты и самоуверенный, Пол. Но даже и тебе надо понять, что Уолт намного выше нас.
Пол слегка усмехнулся. Джейс, увидя это, коротко засмеялся. И тут вдруг снова Маг стал, как обычно, тверд, собран.
- Думаешь, что, если тебя нельзя убить, то ты непобедим?
Пол покачал головой:
- Я вполне уверен, что меня можно убить, но сомневаюсь, что можно победить.
- Почему? - Джейс наклонился вперед. Пол удивился, что он так серьезно спросил.
- Я не знаю.... Я чувствую это, - неуверенно сказал Пол.
Джейс нетерпеливо засопел и встал.
- Изучи список. Барт просил передать, что разыщет тебя сегодня ночью, после того, как ты вернешься из офиса... Если, конечно, не устал, то можешь ему позвонить.
- Хорошо, - сказал Пол и проводил взглядом этого человека, двигавшегося легко и стремительно среди столов ресторана.
Бартон Маклауд, этакий богатырь, стал ближайшим другом Пола. Такого друга у него еще никогда в жизни не было. И это произошло в последние несколько недель.
Маклауду было сорок с небольшим. Иногда он выглядел непомерно старше.
Иногда напоминал мальчишку. Но в нем всегда присутствовала глубокая печаль, сожаление о ранее содеянном.
Он не раскаивался в совершенном убийстве. А почему животное не может умереть? Но в глубине души таилось чувство, что убийство это было ханжеским.
Он бы никогда и не подумал просить пощады. Его возмущало, когда мир, в котором он жил, настаивал на установлении презумпции невиновности для каждого, даже для тех, кого, по его мнению, следовало убить. Это был добрый, мягкий человек, немного застенчивый с теми, кого считал выше - Блант, Джейс, Кантеле и Пол. Прирожденный буквоед и светлая голова. Его нравы были настолько чисты, что, казалось, между ним и бесчестьем стоит стена.
Как и у Пола, его жизнь была уединенной. Это, возможно, их и сблизило. Но взаимная честность и отсутствие обычного чувства страха тоже сыграли немалую роль. Дружба началась тогда, когда Пола послали обучаться основам защиты при отсутствии руки. Это входило в курс занятий Союза.
Оказалось, что сверхразвитая рука Пола не нуждается в обычных тренировках.
Занятия вел Маклауд.
- Вот это скорость! - воскликнул он однажды вечером во время схватки после нескольких неудачных попыток со своей стороны схватить и удержать руку Пола. - Такая скорость и сила! Тебе и мускулы не нужны! Но они у тебя тоже хороши, - он осмотрел руку с интересом. - Я не понимаю. Такие мускулы обычно замедляют движение. Но твои движения так же стремительны, как мои, а может, и быстрее.
- Каприз! - сказал Пол, сжимая и разжимая кулак, чтобы показать мускулы предплечья.
- Вот это да! - еще раз удивился Маклауд. - Это не сверхразвитая рука. Это само совершенство. Такая подойдет кому-нибудь даже на шесть дюймов выше тебя. Твоя другая рука была такой же длины?
Пол опустил руку. Совсем неожиданно для себя он увидел, что концы пальцев достают почти до колен.
- Нет, не была.
- Да-а, - сказал Маклауд, поежившись. Он начал натягивать рубашку, которую снял перед занятием с Полом. - Даже не вспотел. Приму душ дома. Выпьем?
- Если потом угощаю я, - ответил Пол. Так началась их дружба.
В конце июля позвонил Джейс, оставил список культов и обществ для Пола и передал, что Маклауд ждет его звонка после работы вечером.
Пол позвонил, и они договорились встретиться в баре того же ресторана, где Пол обедал с Джейсом.
Все оставшееся время после полудня он провел в самом центре Супер-Комплекса, составляя таблицы. Это было громадное, двухсотэтажное здание. Составлять таблицы должны были все, не исключая Тайна, один раз в месяц. Оснащение Супер-Комплекса наполовину самостоятельно переоборудовалось. Изменения производились постоянно, чтобы оборудование соответствовало последнему слову техники. В определенной степени оснащение было способно (и оно упражнялось в этой способности) меняться самостоятельно. Соответственно, каждый из коллег Тайна обязан был дежурить, чтобы иметь информацию о всех технических изменениях.
Инженер начинал работу, имея ворох замечаний об изменениях, проходил по этажам и смотрел, все ли зафиксировано. Кроме того, могли появиться изменения во взаимоотношениях записывающего, считающего или контролирующего элементов.
Почти всеми эта работа воспринималась с легкостью.
Пробираясь по случайным коридорам, составленным подвижными блоками самого Супер-Комплекса, Пол обнаружил, что это не просто рутинная обязанность.
Пол теперь мог понять, почему слабый, напичканный наркотиками Мэлорн мог оказаться в душевном расстройстве. Такое дежурство может свести с ума.
Здесь была жизнь. Но она отличалась от человеческой, была скрыта от глаз.
Движение происходило постоянно. Блоки, как живые, скользили по коридорам, соединялись в звенья, натыкались на открытые секунду назад двери.
Результаты заносились дома. Первые два раза Пол не смог занести все изменения. Он не смог не заметить так много бесцельности в механической жизни. И тут он подумал, что становится чувствительным, возможно, как Мэлорн. Мысль была нелепая. Минуту он представлял себе личность Мэлорна, сравнивая его с собой. И тут понял: Мэлорн боялся.
Пол остановился на шестьдесят седьмом этаже, оглянулся. По коридору, где он стоял, скользил высокий блок, пересекая открытое пространство, перекрывая его и делая новый коридор, ведущий направо. Впечатление такое, что ты находишься внутри работающего двигателя. Все его детали плотно притерты и способны уничтожить любое маленькое существо, ползающее внутри.
Пол удивленно взглянул на свои бумаги. Раньше ему не приходило в голову учитывать пространство внутри уровней оборудования. Как и другие инженеры, он просто подходил к месту, где надо было проверить изменение, делал это, а затем направлялся к другому ближайшему блоку. И, естественно, все таблицы являли собой историю всех изменений. Пол просмотрел их.
На сорок девятом уровне, как он увидел, не было никаких изменений с начала года. В этом месте таблица отмечала пункт мгновенной связи Земли со Станцией Спрингборд на Меркурии и оборудование, имеющее дело с отношением этого проекта к Земной экономике, социальным факторам, науке.
Пол нахмурился. Казалось невероятным, что пространство, занимающееся исследованиями и открытиями, в течение семи месяцев не показало ни одного изменения.
Полу пришло в голову, что информация об изменениях в этой зоне ограничивалась сознательно. Возможно, даже самим Тайном. Всемирный Инженер уже несколько раз за последние недели предлагал Полу спрашивать обо всем, что вызовет недоумение.
Пол снял трубку наручного телефона и вызвал дежурного на двухсотом этаже.
- Нэнси, - сказал он, - это Пол. Ты знаешь все районы, куда заходить мне нельзя? Что не входит в мои обязанности?
- Нет, - ответила девушка. На небольшом экране наручного телефона Пол увидел худое приятное, но несколько смущенное лицо. - Все служащие из этого офиса, наверное, ушли на Суп.
- Понимаю. Могу я переговорить с мистером Тайном?
- О, он только что сам спустился в Суп, около пяти минут назад.
- Дела?
- Да, дела.
- У него есть с собой телефон?
- Минутку, - она взглянула на табло. - Боюсь, что он оставил его на столе. Ты знаешь, он не любит его носить, - она улыбнулась. - Только мы обязаны соблюдать правила.
- Ну, ладно. Я увижу его позже, когда вернется.
- Я передам, что ты звонил, Пол. Пока.
- Пока, Нэнси. - Пол выключил телефон, секунду подумал, а затем направился в эту зону между сорок девятым и пятьдесят вторым уровнями.
Зона ничем не отличалась от других, пока Пол не наткнулся неожиданно на длинный, с неясными круглыми очертаниями трехступенчатый ускоритель. Он обошел его и, пересекая небольшое свободное пространство, обнаружил, что это копия ускорителя на Спрингборд. Это была отправная точка в ноу-тайм.
Ускоритель упразднял расстояние между конечными точками.
Когда первая ступень опустилась на отлично отполированную поверхность зоны, внутри у Пола прозвучал тревожный звонок. Он, было, остановился, но в этот момент что-то привлекло его внимание.
Это были голоса. Оба разговаривали на пониженных тонах. Один из них принадлежал Кирк Тайну. Другой был неестественным.
Пол ускорил шаги и не задумываясь тихо направился наверх по коридору, к ним.
Он завернул за угол коридора и остановился, спрятавшись за угол оборудования высотой восемнадцать - двадцать футов. Он увидел довольно широкое пространство, почти площадь, окруженную высоченными блоками на два уровня. Снизу блоки освещались для удобства людей, кому понадобилось бы здесь работать. Но их верхняя часть тонула в темноте. Стоящие вокруг площади, они напоминали идолов в храме, прекрасно оборудованных технически и отполированных. Около них, рассматривая стенку одного из блоков, стоял Тайн.
- В этом нет сомнения, - говорил он. - Погода... все ее бунты и взрывы. Ситуация ненормальная.
- Это зафиксировано, - голос доносился откуда-то из стенки блока. - Это было замечено и составлена общая картина. Необходимости в срочных мерах пока нет.
- АТМОСФЕРА. Атмосфера волнения. Я чувствую это сам.
- Никаких конкретных показаний не зафиксировано.
- Я не знаю, - сказал Тайн больше себе. - Думаю, что могу не принимать тебя во внимание.
- Не принимать - значит вызвать непредсказуемый фактор, поднимающий до максимума влияние двенадцати процентов и продленный на восемнадцать месяцев.
- Я могу просто проигнорировать ситуацию.
- Нельзя. Обычные меры коррекции отклонений от нормы.
- И ты думаешь, они докажут научно?
- Они исправят.
- Ты думаешь, что они исправят, - резко сказал Тайн. - Скоро я собираюсь взять отпуск и создать стоящий элемент против неуверенности в себе.
Голос не ответил.
- Что мне следует делать? - спросил, наконец, Тайн.
- Продолжать нормальный установившийся режим.
- Ясно, - Тайн неожиданно повернулся и направился к противоположной стороне площадки. Перед ним открылся проход. Тайн вошел и проход следом закрылся.
Пол стоял в тишине.
Он тихо вышел на площадку и огляделся. Блоки, на которые он смотрел, были внешне схожи с вычислительными устройствами на других уровнях. Прошел туда, где раньше стоял Тайн, но ничего особенного не заметил, никакого говорящего устройства.
Легкий звук сзади заставил его оглянуться. Коридор, через который он сюда попал, закрылся. Блоки стояли, как призраки, плотной стеной.
- Пол Форман, - произнес голос, говоривший с Тайном. Пол взглянул на блоки еще раз. - Ваше присутствие в этот момент в пространстве и времени осуждается в символической структуре человеческого общества. Согласно этому, Ваше устранение может быть оправдано.

ЧАСТЬ ТРЕТЬЯ
МОДЕЛЬ

Глава 1

Предыдущая страница 9 Следующая страница


Некромант 10

- Сет! - воскликнул Пол.
Слово выскочило и тут же растаяло в призрачной тишине среди металлических образов гигантских блоков, окружавших Пола. Сзади послышался легкий шум. Он посмотрел в ту сторону и увидел главный коридор, снова открывающийся, тот, по которому он сюда попал. В противоположной стороне сдвинулся один из блоков, заполнив почти всю площадку, и направился в его сторону. Он медленно приближался. Пол понял, что его хотят загнать в этот коридор.
- Да, ты можешь совершать насилие над людьми, - сказал Пол.
- Нет, - ответил голос. Теперь казалось, что он исходил из блока, который оттеснял Пола.
- Сейчас ты надо мной совершаешь насилие.
- Я корректирую местоположение, - ответил голос. - Твоя ценность внешняя и фальшивая. Она развращает основную массу общества в настоящий момент.
- Ты несешь ответственность передо мной так же, как и перед всем обществом.
- Большей свободой, - сказал блок, продолжая оттеснять Пола по коридору, - обладают те сумасшедшие, кто не несет ответственности.
- Я сумасшедший?
- Нет. Ты - нет.
- Очень приятно услышать заключение о моем состоянии психики.
- Психика человека, - произнес голос, - это ответ на естественные инстинкты. Разумно спать, есть, разыскивать пропитание, драться, если напали.
Лопатки Пола уперлись во что-то твердое. Повернувшись, он увидел, что уже дошел до поворота в коридор, ниже которого он пятился. Блок, катившийся к нему на невидимых роликах, не остановился, но резко изменил направление и отправился назад.
- А как насчет способности думать? Это разумно?
- Мысль - это совершенно разумный процесс, так как следует разумными путями в человеческом мозге.
- Такой же, как пропитание и сон?
- Да.
- Но не сравним с рисованием картин или открытием нового способа межзвездных путешествий?
- Такое мнение - ответная реакция человека на ненормальное возбуждение в окружающей обстановке. Абсолютно разумному человеческому существу не требуется большего, чем пить и размножаться в условиях величайшего комфорта.
- По таким меркам, - заключил Пол, - большинство людей - сумасшедшие.
- Вы совершенно не правы, - возразил голос. - Около восьмидесяти пяти процентов человечества не желают ничего большего, чем то, о чем я упомянул. Из оставшихся пятнадцати процентов около пяти во всех поколениях сделали реальную попытку применить свои отклонения на деле. Возможно, два процента воздействуют на будущее поколение и одна десятая часть процента позже восхитятся даже здравомыслием.
- Я не буду спорить с цифрами, - сказал Пол, чувствуя, как в левое плечо уперся блок, не уступая, как кирпичная стена. - Но не думаете ли вы, что тот факт, будто последняя категория восхитится даже здравомыслием, как вы сказали, есть не что иное, как показатель. Может, у других есть что-то помимо безумия?
- Нет.
- Простите, - сказал Пол. - Я думаю, что переоценил вас. Позвольте мне это повторить другими словами. Когда-либо вы достигнете идеального существования человека. А что произойдет с искусством, научными исследованиями разного рода, а исследование Вселенной?
- Их покинет разум, - ответила машина. Она наступала. Пол увидел, как на противоположной стороне блоки развернулись боком, освободив пространство. В то же время машина, которая гнала его вперед, перекрыла вход в коридор и остановилась. Пол оказался в ловушке. Он огляделся. Рядом стоял ускоритель. Только он мог вынести его отсюда, в ноу-тайм.
Конец огромной камеры маячил высоко над головой, как жерло орудия над головой воробья, который в нем ищет спасения от хищника.
- А как тогда насчет безумных? - спросил Пол.
- Безумных уже не будет. Они сами себя уничтожат.
Пол был в растерянности, но в глубине души чувствовал, как ускоритель разжигает в нем желание выжить. Пол подумал о Спрингборд и о пустоте Космоса.
- Ты старался, чтобы я сам себя погубил, разве не так? - сказал Пол, вспомнив слова Джейса. - В шахте, перед марширующим обществом...
- Путь для твоего самоуничтожения был всегда свободен, - произнес голос. - Это самый лучший способ борьбы с безумными. Здравомыслящих убить просто. Безумные же яростно сопротивляются, когда их хотят убить. Но очень легко идут на самоубийство.
- Ты понимаешь, - спросил Пол, чувствуя, как ускоритель над ним будто оживает, - что определение умных и безумных полностью надумано и неверно?
- Нет, - ответила машина. - Я не могу ошибаться. Для меня недопустима ошибка.
- Ты должен понимать, что одно фальшивое предположение, взятое за основу последующих дискуссий, может показать всю ошибочность твоих выводов.
- Я это знаю. Знаю и то, что никогда не имею ошибочных выводов.
Над маячившим изгибом ускорителя сгустилась темнота. Казалось, она давила на Пола. Голос понизился, становясь доверительным:
- Мои выводы должны выдержать испытание на то, обеспечат ли структуры, основанные на них, спасение и продолжение жизни человечества. Я - защитник человека. Ты - наоборот, его разрушитель.
- Я? - спросил Пол, уставясь в темноту.
- Я тебя знаю. Ты - разрушитель человечества. Ты - воин, который не будет сражаться и не будет побежден. Ты гордый, - сказала машина. - Я тебя знаю, Маг. Ты уже нанес неоценимый вред и создал форму слепого существования невероятного животного.
Сознание Пола окуталось пеленой. Что было за ней - он не видел, но ему стало легче и появились силы. Будто солдат после долгого ожидания, он, наконец, получил определенный приказ совершить длинное и безрассудное путешествие.
- Понимаю, - сказал Пол больше себе, чем машине.
- Мало только понимать, - сказал голос. - Это недостаточное оправдание. Я - воплощение желаний человечества. Я имею право управлять людьми. Ты - нет. Они не твои. Они мои, - тон голоса не менялся, но Пол ощутил страстное желание уничтожить его. - Я не позволю тебе вести ослепленное человечество сквозь темный лабиринт к концу, о котором они не задумываются, к окончательному разрушению. Я не могу тебя убить, но могу убрать с дороги.
Голос затих.
Пол вдруг ощутил легкий гул цилиндра. Он слышался над головой и выше.
Ускоритель приближал мгновение перехода в ноу-тайм, которое, как вспыхнувшая искра, унесет его далеко отсюда.
Он успел вспомнить, что уже раньше прошел через это вместе с Джейсом и Кантеле, когда они удирали от полиции в офисе напротив отеля Кох-и-Нор.
Но тогда было совсем другое ощущение. Тогда переход был похож на бег по ступенькам вниз, а сейчас он как бы проваливался сквозь них. У него еще оставалось время, чтобы собраться с мыслями.
- ВРЕМЯ, - произнесла машина.
И Пол исчез из жизни во времени и пространстве, отдаваясь во власть Космоса.

Глава 2

Превращение не было, как оказалось, мгновенным. Пол не сразу попал к месту назначения, куда его послала машина.
Если пытаться объяснить с психической точки зрения, воздействие на него ускорителем было скорее похоже на сильный бросок вниз. Он как бы скатывался по ступенькам в бесконечность.
Рефлекс великолепно сложенного атлета, помог ему инстинктивно подобрать ноги, чтобы сохранить равновесие и остановить падение. Это удержало его в вертикальном положении. Но сознательная его часть была все еще оглушена и, ошеломленная, не могла сопротивляться. Поступая интуитивно, как боксер в нокдауне, наполовину выбитый из сил, но довольно хорошо натренированный, чтобы устоять пред натиском ускорителя, он неуверенно побрел вдоль одной из его ступеней.
Ситуация совершенно отличалась от той, когда он попал в ноу-тайм следом за Джейсом и Кантеле.
Если тогда они попали под воздействием эмоций. Метод ускорителя был насилием.
Ведь он достигал желаемого результата путем полнейшей жестокости.
Именно она и приводила к тому, что люди, испытавшие эффект перехода, получали нервный стресс или смертельный шок во время первых испытаний на Спрингборд. По сути, методом ускорителя человек мгновенно попадал в ноу-тайм. Но состояние, которое он при этом испытывал, было страшно невыносимым. Появлялось огромное стремление освободиться от насилия, преодолеть сопротивление времени и пространства. Неживые предметы, конечно, не имели подобных трудностей. Но человеческая психика не могла выдержать сначала полного рассеивания сознания до невероятны размеров, а затем сжатия.
Однако теперь, испытывая это, Пол неожиданно понял действие Альтернативных Законов, которые были по сути совершенно зависимы. Но эта мысль в тот момент никак не могла соединиться с нужными зонами сознания, так как они были все еще оглушены. Это уводило от основной линии, которой была посвящена большая часть его существа - от попытки самозащиты. А состояние его не имело сейчас ни формы, ни размеров.
Да, но тем не менее это было реальное состояние, навязанное символическими процессами, происходящими где-то внутри Пола. Оно напомнило обширную, усеянную булыжниками равнину. Камни вырастали до жутких размеров. Это была именно та равнина, которая ему приснилась после посещения Джейса.
Гораздо труднее перебирался он через них ТОГДА. Сейчас же он стремительно пронесен над поверхностью. Серо-черная каменная и лишенная растительности равнина простиралась вокруг него во все стороны. Пустота в душе, чувство одиночества, отчаяние - вот что его окружало. Он пришел в уныние, хотя непобежденная часть сопротивлялась, напоминая, что все это субъективно, все объяснимо с точки зрения его работы, на большом удалении во времени и пространстве. Этому он посвятил свою жизнь.
«Редкостно самоуверенный», - прошелестел ветер над огромными валунами голосом Джейса.
«И это мои люди, но не твои», - прошептал металлический бриз с другой стороны. А затем где-то рядом он услышал: «Я знаю тебя, Маг!»
Формы камней изменились в валуны, в огромные, гигантские завалы, в высоченные горы. Кругом царила темнота. Голоса остались позади.
Он наконец увидел край равнины и поспешил к нему.
Над вершиной последнего и самого высокого завала он завис и с трудом оглядел окрестности. За бездной, Пол это чувствовал, был свет. В темноте ощущалось движение.
А это едва ли можно было назвать жизнью. Она была в зародышевом состоянии, подобна амебе. Но она способна была чувствовать его присутствие, даже когда он был глубоко внизу, в скале Меркурия. И эта жизнь имела такую силу воздействия, что могла активизироваться, атакуя его.
И все это стояло на пути зла, как ему сказал Суп. И все это создал сам Пол. Без него этого бы не существовало, но сейчас оно жило, двигалось и набирало силу, разум.
У него возникло ужасное желание уничтожить это и прекратить все раз и навсегда. Но когда он двинулся, чтобы спуститься на равнину, что-то невидимое его остановило. Возникла преграда из законов, под сводом которых он и создал все, что его окружало. Законы защищали эту жизнь от него так же хорошо, как и его от них. Такое противостояние могло продолжаться до тех пор, пока он и эта жизнь не наберут достаточно сил, чтобы разрушить преграду. И неожиданно его затуманенное сознание прояснилось. Он понял, что его победа ничего сейчас не докажет. Ничего не изменится.
Внезапно мелькнула еще одна мысль. Он быстро повернул от края равнины и направился назад, где валуны опять превратились в небольшие камни. И здесь, недалеко от того места, где он блуждал, Пол обнаружил что-то похожее на пирамиду. Она была в три раза выше его. Трещины между ее камнями создавали впечатление крошечных узких окошек. Чувствовалось, что живого там ничего нет.
Он еще раз оглядел равнину. Повсюду, насколько хватало глаз, ландшафт изменился. Камни были небольшие, и по размерам напоминали холмы.
Он понял, что намерение вернуться сюда появилось не случайно. Он поддался естественному желанию. Оно привело его сюда, а затем поведет дальше, к цели его путешествия.
Он подошел к сооружению, которое теперь напоминало дом. Он только успел взглянуть на него, как ноги подогнулись под ним. Полное смятение от того, что с ним произошло, охватило все его физическое тело. Пол упал на пол.
Но и здесь его сознание не вышло полностью из-под контроля. Согласно всем законам он должен был отключиться, но на самом деле он только ощутил туманное, неопределенное состояние, которое физически соответствовало его приглушенному сознанию.
В течение нескольких дней, постепенно приходя в нормальное состояние, он с трудом сознавал, что делает. Он кое-как поднялся и лег на кушетку, один-два раза пил из кувшина, стоявшего рядом. Но он ни разу не уснул как следует и ничего не ел.
Физически он не страдал. То состояние, в которое его перевели, отрицало любые физические страдания. Единственное, что его беспокоило - его эфирное, нематериальное состояние. Это беспокойство напоминало глубокую депрессию.
Физически он был абсолютно способен оценить окружающую обстановку.
Сила воли позволяла это сделать, но тем не менее напоминала поднятие своего собственного веса человеком, находящимся на пороге смерти.
Однако постепенно он возвращался к жизни.
Сначала он обнаружил, что комната походила на часть цилиндра.
Обстановку можно было сравнить с роскошью океанского лайнера. Между закругленными стенами были кушетка и легкие стулья, бар, кухня, музыкальный плейер, кабинеты, даже небольшие скульптурки и пара интересных картин. Здесь же находился и конечный пункт его путешествия - свободное пространство на полу, отмеченное черной блестящей точкой.
Где-то на третий день он заметил, что уже несколько часов тупо рассматривает картины. Его еще слабое, но четкое восприятие немедленно уловило связь, и он рассмеялся. Он вдруг ясно представил существование плазмы, которая могла частично восстановить психику.
Он с трудом поднялся с кушетки и пополз через комнату к музыкальному плейеру. В кабинете на полке он нашел справочник с именами художников.
Через двадцать минут он опять лежал. Тонкими золотыми ниточками вилась мелодия, а на экране изображено было полотно Рубенса «Поклонение волхвам». Торжественный, но печальный сонет Мильтона, будто колокол, отбивал медленные удары по его безрассудству.
Пол соединил искусство, музыку и поэзию. Жизнь медленно наполняла его истощенную сущность, силы возвращались.
На четвертый день он пришел в себя. Пол хорошо поел и приступил к изучению места своего заточения.
Помещение было около тридцати футов длиной, такой же высоты и ширины.
Конец его напоминал громадный круг, отсеченный внизу полом. Один круг был над ним, над тем местом, куда он прибыл. Другой едва заполнял дальний конец помещения.
Как раз этот второй круг Пол рассматривал с интересом. Первый круг, по-видимому, просто прикрывал рабочую часть ускорителя. Второй же мог блокировать выход, предотвращая его побег. Приглядевшись получше, Пол обнаружил, что второй действительно похож на крышку. Его удерживал на месте простой магнитный замок.
Он отомкнул замок, и нижняя половина круга отодвинулась, как раздвижная дверь. Он проскользнул в образовавшийся проход и оказался в дальнем отсеке цилиндра, который раза в три больше, чем жилая часть. Там находились упакованные клети и инструменты. Он внимательно к ним присмотрелся и обнаружил ответ на свой вопрос. При помощи этого оборудования ускоритель мог быть пригоден как для отправления, так и для приема. Он приостановился, чтобы рассмотреть бирки на клетях, но они были помечены технической стенографией, которую Пол не знал.
Он прошел дальше, к дальней стальной круглой стене, которой оканчивался этот отсек цилиндра. Она была вся заварена пластиковым швом.
Вероятно, предполагалось при необходимости ее быстро открыть. Но это мог сделать только тот, кто знал как это делать. И зачем.
Пол повернул назад и внимательно еще раз осмотрел вторую комнату, но не нашел ни письма, ни инструкции.
Он вернулся в жилую часть и тоже начал ее изучать. Он перекопал ящики и исследовал бумаги и кабинеты. Инструкции нигде не было. Очевидно, тот, для кого это помещение предназначалось, должен был иметь информацию в голове. Пол стоял посреди комнаты, оглядываясь по сторонам в поисках места, куда бы ее еще можно было спрятать, когда послышался звук. Он звучал с терминальной площадки.
Пол посмотрел. Там на пустой и блестящей поверхности лежала газета.
Листы ее были скручены. Он подошел и поднял.
Некоторое время он не мог понять, какие причины побудили Центр Инженерного Комплекса переслать ее Полу. Заглавия разных рассказов на первой странице пестрели воплями, паникой.
Подняв глаза выше колонки, а затем опустив их - используя прием беглого чтения, - Пол увидел строку:

«ВСЕМИРНОМУ ИНЖЕНЕРУ ДАНЫ НЕОБЫЧАЙНЫЕ ПОЛНОМОЧИЯ

Беспрецедентным всемирным голосованием Всемирному Инженеру вчера было дано полномочие замораживать кредитные счета и отказывать в услугах Комплекса мятежникам и тем, кто подозревается в нарушении спокойствия.
Главный Комплекс представил в виде таблиц почти невероятные результаты: 82% из 97,54% зарегистрированных голосовавших одобрили дополнительное право».

Крошечное сообщение.
Конечно, оно было очень важным, но не это, догадался Пол, послужило причиной пересылки газеты. Он пробежал глазами другие статьи. Ничего тревожного не обнаружил. Машина не была способна радоваться, но другого способа проинформировать его о событиях, на которые он, заключенный здесь, не мог повлиять, у нее не было.
В недоумении Пол взглянул на вторую, третью страницы. Ну, вот и то, что он искал. По невероятной причине в типографии смазали эти страницы, и текст оказался неразборчивым. Только одну выдержку, такую же небольшую, как и на первой странице, можно было прочесть. Она четко выделялась:

«ИСЧЕЗНОВЕНИЕ РАДИОУПРАВЛЯЕМОГО АППАРАТА

Главный Комплекс получил сегодня информацию, что один из радиоуправляемых аппаратов Спрингборд, несший автоматическое принимающее оборудование на планету, известную под названием Новая Земля, четвертую планету Сириуса, потерял управление и затерялся в Космосе. Этот аппарат, три дня назад признанный скоростным, видимо, не смог опуститься и улетел за планету, выйдя из системы Сириуса, согласно условиям движения. Нет надежды на восстановление с ним связи, как отметил Главный Комплекс, или на возвращение его на Землю.»

Пол отбросил газету и быстро прошел в следующее помещение. Просмотрев инструменты, он нашел стамеску и начал вскрывать пластиковый шов круглого конца стены. Пластик отскочил под ударами, а под ним блеснул металл. Пол поднажал на стамеску, но металл оказался прочным. Но чуть погодя инструмент проскочил вовнутрь. Под рукой послышался свистящий звук выходящего воздуха, пластиковый шов раскрошился, и нижняя половина круга загудела на низкой ноте. Пол увидел образовавшуюся на металле горизонтальную трещину, а нижняя половина отломилась от верхней, и Пол быстро ее подхватил. Это был тонкий лист из отличного мягкого сплава. Он сложил его вовнутрь и положил на пол. Затем он шагнул вперед и глянул в массивное стекло.
Перед ним предстал тот же каменный пейзаж под слегка желтоватым небом, подернутым дымкой. Но теперь тонкие растения, напоминавшие папоротник, покрывали его поверхность. Дальше виднелись низкие широкие деревья. Их стволы и ветви торчали, как проволока, только что вынутая из-под земли. Две яркие звезды засветились так близко друг к другу, что казалось, сольются в одну. Стало светло как днем.
Увидя их и изменившийся ландшафт, который они освещали - а он бы многое подсказал науке об образовании планет, - Пол без труда понял, где находится. В статьях он раньше встречал описание подобного явления. Он понял предназначение аппаратов Спрингборд.
Двойная звезда могла быть только Сириусом со своим спутником. Это означало, что он на Новой Земле. Теперь стало понятным сообщение в газете.
Пол и этот аппарат, в котором он оказался, были умышленно и официально «потеряны».
Какое-то время Пол еще стоял, прислонившись плечом к холодному стеклу. Длинная ладонь и пальцы его единственной руки напрасно пытались выдавить стекло. Согласно официальному сообщению атмосфера была наполнена удушающими гидрогенными сульфидами. А комната позади него была наполнена оборудованием, о котором он не имел понятия и не смог бы сам установить.
Неожиданно Пол напрягся. Его рука соскользнула со стекла, и он, подняв голову, пригляделся.
Прислонившись к валуну в несвойственном ей мире чуть дальше, чем в дюжине футов от аппарата, совершенно нелепо стояла тяжеловесная трость из темного дерева. Трость Уолтера Бланта, один конец которой был расщеплен, будто ею разбили человеческую скулу.

Глава 3

- Я понимаю, - тихо обратился Пол в пустую комнату и к ландшафту за стеклом. - Конечно.
Все это напоминало движение по незнакомому городу в ночи с уверенностью, что север находится справа. Затем вдруг случайная информация, что он, наоборот, слева. И ты понимаешь, что все это время ехал в обратную сторону.
Неожиданно этот пример прояснил все до мелочей.
Конечно, тут без Бланта не обошлось. Как и всегда, ему подсказала интуиция, что это был Блант - тот человек, который никогда не поворачивал своего лица и не смотрел открыто и прямо. Это был демон. Пол опять заговорил громко, но не обращаясь к Бланту:
- Выпусти меня отсюда.
- НЕТ, - ответ возник в подсознании Пола.
- Ты думаешь, - спросил он, - что мы здесь и останемся, ты и я? Оба?
- НЕТ.
- Тогда...
- ТОЛЬКО ОДИН ИЗ НАС.
- Понимаю, - снова произнес Пол, но на этот раз спокойно, - мне бы следовало это знать.
- Я МОГУ СДЕЛАТЬ ВСЕ, ЧТО ТЫ ЗАХОЧЕШЬ. Но если сделаю это, какая польза? У нас нет другого выхода, кроме насилия. Наша деятельность исчезнет, как рассеивается существующий мрак над этими валунами, если ты победишь ее сейчас, пока она не вошла в силу. Можешь выбрать иной путь.
- Но только не технический, - сказал Пол. - И не тот путь, которым мы с Джейсом и Кантеле покинули офис тогда? Совсем иной?
- ДА.
- Я не знаю, с чего начать.

- ПОСТИГАЙ. ПОДВОДИ ИТОГ. ЧУВСТВУЙ.
- Ладно, - сказал Пол. Он взглянул на покореженные ствол и ветки деревьев и на трость за окном. - Существует единственная вещь, объединяющая объективный и субъективный миры. Это личность.
- ДА. ПРОДОЛЖАЙ.
- Объективный мир может быть выражен наименьшим общим знаменателем подобно накоплению схожих единиц как одушевленных, так и не одушевленных.
- ПРАВИЛЬНО.
- Эти единицы, тем не менее, чтобы выжить, то есть иметь способность действовать в едином измерении, должны погибнуть или выстоять в изменяющихся условиях.
- ПРОДОЛЖАЙ, БРАТ.

Предыдущая страница 10 Следующая страница


11 гордон диксон

- Изменения с целью создания иллюзии реальности в объективном времени и пространстве должны всегда формироваться в единую модель. Эта модель может изменяться, но не может быть покинута или разрушена без разрушения иллюзии реальности.
- СОВЕРШЕННО ВЕРНО. И совсем неплохо для неравнодушной личности, которая ограничена в возможностях услышать эмоции или отклик. Мы можем тобой гордиться. Дальше?
Пол нахмурился.
- Дальше? - спросил он. - Все.
- ПРИМЕНЕНИЕ.
- Применение? Ах, да! - вдруг воскликнул он. - Конечно. Так называемые Альтернативные Силы, - он снова взглянул из окна на трость, - и способности, рожденные ими, едва могут изменить эту модель, поэтому иллюзия реальности временно позволяет действия обычно недопустимые. - Он подумал секунду. - Блант этого не понимает, - произнес он.
- ТЫ УВЕРЕН?
Пол улыбнулся молчаливой пустоте комнаты.
- Мое дело рассуждать, не так ли?
- СОГЛАСЕН. ПРОДОЛЖАЙ.
Пол не решался.
- Что еще? - спросил он.
- ТЫ ХОТЕЛ ВЫБРАТЬСЯ ОТСЮДА. ТЫ ПОСТИГ И ПОДВЕЛ ИТОГ. ТЕПЕРЬ ЧУВСТВУЙ.
Пол закрыл глаза. Освещенный ярким желтоватым светом, он искал контакта со всем, что его окружало - комната, аппарат, планета, солнце, космос. Это была попытка установить тонкую последнюю связь между несовместимыми вещами. Только усилие было отнюдь не физическим. Он стремился прочувствовать до конца и верно великую модель объективного мира. Для этого он должен был поместить себя полностью в центр структуры.
Сначала ничего не получалось. Долю секунды он совершенно ничего не чувствовал. Но ему необходима была хоть единственная точка контакта! И тут вдруг внезапный толчок, подобный тому, когда он увидел трость, но гораздо сильнее. И смешанное с ним ощущение озарения во время беседы с психиатром Элизабет Уильямс.
Мгновенно Пол и его непокоренная часть сплавились в единое целое.
Теперь он будто стоял не узком помосте, а со всех сторон поднялись огромные завесы. Он видел необъятное пространство. Но он был один.
- Прощай, - сказал он и грустно улыбнулся. - Здравствуй и прощай. - Он повернулся к окну. - Разрушение. Конечно. Блант посадил это для меня и по-своему был прав.
Пол подошел к инструментам, выбрал тяжелый молоток и направился к окну. Первый удар согнул металлическую ручку, но стекло осталось целым.
После второго удара стекло разлетелось вдребезги.
Он сделал три быстрых шага к валуну, где стояла трость, но кислота попала в легкие.
Он дошел до трости и схватил ее, хотя глаза уже плохо видели и наполнились слезами. Он почти слышал протяжный голос Бланта как тогда, на шахте Малабар с экрана.
- Разрушение! Полное разрушение! Сознательное разрушение, которое спасет человечество от вечной жизни...
Колени Пола коснулись земли, и он упал. И сразу же душа покинула его тело, оставив его здесь, погибающим в муках от удушающей атмосферы мира, который можно было назвать Новая Земля, с расколотой тростью в единственной руке.

Глава 4

«Глубоко лежит твое тело... Его кости поглотил океан...»
В тридцати милях к западу от Ла Иоллы, штат Калифорния, находящейся в нескольких милях выше Сан-Диего, на песчаном подводном плато, на глубине шестьсот футов душа Пола витала над связанным цепью скелетом человека. Не это место было целью ее движения, но она завернула сюда, чтобы успокоиться. Сейчас она почувствовала с облегчением, что человек, которому она однажды помогла, умер естественной смертью. Нет, Пол не сомневался, что Блант желал убить его, чтобы достичь желаемых результатов. Он только хотел надгробную плиту, на которой бы он и Блант упоминались вместе и были чисты друг перед другом.
Она оставила белые кости лежать в мирной темноте и отправилась дальше.
Его путь, вероятно не без помощи трости Бланта, посланной на Новую Землю, закончился пробуждением в чем-то, напоминавшем гроб. Он лежал на спине, ноги вместе, руки по сторонам, и плотно уложенный в металлический контейнер.
Глаза были открыты, но во мраке ничего не было видно. Однако он догадался, что находится в хранилище, напоминавшем холодный склеп. Тело, которое он сейчас приобрел, было идентично прежнему за исключением одного - оно теперь имело две отличные руки. Но оно казалось полностью неподвижным.
Оно парализовано, признал Пол с мрачным юмором. Тело было заморожено.
Контейнер, где он лежал, окружали морозильные установки, температура не превышала минус двадцати градусов по Фаренгейту. Тело надо было прежде согреть, а потом вдохнув в него жизнь.
Пол задумался. Было бы удивительным, чтобы Блант, который так часто касался судьбы Пола, не посодействовал и здесь. Пол был совершенно уверен, что контейнер установлен в наклонном положении и держался внутри морозильных установок за счет простых крюков. Пол сделал необходимое легкое движение, крюки отскочили, и он скользнул в ярко освещенную комнату без окон.
Температура быстро росла и поднялась до семидесяти шести градусов по Фаренгейту. Лежа под углом - ноги ближе к полу, - он увидел, что это была небольшая комната с единственной дверью, без мебели, выкрашена в белый цвет.
Единственное, что вызывало интерес, так это послание, отпечатанное крупными буквами на стене напротив Пола. Оно гласило:

«Пол,
Как только придешь в себя, приди и присоединись к нам в комнату 1243 в отеле Кох-и-Нор.
Уолт Блант».

Контейнер Пола теперь сам пришел в движение. Он излучал глубокое мягкое тепло, проникающее до самых костей. Полчаса, а может, и дольше надо отогревать тело, чтобы оно стало послушным. Конечно, Блант предполагал, что Пол захочет себе помочь ускорить процесс. В любом случае, это был чудесный вариант.
Пол, конечно, поторопит ход дела. Но не так, как ожидает Блант. Он и не предполагает, что послание на стене оказалось четким предупреждением Полу, что Чентри Гилд уже предпринимает действия. Там, за стенами этой комнаты мир может быть втянут в войну - страшную, таинственную, роковую войну, - какой никогда раньше не знал. И Блант, командующий атакующими силами, хотел бы заставить Пола вступить в битву в самый эффектный момент с точки зрения Бланта.
Только Пол придет раньше.
Он достиг совершенства и того непобедимого знания, которое стало его частью вместе с собственной индивидуальной способностью самозащиты.
Пол отрезал крепкие нити причинных связей и создал новые.
Модель изменилась вместе с мгновенным изменением личного пространства тела. И это тело само поднялось из контейнера.
Оно поплыло к двери. Дверь открылась. Едва касаясь ступенек, оно взобралось по лестнице вверх и выскочило через дальнюю дверь в небольшой холл. Там была еще одна дверь на транспортный уровень. Сквозь прозрачную дверь Пол увидел улицу, которая была ему знакома - она находилась в нескольких кварталах от Кох-и-Нор. За этой последней дверью была ночь. По непонятной причине Комплекс выглядел темнее, чем обычно.
Тело Пола подлетело к этой двери. Она открылась, и он окунулся в жаркую июльскую ночь.
Внутренний Метеоконтроль Комплекса, видимо, закончил свою деятельность, так как температура снаружи достигала девяноста градусов, а влажность была близка к ста процентам. Неподвижный воздух Комплекса тяжело висел необычными призрачными тенями между строениями. Жара окутала ледяное тело Пола. Машин не было. Улица казалась пустынной. Пол покачался и, едва касаясь дороги, понесся в направлении Кох-и-Нор.
Улицы были пусты, будто жители Комплекса закрыли и забаррикадировали двери от чумы или бродячего сумасшедшего. Сначала Пол слышал только один звук - щелканье испорченного светофора. Он взглянул на его пульсирующий слабый накал и сразу увидел причину поломки. Его столб превратился в чудовищную леденцовую трость красно-белого цвета.
Пол проплыл дальше. На следующем углу он миновал закрытую дверь.
Из-под щели бежал красный поток, очень похожий на кровь цветом и тягучестью.
За следующим кварталом Пол свернул на новую улицу и увидел первого живого человека в ночи.
Это был мужчина в разорванной рубашке. Он сидел на пороге и вертел в руках кухонный нож. Он поднял голову, когда Пол приблизился.
- Ты психиатр? - спросил он. - Мне нужен... - Его поднятые, глаза заметили ноги Пола, потом пустое пространство между ними и тротуаром. - О! - удивился он. Он посмотрел на свои руки и пошел, поигрывая ножичком.
Пол подождал. И вдруг он понял, что его тело не может говорить. Он направился дальше и по мере того, как двигался, он опять постигал модели.
Пол правильно предположил. События можно было ускорить. Живые клетки не могли оттаять до конца так грубо, как мертвое мясо. Они забирали тепло постепенно из окружающего. Так тело оттаивало быстрее, чем при глубоком техническом прогревании в хранилище. Постепенно, но значительно быстрее, чем можно, было ожидать, живое тепло наполняло тело Пола. Кох-и-Нор был уже совсем рядом.
Он миновал различные вещи и явления, которые были далеки от нормальных. Памятник посреди одного из перекрестков медленно таял как воск на теплой печи. Каменная голова льва на углу массивного балкона на весь этаж наклонилась мордой вниз и заревела, когда он проплывал мимо. Посреди одной из улиц он увидел черный круг - дыру в никуда. Она показывала, что ниже ничего нет, кроме пространственного искажения, на котором человеческий глаз не способен остановиться. Машин не было совсем, но вдруг Пол увидел людей, одиноко бредущих вдалеке. Никто из них не заговорил с Полом. Наоборот, все спешили удалиться.
Жизнь быстро пропитывала тело Пола. Уже слышалось биение сердца. К тому времени, когда он добрался до площади, его температура была тридцать шесть градусов, пульс и дыхание нормальными. Он мог бы уже идти, но решил повременить, добраться до входа в Северную Башню отеля до того, как опустит ноги на землю.
Он вошел в просторный пустой вестибюль, освещенный только по необходимости. Бледное лицо уставилось на него из-за стола. Это был элегантный клерк. Пол не обратил на него внимания и направился за угол, к лифту.
Лифт плавно скользил вверх, минуя пустые холлы, едва освещенные красным светом над дверью к ступенькам на каждом этаже. Только однажды он заметил кого-то, на девятом этаже. Это была женщина, почти девочка. Увидев его в лифте, она торопливо повернулась и исчезала за дверью.
Он поднимался выше.
Двенадцатый этаж отеля, в отличии от других, был освещен полностью.
Яркость его лампочек казалась ослепительной. Но в коридоре никого не было.
Еще Пол понял, проходя по коридору, что за дверями тоже пустота и мрак. На этом сверкающем этаже только в одной комнате была жизнь. Комната номер 1243.
Ее дверь была приоткрыта, а оттуда доносился голос Кирк Тайна:
- ...твоя мертвая точка, - говорил он, - вот что я не могу понять, Уолт. Человек с твоим умом, который понимает, что настоящее можно изменить В НАСТОЯЩЕМ, без возврата назад и изменения предрасполагающих к прошлому факторов. И ты сеешь безумие по всему миру.
Пол стоял недалеко от входа. Он и раньше это слышал от Тайна, когда тот предложил ему работу в Инженерном Комплексе. Ему стало интересно, что же ответит Блант.
- Ты запутался, Кирк, - ответил голос Бланта. - Ты совсем не думаешь. Ты как попугай повторяешь все, что тебе скажет Суп. Если прошлое нельзя изменить, то настоящее должно быть изменено, ради будущего.
- Где логика? - спросил Тайн. - Я тебе сказал, что настоящее НЕ МОЖЕТ БЫТЬ изменено без изменения прошлого. Даже Суп со своим багажом знаний не сможет вычислить конечные последствия, если даже одна модель существования будет изменена в прошлом. А это самый простой способ. И то, что ты пытаешься сделать сегодня ночью здесь - преступление.
- Кирк, - произнес голос Бланта, - ты глупец. Предрасполагающие к этому факторы формировались веками. Все, что нам нужно, так это признать их и использовать.
- Я тебе говорю: это ложь!
- Потому что твой Су... - начал Блант с ядовитой иронией, но тут появился Пол. Он вошел в комнату и очутился в шикарной комнате для отдыха.
Семь человек стояли вдоль стен около установленных там табло. Кантеле была слева. Сразу за ней, наполовину отвернувшись от входа, стоял Блант в высоком островерхом головном уборе и тяжелой черной мантии с пурпурной отделкой, волнами спадающей с его широких плеч.
Рядом стояли Бартон Маклауд и Джейс. Джейс тоже был в мантии и высотой шляпе. Он стоял спиной к голубым шторам, которые закрывали широкое окно во всю стену как раз напротив двери.
Тут же был и Этон Уайт, как маленький бесцветный силуэт. Слева от него находился секретный агент Кох-и-Нора Джеймс Батлер. На нем был черный свитер и широкие спортивные брюки - форма марширующего общества, одежда, где открытыми оставались только лицо и его белоснежные руки. В одной руке он держал легкий полицейский пистолет. На видном месте поблескивал небольшой крест из голубоватого металла.
Он и Маклауд стояли друг против друга. Их разделяли только несколько футов. Пистолет случайно прикрыл грудь Маклауда. Оба они стояли расслабившись, будто кроме них никого в комнате не было.
Ближе всех к Полу стоял Тайн. Он смотрел на фигуру Бланта. Первым Пола увидел невзрачный Этон Уайт. Внезапно расширившиеся его глаза заставили Бланта прервать речь. Все повернулись, даже Батлер. Кантеле затаила дыхание. Все они, кроме Бланта, стояли, будто явились свидетелями грубого нарушения естественных законов, согласно которым они прожили всю жизнь.
Но Блант облокотился на прямой серебряный набалдашник своей новой трости и рассмеялся. Это был жуткий смех. Казалось, он сотрясал воздух.
- Ты пришел рановато, но не очень, - сказал он, глядя на Пола. - Кирк все еще не сдался совсем. Но входи живей... - сам.
И Пол, повинуясь приглашению, увидя полностью лицо Бланта, увидел на самом деле себя...

Глава 5

Итак, Пол сделал большой шаг вперед. Глаза всех присутствующих в комнате устремились на него, но ни у кого не было такого разочарованного взгляда, как у Кантеле. Только она одна чувствовала все с самого начала, хотя и не допускала этого. Причиной было то, что ее очень тянуло к Полу.
Но она все время старалась погасить эту пылкую страсть. Пол и раньше не винил ее в этом, а теперь, понимая, как поступил сейчас, осуждал ее еще меньше. Даже для него самого все казалось неожиданным.
А те, другие, были просто потрясены. Это было не физическое сходство с Блантом - оба они были высокие, широкоплечие, со строгими чертами лица.
Но на этом физическая схожесть обычно и заканчивалась. Их же схожесть была потрясающей в проявлении эмоций. Это была не физическая копия. Они не должны были быть так похожи. Но оказалось иначе.
Это было странно, как если бы один и тот же человек менял два костюма и вместе с ними менял и внешность. Внешность была бы совершенно разной, но то, как он стоит, двигается, манеры поведения, отношение к другим людям все это невозможно изменить.
- Ты понимаешь, - сказал Блант, - почему я всегда избегал тебя?
- Теперь да, - ответил Пол.
При этом Кирк Тайн, наконец, пришел в себя и заговорил. И нотка, отчетливо проскочившая в его голосе, свидетельствовала о том, что поначалу он был ошарашен открытием.
- Что за чертовщина, Уолт?
- Это длинная история, - ответил Блант. Он все еще опирался на трость, разглядывая Пола настойчиво, как знаток изучает ценное произведение искусства. - Вот для чего я и пригласил тебя сюда, Кирк.
Будто магнит перетягивал взгляд Кирка с Бланта на Пола и обратно.
- Я этому не верю, - наконец произнес он.
- Ни меня, ни мир не беспокоит, что ты будешь думать после сегодняшней ночи, Кирк, - произнес Блант, не отводя взгляда от Пола.
- Сатана! - послышался голос. Все оглянулись. Это крикнул Джеймс Батлер, служащий отеля, поднимая пистолет. Дуло, направленное на Пола, повернулось к Бланту. - Противник Бога!
Что-то черное мелькнуло в воздухе, послышался мягкий звук удара, и Батлер выронил пистолет из своей неожиданной ослабшей руки. В плече агента блестела рукоять ножа. Маклауд спокойно пересек комнату. Он наклонился, поднял пистолет и положил его за пояс. Затем, держа Батлера за плечо левой рукой, правой вынул нож. Он достал из кармана бинт, перевязал плечо и поднял к груди его ослабевшую руку.
- Держи так, - сказал он. Батлер молча взглянул на него.
Маклауд вернулся на место.
- Ну, а теперь, - спросил побледневший Кирк, - вы примитесь за меня и за остальных людей?
- Ты находишь выходку этого фанатика приличной? - спросил Блант, кивнув в сторону Батлера. - О каком приличии может идти речь, если бы он убил меня или Пола? Если бы Барт не остановил его?
- Это не имеет значения, - сказал Кирк. Все увидели, как с огромным усилием воли он взял себя в руки и повторил более спокойно:
- Это не имеет значения. Вас только шестьдесят тысяч. Этого недостаточно, чтобы уничтожить мир.
- Кирк, ты знаешь, я люблю с тобой поспорить, - сказал Блант. - Ты хороший, честный человек.
- Спасибо за комплимент, - сухо заметил Кирк.
- Это больше, чем комплимент, - сказал Блант, задумчиво покачав головой. - Видишь ли Кирк, я хочу сломить тебя. Если это произойдет, я смогу привлечь тебя на свою сторону и перевернуть мир вдвое быстрее. Иначе бы я не тратил время на разговоры с тобой.
- Уверяю тебя, - сказал Кирк, - у меня нет ни малейшего желания быть сломленным.
- Я в общем-то так и думал, - сказал Блант.
Кирк посмотрел на Пола в нерешительности.
- Я не верю в сверхъестественность, - ответил он.
- Я тоже, - сказал Блант. - Я верю в Альтернативные Законы. С их помощью я сотворил Пола. Так, Пол?
- Нет, - ответил Пол, - сотворение не так просто.
- О, прошу прощения. Позволь выразиться так: я построил тебя. Я вернул тебя к жизни. Что ты помнишь?
- Я помню, как умирал, - сказал Пол. - Я помню высокую фигуру в мантии и головном уборе, как у тебя. Это он вернул меня к жизни.
- Не вернул к жизни. Настоящий Пол Форман мертв... Ты это знал?
- Это открытие.
- У меня были сведения о некоторых молодых людях около пятнадцати лет, - сказал Блант, - ожидающих удобного случая. Преимущества были у меня. Раньше или позже, но один должен был умереть при удобных обстоятельствах.
- Ты мог бы его избавить от той лодки, пока он был еще жив, - сказал Пол.
- Мог бы, - Блант в упор посмотрел на Пола. - Думаю, ты знаешь, почему я этого не сделал. Я добрался до него в момент его смерти. Я взял из его тела несколько клеток, живых клеток. Под воздействием Альтернативных Законов я вырастил из каждой из них тело.
- Так их несколько? - удивился Кирк и с ужасом уставился на Пола.
Блант покачал головой.
- Тела существовали, но в них надо было еще вдохнуть жизнь. Сознательная личность - это нечто большее, чем арифметическая сумма сознаний его частей. - Он секунду помолчал, глядя на Пола, затем медленно добавил:
- При помощи Альтернативных Законов я разжег его жизнь частицей своей жизни.
В комнате воцарилась тишина. Все затаили дыхание.
- Я сотворил второе Я, - сказал Блант. - Его тело, его память, его навыки - все это принадлежало тому мальчику, который умер. Но по сути своей он был мной.
- У нас было только одно общее - я был тобой, - поправил его Пол.
- Это наиболее существенно, - сказал Блант. - Вот почему твое тело отвергало донорскую руку. Клетки твоего тела уже использовали свою способность восстанавливаться, израсходовали силы на формирование тела.
- У него сейчас две руки, - заметил Кирк.
- Но это не первое тело. Мне кажется, он должен был его оставить на Новой Земле? - он вопросительно посмотрел на Пола.
- Около твоей трости.
- Да, - сказал Блант, - та трость.
- Какая? - спросил Кирк.
- Трость, которая убила Мэлорна, - сказал Пол. Он строго посмотрел на Бланта. - Трость, которой ОН убил Мэлорна.
- Нет, - вдруг сказал Маклауд, выходя вперед, - это сделал я. Требовался только человек, умевший обращаться с ней, как с оружием. Уолт только повернул Альтернативные Законы так, что они позволили мне сделать это.
- Но зачем? - крикнул Кирк. - Убийство, трость, Новая Земля! Я ничего не понимаю! - он оторопел.
- Ты славно сдаешься, Кирк, - сказал Блант, быстро повернув голову в сторону Тайна, а затем опять к Полу. - Теперь видишь, как мало ты знаешь?
Даже твой Суп не сказал тебе, что использовал ускоритель для отправления Пола на планету, соседнюю с Сатурном. Я тебе сейчас расскажу остальное, и посмотрим, как ты устоишь перед этим. - Он кивнул на зашторенные окна: - Открой! - обратился к Этону.
Бледный человечек стоял в нерешительности.
- Давай, давай, - резко сказал Кирк.
Этон Нажал кнопку, шторы раздвинулись. Он нажал второй раз. Все окно скользнуло вниз за уступ, горячий воздух душной ночи ворвался в прохладную комнату.
- Взгляни, - сказал Блант. - Прислушайся. - Он указал тростью в темноту Комплекса, на улицу, слабо освещенную кое-где.

Предыдущая страница 11 Следующая страница


Некромант 12

Послышались крики «Хей-Ха! Хей-Ха!» марширующего общества. И где-то близко, с двенадцатого этажа не было видно, послышался протяжный, надрывный стон человека.
- Посмотри, - сказал Блант. Повернувшись, он выбросил трость из окна.
Вращаясь вокруг оси, два крутящихся конца превратились в изогнутые крылья.
Палка стала похожа на летучую мышь. Она взметнулась тенью во мраке Комплекса и вернулась назад в комнату, оказавшись опять в руках Бланта.
- Ты сказал шестьдесят тысяч, - обратился он к Кирку. - Разрозненные группы, организации и отдельные сторонники составляют одну пятую часть населения. За сорок лет Чентри Гилд подготовил их для момента окончательного распада. Одна пятая часть мира сегодня вне себя, Кирк.
- Нет, - возразил Кирк. - Я этому не верю. Нет, Уолт.
- Да, Кирк. - Блант снова оперся на трость. Его темные глаза под нависшими старческими бровями пронизывали собеседника. - Веками ты и тебе подобные держали на цепи Собаку по кличке Безумие и закрывали от всего мира. Теперь мы ее освободили, освободили ради добра. Отныне не будет уверенности в жизни. Отныне всегда будет существовать вероятность, что постоянные законы отменятся. Рассудок, накопленный опыт и порядок в обществе исчезнут как руководство, и человеку останется полагаться только на себя.
- Это не сработает, - сказал Кирк. - Те улицы за окнами в основном пусты. Мы шагали быстрее тебя, мои сотрудники и Супер-Комплекс. Отсутствие света, комфорта, услуг - люди теперь прячутся по домам, потому что мы их заставили так сделать. Они могут пока только прятаться. Но потом естественные нужды - голод, борьба со скукой - заставят их выйти. Они выйдут днем и увидят, как мало изменили их жизнь уловки дня «всех святых».
Они наведут порядок и научатся жить рядом с твоей магией так же, как мирились с небольшими возможностями других аномальных явлений или с отключением света.
- Ты шел слишком быстро! - сказал Блант. - Ты общался только с одной из своих машин. Улицы темны, потому что я так захотел. Принуждение заставляет людей отдаляться друг от друга. Они остаются наедине со страхом, каждый в своей комнате. Это - лучшая основа для порождения Безумия. Сегодня еще не то, к чему люди могут привыкнуть. Это только первая битва в войне, которая будет долго длиться, оснащенная новым оружием, используя новые средства, пока ты и тебе подобные не исчезнут! До самого последнего момента разрушения! - Его слова, казалось, вырвались из комнаты и унеслись в ночь.
- Пока Человек не откажется от своих костылей! Пока он не встанет прямо и прочно, свободный - СВОБОДНЫЙ от вопросов, от странствий души, со знанием, что есть только две вещи: он сам и неустойчивый мир!
Отяжелевшие плечи Бланта качнулись вперед, словно он намеревался сделать прыжок в сторону Тайна. Всемирный Инженер не дрогнул от слов Бланта и даже от этого движения, но, казалось, он немного сник, и его голос слегка хрипел, когда он отвечал.
- Я не собираюсь тебе сдаваться, Уолт, я буду биться до горького конца. До тех пор, пока один из нас не умрет.
- В таком случае, ты уже проиграл, - сказал Блант почти диким голосом, - потому что я буду жить вечно, - он указал на Пола. - Позволь познакомить тебя, Кирк, с более молодым, сильным, умным человеком, чем ты. Это мой преемник, будущий глава Чентри Гилд.
Как только затихли звуки его голоса, неожиданная, невероятная тишина наполнила комнату. И вдруг ее разорвал резкий, бессознательный крик Джейса.
- Нет, - сказал Пол. - Все в порядке, Джейс. Союз перейдет к тебе. Моя обязанность несколько иная.
Все уставились на него.
- Иная? - сухо спросил Блант. - Так что же ты собираешься делать?
Пол грустно улыбнулся:
- Вы посчитаете это занятие отвратительным и чуждым вам. Я собираюсь ничего не делать.

Глава 6

В это же мгновение случилось что-то необычное, совсем неожиданное.
Общественные модели имеют единый стержень, единоначалие. Их модель тоже подчинялась, приказаниям Бланта по принципу: сказано - сделано. И вдруг, хотя никто из присутствующих не сделал и движения, этот стержень рассыпался. Но модель сама находит выход. Материально ничего не изменилось. Но каждый чувствовал эмоциональное воздействие происшедшего.
А что же Пол? Но модель тут же нашла выход. Как капля сливается с другой, так же и Пол слился с ней и сразу стал центром внимания в комнате, где мгновение назад им был Блант.
Их взгляды встретились. Их отделяло небольшое расстояние. Блант смотрел молча, без эмоций. Он опирался на трость, будто ничего не случилось. Но Пол почувствовал тяжелую настороженность Бланта, постепенно наполнявшую его. Он начинал понимать, что из себя представлял Пол.
- Ничего? - спросил Джейс, прерывая тишину.
Неожиданный сигнал тревоги для Чентри Гилд был очевиден для него, очевиден даже для других, собравшихся в этой комнате. Для всех, кроме Пола.
- Потому что если я буду бездействовать, - сказал Пол, - каждый из вас пойдет своим путем. Чентри Гилд наберет силу. Технический прогресс тоже возрастет. То же произойдет и с марширующими обществами и культовыми группами, - Пол встретился взглядом с Бартоном и Маклаудом, - и так далее.
- Ты этого хочешь? - с вызовом воскликнул Тайн. - ТЫ?
- Я считаю это необходимым, - сказал Пол, повернувшись к Всемирному Инженеру. - Пришло время, когда человечество должно расколоться, поэтому каждый его аспект должен развиваться самостоятельно, оставаясь безучастным к другим. Как вы сами знаете, этот процесс уже начался. - Пол посмотрел на Бланта. - Единственная сильная личность могла остановить процесс временно, только временно, потому что никто не заменит его, когда он умрет. Но даже временной остановкой он мог нанести непоправимый вред дальнейшему развитию аспектов, к которым он не расположен.
Пол обернулся к Кирку. Его лицо выражало ужас.
- Но ты так говоришь, будто ПРОТИВ Уолта! - запинаясь, произнес тот. - Ты давно уже против него.
- Возможно. Где-то внутри. Было бы примитивно сказать, что я был ЗА кого-либо, включая Бланта.
Кирк уставился на него со смешанным выражением шока и почти отвращения.
- Но ПОЧЕМУ? - наконец выговорил он. - ПОЧЕМУ?
- Это трудновато объяснить, - ответил Пол. - Я боюсь. Возможно, вы могли бы понять это, если бы я в качестве примера привел гипноз. После того, как Уолт привел в сознание мое последнее тело, было время, когда я знал, кто я. Но некоторые вещи привели меня в замешательство. Среди них то, что я не поддавался гипнозу.
- Альтернативные Законы... - начал Джейс, стоявший сзади.
- Нет, - прервал его Пол. - Я думаю, однажды сторонники Гилда обнаружат то, к чему ваши Законы имеют, такое же отношение, как алхимия к современной химии. Я не поддавался гипнозу, потому что самая легкая его форма подавляет часть личности, вводит в бессознательное состояние, а для меня это невозможно. - Он обвел всех взглядом. - Потому что испытав сходство во внешности с Уолтом, я должен был неминуемо приобрести сходство с другими людьми, с кем общался.
Все смотрели на него. Он видел, что никто, кроме Бланта, его до конца не понял.
- Я говорю о разуме, - терпеливо объяснил он. - Я имел возможность приобрести внешность любого из вас, и обнаружил, что каждый из вас являет собой здоровый образец человека будущего. Но образец, в котором другие окажутся жалкими личностями, если вообще смогут в нем жить. Я не могу никого удержать от будущего, потому что они все возникнут вновь.
- Все? - спросили Кирк и Джейс одновременно.
- Вы сами, Кирк, знакомы с положением дел. Как вы сами мне сказали, общество проходит необходимую ступень раскола. Это временно, пока не изобретено лечение. Спрингборд вынуждена работать на основе практической транспортации. Когда люди разнесутся по звездам, раскол усилится.
Он остановился, давая возможность окружающим вникнуть.
- Никому из вас не стоит тратить время на борьбу друг с другом. Вам следует искать своих людей и работать с ними до своего особого будущего.
Он снова умолк, ожидая ответной реакции. Казалось, ни у кого нет желания говорить. Но вдруг неожиданно возмутился до этого молчавший Этон Уайт, тихий человечек:
- Нет основания верить всему этому, - его хриплый голос донесся со стороны открытого окна.
- Конечно, нет, - согласился Пол. - Если вы не верите мне, то должны найти смелое, убедительное опровержение, - он огляделся. - Вы же не думаете, что я хочу вас заговорить. Я желаю одного - выйти из игры и уверен, что остальные поступили бы так же.
Пол повернулся к Бланту.
- В конце концов, - сказал он, - это переходный период в истории, как Кирк не раз уже говорил, это время стрессов и напряжения. В такие времена все кажется драматичней. Конечно, каждое поколение любит представлять себя стержнем истории, будто именно в это время решается, какой дорогой пойдет Человек. Но все не настолько серьезно. Честно говоря, путь человечества слишком велик, чтобы его можно было сразу круто повернуть. Он только меняет направление в длинной и последовательной череде многих поколений.
Пол повернулся к Тайну.
- Кирк, я не пытаюсь убедить кого-то. Но ВЫ-то, конечно, можете понять, что я говорю разумно?
Голова Кирка Тайна наклонилась, выражая согласие.
- Да, - резко сказал он. - Я могу. - Он перевел взгляд на Бланта, затем снова на Пола. - Все, что ты говоришь, разумно. У каждого должен быть предмет обожания. Для меня им был ты, Уолт, - он повернулся к Бланту.
- Я всегда восхищался тобой. Я хотел верить тебе. И в результате ты смог заставить меня думать, что мир перевернут вверх дном и его надо поставить как следует. Для этого требовался трезвый человек, твердо стоящий на ногах, такой, как Пол. И я его вернул на Землю. Конечно, нашу многовековую цивилизацию нельзя уничтожить в течение одной ночи воздействием Черной Магии. Но ты почти заставил меня в это поверить.
Он шагнул к Полу и протянул ему руку. Пол ответил тем же.
- Мы в большом долгу перед тобой, - сказал Кирк, пожимая руку. - Но я больше других. Я хочу, чтобы ты знал. Я не сомневаюсь в твоей правоте. Я продолжу свое дело немедленно. Пойдем, Этон.
Он повернулся к Бланту, с укором покачал головой и направился к двери.
Этон Уайт направился следом. Проходя мимо Пола, он остановился и хотел было что-то сказать, но раздумал и быстро вышел. Джейс последовал за ним.
- Джим, - мягко сказал Пол, глядя на агента отеля все еще державшего свою руку у груди, - тебе, наверное, надо выполнять свои обязанности.
Батлер встрепенулся, будто разбуженный, услышав свое имя. Его глаза, как дуло ружья, нацелились на Пола.
- Да. Обязанности. Но не то, что ты имеешь в виду. Для меня ты был инструментом откровения, открытием Нового Иерусалима. Будущее может вместить больше, чем многие предполагают.
Он повернулся и направился к двери, продолжая придерживать руку.
- Прощай, Уолт, - послышался голос. Пол и Кантеле увидели, как Маклауд подошел и положил руку на плечо Бланта. Тот искоса глянул на эту руку.
- И ты тоже? - спросил он отрывисто.
- У меня все будет нормально, Уолт. Правда. Я думал об этом последние шесть недель...
- Я знаю, - сказал Блант с волчьим рыком. - Нет, нет, иди, Барт. Незачем уже здесь оставаться.
Барт сдавил прикрытое мантией плечо, взглянул с участием на Пола и пошел к двери.
Трое оставшихся в комнате смотрели ему вслед.
Когда Барт вышел, Блант покачался немного на свое трости и сардонически посмотрел на Пола:
- Мне тоже надо тебя любить?
- Нет. Конечно, нет! Я бы этого не хотел.
- Тогда проклинаю тебя! Сгинь! И можешь провалиться в преисподнюю еще до страшного суда!
Пол грустно улыбнулся.
- Почему ты улыбаешься? - спросил Блант.
- Если бы я мог, - ответил Пол, - я бы сделал это. Но все дело в словах. У меня нет слов для тебя.
- Да, - сказал Блант тяжело, будто силы покидали его. - Я мог бы поверить, будь немного великодушней. - Он неожиданно выпрямился и взглянул с острым любопытством на Пола.
- Вникай, - сказал он. - Мне надо было раньше догадаться. Но откуда взялся этот талант?
- Ты так задумал, - ответил Пол. - Я сказал правду. Высокая стена разделяет суть одной личности от другой. Но ведь между мной и тобой нет стены! Испытав на себе это, я мог бы научиться разрушать стены между мной и другими людьми.
- Но почему? Почему тебе этого хотелось бы?
Пол снова улыбнулся:
- Отчасти потому, что неограниченная энергия или сила дается в долг. Вначале кажется, что ею можно всего достичь. Но когда ты получил ее, то понимаешь, что ее возможности тоже ограничены. Иногда она тоже бывает бессильна. Ты можешь высечь пошлость на изящном кусочке нефрита?
Блант покачал головой.
- Я не вижу связи, - сказал он.
- Это я в общем. А Кирк был близок к истине. Невозможно изменить будущее, не изменяя настоящего. А единственный путь изменить настоящее это вернуться в прошлое и изменить его.
- Вернуться? - спросил Блант. - Изменить? - Его глаза стали мягче. Они ожили. Он оперся на трость и в упор посмотрел на Пола. - Кто смог бы изменить прошлое?
- Возможно, кто-либо с интуицией.
- Интуицией?
- Да. Тот, кто смог бы представить себе дерево в саду. И кто бы знал, что если это дерево срубят, то несколько лет настоящего и прошлого жизни другого человека изменятся. Человек, владеющий интуицией, способный сразу же оценить последствия поступка. Только он сможет шагнуть назад во время и произвести изменения без риска ошибиться.
Лицо Бланта было совершенно спокойно.
- Ты не я, отнюдь, - сказал он. - Ты никогда не был мной. Мне кажется, что не я, а ты оживил тело Пола Формана. Кто ты?
- Когда-то я был профессиональным солдатом.
- А интуиция? А теперь еще и проникновение? - голос звучал резко, неприятно. - Дальше что?
- Личность, - медленно сказал Пол, - должна развиваться. - Если она останавливается, то становится беспомощной внутри своей общественной модели. Это человек должен помнить всегда. Но если личность развивается, она может изменить свое существование.
Блант кивнул медленно, как старик. Неясно, понял ли он, согласен ли, или он отказался от попытки понимать.
- У каждого будет свое будущее, - сказал он. - Ты так, кажется, им сказал? - Он замолк и впервые посмотрел прямо на Пола. Его глаза немного поблекли. - У них, но не у меня.
- И у тебя, конечно. У тебя была величайшая мечта, но слишком далекая от осуществления. Вот и все.
Блант снова кивнул.
- Не при жизни. Нет.
- Извини, но это так.
- Да, - сказал Блант. Он глубоко вздохнул и выпрямился, - у меня были планы в отношении тебя. Они основывались на невежестве. Я все создал для тебя. - Он взглянул на Кантеле. - Это было похоже на... - он остановился, откинул голову и крепко сжал трость. - Я планировал уйти навсегда после этой ночи, в любом случае.
Он медленно повернулся и немного ссутулился. Затем в нерешительности обернулся на Кантеле.
- Я не допускаю... Нет, - прервал он себя, опять распрямился, словно трость, упиравшаяся в ковер под ногами. Он расправил плечи и какое-то время стоял так, словно помолодел.
- Это была мне наука, - сказал он и отсалютовал Полу своей тростью.
Повернувшись, он вышел. Кантеле сделала чуть заметный жест руками ему вслед, а затем опустила их и глаза. Она стояла с опущенной головой, глядя на ковер у ног, как пленница, склоненная пред копьем незнакомца.
Пол посмотрел на нее:
- Ты любишь его.
- Любила всегда. Очень, - ответила она чуть внятно, не поднимая глаз.
- Тогда глупо оставаться, - сказал Пол.
Она ничего не ответила. Но чуть позже опять заговорила, неуверенно, все еще уставясь в пол:
- Возможно, ты ошибаешься...
- Нет, - ответил Пол. Она не видела вековой боли, которая появилась у него в глазах. - Я никогда не ошибаюсь.
КОНЕЦ РАЗУМА?

Предыдущая страница 12


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


гордон диксон - Биография

гордон диксон

На основную страницу

Биография

Гордон Руперт Диксон знал, что хочет стать писателем, еще с тех пор, как научился читать, — а было ему тогда четыре года. В 1936 г., после кончины его отца, работавшего горным инженером, они с матерью переехали в Миннеаполис, где в 1939-м — в возрасте пятнадцати лет — он поступил в Университет штата Миннесота. В 1943 г., однако, обучение его было прервано уходом в армию; в связи с астматическим заболеванием принять участие в боевых действиях на Тихом океане ему не удалось, но за службу на западном побережье он был удостоен награды. После демобилизации в 1946 г. Диксон вернулся в Университет и провел свои последние студенческие годы в активных занятиях литературным творчеством. Получив же степень бакалавра, он совершил то, что впоследствии назвал «единственным отклонением от избранного пути», — поступил в аспирантуру и приготовился начать движение по академической стезе; впрочем, по прошествии «затмения» он покинул учебное заведение, не окончив и второй ступени. С того времени писатель создал более 150 рассказов и свыше тридцати романов, зарабатывая себе на жизнь почти единственно силой своего пера и постепенно подбираясь к вершинам профессионального мастерства.


Оглавление

  • ЧАСТЬ ПЕРВАЯ
    ИЗОЛЯЦИЯ     (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 1)
    • Глава 4 (Страница 2)
    • Глава 5 (Страница 3)
    • Глава 6 (Страница 3)
    • Глава 7 (Страница 4)
    • Глава 8 (Страница 4)
    • Глава 9 (Страница 5)
  • ЧАСТЬ ВТОРАЯ
    ИЗЛОМ     (Страница 5)
    • Глава 1 (Страница 5)
    • Глава 2 (Страница 6)
    • Глава 3 (Страница 6)
    • Глава 4 (Страница 7)
    • Глава 5 (Страница 8)
    • Глава 6 (Страница 8)
    • Глава 7 (Страница 9)
  • ЧАСТЬ ТРЕТЬЯ
    МОДЕЛЬ     (Страница 9)
    • Глава 1 (Страница 9)
    • Глава 2 (Страница 10)
    • Глава 3 (Страница 10)
    • Глава 4 (Страница 11)
    • Глава 5 (Страница 11)
    • Глава 6 (Страница 12)


Гордон Диксон - Некромант

Гордон Диксон

Некромант

Цикл: "Дорсай" - 1

 Читать книгу

Аннотация

В будущем жизнь на Земле прекрасна. Болезни побеждены, голод закончился, война и страдания уничтожены. Справедливость доступна всем, и ни один человек не покушается на волю другого.

Уолтер Блант непременно хочет разрушить это. Его Союз, Чентри Гилд, провозглашает девиз: «ГИБЕЛЬ» и своей силой над Альтернативными Законами проникает в самое сердце человеческого общества с разрушительным эффектом.

Безвольное орудие его зла Пол Форман, калека, чье психическое взаимодействие с Альтернативными Законами выделило его, как наследника Бланта. Но Форман, испугавшись, начал подозревать, что его желание получить эту власть исходит из души, целиком ему не принадлежащей...

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://www.fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel