Гордон Диксон - Дракон на войне

1 Гордон Диксон

Кэй Мак-Коли, за дружбу и терпение

Глава 1

Медный чайник пылил по лесной дороге на полной предоставленной ему магией скорости. Голая земля и дерн, по которым он скользил, уже до блеска отполировали его дно. Его владелец С. Каролинус, маг ранга ААА+, однажды, много лет назад, приказал ему быть все время на три четверти полным воды для чая, которая должна постоянно закипать. И, несмотря на свое нынешнее занятие, он и сейчас оставался верен долгу, и был на три четверти полным, и закипал.
«Закипать» в понимании Каролинуса означало, что вода в чайнике должна чуть-чуть не доходить до кипения, так, чтобы маг мог в любой момент, днем или ночью, если только у него возникнет такое желание, выпить чашечку чая.
Итак, ныне чайник закипал и к тому же пылил по дороге. А когда он подпрыгивал на колдобинах, брызги воды попадали на раскаленный верх его стенок и, превратившись в пар, вырывались из носика.
Когда такое случалось, чайник издавал резкий короткий свисток. Он не мог не свистеть, как не мог не кипеть или не бежать спасать Каролинуса, а именно этим он сейчас и был занят. Это был всего лишь чайник. Но если, как полагали некоторые, скарб в домике Каролинуса обладал личностью, то сознание этого чайника было поглощено выполнением порученной задачи.
И вот он пылил через лес с самой большой скоростью, которой наделил его Каролинус, время от времени подавая голос короткими свистками; а лесные обитатели, мимо которых он проносился, реагировали на это в полном соответствии с происходящим.
Медведь, который что-то ел, стоя на четырех лапах, когда чайник пролетал мимо него, внезапно поднялся на дыбы, издав от удивления: «Ух!» Арагх, английский волк, который ничего не боялся, но все же, когда дело касалось непонятного, проявлял обычную волчью осмотрительность, резко прыгнул, спрятался за деревом и, будучи там в относительной безопасности, проводил взглядом пробегавший чайник. А дальше по дороге кабан, у которого в привычке было просто из принципа бросаться на все, что попадало в его поле зрения, замигал глазами, изогнутые бивни, готовые к атаке, сверкнули на солнце, однако, немного подумав, он решил лучше не связываться, так, на всякий случай.
Кабан попятился, освобождая дорогу, и маленький чайник пробежал мимо.
Так это и продолжалось. Олень от него убежал; маленькие зверьки, живущие в норках, при виде его попрыгали в свои домишки. Короче говоря, пробегая, он сеял ужас во всех направлениях. Но это было только начало, только преамбула к тому, что случилось, когда он наконец выбежал из леса на открытое пространство, окружавшее замок де Буа де Маленконтри, замок того самого благородного господина, известного как Рыцарь-Дракон, - барона сэра Джеймса Эккерта де Буа де Маленконтри-и-Ривероук (в данный момент в замке отсутствующего).
Чайник пропылил по открытому пространству перед замком, взобрался на подъемный мост через ров и пролетел через открытые большие ворота, расположенные в окружавшей замок стене. У ворот стоял на страже часовой. Но он не замечал чайник, пока тот не забряцал по бревнам подъемного моста. А вот когда он его увидел, то чуть не выронил копье. У стражника был приказ ни при каких обстоятельствах не покидать свой пост, в четырнадцатом веке часовые у ворот всегда получали подобный приказ. Но караульный бешено вцепился в свое копье и со всех ног пустился впереди чайника во двор замка, крича что есть мочи.
- Рехнулся! Я всегда говорил, что этим кончится! - пробормотал кузнец замка, бросив взгляд во двор из-под навеса, возведенного над его кузней, которая из предосторожности была поставлена подальше от всего, что могло бы загореться.
К тому времени, когда чайник пробегал мимо него, кузнец уже опять опустил глаза, а короткие свистки он принял за обычный звон в ушах.
А тем временем стражник влетел через открытые двери замка в большой зал, все еще продолжая кричать:
- Заколдованный чайник! Заколдованный чайник! Помогите! - Его голос отразился от стен большого зала, заставив остальных слуг броситься врассыпную. - Он преследует меня! Помогите! Помогите!
Голос стражника достиг даже кухни замка, где леди Анджела де Буа де Маленконтри-и-Ривероук в сотый раз повторяла кухарке, что после того как та приходит со двора, она должна, прежде чем резать мясо, вымыть руки.
Леди Анджела, в голубом, отделанном серебром платье, выглядела очень обаятельно, но ни ей, ни кухарке сейчас было не до этого. Подобрав свои юбки с безропотным гневом, безропотным, потому что, похоже, в замке всегда происходит что-то, на что ей, как хозяйке, приходится сердиться, леди Анджела направилась на крик.
Войдя в большой зал, она обнаружила там вооруженного воина и остальных слуг прилипшими к стенам, в то время как маленький чайник умудрился каким-то образом взгромоздиться на высокий стол, устроился там в самом центре и начал непрерывно свистеть, будто наступило время чаепития не только для Каролинуса, но и для всех, кто находился поблизости.
- Миледи! Миледи! - бубнил стражник, забравшийся на одну из колонн и висевший там на высоте примерно четырех футов от пола, когда леди Анджела прошествовала мимо него. - Это заколдованный чайник! Осторожней! Не подходите ближе! Это заколдованный чайник…
- Ерунда! - сказала леди Анджела, которая родилась в другом мире, в двадцатом столетии, где в заколдованные чайники никто не верил.
И она решительно зашагала мимо стражника к высокому столу.

Глава 2

А тем временем Рыцарь-Дракон находился менее чем в полутора милях от замка. Он был славным рыцарем, сэр Джеймс Эккерт, барон и волею короля лорд верховного правосудия и хранитель закона земель Буа де Маленконтри-и-Ривероук, правда, где находится Ривероук, знали только сам сэр Джеймс и леди Анджела.
Так назывался маленький городок, в котором находился колледж, где они оба в двадцатом веке были ассистентами преподавателя до тех пор, пока это не закончилось здесь, на расстоянии нескольких измерений оттуда, в мире четырнадцатого века, с драконами, ограми, сандмирками и другими подобными существами.
Для остальных же Ривероук был неизвестным местом, находящимся, возможно, далеко-далеко за западным морем.
Но сейчас сэр Джеймс, получивший лен из рук короля, собирался уклониться от вершения правосудия над народом своих земель и просто собирал цветочки. Он возвращался из затянувшегося путешествия на север, на границу Англии и Шотландии. Сэр Джеймс остановился набрать цветов в надежде, что букет, подаренный жене, поможет частично снять вполне понятное раздражение, вызванное его затянувшейся отлучкой.
К этим цветам его привел сосед и ближайший друг, тоже славный рыцарь, сэр Брайен Невилл-Смит. Сэр Брайен, к своему несчастью, был всего лишь рыцарем-знаменосцем, он владел полуразрушенным замком, который с трудом поддерживал в пригодном для проживания состоянии; но его имя было знаменито в этих землях, и не только потому, что он был соратником Рыцаря-Дракона, но и потому, что он завоевал право называться мастером копья на многочисленных турнирах, проходивших в те времена по всей Англии.
Сэр Брайен, полный счастья, находился сейчас в четырех милях отсюда, на пути к своей даме сердца красавице Геронде Изабель де Шане, в настоящий момент являющейся хозяйкой замка де Шане, потому что ее отец, лорд тех земель, вот уже несколько лет как уехал в Крестовый поход на Святую Землю.
Леди Геронда и лорд Брайен не могли пожениться, пока ее отец не вернется и не даст на это своего благословения. Но это вовсе не мешало им встречаться, что они и делали каждый раз, как им представлялась такая возможность. Сэр Брайен и Дэффид ап Хайвел, мастер-лучник, еще один близкий друг и соратник, были с сэром Джеймсом на шотландской границе и посещали замок сэра Жиля де Мера, четвертого соратника и славного рыцаря. Как и Джеймс, Дэффид сейчас возвращался к себе домой и задержался в разбойничьей шайке своего тестя, Жиля Волдского, на расстоянии половины дня перехода до своего дома.
Сэр Брайен знал эти места как свои пять пальцев, а сэр Джеймс появился здесь не более трех лет назад, вот сэру Брайену и пришлось рассказать ему об озере, на берегах которого ближе всего к замку Маленконтри можно было набрать прекрасных летних цветов.
Указания сэра Брайена не подвели. На влажных землях близ озера с заболоченными берегами действительно находились обширные заросли цветов с широкими желтовато-оранжевыми лепестками.
Это были не розы, о которых Джеймс, или Джим, как он все еще продолжал думать о себе, помышлял. Но цветы превосходны, и большой букет таких цветов определенно не ухудшит дела, когда речь зайдет об отношении Энджи к его задержке с возвращением домой.
В руках Джима была уже полная охапка длинных цветущих веток - цветы росли на кустах, а не отдельными стеблями, - когда его отвлек булькающий звук, исходящий из лежащего перед ним озера. Подняв глаза, он так и застыл на месте.
Вода в центре пруда заволновалась. Она вздулась большим водяным пузырем, который наконец лопнул, проткнутый чем-то шарообразным. Этот шар рос, рос и рос…
Джим изумленно уставился на него. Казалось, шар никогда не перестанет расти. Наконец он вырос до того, что возвышался на десять футов, и теперь его поверхность очень напоминала короткие мокрые светлые волосы, приклеившиеся к огромному круглому черепу.
Шар полз и полз вверх, пока не открылись огромный лоб, пара безмятежных глаз, глядящих из-под густых светлых бровей, огромный нос и еще более огромные рот и подбородок - лицо, которое можно было назвать тяжелым, даже будь оно нормальных размеров. Оно оказалось лицом невероятного гиганта. Если судить по лицу, обладатель его должен быть не менее ста футов ростом, а Джим, исходя из своего знакомства с такими маленькими озерами, полагал, что глубина здесь никак не может превышать восьми футов.
Однако у Джима не было времени задуматься об этом - голова, подбородок которой чуть приподнимался над водой, начала медленно приближаться к нему; мускулистая шея, вполне подходящая для головы такой величины, гнала большую изогнутую волну. Эта бегущая впереди волна выплеснулась на берег и окатила Джима до колен. А тем временем принадлежащее голове тело все больше и больше поднималось из воды, оно оказалось не таким высоким, как предполагал Джим, зато более достопримечательным.
Монстр наконец вышел на берег озера, остановился, возвышаясь над землей и разливая вокруг воду, и уставился на Джима. Предположение Джима оказалось неверным. В действительности рост незнакомца оказался не более тридцати футов.
Во всех остальных отношениях гигант походил на человека. На нем была надета огромная шкура. Перекинутая через плечо, она спадала до колен на манер одежды Тарзана в старом фильме. Так, пришла Джиму в голову внезапная мысль, обычно рисуют завернутых в звериные шкуры пещерных людей.
Но между монстром и пещерным человеком имелись два отличия. Нет, три. Первое - непомерная величина. Во-вторых, он явно чувствовал себя как дома не только на земле, но и под водой. Третье было самым интересным. Человек, существо, или как там его еще назвать, сужался книзу.
Короче, огромную голову подпирали довольно узкие, по гигантским меркам, плечи, а грудь была еще уже в сравнении с плечами. Ноги же оказались лишь раза в четыре больше, чем у Джима.
Этого нельзя было сказать о руках - они выглядели не то чтобы похожими на бочонки, нет, каждая рука могла запросто зажать в кулаке бочонок.
- Подожди! - прогудел великан.
Или, по крайней мере, Джим решил, что он это услышал.
- Подождать? - с удивлением и испугом переспросил Джим. - Чего?..
Но тут он понял - вспомнил из дней своего пребывания в двадцатом столетии в качестве ассистента преподавателя на кафедре английской литературы в Ривероуке, - что услышанное слово означает вовсе не «подожди». К нему обратились на староанглийском, и было сказано «Вает!».
Единственной причиной, по которой его смятенный ум определил это слово, было то, что именно этим словом начинается старинная английская поэма «Беовульф», написанная за четырнадцать веков до того времени, в котором Джим пребывал в мире, где родился и первоначально жил.
Джим попытался вспомнить, что означает «вает», - очевидно, это слово было своего рода приветствием или предназначалось для привлечения внимания, но он был слишком сбит с толку происходящим, чтобы выудить из памяти какие-то староанглийские слова, хотя когда-то и положил немало сил, изучая этот язык. Такое обращение ввергло его в шок - здесь, в этом мире, любой человек и все животные, которые по непонятным причинам умели говорить, включая драконов, говорили на одном языке.
- Извини… Извини, я, - заикаясь, забормотал он, - я не говорю на…
Великан оборвал его на полуслове, заговорив на том же языке, что и все.
- Конечно! - прогудел он. - Прошло две тысячи лет, если мне не изменяет память… или три? Язык, на котором говорит народ, изменился. Но все в порядке, коротышка, я могу говорить так же, как говорите вы, маленький народец. Это просто, как вот это! - И он щелкнул большим и указательным пальцами правой руки так, что раздался звук, напоминающий пушечный выстрел.
Джим тряхнул головой, чтобы прекратился звон в ушах, и выпалил первое, что пришло ему на ум. Он перевел взгляд с похожего на перевернутую пирамиду великана на озеро, которое в сравнении с тем казалось действительно очень маленьким:
- Но… откуда ты взялся? Как ты попал…
- Заплутал! - опять перебил его великан. - Прошло немало столетий с тех пор, как я последний раз посещал сии места. Сбился с пути в подземных реках этого острова.
Единственное, что пришло Джиму в голову, было то, что теперь речь его собеседника стала еще больше похожа на «Беовульфа», но «Беовульфа» переведенного, со своеобразным старинным ароматом.
Стоя всего лишь в дюжине футов от собеседника, Джим был вынужден задирать голову, чтобы посмотреть в лицо великану, но даже тогда вид получался несколько искаженным. Чтобы лучше рассмотреть незнакомца, Джим отступил на дюжину шагов.
- Не бойся, - прогудел великан. - Знай, что я Рррнлф, морской дьявол. Зови меня Ренальф, как это делали коротышки, когда я был здесь в последний раз. Как и тогда, клянусь сиренами, я не желаю вам ничего дурного. Я ищу кое-кого другого. А как называешь себя ты, парень?
- Я… э… - Джим чуть было не представился просто как Джим Эккерт, но вовремя спохватился. - Я сэр Джеймс Эккерт, барон Маленконтри…
- Странные у вас, людишек, имена, - проворчал великан. - Всего одно «р», а «л» вовсе нет. Однако это не имеет значения. В какой стороне здесь море?
Джим показал на запад.
- А, - удовлетворенно проговорил морской дьявол, - теперь я уже не заплутаю. - С каждым предложением его речь становилась все более обычной. - Отсюда я уже пройду под землей куда угодно и больше не заблужусь. А почему ты держишь в руках это… как их там?
- Это цветы для моей жены, - ответил Джим.
- Она ест цветы? - удивленно прогудел Рррнлф.
- Не-ет, - ответил Джим, задумавшись, как бы это объяснить великану. - Она просто любит держать их… смотреть на них, ну, сам понимаешь.
- Почему же она просто не придет сюда, к ним? - спросил Рррнлф.
Джиму уже начали надоедать все эти вопросы. Какое собачье дело этому мамонту в человеческом облике до Энджи и цветов? Но, с другой стороны, не стоит сердить существо таких размеров.
- Потому что ей хочется, чтобы они были всегда под рукой! - ответил он.
В этот момент в его голове взорвалась, как фейерверк Четвертого июля, идея. Он совсем позабыл о своих, хотя и ограниченных, магических способностях, которые приобрел, появившись в этом феодальном мире. Какой смысл обладать магическими способностями, если волшебник вроде него не может уладить такую не очень сложную ситуацию?
Он быстренько мысленно написал заклинание на внутренней стороне своего лба.
Я И МОЯ ОДЕЖДА - РАЗМЕРОМ С МОРСКОГО ДЬЯВОЛА И моментально обнаружил, что смотрит в гигантское лицо на уровне собственного. Как обычно, никакого особого ощущения при этом не возникло, но теперь он и сам был около тридцати футов ростом и смотрел на собеседника с расстояния в пару шагов.
Если смотреть на него таким образом, с высоты его роста, внешность морского дьявола казалась довольно приятной, хотя он так и остался блондином с тяжелым лицом необычной формы, выделялись только яркие темно-синие глаза. Эти глаза навязчиво напоминали Джиму самые бездонные морские глубины, в какие ему когда-либо доводилось заглядывать, с играющим в них солнечным светом.
Как ни странно, Рррнлф, похоже, вовсе не удивился внезапно изменившемуся росту Джима.
- А! Крошка волшебник! - сказал он.
Его голос все еще гудел. Но теперь в нем не было раскатов грома, которые, как казалось Джиму, он слышал вначале, беседуя с Рррнлфом с высоты своего человеческого роста. А его собеседник продолжал:
- Удачная встреча, волшебник. Не бойся. Я знаю магию и тех, кто ею пользуется. - Он придвинулся к Джиму: - Очень повезло, что встретил тебя! - В его голосе послышалось ликование. - Именно волшебник и может мне помочь. Получилось так, что я ищу подлого грабителя, которому, когда я его найду, оторву все конечности и оставлю извиваться в морской тине, как червя.
- Боюсь, моя магия не настолько сильна, чтобы сделать это, - ответил Джим. - Я еще только начинающий волшебник. Мне очень жаль, что тебя ограбили, однако…
- Ограбили самым подлым и бесчестным образом! - взорвался Рррнлф, внезапно приняв грозный вид. - У меня украли мою леди!
- Твою леди? - переспросил Джим и попробовал представить существо женского рода, соответствующее Рррнлфу, но его разум не справился с такой задачей. - Ты хочешь сказать, твою жену?
- Жену? Да ни в коем разе! - прогудел Рррнлф. - На что морскому дьяволу жена? Это была леди, которую я взял с затонувшего корабля, с носа затонувшего корабля; изображение моей утраченной любви. Самая прекрасная леди, леди с золотыми волосами и трезубцем в руке. Она была приделана к носу давно затонувшего корабля. Я отцепил ее и унес в безопасное место. Последние пятнадцать столетий я золотил ее и украшал драгоценными камнями. А теперь ее украли, и я знаю, кто это сделал. Это один из морских змеев! Ага, один из подленьких морских змеев, который завидовал мне из-за того, что она у меня есть, и, когда меня не было, похитил ее, чтобы спрятать в своих кладовых!
У Джима закружилась голова. Слишком сложно представить себе женский род морских дьяволов. Но непомерно труднее переварить информацию, обвалившуюся на него с последними словами Рррнлфа. Он знал о существовании морских змеев. Прадядюшка дракона, в чьем теле он оказался, попав в эти время и мир, рассказывал ему про их драконьего предка, который одолел в поединке морского змея.
Он попытался вспомнить оба имени - драконьего предка и змея. И обнаружил, что имени змея вспомнить не может, возможно потому, что ему его и не называли, а вот предка дракона звали Глингул. Согласно рассказу его драконьего прадядюшки, чтобы выиграть поединок с морским змеем, Глингул сделал нечто очень напоминающее то, что совершил святой Георгий, чтобы убить дракона.
Только вот почему Глингул сражался с морским змеем, Джиму никто никогда не объяснял. Но если морские змеи являются чем-то вроде подводных драконов и тоже копят в своих тайниках золото и драгоценные камни, то слова Рррнлфа приобретали смысл.
- Понятно, - сказал Джим, немного помолчав, - но боюсь, что не смогу тебе помочь. Я не видел здесь в округе ни одного морского змея…
- Ты уже помог мне, указав, в какой стороне находится море, - сказал Рррнлф. - Теперь я продолжу свои поиски. И не бойся, я его найду. Гранфер сказал, что по какой-то причине все морские змеи направились к этому острову. Тот, которого я ищу, мог попробовать спрятаться под землей на этом острове, хотя они и не любят пресной воды и всячески избегают ее. Нам, морским дьяволам, без разницы, соленая вода или пресная, мы даже можем бывать на воздухе, вот как я сейчас. Ну, прощай. Я перед тобой в долгу, коротышка волшебник. Позови меня, если я тебе потребуюсь.
С этими словами он развернулся, вошел в озеро и побрел в глубину. Вода поглощала его по мере того, как он уходил. Вдруг Джим кое о чем вспомнил.
- Но как же я тебя найду? - крикнул он вслед морскому дьяволу.
Рррнлф бросил короткий взгляд через плечо.
- Позови меня на берегу моря! - прогудел он в ответ. - Даже коротышки должны бы это знать. Пошли свое сообщение с прибоем. Я услышу его!
- Но… что, если ты в это время будешь на другом конце света? - спросил Джим.
Жизнь в четырнадцатом столетии научила Джима поддерживать любую дружбу, которая встречалась на его пути. Он не представлял, чем Рррнлф может оказаться ему полезен, но не мешает знать, как его можно позвать. Но его собеседник уже погрузился в воду.
- Где бы я ни был в море-океане, твои слова дойдут до меня! - ответил Рррнлф, внезапно вынырнув опять. - Море полно голосов, и они остаются там навсегда. Если ты меня позовешь, я услышу тебя, где бы я ни был. Прощай!
И он исчез под водой.
Джим стоял, уставившись на озеро, пока потревоженная поверхность воды не успокоилась, не оставив никакого следа присутствия великана. Ошеломленный, Джим вернул себе нормальные размеры, возобновил прерванное занятие и набрал полную охапку цветов. Затем он оседлал своего боевого коня Оглоеда, который стоял неподалеку, спокойно жуя мягкую и сладкую травку на заболоченном берегу озера, и поскакал к себе в замок.
Дорога до замка не заняла много времени. Джим нахмурился, выехав на открытое пространство между замком и окружающим его лесом, - открытым оно поддерживалось из военных соображений. Замок казался каким-то опустошенным, и это встревожило Джима. Он пустил Оглоеда рысью, и уже через несколько мгновений конь простучал копытами по бревнам подъемного моста и въехал во двор замка.
Двор был бесспорно пуст. Чувство беспокойства переросло в настоящую тревогу. Джим поспешно соскочил с Оглоеда и бросился к главному входу замка. В то же мгновение его чуть не свалили наземь, с вполне определенной целью обхватив за колени. Джим взглянул под ноги и увидел перепуганное лицо кузнеца замка, который все еще сжимал его колени в кольце своих сильных обнаженных рук, усеянных шрамами от ожогов.
- Милорд! - закричал кузнец, который, после того как увидел стражника, пробежавшего в замок, вопя о заколдованном чайнике, наконец-то сообразил, что происходит. - Не ходи туда! Замок захвачен заколдованным чайником! Мы все погибнем, если ты тоже попадешь к нему в рабство! Оставайся в безопасности, в стороне от этого, и порази это зло своей магией. Иначе мы все навсегда погибнем!
- Не будь наив… - начал было Джим, но вовремя вспомнил, что слово «наивный» в средние века имело совсем другое значение. Оно означало «невинный» или «блаженный», а он в данный момент хотел сказать совсем другое. Он решил, что лучше всего в данной ситуации действовать в прямой средневековой манере. - Отцепись, собака! - рявкнул он в лучших баронских традициях. - Ты что, думаешь, я боюсь, что меня поработит какая-то заколдованная штуковина?
- Милорд… н-не?.. - изумился кузнец.
- Абсолютно! - сказал Джим. - Ну оставайся здесь, а я все улажу.
Руки кузнеца выпустили колени Джима, а когда тот шагнул вперед, на его лице появилась надежда.
Однако на полпути к двери замка Джима начали покалывать первые маленькие признаки сомнения. Это был мир, в котором ни в чем нельзя быть абсолютно уверенным, и магия в этом мире играла немаловажную роль. Возможно, здесь действительно существуют такие вещи, как заколдованный чайник. Возможно, они действительно могут обратить людей в рабство…
Джим постарался отбросить эти мысли. Он разозлился на себя даже за то, что подумал об этом. В конце концов, напомнил он себе, он все же волшебник, правда еще только ранга С.
Он двинулся вперед, вошел в дверь и, оказавшись в большом зале, продолжил шагать в сторону высокого стола, который находился в дальнем конце помещения.
Все стены зала были облеплены челядью. Слуги сохраняли гробовое молчание и изо всех сил жались к стенам. А на высоком столе действительно стоял чайник, из которого, похоже, шел пар и который к тому же, хотя Джим с трудом мог в это поверить, с помощью пара ни больше ни меньше как пел слабым грудным голосом мелодию, ясно разносившуюся по всему залу.
Около стола неподвижно стояла и смотрела на чайник, держа указательный палец правой руки во рту, что было для нее совершенно нехарактерно, жена Джима, леди Анджела.
Она была так же неподвижна и так же хранила молчание, как и прижавшиеся к стенам люди.

Глава 3

Джим бегом бросился к высокому столу. Казалось, до сих пор никто не замечал его присутствия, но сейчас он почувствовал, что все глаза устремились на него. Как-никак теперь он был почти у самого чайника.
Леди Анджела обернулась на звук бегущих шагов. Она вынула палец изо рта и уставилась на Джима, как на привидение. Джим одним прыжком подскочил к высокому столу и заключил ее в объятия.
- Энджи! - воскликнул он.
На мгновение она застыла, потом обхватила его руками и крепко поцеловала.
- Джим! - воскликнула она. - О Джим!
Некоторое время они так и стояли обнявшись, потом он почувствовал, что ее руки уперлись ему в грудь и отталкивают его. Ее глаза потемнели, и она нахмурилась.
- И где же ты пропадал все это время… - начала она.
Он поспешно пихнул ей в руки цветы, которые все время машинально держал в левой руке:
- Это тебе!
- Джим, мне наплевать… - Она опять умолкла и взглянула на цветы. Спустя секунду она глубоко вдохнула их аромат. - О Джим… - Она оборвала фразу на полуслове, но теперь уже с совсем другой интонацией. Опять опустила голову и глубоко вдохнула аромат цветов, потом снова обняла Джима и крепко прижала к себе. - Черт тебя побери! - прошептала она мужу в ухо, потом опять поцеловала его - одновременно и сердито, и с любовью. Затем они разомкнули объятия и отступили друг от друга.
- С тобой все в порядке? - спросил он. - Ты держала палец во рту…
- А, я обожглась об этот чайник, - раздраженно сказала Энджи. - Не могла поверить, что он кипит, хотя его не подогревают. Глупо! Но, Джим… как получилось, что ты вернулся именно в этот момент? Ты пользовался магией?
- Я не возвращался именно в этот момент, - возразил Джим. - А почему вернуться именно в этот момент было так важно?
- Потому что чайник тоже только что появился здесь и хочет с тобой поговорить!
- Чайник? - переспросил Джим и перевел взгляд на посудину, которая продолжала, стоя на столе, пускать пар и петь. - Чайник хочет поговорить со мной?
- Да! Разве ты не слышишь? - спросила Энджи. - Послушай!
Джим прислушался.
Чайник продолжал напевать тихим грудным голосом, и вблизи, где теперь стоял Джим, можно было разобрать слова. Песня состояла из коротенького куплета, который повторялся снова и снова.
Немедленно брось все другие дела.
Скорее, Джим Эккерт, меня выручай.
Отчаянно помощь твоя. мне нужна!
Скорее, Джим Эккерт, меня выручай!
Когда чайник вновь вернулся к первой строчке и начал повторять все четверостишие, Джим заморгал. Он опять наполовину прослушал песенку, прежде чем стряхнул с себя изумление.
- Я здесь, - сказал он чайнику. - Это Джим Эккерт. Я здесь. Что ты хочешь мне сказать?
Чайник тут же сменил песенку.
Он запел:
Ты, Джим, Каролинусу нужен быстрей.
Его выручать тебе надо скорей!
Он болен и ныне как будто в аду - Знахарки две лечат его на беду!
Две «мудрые» бабы пришли из селенья, Не столько умны, сколь сильны от рожденья.
От их врачеванья совсем ему плохо.
Спеши, чтоб успеть до последнего вздоха!
Спасай Каролинуса!
Спасай Каролинуса!
Спасай Каро…
- Хорошо! Я уже все понял! - огрызнулся Джим, так как чайник, похоже, собирался бесконечно петь: «Спасай Каролинуса!»
Чайник затих. Уже после того как он замолчал, небольшое облачко пара вырвалось из его носика, но совершенно беззвучно. Медные бока чайника, казалось, засветились - с извинением и немым укором. Непонятно почему, Джим почувствовал себя виноватым перед чайником за свою вспышку.
- Извини, - не задумываясь, сказал он.
- Дурачок! - Энджи снова с чувством обняла его. - Это всего лишь чайник. Ему не понять твоих извинений.
- Наверное, ты права. - Джим почувствовал холодок в желудке. - Но, похоже, Каролинус болен, и его лечат шарлатаны, которые думают, что помогают ему встать на ноги. Этому вполне можно поверить, такое постоянно происходит то тут то там. Я должен прямо сейчас отправиться к нему.
- Мы оба отправимся к нему прямо сейчас! - сказала Энджи. - И разве чайник не пропел, что эти женщины сильны? Я думаю, нам стоит взять с собой нескольких вооруженных людей. Теолаф!
Оруженосец Джима отделился от стены и вышел вперед:
- Да, миледи? Милорд?
Теолаф являлся самым необычным оруженосцем - до того как Джим возвел его в этот ранг, он был всего лишь латником и командовал стражей замка. Над броней доспехов, закрывавших его тело, возвышалось темное лицо, увенчанное копной седеющих волос, хотя ему было немногим за тридцать, а шрам на лице придавал ему вид бывалого человека.
- Подбери восемь латников, вы поедете с нами, - приказала Энджи. - Проследи также за лошадьми и прочими приготовлениями. Мы выезжаем немедленно. - Энджи взглянула мимо него. - Соланж! - позвала она. Кухарка замка, высокая женщина, которой было далеко за сорок и в которой имелось фунтов пятьдесят лишнего веса, хотя, похоже, большая часть этого веса приходилась на мускулы, отошла от стенки. Ей с трудом удавался реверанс, и она изобразила нечто вроде книксена:
- Да, миледи?
- Проследи, чтобы приготовили провиант для седельных сумм всадников, а также для милорда и для меня, - сказала Энджи. - В мое отсутствие ты будешь распоряжаться слугами. Ив? Ив Морген! А, вот ты где! Как начальник стражи, ты остаешься главным в замке в наше отсутствие. Оба все поняли?
- Да, миледи, - ответил Ив.
И вместе с Соланж он развернулся и отошел в сторону. Соланж, несмотря на свое имя, была родом не из Франции, а с острова Гернси.
- Минутку! - воскликнула Энджи. - Кто у нас может что-нибудь знать про этих двух сестер из - как его там? - селенья?
- Марго, - сказала Соланж, обернувшись. - Она родом из тех мест.
- Марго! - позвала Энджи. Но, похоже, Марго среди собравшихся в зале не было. - Соланж, немедленно найди ее и пришли сюда!
- Сейчас, миледи, - ответила Соланж.
Марго появилась через несколько мгновений после того, как Соланж вошла в дверь главной башни, где на первом этаже находилась кухня. Очевидно, она занималась там каким-то делом или сидела просто так, а когда прибежал чайник, благоразумно решила держаться в сторонке.
- Да, миледи, - сказала она, делая реверанс. Она тоже была высокая, но худая, с большим ртом и седеющими светлыми волосами.
- Что ты знаешь о двух сестрах из местечка по соседству с домом Каролинуса, знахарках, которые помогают больным, несомненно за плату?
- О, это, наверное, Элли и Эльдра, миледи, - сказала Марго. - Они единственные дочери старого Тома Эльдреда, который был самым большим и сильным человеком в округе. Обе, и Элли, и Эльдра, пошли в него, я имею в виду, выглядят совсем как он, миледи. Вот ни один мужчина и не взглянул на них, боясь, что жена будет бить его, а не наоборот, как положено. Молодой Том Девли даже сбежал из дома, когда Эльдред сказал, что отдаст за него Элли, хочет тот того или нет…
- Спасибо, Марго, - решительно остановила ее Энджи, когда Марго перешла на мягкий, доверительный тон, который грозил тем, что она сейчас поведает всю историю окрестных мест. - Ты сказала нам все, что мы хотели знать. Можешь теперь вернуться к своим делам. - Она повернулась к Джиму: - Мне еще надо сделать кое-какие распоряжения, чтобы быть уверенной, что за время моего отсутствия замок не развалится на части, а ты лучше возьми-ка другого коня. Даже если ты и ехал шагом, Оглоед, как я понимаю, возил тебя несколько дней.
- Ты права, - сказал Джим. - Я прямо сейчас и займусь этим.
Они с Энджи разошлись в разные стороны. Джим вышел через главный вход большого зала, через который поспешно расходилась челядь, придерживаясь мудрого правила всех слуг: подальше от хозяйского глаза - меньше вероятность, что тебе придумают какую-нибудь работу.
И менее чем через полчаса экспедиция по вызволению Каролинуса верхом двигалась по направлению к цели. Джим и Энджи ехали впереди, за ними следовал Теолаф с восьмью своими лучшими латниками. Чайник же, выглядевший несколько обиженным, остался в большом зале. Обычно слуги постоянно сновали туда-сюда по этому обширному помещению, но мысль, что чайник все еще способен выкинуть какую-нибудь волшебную штучку, заставляла их держаться подальше от большого зала.
Джим и Энджи обменивались новостями о последних событиях. Рассказ Энджи ввел Джима в курс событий в замке и окрестностях. А она внимательно выслушала повествование о морском дьяволе, а потом о приключениях Джима на границе, которые произошли гораздо раньше. Это включало в себя рассказ о полых людях, которые были чем-то вроде привидений, и о приграничных жителях
- нортумбрийских рыцарях и других господах, живших по соседству с шотландской границей, и, наконец, - без конца - о маленьких людях.
Энджи восхитило, что маленькие люди так привязались к Дэффиду и хотели, чтобы он был их предводителем. И Джим под конец чуть не проболтался о том, о чем Дэффид взял с него клятву молчать: что лучник находится в родстве с древним королевским родом, о котором маленькие люди помнят, хотя все остальные уже давно забыли.
- Я рассказал тебе все, но у меня есть обязательства перед Дэффидом, - наконец сказал он.
- Все в порядке, - отозвалась Энджи. - Я знаю, что есть вещи, о которых ты не можешь мне рассказать. До тех пор пока они не касаются твоего здоровья и безопасности, меня это не беспокоит. Ты думаешь, маленькие люди - потомки народа, который жил здесь, когда строился старый римский вал?
- Не знаю. Можно спросить у Дэффида, но я обещал забыть про его связь с ними, поэтому мне не хотелось бы задавать ему вопросы на эту тему. - Он склонился с седла, взял руку Энджи и сжал ее. Они посмотрели друг другу в глаза. - Ты знаешь, что ты великолепна? - спросил Джим.
- Конечно, знаю, - весело ответила Энджи. Она пожала руку Джима и отняла свою. И они очень благопристойно, бок о бок, поехали дальше.
Звенящая Вода, обитель Каролинуса, находилась недалеко, и они оказались там еще до того, как исчерпали темы для разговоров.
По крайней мере, трава, деревья и пруд не изменились. Это местечко всегда было мирной пустынной полянкой, поросшей травой и окруженной высокими вязами. Трава здесь всегда росла густая и сочная, без каких-либо признаков сорняков. Она, как ковер, окружала пруд и маленький домик с островерхой крышей, в котором, как знал Джим, было всего две комнаты - одна наверху и одна внизу.
К двери домика, вплоть до единственной ступеньки крылечка, вела усыпанная гравием дорожка, которая магическим способом поддерживалась всегда ровной и чистой. Рядом с дорожкой был маленький круглый пруд с прекрасной голубой водой, из самого центра которого в воздух на четыре-пять футов вверх била струя воды, наверху она рассыпалась на мелкие брызги, которые падали обратно в пруд, издавая звенящие звуки - будто ветер нежно играл какими-то восточными стеклянными колокольчиками. Именно эта особенность и дала название всему местечку - Звенящая Вода.
По мнению Джима, это местечко всегда было очаровательным. Но сейчас оно таковым не выглядело.
Причиной тому были тридцать-сорок человек, расположившихся табором вокруг домика. Ободранные пристанища - назвать их палатками было бы лестью для этих сооружений - были разбросаны по сочной зеленой траве лужайки. Мусор валялся повсюду, а люди, в основном мужчины, хотя были тут и женщины и несколько детей, выглядели необычайно оборванными и грязными даже для четырнадцатого столетия.
Было вполне понятно, что здесь происходит. Жилище Каролинуса окружила бродячая банда бездельников и воров, не имеющих никакого лорда или хозяина; они постоянно шлялись туда-сюда по дорогам, работая, когда приходилось, воруя, когда удавалось.
Было совершенно ясно: они, как стервятники, собрались здесь в надежде, что Каролинус не выживет и они смогут раздобыть что-нибудь ценное в доме или на подворье. Но сейчас они, конечно, просто весело ожидали развития событий.
Как заметил Джим, Энджи распознала, кто они такие, так же быстро, как и он сам; и он был уверен, что воины за его спиной поняли это еще быстрее. Он услышал легкое движение и бряцание металла о металл - Теолаф и его восемь воинов убедились, что оружие под рукой и готово к немедленному применению.
Не обращая ни на кого внимания, Джим продолжал двигаться сквозь толпу по гравиевой дорожке, заставляя бродяг рассыпаться и очистить путь. Затем он спешился, Энджи собралась сделать то же. В мрачном бормотании толпы слышались голоса, объяснявшие, что это дракон, который еще и рыцарь.
- Не надо, Энджи, - сказал он тихим голосом, достаточным для того, чтобы его слышала жена и не слышала окружавшая толпа. - Оставайся в седле. Так будет безопасней. Я войду один.
- Ты ни в коем случае не пойдешь один, - сказала Энджи. - Я хочу взглянуть на этих так называемых знахарок!
Она спешилась и пошла по гравиевой дорожке, Джиму оставалось только последовать за ней. Они подошли к двери, и Джим без стука распахнул ее.
Порыв спертого воздуха ударил им в лицо, и на мгновение полумрак ослепил их привыкшие к дневному свету глаза. Затем они разглядели, что Каролинус лежит на кровати, изголовье которой придвинуто к дальней стенке комнаты. Одна из женщин, сложив руки, стояла над кроватью, другая - в противоположном конце комнаты, обе с изумленными лицами обернулись к Джиму и Энджи.
Марго ничего не преувеличила в своем описании. Обе знахарки были на три-четыре дюйма выше Джима и, вероятно, превосходили его в весе фунтов на пятьдесят каждая. Они были широкоплечи в соответствии со своим ростом, а сложенные руки женщины, стоявшей у кровати Каролинуса, являли мускулы, не уступавшие мускулам кузнеца в замке Джима. Эта женщина первой и отреагировала на их появление.
- Кто такие? - рявкнула она баритоном. - В доме больной. Убирайтесь! Все убирайтесь! - И она махнула рукой, предлагая им убраться, будто отгоняла мух.
Джим почувствовал, как его отодвинули в сторону, и рядом с ним и Энджи появился Теолаф. Оруженосец внезапно опять превратился в воина, которым когда-то был; не только лицо, но и все его жесты выражали все что угодно, только не дружелюбие к этим женщинам.
- Молчать! - рявкнул он. - Оказать должное уважение барону и леди Маленконтри! - Он положил руку на рукоять меча и шагнул вперед: - Слышали, вы обе? Ну-ка проявим вежливость!
- Элли! - воскликнула женщина, стоявшая в дальнем конце комнаты. - Это Рыцарь-Дракон и его леди!
- Рыцарь-Дракон он или нет, - сказала Элли, не двигаясь и продолжая стоять в изголовье кровати со сложенными руками, - это не его владения, а земля, которая принадлежит только магу, о котором мы заботимся. Здесь распоряжаемся мы. Вон отсюда! Вон! Вон!
Меч Теолафа со скрежетом вылетел из ножен.
- Как прикажет милорд? - спросил он, сверкая глазами. - Позвать моих людей, вытащить их обеих из дома и повесить?
- Повесить? - звенящим голосом воскликнула Энджи. - Нет! Это, должно быть, ведьмы. Сжечь их! Схватить и сжечь, обеих!
Та, что прижалась к стене и, очевидно, была сестрой по имени Эльдра, вскрикнула и еще сильнее вжалась в стенку. Даже Элли, ту, что стояла у кровати, похоже, это поразило. Джим удивленно уставился на Энджи. Он никогда раньше не замечал у нее такого тона да и таких выражений. И это его нежная Энджи говорит о том, чтобы сжечь людей живьем? Затем он сообразил, что Энджи угрожает не всерьез. Она просто хочет сломить сопротивление более упрямой сестры.
И все же Элли стойко не отходила от кровати, несмотря на то, что даже при тусклом свете, просачивавшемся в дом сквозь несколько узких оконец, было видно, как она побледнела.
- Говорить о том, чтобы сжечь, - это одно. А вот сделать это - совсем другое, - упрямо заявила она. - Может, у нас поблизости есть друзья, которые замолвят за нас словечко, если воины попробуют нас тронуть, милорд…
- Прошу прощения, милорд, прошу прощения, миледи, - вмешался новый голос, и появился низенький человечек, одетый в потрепанное коричневое одеяние, подпоясанное веревкой, скрепленной на поясе тремя узлами, - рясу отца францисканца; он вынырнул из тени под лестницей, ведущей на верхний этаж. У него были темные грязные и лохматые волосы, на макушке выбрита тонзура. - В самом деле, милостивые господа, эти две добрые женщины делают все что могут, чтобы помочь магу, который серьезно болен. - Он вышел и встал напротив Джима и Энджи, не обращая никакого внимания на Теолафа и его обнаженный меч. - Я отец Морель, - сказал он, - пастырь той небольшой паствы, которую вы видели перед домом. - Он перекрестился. - Да хранит их Господь вместе с магом, этими двумя добрыми женщинами и вашей светлостью. - Он опять перекрестился.
- Dominus vobiscum.
Джим в общем-то был не религиозен, но не требовалось слишком большого знания средневековой церковной латыни, чтобы понять и ответить на набожное обращение святого брата «Да будет с вами Бог».
- Et cum spiritu tuo, - ответил он. - И с тобой.
Джим прекрасно понимал, что святой отец прибегнул к этому латинскому диалогу, рассчитывая на него как на верительные грамоты, не больше. Но вот низенький человечек с тонзурой заговорил опять, теперь уже обращаясь к Энджи.
- Миледи, - сказал он укоризненно, - наверняка не хотела сделать то, о чем говорила: сжечь этих добрых женщин. Я могу уверить именем Господа, что они не ведьмы, а только знахарки, помогающие больным и несчастным. И только благодаря их стараниям маг все еще жив.
- Правда? - спросил Джим.
Он прошел вперед, отодвинув локтем Элли. Несмотря на свои слова, она отступила без всяких протестов. Джим положил руку на лоб Каролинуса. На ощупь лоб был скорее холодный и влажный, чем горячий. Но старик, похоже, был без сознания. Вдруг старческие веки на миг приподнялись, и с губ Каролинуса слетели слова:
- Забери меня отсюда…
- Не беспокойся, Каролинус, - ответил Джим, - сейчас мы это сделаем. Тебе будет намного лучше в замке Маленконтри. Что они с тобой делали?
- Все… - прошептал Каролинус, после чего силы его, очевидно, иссякли. Его глаза закрылись.
- Это грязная ложь! - вмешалась Элли. - Я говорю, это бред, вызванный болезнью! Мы только давали ему слабительное и делали примочки да два раза пустили кровь.
- Этого вполне достаточно, чтобы убить его, - прорычала Энджи. Она подошла к Джиму и встала рядом с ним. Через плечо она сказала: - Теолаф, возьми пару человек и сделай носилки. Пусть где угодно раздобудут жерди, а мы воспользуемся одеялами или какой-нибудь другой материей, чтобы перенести Каролинуса.
- Да, миледи. - Теолаф вложил в ножны меч, развернулся и вышел в залитый солнцем прямоугольник дверей.
Они услышали, как он отдает распоряжения своим воинам.
- Это его убьет! - воскликнула Элли. - Взять его из-под нашей опеки, когда мы с таким трудом сохранили ему жизнь! Он не перенесет поездки до замка!
- О, думаю, перенесет, - сердито возразила Энджи женщине, что покрупнее. Она тоже пощупала лоб Каролинуса. - Возможно, он с самого начала был не так уж и болен, но вы вдвоем довели его почти до смерти своими непотребными методами!
- Он наш! - злобно ответила Элли. - Пусть ты и леди, но, как я уже сказала, это не твои земли! Последним желанием мага, когда он находился в твердой памяти, было остаться здесь, с нами. И мы оставим его здесь, чего бы это нам ни стоило!
- В самом деле, - примиряюще вставил отец Морель, - не только эти две добрые женщины, но и вся моя паства будет опечалена, если вы попробуете забрать отсюда мага, чтобы он умер по дороге в ваш замок. Мы воспротивимся любой такой попытке во имя Божье!
- Милорд! - раздался из дверей голос Теолафа. - Может ли милорд на минутку выйти поговорить со мной?
- Сейчас! - ответил Джим. Он обвел взглядом двух женщин и святого отца. - Если, пока меня не будет, что-нибудь произойдет с Каролинусом или миледи, ни один из вас не увидит рассвета!
Он с удивлением обнаружил, что именно это и имел в виду.
Джим вышел из дома. Сразу же за дверью, на ступеньке крылечка, стоял Теолаф, за ним, развернув коней к толпе, руки на оружии, находились восемь воинов, которых они привели с собой. Это сдерживало толпу оборванцев на расстоянии, чтобы они не могли подслушать. Теолаф прошептал Джиму на ухо:
- Эти поганые крысы собрались здесь исключительно для того, чтобы поживиться чем-нибудь из дома мага, и только и ждут, когда это можно будет сделать беспрепятственно. Все, что здесь есть, охраняется магией, но магия прекратит действовать, как только умрет волшебник. Ясно, что они задумали не дать нам забрать его отсюда и спасти ему жизнь. Мне бы хотелось, чтобы здесь было еще с дюжину наших парней! У них у всех спрятаны под одеждой длинные ножи, а может, и несколько мечей.
Джим оглядел хмурые лица, выглядывавшие из ярких грязных тряпок палаток и одежд. Ношение меча, по королевскому указу, каралось смертью, если человек не обладал соответствующим званием или не имел разрешения от кого-нибудь, обладающего таким званием. Но жизнь этих людей может быть отобрана в любой момент по дюжине других обвинений. Да, у них, несомненно, есть и мечи. Ясно и то, что их скорее человек сорок, чем тридцать. Толпа в четыре раза превосходит его, Теолафа и их людей, и, хотя бродяги, противостоящие им, не обучены, у них есть достаточный опыт владения оружием. Ситуация была не из лучших.
И вдруг Джим понял, что выбора у него нет. Ведь это четырнадцатое столетие, и он - барон и рыцарь. Даже сама идея сдаться такому сброду лишит его уважения всех соседей, включая лучших друзей. В частности, сэр Брайен Невилл-Смит как его лучший друг примет этот стыд лично на себя. Сам Брайен без колебаний атаковал бы в одиночку целую армию. У Джима мелькнула мысль, что Брайен был бы даже рад такому случаю.

1 Следующая страница


Дракон на войне 2

Так что вопрос не в том, стоит ли пытаться атаковать толпу и вынести Каролинуса, а в том, когда и как это сделать.
В голове Джима мелькнула мимолетная мысль, что он может использовать собственную магию и сделать так, что его людей покажется намного больше или они будут выглядеть в несколько раз больше, и этим испугать толпу. Но тут он вспомнил, что если отец Морель действительно является членом религиозного ордена, какое бы низкое положение он там ни занимал, то, хотя уже существующая магия никуда не исчезнет, никакая новая магия здесь действовать не будет, особенно если Морель молился против ее использования.
Внезапно Джим сообразил, что отец Морель уже наверняка сделал это. В противном случае Каролинус воспользовался бы собственной магией, чтобы в мгновение ока перенестись из рук знахарок в замок Маленконтри, где, конечно же, как он знал, о нем позаботятся, даже если там будет только Энджи, без Джима.
Несомненно и то, что между толпой, расположившейся табором во дворе, и этими двумя знахарками есть какая-то связь. Болезнь Каролинуса вызвана чем-то странным, ведь Каролинус никогда не болел, хотя неоднократно указывал Джиму на то, что, хотя магия и может лечить раны, перед болезнью она бессильна.
Так что, возможно, с самого начала болезнь не была опасной, но оказалась достаточным предлогом для того, чтобы эти две женщины захватили власть над Каролинусом. Затем банда бродяг каким-то образом прослышала об этом и прибыла сюда, так как наверняка было известно, что лечение Элли и Эльдры только ухудшает состояние Каролинуса.
Они знали, что он слабый старик, более того, его тело не сможет долго выдерживать такое надругательство и вскоре он окончательно сдастся. Хорошо, что Джим, Энджи и их воины добрались сюда вовремя. На самом деле хорошо, что чайник вовремя сообщил об этом. Морель не мог помешать чайнику - его молитвы останавливали только новую магию.
Но, какую бы магию ни попробовал Джим, она не подействует. Так что использовать ее он не сможет. А это означает, что придется просто-напросто пробиваться. А сделать это, да еще с Каролинусом на носилках, непростая задача, потому что шайка попытается убить Каролинуса в разгар битвы.
Однако если хорошенько подумать, то лучше убедиться, что магия не действует, прежде чем сбросить ее со счетов. Он подозвал к себе Энджи и Теолафа и нахмурился, увидев, что отец Морель, без приглашения, тоже двинулся к нему. Нахмуренные брови Джима остановили Мореля.
Теолаф и Энджи наклонились к нему, и Джим прошептал:
- Отойдите от меня и дайте мне место. Я попробую превратиться в дракона.
Оба кивнули и отошли. Морель выглянул из двери домика и попытался приблизиться к ним, но Теолаф вытянул руку и без всяких церемоний втолкнул коротенького человечка обратно. Джим мысленно составил привычное заклинание.
Я В ОБЛИЧЬЕ ДРАКОНА, ОДЕЖДА ИСЧЕЗЛА НЕПОВРЕЖДЕННОЙ - НЕМЕДЛЕННО!
Он стоял там же, где и был. Ничего не случилось. Он остался Джимом Эккертом, и ничто в нем не напоминало дракона.
Что ж, значит, пусть так оно и будет. Он взглянул на Энджи и Теолафа, которые с надеждой смотрели на него.
- Я все объясню позже, - совершенно открыто громко сказал он.
Итак, им не проложить себе путь при помощи магии, но они вряд ли смогут пробиться при соотношении сил один к четырем, да еще неся носилки с Каролинусом.
Только меч или воля могли решить дело. Что сделал бы славный рыцарь четырнадцатого столетия, такой, как сэр Брайен, в подобной ситуации?

Глава 4

Конечно же!
Внезапно Джима осенило. Что сделал бы Брайен, так это взял бы заложников!
Сомнительно, что две знахарки являются достаточной ценностью как заложники. С другой стороны, есть еще отец Морель. Джим привлек к себе Энджи и проговорил ей в ухо так тихо, чтобы никто из находящихся в комнате не услышал:
- Ты распорядилась, чтобы кто-нибудь отправился за нами, если мы вскоре не вернемся?
- Нет, - ответила она. - Конечно же, Ив Морген пошлет кого-нибудь завтра утром; ручаюсь, что он отправит соответствующее подкрепление. Но мне не нравится идея провести здесь ночь, особенно с Каролинусом в таком состоянии. Я думаю, надо перевезти его в замок как можно скорее. Согреть, накормить и начать по-настоящему лечить.
Джим кивнул, и Энджи пошла взглянуть на Каролинуса, в то время как Теолаф, держа в руке обнаженный меч, хмуро смотрел на Элли, на случай, если она или ее сестра посмеют вмешаться.
Джим задумался.
Он мог отозвать своих воинов со двора в дом и просто закрыть дверь и запереться. Магическое заклятие, которое Каролинус наложил не только на дом и двор, но и на всю лужайку, было надежнее защиты любого неприступного замка, который только можно себе представить. Снаружи не так-то легко сюда проникнуть, хотя стены дома и выглядят так, будто их можно пробить кулаком. Жилище мага так просто не сдастся.
Но есть и другая точка зрения: Энджи считает, что Каролинуса надо как можно скорее увезти отсюда. Джим не мог с этим не согласиться. Старый маг находился на пороге смерти. Лежащий в кровати в грязном красном халате, который он обычно носил, Каролинус был бледен как покойник.
Но смогут ли они так просто уйти, используя Мореля как заложника? Вне всякого сомнения, бродяги не питают особой любви к Морелю, по крайней мере не больше, чем к любому другому. Люди вроде тех, которые составляли эту банду, потеряли всякие человеческие чувства много лет назад. Они не станут защищать святого отца ради него самого, но он им, несомненно, очень полезен.
Он не только добавлял им некой респектабельности как группе, но и был, очевидно, самым умным из них и вполне мог быть их вожаком.
Дверь открылась, и один из воинов заглянул внутрь:
- Носилки готовы, милорд. Принести их сюда?
- Минуточку, - сказал Джим. Голова исчезла, и дверь снова закрылась. Джим повернулся к отцу Морелю: - Мы собираемся унести Каролинуса отсюда. Так вот, если кто-нибудь из людей на лужайке причинит нам какие-нибудь неприятности, мы перережем тебе глотку, потому что возьмем тебя с собой как заложника.
- Вы не посмеете! - Морель вытянулся во все свои пять с половиной футов.
- Я состою в ордене францисканцев и нахожусь под защитой церкви. Кто тронет меня, погубит свою бессмертную душу.
Об этом Джим не подумал. Он сомневался, что существует столь суровое наказание для тех, кто тронет члена ордена францисканцев, к которому, без сомнения, принадлежал Морель. И все же… он уже готов был отдать приказ Теолафу, чтобы тот приставил кинжал к горлу священника.
Однако, взглянув на своего оруженосца, он увидел, что тот побелел как полотно. Сами по себе обещания Мореля ничего не значили, но они были подкреплены узловатой веревкой, которую он носил на поясе. Теолаф был не готов рискнуть и навлечь на себя такую угрозу, а это означало, что никто из его воинов тоже не захочет поднять руку на святого отца.
Вся затея полностью ложилась на Джима.
Он собрался с силами и скорчил самую грозную ухмылку, какую только смог изобразить.
- Мне наплевать на твои угрозы, - сказал он, наклоняя свое лицо к лицу коротышки. - Если понадобится, я сам перережу тебе глотку! И не сомневайся, я это сделаю!
Теперь настала очередь Мореля побледнеть. Джим почти слышал, как тот думает, что Рыцарь-Дракон уже давно продал свою бессмертную душу Сатане.
Чтобы придать убедительности своим словам, Джим выхватил кинжал, дотянулся до затылка Мореля, схватил пучок сальных волос пониже тонзуры, рывком развернул святого отца спиной к себе и приставил к его горлу острое обнаженное лезвие:
- Ну, что теперь?
И тут он столкнулся с новой трудностью.
- Ты не заберешь от нас больного! - воскликнула Элли.
Джим повернул голову, чтобы взглянуть на знахарку, и увидел, что она извлекла откуда-то из своих напоминающих воздушный шар одежд приличных размеров нож и приставила его к горлу Каролинуса.
- Скорее он умрет, чем я увижу его в руках тех, кто не сможет помочь ему!
- продолжала Элли.
Эта угроза сводила все к ничьей. Но из дальнего уголка сознания Джима внезапно вырвалась светлая идея.
- Ты считаешь, что можешь вылечить его? - яростно спросил он. - Да знаешь ли ты, что сама стоишь на пороге смерти, находясь так близко от него? Ты хоть немножечко понимаешь, какой ужасной опасности ты себя подвергаешь? - Таща Мореля за волосы, он заставил его подойти к краю кровати Каролинуса: - Посмотри на него, святой отец! Ты знаешь латынь! То, что ты видишь, - последняя стадия phytophthora infestans! Ты, конечно, знаешь, что это означает?
- Э-э… да. Да, конечно! - сказал Морель, и его зубы внезапно застучали от страха. - И как я сам этого не увидел? Знахарки обречены!
Эльдра в другом конце комнаты пронзительно вскрикнула. Лицо Элли исказилось от страха, но она продолжала угрожающе держать нож в согнутой руке.
- Ты волшебник, а не лекарь… - с укором сказала она Джиму. Но ее голос резко утратил уверенность.
- Я еще и лекарь! - огрызнулся Джим. - Ты знаешь, что означают эти латинские слова, святой отец. Разве это не самая смертельная на земле болезнь… хуже проказы?
- Да… да… да… - заикаясь, пробормотал Морель, падая на колени и стараясь удалиться от кровати, но Джим, стоя за ним, не пускал его.
Джим повернулся к Элли и Эльдре:
- Вы слышали, что сказал святой отец. Давайте я вам расскажу, что вскоре случится с Каролинусом и с вами, если вы заразились. Начнут расти отвратительные черные пятна, которые появятся по всей коже. Когда вы увидите это, то поймете, что уже начали гнить изнутри.
Эльдра опять пронзительно вскрикнула, из рук Элли исчез нож.
- Сэр… милорд, маг… - заикаясь, бормотала Эльдра, - если мы заразились, можно нам прийти в замок? Милорд нам поможет?
- Я подумаю об этом, - грубо сказал Джим. - А теперь я заберу отсюда святого отца, так, на всякий случай, а вы выйдете из дома и опишете тем людям, чему они себя подвергают… что может с ними случиться, если они вздумают приблизиться к кому-нибудь из нас.
- Милорд, - льстиво пролепетала Элли, - я не могу повторить тех латинских слов. Милорд не скажет их еще раз?
Джим четко, по слогам, произнес: - Фи-то-фто-ра ин-фес-танс. Глаза Элли загорелись. Джим был удовлетворен. Цепкая память, которой обладали все эти люди, чтобы, как клеем, зафиксировать в мозгу услышанное, вновь проявила себя. Хорошая память была просто необходима, ведь письменность не имела широкого распространения. Выйдя из дома, Элли сможет повторить эти звуки как попугай, независимо от того, понимает она их или нет. Она направилась к выходу, ее сестра уже распахнула дверь и выскочила наружу.
- Милорд, - дрожащим голосом сказал Теолаф, - я теперь оруженосец и со своим господином до самой смерти. Но вот остальные парни ни за какие коврижки не захотят быть рядом с магом, если у него такая смертельная болезнь. Нам не унести его на носилках всего лишь втроем.
Об этом Джим не подумал. Какое-то время он стоял, держа почти на весу скрючившегося, как мешок, святого отца, у края постели, затем на него опять снизошло вдохновение. Он подозвал Энджи, отстранил святого отца на вытянутой руке, а другой повернул к себе Энджи так, чтобы прошептать ей на ухо на одном дыхании:
- Картофельная болезнь.
- Что? - громко и удивленно переспросила Энджи. - Кар…
- Шш! - прошептал Джим. - Осторожно, не произноси вслух… даже если эти слова ничего не говорят этим людям. Я старался придумать какую-нибудь страшную болезнь, такую, чтобы отец Морель не понял даже по-латыни, но испугался. Все, что я смог придумать, это болезнь картофеля, которая случилась в Ирландии во время картофельного голода. Помнишь? В тысяча восемьсот сорок шестом и сорок седьмом годах эта болезнь опустошила картофельные поля Ирландии. Считается, что миллион человек погибли тогда от голода.
- А, - сказала Энджи, - конечно.
- Хорошо. Теперь иди и объясни Теолафу на ухо, что все это хитрость, что я просто назвал болезнь растений, которых здесь даже еще и нет. Затем оба идите во двор и прошепчи это каждому воину на ухо. Они еще могут усомниться в словах Теолафа, но леди Анджеле де Маленконтри-и-Ривероук они поверят. А эта банда во дворе пусть думает, что ты просто даешь своим людям особые инструкции и не хочешь, чтобы кто-нибудь подслушал. Сделаешь?
- Сию минуту. - И Энджи тотчас вышла из дома. Прошло около десяти минут, прежде чем Энджи вернулась, но на этот раз она привела с собой четверых воинов с носилками, сделанными из двух шестов, очевидно взятых у людей во дворе, так как шесты были сухие и обветренные, и нескольких слоев материи, прикрепленной к шестам, что и образовывало носилки, на которых можно было нести Каролинуса.
- Теперь, - сказал Джим воину с носилками, - надо аккуратненько переложить на них Каролинуса. Пусть один разложит носилки, а Теолаф, ты и остальные возьмут за края простыню. Потом поднимите простыню вместе с Каролинусом и переложите на носилки.
Они проделали все это под наблюдением Джима и Энджи. Когда Каролинуса перекладывали, он слабо застонал, но других признаков того, что пришел в сознание, не выказал. Он, казалось, все еще был без сознания либо, в лучшем случае, в полузабытьи.
Все вышли из дома; Джим по-прежнему держал кинжал у горла Мореля. Он закрыл за собой дверь, зная, что она автоматически магическим образом запрется. Четыре воина уже сидели в седлах, другие четверо, которые должны были нести носилки Каролинуса, стояли рядом, готовые взяться за ручки носилок, как только понадобится.
Толпа бродяг подалась назад от входа в дом и расчистила своего рода дорожку к лесу, но они отошли не настолько далеко, как надеялся Джим, к тому же открывшаяся дорожка была не так уж широка. Они просто перенесли шатры, стоявшие прямо на дороге, шатры, которые Джим и его люди слегка помяли копытами своих лошадей по дороге сюда.
Джим испытывал неловкость, когда, прокладывая себе путь, просто смял эти, пусть временные, укрытия, но он хорошо знал, что в четырнадцатом веке люди его звания всегда так поступают. Поступи он иначе, и не только его воины, но и сами бродяги сочли бы это слабостью.
Маленький отряд построился, окружив носилки с Каролинусом. Теперь между Каролинусом и бродягами был двойной ряд воинов, считая тех, что несли носилки, которые уже привязали к высоким задним лукам средневековых седел. Энджи вскочила в седло, Джим тоже, усадив Мореля впереди себя.
- Отлично, - сказал Джим, - а теперь поехали потихоньку, чтобы как можно меньше трясти Каролинуса. Энджи, поезжай рядом и присматривай за ним…
Со стороны Джима это была своего рода хитрость. Он хотел, чтобы Энджи, как и Каролинуса, окружали вооруженные люди. Энджи поехала как было сказано; Джим замыкал процессию с Морелем, сидящим на шее его коня, и кинжалом, приставленным к горлу святого отца. Они начали медленно продвигаться сквозь толпу.
Сначала им молча разрешали проехать, потом среди бродяг поднялся ропот, который постепенно усиливался. Затем за спиной Джима внезапно послышались яростные крики, он взглянул через плечо и увидел, что группа оборванцев попыталась ворваться в дом Каролинуса и потерпела неудачу. Конечно же, магическое заклинание, наложенное Каролинусом, удержит дверь против любого вторжения, даже если будет применен таран. Джим мысленно улыбнулся и вновь сосредоточил внимание на проходе сквозь толпу.
Бродяги теперь явно не хотели, чтобы Каролинуса и отца Мореля увезли от них. Они начали собираться вместе, закрывая проход к лесу. В толпе засверкали ножи, и, пока Джим наблюдал за оборванцами, появился сначала один, а потом еще несколько мечей, и было заметно общее движение по направлению к небольшому отряду всадников.
- Вы не имеете права забирать его! - услышал он пронзительный голос Элли у себя за спиной. - Вы несете его на явную смерть, а мы можем спасти его! Только мы!
Джим почувствовал себя неуютно. Очевидно, страх, который он рассчитывал вызвать упоминанием латинского названия картофельной болезни, быстро прошел. Он посмотрел вперед и увидел, что проход закрылся, со всех сторон к ним подступали бродяги. Голоса вокруг становились все громче, и, в конце концов, отряд оказался в центре кричащей толпы. Теперь у бродяг в каждой руке появился клинок.
- Вперед, - мрачно скомандовал Джим.
Впереди Теолаф эхом повторил команду, и воины обнажили мечи.
Толпа сомкнулась вокруг них. Их заставили остановиться. Теолаф повернулся к Джиму в ожидании нового приказа.
- Если надо, прорубите себе дорогу! - крикнул Джим.
Но, прежде чем они успели двинуться с места, раздался звук, который заставил всех замереть на месте.
Это был серебряный перезвон рожка. Нет, не грубый голос пастушьего рожка или какого-нибудь простого приспособления, а редкий звук настоящего музыкального инструмента, сделанного из металла и используемого только королевскими герольдами и важными особами.
Он слышался из леса, несколько правее того места, куда направлялся Джим со своим отрядом. Вглядевшись, Джим увидел трех всадников. Один из них, не такой плотный, как остальные, держал жезл с прикрепленным к нему раздвоенным вымпелом и только что отнял от своего поднятого забрала рожок. Он был весь закован в доспехи четырнадцатого века - сочетание металлических колец и пластин.
С другого бока от центральной фигуры ехал низенький, коренастый человек в таких же доспехах, у него тоже имелся раздвоенный вымпел, но он развевался на копье, которое было установлено в специальном гнезде, прикрепленном к седлу. А между ними возвышалась фигура с опущенным забралом, закованная в доспехи, состоящие сплошь из пластин, - нечто весьма редкое. Пока Джим их рассматривал, центральная фигура подняла забрало, и над толпой раздался голос, который был очень хорошо знаком Джиму:
- Именем короля!

Глава 5

Мечи и ножи, которыми только что открыто размахивали бродяги, моментально исчезли. Джим выпустил отца Мореля, который нырнул вниз и побежал, чтобы присоединиться к бродягам около двери дома. Когда святой отец скрылся, Джим повернул своего коня и направился прямо к фигурам трех всадников, за ним последовал весь его маленький отряд.
Бродяги, внезапно умолкнув, рассеялись по сторонам. Затих даже голос Элли.
Подъехав поближе, Джим узнал и невысокую коренастую фигуру, а фигура, только что поднявшая забрало своего шлема, открыла для обозрения лихо закрученные усы и великолепный нос сэра Жиля де Мера.
Это был тот самый сэр Жиль, у которого Джим вместе с сэром Брайеном и Дэффидом ап Хайвелом, стрелком из Уэльса, провели целый месяц в замке де Мер, на шотландской границе. Джим несколько удивился, уставившись на улыбающееся лицо этого человека. Низенький рыцарь должен был буквально висеть на хвосте у него, Брайена и Дэффида во время всей их продолжительной поездки домой, коли сумел появиться здесь сейчас. Однако если так, то где он успел прихватить двух своих спутников?
Закованная в доспехи, фигура с рожком явно являлась оруженосцем. Высокую фигуру в пластинчатых доспехах Джим уже опознал. Он, несомненно, командовал не только этими двумя, но и армией, которая была скрыта лесом, но следовала за всадниками.
То, что здесь присутствует армия, только предполагалось. Но ее возможного присутствия, звука рожка и провозглашения имени короля было достаточно, чтобы бродяги немедленно изменили поведение. По славным норманнским традициям, их следовало из принципа повесить на ближайших деревьях, и толпа прекрасно это знала.
Джим подъехал к центральной фигуре и остановился:
- Счастлив встретиться с тобой вновь, сэр Джон? Я в любом случае был бы счастлив снова увидеть Жиля, но твое присутствие делает это вдвойне приятным. Могу я надеяться, что ты отправишься с нами в Маленконтри, какой бы скромный прием ни оказал тебе мой замок?
- Именно туда мы и направлялись, сэр Джеймс, - ответил сэр Джон Чендос.
Человек, сидящий перед Джимом на высоком и могучем чалом боевом коне, был широко известен, но отказался от всех высоких титулов и настоял на том, чтобы остаться просто рыцарем-знаменосцем, как Брайен и Жиль. Правильные черты его продолговатого лица говорили о силе и власти, не нуждавшихся ни в титулах, ни в гербах.
Теперь он, улыбаясь, смотрел на Энджи:
- Как я полагаю, это леди Анджела, твоя очаровательная супруга? Не только о тебе, но и о ней говорят при дворе.
Джим взглянул на Энджи и мог поклясться, что ее лицо на секунду покраснело.
- Сэр Джон, я могу только надеяться, что обо мне там отзывались хорошо, - пробормотала она.
- Не сомневайся, - ответил рыцарь. Он опять взглянул на Джима и понизил голос: - Разбойники за твоей спиной не знают, что нас всего трое. Я думаю, нам следует удалиться как можно быстрее.
- Совершенно верно, - пылко ответил Джим. - Предоставь мне честь показать дорогу.
- Давай считать, что мы просто едем вместе, и, с твоего разрешения, сэр Джеймс, может быть, леди Анджела согласится составить мне компанию? - сказал сэр Джон, направив своего коня вперед и ставя его в ряд по другую сторону от Энджи. - Ты не откажешь мне в любезности последовать вместе с сэром Джеймсом, сэр Жиль?
- С удовольствием! - сказал Жиль. - Очень рад снова видеть тебя, Джеймс!
- И я тебя тоже, - ответил Джим.
Жиль и Джим вместе с оруженосцем Чендоса, сопровождаемым Теолафом, а за ними вооруженные воины повернули своих коней и направились в лес, срезая угол, чтобы выбраться на дорожку, которая вела из Маленконтри в Звенящую Воду. Как только на них упала тень деревьев, воины вложили мечи в ножны. И уже через мгновение их полностью поглотил лес.
- Как получилось, что вы появились именно тогда, когда нам понадобились?
- спросил Джим у Жиля.
- Нет ответа проще, Джеймс, - откликнулся Жиль. - Мы с сэром Джоном выехали на границу твоих владений. Там мы встретили пахаря, который сказал нам, что ты только что уехал в местечко под названием Звенящая Вода. Он указал нам, в какую сторону ехать, но, поверь, этого можно было и не делать, потому что расстояние невелико, а путь прямой.
- Я не ожидал так скоро снова тебя увидеть, Жиль, - заметил Джим.
- Произошли печальные события, Джеймс, - не поворачивая головы, сказал сэр Джон. Очевидно, он прислушивался к их разговору, не прекращая беседы с Энджи. - Но не будем о них говорить, пока не окажемся в безопасности в замке, где и побеседуем без посторонних. - Теперь он повернул голову, чтобы взглянуть на Жиля, который ехал прямо за его спиной. - Жиль, - сказал пожилой рыцарь, - я не хотел бы, чтобы ты говорил об этом с сэром Джеймсом, пока мы не уединимся.
- Конечно, раз ты так желаешь, сэр Джон, - ответил Жиль. Он повернул к Джиму свое жизнерадостное лицо: - Могу побиться об заклад, что ты не ожидал увидеть меня так скоро! Я обещал Брайену приехать на рождественские праздники, но не раньше. А ты не собираешься на праздники к графу, Джеймс?
- Все будет зависеть от обстоятельств, - ответил Джим.
Но правда заключалась в том, что он из всех сил старался при любой возможности увильнуть от этого рождественского празднования, которое Брайен и Жиль обожали. Празднование заключалось в детских играх, опасных соревнованиях и огромных усилиях заполучить к себе в постель чью-нибудь жену, а в довершение ко всему веселье сопровождалось поглощением огромного количества еды и выпивки. Ни одно из этих занятий совершенно не привлекало Джима.
Но, с другой стороны, общество требовало, чтобы они с Энджи показывались в свете при соответствующих обстоятельствах. И Джим все еще старался придумать веский предлог, чтобы и в этом году увильнуть от празднования.
Эти мысли заставили его вполуха прислушаться к тому, что происходило впереди. А там сэр Джон, следуя лучшим придворным манерам, посвятил все свое внимание лести, - словом, вежливо готовил почву для соблазнения Энджи. Энджи, похоже, отражала его атаки вполне успешно, но все же Джим обнаружил, что восторгается этим рыцарем на войне и негодует на то, что тот так откровенно ухаживает за его женой под самым его носом. Однако здесь это вполне обычное и общепринятое поведение.
Джим ничего не мог с этим поделать, но непосредственной опасности, пока они едут верхом в замок, не было. Он надеялся, что сэр Джон достаточно благородный человек и просто превратит все это в игру, не пытаясь довести дело до логического конца. Инстинкт подсказывал Джиму, что сэр Джон действительно человек такого сорта. Но он все же не был полностью в этом уверен, потому-то инстинкт и не гасил беспокойство.
А тем временем Жиль болтал:
- …как ты думаешь, чем болен маг? Хотя я имел честь лишь недолго общаться с ним во Франции и в нашем замке, я был бы опечален, узнав, что с ним и в самом деле случилось что-то серьезное… или действительно опасное для жизни.
- Я думаю, в этом случае просто переусердствовали с лечением, вот и все,
- пояснил Джим несколько короче, чем намеревался, потому что его внимание все еще было приковано к Энджи и сэру Джону. Он постарался вернуть свое внимание к Жилю и заставить свой голос звучать спокойно: - Там были две женщины, которые называют себя знахарками. Как я догадываюсь, они обычно помогают при родах и ухаживают за больными в округе. Не думаю, что они на самом деле связаны с шайкой, которую ты видел около дома. Они просто пичкали Каролинуса одним снадобьем за другим, это их метод лечения. Но финалом могла быть только смерть Каролинуса, в конце концов, он старый человек, и они должны были понимать это. Со смертью Каролинуса магические заклинания, наложенные на дом и округу Звенящей Воды, пропали бы, и вот тогда эти знахарки вместе с бродягами надеялись поживиться в его доме.
- Чем поживиться? - спросил Жиль.
- Не знаю, - ответил Джим. - Возможно, там есть обычные ценности вроде драгоценных камней, а может, даже какие-нибудь деньги. Но настоящими ценностями являются разные приспособления Каролинуса, например магическое стекло и что-нибудь подобное, что можно продать молодым волшебникам, нуждающимся в этом. В общем, они, возможно, нашли бы в его доме достаточно. Но если мы довезем его до замка, обогреем, окружим заботой и накормим необходимой ему нормальной пищей, то, я думаю, он вполне оправится.
- Что ж, приятно это слышать, - сказал Жиль. - Как я уже говорил, я никогда до путешествия во Францию его не встречал, но, как и все, много слышал о нем. О нем говорят как о великом волшебнике всех времен.
- Я полагаю, так оно и есть, - откровенно признал Джим. - Теперь-то я знаю его.
Они продвигались медленным шагом, стараясь не растрясти Каролинуса. Но даже таким образом они очень быстро добрались до Маленконтри. Как только отряд остановился во дворе замка, колонна сбилась в кучу, подбежали конюхи.
- Не будешь ли ты так любезен, сэр Джеймс, - сказал Чендос, когда все спешились, - послать за славным сэром Брайеном Невилл-Смитом, лучником и волком, которые были с тобой в прошлом году во Франции? Мне бы хотелось, чтобы они присоединились к нам.
- Теолаф? - Джим поискал взглядом своего оруженосца. - Немедленно отправь кого-нибудь в замок де Шане… пусть передаст сэру Брайену, что у нас в замке гостит досточтимый рыцарь сэр Джон Чендос, который хочет немедленно с ним поговорить.
- Да, милорд. - Теолаф повернулся к одному из стоящих рядом воинов и стал давать ему распоряжения.
- И пошли почтового голубя к Дэффиду. Сэр Джон хочет встретиться и с ним. А теперь убери со двора всех, кому здесь нечего делать, - добавил Джим, - а то здесь скоро весь замок соберется.
И действительно, такая опасность существовала. Обитатели замка, все, кто сумел найти какой-нибудь предлог и оставить работу, высыпали во двор и глазели на сэра Джона Чендоса. Они, конечно, не узнали его, он жил в мире совершенно ином, нежели они, но прибежали полюбоваться его пластинчатыми доспехами, о которых слышали, но которых никто из их сословия не видывал, - такие доспехи были редкостью, носить их могли позволить себе лишь короли, высшая знать и те, кто был в это историческое время как знатен, так и богат.
Кузнец так близко подобрался, чтобы полюбоваться доспехами из сплошного металла, что Джим строго посмотрел на него, и тот отступил, бормоча:
- Прошу прощения. - Но в кузню, где его нетерпеливо поджидал один из пахарей, чтобы тот закончил подковывать его лошадь, не вернулся.
- А что касается волка, сэр Джон, - повернулся Джим к старому рыцарю, - я сделаю все, что в моих силах, но он может быть где угодно, к тому же нельзя с уверенностью сказать, ответит он на зов или нет. Он очень независимое создание.
- Я понимаю, - улыбнулся сэр Джон, - мне говорили, что это характерно для волков. И все же ты сделаешь все что можешь? А пока мне бы хотелось, чтобы мы и сэр Жиль уединились где-нибудь, чтобы обсудить события, которые и вызвали этот визит. Пока не приехал сэр Брайен, и будем надеяться, что волк тоже появится, я скажу только пару слов, затем оставлю тебя с сэром Жилем, который расскажет остальное, а тем временем, надеюсь, - он огляделся, ища взглядом Энджи, - леди Анджела будет так добра и покажет мне замок. - Он обаятельно ей улыбнулся: - Мы, военные люди, всегда интересуемся фортификационными сооружениями.
- Я думаю, что с осмотром замка придется немного повременить, сэр Джон, - решительно проговорила Энджи. - Я… и, думаю, милорд тоже… должна сначала взглянуть на Каролинуса. Надо убедиться, что его надлежащим образом поместили в чистой комнате, и направить туда кого-нибудь, кто будет за ним ухаживать. А после этого, может быть, мы и сделаем обход замка.
- Как я могу противиться выполнению долга? - сказал сэр Джон. - Я согласен с отказом. Во всяком случае, серьезность положения мага совсем выпала у меня из головы. Конечно же, о нем надо позаботиться в первую очередь, сколько бы усилий и времени это ни потребовало. Я вполне могу подождать.
- Спасибо, сэр Джон, - сказал Джим. - Тогда я пойду с Энджи. Я присоединюсь к вам, как только Каролинус будет устроен.
К этому времени Теолаф умудрился разогнать со двора всех зевак, кроме тех, которые нашли более или менее подходящий предлог, чтобы задержаться. Джим и Энджи повели всю процессию через главный вход в большой зал. Они прошли в дальний конец, где на небольшом возвышении стоял стол, расположенный перпендикулярно тянущемуся через весь зал низкому столу.
К удивлению Джима, высокий стол оказался занят, хотя в отсутствие его и Энджи в замке не оставалось никого, чье звание позволяло бы подобное поведение. Но, когда они подошли ближе, он узнал смельчака. Наполовину закованная в доспехи фигура сидела рядом с кувшином, несомненно полным вина, и кубком.
Когда Джим с остальными приблизились, фигура вскочила с места.
- Две коровы! Две прекрасные молодые молочные коровы!
Это был сэр Губерт Вайтби, один из соседей Джима. К тому времени, когда Вайтби подал голос, Джим подошел достаточно близко, чтобы рыцарь мог говорить нормальным тоном, но он все равно продолжал кричать. Сэр Губерт никогда не упускал возможности покричать. Это просто вошло у него в привычку.
Он проревел на пределе возможностей своего голоса:
- Это наделали твои драконы! Остались только рога да жалкая кучка костей, даже шкуры нет, только развороченная кровавая грязь. Я говорю, это твои драконы! Заставь их прекратить это и заплати мне за этих двух коров.
- Это не мои драконы, - ответил Джим самым убедительным тоном, какой только сумел изобразить. Он знал, что ничто так не действует на сэра Губерта, как спокойный разговор. Его собеседник не был высоким, и Джим, даже стоя перед возвышением, был с ним одного роста. Джим продолжал: - К тому же нет ни одного дракона, который делал бы то, что я ему прикажу. Они так же независимы, как и люди. Почему ты думаешь…
Он уже готов был спросить, почему он, Джим, вообще должен нести какую-то ответственность за то, что сделали драконы, даже если они это и сделали, когда услышал слабый хрип в дыхании лежащего на носилках Каролинуса. Джим взглянул на него и увидел, что глаза мага открыты.
Когда глаза Джима остановились на Каролинусе, тот слегка повернул голову слева направо и обратно.
- Хорошо, - примиряюще сказал Джим, - я посмотрю, что можно сделать. А пока разреши мне представить тебя нашим уважаемым гостям. - Он повернулся к закованной в пластинчатые доспехи фигуре, стоящей за его спиной: - Сэр Джон, это славный рыцарь сэр Губерт Вайтби, мой ближайший сосед. - Он опять повернулся к сэру Губерту: - Сэр Губерт, разреши представить тебе благороднейшего и знаменитого сэра Джона Чендоса, который нанес короткий визит к нам в Маленконтри.
У сэра Губерта отвисла челюсть. Вид у него был довольно нелепый: пухлые красноватые щеки, косматые серые с проседью брови, такие же седые волосы торчали и из носа. Лицо заросло по крайней мере суточной щетиной. Из него получился бы отличный Санта Клаус, прими он добродушный вид вместо рассерженного, как в большинстве случаев, т. к. его любимым занятием было найти что-нибудь, на что можно рассердиться, загнать кого-нибудь в угол и реветь на всю округу.
- Сэр… сэр Джон? - Теперь он начал заикаться. - Сэр Джон Чендос? Я… э… прошу прощения, я мог показаться несколько назойливым… - Его голос понизился, не до воркования, но близко к тому звучанию, которое свидетельствует об искренней вежливости. - Возможно, мы сможем поговорить потом… - продолжил он.
Он взглянул на Джима. Но Джим был уже сыт им по горло. Будь он проклят, если пригласит сэра Губерта на обед, как бы тот на это ни намекал.
- Ты уж извини нас, сэр Губерт, - сказал он, - но нам сейчас надо позаботиться о Каролинусе. А потом сэр Джон, сэр Жиль и я хотим немного поговорить между собой, одни. Я свяжусь с тобой по поводу твоих коров в ближайшие дни.
- Но… но… - заикался сэр Губерт. Он не смел возмутиться тем, что ему было оказано недостаточно гостеприимства в присутствии сэра Джона Чендоса.
Джим вместе с Энджи и людьми, которые несли носилки, направился к входу в башню, где находились комнаты, в одну из которых можно было отвести Каролинуса.
Когда небольшая процессия, несущая Каролинуса, оставив за спиной остальных присутствующих, проходила мимо высокого стола, Джим прихватил чайник. Он осторожно взял его за деревянную ручку - чайник был горячий, потому что продолжал хранить воду закипающей.
- А это еще зачем? - спросила Энджи, когда они вышли из большого зала в буфетную, куда сносили блюда из кухни, чтобы подать их на стол в нужное время, и начали подниматься по винтовой лестнице на верхний этаж, где находились жилые комнаты.
Джим заупрямился.
- Я просто подумал, что он будет лучше себя чувствовать в одной комнате с Каролинусом, вот и все, - сказал он, уставившись на лестницу, по которой они поднимались.
- Ради Бога! - воскликнула Энджи. - Ты обращаешься с этой штукой так, будто она живая. Ты что, действительно думаешь, что у чайника могут быть чувства, даже если это заколдованный чайник?!
- Да, думаю, - сказал Джим, по-прежнему уставившись на лестницу. - Не могу сказать почему, может быть потому, что я сам немного занимаюсь магией, но я думаю, что он будет лучше себя чувствовать рядом с Каролинусом, пребывая, как всегда, в постоянной готовности на случай, если потребуется немного кипятка для чашечки чая.
Энджи вздохнула и замолчала.
Они бережно опустили Каролинуса на кровать в маленькой комнатке, которую Энджи всегда держала опрятно прибранной на случай поздних гостей. Когда престарелого мага уложили, Энджи безжалостно сорвала с него халат и обнаружила несколько серьезных пролежней, что было совсем неудивительно при том уходе, который за ним был раньше.
- Мэй Хизер, - решительно приказала Энджи одной из самых молодых кухонных прислуг, которую прихватила с собой, проходя буфетную, в расчете использовать как посыльную, если вдруг что-то понадобится, когда они будут устраивать Каролинуса, - сходи за Марго, Эдвиной и Мери. Скажи, чтобы начали кипятить тряпки для перевязок, и принеси мне немного свежего сала, которое еще не трогали, и пару кувшинов кипятка, который всегда должен быть на кухне. Если его там не окажется, я спущу кое с кого шкуру! - Она повернулась к воинам: - Один из вас пусть останется здесь, остальные могут идти.
Воины удалились.
Энджи взглянула на Джима:
- Ты тоже можешь идти, Джим. Возвращайся к своим гостям. Я только хочу предупредить тебя, будь вежлив, но держи их подальше от этой комнаты. Больше всего Каролинусу сейчас нужен покой. Мне еще много чего надо здесь сделать, а ты мне в этом не помощник. Каролинуса необходимо вымыть, да и с этими пролежнями надо что-то делать. А теперь все пошли отсюда.
Все, включая Джима, вышли.
Когда Джим уже спускался по лестнице, он подивился своей симпатии к чайнику. Может, Энджи и права, и это просто дурость. С другой стороны, и он уже сказал об этом Энджи, занятия магией заставили его увидеть заколдованные вещи в новом свете. Он спросит об этом Каролинуса, как только тот достаточно окрепнет.
Он отбросил саму мысль о том, что Каролинус может и не вернуться в такое состояние, чтобы быть в силах ответить на этот вопрос. Эта мысль пришла позже и заставила его похолодеть. О том, чтобы жить здесь, в волшебном мире, без Каролинуса, порывистого и раздражительного, каким большую часть времени был старый маг, невозможно даже подумать.
Джим отогнал эту мысль и обнаружил, что его голова занята другим. Совсем недавно Каролинус потратил немало сил, когда в большом зале открыл глаза и просигналил Джиму, чтобы тот не вступал с сэром Губертом в спор о коровах и драконах.
Почему Каролинус не хотел, чтобы он это делал, - второй вопрос. Происходит что-то серьезное. Каролинус слышал, видел и знал очень много о том, что происходит в мире, хотя и казалось, что он никогда не покидает своего дома. А раз уж Каролинус беспокоится, то и у Джима есть все основания беспокоиться.
Холодок в животе, который было улегся, когда Джим прогнал мысль, что Каролинус может и не поправиться, возобновился и давал о себе знать, пока Джим не вернулся к высокому столу в большом зале, за которым обнаружил Жиля и сэра Джона Чендоса беседующими за кувшином вина. Они сидели очень близко друг к другу, Чендос в торце стола, а Жиль - у длинной стороны, вполоборота к нему.
- Ха, сэр Джеймс, - сказал Чендос, прервав разговор с Жилем, когда Джим занял место рядом с этим рыцарем, - хорошо, что ты так быстро вернулся. Я боялся, что наш друг маг отнимет у тебя гораздо больше времени. Может быть, теперь мы найдем укромное местечко, чтобы обсудить важные вещи?
- Насколько укромным ты хотел бы его видеть, сэр Джон? - спросил Джим, мысленно перебирая подходящие места в замке.
В жилищах четырнадцатого века, подобных тому, в котором он жил, не имелось комнат, где можно было бы спокойно побеседовать, если, конечно, такие места не были предусмотрены заранее.
Слуги привыкли заходить во все помещения, кроме личных комнат Энджи и Джима, без предупреждения, а замки стояли только на некоторых дверях. Те немногие комнаты, которые подходили для этой цели, были или заняты, или до потолка забиты разным хламом, начиная от оружия и кончая ломаной мебелью. Одну из таких комнат в данный момент освобождали, мыли и меблировали по распоряжению Энджи, чтобы сделать спальней для сэра Джона и сэра Жиля.
Так что для целей сэра Джона, после того как Каролинус занял гостевую комнату, подходило только одно помещение. Джим незаметно вздохнул.
- Есть солнечная комната, которую леди Анджела и я приберегли для себя. Может быть, перейдем туда?

Глава 6

- Прости меня, - сказал сэр Джон несколькими минутами позже, - за неожиданное и бесцеремонное вторжение в твои личные покои. Но у меня есть для этого веские причины.
- Никаких извинений, - сказал Джим, - можешь пользоваться всем, что у меня есть.
И это была правда. Он был высокого мнения о Чендосе. И в то же время, сидя вместе с сэром Джоном и сэром Жилем в солнечной комнате, на его и Энджи личной территории, куда иногда заходили только слуги, чтобы прибрать или принести поесть, Джим не мог избавиться от ощущения вторжения.
Только в этой комнате они с Энджи позволили себе элементы комфорта двадцатого века. Кресла, на которых сидели Джим и сэр Джон, имели не только подлокотники, но и мягкую обивку, как мебель двадцатого столетия, да и на стуле сэра Жиля были мягкие подушки - и на сиденье, и на спинке.
Места было достаточно, но эта комната принадлежала только ему и Энджи, только здесь они могли в каком-то смысле уйти из параллельного мира четырнадцатого столетия, который, как бы они его ни любили и как бы твердо ни понимали, что им придется провести в нем всю свою жизнь, был не тем миром, где они выросли и привыкли жить. Это было укромное местечко для него и Энджи, их личное убежище. Но сейчас оно уже таковым не являлось.
- …Я должен пояснить, - бесстрастно продолжал сэр Джон, - то, что я собираюсь рассказать, - абсолютная тайна.
Сэр Жиль вряд ли мог лучше подтвердить, что вполне осознает серьезность предупреждения, - Джим видел, как его друг так энергично закивал, что кончики его шелковистых усов затряслись.
- Однако я должен заметить, - с улыбкой продолжил сэр Джон, - что, похоже, ты, сэр Джеймс, притягиваешь неприятности всего королевства, как шпиль башни молнию. Более по этому поводу мне нечего сказать. Я расскажу тебе о наших нынешних затруднениях.
- Как тебе будет угодно, сэр Джон, - отозвался Джим.
- Милорд, - сказал Чендос, - итак, я узнал, не будем говорить, каким путем, о твоем визите к сэру Жилю на шотландской границе. Меня, естественно, заинтересовало, почему вы встретились, но еще интересней был сам факт твоего появления на границе. Мне показалось, что тебя могло привлечь туда только планирующееся нападение шотландцев на Англию, совпадающее по времени с французским вторжением. И, как я выяснил, прибыв в замок де Мер вскоре после твоего отъезда, это оказалось правдой.
Джим кивнул.
- Я все объяснил сэру Жилю, - продолжил сэр Джон, - и сэр Жиль сразу со мной согласился. Мы надеялись перехватить тебя по пути домой. Но так как мы не знали точно дороги, по которой ты будешь возвращаться, то несколько отклонились от маршрута и встретились с тобой только около дома мага.
- И я был очень рад увидеть тебя там, сэр Джон, - заметил Джим.
- Благодарю тебя, милорд, - ответил сэр Джон, - но наша помощь была всего лишь трюком, жалким трюком. Тем не менее обстоятельства требовали этого, и наш трюк позволил без затруднений удалиться оттуда и собраться здесь.
- Но зачем было искать меня таким образом? - спросил Джим. - Я думаю, ты мог послать за мной по такому случаю из Лондона, из королевского дворца…
Сэр Джон небрежно махнул рукой:
- При дворе невозможно разговаривать, не боясь, что подслушают. Было бы невозможно поговорить в Лондоне или где-нибудь в другом месте, где меня хорошо знают.
Джим кивнул. Это вполне понятно. В его собственном замке тоже не существовало места, где можно было бы поговорить тайком от всех, за несколькими исключениями, такими, как солнечная комната или та, которую сейчас занимал Каролинус.
- В замке де Мер или здесь, в Маленконтри, - говорил, между тем, Чендос,
- у меня больше уверенности, что наши слова не обернутся против нас. Даже если слуги в невинной праздной болтовне и разнесут их по округе. Для начала я хотел бы отдать тебе должное, сэр Джеймс, ты великолепно справился с полыми людьми и дорвал планы шотландского вторжения. По сведениям, которые дошли до меня, шотландская корона сейчас полностью отказалась от этой идеи.
- Рад слышать, - пробормотал Джим.
- Равно как и я, - сказал сэр Джон. - Тем не менее, это большое достижение еще не решает всех стоящих перед нами проблем. Король Иоанн, несмотря ни на что, намерен двинуть свою армию через Английский канал, чего не случалось со времен короля Вильгельма, разгромившего саксов, которые тогда владели этой землей. К несчастью, я должен сказать, что его французское величество не оставил своих намерений.
- Ты считаешь, что французское вторжение все еще возможно? - Джим вспомнил о проблемах, с которыми столкнулись немцы во времена Гитлера, в мире Джима, в двадцатом столетии, когда планировали вторжение через воды Английского канала.
- Опасность существует, - сказал сэр Джон, - при условии, что они сумеют высадить армию. Правда, Английский канал не так-то просто пересечь, особенно на кораблях, нагруженных воинами, лошадьми и военным снаряжением. Но ходят слухи, что французы могут получить помощь из источника вне своего королевства.
- Из какого источника? - спросил Джим.
У Жиля был торжественный вид.
- Нас тоже удивляет, что это может быть за источник, - сказал Чендос. - Нижние земли откажут ему в помощи, как и Швеция с Норвегией. Нет, в наших сведениях содержится намек на нечто иное. Нечто такое, что придает французам полную уверенность.
- Насколько ты в этом уверен? - спросил Джим.
- В данный момент, - мрачно проговорил сэр Джон, - французы строят корабли и собирают людей на берегах Нормандии и Бретани, в частности в Бресте и Кале.
- Ты хочешь сказать, - недоверчиво сказал Джим, - что король Иоанн намерен сделать это своими силами? Какую бы армию он сюда ни привел, против него поднимется вся Англия!
- Вся Англия? - Сэр Джон печально улыбнулся. - Да, каждый англичанин будет сражаться, от короля до последнего крестьянина, если французы вторгнутся на его землю. Если на его дом нападут, он будет сражаться. А все благородные люди и те, кто имеет военные навыки, с радостью вступят в ополчение. Вот с ними-то французский король Иоанн и собирается воевать в первую очередь…
- Они уже били его… - вставил Джим. - При Креси и Пуатье.
- Правильно, - сказал Чендос, - ополчение, созываемое королем, собирается быстро, приходят люди всех сословий, с любым вооружением, но по закону их можно держать только сорок дней. После этого они вольны вернуться домой. Если ополчение соберется, его придется кормить и обеспечивать всем необходимым. А это большие расходы. К тому же никто не знает, когда произойдет вторжение, даже сам король Иоанн, потому что он будет ждать попутного ветра. Ты чувствуешь, в чем трудность?
- Думаю, что да, - задумчиво сказал Джим.
- Существует большая опасность, что ополчение будет созвано, проведет в лагере свой срок в сорок дней, но так и не дождется вторжения и тогда люди разойдутся по домам, а какая сила способна им помешать? Какая сила, кроме немедленной выплаты денег?

Предыдущая страница 2 Следующая страница


3 Гордон Диксон

- Верно, - вставил Жиль, когда Чендос ненадолго замолчал, - люди будут думать о наступлении лета, о приближающейся жатве, будут слышать зов собственных полей и собственного дома.
- Да, - согласился Чендос, - но у солдат короля Иоанна все будет иначе.
- Иначе? - переспросил Джим. - Почему?
- Потому что английская казна чаще пуста, чем полна, а наш король вместе со своим двором живет скорее обещаниями, чем звонкой монетой, - сказал Чендос, - в то время как у короля Иоанна карманы полны. Франция торгует на юге и на востоке, и деньги текут рекой.
- Верно, - опять вставил Жиль. - Э… извини, сэр Джон.
- Не стоит извинений, - ответил Чендос. - Я хочу, чтобы вы оба совершенно свободно высказались по этому поводу. Ко всему прочему, многие французские дворяне тоже хотят вложить большие средства в авантюру с вторжением. Обрати внимание, они вкладывают не в любовь своего короля. Они вкладывают именно в эту аферу и в те земли, которые рассчитывают получить в Англии. Ты знаешь наших рыцарей. Во Франции они такие же.
- Да, я их знаю, - сказал Джим.
И действительно, прожив с рыцарями бок о бок три года, он их хорошо изучил. Высший класс жил ради сражений. Это была одна из главных тем во время долгих зим. Рано или поздно все приедалось - и обжорство, и выпивка; военное сословие стремилось к тому, чему было обучено с детства, - к битве с врагами.
- Итак, - сказал Чендос, - необходимо узнать, на какую помощь рассчитывает король Иоанн, строя такие самоуверенные и обширные планы. Я имел дело с тобой и с сэром Жилем и раньше, когда мы освобождали во Франции наследного принца. С тех пор я ценю вас еще больше. Я бы хотел, чтобы вы оба тайно, под чужими именами, отправились во Францию и там как можно быстрее выяснили, каковы силы противника.
В комнате воцарилась тишина. Джим с сарказмом подумал, что Энджи очень понравится идея его столь скорого отъезда.
- Что ж, сэр Джон, - сказал он, - я должен поговорить об отъезде со своей леди. Не спуститесь ли вы с сэром Жилем в большой зал, чтобы выпить несколько кубков вина, пока я займусь кое-какими делами? А затем мы все вместе соберемся к ужину.
- Конечно. К твоим услугам, милорд, - невозмутимо проговорил Чендос.
Он встал.
Находясь в солнечной комнате, все сняли доспехи и оружие; амуниция Чендоса валялась беспорядочной грудой в одном из углов. Как и большинство рыцарей, он просто бросал вещи, когда они ему были не нужны, уверенный, что рано или поздно кто-нибудь из слуг принесет их ему, если они потребуются.
- Я понимаю, что ты не можешь дать мне немедленный ответ, сэр Джеймс. Ты присоединишься ко мне, сэр Жиль?
- С удовольствием, сэр Джон, - ответил Жиль. И все трое покинули солнечную комнату. Джим проводил своих гостей до высокого стола в большом зале. Он оставил их там, распорядившись, чтобы их оружие перенесли к ним в комнату, как только она будет готова. Затем он занялся своими делами.
Уже сгущались сумерки. В лесу скоро станет совсем темно. Джим подозвал одного из воинов:
- Амит, возьми два факела из связанных веток и принеси их мне. Я буду ждать у главных ворот.
- Слушаюсь, милорд, - ответил Амит.
Это был крепкий мужчина лет тридцати, с желтоватым лицом и прямыми черными волосами.
Он догнал Джима у главных ворот, не только захватив с собой факелы, но и вооружившись, и надев железный шлем.
Они направились через расчищенное от деревьев поле, окружавшее замок, к лесу. Джим шел впереди. Красноватое солнце уже опускалось за вершины деревьев. Казалось, что солнце погружается в деревья, верхние ветки которых закрывают остатки дневного света.
Взглянув на идущего рядом Амита - одна связка веток была прикреплена к его поясу, а вторую он нес незажженной в руке, - Джим заметил, что тот бледнее обычного. Раньше это озадачило бы Джима. Но теперь он не находил в этом ничего странного. Для этих людей темнота таила опасность, как реальную, так и неизвестную, а потому ужасную.
Всегда существовала вероятность столкновения с хищным зверем, шныряющим в темноте, - с вепрем или медведем. Но настоящий страх внушали всевозможные сверхъестественные существа - ночные тролли, духи, неведомые монстры, поджидающие ночных путников в засаде.
Никогда не знаешь, что ожидает в темноте.
В одиночку Амит вряд ли рискнул бы отправиться в лес даже с факелом. Но рядом со своим лордом, волшебником, он почти не боялся.
В лесу под деревьями уже наступила ночь. Они остановились, и Амит, пользуясь огнивом, зажег первый факел. Он поднял его, и они двинулись дальше; свет факела сделал окружающую темноту еще гуще, - казалось, они находятся внутри шара дрожащего желтого света, стволы деревьев, камни и кусты неожиданно возникали из темноты и исчезали у них за спиной.
Джим признавал, что этот поход жутковат даже для него, ведь он знал, что в этом альтернативном мире существуют, кроме животных, и другие твари, которые могут напасть. Они не были, строго говоря, сверхъестественными созданиями. Эти твари принадлежали к существам, которых Каролинус называл естественными.
Однако большинство из них были не так уж опасны для вооруженного человека, такого, как тот, кто шел рядом, держа высоко над головой факел и с опаской оглядываясь по сторонам. Многие из этих созданий, такие, как дриады, были вполне дружелюбны или безвредны.
Правда, ночные тролли, особенно довольно крупные, могли представлять угрозу - они достигали веса взрослого мужчины и обладали клыками и когтями. Но это были крайности.
Естественные существа были чем-то средним между людьми и стихийными духами. Перед такими воинами, как тот, что шел рядом с Джимом, у них было одно преимущество: они владели магией. Но это было их единственным преимуществом, которым они могли воспользоваться или нет.
На самом деле, как говорил Каролинус, естественные существа не умели использовать настоящую магию. Это могли делать только люди, которые имели способности и интересовались магией, а, как понял Джим, таких было очень немного. Большинство людей этого мира напоминали Арагха - волк не видел ничего хорошего в магических способностях и предпочитал обходиться без них. Только Арагх не боялся темноты, в отличие от воина, который шел рядом с Джимом.
Джим обратил внимание на то, что по лесу гуляет легкий ветерок. Он должен был почувствовать этот ветерок еще на открытом пространстве между замком и лесом. Теперь он заметил дуновение в ветвях деревьев, оно сопровождалось мягкими стонущими звуками, казалось исходящими со всех сторон сразу. Это был всего лишь ветер, а Джим не был суеверным, но обстановка явно не вызывала умиротворения.
Однако Джим с Амитом были уже почти у цели. Вся прогулка по лесу заняла менее пяти минут, и не успел Джим подумать об этом, как они подошли к обломку ствола молодого вяза, сломанному на высоте четырех футов над землей и погибшему. По середине пня вниз сбегала трещина. Джим и Амит остановились перед пнем, и Джим полез в один из своих внутренних карманов. Эти карманы Энджи собственноручно пришила не свойственным средневековью образом, чтобы Джим мог носить кое-какие свои вещи незаметно. В этом мире мелкие вещи носили в мешках или кошелях, которые вешали на плечо или привязывали к поясу.
Из кармана он вынул красный матерчатый лоскут дюймов четырнадцати в длину и четырех в ширину. Он обвязал лоскут вокруг пня, защемив один конец в трещине сверху, так, чтобы тряпку не так-то легко было сорвать.
- А теперь, - сказал он Амиту, - отойди на несколько шагов. Я займусь магией…
Джим взглянул на своего спутника - на лице у того отразился неподдельный ужас. Ночью в лесу уже страшно. Но находиться рядом с человеком, который занимается магией, пусть даже это твой лорд, было выше сил Амита.
- Зажги второй факел, - сочувственно проговорил Джим, - а тот, что у тебя, оставь мне.
- Спасибо, милорд, - с облегчением проговорил Амит.
Его зубы стучали. Он зажег второй факел и ушел. Джим удивился, что Амит, отойдя так далеко, ярдов на тридцать, а то и больше, не потерялся среди деревьев. Джим видел свет его факела. Он опять повернулся к пню.
Взяв факел, который уже на три четверти сгорел, Джим отошел от пня шага на четыре. Несмотря на ранг С, который он получил благодаря тому, что Каролинус откровенно пригрозил закрыть собственный счет в Департаменте Аудиторства, Джим знал, что он слаб как волшебник. Но он потихоньку продолжал учиться.
Этой зимой он много занимался и удивился, сколько еще ему надо узнать. Это напоминает математику, подумал он. От арифметики - к алгебре, от алгебры
- к высшей математике, причем решение задачи выражается все более сложной формулой. В случае с магией это выливается в нечто большее, чем однострочные заклинания, которые он обычно использовал.
Дело в том, что команды из одной строчки являлись финальным заклинанием элементарной магии, которой, кроме этой строчки, ничего и не требовалось. Но в данном случае надо было сделать еще кое-что.
К счастью, в построении начальной части заклинания имелась определенная свобода. Для этого требовалось только использовать какую-нибудь песенку. Джим будет напевать ее, вышагивая вдоль границы защитного круга так, чтобы только Арагх, для которого и предназначался сигнал, сам Джим и Энджи могли приблизиться к пню.
Джиму нужно было нечто вроде того, что Каролинус использовал, чтобы защитить свой дом от бродяг. Он немного подумал и откопал в памяти строчки, с которых начинается стихотворение Альфреда Нойеса «Разбойник».
Джим начал вышагивать вокруг пня, нараспев читая стихотворение. Плохо было то, что декламировать приходилось громко и его мог услышать Амит, который еще больше испугается. Но это был единственный способ задействовать защиту, по крайней мере так явствовало из книги под названием «Энциклопедия некромантии», которую Каролинус заставил Джима проглотить, взяв его к себе в ученики. Возможно, Каролинус сделал бы это и молча, но Джим так не умел, по крайней мере пока.
- Ветер - клочья темноты средь бушующих деревьев, Словно тонущий фрегат, море туч луну качает, Сквозь багряный вереск поля лентой лунного сиянья Прорезается дорога, по которой всадник мчится.
То разбойник быстро скачет к двери старенькой таверны…
Последние строчки Джим прибавил от себя:
- …Пусть же это заклинанье никого сюда не впустит, Лишь отступит пред Арагхом, Энджи и, конечно, мною.
Поэма получилась хуже некуда, и пришлось растянуть последние две строчки, чтобы закончить напевать, как раз когда замкнется круг. Его прервали, едва он успел закончить заклинание.
У него за спиной послышался крик.
Он обернулся и высоко поднял факел, но ничего не увидел. Проклиная Амита за то, что он поддался страху, Джим направился к тому месту, где все еще горел факел Амита.
…Только тогда ему пришла в голову мысль, что факел находится гораздо ниже, чем должен бы. Подойдя ближе, Джим понял почему. Факел лежал на земле. Рядом с факелом лежал обнаженный меч Амита. Но самого Амита не было видно.

Глава 7

- Да, кстати, - сказал Джим начальнику стражи Иву Моргену, вернувшись в замок, - я послал Амита с особым донесением. Его не будет несколько недель. Не говори об этом никому, ладно?
- Да, милорд, - ответил Ив. Ответ человека со шрамами на лице прозвучал механически покорно, но он внимательно взглянул на Джима - Джим не сомневался, что Ив удивлен и заинтригован. В душе Джима поднялся гнев. Если какой-нибудь другой лорд скажет что-нибудь своему начальнику стражи, тот примет его слова как должное. Реакция Ива была лишним доказательством того, что Джиму по-прежнему не удается вести себя, как положено настоящему рыцарю и барону.
Он вечно забывал, что находится не в двадцатом столетии, и обращался со своими подданными так, будто между ним и ими не было никаких различий. Поэтому многие из них начинали вести себя совсем не в духе средневековья, считали, что могут расспрашивать о его действиях. Ну что ж, что сказано, то сказано, и Ив должен принять это как должное.
Джим пошел дальше.
Все равно хорошо, что ему удалось незаметно пронести меч Амита в солнечную комнату, пока кто-нибудь из воинов не увидел и не узнал его. В данный момент он не стал задумываться, что могло смести Амита с лица земли. Во всяком случае это было что-то не маленькое.
Наконец он дошел до комнаты, в которую направлялся. Это была буфетная, куда приносили блюда из кухни, которая обязательно располагалась вне замка, потому что была деревянной, и, случись там пожар, он не смог бы перекинуться на жилые помещения. В этой комнате всем распоряжалась сорокалетняя крепкая и суровая женщина по имени Гвинет Плайсет, которая при виде хозяина сделала реверанс.
- Гвинет, - сказал Джим, - я присоединюсь к сэру Жилю и нашему второму гостю, сэру Джону, за высоким столом. Как только к нам спустится леди Анджела, можно подавать обед. Сообщи это на кухню и предупреди леди Анджелу, что мы ее ждем.
- Хорошо, милорд. - Гвинет снова присела в реверансе.
Джим вышел и направился в большой зал.
- У меня еще не было времени поговорить с женой. Если ты не возражаешь, не надо пока упоминать о поездке во Францию… - сказал он сэру Джону, усаживаясь за стол.
Сэр Джон улыбнулся:
- Никаких возражений, сэр Джеймс. Такие вещи требуют времени, это я знаю из опыта общения со своей женой. Я не спешу. Я с удовольствием проведу день-другой с тобой, воспользовавшись твоим приятным обществом и обществом сэра Жиля, не говоря уже о леди Анджеле.
- Э… да, - произнес Джим.
Он был все еще несколько обеспокоен вниманием сэра Джона к Энджи и не был уверен, что сэр Джон не зайдет в своем ухаживании дальше, чем приемлемо.
- Выпей вина, Джеймс. - Жиль подставил ему кубок, который только что наполнил.
- Да, кстати, - сказал Джим несколько позже, вскоре после того, как они с Энджи легли в постель, успокоившиеся и счастливые, - сэр Джон хотел бы, чтобы мы с Жилем ненадолго съездили во Францию посмотреть, как идет подготовка к вторжению, которое, похоже, задумал французский король.
Джим почувствовал, как Энджи, лежащая рядом с ним под одеялом, напряглась.
- Съездили во Францию? - медленно, ледяным тоном переспросила Энджи. - Когда?
- Ну, - как можно более беспечно начал Джим, - он говорил о том, чтобы отправиться прямо сейчас… Понимаешь, просто короткая поездка…
Он замолчал, потому что Энджи, сбросив одеяло, села в кровати и принялась колотить кулаками по его груди.
- Ух! - выдохнул Джим, поймав се руки. - Пока мы здесь, ты нарастила больше мышц, чем думаешь.
- Я хотела бы нарастить их в два раза больше! - сердито крикнула она. - Ты не поедешь!
- Но ведь просто короткая поездка… - начал Джим.
- Нет! Нет! Ни на день! Ни на час! Ни на минуту! Никуда не поедешь! Нет! Нет! Нет!!! - яростно кричала Энджи. - Не поедешь!
- Но дай мне все объяснить, - взмолился Джим, продолжая держать ее за запястья. - Существует опасность вторжения. Это может коснуться и нас, прямо здесь, в Маленконтри. Мы можем увидеть французских солдат на нашей земле, штурмующими наш замок…
- Мне наплевать! Наплевать! - сказала Энджи. - Ты только что вернулся из одной поездки! А кто должен управляться со всем, пока ты в отъезде? Я. Мне приходится быть и лордом, и леди одновременно! Я должна заботиться о вещах, которые ты пустил на самотек, и пресекать непорядок. Я должна приказывать пороть воинов. Ты - нет. Ты не делаешь этого, даже когда должен бы. Ив Морген приходит ко мне и заявляет, что это надо сделать. И мне приходится это делать. Потому что тебя здесь нет. А я не обязана это делать. Это твоя обязанность как лорда этого баронетства! А что делать, если кого-то надо повесить? Как, по-твоему, я должна к этому относиться, если это твоя забота?
- А что сделал этот воин? - спросил Джим.
- Не помню. Да и какое это имеет значение? Дело в том, что тебя здесь не было, а это четырнадцатый век. Я одна должна управляться и с землями, и с замком. Я должна пресекать потасовки слуг. Должна командовать и крепостными, и вольными. Должна всех их заставить работать, когда им наплевать на работу. Я должна делать все - свою работу и твою! Пока тебя здесь нет и ты, без сомнения, весело проводишь время, у тебя нет и мысли о замке и жене! Если не считать нескольких месяцев после Рождества, нам даже редко выпадает возможность поздороваться! Последний раз это было несколько месяцев назад. Почему ты не можешь остаться и заняться своими обязанностями? Не говоря уже о том, чтобы позаботиться обо мне. Может, тебе это не приходит в голову, но мне необходимо, чтобы обо мне время от времени заботились! Ты где-то болтаешься, окруженный всякими женщинами. Ты, возможно, даже не думаешь обо мне!
- Думаю! - сердито возразил Джим. - Я думаю о тебе утром, днем - все время! Я очень много думаю о тебе. Просто я не могу связаться с тобой и сказать тебе это. Я же послал тебе через Каролинуса сообщение о том, что задерживаюсь.
Сжатые руки Энджи немного расслабились, но только немного.
- Правда? - спросила она. - Каролинус не передавал мне никаких сообщений.
- Может, он тогда уже болел? - сказал Джим. - Кстати, я не видел Каролинуса с тех пор, как мы его сюда привезли. Как он?
Но попытка поменять тему разговора потерпела печальный провал. Энджи высвободила запястья, снова легла и откатилась на свою половину кровати. Она повернулась к Джиму спиной. Ответа не последовало, и Джим знал, что нет смысла повторять вопрос, да и другой задавать не стоит. Была возведена великая стена молчания, и какое-то время, если повезет, то до завтра, Энджи с ним разговаривать не будет.
Джим вздохнул. В нем закипела обида. Конечно, в словах Энджи есть доля правды. Она действительно выполняет двойную работу, пока он отсутствует, каждый раз, когда он отсутствует. В идеале он должен находиться здесь двенадцать месяцев в году. Но это просто невозможно для феодального рыцаря, особенно такого, как он, который тем или иным путем обретает дополнительный вес. Он знал, что Чендос, например, постоянно в пути, вот и теперь он занят делами, связанными с короной.
Чем больше он об этом думал, тем сильнее становилось его раздражение. Спустя какое-то время он встал, оделся и спустился в большой зал. Как он и предполагал, сэр Джон и сэр Жиль все еще сидели за столом, пили и разговаривали. Джим оставил их под предлогом, что он давно не видел жену, и после нескольких шуток, не более вольных, чем те, которые отпустили бы по этому поводу его друзья в двадцатом столетии, они отпустили его, пожелав ему доброй ночи.
Теперь, когда он вернулся, у них хватило такта не задавать вопросов. Жиль тут же поставил перед ним очередной кубок вина. И Джим с жадностью выпил.
Он продолжал пить. И наконец просто напился. Он смутно помнил, как пара запыхавшихся слуг несла его наверх, совсем не беспокоясь, что один из них может поскользнуться и тогда все трое нырнут вниз с неогороженной каменной спиральной лестницы, прилепившейся к стене башни, и, пролетев несколько этажей, разобьются насмерть.
Они принесли его прямо в спальню, раздели, уложили на кровать и укрыли одеялом. Все это время Энджи оставалась там, где и была, на своей половине кровати, храня полное молчание, будто вокруг нее в радиусе сорока миль никого не было.
Это было последнее, что Джим помнил. Он проснулся с раскалывающей голову болью и тошнотой от проникающего сквозь узкие окна света - это говорило о том, что час уже гораздо более поздний, чем тот, когда он привык вставать. И Джим, и Энджи привыкли, по средневековому обычаю, подниматься с восходом солнца, если не раньше. Во рту было сухо, мучила ужасная жажда, и тут Джим заметил, что кровать рядом с ним пуста. Энджи, конечно, уже встала, оделась и ушла несколько часов назад.
Жажда была невыносимой. Джим с трудом поднялся и, спотыкаясь, побрел к столу, на котором стояли кувшины. В последний момент он вспомнил, что от местной воды его тошнит. Поэтому, старательно отворачивая голову от кувшина с вином, который стоял там же, он нашел кувшин, в котором было немного пива, и налил себе.
На вкус пиво оказалось ужасным, но это все же была жидкость. Мгновение Джим сомневался, что сможет удержать в себе выпитое: оказалось, что может, и он выпил еще. Мучаясь жаждой, он продолжал это занятие до тех пор, пока не осушил почти весь кувшин.
Держа в руке кубок с остатками пива, он упал на стул, стоявший рядом со столом, но попытался взять себя в руки. Отправиться во Францию при полном несогласии Энджи невозможно.
С другой стороны, Джим находился в прямой зависимости от короля. Его совершенно не удивит, если у старого рыцаря окажется бумага с королевской печатью - документ, который отдает его и Жиля под начало сэра Джона. Но сэр Джон, очевидно, предпочитал не приказывать ему ехать во Францию, если сможет обойтись без этого. Это не лучший способ посылать человека на такое дело. Сначала он попробует получить от Джима добровольное согласие выполнить это задание. Ясно, что Жиль уже согласился ехать.
Джим оказался между двух огней. Двух невозможных решений. Отказом Энджи отпустить его и скрытой, но несомненно существующей властью сэра Джона заставить его сделать это независимо от того, хочет он или нет. Самый худший вариант - допустить, чтобы ему приказали, хотя Энджи будет против.
Вполне возможно, что она уступит, увидев, что у него нет выбора. Но, зная Энджи, Джим в этом сомневался. В то же время он чувствовал, что не сможет действовать свободно во Франции, если отправится туда по приказу, но против воли Энджи. Только поехав по собственной воле, он будет уверен, что сможет сделать то, чего хочет от него сэр Джон, будет чувствовать себя готовым к любым неожиданностям, которые подстерегают его там.
Он допил остатки пива. Жажда не проходила. Но внизу ждали обязанности, к которым он должен был приступить несколько часов назад. Он оделся и спустился вниз.
Большой зал, как он и ожидал, оказался пуст. Судя по свету, проникавшему через оконные прорези, было по крайней мере девять часов.
Так как даже мысль о завтраке не приходила ему в голову, он не сел за высокий стол и не позвал слуг, а просто прошел через зал и был уже в дверях, когда его перехватил кузнец.
- Милорд, пожалуйста… милорд… - Кузнец схватился за чуб, который представлял жалкие остатки его каштановых с проседью волос, и попробовал поклониться.
Джим остановился, внезапно снова почувствовав боль в голове и неуют в животе. Но положение обязывает. Другими словами, всегда, если возможно, необходимо сохранять хорошие отношения со слугами.
- Да? - произнес он.
- Если милорд будет так добр… - Кузнец одарил его льстивой улыбкой, показав все зубы. - Мне пришло в голову, что от меня может быть некоторая польза, если я осмотрю и попробую починить небольшие повреждения на доспехах славного сэра Джона. Я не хочу сам просить его… - Он замолк, предоставив Джиму самому додумывать окончание.
- Я скажу ему об этом, - коротко ответил Джим и прошел мимо просителя.
Через минуту он уже вышел из дверей, и солнечный свет ударил ему в глаза, как лезвие меча.
Он замигал и постоял несколько секунд, давая глазам возможность привыкнуть к яркому свету. Затем, оглядев двор, он увидел сэра Джона и сэра Жиля, которые осматривали коня, только что приведенного из конюшни. Это был Оглоед, нечто вроде боевого коня.
Рядом с рыцарями стоял кухонный слуга, терпеливо держа в руках кувшин, в котором, без сомнения, находилось вино, так как в руках у обоих рыцарей были кубки. Еще одна пара кубков была прицеплена к поясу слуги.
Джим направился к этой троице и коню; когда его нога соприкасалась с твердой, как цемент, утоптанной землей двора, каждый шаг отдавался в голове.
- А, сэр Джеймс, - приветствовал его сэр Джон, когда он приблизился и оба рыцаря повернулись к нему. - Конюх как раз вывел это великолепное животное, и мы остановили его, чтобы осмотреть коня.
Когда сэр Джон заговорил, Джим заметил одного из младших конюхов, который держал конец накинутой на шею коня веревки и был почти полностью заслонен двумя рыцарями и Оглоедом.
- Вижу, - сказал Джим, подходя к ним и останавливаясь. - Великолепный.
Даже сквозь туман похмелья он прекрасно понимал, что и сэр Джон, и сэр Жиль видят, что Оглоед никакое не великолепное животное. Но сейчас больная голова не позволяла ему придумать более удовлетворительный ответ на утверждение сэра Джона.
- О чем ты размечтался, парень? - Сэр Джон подернулся к державшему кувшин слуге. - Стоишь здесь столбом и не предложишь кубок своему лорду.
Слуга поспешно сорвал с пояса кубок, наполнил его и со словами «извините, милорд» протянул Джиму.
Джим замешкался и не успел остановить слугу. Он без слов принял кубок, до краев наполненный вином, от вида и запаха которого в животе у него все переворачивалось, и тут заметил, что два других рыцаря внимательно наблюдают за ним.
Хотя его голова и была как в тумане, он внезапно сообразил, что это одно из тех маленьких испытаний, которое так любит рыцарство.
Они прекрасно знали, в каком состоянии он отправился спать предыдущим вечером. Они прекрасно представляли себе, каково ему сейчас и, в частности, что он испытывает при одной мысли о кубке вина. В их интересе не проглядывало недружелюбие, это было просто одно из заурядных развлечений, наряду с турнирами и другими грубыми забавами того века, обычное испытание, которое проводят все на всех. Казалось, каждый желал убедиться, что окружающие его люди обладают той силой, которой от них ожидают. Что бы ни случилось, он должен был выпить этот кубок.
Он мог надуть их, притворившись, что сделал несколько глотков, но почему-то ему было стыдно так поступить.
Он не отважился закрыть глаза. Поднес кубок к губам и начал пить. Какое-то мгновение его желудок был на грани бунта, но, как и в случае с пивом, тот факт, что он вливает в свой обезвоженный организм жидкость, похоже, спас Джима. Он до дна осушил кубок и протянул слуге, который опять послушно наполнил его и вернул обратно.
На этот раз Джим почувствовал, что успешно прошел испытание. Он сделал пару глотков из второго кубка и отметил, что это оказалось не так уж трудно, затем заставил себя улыбнуться Жилю и сэру Джону, которые улыбнулись ему в ответ.
- Так вот об этом звере, - сказал сэр Джон, снова поворачиваясь к Оглоеду. - Он вышколен?
Джим почувствовал неловкость. Оглоед был настолько необучен, насколько это возможно для коня, который хоть раз побывал в сражении. Но чувства Джима внезапно обострились из-за влитой в него почти пинты вина поверх пива, хотя в пиве почти не было алкоголя.
Джим отошел на дюжину шагов и обратился к конюху, который держал за веревку Оглоеда:
- Уомар! Отпусти его.
Конюх бросил конец веревки, и Джим свистнул.
Оглоед несколько удивленно осмотрелся. Он заметил Джима и, лениво повернувшись, побрел к нему, опустив голову; подойдя, конь захрапел у груди Джима, ожидая награды, которая обычно следовала после того, как он отзовется на свист. Однако в данный момент у Джима не было ничего, что можно дать коню. Сахара здесь еще не знали, так что кусочек рафинада, который он мог бы дать в награду в двадцатом столетии, был недоступен. Морковка еще не выросла, а прошлогодняя давно кончилась. Как и прошлогодний овес.
Джим немного погладил и похлопал коня, тихо разговаривая с ним и стараясь таким образом загладить отсутствие награды, затем отошел и дал другую команду:
- Ап, Оглоед! Ап, мальчик!
Оглоед сделал второй и последний трюк, который он знал, - поднялся на дыбы, его передние копыта угрожающе повисли в воздухе. Это была липовая, но хорошая имитация позы боевого коня, сражающегося вместе со своим всадником.
- Ну вот. Молодец, Оглоед. Хороший конь, - сказал Джим.
И, снова погладив, похлопав и похвалив коня, Джим взял веревку и отвел Оглоеда обратно к Уомару.
- В самом деле… - одобрительно начал было сэр Джон, когда где-то неподалеку прозрачный утренний воздух внезапно прорезал волчий вой.
Сэр Джон замолчал. Оглоед дернулся так, что чуть не вырвал веревку из рук Уомара, а сам Уомар побледнел.
- Второй раз за это утро, милорд, - дрожащим голосом пробормотал он. - Не к добру это, когда волк так воет средь бела дня. Волки должны выть по ночам. Не к добру это!
Джим внезапно понял, что глаза сэра Джона и сэра Жиля заблестели и с пониманием обратились к нему.
- Я не стал бы беспокоиться из-за этого, Уомар, - поспешно заметил Джим.
- По-моему, я знаю этого волка и знаю, почему он воет. Если ты оседлаешь коней для этих двух благородных господ и для меня… но не Оглоеда…
- Оглоеда? - переспросил сэр Джон, и Джим впервые услышал нотку удивления в голосе этого вежливого и образованного рыцаря.
- Э… да, - ответил Джим, - это кличка коня. Ну, иди, Уомар, седлай коней.
Уомар удалился необыкновенно поспешно, утащив за собой Оглоеда, который, казалось, был счастлив вернуться в уютное стойло.
Пятнадцать минут спустя рыцари уже скакали через лес в сторону небольшой полянки, посреди которой торчал пень с красной тряпкой, все еще прицепленной к расщепу на его вершине. Джим спешился. Сэр Джон и сэр Жиль сделали то же самое. На аристократическом лице сэра Джона появилось озадаченное выражение.
- Зачем мы здесь, сэр Джеймс? - спросил пожилой рыцарь. - Похоже, никакого волка поблизости не видно.
- Ну как же не видно, - тут же раздался хриплый голос у них за спиной, - обернитесь и увидите меня.
Они обернулись. Арагх стоял на четырех лапах, повернув морду к ним, не более чем в дюжине шагов. Это был волк с темной шкурой и ростом почти с пони. Своим появлением из прозрачного утреннего воздуха без всякого звука или какого-нибудь другого предупреждения он произвел впечатление.
- Где… - начал было сэр Джон и замолчал, очевидно поняв, что тем самым выдает свое удивление.
Джим почувствовал укол совести. Зная, как Арагх любит заметить других первым, раньше, чем увидят его, Джим специально подошел с наветренной стороны, чтобы у Арагха было время обойти их и зайти с тыла.
- Арагх, - сказал Джим, - сэра Жиля ты знаешь. Другой благородный господин со мной - сэр Джон Чендос.
- Правда? - сказал Арагх. - А мне-то что с того?

Глава 8

- Сэр волк, - спокойно сказал сэр Джон, полностью придя в себя и заговорив вежливо, как обычно, - ты, конечно, никогда не встречал меня раньше. Но это я просил сэра Джеймса и сэра Жиля отправиться в прошлом году во Францию и спасти наследного принца. Ты тогда тоже подключился к этому делу и принял в нем достойное участие.
- Побереги свои бесполезные слова, сэр рыцарь, - прорычал Арагх. - Я никогда в жизни не делал ничего достойного и никогда не сделаю. Я делаю что-либо по двум причинам. Либо это необходимо сделать, либо мне просто хочется это сделать. Все остальное ерунда.
- Могу ли я тогда спросить, сэр волк, - проговорил сэр Джон, - что заставило тебя вмешаться в дело сэра Джеймса и сэра Жиля в прошлом году во Франции?
- Я хотел этого! - С последним словом Арагх щелкнул челюстями.
- Тогда разреши спросить, - продолжил сэр Джон, - возможно ли, чтобы ты захотел сопровождать этих двух благородных рыцарей в другой такой же поездке в ту же страну…
- Нет, - почти машинально оборвал его Арагх.
- Понятно, - спокойно сказал сэр Джон. - Но если ты выслушаешь то, что я тебе расскажу, может быть, ты передумаешь?
- Сомневаюсь, - сказал Арагх.
- Видишь ли, - все так же доверительно продолжил сэр Джон, - король Франции намеревается завоевать Англию. По некоторым причинам он вполне уверен, что сможет переправить свою армию через Английский канал и высадить ее на нашем берегу. Если такая армия высадится, она придет сюда, опустошая все на своем пути. Включая, подумай об этом, и твою территорию… А где ее границы?
- Этот лес, и следующий на востоке, и тот, что лежит за ними, - сказал Арагх, - и на западе к болотам, и морской берег. Даже Презренная Башня, о которой ты слышал, и земли до моря рядом с ней и за ней. Пока никто это у меня не оспаривает, и я это ни у кого не оспариваю. Правда, на этой территории распоряжаются сандмирки, но, когда я прихожу, они уходят с моего пути. Все это мое.
- Но ты можешь ненадолго отлучиться, - предположил сэр Джон.
- Могу. Но не хочу, - ответил Арагх. - Все это мое, потому что никто не может отобрать это у меня. На востоке, на севере и даже на юге есть другие такие же, как я, они наблюдают и ждут. Со временем я состарюсь и стану неуклюжим и не таким быстрым, как сейчас. Тогда придет время, и они потихоньку начнут оспаривать это. В конце концов кто-нибудь убьет меня, и эта земля станет его. Так оно и должно быть. Но, если я оставлю ее без присмотра, то, вернувшись, я могу обнаружить, что ее уже заняли, кто-то один или целая стая. Это создаст мне трудности, а я не вижу причин испытывать затруднения ради тебя, сэр рыцарь.
- А как насчет французской армии? - поинтересовался сэр Джон. - Ты можешь быть готов к встрече с любым врагом, но ты, конечно, понимаешь, что с армией тебе не справиться. Французы убьют тебя.
Арагх открыл пасть в беззвучном смехе. А потом опять со щелчком захлопнул ее.
- Сначала им понадобится меня найти, сэр рыцарь, - сказал он. - А я скажу, что тысяча таких, как ты, может прочесать этот лес и не найдет меня. Даже нескольким тысячам с этим не справиться. Я волк, сэр рыцарь, а волка непросто найти, если он этого не хочет. Но это не помешает мне найти их, одного за другим, и те, кого я найду, станут покойниками. Я не вепрь и не медведь, которых можно гнать, зажать в угол и вынудить принять сражение.
- Но твоей помощи, того, что умеешь только ты, будет очень не хватать сэру Жилю и сэру Джеймсу. Я уверен, что нас всех очень опечалит, если ты не сможешь сопровождать их, - сказал сэр Джон все тем же спокойным, убедительным тоном.
- Печальны вы или счастливы, какая мне разница? - огрызнулся Арагх. - Я не из ваших ручных щенков, которые будут скулить и лизать вам руки из-за того, что вы несчастливы. - Он повернулся к Джиму: - Ты для этого вызывал меня? Если да, то тебе следовало знать все это и так.
- Не только для этого, - ответил Джим. - Я хотел сообщить тебе, что Каролинус находится в безопасности у меня в замке и мы надеемся, что вскоре он опять будет здоров.
- Это интересно, - проворчал Арагх, - но не столь важно. Все когда-то умирают. Но должен сказать, что я, как и все четвероногие, люблю мага. Я желаю ему всего хорошего, а с тобой и Анджелой ему будет лучше всего.
- Спасибо, - сказал Джим, тронутый его словами больше, чем осмелился выразить голосом.
Арагх презирал эмоции в других так же, как и в себе.
- Тогда оставь эту тряпку в пне, - сказал Арагх. - Я останусь неподалеку и буду приглядывать за ней. Если она исчезнет, я пойму, что с магом опять все в порядке. Если потребуется моя помощь, обмотай тряпку вокруг пня два раза и зажми оба конца.
- Хорошо, - сказал Джим.
- Ну прощай. - И Арагх исчез.
- Замечательно, - сказал сэр Джон, уставившись на пустое место, где, казалось, еще мгновение назад был Арагх. - Волк исчезает, будто он сам волшебник.
- Такая у него привычка, - согласился Джим. - Я думаю, все волки умеют это делать.
Сэр Джон вздохнул:
- Ну что ж, господа, похоже, мы можем возвращаться в замок. - Он взглянул на Джима: - Или волк вернется?
- Нет. Нет, если на то не будет причин, - сказал Джим.
Они сели на коней и мрачно направились обратно. Но не успели они спешиться во дворе замка, как к Джиму бросился один из слуг:
- Милорд! Милорд! Леди Анджела просит милорда как можно быстрее подняться в комнату, где лежит маг Каролинус!
- Иди, - сказал ему Джим. - Я сейчас приду.
- Нам пойти с тобой, Джеймс? - спросил Жиль. Джим покачал головой.
- Не думаю, - поспешно сказал он. - Если бы моя жена хотела видеть там кого-то еще, она сказала бы об этом. Вы не против того, чтобы подождать меня в большом зале за высоким столом? Если мне придется задержаться, я пошлю кого-нибудь сообщить вам об этом.
Его гости согласно кивнули. Джим повернулся и направился к большому залу настолько быстро, насколько позволяло его положение. Будучи лордом, он не мог позволить, чтобы его видели бегущим по замку, как слугу, по крайней мере, для этого требовалась более уважительная причина, чем сообщение, которое он только что получил. Но он спешил как только мог, И лишь ступив на лестницу башни, где его никто не видел, позволил себе побежать. Джим вдруг подумал, что Каролинусу стало по-настоящему худо. Если так, то он уповал на небеса, что успеет вовремя сделать все что может или, по крайней мере, появиться у постели мага.
Но, когда Джим ворвался в комнату Каролинуса на подгибающихся ногах и запыхавшись от бега по длинной извилистой лестнице, спиралью поднимавшейся на самый верх башни, он не обнаружил ничего чрезвычайного.
Совсем наоборот. Энджи сидела, сложив руки, на стуле в ногах кровати. Слуг в комнате не было. Еще один, пустой, стул стоял в изголовье. В кровати сидел в подушках Каролинус и, держа в руках чашку с блюдцем, пил чай. И чашка и блюдце были из прекрасного фарфора, который, Джим знал, непросто найти в Англии четырнадцатого века, как и в его собственном мире. Было ясно, что Каролинусу не только полегчало, но он снова в состоянии заниматься магией.
У него даже, как прежде, ощетинились усы и появился раздраженный вид.
- Ну вот и ты, - сказал он Джиму. - Самое время! Садись сюда, рядом с кроватью.
Джим сел на пустой стул.
- Приятно видеть тебя опять в добром здравии, Каролинус, - сказал Джим. - Я даже с трудом верю, что, как ты мне говорил, магия может лечить раны, но не болезни.
- Но ведь мои проклятые пролежни были ранами, да? - заметил Каролинус. - Насколько я понимаю, я заболел неделю назад, но мне не давали даже возможности понять это, эта парочка пичкала меня слабительным и терзала кровопусканиями и прочими подобными штуками.
- Вообще-то, - сказал Джим, - я ждал, когда ты достаточно поправишься, чтобы поговорить с тобой о странных вещах, которые случились со мной перед тем, как я вернулся сюда…
- Не думай об этом! - выкрикнул Каролинус. К нему вернулась его обычная властность, но что-то в нем было не то, чего-то в нем не хватало, но чего именно, Джим определить не мог. - Есть более важные вещи, о которых я хотел бы с тобой поговорить. Ты меня слушаешь?
Джим с надеждой посмотрел на Энджи, продолжавшую сидеть на стуле сложив руки, но та ответила ему ледяным взором. Ее отношение к нему с прошлого вечера явно еще не изменилось. Джим повернулся к Каролинусу:
- Я слушаю.
- Очень хорошо. - Каролинус отхлебнул чаю и нахмурился в сторону чайника:
- Недостаточно горячий! Чайник издал короткий виноватый свисток.
- Ну ладно, на этот раз сойдет. Я сам подогрею его и прослежу, чтобы там было молока и сахара сколько надо. Но не забывай о температуре воды. Ну, Джим…
Джим полностью сосредоточил внимание на старом маге.
- Боюсь, я ввел тебя в заблуждение, - сказал Каролинус, - но в то время, когда я говорил с тобой об этом, ты еще не был по-настоящему вовлечен в магию, да и теперь-то еще не совсем вовлечен, но в любом случае тебе надо научиться пользоваться ею… Я говорил тебе, что не бывает колдунов, а бывают только волшебники, вставшие на неверный путь. У тебя уже был опыт, когда ты столкнулся с магом ранга ААА во Франции, с Мальвином, и ты помнишь, как он кончил.
Джим помнил. И его передернуло. Он не забыл, как хромающего Мальвина, словно тряпичную куклу на веревочках, притянули к себе две темные фигуры короля и королевы Царства мертвых.
- Теперь у меня нет выбора, - продолжал Каролинус, - ты должен знать, что есть колдуны.
- О?! - воскликнул Джим.
- О?! - фыркнул Каролинус. - И это все, что ты можешь сказать? Я сообщаю тебе о факте, который потряс мир, а ты мне - «О!».
- Я… У меня нет слов, - сказал Джим.
- Ну что ж, - продолжил Каролинус, - колдуны существуют. В чем-то они очень похожи на волшебников. Но это не волшебники. У них нет Департамента Аудиторства, чтобы хранить их магический счет, они просто одиночки, но они начали продаваться Темным Силам за то, что те обучают их магии. Они изучают магию, но это не та магия, которую знаем мы с тобой. Это магия, которая может быть использована только для злых целей.
Джим почувствовал, как по его спине пробежал холодок. Смысл того, что говорил Каролинус, начал доходить до него. Ясно: Каролинуса тревожат эти колдуны. А если они тревожат Каролинуса, то что они могут означать для него самого, мага всего лишь ранга С? Значит, за тем, о чем сейчас говорит Каролинус, что-то кроется.
- Тот тип магии, который изучают колдуны, называется контрмагией, - сказал Каролинус. - Чтобы отличить ее от той магии, которую используем мы с тобой. Так вот, наша магия создана и разработана для использования с добрыми намерениями. Она не может быть использована для злых дел или ради корысти, личной корысти… Ты знаешь, что не имеешь права продавать свои магические услуги, пока не получишь по крайней мере ранг А?
- Нет, - сказал Джим, - ты никогда мне этого не говорил.
- Странно, - нахмурился Каролинус, - я был вполне уверен, что говорил. Во всяком случае, я тебе это уже сказал. Официально при любом ранге ниже А ты все еще подмастерье. Однако вернемся к сути. Квалифицированный маг ранга А и выше может получать плату за свои услуги, чтобы иметь крышу над головой, пищу на столе и тому подобное, но обогащение сверх этого осуждается, как случилось с Мальвином.
Джим слегка нахмурился. Впервые встретив Каролинуса, он пребывал в теле дракона. И его драконий прадядюшка Смргол был вынужден торговаться с Каролинусом - от пятнадцати фунтов золота до четырех, одного фунта серебра и большого треснувшего изумруда - всего лишь за некоторые сведения.
- Что ты делаешь с золотом и драгоценными камнями, которые получаешь в оплату? - спросил Джим, внезапно почувствовав любопытство, ведь Каролинус жил в своем домике очень скромно и, похоже, без особых затрат.
- Не твое дело! - огрызнулся Каролинус. - Есть еще много того, что ты не понимаешь в магии. Когда получишь ранг А, вот тогда и приходи, и мы об этом поговорим.
- Договорились, - сказал Джим.
- Ну так вот, на чем я остановился? А, да… колдуны, - продолжил Каролинус. - Как я уже сказал, существуют колдуны. Когда король Франции потерял Мальвина, своего личного мага и министра, он начал искать ему замену и нашел не волшебника, а колдуна по имени Экотти. Его очень боятся и ненавидят в родной Италии, поэтому он с радостью переехал во дворец французского короля и принялся за те же дела, что и Мальвин. Ну конечно же, его магия черная. Разрушительная магия. И он с готовностью включился в план короля Франции завоевать Англию…
- Ага, так ты знаешь об этом? - поинтересовался Джим.
- Конечно! - ответил Каролинус. - Я хотел бы, чтобы ты прекратил меня перебивать. Дело в том, что Экотти понял то, чего не смог понять король Франции Иоанн: что любое вторжение в Англию заставит меня искать способ защиты. А, как ты знаешь, во всем мире только двое таких, как я. В одиночку Экотти никогда не отважится противостоять мне. - Каролинус мрачно нахмурился. - Итак, кто-то еще потрудился над тем, что случилось со мной… а это уже привлекает к делу и тебя, Джим.

Глава 9

- Что ты хочешь этим сказать? - спросил Джим.
Каролинус проигнорировал его вопрос.
- Кто бы это ни был, он, вне всякого сомнения, умен, - угрюмо сказал маг.
- Напасть на меня! Не с помощью контрмагии, ну разве что применив малую толику. Он запустил неприятную, но несомненно опасную болезнь в чайник, который ты видишь.
Чайник издал горестный короткий свисток.
- Я не осуждаю тебя! - огрызнулся Каролинус. - Ты неодушевленный предмет, хотя, кажется, время от времени забываешь об этом. Ты никак не мог защитить себя, даже не мог знать, что с тобой что-то сделали. - Он прочистил горло и вновь обратился к Джиму: - Во всяком случае, как ты уже знаешь, я заболел, а тем временем известие, что я болен, без всякого вмешательства магии дошло до банды бродяг, которую ты видел возле моего дома, и до тех двух мучительниц. Эти женщины довели меня до такого состояния, в котором человеку моих преклонных лет просто невозможно выжить. Если бы так случилось и я умер, это сулило бы всем вам и Англии большие неприятности. - Он взглянул на Джима так, будто все это произошло по его вине. - К счастью, я почуял неладное. Я исследовал и нашел следы магии в моем чайнике. С этого момента, используя методы, которых ты еще какое-то время не узнаешь, я смог не только очистить чайник, но и проследить источник и определить, что зло уже действует. - Он прервался, чтобы отхлебнуть чаю. - Это было непросто. Ты сам знаешь необходимые условия для полновесной магии, магии нашего типа, которые требуют определенной силы, а тогда мои силы были на исходе. У меня едва хватило сил очистить чайник от магии и послать его к тебе. И я знаю, что ты задержался, собирая цветы, поэтому чайник, прибежав в замок, не обнаружил тебя там. Будучи, как я продолжаю напоминать, всего лишь заколдованным неодушевленным предметом, - Каролинус бросил строгий взгляд в сторону чайника, который на сей раз принял его слова молча, - он не мог предпринять ничего другого, как просто дожидаться твоего прибытия, чтобы сообщить тебе мое послание. К счастью, как только ты его получил, ты пришел и забрал меня.
- А как же иначе! - в один голос воскликнули Джим и Энджи.
- Ты понимаешь, это был особый случай, - грубо сказал Каролинус. - Обычно я редко нуждаюсь в помощи подобных тебе людей. Я уважаю тебя, это правда, но это не закрывает мне глаза на тот факт, что в данном случае ты находишься в положении карлика, который хочет помочь великану.
- Кстати о великанах, - встрял Джим, воспользовавшись паузой, - я как раз хотел с тобой об этом поговорить. Когда я собирал цветы для Энджи, со мной случилась очень странная история…
- Если ты не возражаешь, - оборвал его Каролинус, - вернемся к делу. Сейчас говорю я. Дело в том, что я должен был умереть, в этом случае вторжение французов не встретило бы сильного магического сопротивления своему продвижению по Англии. Поверь мне, на этот раз они смогли бы это сделать… даже без помощи шотландцев, которых король Франции в любом случае намеревается тоже завоевать, как только подчинит себе Англию.

Предыдущая страница 3 Следующая страница


Дракон на войне 4

- Мм! - отозвался Джим.
- Нечего мычать, - парировал Каролинус. - Любой ребенок сообразит это. Однако вернемся к более важным вещам. Дело в том, что я выжил. Но мои возможности все еще ограничены. - Он свирепо взглянул на Джима. - Трудность заключается в том, что настоящая магия, магия, которую мы используем, оборонительная, а не карательная. Я могу использовать ее для обороны, для защиты своего дома и земли, но не могу использовать для нападения без явной и очевидной причины.
- Не понял, - сказал Джим.
- Я поняла, - сказала Энджи у него за спиной. - Он имеет в виду, что не может напасть на этого «кто бы он ни был» без явного доказательства, что этот «кто бы он ни был» собирается напасть на него. Но, Каролинус, - она в упор посмотрела на волшебника, - этот «кто бы он ни был» пытался убить тебя! Хотя и косвенным путем. Разве это не оправдывает твоего ответного удара?
- Нет, раз уж я выжил, а я выжил, - сказал Каролинус. - Если не будет доказательств, что он попробует еще раз.
- Хорошо, но разве тебя не могут убить, если произойдет французское вторжение? - спросила Энджи.
-И да и нет, - сказал Каролинус. - Как бы велика ни была их армия, им необходима магическая помощь, чтобы добраться до меня сквозь мою волшебную защиту. Вы и другие местные землевладельцы не настолько счастливы.
- Ну ладно, тогда что же делать? - спросил Джим.
- Я скажу тебе, что надо делать! - выкрикнул Каролинус. - Надо выяснить, кто строит козни против меня и является настоящей силой за спиной Экотти. Контрмагия могла занести заразу в мой чайник, но не без помощи настоящей магии, которая и не позволила мне сразу распознать это. В противном случае этого нельзя было бы сделать без того, чтобы я сразу об этом не узнал. Это говорит о том, что Экотти помогает настоящий волшебник. Но Департамент Аудиторства заверил меня, что никто в этом не замешан.
- Понятно, - сказал Джим.
- Надеюсь, что так, ради тебя же самого, - сказал Каролинус, - потому что тот, кто стоит за спиной Экотти, способствует и вторжению. Все это выше твоего уровня владения магией, Джим. Но я твердо убежден, что за всем этим скрывается главный мозг. Сам по себе Экотти ничто. Для того чтобы сделать вторжение возможным, он нашел себе партнера или партнеров. Если исключить хорошую погоду, то пересечь Английский канал, не потеряв дюжины боевых кораблей, а еще большее их число собьется с курса, так что французские силы высадятся разрозненно, - дело, которое должно пугать и будет пугать еще многих, как в прошлом, так и в будущем. - Нахмурившись, он посмотрел на Джима: - Ты знаешь о попытках, которые делались после нашего времени, в том мире, из которого ты пришел.
- Это так, - сказал Джим. - Нацисты собирались предпринять вторжение через Английский канал во время Второй мировой войны. Но из этого ничего не вышло.
- И король Иоанн не был бы так уверен, не имей он помощи. Теперь, когда необходимая помощь может прийти только от самого моря, - сказал Каролинус, - я обнаружил, что Иоанн с помощью Экотти заключил грязный союз с племенем морских змеев, которые живут в морях. Среди самих змеев появился некий вожак, который может собрать остальных и заставить их действовать сообща. Обычно они, после того как взрослеют, почти не общаются друг с другом. Ты знаешь что-нибудь о морских змеях, Джим?
- Только то, что рассказывал мне дракон Смргол, - задумчиво произнес Джим, - как раз перед нашей битвой у Презренной Башни. У Горбаша был предок, который встретился в поединке с морским змеем и победил его. Очевидно, это было необычно для дракона.
Каролинус фыркнул:
- Да уж конечно! Для дракона ты, Джим, большой. Но обычный морской змей запросто может оказаться в два раза тяжелее и в два раза длиннее тебя. Он попросту намного больше и сильнее. Морские змеи уверены, что ни один дракон не устоит перед ними. К тому же на самом деле тот поединок, о котором ты упомянул, я очень хорошо помню. Сознание этого до сих пор мучает всех морских змеев. Возможно именно поэтому они так быстро согласились помочь вторжению. Земля для них ничего не значит, но вот драконы, живущие на ней… Они хотят отомстить, не говоря уже о том, что каждый дракон имеет клад. Они спят и видят, как будут грабить их клады. В общем, попав в Англию, они постараются убить всех драконов. - Каролинус осушил свою чашку и посмотрел в сторону чайника; - Налей!
Чайник подплыл к нему по воздуху и налил воды, которая, не успев попасть в чашку, окрашивалась в темный чайный цвет. Жидкость прекратила литься, не дойдя до края менее дюйма. Каролинус снова уставился на чашку.
- Молоко и сахар, - сказал он.
Жидкость моментально приобрела молочный оттенок. Каролинус сделал глоток.
- На этот раз температура нормальная, - заметил он.
- Экотти, - повторил Джим, нахмурившись. - Странное имя.
- Ничего странного! - проворчал Каролинус. - Типичное имя для жителя горной Италии, откуда он родом. Люди, живущие там, тайно гордятся тем, что их земля вот уже несколько столетий поставляет миру колдунов и ведьм. Как я уже сказал, Экотти не то же самое, что я, но как колдун он силен, очень силен. Я отношу его к высшему рангу колдунов, много выше твоего уровня, Джим. Запомни это. И еще запомни, что коли участвуют морские змеи, то вторжение уже началось. Возможно, кое-кто из них уже в Англии.
- В Англии! - изумился Джим. - Конечно! Это объясняет случившееся с бедным Амитом. И с Губертовыми коровами! Получается, что змеи гораздо ближе, чем в окружающем нас море.
- Амит? Губерт? Что с Амитом и Губертом? - резко спросила Энджи.
- Коров сэра Губерта вполне мог сожрать морской змей, - сказал Джим, - и Амита тоже. Разом проглотить его, как я понимаю. Это еще одно, о чем я хотел поговорить с тобой, Каролинус…
- Ты говоришь, морской змей проглотил Амита? -оборвал его Каролинус. - Здесь?
- Я так думаю, - сказал Джим. - Он нес факел, когда я прошлой ночью ходил вывешивать сигнальный лоскут для Арагха. Было довольно темно, поэтому мы не могли ничего видеть вдали от факела. Но Амит боялся находиться слишком близко к магии, когда я устанавливал защиту вокруг пня, чтобы никто не мог подойти и снять лоскут. Только я сам, Энджи и Aparx. Амит отошел в сторону. Я стоял к нему спиной. Потом услышал его крик… - Джим покопался в памяти.
- Когда я пошел взглянуть на него, я обнаружил только его меч. Больше ничего. Меч я спрятал.
- Джим! - воскликнула Энджи. - Ох, бедный Амит.
- Он был не так уж мил, сама знаешь, - сказал Джим. - Просто один из наших воинов.
- Все равно, - сказала Энджи, - это же ужасно - быть вот так проглоченным!
- В самом деле, очень глупо с твоей стороны, Джим, - сказал Каролинус, - заглядывать прямо в пасть морскому змею. А что, если бы он был все еще там?
- С чего бы этому быть глупостью, если я не знал, что в округе появились морские змеи? - с горячностью возразил Джим. - Насколько мне было известно, самые крупные существа здесь драконы. Но я не видел дракона, который пришел и схватил Амита. По одной причине - дракон не может проглотить и даже поднять взрослого мужчину или женщину. Кроме того, драконы не любят летать по ночам. Насколько мне известно, я являюсь единственным исключением из этого правила. Я не знал… потому и пытался спросить тебя об этом! А еще великан…
- Да прекрати ты лепетать о великанах! - рявкнул Каролинус. - Нам надо обсудить серьезные вещи.
- Да не прекращу я! - внезапно прорычал Джим.
Он с удовольствием отметил, что Каролинус удивленно уставился на него. И Энджи тоже - Джим никогда раньше не кричал на Каролинуса. Он вообще редко кричал на кого-нибудь. Джим воспользовался моментом и продолжил.
- Этот великан, - четко и твердо сказал он, - назвался морским дьяволом, и, судя по тому, что ты, Каролинус, рассказал мне о морских змеях, он, возможно, тоже имеет отношение к этому делу. Но ты не даешь мне и слова о нем вставить. Он вылез из пруда рядом с тем местом, где я собирал цветы. Он по крайней мере в два, а то и в три раза больше дракона. Весь как пирамида, только вершиной вниз. У него огромная голова, широченные плечи, но он будто сужается книзу, и ноги у него всего раза в три-четыре больше моих.
- Морской дьявол, - проговорил Каролинус, внезапно задумавшись. - Он не сказал, как его зовут?
- Рррнлф. - Джим постарался выговорить первые три буквы имени морского дьявола. Но попытка оказалась неудачной. Он попробовал еще раз, выговаривая «р», как шотландцы, и у него получилось несколько ближе к произношению самого морского дьявола. - На самом деле он вовсе не показался мне таким уж плохим. Он просто спросил, в какой стороне море, и я указал ему. По его словам, он преследовал кого-то, кто украл у него какую-то леди или что-то в этом роде. Я не совсем понял, о чем он говорит.
- Я тоже, - тихо сказал Каролинус. - Морской дьявол, конечно, относится к естественным существам. Это самое сильное существо в океане и, за одним исключением, самое умное. Ты говоришь, он отнесся к тебе не враждебно?
- Именно, - сказал Джим. - На самом деле даже дружелюбно. Сказал, что теперь он у меня в долгу за то, что я указал ему, где находится море, и что он знает дорогу по подземным водам этого острова. Еще сказал, что я могу позвать его, если он мне понадобится. Я не знал, что подземные воды соединяются между собой.
- Не соединяются… И поверхностные воды не соединяются, - сказал Каролинус. - Но морские дьяволы, со своей силой в придачу к сверхчеловеческим способностям естественных существ, могут проходить сквозь землю, как и сквозь воду, без всяких трудностей. Он, должно быть, говорил о слоях воды, зажатых между скалами на глубине около тысячи футов.
Джим и Энджи с изумлением уставились на Каролинуса. А тот продолжал, будто такая способность не должна вызывать никакого удивления:
- Да, они действительно проложили своего рода наполненный водой тоннель между Средиземным и Красным морями, что дало им кратчайший путь в Индийский океан. Интересно, что это за леди, о которой он говорил, и у кого хватило смелости украсть ее у него? Даже морские змеи держатся подальше от морского дьявола. Некоторые из больших китов во много раз превосходят весом морского дьявола, но киты обычно избегают неприятностей. У меня такое впечатление, что они всегда были в хороших отношениях с морскими дьяволами, даже киты-убийцы. Конечно, морской дьявол слишком велик, чтобы его мог заглотить кит-убийца. Даже самец кита-убийцы всего лишь около тридцати футов в длину, и, хотя они плотоядные, всегда полно разных дельфинов, морских львов или чего-нибудь подобного, что киты-убийцы без труда могут добыть. - Вздрогнув, он, казалось, перешел к основной теме. - Меня, однако, заинтриговало, - сказал он, отодвигая чашку с блюдцем и оставляя их висеть в воздухе, - что он находился здесь именно в это время. Интересно, есть ли связь между ним и морскими змеями, помогающими королю Франции. Дело в том, что морским дьяволам нет смысла в это вмешиваться. В отличие от морских змеев, они могут оставаться на суше сколь угодно долго, но им не устоять ни против драконов, ни против людей. Но… вернемся к нашему разговору. Надо найти главный мозг, который стоит за Экотти, а я этого сделать не могу. Так что, Джим, дело за тобой, с твоим обученным в будущем умом ты должен разнюхать, кто это такой!

Глава 10

- Нет! - взревела Энджи.
Для женщины взреветь не так-то просто. Повысить голос - да, но не взреветь. Это в основном происходит из-за высоты женского голоса. Джим, к собственному удивлению, взревел несколькими минутами раньше, но он имел вполне подходящий для этого баритон. А у Энджи было даже не контральто. Тем не менее се собеседники, находившиеся в этой маленькой комнатке, не могли ошибиться. Энджи взревела.
Джим удивленно обернулся, чтобы взглянуть жене в лицо. И обнаружил, что она уставилась вовсе не на него, а на Каролинуса. Он взглянул на Каролинуса
- старый волшебник, казалось, был тоже поражен. Подпрыгнул он при этом реве или нет, неизвестно. В то время Джим смотрел в другую сторону.
- Прошу прощения? - произнес Каролинус каким-то изумленным голосом.
- Я сказала, что он не поедет разыскивать этого кого-то, о котором ты говоришь! - выкрикнула Энджи. Она больше не ревела, но явно была в ярости. - Всегда Джим! Джим! Угроза вторжения шотландцев в Англию? Пошлем Джима выяснить!
- Я не…- начал было Каролинус.
- Ну ты тоже приложил к этому руку. Я уверена! - оборвала его Энджи. - Пропал английский наследный принц? Пошлем Джима с друзьями во Францию освободить принца! А когда меня похитили Темные Силы из Презренной Башни, которые угрожали всем? Пусть Джим сам найдет соратников, сразится вместе с ними и все уладит!
- Но, - заговорил Каролинус, вновь обретя самообладание, - я только что закончил объяснять, почему я не могу сделать этого. А для этого годятся только я и Джим.
- Мне наплевать… - начала Энджи, но на этот раз ее перебил Каролинус:
- Ты предпочитаешь, чтобы замок спалила у тебя на глазах развязная французская солдатня? Всех мужчин перерезали, а женщин били неописуемым образом?
Последовало молчание. Джим бросил взгляд на жену. Она притихла, но еще не остыла. Они оба уже достаточно долго пробыли в четырнадцатом столетии, чтобы понимать, о каком неописуемом образе смерти для женщин говорит Каролинус, да и осознавать участь мужчин.
Энджи взглянула на Джима, и Джим внезапно почувствовал удовольствие от того, что из ее взгляда исчез гнев. Великая стена молчания, очевидно, рухнула, и, похоже, они опять были союзниками.
- Должен быть какой-то способ, позволяющий сделать это, не вмешивая Джима, - сказала Энджи после длительного молчания. - Ты владеешь всей магией, обладаешь всеми знаниями. Ты вырос в этом мире. Ты живешь здесь я даже не знаю сколько лет. Ты должен найти ответ.
Эти слова были обращены к Каролинусу. Чувство, что старик как-то изменился, которое возникало у Джима и раньше, вернулось, но теперь оно стало гораздо сильней. Каролинус медленно покачал головой, тут Джима осенило.
- Вообще-то, Каролинус, - сказал он, - я не могу ничего для тебя сделать, по крайней мере прямо сейчас. Здесь сэр Джон Чендос вместе с сэром Жилем. Ты, может, и не помнишь, но это они помогли нам избавиться от той шайки бродяг. Чендос хочет, чтобы мы с Жилем отправились во Францию и выяснили, почему французский король так уверен в успехе вторжения. Он уже строит корабли и набирает людей, будто это решенный вопрос, и в то же время все знают, что пересечь Английский канал - дело не самое простое.
- Знаю, - сказал Каролинус таким неожиданно мягким тоном, что у Джима опустились руки. - Это часть того же дела.
- Я тебя не понимаю, - сказал Джим.
- Я тоже, - поддакнула Энджи.
- Все очень просто, - сказал Каролинус. - Сэр Джон ищет те же сведения, что и я. Но он нацелился на сундучок. А я хочу получить ключик к этому сундучку. Сначала тебе следует отправиться за ключиком, Джим. Повторяю, я не могу этого сделать. Я уже стар. Мои истощенные силы, да и многое другое не позволят мне сделать того, что можешь сделать ты. Ты не только из другого мира, другого времени, но все еще, как я уже заметил, находишься в положении подмастерья. Тебе многое простится. Мне - нет. Вот потому-то ты и можешь это сделать.
- Я все еще не понимаю тебя, - сказал Джим. - Что именно я должен сделать?
- Я хочу узнать, кто свел Экотти с морскими змеями и заставил их участвовать во вторжении. Он никогда не смог бы сделать это один. Ведь три морских змея могут уберечь от неприятностей один корабль короля Иоанна, а этих змеев в океане больше, чем драконов во всем мире.
- И как все эти змеи попадут сюда? - спросила Энджи.
- Морские змеи приходят из моря, - огрызнулся Каролинус. Он, очевидно, уже полностью пришел в себя после ее рева.
Джим взглянул на Энджи. Энджи без слов смотрела на него.
- Хорошо, - сказал Джим. - И как мне искать этого «кого бы то ни было»?
- Ты отправишься на дно моря, - сказал Каролинус.
Энджи и Джим изумленно уставились на него.
- На дно моря? - переспросила Энджи.
- Боюсь, что так, - подтвердил Каролинус. - Есть только одно существо, которого слушаются все обитатели моря, включая и змеев, хотя эти и не всегда. Вы называете таких головоногими. Он самый старый и самый большой в океане. Начнем с того, что я не знаю его имени, но твой друг морской дьявол и морские змеи зовут его Гранфер.
- Гранфер… - удивленно повторил Джим.
Это имя ему о чем-то говорило. Не упоминал ли о Гранфере Рррнлф?
- Ты найдешь его на дне моря, далеко от берега, но не глубоко, потому что он теперь настолько велик, что, для того чтобы оставаться в живых, должен постоянно есть. Своими десятью щупальцами, достигающими двухсот, а то и трехсот футов в длину, он способен поймать все, что проплывает достаточно близко, включая действительно крупных существ, таких, как киты-убийцы, о которых я упоминал раньше; один из них может оказаться вполне подходящей для Гранфера пищей. - Каролинус задумчиво помолчал. - На самом деле, - продолжил он, - даже самый большой кит не слишком велик для того, чтобы Гранфер мог его поймать. Но я думаю, что его диета состоит в основном из двухсотфунтовых тунцов и рыбы помельче. Ты, Джим, для него слишком маленький кусочек.
- Он не пойдет, - быстро сказала Энджи.
- Он пойдет! - рявкнул Каролинус. - Он маг, и даже Гранфер прекрасно знает, что таких людей трогать нельзя. Кроме того, Гранфер найдет его и его вопрос скорее интересным, чем аппетитным. О, он немного поворчит. Все старики ворчат… кроме меня, но это…
Его прервали. Сквозь незастекленные бойницы ворвался шум, который заполнил двор и, несмотря на большую высоту, достиг комнаты. Шум состоял из мужских криков и ударов металла о металл, Джим слышал такой шум и раньше - это была работа множества мечей, ударяющих по другим мечам, броне и щитам.
Джим бросился к двери.
- Подожди! - крикнула Энджи.
- Наплюй на это, - быстро проговорил Каролинус. - Ты сказал, здесь сэр Джон. Я поговорю с ним. Помоги мне спуститься к высокому столу.
- Не глупи, - сказала Энджи, повернувшись к магу. - Ты еще не в том состоянии, чтобы куда-то идти.
- Ах так? - Каролинус исчез. Исчез вместе с кроватью.
Джим и Энджи переглянулись и выбежали в коридор, спустились по лестнице, пробежали через большой зал мимо высокого стола, около которого с раздраженным видом сидел в своей кровати Каролинус, и выбежали во двор.
Перед ними предстал водоворот мужских тел, схватившихся в рукопашной. Среди них был Чендос, а также сэр Жиль. Но здесь же находился и сэр Брайен Невилл-Смит, ближайший друг и соратник Джима, которого выражал желание видеть Чендос в связи со сложившейся ситуацией, касавшейся и его.
Сэр Брайен и сэр Жиль с несколькими воинами атаковали вход в большой зал. Они пытались прорваться мимо сэра Джона и нескольких воинов, стойко защищавших двери.
Стоя на почтительном расстоянии, за побоищем наблюдали другие воины и множество слуг. Там же, на голову возвышаясь над самым высоким, стоял Дэффид ап Хайвел, четвертый из соратников Джима, который был с ним в Презренной Башне и в экспедиции по спасению английского наследного принца во Франции. Он, должно быть, мчался во весь опор, подумал Джим, коли так быстро покрыл путь от лагеря разбойников до замка.
Дэффид стоял, небрежно облокотившись на свой длинный лук. Его обманчиво худое тело с широкими и сильными плечами являло почти образец лени - при цепком профессиональном интересе, который он выказывал, наблюдая за сражающимися. Однако он не обнаруживал желания присоединиться к той или иной стороне, в отличие от Брайена и Жиля, которые, каким бы немыслимым это ни казалось, пробивали себе дорогу к замку.
Но теперь зрители заметили Энджи и Джима. Послышались выкрики «милорд» и «миледи», и слуги начали исчезать со двора так же мгновенно, как это умел Арагх.
Выкрики достигли и сражавшихся, и потихоньку сражение прекратилось. Все лица повернулись в сторону входа с подъемной решеткой.
Когда сражавшиеся узнали Джима и Энджи, на их лицах появилось виноватое выражение. Ни Жиль, ни Брайен не смели посмотреть им в глаза, и даже красивое лицо сэра Джона казалось смущенным. Взгляд Джима стал еще мрачнее, когда он заметил, что за ними, несколько поодаль, лежат несколько его воинов, не то без сознания, не то мертвых.
Джим вышел во двор, его гнев разгорался с каждой минутой.
- Что тут происходит…
Продолжить он не успел. Джон Чендос уже поднял забрало и улыбался ему.
- Мои глубочайшие извинения! - прозвенел голос Чендоса. - Если в этом и есть чья-то вина, то только моя. Это было мое необдуманное предложение, когда я вновь увидел сэра Брайена; я знаю его по многим турнирам и высокого мнения о нем. Это была просто игра, небольшая тренировка; я и несколько твоих воинов, которые тоже заинтересовались, должны были удерживать вход в зал, пользуясь затупленным оружием, а сэр Жиль и сэр Брайен с таким же числом воинов пытались прорваться сквозь нас.
- Вижу, - мрачно сказал Джим.
- Да, - продолжал Чендос, - если кто-нибудь из атакующих сумеет дотронуться до первого бревна портика, то им присуждается победа. Но я признаю, мы заслужили твое недовольство, и униженно прошу прощения у тебя и у твоей леди, которую вижу у входа в зал. Возможно, было глупо с нашей стороны поднимать тревогу в замке. Во всяком случае, как я уже сказал, во всем надо винить только меня…
Он оборвал свою речь на полуслове, так как в этот момент во дворе, все еще сидя в подушках на своей кровати, появился Каролинус.
Когда Джим обернулся взглянуть на него, Каролинус выпалил старому рыцарю:
- Ну? Я жду. Джон Чендос, прошу на несколько слов!

Глава 11

Джим отвел глаза от мага, оглядел хорошо утоптанный двор, скользнул взором по тем, кто только что сражался, и остановил его на телах лежавших неподвижно воинов. Он опять повернулся к Каролинусу:
- Тут есть раненые, которым нужна помощь.
- А, эти, - махнул рукой Каролинус. - Несколько разбитых голов!
Тела на земле зашевелились, подняли головы, сели и огляделись, затем медленно поднялись на ноги.
- Мы использовали затупленное оружие, - сказал Брайен. - Ты же не думаешь, что мы хотели кому-то зла?
Джим мрачно посмотрел на него, и его гнев внезапно улетучился, как воздух из лопнувшего воздушного шара. Так уж созданы эти люди. Сражение для них забава, а забава - сражение. Их не изменить, как не изменить путь земли по ее орбите вокруг солнца. К этому надо просто привыкнуть.
- К счастью, мертвых нет, - весело сказал за его спиной Каролинус. - Я ничего не могу поделать с мертвыми. Идемте! К высокому столу!
Джим кисло посмотрел на него: - А тебе не кажется, что если ты в состоянии скакать по всей округе, таская за собой кровать, то мог бы одеться подобающим образом?
Каролинус с удивлением взглянул на свою ночную рубашку, которую он вытребовал. В четырнадцатом веке не было принято надевать на ночь рубашку. Большинство людей спали нагишом или в своей дневной одежде. Но не Каролинус. Он обычно надевал еще и ночной колпак.
- Ты совершенно прав, мой мальчик, - сказал он и опять исчез вместе с кроватью.
Все зрители к этому времени уже разошлись, даже те, кто участвовал в сражении, убрались подальше с глаз Джима.
- Все могут идти, - хрипло сказал Джим через головы стоящих перед ним рыцарей. - И в следующий раз без моего разрешения не устраивайте ничего подобного.
Послышался хор: «Да, милорд!» - и воины разбрелись в разные стороны, как провинившиеся школяры. Джим развернулся и первым вошел в зал. Когда все расселись за высоким столом, Каролинус уже находился там, он сидел на скамье, одетый в свою обычную мантию ярко-красного цвета. Кровати нигде не было видно.
Возможно, престарелый маг устроил так специально, но Джим обнаружил, что сидит рядом с Каролинусом, сэр Джон - во главе стола, а с другой стороны, напротив Джима, расположились сэр Жиль и сэр Брайен, причем сэр Брайен и Джим оказались напротив друг друга. Дэффид ап Хайвел сидел в сторонке, рядом с Брайеном.
Тем временем Джим уже начал сожалеть о том, как вел себя во дворе. Он был мягким человеком, редко выходил из себя и всегда потом раскаивался, даже в тех случаях, когда оказывался прав. Сэр Брайен многообещающе улыбался ему, поэтому он, насколько мог весело, улыбнулся в ответ.
- Ты там неплохо потрудился, Брайен, - сказал он. - И ты, Дэффид. Рад видеть вас обоих, хотя мы только вчера расстались!
Он протянул руку через стол. Брайен крепко пожал ее, Дэффид тоже, но очень кратко.
- И в самом деле, сэр Брайен! - сказал сэр Джон. - Клянусь Господом, между ним и дверью оставался только я, и у меня не было никаких сомнений, что он обойдет меня и первым притронется к ней, по крайней мере на миг, своей ногой.
Внутри у Джима что-то дернулось. Упоминание Господа делало заявление сэра Джона почти официальным. Большинство обычных клятв включало упоминания святых или мучеников. Чендос имел репутацию человека, лучше всех в королевстве владеющего мечом. Если Брайен смог один на один выдержать схватку с ним и даже превзойти старого рыцаря, то, по признанию Чендоса, его друга можно считать первым мечом королевства. Все остатки раздражения Джима улетучились.
- Но ради… - Джим вовремя остановился, он хотел сказать «ради Бога», но сообразил, что для этих людей это прозвучит совсем не так, как ему хотелось.
- Ради всего святого! Брайен, я рад слышать это!
Лицо Брайена внезапно стало смиренным.
- Прошу тебя, Джеймс, - сказал он, - не принимай слова сэра Джона всерьез. Он стоял одной ногой на пороге, и, так как его щит был с другой стороны, ему пришлось противостоять мне всего лишь одним мечом, он вынужден был держаться под углом ко мне, и это ставило его в очень невыгодное положение…
- Хватит! Хватит! - со смехом оборвал его Чендос. - Кончилось тем, что ты проиграл, когда уже почти выиграл. Но я сказал то, что думаю. - Он наполнил кубок вином из кувшина, который стоял на столе. - Раз уж мы все собрались, господа, давайте перейдем к делу, - сказал он и взглянул в конец стола. - Маг…
- Самое время, - засуетившись, перебил его Каролинус. Он взглянул прямо на Чендоса: - В сложившейся ситуации есть еще много такого, чего ты не понимаешь, Джон.
- Да, кстати, - прервал его Джим, - сэр Джон, разреши мне представить тебя Сильванусу Каролинусу, одному из трех величайших магов мира.
- Спасибо, сэр Джеймс, - ответил Чендос, не отводя глаз от Каролинуса, - но я хорошо знаю мага. Почему ты говоришь мне это, Каролинус?
- Можешь ли ты представить ситуацию, которую знаешь лучше меня? - резко проговорил Каролинус.
Последовало молчание. Потом Чендос медленно покачал головой.
- Ты беспокоишься о французском вторжении, - продолжил Каролинус, - но ты должен знать, что в одиночку, без союзников, французы в данный момент боятся Англии. На сей раз у них есть союзники, но не среди людей. Это морские змеи из океанских глубин. Эти создания в два раза больше драконов, и их много. Более того, они могут обеспечить кораблям короля Иоанна полную безопасность при пересечении Английского канала.
Сэр Джон долго смотрел на Каролинуса.
- Да, - наконец медленно проговорил он, - как ты и сказал, я не могу представить себе ситуацию, о которой ты знал бы меньше, чем я, маг. И ты только что доказал это. Но почему эти змеи хотят помочь королю Иоанну опустошить наш святой остров?
- Змеев нисколько не интересуем ни мы, ни наш остров, - резко возразил Каролинус, - они хотят уничтожить всех местных драконов и захватить их клады. Это длинная история, слишком длинная, чтобы вдаваться в нее сейчас. Но у морских змеев давно чешутся лапы предпринять что-нибудь против британских драконов. Эти создания являются естественными врагами друг друга. Они, конечно, редко встречаются, так как одни постоянно живут на земле и редко приближаются к морю, а другие живут в основном в воде и редко приближаются к суше. В то же время они соперничают за обладание золотом и драгоценными камнями и ненавидят друг Друга.
- Я понимаю… - начал было сэр Джон, но внезапно прервал свою речь. - Э… доброе утро, миледи. Всегда большая честь и удовольствие видеть миледи, но у нас здесь нечто вроде военного совета…
- …и женщин не приглашали? - колко заметила Энджи, садясь на край скамьи рядом с Джимом. - О, я все прекрасно понимаю, сэр Джон. Более того, как заинтересованное лицо в той экспедиции, которую ты затеял, я, в конце концов, пришла к заключению, что наш дом здесь, в Маленконтри, и, коли Джим уедет, кто-то должен остаться присматривать за домом, а в довершение ко всему этим кем-то буду я. Мне это не нравится. Я честно говорю, мне это совсем не нравится. Хотя мне придется с этим смириться. Но это вовсе не означает, что я не должна знать всего, что происходит. Поэтому рассматривайте меня, благородные господа, как члена совета.
Джим благодарно посмотрел на нее. Энджи сверкнула глазами в его сторону, но потом ее взгляд потеплел. Джим продолжал благодарно улыбаться, пока слова Чендоса вновь не привлекли его внимания к тому концу стола, где сидел старый рыцарь.
- Как миледи пожелает, - сказал Чендос и опять повернулся к Каролинусу: - Ну, как я уже сказал, маг, теперь я понимаю, почему морские змеи захотели одолеть наших драконов. Но почему в союзе с королем Иоанном? Мы должны выяснить…
- Вот именно, - перебил его Каролинус, - поэтому-то…
- …должны выяснить это, - в свою очередь твердо оборвал его Чендос, - как можно скорее, отправив этих благородных рыцарей во Францию, где и готовится экспедиция, так как, по нашим понятиям, король Иоанн там, вместе со всем своим двором.
- Джон, - сказал Каролинус, - ты просто дурак.
Сэр Джон был одним из влиятельнейших придворных Европы. Его воспитанность, сдержанность и вежливость по отношению к кому бы то ни было достойному уважения вошли в поговорку. Но он все же был еще и рыцарем и на слова Каролинуса отреагировал как и следует рыцарю.
- Сэр! - произнес Чендос. И его тон соответствовал гневному блеску в его глазах.
- Ты должен выслушать меня, Джон, - настаивал Каролинус не двигаясь. - Дело в том, что ответ на этот вопрос находится не при дворе короля Иоанна, а в другом месте. Ты знаешь, что он назначил первым министром итальянца Экотти?
- О да! - Чендос вновь обрел контроль над своим лицом, но в его голосе все еще звучали нотки гнева. - Да, это итальянец, э… волшебник. Конечно, я знаю, кого ты имеешь в виду!
- Колдун, Джон, колдун! - сказал Каролинус. - Порода редкая, но подлая. Они не волшебники, эти мужчины и женщины, продавшиеся Темным Силам, чтобы освоить своего рода черную магию. Магию, которая опасна, но имеет свои границы. В одиночку Экотти не смог бы привлечь морских змеев на помощь королю Иоанну, даже соблазняя их собственной выгодой… победить английских драконов.
- Если не Экотти, - спросил Чендос, который теперь полностью владел своим лицом и голосом, будто опасной вспышки гнева и не бывало, - тогда кто?
- Коротко ответить на это я сейчас не могу, - ответил Каролинус. - А вот что нам сейчас стоит выяснить, так это сколько человек готовы взяться за выяснение всех подробностей. Джеймс, конечно, не то что желателен, он просто необходим.
Джим почувствовал, как в его груди вспыхнул уголек гнева. Каролинус не считает нужным даже спрашивать его. Но тут он вспомнил о своей связи с драконами и понял, что особого выбора у него нет. Уголек вспыхнул и погас.
- Жиль тоже, как я понимаю, согласен отправиться, - продолжал Каролинус.
- Вне всякого сомнения, - подтвердил сэр Жиль, от волнения подкручивая правой рукой кончики своих огромных светлых усов.
Каролинус перевел взгляд на Брайена:
- А ты, Брайен?
- Я, как всегда, с Джимом, - просто ответил Брайен.
Каролинус пробежал взглядом вдоль стола:
- Дэффид?
- Ну, мне бы ничего так не хотелось, как стать одним из участников этого небольшого приключения, - сказал Дэффид своим мягким голосом, - но моя жена носит второго ребенка. Она высказалась вполне определенно, подумайте сами, что я могу сделать. Когда я уезжал, она мне сказала: «В Маленконтри ты еще можешь съездить, но не дальше. И возвращайся не позже чем через два дня». - Дэффид вздохнул. - Так что, похоже, мне придется остаться дома. - Его лицо посветлело. - Все к лучшему. Я чувствую, что на этот раз на свет появится девочка. Это должно случиться в Рождество, в добавление к мальчику, которого моя жена уже родила. Очень шустрый паренек. По правде говоря, как бы я ни хотел сопровождать вас, господа, надо быть более храбрым человеком, чем я, чтобы пойти против воли моей жены.
- Три! - сказал Каролинус. - Оставим в стороне Дэффида и, конечно, Арагха. Этого более чем достаточно…
- И я бы тоже пошла с ними! - горячо объявила Энджи. - Если бы нашелся хоть кто-нибудь, кому я могла бы доверить хозяйничать здесь. - Она гневно посмотрела на Каролинуса.
- Значит, ты собираешься послать их куда-то в море? - спросил Чендос. - Могу я спросить, куда и зачем, в поисках чего?
- Да, - сказал Каролинус, - они пойдут искать головоногого по имени Гранфер, самого старого обитателя морей, может, он укажет им на виновника всех этих событий.
- Кого? - спросил Чендос.
- Головоногого, - ответил Каролинус. - Ты понимаешь, что такое головоногий?
- Да… Да, я слышал о них, - сказал сэр Джон, - но разве он может сказать что-нибудь стоящее?
- Может. Положись на мое слово.
- Я действительно очень верю тебе, маг, - сказал Чендос, - но я вряд ли могу пренебречь поручением короля и надеждой выжить для всей английской расы, опираясь на такую ненадежную вещь, как доверие одного человека, такого, как я, к другому, такому, как ты. Сэр Джеймс и его друзья должны отправиться во Францию. Король наделил меня властью, если надо, приказать им сделать это.
-О? - только и произнес Каролинус.
Чендос на какое-то время уставился на него, пока не сообразил, что за столом остались только он сам, Дэффид и Энджи. Джим, Брайен и Жиль исчезли.
- Пожалуйста, посылай их во Францию, Джон, - ледяным тоном сказал Каролинус. - Именем короля и по королевской воле. Но для этого тебе надо сначала их найти, а они уже начали выполнять мое поручение в море.

Глава 12

- Где мы? - спросил Жиль.
Он, Джим и Брайен стояли на берегу моря, посередине небольшого залива, за спиной у них изогнулись полукругом каменные утесы высотой около тридцати футов, покрытые темной землей и косматой травой, утесы окаймляли каменистый берег длиной около трехсот ярдов.
Мощные, увенчанные белыми гребнями ледяные волны Атлантики разбивались о прибрежные камни, набегая одна на другую. Джим не мог вспомнить, кто первый сказал это, возможно, викинги… Дикие белые кони - так называли эти волны.
- Я полагаю, где-то в пяти милях севернее Презренной Башни, - ответил Жилю Брайен. - Джеймс, если мы сейчас собираемся начать что-то делать, то нам чертовски не хватает снаряжения. У меня есть меч, но в остальном я голый человек. Мне нужны доспехи и конь. А также, возможно, было бы разумно запастись и провиантом.
Это была чистая правда. Джим и сам прекрасно понимал все неудобство столь внезапной отправки сюда. Ну что ж, Каролинус неоднократно напоминал им всем, что Джим тоже является магом.
- Ты совершенно прав. Бранен. Может быть, тебе нужно что-нибудь особенное, Жиль? - спросил Джим, поворачиваясь к Жилю. - В дополнение к тому, что Брайен потребовал для себя?
- Только мой конь, оружие и седельное снаряжение, - ответил Жиль, имея в виду завернутые в одеяло личные вещи, которые большинство странствующих рыцарей, путешествующих без слуг, возят прикрепленными позади седла на всякий случай.
- О, мне тоже нужно седельное снаряжение, Джеймс, - вставил Брайен.
- Я вернусь через час со всем этим, - сказал Джим. Что до него самого, то он хотел вернуться за кое-чем несколько большим, чем упомянули его друзья. Он сосредоточился и написал на внутренней стороне лба:
МЕНЯ К ЭНДЖИ -> СЕЙЧАС Он опять почувствовал странное ощущение, которое Каролинус упорно называл волшебным творчеством в действии, но оно отличалось от какого бы то ни было творческого вдохновения, пережитого Джимом раньше. Внезапно он оказался прямо за спиной Энджи, которая входила в солнечную комнату, а за спиной у него была лестница башни.
- Энджи… - начал он.
Энджи вздрогнула, подпрыгнула и, казалось, прямо в воздухе повернулась к нему лицом. Увидев его, она отступила на несколько шагов, прежде чем смогла совладать с собой. И все равно уставилась на него так, будто он был привидением.
- Энджи, все в порядке. Это всего лишь я, - сказал Джим, следуя за ней в солнечную комнату. - Мне пришлось воспользоваться магией, чтобы вернуться и повидать тебя. Я не мог так просто, без слов удалиться. Все в порядке… это я… во плоти.
Чтобы доказать это, он обнял ее.
Когда он дотронулся до нее, она напряглась, но почти сразу же растаяла в его руках.
- О Джим, - пробормотала она спустя мгновение и неожиданно разразилась слезами.
- По крайней мере, я хотел получить возможность попрощаться, - сказал Джим.
- О да, - всхлипнула у него на груди Энджи. - Это… уж слишком… это было бы слишком жестоко! Ненавижу их всех! Чендоса, Каролинуса и всех остальных!
- Но ты ведь простишь их… по крайней мере Каролинуса? - спросил Джим.
Энджи отстранилась от него и старательно вытерла уголки глаз.
- Думаю, что да, - сказала она дрожащим голосом. - Каролинуса… во всяком случае, обязательно. Но это было слишком жестоко! Я вела себя ужасно по отношению к тебе последние два дня. Я всегда относилась к тебе ужасно!
- Да нет же, - успокаивающе проговорил Джим, - просто… - Он замолчал, чувствуя, что сейчас завязнет в словесной трясине.
- Но я полагаю, что в большинстве случаев это было так, - зловеще произнесла Энджи.
- Нет… нет, - поспешно возразил Джим. - Я как раз хотел тебе сказать… э… просто выброси все это из головы.
- Значит, тебя совершенно не волнует, что я на тебя рассержена? - спросила Энджи.
- Ну конечно же, беспокоит… - начал было Джим, но тут Энджи внезапно снова бросилась ему в объятия.
- Что же я делаю? - воскликнула она. - Не обращай на меня внимания… я имею в виду, на мои слова!
Она подняла голову и крепко поцеловала его в губы. Он поцеловал ее в ответ.
Прошло какое-то время, прежде чем они заговорили о том, что Джиму надо взять с собой, возвращаясь к Брайену и Жилю.
- Кони им не потребуются, - сказал Джим, - под водой от них никакого толку.
- А как ты собираешься попасть под воду? - спросила Энджи.
- Конечно, с помощью магии, - сказал Джим. - Ты знаешь, как усиленно я занимался ею всю зиму. Каролинус совершенно прав, основы я должен освоить сам. Я ведь тебе говорил, что он заставил меня проглотить сжатую Энциклопедию некромантии?
- Да, говорил. - Энджи даже передернуло. - Какой, ты говоришь, она была величины до того, как ты ее проглотил?
- У меня не было возможности измерить ее, - сказал Джим, - но это была самая большая и тяжелая книга, которую я когда-либо видел.
Энджи опять передернуло.
- Но он сжал ее почти в точку, - сказал Джим. - Я даже удивился, как просто оказалось ее проглотить. Во всяком случае, с ней внутри и потренировавшись, я стал лучше понимать магию. Для начала я использовал просто детсадовскую магию. Теперь я уже начал объединять простые заклинания в формулы. Одна из таких формул и даст нам возможность совершить это путешествие. Я заключу нас всех в пузырь воздуха, который будет постоянно свежим. Я уже делал это раньше.
- Делал? - Энджи внезапно села в кровати и пристально посмотрела на него:
- Когда? Где?
Джим насторожился. Когда и где относилось ко времени его пребывания в плену у чрезвычайно красивой французской водяной феи. Он использовал магию, чтобы сбежать от нее.
- Да просто в озере, мне надо было пересечь его по дну и вылезть на другом берегу, - небрежно произнес он. - В этот раз я тоже, если буду задерживаться, найду способ передать тебе весточку.
- Хорошо! - Энджи соскочила с кровати. - Ну, что тебе надо взять с собой, чтобы вернуться к Брайену и Жилю? Я помогу тебе собраться.
Двумя часами позже Джим опять появился на каменистом берегу, ведя за собой единственную вьючную лошадь с личными вещами, доспехами, оружием и провизией для каждого рыцаря. К счастью, Брайен явился в замок на своем боевом коне, взяв с собой в предвкушении приключений вьючную лошадь, - как и большинство рыцарей, он довольствовался очень малым. Тем не менее лица обоих рыцарей вытянулись, когда они приблизились к Джиму и увидели, что погружено на эту лошадь.
- Где мое копье? Где мой конь Бланшар? - спросил Брайен, подойдя к Джиму.
- А мое копье и мой конь? - спросил вслед за ним Жиль. - Я уж не говорю о твоих собственных, Джеймс.
- Там, куда мы отправимся, вам это не потребуется, - сказал Джим. - Запомните, лошади не могут путешествовать под водой. А даже если бы и могли, они не сумели бы развить в воде достаточную скорость, чтобы удалось воспользоваться копьем. Так что мы просто облегчим себе жизнь, оставив их на месте.
- Я так не думаю, - проворчал Брайен.
Тем не менее он начал проверять, что находится на спине у вьючной лошади, снимая части своих доспехов и готовясь их надеть.
Сам Джим не стал заниматься своими доспехами и оружием. Вместо этого он зашагал по прибрежной гальке, работая над магией, которая требовалась для достижения их цели.
Она состояла не из одной, а из ряда магических формул, и, хотя то, что получилось в результате, казалось, охватывало все необходимое, Джим смутно ощущал, что чего-то не хватает. Он вернулся к своим друзьям и начал облачаться в доспехи.
- Что тебя задержало, Джеймс? - полюбопытствовал Брайен. - Похоже, ты что-то задумал, когда расхаживал там взад-вперед.
- Я решал одну магическую задачу, - сказал Джим. Брайен, как Джим и предполагал, вполне удовлетворился этим ответом. Во всяком случае, не было никакого толку рассказывать им, над чем он думал, ведь для них обоих это не имело никакого смысла.
Итак, он начал облачаться в доспехи и вооружаться при помощи двух своих товарищей, те тоже помогали друг другу. Даже в доспехи четырнадцатого века было невозможно полностью облачиться самому, к тому же их части прочно привязывались, прицеплялись крючками и другими застежками.
Наконец, оказавшись в полной готовности, Джим поднял забрало, опустившееся, когда он прикреплял наколенники, и посмотрел в лица своих спутников, которые, в свою очередь, уставились на него из-под поднятых забрал.
Джим знал, что все это облачение в броню не являлось необходимым. Но убедить в этом его спутников было невозможно. Они шли в неизвестность, и любой рыцарь отбросил бы как безумную мысль отправиться на такое дело без брони и оружия.
Оставалось сделать только одно - магическим образом отправить вьючную лошадь обратно в конюшни замка Маленконтри.
Это Джим и сделал.
- Ну а теперь, - сказал он, - я вызову проводника, который отведет нас туда, куда нам надо.
- Извини за любопытство, милорд, - сказал Брайен, использовав титул, чтобы подчеркнуть официальность и важность своего вопроса, - но куда именно мы направляемся?
- Понятия не имею, - ответил Джим, - но наш проводник знает. Он знает этого Гранфера и отведет нас к нему. Мне надо только позвать его. Его зовут Рррнлф.
Он еще раз попробовал произнести три начальные «р» и так преуспел в этом, что Жиль посмотрел на него с удивлением и одобрением.
- Рррнлф, - повторил Жиль, проделав эту работу гораздо лучше, чем смог бы Джим.
Очевидно, сказалось нортумбрийское происхождение Жиля, подумал Джим.
- Именно так, - сказал он.
Джим повернулся и отошел к берегу, туда, где волны выкатывались на берег. Он немного постоял, наблюдая за волнами, и заметил, что они пробегают разное расстояние. Ему даже пришлось отступить на несколько шагов назад, потому что одна из волн подобралась так близко к нему, что могла замочить его ноги по щиколотку. Он поймал себя на том, что ему любопытно, правда ли, что девятая волна всегда выбегает на берег дальше всех. Он где-то об этом читал. В каком-нибудь рассказе Редьярда Киплинга, подумал Джим.
Отступив, он сложил рупором руки в латных перчатках и изо всех сил крикнул:
- Рррнлф!
Он повторил свой зов с полдюжины раз, но ему отвечал только шум разбивающихся о берег волн. Его это вовсе не удивило. Рррнлф мог находиться где угодно, а его понятия о времени были непредсказуемы.
Джим вернулся к Жилю и Брайену:
- Ну вот, я позвал нашего проводника. Кстати, он называет себя морским дьяволом. Но я не могу сказать, придет он сюда через пятнадцать минут или через пятнадцать дней. Так что наберемся терпения. Если потребуется ждать несколько дней, то разобьем здесь лагерь.
Его друзья закивали. Им было не привыкать жить по нескольку дней, а если надо, то и больше, под открытым небом. Это было неотъемлемой частью обычных путешествий.
- А тем временем, - продолжил Джим, - я займусь магией, которая позволит нам безопасно спуститься в море, чтобы навестить этого Гранфера. Если вы не возражаете, я отойду в сторонку.
- Никаких возражений, Джеймс, - поспешно проговорил Брайен, а Жиль рядом с ним энергично закивал.
Они очень уважали магию, но предпочитали оставаться на почтительном расстоянии, когда волшебник начинал работать.
Джим отошел по берегу ярдов на пятьдесят, хотя в этом не было никакой необходимости, и начал составлять различные магические заклинания, которые вместе должны были создать корабль, позволяющий безопасно путешествовать под водой.

Предыдущая страница 4 Следующая страница


5 Гордон Диксон

Жиль, в котором текла кровь силки, конечно, способен превратиться в тюленя и нырнуть на соответствующую глубину. Но Джим подозревал, что Гранфер находится намного глубже, чем может нырнуть тюлень со своим запасом воздуха в легких. Давление будет быстро расти, и тюленю придется вернуться на поверхность за кислородом, а затем нырнуть опять, чтобы присоединиться к остальным.
К тому же это довольно непрактичный способ путешествовать вместе.
Джим задумался и через несколько секунд сочинил последнюю строчку заклинания, которое он составлял, расхаживая по берегу.
ПРОЗРАЧНЫЙ ПУЗЫРЬ ДВЕНАДЦАТИ ФУТОВ В ДИАМЕТРЕ, СО ВСЕМИ НЕОБХОДИМЫМИ УДОБСТВАМИ - СЕЙЧАС Тут же перед ним появилось нечто почти невидимое. Все правильно, это был пузырь, потому что он мерцал. Джим с трудом сумел представить себе его форму, так как берег, видневшийся сквозь пузырь, был искажен. Похоже, пузырь вполне пригоден для использования под водой.
Джим начал обдумывать другие заклинания, чтобы вдвойне обезопасить себя и быть уверенным, что воздух в пузыре будет всегда свежим, а сам пузырь выдержит давление воды на глубине, на которую им надо спуститься, когда внезапный рев со стороны моря привлек его внимание и заставил его оглянуться. Он узнал в этом реве единственное слово:
- Хэй!
И конечно же, взглянув туда, он увидел, что из волн, всего в каких-то пятидесяти футах от берега, выступила знакомая голова Рррнлфа. Пока Джим наблюдал, морской дьявол пробирался вперед и, казалось, рос, постепенно поднимаясь из моря.
- Здесь илистое дно, но уклон приятный, - прогудел он. - Однако я не люблю ил под ногами.
К тому времени, когда морской дьявол закончил это высказывание, он уже миновал полосу прибоя и возвышался на берегу в дюжине футов от того места, где стоял Джим.
- Чем я могу помочь тебе, крошка маг? - эхом отдался в голове Джима его низкий голос.
Джим с изумлением уставился на подобие галош, привязанных ремнями к массивным ногам морского дьявола:
- Но у тебя на ногах совсем нет ила!
- О, я старался идти поверх грязи и не погружаться в нее, - ответил Рррнлф. - Я всегда так делаю. Не переношу грязи. Нет, она мне не нравится. И тина тоже.
- Но… - Джим взглянул на возвышавшуюся над ним тридцатифутовую фигуру, которая, казалось, опиралась на прибрежные камни всем весом, соответствующим существу таких размеров. - Но как ты умудряешься ходить по грязи? Я хочу сказать, не притрагиваясь к ней?
- Никакого фокуса, крошка, - прогудел Рррнлф. - Я просто думаю о том, что я легкий. Думаешь, будто ты легкий и тебе не надо притрагиваться к тому, что у тебя под ногами. Просто думаешь.
- А, понятно, - сказал Джим.
Весь фокус, должно быть, заключался в способностях естественного существа, свойственных морскому дьяволу. Джим подумал, что это удобно для ходьбы не только по грязи, но и по кораллам или чему-нибудь подобному, что быстро разрезало бы обувь на ленточки.
Он внезапно вспомнил о Брайене и Жиле. Когда на сцене появляется кто-нибудь величиной с Рррнлфа, невольно забываешь о маленьких предметах. Джим поспешил исправить положение.
- Если ты обернешься, - сказал он морскому дьяволу, - то дашь мне возможность представить тебе сэра Брайена Невилл-Смита, хозяина замка Смит, и сэра Жиля де Мера из Нортумбрии. Два этих достойных рыцаря - мои соратники, которые сопровождают меня.
Рррнлф взглянул на двух соратников Джима и добродушно прогудел:
- Рад встретиться с вами обоими, крошки-рыцари. Кто из вас Брайен, а кто Жиль?
- Я сэр Брайен! - ответил Брайен как мог громко.
Габариты Рррнлфа его явно не запугали. Брайен, похоже, был готов даже вызвать морского дьявола на поединок. Но Рррнлф разговаривал дружелюбно, и, хотя бы из вежливости, оставалось только отвечать.
- А я сэр Жиль, - сказал Жиль.
- Ну-ну. - Рррнлф снова повернулся к Джиму: - И чего же ты хочешь от меня, крошка маг?
- Я хочу, чтобы ты отвел нас, всех троих, на встречу с Гранфером. Нам надо поговорить с ним, - сказал Джим. - Можешь ты найти его?
- Я, конечно же, знаю все во всех океанах, - сказал Рррнлф. - Иначе что бы я был за морской дьявол? Пойдем?
- Сначала мне надо кое-что сделать, - сказал Джим. Он не ожидал от морского дьявола такой быстроты, а магические действия по созданию корабля для передвижения под водой были еще не закончены.
- А, понятно, тебе требуется совершить кое-что с помощью твоей коротышечной магии, - сказал Рррнлф. - Пожалуйста, делай что тебе надо. Не торопись. У меня в запасе все время мира. Столетия. Тысячелетия, если понадобится.
- Так много времени это не займет, - коротко ответил Джим.
Джим знал, что Рррнлф настроен к ним благожелательно, просто он не может не вызывать раздражения. Он заметил, что испытывает такие же чувства, какие, должно быть, испытывали Жиль и Брайен, когда морской дьявол их приветствовал.

Глава 13

Они быстро спускались по прибрежному уклону сквозь полупрозрачную голубоватую тьму… Или это был полупрозрачный голубоватый свет? Теперь они находились очень далеко от поверхности океана, и света становилось все меньше и меньше, пока наконец он не уступил место этому странному голубоватому свечению, довольно тусклому, но, казалось, вполне достаточному.
Они продвигались, по представлениям Джима, с ужасной скоростью. Он мог судить об этом по ощущению в желудке, подобному тому, которое испытываешь в быстро опускающемся лифте, и мелькающим время от времени перед глазами картинкам морской жизни. Они вынуждены были двигаться с такой скоростью, чтобы не отстать от Рррнлфа.
Как морской дьявол умудрялся развивать такую скорость, оставалось загадкой, потому что с виду не заметно было, чтобы он шевелил ногами или руками. Казалось, он обладал мощной способностью левитации; Джим почему-то был уверен, что они продвигаются со скоростью авиалайнера из его родного мира.
Казалось невозможным, чтобы Рррнлф, так сказать, двигался без движения. Но и воздушный пузырь передвигался с огромной скоростью в такой плотной среде, как вода, которая должна была бы оказывать столь же сильное сопротивление, как цемент. Ответ на это содержался в одном из заклинаний Джима. Создавая пузырь, он из предосторожности сделал его неподвластным воздействию любого давления.
Но ситуация сложилась жуткая и неуютная. Джим сидел на скамье на приподнятом полу, который он создал внутри пузыря вместе со скамьями. Рррнлф находился вне пузыря, справа от него, а Жиль и Брайен сидели на других скамьях лицом к Джиму.
Два других рыцаря чувствовали себя так же неуютно, как Джим. Их нынешнее положение было несомненно неестественным и пугающим.
Джим постарался взять себя в руки. Необходимо любой ценой поддерживать дух своих спутников, думал он, потому что, хотя в обычных условиях эти люди ничего не боялись, безумная, волшебная ситуация могла пошатнуть даже их храбрость.
Джим выдавил из себя предназначенную для них улыбку:
- Ну вот мы и в пути!
Никто из его спутников ничего не ответил. Было и так понятно, что они уже в пути. Джим попробовал снова.
- Интересно, правда? - Он продолжал уверенно улыбаться. - Но мы уже уйму раз бывали в странных ситуациях, не так ли? Помните, как колдовство заманило нас в Царство мертвых, когда мы пытались улизнуть из замка Мальвина?
- Помню, - сказал Брайен, - но тогда магия отправила нас туда. А теперь мы в самом центре магии, и она продолжает действовать. Этот свет - от нечистой силы.
- На самом деле, я думаю, свет вполне естественный. Правда, я знаю это, - сказал Джим, подумав. - Помню, я читал о человеке, который спускался глубоко в океан в металлическом шаре, в этом шаре было окошко. Тот человек видел такой же свет, когда спустился очень глубоко. Так что этот свет вовсе не от нечистой силы. Просто так уж устроен океан.
- Не стану с тобой спорить, Джеймс, - сказал Жиль, - но, должен признаться, мне ужасно хочется превратиться в тюленя и вырваться на поверхность. Что бы это ни было, находиться на такой глубине небезопасно.
- Это так, но именно здесь надо искать головоногого, - сказал Джим.
- На мелководье, - прогудел густой бас снаружи.
Рррнлф имел привычку вмешиваться в разговор в любой момент, когда хотел что-то сказать, и, так как его голос по силе и тону запросто перекрывал голоса людей, остановить его было невозможно.
- Почему ты называешь Гранфера… как это там… головоногим, крошка маг?
- Потому что люди на земле так называют таких, как Гранфер.
Рррнлф мог совершенно спокойно разговаривать с ними, находясь снаружи, и, похоже, он достаточно хорошо слышал то, что ему отвечали, поэтому Джим не повысил голос, хотя гудящий голос морского дьявола вызывал желание кричать в ответ, назло самому себе. Но Джим понимал, что, сделав это, он выдаст морскому дьяволу его преимущество, а у Рррнлфа его и так достаточно.
- А где Гранфер? - спросил Джим. - Разве мы к нему не приближаемся?
- Уже недалеко, - ответил Рррнлф. - Мы приближаемся. Он любит одну из мелководных банок, где пасется косяк трески. Он обожает треску, этот Гранфер.
Пузырь внезапно начал подниматься. Скорость движения замедлилась, приближаясь к нормальной. Как только это произошло, соратники стали замечать рыб и другие проявления морской жизни. Но даже при замедленном движении эти картинки появлялись всего на долю секунды, словно в калейдоскопе.
Подъем и замедление продолжались.
- Мы уже приближаемся к отмели, где обитает Гранфер? - спросил Джим Рррнлфа через оболочку пузыря.
- Так оно и есть, - прогудел Рррнлф, даже не взглянув на него. - Эта отмель находится рядом с большой землей далеко на запад от твоего маленького островка, сюда часто приплывают всякие рыбы.
Джим заинтересовался. «Большая земля далеко на запад от маленького островка», похоже, Северная Америка. Он прикинул, не является ли место, куда они двигались с такой скоростью, Ньюфаундлендской отмелью. По крайней мере, вполне возможно. Он не знал других отмелей в центре Атлантики, которые имели бы репутацию такого рыбного места.
Если это так, то они путешествовали не со скоростью пассажирского авиалайнера, а быстрее сверхзвукового самолета, что делало их путешествие еще более удивительным.
Странный призрачный голубой свет остался позади. Свет в воде, за оболочкой пузыря, определенно становился все ярче, и Жиль наконец повеселел.
Пузырь, казалось, замедлялся с такой же скоростью, с какой и ускорялся. Джим чувствовал, как они замедляются, хотя и не представлял себе, какое ускорение требовалось, чтобы достигнуть той ужасной скорости, с которой они пересекли океан… если они и в самом деле сделали ЭТО.
Теперь они поднялись в воды, где явно не было недостатка в рыбе вполне приличных размеров, весом четыреста-пятьсот фунтов, а то и больше, однако Джим недостаточно знал рыб, чтобы определить породу тех, что проплывали мимо.
Джим посмотрел сквозь нижнюю часть пузыря, и у него закружилась голова. Там виднелось морское дно, к которому они приближались, хотя ощущение, вызванное движением пузыря, говорило о том, что они все еще поднимаются под углом к поверхности. Море явно мелело быстрее, чем соратники поднимались.
Это был не очень-то приятный подводный пейзаж. Нигде не наблюдалось следов растительнообразных существ, обитающих в основном в тропических водах. Резкие остроконечные обрывы внизу были голыми, если не считать попадавшихся время от времени огромных валунов. Иногда виднелись голые камни, но в основном поверхность представляла собой мягкую темную грязь или ил.
Теперь движение постоянно замедлялось, скорость позволяла некоторым рыбам даже перегонять их, и Жиль повеселел.
- Джеймс, - сказал он, - мы теперь не более чем в шестистах футах от поверхности. Отсюда я могу запросто выплыть на поверхность.
- Очень приятно это знать. Жиль, - ответил Джим, - но будем надеяться, что этого не потребуется.
Внезапно сквозь стенки пузыря послышался смех. Рррнлфа это очень развлекло.
- Ты хочешь сказать, что до сих пор не знал, на какой глубине мы находимся? - сказал он. - Я был о тебе лучшего мнения, крошка маг!
- Так получилось, - холодно произнес Джим. - Я знаю способы это выяснить. Я умею делать много разных вещей. Не хочу тебя обидеть, но тебе не мешает это помнить!
Рррнлф тут же посерьезнел:
- Ну-ну, никакой морской дьявол не сомневается в тех силах, которые при случае могут использовать крошки маги. Просто мне это показалось забавным.
- Все в порядке, - сказал Джим.
Он старался говорить как можно дружелюбнее. У него имелись планы насчет Рррнлфа в будущем. Меньше всего ему хотелось бы заполучить во враги морского дьявола.
- Мы используем эти силы еще и для того, чтобы помогать другим. Мы всегда помогаем нашим друзьям.
- Это так, - задумчиво прогудел Рррнлф. - За последнее тысячелетие я могу припомнить много случаев, когда такие, как ты, помогали кому-нибудь из нас. Я действительно твой друг, крошка маг, и то, что я привел тебя сюда, тому свидетельство. Можешь рассчитывать на меня.
- Спасибо, Рррнлф, - сказал Джим. - Я так и сделаю.
Внезапно их окружила стая рыб длиной от фута до двух.
Джим подумал, что это треска, но уверенности у него не было. Он всегда считал треску рыбой, обитающей ближе ко дну.
Когда они выплыли из косяка рыб, стало ясно, что пузырь остановился и медленно опускается к ровному илистому дну. Джим попытался разглядеть, что именно находится под ними, но так и не смог разобрать. На мгновение он растерялся, потом быстро составил заклинание:
МОЕ ЗРЕНИЕ - КАК У РЫБЫ В тот же момент, уставившись вниз через дно пузыря, он увидел, что они направляются к участку беспорядочно заваленного булыжниками дна; это было что-то вроде четверти акра бесплодной земли на илистом дне, и это что-то было тоже покрыто илом. Казалось, спускаться именно туда нет никакого смысла, но потом, когда они приблизились, Джим начал различать нечто похожее на гигантского кальмара. Это было огромное существо, и оно лежало, погрузив все свои десять щупальцев в ил между скалами.
По мере того как они приближались, существо, казалось, становилось все больше и больше, пока Джим не начал понимать, насколько в действительности оно огромное. Самое длинное его щупальце было длиной в двести или триста футов, а тело напоминало подводную лодку из мира Джима.
- Это и есть Гранфер? - спросил Джим у Рррнлфа, и ему пришлось приложить усилие, чтобы скрыть нотки изумления в голосе.
- Это и есть старик, - сказал Рррнлф, - он, как обычно, сидит здесь и ждет, когда пища сама придет к нему. О, он может передвигаться, если захочет. Но в последнюю сотню или тысячу лет он, похоже, пришел к выводу, что беспокоиться незачем.
Внезапно, когда они еще находились на вполне безопасном расстоянии от Гранфера, кончик огромного щупальца появился, казалось, ниоткуда и обвил пузырь.
Когда огромная присоска уцепилась за пузырь и щупальце сжалось, стараясь раздавить его и проникнуть внутрь, послышался скрипучий звук. Но так как Джим наложил заклинание, чтобы пузырь выдерживал любое давление, пузырь уцелел. Через мгновение щупальце соскользнуло и исчезло где-то внизу, среди скал и ила.
- Я вижу, ты привел с собой мага, Рррнлф, - раздался ясный, на удивление высокий голос где-то внизу. Рррнлф разразился смехом.
- Как ты догадался, Гранфер? - прогудел он.
- Не делай посмешище из такого старого, больного создания, как я, - пропищал голос. - Ты же знаешь, что мне надо питаться, чтобы остаться в живых.
Пузырь продолжал падать к огромному телу. Когда они приблизились, Джим с удивлением уставился на гиганта - два щупальца держали что-то перед огромным глазом, который теперь удалось различить.
То, что они держали, было темным и маленьким. Прошло около секунды, прежде чем Джим сообразил, что этот предмет лишь кажется крохотным. Он выглядел маленьким по сравнению с огромным глазом Гранфера. Им оказалась открытая книга. Рядом с этим огромным созданием она представлялась почтовой маркой, но Джим ясно видел ее.
Гранфер читал.

Глава 14

Джим попробовал прикинуть возможные размеры книги, которая должна была быть, насколько он понял, довольно большой, но едва он осознал ее реальные пропорции, как она исчезла.
Джим заморгал. Он не заметил и намека на движение щупальца, которое убрало с глаз книгу. Он даже усомнился, что вообще видел книгу. Но его память четко и ясно запечатлела ее вид. Единственное, что пришло ему в голову, так это то, что, пока он мигал, Гранфер успел пихнуть книгу под свое огромное тело.
Джима все же заинтересовало, что могло делать это морское существо с таким тяжелым и огромным томом явно человеческого происхождения. Он мог попасть к нему только с затонувшего корабля…
Книги, написанные от руки и вручную переплетенные, в средние века обычно имели подобные размеры. Хотя любые книги были тогда большой редкостью. Труд, положенный на то, чтобы переписать такую книгу, был умопомрачительным.
Соратники продолжали опускаться, пока не оказались прямо над огромным глазом Гранфера. Он был даже больше, чем Джим мог себе представить. Прямо как небольшой плавательный бассейн. Джиму стало любопытно, как Гранфер на них смотрит. Испытывает злость или просто аппетит? Пузырь по беззвучной магической команде Джима, который увидел, что Рррнлф остановился, повис прямо над огромным глазом.
- Тебе не стоило пытаться съесть крошку мага и его друзей, - укорил Рррнлф Гранфера.
- Ты прав. Пусть они простят меня за это, - сказал Гранфер.
Джим никак не мог определить, откуда исходит высокий голос Гранфера. Возможно, из того места, где его щупальцы присоединяются к телу и где и должен быть рот, которого просто не видно. Но никакой уверенности не было.
- Я просто все время голоден. Я сделал это по привычке.
Гранфер схватил нечто похожее на ската около дюжины футов в поперечнике, хотя что это в действительности, сказать было трудно, так как добычу сплющивало щупальце, которое ее держало. Все это исчезло под тушей Гранфера, там, где, по предположению Джима, и должен был находиться рот.
Гранфер будто бы поймал и проглотил кого-то по рассеянности. Джим быстро написал новую магическую команду на внутренней стороне лба, чтобы Гранфер почувствовал тошноту при одной мысли проглотить человека. Если уж он способен проглотить кита-убийцу, как упоминал Каролинус, то, вероятно, без всяких усилий проглотит и воздушный пузырь.
- Действительно, - продолжал Гранфер, - это великое событие для меня - встретить живых земных обитателей не на поверхности океана, куда я выхожу редко. Я полагаю, ты пришел сюда повидать меня по какой-то причине, крошка маг?
Джим хотел было уточнить, что еще не удостоился звания мага. Но, подумав, решил, что не будет вреда, если Гранфер предоставит ему как можно более высокий статус в магии.
-О, в основном из чистого любопытства, - ответил он. - Я слышал, что ты самое старое и самое мудрое создание во всех морях. Я хотел поговорить с кем-нибудь вроде тебя.
- Ну-ну, ты сам знаешь, - сказал Гранфер, рассеянно поймав и проглотив рыбу, в которой было около двухсот фунтов и которая напоминала баскетбольный мяч, - дело просто в том, что я помню много разных вещей. Но что я могу вспомнить такого, что представляло бы для тебя такой большой интерес, крошка маг?
Джим собирался постепенно подобраться к интересующему его предмету, но поддерживать разговор на глубине нескольких сот футов от поверхности океана с самым большим головоногим, который когда-либо существовал в мире, непросто. У них с Гранфером было слишком мало общего для простой болтовни.
- Случилось так, что мы обнаружили признаки пребывания морских змеев на острове, где живу я и эти два моих соратника.
- Один из твоих соратников силки, не так ли? - спросил Гранфер.
- Я! - воинственно воскликнул Жиль. Он ни капельки не стыдился своей крови силки. Просто не афишировал ее наличие.
- Я так и думал. Да, я так и думал, - сказал Гранфер, поймав и проглотив очередную огромную рыбину.
Для того чтобы поймать их, его щупальцы вытягивались так далеко, что даже Джим, со своим нынешним рыбьим зрением, не увидел их конца. - Я знаю признаки этой крови. Да, я узнаю ее в любом земном обитателе.
- Я говорил о морских змеях, - напомнил Джим.
- А, да, о змеях, - отозвался Гранфер. - Знаешь, один из них постоянно заглядывает ко мне поговорить. Не так боится меня, как остальные, благодаря своим размерам. И сказать по правде, мне бы, во всяком случае на вкус, он не понравился. Мне бы треску, хоть каждый день. С треской ничто не сравнится. Вкуснотища!
- Итак, - сказал Джим, - может, ты знаешь, почему мы встречаем многих из них вокруг нашего острова?
- Это тот остров довольно странной формы и приличных размеров, - выложил Гранферу Рррнлф, - справа от большой земли, которая тянется почти бесконечно.
- Да-да, я догадался, что об этом острове и говорит крошка маг. - Гранфер вздохнул. Этот странный звук, напоминающий стон, на секунду озадачил Джима, пока он не понял, что же это такое на самом деле. - Одинокие существа эти змеи. Почти такие же одинокие, как морские дьяволы… а, Рррнлф?
- Намного более одинокие, чем мы. То, что они собираются вместе, противоречит их природе, или для этого есть какие-то веские причины.
- Какая причина на этот раз? - резко спросил Джим.
- О, простая, как я понимаю, - сказал Гранфер. - Милый ты мой, милый! Знаешь, я пытался их утихомирить. Но без толку. В один прекрасный день дракон с земли, откуда ты пришел, крошка маг… дракон по имени Глингул… умудрился убить в поединке змея на косе прилива в местечке Серые Пески…
- Это было около ста лет назад, Гранфер, - вставил Рррнлф.
- А? Так давно? Во всяком случае, это их волнует. Одна из проблем змеев, и я им это говорил, в том, что они все принимают слишком близко к сердцу. Но нет, они решили очистить этот кусок земли от драконов. Конечно, им к тому же еще не дают покоя драконовы клады…
- Странно, - прогромыхал Рррнлф, - подобные клады есть как у драконов, так и у змеев.
- …во всяком случае, - продолжал Гранфер, - на этот раз змеев не остановить. И они собираются сделать эго совместными усилиями с помощью кого-то из земных жителей вроде тебя, крошка маг, только он живет на большой земле, о которой упоминал Рррнлф, на той, что тянется бесконечно.
- Думаю, я знаю, кто это, - сказал Джим.
- Получилось так, что он живет на западном берегу, недалеко от твоего острова, - продолжал Гранфер, - и он вместе с некоторыми из своих людей хочет заполучить твой остров. Я понимаю так, что этот земной житель уговорил морских змеев одновременно с его друзьями напасть на твой остров; он и его друзья уничтожат твоих друзей, а змеи уничтожат драконов.
- Понятно, - сказал Джим. Гранфер был ловким лжецом. Каролинус сказал, что Экотти не может быть мозговым центром этого заговора. - Но это вызывает много вопросов.
- Возможно, я могу ответить на один из них и без твоего вопроса, - сказал Гранфер. - Этот земной житель - волшебник.
- Я знаю, кого ты имеешь в виду, - резко сказал Джим, - но он не волшебник. Он колдун. Это разные вещи.
- Разные? - удивился Гранфер. - Ну-ну. Последнее время меня трудно удивить, но я только что услышал нечто новое. Я не знал, что бывают разные виды волшебников.
- Не бывает, - сказал Джим. - Есть волшебники, а есть колдуны.
- Но и те и другие используют магию, я так понимаю, - сказал Гранфер. - В чем же их отличие?
- Боюсь, чтобы это объяснить, нужен волшебник с большими знаниями, чем я,
- сказал Джим. - Но я знаю, на кого ты ссылаешься. Его зовут Экотти.
- Ах, - опять вздохнул Гранфер, - как вы, волшебники, меня удивляете. Удивительно, крошка маг, что вы можете из ниоткуда выудить имя, как сделал ты сейчас, и оказаться правы.
- Теперь еще один вопрос, - сказал Джим. - Как Экотти связывается с морскими змеями?
- Знаешь, - сказал Гранфер, - я сказал им, чтобы они этого не делали. Это не пройдет. Ты столкнешься с другим волшебником, сказал я. На территории острова есть по крайней мере один волшебник. И что тогда случится с тобой? Но разве он послушал? Нет.
- Кого ты подразумеваешь, говоря «он»? - спросил Джим.
- Ну ладно, - сказал Гранфер, - но я не знаю, понравится ли ему, что я сказал тебе, кто он. В любом случае, какой тебе толк от того, что ты узнаешь, кто он такой?
- Если я узнаю, кто он, Рррнлф, возможно, поможет мне найти его…
- Я могу найти кого угодно и что угодно в любом из океанов, - зловеще проговорил Рррнлф. - И в любом месте на суше, дайте мне только достаточно времени. Ничто не остановит морского дьявола.
- Ты это сделаешь, Рррнлф? - В голосе Гранфера звучало столько грусти, сколько способно выразить существо, весящее несколько тонн.
- Я в долгу перед магом. Кроме того, он может помочь мне найти вора, укравшего мою леди. Я знаю, это змей. И я найду его, кто бы он ни был. Когда я…
- Ты обязательно его найдешь, - успокаивающе сказал Гранфер. - У меня в этом нет никаких сомнений…
- Минутку, Гранфер, - произнес Джим, - ты так и не сказал мне, как Экотти связался и договорился с морскими змеями, чтобы те помогли французам, - так зовут тех, кто живет на большой земле, о которой ты говорил, атаковать Англию, нашу землю.
- Милый ты мой, милый, - сказал Гранфер, - как много вопросов! А я за столетия ответил на столько вопросов, что даже не могу вспомнить место и время, где нахожусь. Иногда я думаю…
Щупальцы Гранфера опять мелькнули, как молнии. На этот раз щупальцы вернулись из ниоткуда сплетенные, как СЕТи; они поймали пузырь и втащили его под тушу головоногого. Плотный ил окружил Джима и его спутников, внезапно они оказались в непроглядной тьме.
- Я немного подумаю об этом вопросе, - просочился к ним голос Гранфера, приглушенный илом и гигантской тушей.
Джим приказал пузырю двигаться. Пузырь шевельнулся, но был прижат к илу весом тела Гранфера и, казалось, попал в ловушку.
Этого не должно было случиться. Пузырю приказано игнорировать любое оказываемое на него давление, однако основательная тяжесть тела Гранфера и ила держали его в западне.
Джим был поражен. Гранфер не являлся естественным существом, и, кроме того, у него отсутствовали инстинкты, в которые подсознательно заложены сверхчеловеческие способности, такие как те, что позволяли морскому дьяволу двигаться под водой с огромной скоростью.
Не обладал он, конечно, и теми возможностями, которые Экотти получил от Темных Сил, если только Гранфер сам не продался Темным Силам, но подобное настолько маловероятно, что об этом не стоит и думать.
Это было немыслимо; насколько Джим знал, некоторые люди продавались Темным Силам, но с животными такого еще не случалось, за исключением разве что дракона Брайагха, который похитил Энджи и утащил ее в Презренную Башню, а Гранфер несомненно животное.
В любом случае, соратники оказались в плену. Сквозь толщу ила они не могли отчетливо разобрать голосов Гранфера и Рррнлфа, которые то ли поздравляли друг друга с тем, что поймали трех соратников, то ли спорили - ведь Рррнлф привел сюда Джима и его спутников с честными намерениями и верой в их безопасность.
Но, как бы то ни было, пузырь не двигался. Ладно, подумал Джим, начнем с самого важного.
- Свет! - произнес он, одновременно написав на внутренней стороне лба короткое заклинание для того, чтобы осветить пузырь.
Внезапно вокруг появился свет. Сначала свет был тусклым, но по мере того, как глаза привыкали к нему, становился все ярче. Джим посмотрел на Жиля и Брайена, чтобы увидеть, как они все это восприняли.
Его приятно удивило, что они выглядели вполне прилично. Энергичными и почти нетерпеливыми. Это было удивительно, если учесть, как угнетало их голубое свечение.
Затем Джим понял. Тогда они ничего не могли поделать. Хуже того, они понятия не имели, как долго продлится такое положение. Все их умения были бесполезны.
Здесь же, хотя их умения по-прежнему, по крайней мере на данный момент, казались бесполезными, что-то все-таки происходило. Тот факт, что Гранфер уселся на них, вполне поддавался объяснению. Попытка что-нибудь предпринять могла оказаться бесполезной, а могла и дать результат. По крайней мере, у рыцарей была возможность храбро умереть, что действовало на них успокаивающе.
- По некоторым причинам, - сказал Джим, - я, кажется, не могу применить здесь свою магию напрямую. Но нет причин, которые мешали бы мне использовать ее косвенно.
Сначала он хотел просто раскалить пузырь и создать для Гранфера такое неудобство, чтобы тот слез с него. Но Джим, очевидно, был еще недостаточно для этого подготовлен, Так как не смог создать нужное заклинание.
Затем ему в голову внезапно пришла другая идея.
- Держитесь, - сказал он Брайену и Жилю, - я собираюсь приделать к днищу пузыря две руки для копания.
То, что он задумал, сводилось к двум формулам. Соответственно он их и написал.
1. ДВЕ РУКИ ДЛЯ КОПАНИЯ - К ДНИЩУ ПУЗЫРЯ 2. ДВЕ РУКИ ДЛЯ КОПАНИЯ, ДОСТАТОЧНО БОЛЬШИЕ, ЧТОБЫ ПРОРЫТЬ ТОННЕЛЬ - К ПУЗЫРЮ У них под ногами возникло сияние. Взглянув вниз, Джим увидел нечто похожее на два куска металла, вонзившихся в ил на некотором расстоянии, оценить которое глазом из-за полумрака было невозможно.
- Ну вот, - проговорил Джим, мысленно записывая команду для следующего заклинания.
КОПАТЬ ВЕРТИКАЛЬНО ВНИЗ - ДВАДЦАТЬ ФУТОВ Руки начали копать. А за руками медленно, как перышко в неподвижном воздухе, но без бокового покачивания, свойственного движению пера, начал опускаться пузырь. Затем они остановились. Звук двух голосов у них над головами стал почти неразличим.
«Отлично!» - сердито подумал Джим, записывая у себя на лбу формулы.
РУКИ -> В ГОРИЗОНТАЛЬНОЕ ПОЛОЖЕНИЕ ПРОКОПАТЬ ТОННЕЛЬ ДИАМЕТРОМ С ПУЗЫРЬ -> ДЛИНОЙ ПЯТЬДЕСЯТ ФУТОВ ПУЗЫРЬ -> В КОНЕЦ ТОННЕЛЯ РУКИ -> НАВЕРХ КОПАТЬ -> НАВ…
Внезапно он прервал свое занятие, кое-что вспомнив. Это было заклинание, которое колдун Мальвин, бывший министр короля Франции, использовал против них, когда поймал их в своем замке.
Джим протянул руку немного назад и вверх, в ту сторону, где должен был находиться Гранфер. Он мысленно написал у себя на лбу заклинание:
ЗАМРИ Соратники уже несколько секунд не слышали голосов. Но теперь до них донесся слабый звук, похожий на вопль или тоненький крик.
Джим внутренне ухмыльнулся.
КОПАТЬ - НАВЕРХ, ДО ЧИСТОЙ ВОДЫ Пузырь выскочил наверх.
Джим снова ухмыльнулся, теперь уже в открытую. Он впервые столкнулся с командой «замри», когда ее использовал против него Мальвин, который был не простым колдуном, а, как выразился Каролинус, сбившимся с пути волшебником. У него был ранг ААА, ранг мага, имеющего кредит в Департаменте Аудиторства, пока он не продался Темным Силам.
Тем не менее в его руках была обычная для волшебников неагрессивная магия. Но команда «замри» не обязательно являлась наказующей. Ее можно было использовать, например, для того, чтобы спасти кого-нибудь от смертельной опасности. Во всяком случае, сейчас она сработала против Гранфера.
Пузырь выскочил из тоннеля и повис в чистой воде.
СВЕТ -> УБРАТЬ Джим отдал эту команду, так как внутреннее освещение делало море вокруг непроглядно черным.
Потребовалось немного времени, чтобы глаза привыкли к новому освещению.
И тогда соратники увидели перед собой морского дьявола, уставившегося на них с открытым от изумления ртом, Гранфера - таким, каким он и был, за исключением того, что теперь он не мог шевельнуть не только щупальцем, но и любым мускулом своего огромного тела. Джим приказал пузырю поближе подплыть к Рррнлфу и неподвижному Гранферу.
- Ну, - сказал он Гранферу, - вернемся к нашему делу. Как Экотти сумел войти в контакт с морскими змеями ?
Ответа от Гранфера не последовало, и Джим внезапно вспомнил, что «замри» означает именно то, о чем в этой команде и говорится. Он сделал необходимые небольшие дополнения, которые позволяли Гранферу говорить, но не более.
- …как ты мог сделать такое… со старым, бедным существом? - прорезался голос Гранфера, сделавшийся ясно различимым только на середине фразы. - Бедное старое создание, которое хочет всего лишь лежать, есть свою пищу и никого не беспокоить! Я умираю с голоду!
- Говори только то, о чем я тебя спрашиваю, - твердо сказал Джим… или подумал, что сказал. К его собственному удивлению, слова не прозвучали. Ясно, что команда «замри» не может заставить говорить, иначе она превратилась бы в агрессивную магию. Джим попробовал подойти к проблеме с другой стороны, на этот раз его голос зазвучал. - Давай, Гранфер, если ты угодишь мне, я тебя освобожу. Если подумаешь, ты, конечно же, догадаешься, как мне угодить.
Он замолчал. Гранфер долго не отвечал.
- На самом деле, - наконец печально начал Гранфер, - я сказал ему…
- Ему? Кому ему? - спросил Рррнлф во всю силу своего низкого голоса.
- Эссессили, - ответил Гранфер.
- Этому змею! Я его знаю! - взревел Рррнлф. - Моя леди была у него, когда он говорил с тобой?
- Увы, нет, - сказал Гранфер, - он просто пришел ко мне, как и все они, рассказать, что он и остальные змеи хотят избавиться от всех драконов на вашем острове. Я сказал ему, что это не дело. Сказал, что это глупость. Но он продолжал настаивать. Тогда я наконец посоветовал ему связаться с этим французом, который волшебник, но не волшебник.
- Колдун, - холодно произнес Джим.
- Да-да, ты уж прости мои старые мозги, - сказал Гранфер. - Я думаю, этого колдуна зовут… Экетри, Этоки… ты сам раньше называл его имя.
- И что же ты посоветовал Эссессили, чтобы заставить других морских змеев сотрудничать с Экотти?
- Милый ты мой, милый! - Тон Гранфера настолько походил на плач, что Джима это даже тронуло. - От меня, который не предавал ничьего доверия долгие столетия, теперь требуют этого. А если я этого не сделаю, останусь тут неподвижным навсегда. Я не смогу ловить рыбу и питаться. Я умру от голода. Бедный я, бедный!
- Ну? - настаивал Джим.
- Раз уж тебе так надо знать, то я посоветовал ему пообещать Экотти твою леди, Рррнлф. Ты вложил в нее целое состояние, как считают земные жители, украсив ее драгоценными камнями! - вскричал Гранфер. - О, на самом деле он не собирается ее отдавать, Рррнлф. Он только пообещал.
- Так вот почему он украл ее у меня! - взревел Рррнлф.
- Нет-нет, не только поэтому! - опасливо поднял голос Гранфер. - Он рассказал мне, что давно завидует тебе, Рррнлф, ведь ты обладаешь этой леди, и что хочет украсть ее, но не знает, как это сделать безнаказанно. Он хотел, чтобы я ему посоветовал.
- И ты посоветовал? - угрожающе спросил Рррнлф.
- Не бесплатно. Не бесплатно, к общему удовлетворению, - опять захныкал Гранфер. - Я попробовал отговорить его от этой ерунды, от того, чтобы собрать вместе морских змеев, ведь он, возможно, единственный, кто в состоянии это сделать, - если остальные и послушают кого-нибудь, так только его. Но Эссессили не внял моим словам. Он принял мой совет насчет твоей леди и сказал, что он всецело за змеиное вторжение.
- Почему? - спросил Джим.
- Он сказал, что покажет им леди и объяснит, как много они могут получить от драконов на вашем острове.
- Понятно, - сказал Джим. - Итак…
Но Рррнлф заглушил его.
- Так вот оно что! - прорычал он. - Теперь я вспомнил. Откуда-то слышался голос морского змея. Это меня так удивило, что я оставил леди всего на секунду. A когда вернулся, ее уже не было.
- Эссессили, наверное, уговорил другого змея помочь ему, - пояснил Гранфер.
- Я найду его. Найду обоих! - пообещал Рррнлф. - Не найдется такого места ни в море, ни на земле, где им удастся спрятаться от меня! Я верну ее! - К удивлению Джима, на глазах морского дьявола выступили настоящие слезы. - Она так прелестна! - тихо сказал Рррнлф убитым голосом. - Подумать только, что он хватает ее своими грязными змеиными лапами!
- Ладно! - сказал Джим. Он освободил Гранфера от заклинания «замри», которое наложил на него. - Это все, что я хотел узнать. Теперь ты свободен.
Щупальцы Гранфера зашевелились, вытянулись и пропали из вида в илистой воде, которую взбаламутило их движение.
- Ах, - с облегчением вздохнул Гранфер.
- Ну, Рррнлф, - сказал Джим, - теперь нам лучше уйти. Спасибо за информацию, Гранфер, хотя мне и пришлось выжимать ее из тебя.
- Может, все и к лучшему, - откликнулся Гранфер, подтащив к себе четырехсотпудового морского окуня и закинув его в рот, как люди закидывают попкорн.
- Пошли, Рррнлф, - сказал Джим.
И тут же морской дьявол опять начал двигаться, и соратники вместе с ним. И на этот раз ускорения не чувствовалось, но пузырь полным ходом снижался и, двигаясь под уклон, опять развил такую скорость, что в животе у Джима появилось ощущение, какое бывает в опускающемся скоростном лифте.

Глава 15

- И-ик! - вырвалось из горла Энджи.
- Это всего лишь я, - сказал Джим.
Он двинулся вперед, чтобы обнять ее, но Энджи отстранила его:
- Что ты здесь делаешь?
- Ну, я вернулся. Это… я… э…
Джим внезапно сообразил, что она совершенно права. Для нее вполне естественно представлять, что он находится в любой точке мира, только не здесь, в их солнечной спальне.
- Это не так-то просто объяснить в нескольких словах.
Но он попробовал. Поскольку пузырь оказался таким удобным транспортом для быстрого путешествия под водой, Джиму внезапно пришло в голову, что нет причин не воспользоваться им для того, чтобы доставить всех троих соратников в замок. Рррнлф мог бы перенести их сюда быстрее, но он оставил их на берегу и отправился искать Эссессили.
Идея использовать пузырь была довольно простой. Но проблем осуществления этого на деле оказалось несколько больше, чем Джим себе представлял.
Итак, Джим придумал заклинание, которое передвигало пузырь по воздуху на большой высоте, где прозрачность и относительно малый размер сделали его практически невидимым при наблюдении с земли. Наконец он посадил пузырь на верхнюю площадку башни замка, где стоял на часах один-единственный воин.
Магическая команда заставила воина забыть, что он видел их или пузырь. Соратники спустились по лестнице в замок, и Джим повернул налево в небольшой коридор, который вел в их с Энджи личную солнечную спальню, а Жиля с Брайеном послал этажом ниже, в комнату Жиля, приказав им оставаться там.
Джим подумал, что ему очень повезло, что он нашел Энджи здесь. Она успокоилась, когда он рассказал ей все, что произошло.
- Итак, на этот раз, слава Богу, ты остаешься, - произнесла она.
- Да нет, - смущенно сказал Джим. - Ты же помнишь, сэр Чендос хочет, чтобы мы съездили во Францию. Нам все еще надо это сделать. Но сначала я хочу рассказать Каролинусу о том, что мы услышали от Гранфера. Вдруг теперь он сообщит нам что-нибудь новое, что поможет нам в поисках там, во Франции.
Энджи тут же снова насторожилась. Ее руки сжались в кулаки.
- Я так и знала! И незачем было наскакивать на меня вот так, без предупреждения, когда я думала, что ты за тысячу миль отсюда!
Джим заговорил как только мог успокаивающе. У него было время придумать ответ и на это.
- Если бы я знал, что ты здесь, я бы еще из коридора закричал: «Энджи, я вернулся!», но я не знал, что ты здесь, и просто вошел, рассчитывая найти комнату пустой. И напугал тебя.
- Ты не напугал меня! - сердито возразила Энджи. - Ты удивил меня!
- Удивил тебя… я это и имел в виду, - сказал Джим. - В любом случае, я вернулся. Жиль и Брайен тоже. Я послал их в комнату Жиля, чтобы они там спрятались. Я думаю, будет лучше, если, кроме тебя и Каролинуса, никто не узнает, что я вернулся. Возможно, и сэр Джон тоже… Он все еще здесь?
- Уехал, - сказала Энджи. - Вскоре после вас. Я думаю, он не очень-то доволен Каролинусом. - Она замялась. - Знаешь, Джим, болезнь как-то подействовала на него. Сейчас ему лучше. Но… он никогда раньше не был таким… раздражительным с людьми, как, например, с сэром Джоном.
- Не думаю, что это очень задело сэра Джона. Во всяком случае, Каролинус… это Каролинус. Он на ногах или все еще в постели? - спросил Джим. - Он вполне нормально сидел за столом, когда я видел его последний раз.
- О, он все еще в постели, - с вызовом ответила Энджи, - хотя в состоянии ходить. Он с трудом совершает любые физические усилия. Если вы хотите видеть его, то вам придется пойти к нему. Почему вы хотите все равно отправиться во Францию?
- Я же говорил тебе, когда отправлялся в первую поездку, - начал Джим, - я нахожусь в прямой зависимости от короля…
- Все это я уже знаю! - оборвала его Энджи. - Мне кажется, сэр Джон хочет просто использовать тебя и ему совершенно безразлично, что с тобой случится. А вот мне не все равно!
- А как насчет Жиля и Брайена? - хитро спросил Джим. - Ты же знаешь, я в большей безопасности, когда они рядом.
- Конечно, я беспокоюсь и за них тоже, - сказала Энджи. - За Брайена, потому что он и мне друг, а за Жиля, потому что ты рассказывал, какие вы с ним друзья. Кроме того… - Она внезапно замолчала. - Ой, совсем забыла тебе сказать. Дэффид где-то поблизости от замка. Ты ведь захочешь, чтобы он тоже присутствовал при разговоре с Каролинусом, правда?
- Что он здесь делает? Я думал, он уехал сразу же после того, как мы исчезли, - сказал Джим.
- Так оно и было. Не знаю, известно тебе это или нет, но тебя не было около четырех дней…
- Правда? - изумился Джим.
Субъективно казалось, что они провели под водой, пересекая океан и разговаривая с Гранфером, скорее несколько часов, чем несколько дней.
Но, конечно, магия странная вещь, и та, которую практикует Каролинус, и та, что используется Рррнлфом. Теперь, когда Джим задумался об этом, он решил, что раз Рррнлф может двигаться со скоростью, превышающей скорость реактивного самолета, взяв при этом с собой других, то, возможно, он способен проделывать фокусы и со временем.
Возможно, им потребовалось около суток, чтобы пересечь океан с максимальной скоростью. Может быть, поэтому Рррнлф так быстро откликнулся на его зов. Надо бы спросить Рррнлфа, где он находился, когда услышал зов Джима.
- …говорю же тебе, - продолжала Энджи, - Дэффид уехал сразу за тобой. Но когда он вернулся домой, Даниель в конце концов предоставила ему свободу действий - он впал в хандру, и ей пришлось его отпустить. Он ей так надоел, что она выпихнула его из дома. Во всяком случае, он вернулся сюда, надеясь, что Каролинус сумеет отправить его к тебе, где бы ты ни был. Так что он может присоединиться к вам.
- Великолепно! - воскликнул Джим.
Дэффид не просто увеличит их силу на целую четверть, - на самом деле, учитывая его лук, он увеличивает ее в несколько раз, - его особое хладнокровие и спокойствие всегда были противовесом для неуправляемых Жиля и Брайена. Эти двое, как и большинство рыцарей, предпочитали говорить и действовать в соответствии с тем, что они чувствовали в данный момент. Их трудно урезонить. А Дэффид, по крайней мере, выслушает, пока не объяснишь то, что хочешь.
- Но почему тогда Каролинус не послал его вслед за нами? Когда он вернулся? - спросил Джим, поменяв местами вопросы и задав второй первым.
- Около суток назад, - сказала Энджи, - он попросил Каролинуса. Но Каролинус сказал, что Дэффид должен ждать здесь, пока ты не вернешься. С тех пор он и ждет, ты его знаешь. Когда ему надо убить время, он садится делать стрелы. Конечно, иногда он делает и луки, но ОБычно просто очередные стрелы. Мне пришлось прикрикнуть на нашу женскую прислугу, чтобы оставили его в покое. Ты знаешь, каков он. Женщины летят на него, как мухи.
- Он когда-нибудь тебе нравился? - спросил Джим с внезапно накатившей ревностью.
- Разумеется, - сказала Энджи. - Но я, конечно же, люблю тебя.
- Уж постарайся, - проворчал Джим.
Он потянулся к ней, и на этот раз она прильнула к нему.
- Что надо сделать, - сказал он, когда их рты освободились для продолжения разговора, - так это послать за Дэффидом. Каролинус у себя в комнате?
- Да, - ответила Энджи.
- Хорошо, мы соберемся там. Пусть любой из слуг прежде, чем войти в комнату мага, поскребется в дверь. Ничего не говори Дэффиду о комнате Каролинуса, пока вы не останетесь с глазу на глаз. А тем временем я пойду захвачу Жиля и Брайена, и мы отправимся в комнату Каролинуса, так что, когда ты появишься с Дэффидом, мы уже будем там. Таким образом, никто, кроме вас с Каролинусом, не узнает, что мы здесь.
- Ладно, - сказала Энджи. Но ее тон говорил, что онa все еще не смирилась с поездкой Джима во Францию. - Мы с Дэффидом встретимся с тобой в комнате Каролинуса.
- Отлично, тогда пошли.
Они вместе вышли из своей солнечной спальни и на лестнице разошлись в разные стороны. Джим пошел в комнату Жиля, в которой сейчас находились Жиль и Брайен. Они оба сидели за столом и играли в кости на мелкие монеты. Мелкими ставки были либо из-за того, что у обоих не хватало средств, либо Жиль просто подстраивался под финансовые затруднения Брайена. Древний замок Смит требовал основательного ремонта, а у Брайена не было никаких денежных поступлений, кроме как от побед на рыцарских турнирах.
Увидев его, оба встали, и Жиль убрал кости в кошель, висевший у него на поясе для меча.

Предыдущая страница 5 Следующая страница


Дракон на войне 6

- Мы сейчас все вместе пойдем к Каролинусу, - объявил Джим. - И Дэффид…
Он передал им все, что Энджи рассказала ему о лучнике. Лица обоих его соратников посветлели. Они не меньше, чем Джим, любили Дэффида, хотя время от времени то один, то другой из них испытывал неловкость, так как с Дэффидом в их компании обращались лучше, чем требовало его положение. Они ничего не могли поделать с этим чувством, несмотря на то что маленькие люди на шотландской границе помнили связь Дэффида с древним королевским родом. Это было частью их воспитания. Рыцари не общались с лучниками.
Джим описал ситуацию.
- …итак, нам пора идти к Каролинусу, - закончил он свою речь.
Оба его товарища кивнули и последовали за ним. Когда они вошли в комнату Каролинуса, тот сидел на кровати, облаченный в красную мантию и остроконечный колпак, и с какой-то оккультной целью возводил на столе небольшой замок из глины; строение напоминало четырехугольную башню в форме родового гнезда Жиля, замка де Мер. Стол был точно такой же, как тот, за которым Жиль и Брайен играли в кости.
- А, вот и вы! - сказал Каролинус, добавив очередной комок глины к своему произведению. - Ну, садитесь и рассказывайте, что с вами произошло.
В своей повседневной одежде он выглядел, как и сказала Энджи, вполне работоспособным. Джим не удержался от язвительного замечания:
- Я думал, ты уже все знаешь, с твоей-то магией.
- Джим, - огрызнулся КароЛинус, - со своим рангом С что ты знаешь о магии…
Джим услышал в его голосе нотки злости, которых раньше не замечал. Но…
Затем, взяв себя в руки, Каролинус продолжил в своей обычной манере:
- Я хочу, чтобы вы рассказали, что произошло.
Так Джим и сделал, его доклад время от времени прерывался только исходящим от Каролинуса хмыканьем.
Когда Джим закончил, воцарилась тишина. Джим сам нарушил ее:
- Как видишь, я узнал не слишком много.
- Наоборот, мой мальчик, - сказал Каролинус, удовлетворенно поглаживая усы. - Мы теперь знаем очень много. Мы знаем, что нам надо найти двоих. Один, этот Эссессили, морской змей…
- Рррнлф уже отправился искать его, - сказал Джим. - Он расстался с нами на берегу и сказал, что доставит к нам морского змея; он воздержится рвать похитителя на части, пока мы не допросим его. Вообще-то мне очень интересно, как он сможет разодрать морского змея на части. Морской змей весит раза в два больше него.
- А, он же естественный! - откликнулся Каролинус. Джим заметил, что теперь он разговаривал совсем как прежде. - И не перебивай меня. Как я уже сказал, нам надо найти двоих: морского змея, этого Эссессили, и Экотти. Ладно, Рррнлф найдет морского змея. А тебе надо найти Экотти и допросить его.
- О чем? - спросил Джим.
Но, прежде чем Каролинус успел ответить, открылась дверь и в комнату вошла Энджи вместе с Дэффидом.
- Ты хочешь, чтобы я ушла, Каролинус? - спросила она мага.
- Вовсе нет, дорогая, - сказал Каролинус, - неплохо бы тебе остаться, по крайней мере, на первую часть разговора.
- Дэффид! - воскликнул Брайен, вскакивая со скамьи, а Жиль эхом повторил имя лучника, вставая в свою очередь.
Они устремились через всю комнату, и, так как посторонних не было, последовало приветствие с ритуалом объятий и похлопываний по спине, которое Дэффид воспринял с довольной улыбкой на лице и легким оттенком грусти в глазах. Сам он не любил проявлять эмоции на людях, и эта демонстрация чувств после столь недавнего расставания, как подозревал Джим, смущала его.
Покончив с приветствием, рыцари снова заняли свои скамьи, и Брайен сделал знак Дэффиду, чтобы тот тоже сел. Скамеек больше не было. Дэффид уселся на полу, скрестив ноги. Все внимание снова обратилось к Каролинусу.
- Ты не ответил на мой вопрос, Каролинус, - сказал Джим.
- А я думал, что ответил, - проговорил Каролинус. - Однако, если тебе надо это разжевать, я повторю, как уже говорил раньше: для созидания с помощью активной магии нужны физические силы. И в данный момент мне потребуются все мои силы. Для одного-единственного дела: мне надо переправить вас, ваше снаряжение и лошадей при помощи магии во Францию.
В комнате стало тихо.
- Получилось так, - заговорил Джим, - по-моему, я тебе говорил, что у нас все еще есть наш пузырь…
- Знаю! - огрызнулся Каролинус. - Но получилось так, что я его уже уничтожил. Может, он и невидим для глаз смертных, но за нами наблюдает слишком много глаз бессмертных и транссмертных. И слушают… Следи за всеми заклинаниями, которые начинают действовать не так, как ты ожидал. Это значит, вмешался главный мозг. Во всяком случае, важно время, и после того, как вы вернулись, пузырь следовало спрятать. Нет, что я должен сделать, так это немедленно доставить вас всех прямо в Брест… Я думаю, вы там уже были, когда последний раз ездили во Францию, да?
- Да, - подтвердил Джим.
- А ты, Дэффид, на этот раз отправишься вместе со всеми? - спросил Каролинус.
- Да, - ответил Дэффид. - Даниель сказала, что я впал в хандру. Я объяснил, что просто несколько расстроен, вот и все, мол, сама видишь. Но вы же знаете мою жену… она сказала, что не собирается терпеть меня в таком настроении, но мне все же лучше вернуться живым и невредимым.
- Ну, тогда, - сказал Каролинус, - остается только отправить вас туда. У вас есть все, что вам потребуется?
Брайен, Жиль и Дэффид, кивнули.
- Мне надо кое-что взять из своей спальни… - начал было Джим.
- Все уже в большом зале, Джим, - сказала Энджи.
- О? Прекрасно, - произнес Джим. - А не слишком ли рано мы отправляемся, Каролинус? Мы еще не совсем ясно представляем, что мы там должны обнаружить. Скажи мне, что ты понял, если вообще что-нибудь понял, из слов Гранфера?
- Вполне определенно одну вещь, - сказал Каролинус. - Гранфер не дал тебе всех звеньев цепи. Я подозреваю, что он и сам не все знает. Экотти не может быть главным мозгом. Как я уже говорил, у него на это просто не хватит способностей. А морской змей Эссессили не может так просто собрать вместе столько змеев.
- Значит? - спросил Джим.
- Значит, - огрызнулся Каролинус, и в его тоне опять появились необычные нотки ворчливой злости, - вы отправляетесь во Францию, чтобы выяснить, кто является этим недостающим звеном! Кто является главным мозгом, кто придумал использовать морских змеев для вторжения? Это кто-то не только умный, но и хорошо владеющий магией… намного лучше Экотти.
- Но, извини, ты сам говорил, - сказал Джим, - что Департамент Аудиторства сообщил, что ни один из магов в этом не замешан. И если Экотти всего лишь колдун, а магией владеют только колдуны и маги, то кто это может быть?
- Если бы я это знал, - ответил Каролинус, - мне не надо было бы посылать вас во Францию.
- Хорошо, с чего нам начать? - спросил Джим. - Я имею в виду, после того, как мы попадем туда. Что нам сказать, если нас спросят, зачем мы приехали?
- Говорите всем, что вы изгнаны из Англии по приказу короля. Тот факт, что у одного из вас нортумберлендский выговор, - он взглянул на Жиля, - сделает это более правдоподобным. А затем при первой возможности и как можно тише захватите Экотти и допросите его.
- Это не очень-то легко, маг, - мягко заметил Брайен. - Вот если просто убить его…
- Нет, нет, нет! - раздраженно сказал Каролинус. - Ни в коем случае нельзя убивать Экотти. Если вы это сделаете, мы никогда не узнаем, на ком в действительности лежит вся ответственность. Просто заполучите его и допросите.
- Как сказал Брайен, - вставил Джим, - это проще сказать, чем сделать.
- Знаю! - сказал Каролинус. - Поэтому я и посылаю вас вчетвером. Поверьте мне, я не знаю никого другого, кто бы мог это сделать. Это потребует способностей каждого из вас, сложенных вместе, но это должно быть сделано! Ответ знает или Экотти, или этот морской змей… забыл, как там его зовут…
- Эссессили, - вызвался Жиль, который до сих пор хранил молчание. Он произнес это имя так, как его произносили Гранфер и Рррнлф.
- Правильно, так его и зовут, - проговорил Каролинус, - точно как ты сказал. Жиль. Либо он, либо Экотти и могут сказать, кто является главным мозгом. Один из них напрямую связан с ним. Ну, есть еще вопросы? Нет? Тогда отправляйтесь.
Джим взглянул на Брайена, Жиля, Дэффида и стоявшую за их спинами Энджи.
В ответ они все молча посмотрели на него.
- Думаю, вопросов ни у кого нет, - с некоторым раздражением сказал Джим.
Внезапно соратники оказались на улице Бреста, спешившись и держа в руках поводья своих коней. Они стояли как раз у постоялого двора «Зеленая дверь», того самого, в котором останавливались во время своего предыдущего посещения этого французского портового города.

Глава 16

- Милорды!
Джим чуть не подпрыгнул, как Энджи, но вес его вооружения не позволил сделать такое предательское движение.
Он повернулся и увидел хозяина, которого встречал и прежде. Его звали Рене Перан. Это был довольно молодой человек, скорее располневший, чем стройный, с черной щетиной, которая сбривалась явно не слишком часто. В его черных глазах скрывалась подозрительность. Во всем его облике сквозило недоверие. Возможно, он не любил иноземцев. Джим подивился, что они оказались в том месте, где их знали. У Каролинуса не было причин отправлять их именно сюда. Может, это именно тот случай, о котором Каролинус и предупреждал? Главный мозг вмешивается в чужие заклинания.
Во всяком случае, если Перан и не любил иноземцев, то он делал все возможное, чтобы скрыть это.
- Добро пожаловать к нам опять, милорды! - сказал он повизгивающим радушным голосом. - Я хорошо помню вас с прошлого года! Но вы уехали, и мы ничего о вас больше не слышали. Вы ведь англичане? Да, я это помню. Как идут дела, милорды?
- Хорошо, хорошо, - ответил Брайен за всех троих. - Мы были на востоке, сражались с язычниками. Увы, суровое время для многих бедных рыцарей! Нам повезло, мы все уцелели и снова вернулись к вам.
Джим и не подозревал, что Брайен способен так легко и быстро выдумывать. Говоря «восток», Брайен, очевидно, имел в виду территорию, находившуюся во времена и в мире Джима где-то за Польшей. В четырнадцатом веке это были нехристианские территории, и рыцари со всей Европы отправлялись туда в попытке завоевать эти земли.
Джим внезапно почувствовал зуд в правой части головы и хотел почесаться, но его пальцы встретили твердую поверхность шлема. Соратники все еще были в полном вооружении. Окружавшие их жители французского города не воспринимали это как желание доставить им неприятности - большинство рыцарей предпочитали путешествовать в полном вооружении, особенно если надо было проезжать по диким местам, где могли возникнуть разные непредвиденные опасности. Кроме того, перевозить вооружение безопаснее всего на себе.
- Заходите же, милорды, - сказал хозяин постоялого двора, выступая вперед и принимая поводья лошадей. - Заходите, и вам немедленно поднесут кувшин нашего лучшего вина. Я сам прослежу, чтобы конюхи как следует позаботились о ваших конях!
Приглашенные таким образом, Джим и его спутники последовали за хозяином, который развернулся и пошел во двор, направляясь к конюшням, расположенным сбоку и позади дома. Соратники ступили на мощеный двор. Зуд появился снова, но Джим ничего не мог с этим поделать. Ему пришло в голову, что они уже слишком долго облачены в броню.
Похоже, подобное ощущение не посещало ни Жиля, ни Брайена, которые, никогда не сетовали на вес или неудобство доспехов и, насколько Джим знал, никогда и не думали об этом. Они, возможно, могли даже лечь спать в доспехах, не заметив, что забыли их снять.
На постоялом дворе все было так же, как Джим помнил по последнему посещению: обилие запахов, но прохладно, чему Джим был очень рад.
Лето в Бресте было в самом разгаре, а когда соратники в прошлом году появились здесь, стояла весна. Но тогда на улице было тепло и приятно. Нынче было слишком жарко, особенно на солнце, тем более в этих проклятых доспехах. Джиму ничего так не хотелось, как поскорее подняться в свою комнату и снять доспехи. Но после радушного приглашения хозяина следовало соблюсти нормы вежливости. Раз уж хозяин поднял вокруг них столько шума, они просто обязаны принять это должным образом. Это обязывало обе стороны, определенные нормы поведения становились уже долгом.
Слуга, очевидно, уже поджидал их, так как в общем зале, пуда он их ввел, стоял на столе кувшин с вином, а рядом - толстостенные зеленоватые стаканы. Слуга налил вина, и Джим поспешно выпил. Вино было великолепным, охлажденным в погребе, и он обнаружил, что хочет пить больше, чем ДУмал. Жиль и Брайен просто вылили содержимое стаканов себе в глотку. Слуга снова наполнил стаканы и вышел.
Брайен вытянул ноги и положил локти на стол:
- Мы опять хорошо устроились во Франции!
- Да, - согласился Джим. Он огляделся вокруг, чтобы убедиться, что никто из слуг не может его услышать. - Быстро ты там, на улице, придумал, что сказать, Брайен.
- Ха! Что еще могут делать три английских рыцаря вне Англии, если их не было во Франции, кроме как воевать с язычниками? - сказал Брайен и наполовину осушил свой стакан.
Слова Брайена о трех рыцарях напомнили Джиму о Дэффиде. Он оглядел общий зал постоялого двора - за одним из длинных общих столов в одиночестве сидел Дэффид, с кувшином вина и кружкой. Он помнил разницу в их положении, даже если Джим и забывал об этом. На самом деле, сказал себе Джим, похоже, об этом забывал только он один. И Жиль, и Брайен вполне естественно воспринимали то, что лучник сидит отдельно.
Мысли Джима вернулись к текущим делам.
- Я хочу подняться в свою комнату, - сказал он, - и снять доспехи. А вы не хотите тоже снять доспехи? Мы носим их уже не знаю сколько часов, а то и дней.
- Определенно часов, - сказал Брайен.
- Энджи сказала мне, что мы отсутствовали несколько дней.
Брайен покачал головой.
Очевидно, магия, подумал он. Это слово будто было написано на лбу Брайена.
- К тому же, - продолжил Джим, - нам надо составить план… и этот план лучше держать в секрете.
- Ты совершенно прав, Джеймс, - сказал Брайен, заглядывая в кувшин. - Вина не осталось. Надо будет сказать, чтобы нам принесли вина наверх.
Они встали. Брайен пошел позаботиться о вине, а также найти слугу, который показал бы им их комнату. Джим пригласил Дэффида последовать за остальными.
В общем зале соратники находились одни, время было послеобеденное. Пришел слуга проводить их в отведенную им комнату; через минуту они уже были там. Комната оказалась лучше, чем та, в которой они останавливались раньше, и их багаж уже принесли туда. Джим нахмурился.
- Наш лучник будет спать в комнате, у порога, - сказал он слуге, который проводил их. Как раз в этот момент вошел другой слуга, с кувшином и стаканами. - И подай еще одну кружку - для него.
Слуга несколько удивился, но рыцари были сами себе закон. Он вышел, не сказав ни слова. Дэффид все еще сидел на корточках у двери и оставался там, в стороне от них, пока слуга не принес еще одну кружку и не ушел снова. Джим закрыл за ним дверь.
- Давайте сядем за стол, - сказал Джим. - Присоединяйся, Дэффид.
В комнате было всего три скамейки, но, подвинув небольшой деревянный квадратный стол, как обычно, к кровати, соратники сделали четвертое сидячее место. Дэффид занял это место, чтобы никто не смущался, не зная, куда садиться. Брайен сел справа от Джима, Жиль слева, а Дэффид оказался напротив, через стол.
- Ты, кажется, чем-то озабочен, Джеймс, - сказал Брайен, наполнив кружки и поставив на место кувшин, прежде чем проницательно взглянуть на Джима.
- Если хочешь знать, у меня вызывает некоторые подозрения наш хозяин, - ответил Джим. - Меня удивляет, что он так быстро нас узнал после краткого визита в прошлом году.
- Ничего удивительного, - сказал Брайен, - хозяева постоялых дворов всегда запоминают лица своих гостей, чтобы встретить их как старых друзей, если они снова появятся. Он мог даже просто притвориться, что узнал нас, хотя, я думаю, действительно узнал. В конце концов, мы англичане во французском городе.
- Мы говорим на том же языке, - не удержался от замечания Джим.
Это было одно из удивительных явлений. Не только все люди, но и все животные, включая драконов, волков и даже таких существ, как Гранфер, говорили на одном языке. Это смущало пришельцев из мира, находящегося более чем на пятьсот лет дальше в будущем и ввергнутого в хаос различия языков.
- Да, - сказал Жиль, - но наши лошади, доспехи, оружие - все просто кричит о том, что мы англичане, а они всего лишь французы.
- Это, конечно, так, - сухо произнес Джим. - Спасибо, что напомнил мне об этом. Значит, ты считаешь, что не стоит об этом беспокоиться?
- Не стоит, - сказал Жиль.
Брайен покачал головой:
- Я же сказал, что это в привычке у хозяев постоялых дворов. Но, по-моему, мы собирались поговорить о том, что нам делать дальше.
- Именно об этом я и хотел поговорить… и только между нами, - сказал Джим. - Но сначала мне надо вылезти из этих проклятых доспехов. Дайте мне буквально минуту.
- Мы все будем чувствовать себя удобней, если на нас будет меньше железа,
- сказал Брайен, поднимаясь.
Джим уже встал, и Жиль не замедлил последовать за ними.
Дэффид развернулся на своем сиденье и наблюдал за ними с холодным любопытством.
- Надо же, - сказал он, когда части доспехов начали покрывать пол, - такой вес и такие неудобства ради такого короткого времени, когда они должны послужить своему предназначению.
- Все хорошо, когда можно находиться на расстоянии пары сотен ярдов от врага! - проворчал Брайен. - Но когда твое дело - подойти поближе… Жиль, ты не поможешь мне с боковой завязкой на нагруднике? Ты там, на берегу, завязал такой чертовский узел, что, я думаю, мне не развязать его за целый месяц.
- Я просто сделал его двойным, - сказал Жиль, но принялся развязывать.
Наконец, уже без доспехов, снова усевшись за стол, они приступили к делу.
- Наша задача - найти Экотти, - сказал Джим, - именно это мы должны сделать. Найти, а затем придумать, как нам, вопреки его магии, захватить его и сделать достаточно беспомощным, чтобы допросить. Чем больше я думаю об этом, тем более невыполнимым мне это кажется.
- Найти его - не проблема, - сказал Брайен, наполняя свой кубок. - Дайте мне просто побродить по городу и посмотреть, кого еще из англичан я здесь обнаружу. Вполне вероятно, что англичанин… или француз, которого я найду, в недавнем прошлом встречался со мной на турнире; такой человек сможет рассказать мне многое о том, что здесь происходит. Доброе копье странствует повсюду в поисках соперников.
- И подумай о том, - вставил Жиль, - что я могу встретить здесь земляков нортумбрийцев. Если я найду такого, то он в этих чужих землях будет мне как брат. От него я смогу узнать очень много.
- Но знает ли он что-то про французский двор?.. А Экотти, вне всяких сомнений, принадлежит к нему, - заметил Брайен. - Тот же, на кого натолкнусь я, сражается на турнирах и вполне может даже останавливаться при дворе. Он или состоит в гвардии короля, или его держат там для какой-нибудь службы.
- Ну, во всяком случае, - сказал Жиль, - вероятность того, что один из нас найдет кого-то в этом городе, велика, ведь твоим бойцам очень быстро наскучит бархатная обстановка при дворе.
Дэффид потянулся и встал:
- Ну, а что касается меня, думаю, я займусь тем же, чем всегда. Весь день буду сидеть в общем зале и посмотрю, какие сведения достигнут моих ушей. Часто лучше подкараулить добычу, чем гоняться за ней. Я считаю, что это верно для охоты… любого рода.
Он вышел. Жиль и Брайен поменяли свою одежду на облегающие штаны и кольчугу, закрытую сверху рубашкой с застежкой на цепочке, и, конечно, надели свои рыцарские пояса, к которым был сбоку прицеплен меч, а с другой стороны, в противовес мечу, кинжал. Они допили вино и тоже вышли.
Джим заметил, что он страшно устал. Будто действительно провел без сна четыре дня. Было это действительно так или на него подействовало вино, но он ужасно хотел спать.
Он достал из своих походных принадлежностей чистый тюфячок, который ему сделала Энджи, и расстелил его на полу. Это было единственное место, где он мог поспать, не опасаясь паразитов. Большая кровать, ширины которой хватало для трех взрослых мужчин, была, скорее всего, чумной палатой в миниатюре.
Он снял одежду, положил ее рядышком и растянулся на тюфячке, использовав свою седельную суму вместо подушки и укрывшись дорожным плащом. Он тут же впал в дремоту.
Ему приснилось, что он слышит громкий, гулкий шум. Даже во сне он определил, что это не просто шум - с ним разговаривал дракон. Но что дракон…
Джим открыл глаза.
Над ним стояли три огромных дракона. У самого большого и шкура была темнее, и выглядел он, непонятно почему, более устрашающим. Этот дракон и говорил с ним:
- …ну, дракон, ты во Франции, и ты англичанин. Где твой паспорт?
- Но я не…
Джима поразил звук собственного голоса, это был оглушающий рев - так он говорил, когда бывал в обличье дракона. Он и в самом деле был в обличье дракона. Плащ и одежда были разбросаны вокруг. Снова без всяких на то причин произошло нечто магическое.
Джим поднялся, чувствуя себя нелепо в драконьем обличье.
- Вы не поняли, - начал он, - я…
- Мы здесь не для того, чтобы понимать, - прогудел большой дракон, который был почти так же огромен, как и Джим. - Мы знаем, кто ты такой и что собой представляешь. Ты дракон, который имеет дело с магией. Ты уже бывал здесь раньше, но тогда у тебя был паспорт. Тебе лучше иметь паспорт при себе и на этот раз!
- Но я как раз и стараюсь объяснить… - начал Джим.
Его прервал новый голос, знакомый, несмотря на то что он принадлежал дракону. Он был несколько выше голосов остальных драконов, находящихся в комнате, включая и голос самого Джима.
- Милорд желает получить свой паспорт сейчас или попозже? - спросил голос за спинами трех драконов.

Глава 17

Вся троица обернулась, открыв взору Джима Секоха, болотного дракона, низкорослого потомка многих поколений его предков, пораженных Темными Силами из Презренной Башни. Однако в данный момент был важен не его рост, а тот факт, что он держал в лапах большой раздутый кожаный мешок. На его морде застыло невинное выражение.
- Милордом велено было хранить этот паспорт, пока он не потребуется, - сказал Секох, - но я побоялся хранить его у себя всю ночь. Так что я вот принес…
Джим понял намек.
- Конечно! - прогудел он, раздвигая себе проход между двумя драконами.
Он взял мешок у Секоха и был приятно удивлен его весом. Во всяком случае, он был тяжелее и больше паспорта, который Джим имел раньше. Он протянул паспорт в лапе, и самый большой дракон взял его. Он ослабил ремень, которым мешок был завязан сверху, и высыпал несколько драгоценных камней на свою огромную когтистую лапу, чтобы посмотреть на них. Самой первой оказалась огромная жемчужина - единственная ценность, полученная Секохом в наследство. Но и рубины, бриллианты и изумруды, последовавшие за ней, были так же огромны и восхитительны.
Самый большой дракон ссыпал камни обратно в мешок, завязал его и с подозрением посмотрел на Секоха:
- Кто ты такой? Откуда ты пришел? Или ты и есть дракон, занимающийся магией?
- О нет, - сказал Секох, - я просто помощник милорда, который прибыл спасти ваши жизни.
Спасти их жизни? Джим быстро соображал.
- Да! - прогудел он, и все трое опять повернулись к нему. - Я тот дракон, о котором вы думаете. И я еще и маг. Смотрите!
Он быстро написал у себя на лбу нужное заклинание и немедленно вернулся в человеческий облик, к несчастью, совершенно голым. Он схватил свой плащ и завернулся в него. Не только потому, что желал придать себе какое-то достоинство, но и потому, что в комнате было довольно холодно. За окном царила ночь, и в темноте ничего не было видно. Светильник, возможно, принесенный одним из явно французских драконов, освещал комнату.
- Мой помощник совершенно прав, - продолжил Джим.
Теперь его голос звучал более высоко и не так внушительно, но он заметил, какое сильное впечатление произвела на трех драконов перемена его облика. Как и большинство людей и драконов, которых он встречал, эти, похоже, испытывали изумление и опаску, столкнувшись с волшебником. Джим знал, о чем они думают: если он действительно владеет магией, то что же еще он способен сделать?
- Как вы все трое попали сюда? - строго спросил он, используя полученное преимущество. - Сюда, в самое сердце города, принадлежащего людям?
Три французских дракона начали переминаться с ноги на ногу.
- Ну, видишь ли… маг, - смущенно заговорил самый большой после продолжительной паузы, - у нас есть договоренность с хозяином постоялого двора. Он привозит издалека, с востока, тюки странной мягкой ткани и другие вещи, которые вы… э… люди, высоко цените; и повозки, которые везут все это, проходят кое-где по открытому пространству. Мы гарантируем ему безопасный проход его товара в этих местах в обмен на бочонки вина, которые он часто посылает нам в своих повозках. Так как время от времени нам требуется поговорить с ним, он сделал двери в крышах своих деревянных фургонов, чтобы мы могли туда забраться. Вот так мы и попали сюда сегодня ночью.
- А не послал ли он вам весточку? - спросил Джим. - Не просил он вас приехать сегодня ночью?
Все трое смутились еще сильнее.
- Да, - наконец признался самый большой французский дракон, - он сказал, что здесь может оказаться английский дракон, прибывший без паспорта.
- Он так много знает о драконах? - спросил Джим. - Знает, что английские драконы должны иметь паспорт, чтобы попасть во Францию?
- Да, маг, - сказал самый большой дракон и поспешно добавил: - Но он не знает, что собой представляет паспорт. Мы слишком умны, чтобы рассказать ему это.
Если еще не разнеслась молва, что драконы используют драгоценные камни из своих кладов в качестве паспортов, то люди намного менее информированы, чем он опасался, подумал Джим.
- Понятно, - сказал он. - Ну, теперь, когда вы знаете, что я являюсь послом от всех драконов Англии ко всем драконам Франции, я должен немедленно поговорить с вашим предводителем.
- Маг, ты же знаешь, у нас нет предводителя, - сказал самый большой дракон, - но ты можешь все рассказать нам. Мы представляем все земли Франции. Мое имя Летан, и я представляю весь север и северо-запад, до самого моря. Ирен, слева от меня, представляет южный берег и весь дальний юг. А Рил, с другой стороны от меня, представляет все остальное.
- Хорошо, я расскажу вам, - зловеще произнес Джим. - Вы мало знаете о морских змеях, ведь Францию они не беспокоят так, как Англию, являющуюся островом.
- Морские змеи слишком хорошо нас знают, чтобы беспокоить, - сказал Летан.
- Не будь так уверен, - сказал Джим. - В Англии любое место находится недалеко от моря. Вы не хуже меня знаете, как морские змеи ненавидят драконов, и у вас, как и у других драконов, есть клады, которым завидуют морские змеи. Вам не мешало бы понять, что все они, со всех морей, собираются уничтожить всех драконов и завладеть их кладами.
Трое французских драконов некоторое время неловко молчали. Затем Летан заговорил снова, но уже немного резко:
- Мы - французские драконы! И мы признаем, что наш опыт общения с морскими змеями невелик, но даже если то, о чем ты говоришь, правда, ни один из них не отойдет далеко от берега, да и то на короткое время. Да, мы знаем, что они нас ненавидят. Мы тоже их ненавидим. И все же, маг, как мы можем быть уверены в том, что рассказанное тобой - правда?
Джим знал, что большинство драконов очень трудно в чем-либо убедить, но этот Летан, похоже, был упрямее остальных.
- Предъявил бы я тебе такой паспорт, не будь опасность настоящей? - спросил Джим.
- Ну, - неохотно признал Летан, - возможно, это и так… для вас. Змеи могут собраться вместе, чтобы угрожать вашему острову, но невозможно поверить, что они отважатся атаковать Францию!
- Ты знаешь, что они способны на все, - сказал Джим, - ты знаешь, что числом они превосходят всех драконов в мире… по крайней мере в двадцать раз. - Он взял это соотношение из головы, но Летан тоже не знал настоящей цифры. Джим продолжил: - Если змеи заполонят Англию, то, пока ваши люди будут держать занятыми английских людей, они найдут и откопают клады и уничтожат всех драконов. Ослепленные победой и богатством, ты думаешь, они не захотят стать еще богаче и не нападут на вас? Нет! Они немедленно обратят взоры на Францию и решат ограбить и ее.
- Они не посмеют, - впервые подал голос Рил.
- Остановите ли вы их и сумеете ли очистить от них всю свою территорию? - спросил Джим.
Три пары красных глаз уставились на него. Конечно, не остановят.
- Кроме того, - продолжал Джим, - до тех пор пока будут побеждать, они продолжат нападать, потому что их много, а нас мало, и потому что один на один они больше и сильнее, чем мы. И драконов не останется.
- Но, маг… - начал Летан и замолчал, очевидно, от недостатка слов.
- Подумайте об этом, - сказал Джим.
Они подумали. Определенно, подумали. Они посмотрели друг на друга, опустили веки, обратив свои взоры внутрь, затем открыли глаза и опять посмотрели друг на друга. Обдумывание было той вещью, которая ценилась у драконов. Обычно опасность заключалась в том, что они будут обдумывать ситуацию, пока не станет слишком поздно действовать.
- Времени осталось мало, - сказал Джим. - Король ваших людей Иоанн надеется вскоре выступить против Англии, и тогда морские змеи вторгнутся туда. Даже сейчас у вас слишком мало времени, чтобы донести эту весть до своих соотечественников, французских драконов, и чтобы они успели подготовиться. Вы можете сказать им, что у меня есть план, с помощью которого можно повернуть вспять морских змеев, не пролив ни капли драконьей крови. Но, чтобы этот план сработал, французские драконы должны перелететь в Англию, присоединиться к английским драконам и создать общий фронт против змеев.
- О, мы не можем этого сделать, - сказал Рил и взглянул на Летана.
Но тот и Ирен хранили молчание.
Они колебались довольно долго, затем Летан заговорил:
- Маг, я не думаю, что мы за несколько недель сможем донести до каждого твое сообщение, собраться вместе и перелететь в Англию. Ты знаешь, мы не любим вас, англичан. Мы не живем сообща, как вы. Как знает твое волшебное величество, мы разбросаны по всей стране, хота, конечно, можем собраться вместе, если будет передано соответствующее послание. Но мы должны рассказать всем, в чем заключается твой план.
- Нет! - вскричал Джим. - Я скажу это только тем, кто возьмет на себя обязательство отправиться в Англию. И они должны подтвердить свое обязательство, передав мне эквивалент паспорта, но он должен содержать не один, а по крайней мере пять лучших драгоценных камней из клада каждого дракона.
- П-пять? - заикаясь, переспросил Летан.
Двое других, казалось, замерли на месте, удивленно уставившись на Джима.
- Ты меня слышал, - сказал Джим.
- Но… но… это невозможно! - воскликнул самый большой дракон. - Я не могу… никто из нас не расстанется с пятью своими лучшими камнями, да еще при этом рискуя своей жизнью.
- Тогда оставайтесь здесь, - сказал Джим. - Предоставьте английским драконам защищаться самим. А когда не останется ни одного английского дракона, вы вместе со своими пятью лучшими драгоценными камнями окажетесь один на один с несметными полчищами морских змеев!
Опять последовало долгое нерешительное молчание, во время которого драконы только переглядывались.
- Как мы можем сказать? Откуда мы знаем… - У самого большого дракона опять не хватило слов.
- У вас в руках мои гарантии, - сказал Джим. - Посмотрите на эти драгоценности. Многие ли из вас имеют хоть один камень, подобный этим? Все они одинаковой величины, одинакового цвета и одинаковой ценности. Неужели вы думаете, я вручил бы вам нечто подобное, если бы положение не было таким отчаянным, как я описал?
И опять самый большой дракон медленно ослабил ремень, которым был завязан мешок, содержащий паспорт, и высыпал в лапу столько камней, сколько та могла удержать.
Все трое снова уставились на бриллианты, рубины и изумруды, и было заметно, как у них перехватило дыхание. Было ясно, что ничего подобного они еще не видели.
Самый большой дракон положил камни обратно, завязал мешок и взглянул на Джима:
- Маг, я ничего не могу тебе обещать. Если на вас нападут морские змеи, может, мы будем на вашей стороне. Во всяком случае, я там буду! В противном случае… значит, с остальными ничего не получилось.
- Это все, что я хотел услышать. Я хорошо знаю, все английские драконы хорошо знают храбрость своих французских собратьев, если уж они поднимутся на бой!
Трое драконов выпрямились и слегка расправили свои сложенные крылья.
- Ты мог не напоминать нам об этом, - сказал самый большой дракон, - мы сделаем все, что в наших силах. Прощай, маг!
Они развернулись и вышли, с трудом протиснув свои огромные тела в дверь. Когда они удалились, Джим закрыл за ними дверь и обернулся к Секоху:
- Теперь расскажи мне, как случилось, что ты появился в самый нужный момент, да еще и с этим паспортом?
- О, все это сделал Каролинус… - выпалил Секох. - Но я начну с самого начала, милорд.
- Давай! - безропотно согласился Джим.
Секох опять стал самим собой и важничал, используя титул «милорд», чтобы подчеркнуть, что Джим заслужил его обращение.
Секох был низкорослый болотный дракон, но обладал всеми чертами обычных драконов, включая и желание начать историю с самого начала и дойти до кульминации, даже если этот процесс займет слишком много времени, в то время как все можно объяснить в двух словах.
Сейчас нет смысла торопить его, подумал Джим, за окном еще темно, хотя ему показалось, что тьма начала редеть, возможно, ночь уже близилась к рассвету. Во всяком случае, на этот раз Секох может воспользоваться временем.
- Ну, расскажи мне всю историю с самого начала, Секох, - сказал Джим.
Тот приступил к рассказу, а Джим сбросил плащ и начал одеваться. Снова ложиться уже не было смысла.
- Ну вот, я услышал, что Каролинус заболел, но теперь находится у тебя в замке и поправляется, и подумал, что могу навестить его, - задушевно начал Секох. - Я очень уважаю мага, и, как твой и его соратник, я думаю…
- Все правильно, Секох, - ободрил дракона Джим, натягивая штаны, - давай дальше.
- Ну, во всяком случае, я отправился туда, - продолжил Секох. - К тому времени Каролинусу стало уже гораздо лучше, а тебя, Жиля, Брайена и Дэффида не было в зале. После того как поздравил Каролинуса с выздоровлением, я спросил о вас, и он сказал, что цель вашего путешествия - Франция и что вы уже уехали. «Без паспорта?» - спросил я. «Паспорт? Какой паспорт?» - спросил он меня, и я объяснил ему, что ты никак не можешь отправиться во Францию, будучи как магом, так и драконом, без паспорта от твоей драконьей общины здесь, в Англии, а паспорт должен состоять из лучших камней клада каждого дракона. А ни один дракон не любит расставаться с камнями из своего клада, тем более с лучшими. Нам с тобой в последний раз это стоило много трудов. «Ну, это не проблема», - сказал он. Ты знаешь, какой он раздражительный?
- Да уж знаю, - ответил Джим.
- «Ну, это не проблема, - говорит он, - лети к ним и скажи, что я велел, чтобы они сразу же дали тебе камни!» - «Но, маг, - сказал я, - они не отдадут так просто и скоро своих камней. Даже если ты сам отправишься к ним и будешь с ними спорить, и то уйдет несколько дней. Нам с лордом Джеймсом просто повезло в последний раз, что мы сумели получить паспорт до нашего отъезда». - «Неужели нет? Я просто…» И тут он внезапно замолчал, - сказал Секох, - а затем говорит: «К чему все это беспокойство? Я тебе сделаю паспорт. Сколько в нем должно быть камней и какого они должны быть размера? Разного сорта, я полагаю?» - «Всего в обшине восемьдесят семь достаточно старых драконов, имеющих клады, значит, нужны восемьдесят семь камней. Почти вот столько». - Секох расставил лапы на несколько дюймов. - Как образец размера и красоты я показал ему мою жемчужину, которую, так уж получилось, всегда ношу с собой для пущей безопасности.
Теперь Джим был уже одет и машинально в нетерпении постукивал об пол каблуком правого сапога.
- Ну, чтобы не затягивать эту длинную историю, - заторопился Секох, - в общем, Каролинус сделал камни, но, после того как сделал их, сказал, что надо добавить один настоящий, который оживит все остальные… И в самом деле, пока он не добавил туда мою жемчужину, они выглядели какими-то тусклыми. После этого они засверкали, как ты только что видел. Вот что я привез во Францию в качестве твоего паспорта, вот что ты вручил… Летану, по-моему, так его зовут. Да, кстати, - добавил Секох, - маг сказал, что камни испарятся… я точно не знаю, что это означает. Они вроде как исчезнут, насколько я понимаю, через тридцать дней, так что нам надо за это время получить их обратно.
- Хм, - сказал Джим, - значит, я надул французских драконов, да еще и объявил о своем ложном представительстве от клиффсайдской общины.
- Ну да, - сказал Секох. - Но ты должен вернуться со мной в Англию, чтобы получить настоящий паспорт. Они должны дать его тебе во второй раз.
- Это так, - сказал Джим, нахмурившись.
- Во всяком случае, - продолжил Секох, - после этого Каролинус объяснил мне, где тебя найти, и уже собрался отправить меня туда, как вдруг сказал: «Нет, подожди! Останься-ка со мной. Я скажу тебе, когда настанет время отправить тебя к ним».
- A, - сказал Джим. - Он, должно быть, почувствовал, что что-то должно произойти и кто-то может вмешаться со своей магией.
- Да, я в этом уверен, - сказал Секох. - Он, может быть, и не знал, что именно должно произойти, но не сомневался, что что-то случится. Во всяком случае, я ждал, пока он вдруг не сказал: «А теперь иди!» - и я внезапно оказался здесь, у твоих дверей. Так я и пришел.
- Это он велел тебе сказать французским драконам, что я являюсь послом?
- Да, он, - просиял Секох. - Я забыл сказать тебе об этом.
- Ну, спасибо, - поблагодарил Джим. - Всей его магии вместе с моей не удался бы этот трюк, не явись ты вовремя и не скажи как раз то, что надо.
- О, спасибо, милорд, - сказал Секох.
- Итак, теперь мы расшевелили французских драконов… А на это я не рассчитывал. За это стоило заплатить, - сказал Джим. - Единственным затруднением является то, что среди камней, которые унес Летан, оказалась твоя жемчужина.
Джим знал, что эта жемчужина - единственная драгоценность, оставшаяся в кладе Секоха. Она была всем его наследством и самым дорогим, что у него было. Его отец наказал ему никогда не продавать ее, и Секох никогда этого не делал, как бы он ни голодал вдали от своего болота. Теперь ею обладали французские драконы.
- Да, - просто ответил Секох.
Джим заметил влажный отблеск в маленьких глазках дракона.
- Не беспокойся, Секох, - сказал он, - ты получишь свою жемчужину обратно. Даю тебе слово рыцаря и мага. Я верну тебе жемчужину, даже если все и провалится!
- О, спасибо, милорд! - вскричал Секох. - Спасибо!
У него задрожали лапы, очевидно, его подмывало поцеловать Джиму руку на манер людских обычаев, но он был не уверен, что не нанесет Джиму вреда своими когтями, попробовав сделать это. Джим почувствовал себя очень виноватым.
- Давай больше не будем говорить об этом, - грубовато сказал он.
- Да, милорд, - ответил Секох, опуская лапы.
Но если Секох теперь излучал уверенность и спокойствие, то Джима начали покалывать первые признаки легкого беспокойства. В щели ставен, закрывавших окна, пробивались первые лучи света наступающего дня.
- Жиль и Брайен отсутствовали всю ночь, - сказал Джим не столько Секоху, сколько самому себе. Он облек свои страхи в слова, и в этом было что-то успокаивающее. - Давай-ка подумаем об этом - я не видел их со вчерашнего вечера. Дэффид не показывался всю ночь. Он собирался сидеть в общем зале. Мне надо разыскать их.
- Я пойду с тобой! - с готовностью предложил Секох.
Джим подумал о том, что произойдет, если кто-нибудь на постоялом дворе обнаружит Секоха, не говоря уже о половине населения Бреста, перед которым он предстанет при свете дня.
- Тебе нельзя… - начал было он и на мгновение задумался. - Нельзя допустить, чтобы люди на постоялом дворе или в городе увидели тебя. Разгуливающий по улицам дракон обязательно привлечет внимание, даже если это и не вызовет никаких неприятностей. Я тебя замаскирую.
- О! - выдохнул Секох. - А что значит «замаскирую»?
- Сейчас покажу, - ответил Джим.
Он написал на внутренней стороне своего лба:
СЕКОХА - В ЧЕЛОВЕЧЕСКОЕ ОБЛИЧЬЕ Перед ним внезапно предстал, - конечно, голый - довольно сморщенный невысокий человек, еще молодой, но лицо и тело его свидетельствовали о годах лишений и нужды. Волосы были цвета темной драконьей шкуры. Нос длинный и тонкий. Рот широкий, а подбородок твердый, но маленький. Его плечи были узкими, а руки и ноги такими же хрупкими, как и все тело. Он был всего лишь пяти футов двух дюймов ростом.
Секох посмотрел на себя.
- О нет! - воскликнул он в ужасе.

Глава 18

Джим тут же сообразил, что он сделал. Он совершенно забыл об одной черте драконьего характера, которую понял только через некоторое время после того, как попал в этот мир.
Драконы не отличались особым умом. При этом, как правило, они являлись достойным животным эквивалентом средневековых мужчин и женщин, с которыми Джим имел дело каждый день. Их главной заботой было личное выживание и собственное имущество, хотя на словах они и уделяли большое внимание добродетели.
Но они обладали одной чертой, о которую Джим прямо-таки споткнулся позже, возможно, это случилось потому, что сами драконы о ней никогда не говорили. Очевидно, они воспринимали это как должное в себе и в других драконах - они необычайно гордились тем, что они те, кто они есть, - драконы.
Ради этой гордости они согласны были ринуться в битву, которую при других обстоятельствах обошли бы далеко стороной.
После того как он выяснил это, Джим, задумавшись о прошлых событиях, лучше понял, почему Смргол, прадядюшка Горбаша по материнской линии, будучи почти калекой после хватившего его удара и в весьма преклонном возрасте, помог ему одолеть огра, а Секох, бездомный болотный дракон, бросился в битву с таким большим и ужасным драконом, как Брайагх, членом клиффсайдской общины, который соблазнился службой Темным силам, - все это произошло, когда Джим с соратниками боролись с созданиями Презренной Башни.
- Извини, Секох, - сказал Джим, - но, сам видишь, другого пути нет. Единственный способ ходить со мной по городу и безопасно оставаться с нами на постоялом дворе - казаться человеком. Обещаю превратить тебя обратно в дракона, как только это станет возможно. Ты ведь меня знаешь, не так ли? Ты знаешь, что я выполняю свои обещания!
Тоска на человеческом лице, которое принадлежало Секоху, уменьшилась, но полностью не исчезла. А Джим уже задумался над другой проблемой.
- Давай-ка сообразим, - сказал он, - как нам раздобыть тебе какую-нибудь одежду.
На первый взгляд проблема была непреодолимой. Джим мог магическим образом создать какую-нибудь одежду для Секоха, но он не знал, что носят здесь, во Франции, слуги, каковым должен был казаться Секох. А Джим не хотел, чтобы тот привлекал излишнее внимание.
Затем Джим вспомнил, как уже случалось раньше, что это четырнадцатое столетие, а он английский барон, гость постоялого двора и, по местным меркам, богатый человек, обладающий положением в обществе и властью. За окном уже начался день, а значит, слуги на постоялом дворе зашевелились. Джим прошел мимо Секоха, открыл дверь и подошел к лестнице, которая вела на нижний этаж, в общий зал.
- Эй! - крикнул он. - Слугу к лорду Джеймсу! Немедленно! - Он вернулся в комнату, закрыл за собой дверь и быстро сказал Секоху: - Теперь слушай внимательно. Я только что позвал слугу. Когда он придет, я пошлю его вместе с тобой купить тебе одежду. Сейчас дам тебе деньги. Не отдавай их слуге. Просто передай их ему, когда тебя снабдят одеждой, и надменно скажи: «Позаботься об этом». Затем выйди из лавки, будто захотел подышать свежим воздухом. Подожди его снаружи. Он не догадается, что ты не знаешь цену деньгам. Он не поймет, что ты не знаешь, сколько стоит одежда, кстати говоря, я тоже не знаю.
- Не знаешь? - изумленно переспросил Секох.
Джим проигнорировал его вопрос и продолжил:
- Если ты дашь ему деньги и выйдешь, он побоится не принести тебе причитающуюся сдачу и не присвоит оставшееся. Он постарается как можно лучше сторговаться с продавцом и урвать немножко для себя, но вернет тебе большую часть того, что должен будет вернуть. Держи это у себя, пока не придешь сюда. Потом я кину ему монетку, и все будет улажено.
- Д-да, - сказал Секох, - я понял.
- Ты уж извини, что тебе придется идти по городу голышом, пока слуга не купит одежду… - начал было Джим, но его остановило удивление на лице Секоха.
- Почему? - спросил Секох.
Джим мысленно ударил себя кулаком по лбу за глупость. Конечно же, будучи драконом, Секох ничего не знает про одежду и не видит ничего странного в том, чтобы ходить без нее, даже на людях. Он знает, что люди носят одежду, но он никогда раньше не был человеком, он все еще мыслит как дракон, которому вполне довольно своей шкуры. К счастью, в средневековом мире вид голого человека не повергает окружающих в шок, как это случилось бы в двадцатом веке.

Предыдущая страница 6 Следующая страница


7 Гордон Диксон

- Неважно, - сказал Джим, - забудь, что я об этом упоминал.
- Хорошо, милорд, - слегка удивленно проговорил Секох.
Через несколько мгновений вошел слуга. Джим втолковал ему свой наказ. Он уже передал золотую монету Секоху, который спрятал ее в своем маленьком кулачке.
- Запомни, - строго сказал Джим, - это мой личный слуга, который только что догнал меня. Отнесись к нему с должным уважением. Он вам, здешним, не ровня!
- Да, милорд, - ответил слуга.
Испытывая достаточное благоговение - ведь Джим с друзьями получил, возможно, лучшую комнату на постоялом дворе, - слуга не позволил себе даже намека на усмешку. А может, зная, что Джим англичанин, он побаивался, что важный постоялец выхватит меч, усмотрев в его поведении хоть малейшую наглость.
Они вышли. Джим прошелся по комнате, открыл ставни и смотрел на сияние дня, пока не вернулись слуга с Секохом, одетым в серые штаны и рубаху, голубую куртку и плоскую шапочку. Эта шапочка по фасону напоминала те, что носили люди рыцарского звания и выше, но достаточно от них отличалась, чтобы было вполне ясно, что Секох всего лишь слуга.
- Все прошло хорошо? - нетерпеливо спросил Джим, когда слуге было выдано две мелкие монеты из сдачи, которую принес Секох, и тот, зажав их в кулаке, как золотой, вышел. - Он заговаривал с тобой? Что ты ему сказал?
- О, он пытался. - Секох задрал нос, очевидно, изображая, как он себя повел, когда слуга заговорил с ним. Как дракон, Секох почти инстинктивно перенял по крайней мере одну человеческую черту - надменность. - Я просто сказал: «Отстань от меня со своей болтовней!»
- Отлично! - похвалил Джим. - Это заставило его замолчать?
- Ну, не совсем, - сказал Секох. Он начал извиваться в своей одежде. - Люди носят это все время? Мне в этом неуютно. Тело зудит. Но они носят это все время, да?
- Кроме того времени, когда спят, - сказал Джим. - Но ты сказал, что он продолжал говорить. Что он сказал?
- О, что-то о том, как хозяин постоялого двора постоянно бьет слуг. Он сказал, что хозяин любит это делать. Во всяком случае, этот хочет сбежать. Он сказал, что это против чего-то называемого «городской закон», уйти без разрешения своего хозяина. Но он думает, что мы с ним имеем шанс сбежать с деньгами, которые у меня есть, и будем богатыми, пока не найдем нового места, чтобы жить и работать. Я сказал ему, что мне нравится у тебя. Он проворчал что-то вроде: «Ну, хорошо, можешь со мной не связываться и тоже закончишь в подвале».
- В подвале? - переспросил Джим. Брайена и Жиля могли схватить и закрыть в подвале постоялого двора. Но при этом поднялся бы такой шум, который обязательно насторожил бы, даже здесь, наверху, в его комнате. - Слуга сказал тоже? - уточнил Джим.
- Именно это он и сказал, милорд, - ответил Секох. - Он имел в виду что-то особое? Тогда что он этим хотел сказать?
- Возможно, наши соратники заперты в подвале, - предположил Джим.
- О! Тогда нам лучше прямо сейчас пойти и освободить их! - сказал Секох.
Он уже шагнул было к двери, когда заметил, что Джим за ним не следует. Он обернулся с удивлением на лице.
- Не все так просто, - сказал Джим. - Мы не можем спуститься и взломать дверь подвала, не подняв на ноги весь постоялый двор. Вполне может оказаться, что придется сразиться с такой кучей народа, с которой нам не управиться. Особенно если некоторые постояльцы, а так оно, несомненно, и будет, присоединятся к хозяину, просто ради развлечения.
- Может быть, - согласился Секох. - В таком случае достань мне такую же длинную острую штуку, как та, что висит у тебя на поясе. Не короткая, а та, длинная, сам понимаешь!
- Это называется меч, - рассеянно проговорил Джим. - Но у меня он только один, и вообще, от него никакого проку, если не уметь им пользоваться.
- Я думал, ты просто ударяешь им других людей, и все, - сказал Секох. - По-моему, я вполне смогу это сделать.
- Надо не просто ударять. Поверь мне на слово, - мрачно возразил Джим. Брайен уже два года пытался научить его владеть мечом, а он еще и близко не подошел к тому, чтобы выстоять против человека с опытом Брайена более пары минут. - Придумал, - продолжил он, - из ножки стола получится хорошая дубинка. И ты вполне можешь бить ею людей.
- Да? Хорошо. - Секох был уже на другом конце комнаты и тянул за одну из ножек стола. - Ее не отодрать, - озадаченно сказал он.
- У тебя нет твоей обычной драконьей силы, - пояснил Джим, - сейчас я тебе помогу.
Потянув за ножку вдвоем, они умудрились отодрать ее, сломав в том месте, где она была прибита к толстой столешнице. Секох взял ножку в руку и взмахнул ею. Затем взял ее двумя руками и опять взмахнул.
- Думаю, я буду делать это вот так, - доверительно сообщил он Джиму.
- Хорошо, - сказал Джим. - Тогда я сейчас расскажу тебе, что мы будем делать. Мы с тобой спустимся вниз. Я закажу вина, ты держись рядом, будем считать, что ты мне можешь понадобиться или что-то в этом роде. Затем, когда на нас никто не будет обращать внимания, я встану, будто хочу выйти в отхожее место, и мы поищем вход в подвал. Если он закрыт, попробуем что-нибудь придумать, чтобы его взломать и проникнуть внутрь.
- Я готов, - сказал Секох, радостно прикидывая в руке вес ножки от стола.
- Не пускай ее в дело, пока я тебе не велю, - строго произнес Джим. - Вообще-то, люди удивятся, когда увидят, что ты спустился в общий зал со сломанной ножкой от стола в руках. Сейчас что-нибудь придумаю… - Внезапно его осенило: - Придумал! Это объяснит не только ножку от стола, но и твое присутствие рядом со мной, когда я пойду во двор. И я возьму еще один меч, спрятав его под рубаху и пропихнув в штанину, из-за чего я не смогу сгибать ногу, будто хромаю. А теперь подумай, как это объясняет ножку от стола. Я использую ее как своего рода трость, чтобы на нее опираться. Потом, как только придет время воспользоваться ею, я отдам ее тебе.
- А…-В голосе Секоха явно прозвучала нотка разочарования. - Но ты мне вернешь ее потом?
- Я верну ее тебе как можно быстрее, - заверил его Джим, - потому что я хочу, чтобы ты воспользовался ею.
- О, я воспользуюсь, - пообещал Секох.
- Вот так. Моя нога не сгибается, я ее подвернул, потому и хожу с палкой, и все по их вине, ведь я упал из-за того, что у них на постоялом дворе все такое ветхое! - сказал Джим, - Мне не придумать лучшего плана, просиди я над ним всю ночь. Пошли!
Джим взял у Секоха ножку стола и порылся в своих вещах в поисках запасного меча, который он, как и Брайен с Жилем, да и почти любой странствующий рыцарь, носил с собой на случай поломки основного клинка. Меч очень хорошо подошел для отведенной ему роли и устроился в штанине, которая была вязаной и хорошо растягивалась. Лезвие неприятно холодило кожу, а штанина топырилась, но это можно объяснить повязкой.
- Ну, все нормально, - сказал Джим Секоху. - Пошли.
Они вышли из комнаты, Джим хромал и опирался на плечо Секоха, будто ему требовалась поддержка. Они медленно спустились по лестнице. Внизу около лестницы остановился слуга, который куда-то направлялся и так и застыл с открытым ртом, наблюдая, как они спускаются.
- Милорд ранен? - спросил он, когда они приблизились.
- Да, черт побери! - проревел Джим. - Я подвернул ногу на вашей дьявольской, проклятой… - Он продолжил сыпать проклятиями и оскорблениями, какие только мог придумать. Слуга слушал с восторгом. На континенте англичане были известны как любители посквернословить, но Джим установил новый рекорд, по крайней мере для этого постоялого двора. - … лестнице! - наконец закончил он.
- Я… я очень сожалею, милорд, - сказал слуга. - Позвать хозяина? Вам нужен костоправ?
- Думаешь, я хочу, чтобы мне отрезали ногу! - взревел Джим. - Нет! Вина! Самого крепкого. И быстрее! Джеймс… - Он повернулся к стоящему рядом Секоху, который хлопал глазами от удивления, что к нему обратились с таким странным именем. - Усади меня за стол, Джеймс. Эй, ты, там…
Джим повысил голос, прокричав последние слова, и слуга, который уже бросился в конец общего зала за вином, резко остановился и обернулся:
- Да, милорд?
- И принеси скамейку для моего человека! - прокричал Джим. - Он должен сидеть рядом со мной и поддерживать меня. Тогда я смогу положить ногу на скамью.
- Да, милорд. - И слуга исчез.
Он вернулся необычайно быстро, со скамейкой, стаканом для Джима и наполненным до краев кувшином. Секох грустно посмотрел на единственный стакан, но промолчал. Джим заметил это.
- Принеси еще один стакан! - прокричал он вслед слуге, который опять удалялся. - Я буду пить в две руки!
Пораженный еще больше, слуга заспешил за стаканом.
- Это заставит их поверить, что нога у меня болит адски, - сказал Джим, наполняя первый стакан, который ему принесли, вином из кувшина.
Поднеся стакан к носу, он понял, что ему подали действительно крепкое вино. Из стакана несло смесью вина и бренди или какого-то другого крепкого напитка. Джим сделал глоток и поперхнулся. Он оказался прав, вино было разбавлено сырым спиртом. Интересно, подумал он. Перегонка в четырнадцатом веке была неизвестна, но здесь она несомненно имела место.
И вино явно было недостаточно выдержанным. Очевидно, считалось, что, раз туда добавили неочищенный спирт, все одно вкус пропадет. Какую бы жидкость ни добавили в питье, она была равноценна чистому самогону, какой гнали там, в родном мире Джима.
Тем не менее он умудрился осушить добрую половину стакана, прежде чем слуга появился со вторым. Притворяясь, что пьет, Джим махнул рукой в сторону кувшина и оторвал стакан от губ только на время, достаточное для того, чтобы приказать:
- Наполни второй стакан, чтобы он стоял наготове.
Слуга сделал, что приказано, и встал рядом, готовый угодить.
- Нечего здесь торчать! - рявкнул Джим. - Джеймс проследит, чтобы стакан был полным. Джеймс…
Он повернулся и взглянул на Секоха, который должен был помочь. Помедлив, Секох взял кувшин и наполнил стакан. Слуга ушел, а Секох наклонился к Джиму.
- Я забыл, что я Джеймс, - прошептал он Джиму в ухо так тихо, как только позволял его человеческий голос.
- Правильно, Джеймс! - громко сказал Джим и понизил голос: - Все идет хорошо. Выпей тот стакан сам. Он для этого и принесен. Можешь выпить большую часть кувшина. Мне нельзя рисковать и пить слишком много, а если ты опьянеешь - подумают, что ты потихонечку воровал вино, когда я отворачивался, а ты не умеешь пить, как я.
- Что значит «опьянеешь»? - спросил Секох, с готовностью схватив стакан и опрокинув его себе в глотку. Он замигал: - Хорошая штука!
- Запомни, - сказал Джим, пристально посмотрев на него, - ты сейчас не в своем драконьем теле. Ты не сможешь выпить столько, сколько пьешь обычно. А это особенно крепкое вино. В него добавили спирт.
- Что такое спирт? - спросил Секох.
- Спирт - это… - Джим запнулся. - Сейчас некогда объяснять. Просто запомни, что ты не можешь пить столько, сколько пьешь обычно. В противном случае напьешься. А когда напьешься, тогда и узнаешь, что это означает.
Он продолжал осторожно наблюдать за Секохом, который вновь наполнил стаканы и нетерпеливо опрокинул в себя один из них, спрятав его под столом и наклонившись, чтобы никто не заметил, как он поднес стакан ко рту.
Джим знал, к сожалению, из собственного опыта, что драконы способны выпить прорву вина, это даже трудно себе вообразить, и никогда не страдают от похмелья. Но Секох ныне весил не более тридцати пяти - сорока фунтов. Трудно представить, что с ним может произойти.
И все же, если один из них опьянеет, то лучше уж Секох, чем Джим.
Они вдвоем осушили кувшин, и Джим заказал еще один. Сам Джим выпил около полутора стаканов и уже почувствовал эффект, но он не думал, что этого достаточно, чтобы помешать ему. Секох выпил остальное и не выказывал никаких признаков опьянения.
Когда слуга вернулся с новым кувшином, Джим спросил его, где находится отхожее место. Слуга удивился. Большинство мужчин и женщин из высшего сословия пользовались ночными горшками у себя в комнате, а не общественными отхожими местами. Однако слуга, как и ожидал Джим, указал в конец двора и удалился.
Джим подождал, пока слуга не исчез из виду, и с трудом поднялся на ноги. К счастью, так как было самое начало дня, они с Секохом сидели одни в общем зале. Постукивая ножкой стола, как импровизированной тростью, и опираясь на левое плечо Секоха, Джим направился в конец общего зала.
Слева была дверь, которая, как он понял, вела на кухню. За этой дверью и скрылся слуга, и из нее появлялись почти все слуги.
Справа поднималась лестница, по которой они только что сошли вниз, а в небольшом коридоре, начинавшемся за лестницей, имелись еще две двери. Коридор тянулся еще немного за эти двери, а потом поворачивал налево, и куда он уходил за углом, было не видно.
Джим направился к этим дверям. Первая оказалась закрыта железным брусом, свободный конец которого был заперт на огромный квадратный черный железный замок. Замки, как Джим знал из учебников о средневековье, уже были известны в четырнадцатом столетии.
Подойдя поближе, Джим увидел, что это типичный образчик нюрнбергского замка, о котором он читал. Одним концом тяжелый железный брус крепился к петлям на массивной деревянной двери, которые позволяли ему поворачиваться вверх между двумя железяками, являвшимися частью замка.
Сам замок, как Джим и ожидал, был украшен орнаментом. В замке, как он и читал в учебниках, имелась скважина, благодаря которой даже он мог открыть замок кончиком кинжала. Надежность замков того времени зависела только от нарезки на бороздке ключа, а никак не от тонкости изготовления самого механизма.
Фокус заключался в том, чтобы найти замочную скважину среди слоев искусно выполненных накладок в форме листьев и цветов на лицевой стороне замка. Она могла прятаться под одним или несколькими из них.
Пока Джим стоял там, ему показалось, что он слышит за дверью какие-то звуки. Он осторожно постучал в дверь. Изнутри послышался ответный стук и раздался голос.
- Брайен? Джеймс? Жиль? - Голос слабо просачивался сквозь массивную деревянную дверь. - Это я, Дэффид ап Хайвел! Меня закрыли здесь!
Джим быстро осмотрел лицевую сторону замка. Времени на поиски не было. В любую минуту мог появиться кто-нибудь из слуг, работающих на постоялом дворе. Джим покопался в памяти и моментально составил заклинание.
ВСЕ ЗАМКИ - ОТКРЫТЬ Раздался скрипучий звук. Джим попробовал поднять брус, и тот легко поддался. Он толкнул дверь, и в коридор, спотыкаясь, вышел Дэффид.
- Быстро в нашу комнату, - тихо сказал Джим.
Но в этот момент из дверей кухни и из соседней двери появились люди, вооруженные дубинками, ножами и даже несколькими мечами.

Глава 19

Джим быстро достал из штанины запасной меч и дал его Дэффиду. Две группы нападающих внезапно столкнулись не с изумленным и, возможно, беззащитным человеком, а вооруженными мечами с широкими клинками противниками и неким слугой с ножкой стола вместо дубинки, готовыми к бою. В результате нападающие сделали то, что подсказал им инстинкт.
Они остановились, и это была ошибка.
Чего они не знали и о чем позабыл и сам Джим, так это того, что Секох не был настоящим человеком. Он был драконом, временно оказавшимся в облике человека. Когда-то он обладал чрезвычайной драконьей осторожностью, тем типом осторожности, которым от природы наделены животные и дети. Вообще-то, он казался совершенным трусом, пока вместе с остальными соратниками не принял участия в битве у Презренной Башни.
Но с тех пор как он осознал свою причастность к победе над созданиями Презренной Башни, Секох утратил осторожность. У него сохранилась только та часть драконьего инстинкта, которая заставляет его род отчаянно бросаться в битву, когда дело доходит до нее.
С тех пор он стал известен как самый яростный дракон на мили вокруг. Более крупные драконы ходили вокруг него на цыпочках. Он всегда был готов ввязаться в драку из-за любого пустяка, наброситься на противника, невзирая на его размеры. Он искренне верил, что ему нечего терять, а те, кому было что терять, не видели никакой выгоды в том, чтобы вступать с ним в бой.
Вот потому-то теперь, когда противника охватило сомнение, Секох не колебался. Он бросился на людей, появившихся из дальней двери, двое из которых были вооружены мечами, и пустил в ход свою дубинку.
Одно дело, когда человек с мечом сталкивается с противником, который питает достаточное уважение к оружию. И совсем другое дело - столкнуться с явным сумасшедшим, с дубиной в руках, с дикими, с налитыми кровью глазами. Секох совершенно не задумывался о том, на что способен меч. Как и большинство средневековых рыцарей, его занимало не то, что могут сделать с ним, а то, что он может сделать с врагами.
В результате получилось так, что хорошо вооруженная группа нападающих - около шести человек - перешла к обороне и пятилась от этого сумасшедшего.
Джим и Дэффид одновременно поняли, что настало их время, и воспользовались преимуществом. Они атаковали людей, появившихся из кухни, которые в придачу к двум мечам были вооружены разделочными ножами, топорами и длинными кинжалами.
Джим, как он сам не раз признавался, - и Брайен искренне с ним соглашался, - владел мечом весьма посредственно. Дэффид обладал еще меньшим опытом, чем Джим, но он схватывал все на лету, будто имел прирожденный талант к оружию.
В результате, атакуя, они подступили к кухонной команде как люди, знающие свое дело.
Кухонные вояки развернулись и убежали через те же двери, через которые и вошли.
- В нашу комнату, - тяжело дыша, проговорил Джим. Дэффид повернулся вместе с Джимом к лестнице, Секох последовал за ними. Оказавшись в комнате и закрыв за собой дверь, Джим и Дэффид, задыхаясь, рухнули - Джим на свой скрученный тюфячок, а Дэффид на груду багажа. Секох, который даже не запыхался, удивленно смотрел на них.
- Милорд, - неуверенно спросил он, - я правильно поступил?
- Правильно… просто отлично… Секох, - задыхаясь, сказал Джим. - Только дай нам с Дэффидом отдышаться.
- Да, милорд, - почти по-военному ответил Секох, откладывая весьма пострадавшую ножку стола. Конец ножки был весь измочален и сломан.
Секох стоял в ожидании. Первым пришел в себя Дэффид. Конечно, подумал Джим с оттенком той ревности, которую он испытывал, спрашивая Энджи, нравится ли ей лучник, Дэффид всегда будет первым. Несмотря на все упражнения и активную жизнь, которую он, Джим, вел в четырнадцатом столетии.
- Ты думаешь, они придут за нами? - с надеждой спросил Секох, когда Джим и Дэффид зашевелились и направились к скамьям у стола.
- Рано или поздно, - сказал Джим. - А ты что думаешь, Дэффид?
Дэффид налил полный стакан вина и с жадностью опрокинул его себе в горло; он почти никогда не делал такого. Джим ощутил сочувствие.
- В подвале не было ни воды, ни еды? - спросил он.
- Еда была, - ответил Дэффид, налив себе еще, но на этот раз только отхлебнув, - но все вино хранилось в запечатанных бочках. А мне было нечем их открыть. Бутылочное вино они держат где-то в другом месте.
- Но, - начал Джим, - как…
- Я сам во всем виноват, - сказал Дэффид. - Надо было быть поосторожней, выйти вместе с пареньком и проследить, чтобы он спокойно ушел. Похоже, одного из слуг приставили наблюдать за мной, он вышел за пареньком и допросил его, о чем мы разговаривали. Так слуги все узнали. Поэтому, когда общий зал опустел, они напали на меня вчетвером или впятером, оттащили в подвал и закрыли там. Это произошло вчера, в самом начале вечера… - Он оборвал фразу на середине, помолчал и покачал головой. - Но я начал не с того конца. У меня печальные новости, Джеймс. Брайен и Жиль с середины вчерашнего дня сидят под арестом в королевской тюрьме.
- Они арестованы? Как ты это узнал? - спросил Джим.
- Помнишь, я вчера тебе сказал, что иногда можно больше узнать, если сидеть тихонько и ждать, когда новости сами придут к тебе? Я сидел, пил и занимал руки мелочами, такими как заточка стрел. Через некоторое время среди тех, с кем я перекинулся парой слов, появился этот парнишка, довольно взрослый для подмастерья, возможно, это последний год его ученичества.
- Что такое «подмастерье»? - спросил Секох, широко раскрыв глаза.
Ни Джим, ни Дэффид ему не ответили.
- Так вот, подмастерья болтают друг с другом и знают, что творится в городе. Я заказал ему выпить, и он со мной поговорил; от него я узнал о двух совсем недавно прибывших в город англичанах, которых задержали стражники и отвели в королевский замок. Там их заключили в тюрьму. Сидят ли они в подземелье или другом каком месте, я не смог узнать. Но они там. - Он замолчал, не сводя глаз с Джима.
- Мы можем освободить их, правда, милорд? - спросил Секох.
- Можем попробовать, - мрачно произнес Джим. - Во всяком случае, нельзя терять время. Эти люди внизу вскоре позовут настоящих стражников, и нам не удастся отделаться от них так же просто, как от слуг постоялого двора.
Они встали и начали поспешно собирать все, что им могло понадобиться. В основном это было оружие и легкие доспехи для Жиля и Брайена. Носить полные боевые доспехи было обременительно.
- А теперь, - сказал Джим своим спутникам, - я сделаю нас невидимыми.
Делать это раньше было неразумно. С тех пор как Каролинус поспорил из-за Джима с Департаментом Аудиторства, Джиму позволили воспользоваться некоторым дополнительным лимитом магии. Но он не знал, как много ему выделили, и в последнее время начал беспокоиться, что и этот дополнительный лимит на исходе.
Но если они собираются проникнуть на королевское подворье, выбора у них не остается.
Магию, которую Джим для этого выбрал, он уже использовал раньше, накануне битвы между французской и английской армиями, в которой убили сэра Жиля. Жиль был бы уже мертв, не будь он силки, - соратники опустили его тело в море, где он вновь вернулся к жизни, обернувшись тюленем.
Как раз напротив окна комнаты росло дерево. Джим потянулся и сорвал три веточки, чтобы прикрепить их к головным уборам. Подумав, он сломал еще две веточки. Заклинание не содержало слов, которые делали бы их действительно невидимыми. Оно просто гипнотизировало людей, которые на них смотрели, и те отказывались верить своим глазам.
Это походило на тот случай, когда загипнотизированному человеку говорят, что кого-то, кто находится в комнате, там нет. Находящийся под гипнозом видит упомянутого человека, но его сознание отказывается признавать этот факт.
- А теперь, - сказал Джим, когда все было готово, - ты, Секох, понесешь оружие и доспехи, хорошо? Рыцарям не полагается расхаживать нагруженными, а Дэффида я хочу освободить, чтобы он в любой момент мог воспользоваться своим луком. - Он взглянул на Дэффида, который не терял времени даром и уже обвешался своим снаряжением - лук через плечо, колчан, полный стрел, у бедра. - Выходим. Секох, ты взял оружие, кольчуги и шлемы для Брайена и Жиля?
Секох, стоявший с огромным тюком в руках, кивнул.
Джим вывел их в коридор и закрыл за собой дверь. При помощи того же заклинания, которое он использовал на пне и красном лоскуте, когда подавал сигнал Арагху, Джим наложил защиту на комнату. Затем, подумав, сделал собственное добавление. Он мысленно написал на внутренней стороне своего лба:
УСИЛИТЬ ЗАКЛИНАНИЕ ПОСТОЯННО ВОЗРАСТАЮЩИМ - СТРАХОМ Так как все это он проделывал мысленно, его соратники с удивлением уставились на него, не понимая, что он затеял. Он остановился, чтобы объяснить им:
- Я наложил заклинание, то есть установил защиту на эту комнату, так что теперь в нее никто не попадет. А еще я добавил небольшой штрих. Я устроил так, что если кто-то попробует войти, то ужасно испугается.
- Испугается? - с любопытством спросил Дэффид. - Можно попробовать?
- Конечно, - сказал Джим, - валяй. Приоткрой дверь и загляни в комнату, я не думаю, что ты пойдешь дальше.
Дэффид взялся за щеколду, толкнул дверь, так что она приоткрылась, и занес ногу. Потом поспешно отпрянул от двери и захлопнул ее.
Когда он повернулся к Джиму, его лицо было бледным, на лбу выступили капельки пота.
- Я не из тех, кого легко испугать, - сказал он, - но там такое, чего, я думаю, никто не вынесет.
Секох раскрыл было рот, будто хотел предложить попробовать самому, но, взглянув на нахмурившегося Джима, промолчал. Они спустились по лестнице. Общий зал выглядел как обычно. Там находилось всего трое посетителей. Приготовления к штурму комнаты Джима и его спутников, должно быть, проходили за закрытыми дверями где-то в другом месте.
Посетители в общем зале смотрели сквозь них - было ясно, что магическое заклинание действует надежно. Они вышли на улицу.
- Погоди минутку, - сказал Джим, поймав Дэффида за руку, так что тот повернулся к нему, - мы даже не знаем, где находится королевский замок.
- Я знаю, - сказал Дэффид. - По моим расчетам, это должно было нам пригодиться, поэтому я выудил из подмастерья все, что он знал о королевском замке и о том, где могут находиться Брайен и Жиль. Я вполне могу довести вас до замка, правда, не уверен, что легко найду вход в подземелье. Но раз мы невидимы, то можем и поискать. А ты как думаешь, Джеймс?
- Совершенно верно, - согласился Джим.
Королевский замок находился в некотором отдалении. Прогулка оказалась довольно долгой, соратникам пришлось пересечь почти весь Брест до восточной окраины и удалиться в сторону от гавани, рядом с которой находился постоялый двор. Город ныне являлся торговым портом, улицы его были запружены лошадьми и людьми - рыцарями, лучниками, воинами и слугами, все они не могли видеть соратников, и тем приходилось уклоняться от них. Но наконец они добрались до замка. У главных ворот стояли стражники, но соратники просто подождали, пока те не отступят в сторону, пропуская кого-то, кого они знали, и прошли следом. Очутившись в замке, они перешли на шепот.
Джим подумал о том, чтобы сделать их голоса неслышными, но эта мысль пришла слишком поздно. Он не хотел пользоваться магией в замке, где расположился королевский двор. Вполне вероятно, что его магия и не потревожит защиту, поставленную Экотти. Но в такой близи опасность была велика.
Он подождал, пока они окажутся в замке и найдут подходящий уголок, где можно стоять невидимыми, не опасаясь, что на них наткнется кто-нибудь из здешних обитателей. Оказавшись в таком месте, он притянул к себе поближе Дэффида и Секоха, и они стали шепотом обсуждать, что делать дальше.
Одноэтажный замок с разбросанными там и сям башенками и надстройками второго этажа был длинным строением, возведенным беспорядочно, но добросовестно. Он явно строился без всякого плана, но постепенно разрастался, по мере того как удачливые владельцы добавляли что-нибудь К уже существующим помещениям.
- Подмастерье считает, - прошептал Дэффид, - что апартаменты короля Иоанна и его ближайшего окружения расположены в самом конце западного крыла.
- Хорошо, - согласился Джим, - попробуем сначала там. Темница должна быть рядом, но под землей. Поэтому внимательно следите за лестницами, ведущими вниз. Дэффид, так как ты знаешь об этом месте больше меня или Секоха, почему бы тебе не пойти первым?
- Ладно, - прошептал Дэффид.
Он проскользнул вперед. Кроме того, что он был невидимым, охотничье умение бесшумно красться делало его превосходным возглавляющим. Его взгляд был готов заблаговременно заметить какую-нибудь помеху или место, где можно натолкнуться на скопление людей, которое трудно будет обойти.
Возможно, это иллюзия, подумал Джим, но расстояние, которое они проделали в здании, показалось ему таким же длинным, как путь через улицы, когда они добирались сюда. Но наконец они попали в помещения, где стояла роскошная мебель, и Дэффид отвел их в сторонку, в нишу у окошка, из которого струился яркий солнечный свет, - все окна здесь были застеклены.
- В этом месте коридор раздваивается, - сказал Дэффид. - Отсюда я, как и вы, не имею понятия, куда идти дальше. Что ты думаешь, Джеймс?
Джим обдумал ситуацию.
- В правом коридоре, - наконец медленно проговорил он, - есть окна. В левом их нет. Могу поклясться, что левый коридор ведет прямиком в покои короля Иоанна, так как в его комнатах должны быть окна, выходящие на другую сторону. - Он немного подумал. - Давайте двинемся по левому коридору. Подождем, когда появится какой-нибудь слуга, и последуем за ним. А там посмотрим, может быть, то, что он будет делать, или та дверь, которую он откроет, и явит нам что-нибудь новое. Таким путем мы можем кое-что узнать.
- Хорошая мысль, Джеймс, - одобрил Дэффид.
- Все равно что подбросить монету, - сказал Джим. - Но, похоже, это может дать нам шанс. Если мы убедимся, что левый коридор ведет в королевские покои, тогда мы будем точно знать, что правый туда не ведет.
- Тот подмастерье сказал мне, - продолжил Дэффид по-прежнему шепотом, как они все время и разговаривали, - что комнаты Экотти рядом с королевскими, а между ними есть дверь, чтобы король мог его вызвать в любое время дня и ночи.
- Полезные сведения… если это правда, - сказал Джим. - Надо это запомнить. А теперь подождем слугу, который пойдет в нужном нам направлении.
Они подождали. Прошла добрая четверть часа, прежде чем появился слуга, но он свернул в правый коридор, куда они не собирались идти. Однако, почти наступая ему на пятки, появился еще один, и повернул налево.
Этот слуга, как и тот, который шел перед ним, нес поднос с парой бутылок вина и двумя красивой формы кубками из цельного стекла. Вся посуда на постоялом дворе была толстой и уродливой.
Они последовали за вторым слугой. Проходя мимо, он посмотрел прямо сквозь них. Пол здесь устилал ковер, и шаги были беззвучными. Слуга остановился и, балансируя подносом в одной руке, поскребся в дверь ногтями.
Это был обычный способ, каким слуги объявляли, что они явились. Или же, и намного чаще, чем Джим ожидал, они входили без всякого предупреждения.
Слуги игнорировали, или так просто казалось, происходящее в комнате, а присутствующие там люди более высокого звания игнорировали слуг. В сущности, в ситуациях, подобных этой, поднос будто вносили и ставили на стол невидимые руки.
Джим, Дэффид и Секох стояли прямо за спиной слуги, тот, немного подождав, пожал плечами, взялся за щеколду и вошел, оставив дверь приоткрытой.
Соратники уже последовали было за ним, когда Джим поднял руку и остановил остальных.
Он молча указал на дверь, и Секох с Дэффидом заглянули в комнату. То, что заметил Джим, было орнаментом бессмысленных знаков, начертанных на двери. Джим отступил от двери и прошептал:
- Я думаю, это комната Экотти.
Дэффид кивнул. Секох только смотрел блестящим, заинтересованным взглядом. Джим опять повернулся к дверному проему, и все последовали его примеру.
Слуга поставил поднос на маленький столик рядом с кроватью. На кровати лежал на спине спящий человек. Пока они на него смотрели, его рот открылся еще шире и с губ сорвался громкий храп. У него было узкое лицо - такие обычно называют лисьими. Из-под сбившегося набок ночного колпака торчали редкие вьющиеся черные волосы.
Оставив поднос, слуга направился к двери. Джим отодвинул стоявших за его спиной друзей и повернулся лицом к слуге. Стоя прямо перед ним и глядя ему в глаза, он произнес слово, которое было ключом к заклинанию. У него был гипнотический, а не магический эффект.
- Замри!
Слуга замер на полушаге перед дверью.
- Ты не можешь разговаривать, - сказал ему Джим тихим голосом, - и ты не можешь слышать и видеть меня. Ты полностью забудешь наш разговор. Понятно? Кивни, если понял, и замри опять.
Слуга кивнул, как автомат.
- Теперь ты можешь отвечать на мои вопросы кивком или покачиванием головы, - сказал Джим. - Это комната колдуна Экотти?
Слуга кивнул.
- Есть в комнате дверь, которая ведет прямо к королю? - спросил Джим. Слуга опять кивнул.
- Где подземелье, в котором держат только что арестованных двух англичан, по имени Невилл-Смит и де Мер? Можешь ответить шепотом.
- Под королевскими покоями, - прошептал слуга.
- Где именно?
- Я не знаю, - прошептал слуга.
- Хорошо. Теперь ты полностью забыл о нашем разговоре. Будешь помнить только, что вышел из комнаты и пошел, как обычно, по коридору, - сказал Джим. - Ну, пошел.
Слуга без слов повернулся и пошел по коридору. Джим объяснил своим спутникам:
- Я рискнул, потому что человек на кровати спал, а я могу поклясться, что это и есть Экотти. Символы на двери - кабалистические знаки, или я чего-то не понимаю.
- Что такое «кабалистические», милорд? - спросил Секох.
- У меня сейчас нет времени объяснять, - сказал Джим. - Суть в том, что раз Экотти спит, то маловероятно, что он почувствует используемую поблизости магию. Вы слышали, что в его комнате есть дверь, ведущая в королевские покои. Но я побаиваюсь воспользоваться ею. Экотти несомненно держит свою комнату под охраной. И эта охрана обязательно разбудит его, как только мы попробуем пройти тем же путем, что и слуга. - Он посмотрел на своих спутников, ожидая от них какого-нибудь предложения. Но те лишь молча смотрели на него. - Хорошо, в любом случае наш первый долг - освободить своих товарищей. Подождем, пока не пройдет еще один слуга. Я поступлю с ним так же, как и с тем, который принес Экотти вино, и заставлю его показать нам вход в подземелье. Ты думаешь, это разумно, Дэффид?
- Без сомнения, - сказал лучник.
- Тогда, - подытожил Джим, - заставим слугу показать нам дорогу в подземелье и при помощи магии одолеем тех, кто стоит там на страже. Потом посмотрим, там ли наши друзья. Если их там нет, поищем в другом месте. Использовать магию там будет даже безопасней, так как Экотти не проснулся, когда я применил магию рядом с его комнатой.
- Есть ли вообще необходимость использовать магию? - спросил Дэффид.
- Может, и есть, - ответил Джим. - Я попробую с ее помощью убедить тюремщиков, что забираю наших друзей, чтобы отвести их к королю и Экотти. Я сделаю их тоже невидимыми. Тогда мы все вместе отправимся к королю, нас Брайен и Жиль смогут видеть. Когда мы соберемся все четверо, есть надежда прихватить с собой короля и даже Экотти. - Он замолчал и задумался. - Нет, я сделаю все это с помощью гипноза. Если мы покажемся здесь с нашими друзьями, окруженные магией, Экотти может почувствовать магию и немедленно поймет, что происходит.
- Почему он может почувствовать магию, а ты нет? - с интересом спросил Секох.
- Ну, - сказал Джим, - потому что я еще не очень хороший волшебник. Я еще недостаточно выучился, чтобы чувствовать присутствие магии. Но, конечно, он… - Джим внезапно замолчал и задумался. - Каролинус сказал, что магия колдунов несравнима с магией волшебников. Но я уверен, что он имел в виду волшебников своего уровня или близких к этому. - Он замолчал, напряженно размышляя. - Но на это можно посмотреть и с другой стороны… - Он улыбнулся Секоху. - Ты только что подал мне идею. Черт бы побрал мои дурные мозги, которые не видят очевидного!

Глава 20

Оба его спутника с удивлением уставились на него. Джим улыбался.
- Милорд, - сказал Дэффид, и то, что он использовал, обращаясь к Джиму, официальный титул, говорило о важности происходящего, - что это за идея, а?
Джим заулыбался еще шире:
- Дэффид, Секох, в каком-то смысле я идиот.
Оба его товарища запротестовали, уверяя его, что это не так.
- Так, так, - сказал Джим, - я никогда не пытался перевернуть вещи и посмотреть на них с другого конца. Я не очень-то сильный волшебник, но может быть, это не главное. Может быть, дело в том, насколько сильный колдун Экотти. Ведь, имея дело с любым волшебником, я бы ожидал, что он проснется в тот же миг, как мы окажемся перед его дверью, раньше, чем слуга откроет дверь и мы сможем заглянуть. Он должен был немедленно проснуться и предпринять действия - магические действия - против нас. Но он не волшебник.
- Но ты только что сказал, что он использует магию… - озадаченно сказал Секох.
- Однако это еще не означает, что он волшебник, - ответил Джим. - Как сказал Каролинус, он колдун. Это может означать, что колдуны вовсе не так хорошо чувствуют присутствие рядом с ними магии, как волшебники. А может, просто сам Экотти не очень-то опытен. Тогда, если дело в этом…
- Может, войдем прямо к нему, и он не увидит нас, - весело предложил Секох.
Дэффид хмуро взглянул на дракона в человеческом облике, и Секох, казалось, пал духом.
- Извините, - сказал он тихим голосом, - я знаю, что не должен говорить, а только слушать. Но я увлекся.
- Все в порядке, Секох, - успокоил его Джим. - Может случиться так, что, если я прав, мы сделаем именно то, что ты и сказал. Однако все дело в том, что здесь есть риск. Возможно, проснувшись, он почувствует магию, так же как любой… ну, так же как любой волшебник низкого ранга вроде меня. И все же, по крайней мере, у нас есть шанс оказаться вчетвером, вооруженными против самого короля Франции и Экотти.
- Ах! - воскликнул Секох, потирая руки в предвкушении.
- Если, - продолжил Джим, - мне удастся использовать какую-нибудь магию, чтобы связать Экотти руки, мы получим двух ценных пленников, которые могут кое-что рассказать нам, вместо того чтобы слушать, что им будут рассказывать Брайен и Жиль.
- Джеймс, мы можем даже захватить заложников, - задумчиво вставил Дэффид,
- чтобы с их помощью выбраться из города.
Джим на мгновение задумался:
- Может быть, но мы же не хотим привлекать к себе особого внимания. Будет лучше во всех отношениях, если мы просто заставим короля и Экотти забыть о том, что они видели нас, а затем тихонько и незаметно, насколько удастся, удалимся, унеся все, что мы узнаем, в Англию, и сэр Джон Чендос… - Джим замолчал на полуслове. - Слуга идет, - прошипел он, понизив голос.
Он махнул рукой, чтобы его спутники опять спрятались в нише, а сам, по-прежнему невидимый, вышел вперед и встал прямо на пути приближающегося слуги.
Джим внезапно сделал себя видимым, спрятав веточку в руках.
- Стой, - сказал он, встретившись глазами со слугой, и одновременно поспешно написал на внутренней стороне своего лба:
ТЫ -> ЗАГИПНОТИЗИРОВАН Слуга остановился.
- А теперь слушай, - сказал Джим. - Ты не можешь видеть или слышать меня, но подчинишься всему, что я велю. Король передал мне для тебя новый приказ, который очень важен. Ты покажешь мне вход в подземелье. Ты знаешь, где оно находится? Кивни, если знаешь.
Слуга кивнул.
- Хорошо, - сказал Джим. Он опять сделал себя невидимым. - Поворачивайся и веди. Мы следуем за тобой.
Джим оглянулся, чтобы убедиться, что Дэффид и Секох двинулись следом, когда он пошел за слугой, направившимся обратно в зал, из которого только что пришел.
Они неотрывно следовали за ним.
Слуга провел их немного назад по коридору, затем по другому, по третьему и дальше, пока не привел к двери, которую открыл и за которой оказалась лестница, ведущая вниз. Слуга повел соратников вниз по лестнице, и ударивший в нос запах сообщил им, что они идут в верном направлении.
Все еще невидимый, Джим сказал слуге на ухо:
- Прежде чем тебя заметит кто-нибудь там, впереди, остановись и дай мне возможность заглянуть вперед. Понял? Кивни, если понял.
Слуга кивнул.
Ступени лестницы были сколочены из грубых досок, некрашеных и неоструганных.
- Иди тихонько, - прошипел Джим на ухо слуге, - на цыпочках.
Слуга повиновался.
Джим, Дэффид и Секох шли за ним тоже на цыпочках. Лестница тонула бы в полной темноте, если бы не слабый отсвет от каменных стен и коридора внизу, под лестницей. Этого света было достаточно. Во всяком случае, достаточно, чтобы видеть, куда ставить ногу.
За три ступеньки до конца лестницы слуга остановился. Джим проскользнул мимо него и встал, прижавшись к стене слева. И только тогда он понял, что это голая земля. Подземелье, как и большая часть средневековых подземелий, было просто норой в земле. Коридор был укреплен камнями сверху, снизу и по бокам, просто чтобы не дать земле обвалиться.
Продолжая скользить рукой по земляной стене, Джим спустился и осторожно заглянул за угол, в коридор, который вел налево. Затем он вспомнил про веточку, делавшую его невидимым, и выглянул смелее.
Освещение, позволявшее видеть, куда ставить ноги, создавала простая высокая сальная свеча, стоящая на столе, возвышаясь над горкой оплавленного воска. Джим обнаружил, что его приветствует ее жирный запах.
За столом сидел крупный мужчина средних лет, с недельной седой щетиной на лице. На столе стояли пара бутылок вина и металлическая кружка, похоже, оловянная. Джим одним глазом глянул из-за утла в коридор и направил кончик пальца на охранника, который сидел спиной к нему на расстоянии вытянутой руки.
Джим сказал одно слово:
- Замри.
Охранник застыл в тот момент, когда протянул руку за кружкой. Джим вынул веточку из своего шлема, повернулся, чтобы его могли видеть Дэффид и Секох, и знаком велел им сделать то же самое. Они повиновались.
- Спустись с лестницы и стой, пока я не приду и не отдам тебе новое приказание, - сказал Джим слуге, уже не шепотом.
Слуга сошел вниз. Они последовали за ним, обошли его, спускаясь с лестницы, и направились туда, где все еще неподвижно сидел охранник. Джим заговорил с охранником:
- Теперь слушай меня. Через минуту я скажу «стоп». Когда я произнесу это, действие магической команды «замри» прекратится. Но ты не сможешь ни ходить, ни говорить, и так будет, пока я не отдам тебе нового приказания. Если ты меня понял, кивни.
Охранник кивнул.
- Хорошо! - сказал Джим. - Ну а теперь, - повернулся он к остальным, - давайте посмотрим…
- Джеймс! - раздался голос Брайена. - Джеймс, это ты? Джеймс, если это ты, то мы здесь, в последней яме. Жиль и я!
Все вместе они поспешили мимо двух дверей слева, потом мимо двух дверей справа, в которых зияла темнота, к двери в конце коридора, которая была заперта.
- Отзовись, Брайен! - крикнул Джим, стукнув в дверь. - Ты здесь?
- Да! - хором ответили два голоса - Брайена и Жиля.
- Через минуту мы вас выпустим, - сказал Джим и занялся дверью.
Дверь была закрыта на простой ржавый железный брус около двух дюймов толщиной, вставленный в такие же ржавые уключины. Джим потянул за него. Брус с минуту посопротивлялся и подался. Джим открыл дверь и уже шагнул было внутрь, когда сообразил, что если он это сделает, то рухнет вниз. Подвал за дверью представлял собой яму футов четырех глубиной, а то и больше. Жиль и Брайен стояли, прижавшись к земляной стене своей темницы, их головы торчали на уровне колен Джима. Если вонь в коридоре была ужасной, то здесь она оказалась просто удушающей.
- Как нам вытащить вас отсюда? - спросил Джим. чуть не задохнувшись от зловония.
- Охранник просто опускает руку и вытягивает нас по одному. Конечно, мы тебе поможем, отсюда кто угодно захочет выбраться, - ответил ему из темной дыры голос Брайена.
Джим взглянул на спину сидящего неподвижно охранника с уважением. Хотя он и в годах, у него доставало сил в одиночку вытащить из подземелья мужчину.
- Дэффид, - попросил Джим, - помоги мне. Я возьмусь за одну руку, ты за другую, и вместе поднимем.
Дэффид подошел, и вдвоем с лучником, сила которого, как Джим знал, соответствовала его стройному телу, они подняли наверх обоих, и Брайена, и Жиля. Когда пленники встали на ноги в коридоре, послышался звон. На коленях у обоих были железные обручи, соединенные короткой цепью. И у того, и у другого на ногах вокруг обручей запеклась кровь.
Джим осмотрел пленников на свету. Их лица осунулись, и от них разило вонью, но, кроме крови на коленях, они казались невредимыми. Джим изумился. Полчаса в таком подвале - и он бы сошел с ума.
Джим опять посмотрел на колени своих друзей и почувствовал внезапный приступ ярости при виде кандалов и крови под ними. Он пошел обратно к охраннику.
- Эй, ты! - крикнул он. - Встань и сними кандалы с ног тех двух пленников! Подожди! Здесь есть еще пленники?
Когда охранник не ответил, Джим вспомнил, что тот находится под гипнозом и ему нужны команды.
- Кивни или помотай головой, чтобы ответить на мой вопрос. Есть еще люди в других подземельях?
Охранник покачал головой.
- Хорошо! Тогда давай! - приказал Джим. - Встань, повернись, иди и сними кандалы.
Охранник подчинился. Когда он отпирал кандалы, те скрипнули у него в руках. У Джима было сильное желание бросить охранника в ту же яму, из которой только что вышли Жиль и Брайен, но, подумав, он отказался от этого намерения. Охранник вполне заслужил того, чтобы почувствовать, каково в шкуре пленника, но гуманизм остановил Джима. Тем, кто был заключен в подземелье, нисколько не поможет, если охранник отправится туда же. К тому же он, в конце концов, всего лишь слуга, возможно, получивший эту работу только благодаря своим сильным рукам.
Не успел он об этом подумать, пока Брайен и Жиль освобождали свои ноги из кандалов, как Секох с Дэффидом вознамерились так и сделать.
- Нет! Подождите! - закричал он. - Мы не можем бросить его в подземелье, хотя, может быть, он это вполне заслужил. Надо, чтобы он сидел на своем месте, совершенно забыв, что кто-то вообще здесь появлялся и он выполнял чьи-то распоряжения.
Он сказал это как раз вовремя, чтобы спасти охранника, который чуть не отправился головой вперед в смесь навоза и грязи, покрывающую дно ямы.
- Иди к своему столу и сядь, - приказал Джим охраннику.

Предыдущая страница 7 Следующая страница


Дракон на войне 8

Тот подчинился.
Чтобы ввести Брайена и Жиля в курс происходящего понадобилось всего несколько минут. Это несколько затянулось, потому что оба, как только их освободили, бросились к столу охранника, и Брайен схватил одну бутылку вина, а Жиль другую.
К несчастью, та, которую схватил Жиль, оказалась пустой. Увидев это, Брайен с явным сожалением оторвал от губ бутылку, которая первоначально была почти полной. Он протянул оставшееся Жилю. Жиль тут же опрокинул бутылку в горло.
- Клянусь святым Дунстаном, я так хочу пить, что осушил бы бочонок! - сказал Брайен.
Только теперь, когда Брайен вновь заговорил, Джим заметил, что у обоих очень хриплые голоса, явно из-за того, что у них пересохло в горле.
- Поставьте бутылки туда, где взяли, пожалуйста, - сказал Джим. - Я собираюсь все оставить как было и внушить охраннику ложные воспоминания, что вас забрали по чьему-то приказу. - Он подошел к слуге, который все еще ждал у основания лестницы. - Теперь слушай меня, - сказал он, - кивни, если ты понял.
Слуга кивнул.
- Ты сейчас пойдешь к охраннику и скажешь, что у тебя королевский приказ немедленно привести обоих пленников к его величеству.
Слуга подошел к охраннику и сказал то, что велел ему Джим.
- Теперь запомни, - сказал Джим охраннику, - ты только что вынул пленников из ямы и снял с них кандалы, потому что тебе сказали, что их надо отвести к королю и он не хотел, чтобы они выглядели как пленники. - Джим решил, что надо что-то сделать с запахом, который исходил от Жиля и Брайена. От них воняло так же отвратительно, как и от самого подземелья, из которого они только что вышли. - Продолжай сидеть за столом, - добавил Джим, обращаясь к охраннику. - Ты не будешь двигаться и никого не пошлешь, чтобы принесли еще вина. Ты ничего не запомнишь, кроме того, что пришел слуга, сказал тебе, что заберет пленников, и сделал это. Ты позабыл обо мне и о тех, кого видел со мной. После того как мы уйдем, ты ничего не будешь делать, пока тот, кто должен тебя сменить, не явится принять пост. Понятно? Кивни, если понял.
Охранник кивнул.
Джим отвернулся от него к Брайену и Жилю:
- Постойте минутку спокойно, я должен что-то сделать с исходящим от вас запахом.
Он немного побился над формулой заклинания, которое хотел наложить, затем составил его и мысленно написал на внутренней стороне своего лба:
ЗАПАХ ПОДЗЕМЕЛЬЯ ОТ ЖИЛЯ И БРАЙЕНА - ПРОЧЬ
- От них больше не воняет! - с удивлением воскликнул Секох.
Никто из остальных не стал комментировать этот факт.
Джим вручил Жилю и Брайену по веточке, которые он принес с собой:
- Вот, прицепите к своей одежде, чтобы вас никто не мог увидеть. Вы станете невидимыми, как было, когда мы атаковали французского короля в прошлом году.
Жиль и Брайен, надевшие кольчуги, шлемы и оружие, которое принес для них Секох, также исчезли из виду.
- Дэффид и Секох, прицепите свои веточки - сказал Джим, прицепляя свою. - Теперь, - продолжил он, обращаясь к слуге, - отведи нас в королевские покои. Если в личной комнате короля есть секретный вход и ты знаешь о нем, то проведи нас этим путем.
Не только короли, но и люди достаточно высокого ранга, имевшие довольно большие владения, которые могли вместить тайные переходы, имели обыкновение пользоваться секретными путями в свои личные покои. Джим не сомневался, что король Франции Иоанн ничем не отличается от других.
- Теперь, - сказал Джим слуге, когда они вышли в верхний коридор, - веди нас в личные покои короля.
Они опять двинулись через залы. У Джима заметно поднялось настроение от такого удачного использования гипноза. Дополнен он магией или нет, колдун не сможет почувствовать его применение поблизости. С другой стороны, все складывалось слишком удачно. В конце концов, в области гипноза Джим был совершеннейшим дилетантом - он научился ему из вторых рук, от малопривлекательного типа по имени Гроттволд, на которого Энджи работала в двадцатом столетии. Он сплюнул через плечо, чтобы это не обернулось какой-нибудь неприятной стороной.
Хотелось бы ему знать, насколько помогает магия, которой он владеет.
Однако, как это измерить, он придумать не мог. Но уже беспокойство об этом подало ему следующую идею. Был еще один трюк, связанный с гипнозом, который ему показывал Гроттволд и о котором он почти забыл. - Стой, - сказал он слуге.
Слуга остановился. Джим обошел его, чтобы встать к нему лицом.
- Ты знаешь, где можно найти пергамент, перо и чернила? - спросил он. - Поблизости, если можно. Король должен иметь секретаря, который время от времени пишет письма.
Слуга молчал и не кивал.
- Кивни, если понял, - с нетерпением повторил Джим, казалось, уже в тысячный раз.
Слуга кивнул.
- Хорошо. Отведи нас сначала туда, - велел Джим. Слуга развернулся и повел их по коридору в обратную сторону. Почти сразу же они оказались около двери, открыв которую, слуга вошел внутрь. Джиму слишком поздно пришла в голову мысль, что там могли оказаться люда - писцы, занятые своим делом. Но он с облегчением обнаружил, что комната пуста. Там находилась высокая конторка, за которой обыкновенно стоял писавший. Крышка ее была наклонной, с ровной доской наверху. На этой доске размещались чернильница, перо и аккуратно сложенная стопка пергамента.
- Стой здесь, пока не потребуешься снова, - сказал Джим слуге и поспешно подошел к конторке.
- Я хочу кое-что попробовать, - сказал он Брайену, Жилю и Секоху, которые последовали за ним и заглядывали через его плечо, стараясь понять, что он делает. - Я хочу нарисовать кое-что, что способно гипнотизировать некоторых людей, но не всех. Невозможно сказать, на кого это подействует, а на кого нет. Мы можем, по крайней мере, испытать это на Экотти, если заставим его, ничего не заподозрив, взглянуть на пергамент.
Он отвернулся от стола и заметил, что Брайен с Жилем Быстро отвели взгляды от листа пергамента. Дэффид продолжал смотреть, как и Секох, глаза которого горели любопытством.
Джим нарисовал в верхней части листа большую спираль, которая сужалась к концу. Он отрывал перо от бумаги разве что затем, чтобы обмакнуть его в чернила, продолжая сжимать витки спирали, пока последний не стал в два раза уже первого, причем внутри спирали осталось довольно много свободного места.
Затем он остановился и принялся рисовать вторую спираль, начав ее у последнего витка первой, - линия этой спирали проходила внутри первой - и продолжал, пока последний виток не сровнялся с первым витком уже готовой спирали; вторая спираль обрывалась внутри, дойдя до половины последнего витка первой спирали. Снова аккуратно обмакнув перо в чернила, Джим начал рисовать третью спираль внутри второй и довел ее до середины листа, где она превращалась в точку. Затем он вернулся к первой спирали и добавил несколько странных линий и закорючек.
Он положил перо туда, откуда его и взял, и повернулся к своим друзьям. Брайен и Жиль все еще не сводили глаз с листка пергамента. Дэффид продолжал смотреть, так же как и Секох. Джим внимательно наблюдал за ними с секунду, прежде чем понял, что оба, и Дэффид, и Секох, все еще таращатся туда, где он стоял, рисуя спирали, за столом.
- Дэффид, - позвал он тихим голосом, потом повернул голову к Секоху: - Секох! Секох, Дэффид, очнитесь.
Оба перевели взгляд со стола на Джима.
- Милорд что-то сказал? - спросил Секох. - Я так увлекся, наблюдая, как милорд рисует, что ничего не слышал.
- Я сказал, очнись, - повторил Джим.
Он улыбнулся им обоим. Через секунду Дэффид улыбнулся в ответ. Секох стоял пораженный.
- Да, действительно, я кое-что понял. - Дэффид многозначительно посмотрел на Джима. - Я не стану легкомысленно относиться к твоим предупреждениям в будущем, Джеймс.
- Это просто случайность, - ответил Джим. - Как я уже сказал, на некоторых людей это действует, на некоторых нет. То, что на тебя это подействовало, еще ничего не значит. Я сделал это для того, чтобы Экотти посмотрел и отвлекся. Пока я не подействую на него своей магией, прежде чем он воспользуется своей.
Джим с листком пергамента пошел обратно к слуге, который все это время стоял у двери.
- Отведи нас в комнату Экотти, - сказал он.
Это заняло всего несколько минут. Перед дверью слуга остановился, и Джим прошептал ему в ухо дальнейшие распоряжения.
- Возьми это. - Он протянул слуге пергамент, на котором были нарисованы спирали. - Если колдун все еще спит, я разрешаю тебе его разбудить. Когда он проснется, вручи ему пергамент, скажи, что его прислал король и велел немедленно посмотреть на это. Кивни, если понял.
Слуга кивнул, повернулся и вошел в комнату. Он хотел было закрыть за собой дверь, но Джим подставил носок сапога в щель, чтобы наблюдать, что происходит внутри.
Экотти все еще спал, одеяло было натянуто под самый подбородок, он продолжал упорно храпеть.
- Милорд… милорд, - несколько раз повторил слуга, сначала тихо, в ухо Экотти, но, не получив ответа, отважился через одеяло притронуться кончиками пальцев к плечу колдуна и осторожно постучать по нему.
Храп прервался, нерешительно начался снова, заглох, и Экотти открыл мутные глаза.
- Что… что? - слабо произнес он.
- По приказу короля, - сказал слуга, протягивая ему пергамент, - ведено немедленно взглянуть на это, милорд. Прошу прощения, что разбудил милорда.
- Что… э… - Экотти сел, облокотившись на спинку кровати. Он выпростал из-под одеяла руку и взял пергамент. - Взглянуть на это, говоришь?
Слуга, все еще находясь под гипнозом, ничего не ответил, просто стоял рядом. Экотти, кажется, ничего не замечал. Он рассматривал то, что Джим нарисовал на пергаменте. Его глаза просыпались и становились с каждым мгновением все ярче.
- Что это такое? - наконец воскликнул Экотти, совершенно проснувшись.
Свободной рукой он откинул одеяло и спустил с кровати ноги, уродливые, тонкие, поросшие на всю открывшуюся длину черными волосами ноги, с болтающимися голыми ступнями.
Ноги открылись почти по колено, и Джиму подумалось, что, хотя Экотти и носит ночной колпак, как Каролинус, он, скорее всего, по обычаю четырнадцатого века, спит голым. Экотти взглянул на слугу.
- Вон! - рявкнул он. - Убирайся отсюда! Я займусь этим с королем сам!
Слуга покорно повернулся, вышел и закрыл за собой дверь.
Провал, подумал Джим. Получается, Экотти не из тех, на кого действует этот рисунок.
- Он, возможно, отправится прямо к королю, - сказал Джим друзьям. - Нам лучше как можно быстрее самим пойти к королю… но другим путем. Эй, ты! - позвал он слугу. - Отведи нас секретным путем в королевские покои, быстро и тихо, как только можешь.
Слуга повернулся и пошел. Он провел соратников немного дальше по коридору, в который выходила комната Экотти, и ввел в маленькую нишу с несколькими стульями. Казалось, там больше ничего не было. Но слуга притронулся к одной из панелей в глубине ниши и отодвинул ее. Он отошел в сторону, пропустив соратников вперед, затем последовал за ними. Панель задвинулась, и они оказались в полной темноте.
Джим услышал, что слуга приближается к нему, и, когда тот проходил мимо, схватил его за ливрею.
- Держитесь за меня, держитесь друг за друга, - сказал он остальным. Он почувствовал, как сзади за его ремень ухватилась рука, и все пошли по темному проходу следом за слугой.
То ли слуга так хорошо знал дорогу, что свет ему был не нужен, то ли он определял путь, держась за стенки прохода, близко подступавшие с обеих сторон, Джим не знал. Они прошли не более пятнадцати-двадцати футов и остановились. Впереди скользнула, открываясь, еще одна панель, и они вышли в великолепно, затейливо убранную комнату, которая оказалась пустой.
Это явно была гостиная. Слуга не делал попыток двигаться дальше. В комнате были еще две двери.
- Куда идти дальше, чтобы найти короля? - спросил Джим слугу.
Тот молчал.
- Покажи, - сказал Джим.
Слуга указал на одну из дверей, ту, что была от них слева.
Джим направился к ней; рука, державшаяся за него, отпустила его, но он не сомневался, что все четверо следуют за ним. Он подошел к двери и приложил к ней ухо. За дверью смутно слышался разговор, который вели два мужских голоса.
Джим взялся за щеколду и сделал усилие, чтобы открыть ее без звука. Щеколда подалась легко и бесшумно, возможно, она была смазана. Он приоткрыл дверь, заглянул в щелочку и увидел комнату, очевидно спальню. Он приоткрыл дверь чуть-чуть пошире - в комнате находился не только Экотти, но и сам король Иоанн. Это был действительно король Франции Иоанн - Джим уже видел его во время сражения между французами и англичанами, которое сумел остановить, заставив французских драконов пролететь с ложной угрозой над полем битвы.
Джим вряд ли забыл бы этого невысокого, но довольно крепкого и симпатичного человека, который сейчас стоял со взъерошенными короткими волосами, в поспешно накинутом зеленом кафтане и слушал Экотти, одетого теперь в обтягивающие штаны и короткую рубаху и что-то говорившего, размахивая руками, в одной из которых был крепко зажат пергамент с рисунком Джима.
Джим отпрянул от двери. Брайен, Дэффид и Секох, заглядывавшие в щель вместе с ним, окружили его.
- Их всего двое против нас четверых, Джеймс, - прошептал Брайен на ухо Джиму. - Король Франции благородный господин и потому воин, хотя я сомневаюсь в его большом военном опыте. Второй в этом деле ничто, и пусть он колдун и искусен в магии, ты волшебник и тоже в ней сведущ. Более того, мы все равно должны войти, разве не так?
- Боюсь, что так, - прошептал в ответ Джим. - Но это непросто. Когда мы войдем, все будет решать не сила или умение владеть оружием, а магия. И вся трудность в том, что, как заметил Каролинус, магия Экотти не такая, как моя. Его магия создана для нападения. Моя пригодна только для защиты. Для того чтобы защититься от предстоящей атаки, нам нужны особые условия.
- Я могу пронзить Экотти стрелой отсюда, через приоткрытую дверь, - предложил Дэффид.
От этих слов Джиму сделалось не по себе. Это хорошее прагматическое решение для четырнадцатого столетия - застрелить безоружного врага без предупреждения, коли таков простейший способ управиться с ним. Но воспитание двадцатого века восставало против этого.
- Нельзя убивать Экотти, пока мы не выясним, что он может нам рассказать. Помните, что сказал Каролинус? - возразил Джим.
- Правильно, - сказал Брайен. - Вспомни, Дэффид. Существует главный мозг, найти который и является нашим первым долгом. И возможно, Экотти знает, кто его и где его найти.
- Ты прав, сэр Брайен, - согласился Дэффид. Он повернулся к Джиму: - Тогда что посоветует милорд?
Джим покачал головой:
- Дай мне немного подумать.
В голове у него все еще крутилась идея как-нибудь отвлечь внимание Экотти, чтобы тот не смог применить свою магию, пока Джим не применит свою. С рисунком ничего не получилось. Использовать магию из-за двери слишком рискованно. Бодрствующий Экотти несомненно почувствует применение магии в соседней комнате, даже если дверь будет закрыта. А одна из разновидностей гипноза на него не подействовала. Джим задумчиво нахмурился.
- …de l'audace, - пробормотал он, - encore de l'audace, toujours de l'audace…
Он не знал, почему ему на память пришли слова Жоржа-Жака Дантона, одного из руководителей Французской эволюции в восемнадцатом веке, может потому, что они сейчас находились во Франции, хотя и совершенно иной, во Франции четырнадцатого столетия.
- Прошу прощения, - робко сказал Секох, - милорд творит еще одно заклинание?
Конечно, подумал Джим, для его друзей эти слова - полная бессмыслица, здесь, где все, включая животных и обитателей моря, говорят на одном языке, который ничего общего с французским не имеет.
Но они говорили и не на английском. По крайней мере, не на том английском, который знали Джим и Энджи, хотя оба и владели этим языком так же свободно, как своим родным, с того самого момента, как попали сюда.
В любом случае он не видел смысла переводить свои слова четверым друзьям. На языке, который они понимали, эти слова звучали бы так: дерзайте, продолжайте дерзать и не прекращайте дерзать.
Пусть остальные думают, что он произнес магическое заклинание. Это придаст им уверенности, что он знает, что делает. В голове у него внезапно созрел рискованный план.
- Я думаю, - сказал он остальным, - нам надо войти в соседнюю комнату, будто мы лучшие друзья короля и Экотти.

Глава 21

- Для начала, - сказал Джим, - спрячьте свои веточки, как я спрятал свою.
Они послушались.
- Теперь, - прошептал Джим Дэффиду, который стоял слева от него, - запомни: как только я остановлюсь перед Экотти и королем, ты сделаешь рывок, я имею в виду, пробежишь в дальний угол комнаты. Я хочу на секунду завладеть вниманием Экотти и отвлечь его. Брайен, Жиль, Секох, следуйте за мной.
Дэффид кивнул.
- Хорошо, - сказал Джим, - начали! Все пошли.
Они вошли.
- Счастлив вновь видеть ваше королевское величество! - доверительно и радостно сказал Джим, заходя в комнату. - Возможно, ваше величество меня не помнит…
Король и Эскотти быстро повернулись и с удивлением уставились на него.
- …но мне выпала высокая честь снова встретить ваше величество. Я сэр Джеймс Эккерт, Рыцарь-Дракон, тот, кто собрал драконов, которые помогли предотвратить вторую битву при Пуатье, если ваше величество помнит. Эти два рыцаря со мной…
Джим принялся представлять Брайена и Жиля, а сам тем временем приблизился на расстояние вытянутой руки к королю и колдуну. Он не поклонился королю, хотя Брайен и Жиль инстинктивно сделали это.
В тот момент, когда они остановились, Дэффид выскочил из-за спины Джима и бросился в дальний конец комнаты. Экотти немедленно повернулся, чтобы проследить за ним, и открыл было рот, но, прежде чем с его уст сорвалось заклинание, заклятие или команда, Джим шагнул вперед и твердо направил свой кулак в выступающий животик колдуна.
Экотти, сложившись пополам, задыхаясь, упал на пол.
- Что это значит?! - взорвался король.
Он, казалось, внезапно вырос на шесть дюймов и уже не был приятным мужчиной среднего роста, а стал властным и царственным. Однако у Джима не было времени, которое он мог тратить на короля. Джим был слишком занят тем, что писал на внутренней стороне своего лба:
ДЭФФИДА ОБРАТНО, ТУДА, ГДЕ ОН БЫЛ, - СЕЙЧАС ЖЕ ЗАКЛИНАНИЕ ИЗ ПОЭМЫ «РАЗБОЙНИК» - НА БРАЙЕНА, ДЭФФИДА, ЖИЛЯ, СЕКОХА И МЕНЯ ПРОТИВ ВСЕХ СИЛ Дэффид внезапно оказался опять рядом с Джимом. Они были все вместе, и все были защищены. У Джима не наметилось прогресса в области ощущения магии, когда не видел, как она совершается, даже если это делалось у него под носом. Но он начал чувствовать собственную магию, когда использовал ее. Соответственно, он чувствовал заклинание, которое теперь защищало их, будто непроницаемая стеклянная стена.
- Прошу прощения, ваше величество… - начал Джим, но король оборвал его:
- Ты думаешь, извинений достаточно, сэр? - взревел король. - Я постараюсь, чтобы о вас позаботились… обо всех! Я…
Он замолчал и склонился над Экотти, чтобы помочь ему подняться на ноги. Колдун выглядел уныло, тер живот и все еще не восстановил дыхания.
- С тобой все в порядке, Джулио? - заботливо спросил король.
- Со мной будет все в порядке, сир, - прохрипел Экотти. Он угрожающе взглянул на Джима и его товарищей: - А вот с ними - нет!
В то же мгновение всех четверых окружило бушующее пламя. Пламя не трогало короля и Экотти или что-нибудь в комнате, но Джим знал, что оно спалит его с соратниками в пепел, если сможет добраться до них.
Но Экотти уже утратил инициативу. Джим смог задействовать свою магию раньше, чем его соперник свою. Несомненно, пройдет некоторое время, прежде чем Экотти сумеет обменяться ударами заклинаний с настоящим волшебником, если это вообще возможно; как Джим с радостью обнаружил, Каролинус оказался прав: настоящая магия сильнее всего того, что колдун в состоянии извлечь из Темных Сил.
Верно, настоящая магия ограниченна, она может быть только оборонительной, в то время как колдовство Экотти предназначено для нападения. Но там, где условия равны, настоящая магия сильней. Джим и его четыре соратника, находясь в безопасности под защитой заклинания, которое только что наложил Джим, смотрели на пламя так, будто действительно были укрыты стеклянной стеной, которая не пропустит ничего враждебного - ни материального, ни нематериального.
- Замри! - сказал Джим, наведя палец на Экотти.
Экотти замер на месте. Какое-то мгновение он так и стоял, потом Джим увидел, что он начал бороться, чтобы обрести контроль над собой, и сбросил действие магического приказа соперника.
Он, должно быть, использовал свою наступательную магию, чтобы обойти этот приказ, подумал Джим, однако тот факт, что охранное заклинание ограждает их от пламени, означает, что Экотти не может впрямую одолеть Джима.
Экотти также не пытался оградить себя охранным заклинанием, возможно, он просто не умел создавать охранные заклинания.
Однако ясно, что он может найти пути обхода по крайней мере некоторых видов магии Джима; и если заклинания не были установлены заранее, он готов с ними бороться. Экотти приходил в себя; сбросив действие команды «замри», сначала он двигался медленно, но очень скоро его движения стали нормальными.
Внезапно Джим начал понимать, что, продолжая поддерживать действие охранного заклинания, он истощает собственные силы. Он не мог объяснить себе, каким образом происходит истощение сил - психически, эмоционально или физически. Но Джим это чувствовал и понимал, что есть предел, до которого он в состоянии удерживать охрану, если Экотти продолжит атаковать. А это означало, что и у Экотти есть предел, до которого он способен атаковать. Это может оказаться пробой сил между ними.
Теперь Джим мог видеть сквозь пламя, что король одобрительно улыбается Экотти. Он явно ожидал, что Джим и его соратники превратятся в пепел.
Надо что-то предпринять, чтобы изменить способ их магической борьбы.
«…toujours de l'audace…» - опять подумал Джим. Задача состояла в том, чтобы найти оружие, которое могло бы вывести Экотти из равновесия. Джима осенило. Он мысленно написал на внутренней стороне лба:
ТЕМПЕРАТУРА ПЛАМЕНИ ТРИДЦАТЬ ГРАДУСОВ ПО ФАРЕНГЕЙТУ - СЕЙЧАС ЖЕ Затем, воодушевленно написав другое заклинание, чтобы защитить себя, Джим просунул руку сквозь защиту и коснулся пламени. Он почувствовал нечто вроде прохладного бриза, поднимающегося вдоль его руки. Джим убрал руку и улыбнулся. Он видел, что этот его поступок потряс как короля, так и Экотти, хотя колдун сумел скрыть свои эмоции.
Экотти сверкнул глазами в сторону Джима. На миг Джим испытал удовлетворение, затем вспомнил, что он здесь вовсе не для того, чтобы защищаться от выдумок Экотти, а для того, чтобы узнать от короля и колдуна, кто стоит за вторжением морских змеев в Англию.
Он поспешно составил короткое заклинание, делающее защиту звуконепроницаемой.
Сделав это, он тихо заговорил, почти не разжимая губ, со своими соратниками:
- Через минуту я подам сигнал и хочу, чтобы по сигналу вы упали на пол и притворились мертвыми. Прикройте глаза. Не закрывайте их совсем, просто прикройте, Чтобы видеть, что происходит рядом. Готовы?
Привыкшие к прорывавшимся время от времени у Джима выражениям двадцатого века трое его приятелей поняли основную мысль и кивнули. Секох нахмурился, но, кажется, тоже понял.
- Я хочу, чтобы вы, каждый по очереди, произнесли по одному слову. Начнет Дэффид, продолжит Брайен, затем ты, Жиль, а потом Секох. Дэффид, твое слово «вы». Когда мы окажемся на полу, я ткну тебя пальцем и ты произнесешь это слово. Ты, Брайен, выжди минутку после того, как Дэффид скажет слово. Затем ты скажешь свое, твое слово будет «оба». Ты, Жиль, выждешь еще момент и скажешь «находитесь». Ты, Секох, выждешь еще момент и скажешь «под». После этого все просто спокойно лежат. С этого момента обо всем остальном позабочусь я сам. Все готовы?
Четыре голоса высказали согласие.
- Каждый знает свое слово?
И опять все пробормотали подтверждение.
- Тогда падаем, - сказал Джим. - Пошли.
Все упали.
Сначала, наблюдая из-под прикрытых век, Джим видел, что король и Экотти уставились на них сквозь пламя и ничего не предпринимают. Затем Экотти сделал пасс рукой, и пламя исчезло. Оба шагнули вперед, чтобы рассмотреть упавшие тела.
- Как это умно с твоей стороны, Джулио, - сказал король Иоанн. - Они все еще живы. Просто без сознания. Прекрасно. Теперь мы сможем допросить их в свое удовольствие. К тому же они заплатят за то, что ворвались в мои покои, как в трактир. - Король помолчал. - Почему ты так интересуешься этим маленьким?
- Я не уверен, - пробормотал Экотти, рассматривая Секоха, - но он чем-то отличается от остальных. Я хотел бы понять, в чем тут…
Джим пихнул Дэффида.
- Вы. - Слово отчетливо прозвенело по всей комнате.
И король, и Экотти повернулись и принялись тыкать носками сапог и рассматривать Дэффида.
- Оба, - так же отчетливо проговорил Брайен.
Король и Экотти поспешно повернулись к оставшейся троице.
- Который говорил в этот раз?
- Я думаю, вот этот… - Экотти грубо ткнул Брайена под ребра.
Брайен, прошедший суровую школу рыцарства, даже ia подал вида, что к нему притронулись. - Ты уверен… - начал король, когда Жиль, голова которого была повернута в сторону, сказал:
- Находитесь.
- Под, - выпалил Секох, несколько поторопив события.
Но, подумал Джим, это уже не играет роли.
К этому моменту король и колдун были уже совершенно одурманены. Джим мысленно изобразил стрелку на внутренней стороне своего лба в предвкушении драматического момента, затем ввел под стрелку слово, которое приберег для себя:
- …гипнозом. Вы не можете двигаться.
Король Иоанн и Экотти замерли и остались согнувшимися, изучая Жиля.
Джим вскочил на ноги.
- Можете встать, - сказал он остальным.
Остальные тоже поднялись.
- Что случилось? - спросил Секох. - Что мы сделали?
- Ну, - сказал Джим, - вы все помогли мне сотворить магию.
Дэффид, Брайен и Жиль уставились на него. Секох тоже, затем его лицо расплылось в широкой восторженной улыбке.
-Я? - Он в восторге крутанулся на одной ноге. - Я сотворил магию! Я хочу сказать, я помог сотворить магию! Но я сделал это, правда? Я действительно сотворил магию?
- Без всякого сомнения, - сказал Джим, - так же, как и все остальные.
Брайен и Жиль перекрестились. Магия, которой занимались Каролинус и Джим, была известна как белая и не считалась чем-то языческим. Но эти двое решили не рисковать. Их всю жизнь предупреждали, что для неосторожных дьявол расставляет свои ловушки. Хотя оба с негодованием отвергли бы предположение, что Джим является дьяволом или связан с ним.
Но оба явно считали, что обезопаситься никогда не вредно.
- Почему ты хотел, чтобы они… как ты там сказал? - спросил Дэффид.
- Гипноз, - ответил Джим. - Видишь ли, мне надо было застать их врасплох, чтобы…
- Минуточку! - Это был низкий голос Департамента Аудиторства, исходивший, как всегда, необыкновенно властно из точки примерно в трех футах над землей, рядом с Джимом. - Мы только что получили жалобу от некоего Сан Ван Фона, мага ранга В, что ты используешь восточную магию без достаточной подготовки под руководством сертифицированного специалиста.
- Но… - начал Джим. - Я считал, что гипноз не имеет никакого отношения к магии. Видите ли, я прибыл из…
Его прервал голос Каролинуса, который тоже звучал из воздуха и был действительно раздраженным:
- Я думал, мы уже договорились раньше! Там, откуда прибыл мой ученик, эти слова широко известны и понятны. И в тех обстоятельствах, при которых он узнал об этом, он получил достаточную подготовку.
- Принимается.
Заявление, сделанное голосом Департамента Аудиторства, несомненно сейчас слышал и Сан Ван Фон, маг ранга В.
- Кроме того, - проговорил голос Каролинуса, - коли уж потребовалась лицензия, давайте вспомним, что у меня ранг ААА+. Если у меня не хватает квалификации учить восточной магии, то я не знаю, у кого ее достаточно! Что ты можешь сказать на это, Сан Ван Фон?
Послышались обрывки речи, которые замолкли, прежде чем их удалось разобрать. Заговорил Департамент Аудиторства:
- Я считаю, это должно…
Голос Департамента Аудиторства тоже резко оборвался.
Не слышно было и голоса Каролинуса.
На мгновение Джим растерялся, затем в нем начал медленно разгораться гнев. Они умышленно сделали разговор частным и неслышным даже самому Джиму. Он заметил, что соратники удивленно уставились на него. Внезапно Джим разозлился. Ведь именно он и был предметом обсуждения Департамента Аудиторства и остальных, разве нет?
- Я имею право слышать! - рявкнул он.
Последовала непродолжительная тишина, затем ее прервал голос Каролинуса:
- Не имеет значения, Джим. Я думаю, все улажено. Ты свободен продолжать как хочешь. Я имею в виду, ты можешь делать что хочешь. Я прав. Департамент Аудиторства?
- Ты прав, маг Каролинус, - прогудел, как всегда неожиданно, голос Департамента Аудиторства из своей обычной точки в воздухе.
Наступила мертвая тишина. Соратники опустили головы. Такого количества магии следовало избегать.
- Ну, что будем делать? - спросил Брайен, рассматривая неподвижные фигуры согнувшихся короля и Экотти.
- Выясним у этих двоих как можно больше из того, что нам надо узнать, - сказал Джим, - затем удалимся отсюда и доставим полученные сведения в Англию. Однако для начала устроим их поудобнее.
- Король Иоанн, Джулио Экотти! - обратился он к загипнотизированным. - Вы можете выпрямиться. Идите и сядьте на ближайшие стулья. Экотти, подвинь свой стул к стулу короля Иоанна, так, чтобы я мог разговаривать с вами обоими. Идите!
Загипнотизированный Экотти ошибся, двинувшись к ближайшему стулу, к которому направился и король Иоанн. Король бесцеремонно оттолкнул его и взял стул. Экотти огляделся, нашел неподалеку другой, подтащил его к стулу короля и сел.
Усевшись, оба без всякого выражения уставились на Джима.
- Я задам вам несколько вопросов, - сказал Джим. - Если вы знаете ответ или что-нибудь связанное с этим делом, вы мне все расскажете. Король Иоанн, когда произойдет вторжение в Англию?
- Через пять дней, как только установится погода, - безразличным тоном ответил король.
Джим продолжал задавать вопросы. От обоих он получал вполне готовые ответы, ему помогали и его друзья, когда он случайно упускал что-то. Например, Брайен догадался спросить о численности и качестве подготовки королевских вооруженных сил. А Жиль попросил описать корабли, которые намечено использовать для переброски войск. Хотя они узнали очень много, остались вопросы, получить ответы на которые не удалось.
Они не выяснили, кто послал Эссессили договориться с Экотти. Узнали только, что Экотти однажды утром нашел около своей кровати послание, в котором говорилось, что ему следует отправиться в определенное пустынное место на берегу, где его вряд ли кто мог бы увидеть или подсмотреть за ним из какого-нибудь строения.
Он пошел, и из глубин моря появился Эссессили и заговорил с ним; он сказал, что у морских змеев кровная месть по отношению к английским драконам. Они будут счастливы присоединиться к королю. Они даже помогут ему доставить в Англию войска, чтобы те могли вступить в бой со всеми, кто им будет противостоять на острове Британия.
Но из слов морского змея ничего нельзя было понять о том, кто организовал помощь змеев, обычно разобщенных и одиноких.
В то, что это сделал сам Эссессили, поверить невозможно. Каролинус считал, что за всем этим скрывается некто могущественный и обладающий магическими знаниями.
Джим тщетно пробовал задавать вопросы по-разному, чтобы узнать у Экотти что-нибудь еще, но Жиль решительно оборвал его.
- Если мы собираемся пересечь Английский канал, - Сказал он, бросив многозначительный взгляд в сторону двух загипнотизированных, явно не уверенный, что они не в состоянии услышать и запомнить его слова, - нам лучше убраться до темноты. После наступления темноты будет трудно найти то, что нам надо.
- Верно, - сказал Джим. - Ты можешь свободно говорить при них. Прежде чем мы уйдем, я постараюсь удостовериться, что они забыли все, что здесь произошло. Ты хочешь сказать, что нам надо найти корабль, который бы нас перевез, а после наступления темноты это будет трудно сделать, если вообще возможно? Так?
- Именно так, Джеймс, - подтвердил Жиль.
- Ты прав. Жиль, - произнес Джим. - Тогда я кончаю с этим, и, прежде чем уйти, мне нужна уверенность в том, что они все забыли. - Он повернулся к сидящим: - Вы будете сидеть, пока медленно не сосчитаете про себя до пятисот. По истечении этого времени вы очнетесь, но не будете помнить ничего, что здесь произошло с того момента, как мы вошли в комнату. Понятно? Кивните, если поняли.
Оба кивнули.
Джим повернулся и вывел соратников через ту же дверь, в которую они вошли, по дороге он прихватил слугу и восстановил у всех невидимость.

Глава 22

Джим взглянул на небо. За два года, проведенных в этом мире, он приобрел привычку определять время по положению солнца, будто здесь и родился.
- Дело к сумеркам, - сказал он, - похоже, у нас осталось всего два часа, чтобы найти корабль и убраться отсюда. Я не привык торговаться и думаю, что у Брайена в этом больше опыта, чем у меня. - Он взглянул на Брайена, который выглядел довольно смущенным из-за того, что ему напомнили о его бедности и возможности содержать замок Смит только за счет побед на турнирах и маленького поместья, поддерживающего его существование. Брайен кивнул. - Дэффид, - продолжил Джим, - ты, наверное, лучше всех нас умеешь торговаться. Я надеюсь, что кораблем займешься ты. А мы с Брайеном сделаем все, что можем, действуя заодно с тобой. Секох, оставайся здесь и пригляди за лошадьми и вещами. - Он взглянул на болотного дракона в человеческом облике и заметил, что, не считая столового ножа на поясе, такого, какие носили все кругом, купленного ему слугой с постоялого двора вместе с одеждой, тот безоружен. - Вот, - сказал он Секоху, - возьми мой меч и кинжал, это не позволит грабителям думать, что ты легкая добыча.
Он начал отстегивать тяжелый пояс, на котором висело оружие. Брайен и Жиль тут же издали протестующий возглас.
- О чем ты думаешь, Джеймс! - вскричал Брайен. - Простолюдин наденет рыцарский пояс? Нарядится под благородного? - Он начал копаться в их багаже.
- Вот! - Он достал запасной меч и кинжал. - У нас есть оружие. Вот, Секох, можешь взять это. Но рыцарский пояс - никогда!
- В самом деле, сэр, - промямлил Секох. - У меня и в мыслях не было… Может, даже это…
- Давай, Секох, бери то, что дает тебе Брайен, - сказал Джим, - они с Жилем совершенно правы. Я не подумал.
- Хорошо, милорд, - ответил Секох, принимая от Брайена меч и кинжал.
Джим сочувственно наблюдал за ним. Он забыл одно из основополагающих правил поведения в этом средневековом мире. Секох с его обостренной драконьей гордостью, возможно, понял реакцию Жиля и Брайена намного лучше самого Джима.
- Извините, господа, - сказал Джим Брайену и Жилю.
- Это не так просто, Джеймс, - проговорил Жиль, который, очевидно, был тоже шокирован самой сущностью предложения Джима. - Если простолюдины начнут носить знаки отличия благородных господ, пусть даже только рыцарский пояс, который не так-то легко получить, то к чему мы придем? Простого человека можно будет принять за одного из рыцарей!
- Да, я понимаю, - сказал Джим со всей искренностью.
Он сам играл роль рыцаря уже достаточно давно, чтобы понять, как многому надо научиться, чтобы стать им. Джим перевел взгляд на Секоха, который в человеческом облике, с оружием, все равно выглядел не особенно грозно. Джим немного подумал и быстро написал заклинание на внутренней стороне своего лба; затем отозвал Секоха в сторонку и тихо заговорил с ним:
- Секох, просто чтобы обезопаситься, если кинжал и меч не сделают своего дела, брось их и сложи руки вот так. - Он продемонстрировал это, пока мысленно писал необходимое заклинание. - Если ты сделаешь так, я гарантирую, что ты вернешься в свое драконье тело. Тогда сражайся как дракон!
Глаза Секоха загорелись.
- Я разорву их на кусочки! - процедил он сквозь зубы.
- Но запомни, - пробормотал Джим, - только при необходимости!
Он присоединился к Дэффиду, Брайену и Жилю, которые, в лучших традициях средневекового поведения, без всякой обиды восприняли то, что он отошел с Секохом в сторону и поговорил с ним отдельно. Они твердо помнили, что звание барона, которое он, не подумав, присвоил себе, появившись в этом мире, делает его старшим среди них, поэтому он может делать все что хочет, не оскорбив их, низших по званию.
- Ну, Дэффид, - сказал Джим, - почему бы тебе не Двинуться по пристани налево, а мы с Брайеном пойдем направо. - Он все еще с сомнением оглянулся на Секоха. Ничего хорошего не получится, если тот превратится в дракона, когда этого можно избежать. - Жиль, могу я попросить тебя остаться с Секохом? Он вполне в состоянии защитить наших лошадей и оружие. Но весь фокус в том, чтобы удержать воров от самой попытки напасть на нас. Вас двоих, да еще при том, что в тебе явно виден рыцарь, будет достаточно, чтобы удержать от нападения даже целую шайку возможных грабителей.
- Как хочешь, Джеймс. - Жиль правой рукой подкрутил усы. - Они удержатся от этого, если окажутся достаточно умны. Со швалью такого рода я справлюсь и один, без посторонней помощи.
- Спасибо, Жиль. - Джим повернулся к остальным: - А теперь, как я сказал, ты, Дэффид, идешь налево, а мы с Брайеном вместе пойдем направо. Эти люди несомненно попробуют изрядно поторговаться, учитывая готовящееся вторжение. Даже если они и не знают дня вторжения, им известно, что оно на носу. Насчет тебя я не беспокоюсь, а мы с Брайеном сделаем все, что в наших силах. Теперь тебе для сведения… - Он сунул руку под рубаху и достал кошель, привязанный к ремню, это был кожаный мешочек с прочным кожаным же шнурком, охватывающим ремень и позволяющим мешочку незаметно висеть под рубахой. Джим открыл кошель, залез внутрь и достал пригоршню монет. - Я полагаю, у меня где-то сорок - пятьдесят серебряных шиллингов. Надо попробовать пересечь Английский канал, истратив не больше половины, потому что на той стороне нам тоже предстоят расходы.
Он прекрасно знал, что у остальных нет денег, о которых стоило бы говорить, они это тоже знали, но пока никто об этом не заикался, ничья гордость не страдала.
Они пошли, как договорились, оставив Жиля и Секоха на месте, - Дэффид налево вдоль причалов, а Джим и Брайен направо.
Начав поиски, они, к своему удивлению, обнаружили, что, хотя до темноты оставалось еще часа два, все лодки пусты. Джим и Брайен наугад спустились с пристани на несколько судов; суденышки были не больше прибрежных катеров для спортивной ловли рыбы в двадцатом столетии, таких, на которых выходят в море миль на десять - пятнадцать за тунцом или макрелью. Но на лодках, на которые они заходили, никого не было. Везде паруса были свернуты, палуба, как и единственная маленькая каютка, содержались в относительном порядке, однако, с точки зрения человека двадцатого столетия, все выглядело грязным и запущенным.
Это были тяжелые, с круглыми почти как бочонки бортами, посудины. Но Джим помнил по своему предыдущему путешествию в Брест, что они замечательно выдерживают волнение и способны преодолеть течение Английского канала, хотя и имеют малый ход и требуют для управления по крайней мере двоих, а обычно троих человек.
На самом деле во время путешествия Джима на борту находились восемь матросов и шкипер, который большую часть времени помогал им, когда требовалась дополнительная физическая сила.
Они осматривали уже двенадцатую пустую лодку, когда заметили небольшую группу выглядевших как матросы людей, приближающуюся к ним из тех переулков, где, похоже, недалеко от берега располагались постоялые дворы и питейные заведения. Лица в этой толпе были явно не очень-то довольными.
Джим несколько удивился доверчивости французских моряков, которые оставили свои лодки без охраны и присмотра. Но очевидно, он ошибался насчет присмотра.
Они с Брайеном остановились в ожидании, положив руки на пояса в непосредственной близости от мечей. Нельзя было и помыслить, что двое рыцарей поступят иначе, независимо от числа приближавшихся к ним людей.
- А, господа рыцари! - проговорил приземистый, коренастый мужчина, возглавлявший остановившуюся перед ними толпу. У него было темное, изрытое оспинами лицо, сильно потемневшее от солнца и ветров, и намечающееся брюшко на довольно тяжелом, мускулистом теле. Рука мужчины лежала на ручке длинного ножа, висевшего у него на поясе. - И что вам нужно на наших кораблях в наше отсутствие, господа рыцари?
Он остановился футах в пяти от них, остальные стояли у него за спиной. Стоящие сзади откровенно нахмурились и выглядели рассерженными.
- Какое вам до этого дело, сударь? - отрезал Брайен.
Он не положил руку на рукоять меча, но это было просто знаком неуважения к собеседнику, а не боязнью, что враждебный жест спровоцирует толпу. Брайен, как обычно, загорелся моментально и, насколько Джим знал, был готов схватиться с матросами и в одиночку, если они не выкажут должных вежливости и уважения.
Джима вдруг осенило.
- В самом деле, - сказал он, стараясь попасть в тон Брайена, - мы здесь по секретному поручению короля. И если мы решим спалить ваши лодки прямо на месте, то вас не спросим, коли таков приказ короля!
Толпа не то чтобы отступила, но слова Брайена, так же как и Джима, явно заставили матросов призадуматься. На какое-то время среди них воцарилась тишина. Затем мужчина, который стоял во главе толпы и заговорил первым, снова открыл рот. Но на этот раз его тон был умиротворяющим:
- Эти лодки - наша жизнь, господа рыцари. Если вы собираетесь их сжечь, то с тем же успехом можете сжечь нас. Потому что в таком случае мы умрем с голоду вместе с нашими женами и детьми.
- Тогда не забывай о вежливости, парень! - огрызнулся Брайен, все еще не успокоившись и надеясь на стычку.
- Не то чтобы мы этого не понимали, - воспользовался Джим возможностью сгладить острые углы, - но в первую очередь надо думать о Франции!
В толпе за спиной предводителя пробежал ропот. Джиму показалось, что он услышал комментарии вроде:
- Ха! Франция! А что Франция сделала для нас?
Человек с изъеденным оспой лицом расправил плечи, но убрал руку от ремня, от непосредственной близости к ножу.
- Вы кого-нибудь ищете? - спросил он.
- Конечно, - ответил Брайен, прежде чем Джим успел вмешаться, - честного английского капитана и корабль, который доставит нас в Англию.
- Английского! - послышался злобный возглас из толпы.
- Здесь не найти англичан! - жестко сказал вожак. - Мы все здесь французы, господа рыцари! - Он вдруг хитро посмотрел на них: - Или это вы англичане?
- Шотландцы и англичане! - ответил Джим, прежде чем Брайен успел вновь заговорить. - Мы те, кто удостоился чести от короля Иоанна и только что окончил переговоры с ним. Теперь мы должны выполнить свой долг перед ним и вернуться в Англию, такова наша цель. Но это секретное дело, которое не вам обсуждать.
Слова Джима, как он и предполагал, не оскорбили рябого. Это была обычная манера рыцаря - задрать нос и заявить, что простолюдин не поймет, или ничего не объяснять, потому что тот не имеет права знать. Это, похоже, полностью удовлетворило моряка.
- Тем не менее, сэр, - сказал рябой теперь уже вполне вежливым тоном, - как я сказал, среди нас нет англичан. И сегодня вы не найдете француза, который согласится переправить вас через Английский канал, да и завтра тоже. Говорят, со дня на день начнется вторжение. Не знаю, как именно вы туда попадете, но вам лучше поторопиться. Ну а мы вернемся к нашей выпивке.
- Удивляюсь я, - сказал Джим, - как это вы, французские шкиперы, так спокойно оставляете свои корабли без всякой охраны. А что если кто-нибудь украдет один из них?
Рябой моряк удивленно уставился на Джима. Это был совсем не подходящий для рыцаря вопрос. Сама мысль, что рыцарь или даже обычный человек скажет «удивляюсь», никому и в голову не пришла бы. Затем рябой рассмеялся:
- Это Брест, сэр рыцарь. Для того чтобы выйти в открытое море, надо пройти брестский рейд. Никто, не зная местного рейда, не сможет вывести отсюда корабль, не выбросив его на берег или не налетев на камни. А те, кто может безопасно вывести корабль в море, французы и некоторые англичане, нам хорошо известны. Если кто и попробует совершить это, он будет пойман на полпути и не сможет сбежать, а мы узнаем, кто это сделал, в ту же минуту, как корабль отплывет. Желаем вам хорошего вечера, господа рыцари, - сказал он и, развернувшись на каблуках, последовал за своими товарищами, которые уже поднимались по склону к постоялым дворам и к выпивке, которую оставили.
- Хм, Брайен, знаешь, я кое-что забыл, - сказал Джим. - Помнишь, мы налетели на камень во время нашего последнего путешествия в Брест, хотя у нас был шкипер, который знал путь или, по крайней мере, считал, что знает?
- Хорошо помню, - ответил Брайен. - Однако Жиль все еще с нами и способен превратиться в тюленя, если возникнут трудности. Разве он не сможет опять снять нас с камня?

Предыдущая страница 8 Следующая страница


9 Гордон Диксон

- Ты забываешь, - сказал Джим, - что мы в тот раз совсем легонько задели камень. Засядь мы покрепче, и потребовался бы еще один корабль, чтобы стянуть нас оттуда, если это вообще удалось бы сделать, - корабль потонет в ту же минуту, как его снимут с камня и в пробоину в борту хлынет вода.
- Ха! Понятно, - ответил Брайен.
- Ну, - проговорил Джим, - несмотря на то что сказал этот человек, не будет вреда, если мы проверим остальные корабли и посмотрим, нет ли там английских моряков. Если нет, то надо поскорее вернуться к Секоху и Жилю и решить, что делать дальше.
- Джеймс, - сказал Брайен, когда они снова двинулись вдоль причала, - извини, если я задам тебе вопрос из области, в которую не должен вмешиваться, но разве ты не можешь вернуть нас в Англию магическим путем?
- Возможно, - ответил Джим, - но здесь имеются два обстоятельства. Во-первых, я не знаю, смогу ли перенести нас так далеко. Во-вторых, я не знаю, сколько магической силы у меня осталось.
- Я не понимаю, Джеймс, - нахмурился Брайен. - Каролинус меня перенес…
- Каролинус мог это сделать, - перебил его Джим, - но ты и все остальные должны понимать, насколько его магия сильнее моей. Это очень большое расстояние.
- Не понимаю, - сказал Брайен, - магия - это всегда магия, разве нет?
- Тогда давай так, - начал объяснять Джим. - Мне позволили использовать больше магии, чем я имел право. Боюсь, я уже дошел до грани, если не переступил ее, поспешно переправив нас сюда, к докам. В действительности я хотел избежать использования магии, пока мы не окажемся опять в моем замке. Тогда я узнаю у Каролинуса, сколько магии у меня еще осталось.
Брайен кивнул. Израсходовать больше, чем можно себе позволить. Это было то, что он хорошо понимал.
Они закончили осмотр лодок, но так и не нашли земляков-англичан. Имелись еще и другие лодки, причаленные к буям в море. Но Джим не видел возможности добраться до них и не заметил там признаков жизни. Они повернулись и отправились назад, чтобы присоединиться к Жилю и Секоху.
- Что-нибудь случилось? - спросил Джим, когда они подошли достаточно близко.
- Ничего! - откликнулся Жиль. - Было чертовски скучно! Более того, Джеймс, ты знаешь, что этот человек-дракон не знает даже простейших вещей, не имеет представления о том, как держать меч или кинжал, не говоря уже о том, как ими пользоваться? Я не думаю, что от него будет какой-то толк, если на нас нападут грабители.
Секох выглядел пристыженным таким заявлением.
- Нельзя его в этом винить. Жиль, - сказал Джим. - В конце концов, он никогда раньше не держал в руках оружия.
- Хорошенькое дельце! - воскликнул Жиль. - Вы нашли корабль?
- Мы нет, - сказал Брайен, опередив Джима, - а Дэффид еще не возвращался?
- Нет, - ответил Жиль, - а солнце уже близится к горизонту.
- Да, - согласился Джим, - ему надо скорее возвращаться. И если он не…
- Вон он! - воскликнул Секох, перебив Джима. - И с ним кто-то еще. Мы не заметили их раньше, потому что они были за теми квадратными штуковинами, которые сложены вон там.
- Наверно, тюки с товарами, - сказал Джим, прищурившись от заходящего солнца. - Во всяком случае, он будет здесь через минуту. А тем временем, Жиль, ты должен кое-что понять насчет Секоха. Предположим, например, тебя вдруг превратили в дракона…
- Джеймс! - испуганно воскликнул Жиль.
-О, я не собираюсь этого делать, - успокоил его Джим, - я никогда ни во что не превращаю своих друзей, разве что для спасения их жизни или чего-нибудь в этом роде. Именно по этой причине я и превратил Секоха в человека и собираюсь немедленно превратить его обратно в дракона, как только это станет для него безопасно. Ему нравится быть человеком не больше, чем тебе драконом. Но подумай сам. Если тебя превратить в дракона, ты ведь будешь не кто иной, как невежа в использовании когтей и зубов.
- Не вижу, зачем мне это надо, - пробормотал Жиль, - но во всяком случае я не хочу становиться драконом, даже для того, чтобы спасти свою жизнь.
К этому моменту Дэффид и мужчина, который был на голову ниже его, хотя так же строен и жилист, подошли к ним. У нового знакомого Дэффида были обветренные лицо и руки и валкая морская походка; Дэффид и его спутник подошли теперь достаточно близко, чтобы Джим мог вежливо проигнорировать Жиля.
- Дэффид! - позвал он, когда до них оставалось с дюжину шагов. - Так ты нашел нам англичанина!
- Нет, сэр рыцарь! - громким голосом отрезал пришедший с Дэффидом человек. - Здесь нет англичан! Я француз!
Заканчивая свою речь, он подошел уже достаточно близко к Жилю, Брайену, Джиму и Секоху, чтобы понизить голос. Они с Дэффидом остановились.
- Сэр рыцарь хочет меня убить? - сказал он мягко. - Кроме того, что я потеряю свою лодку, не считая всего прочего, что может со мной случиться?
- О, прошу меня извинить. - Джим понизил голос.
- Я рожден от англичанина и вырос в Англии. Но я знаю здешние места так же хорошо, как Пять Портов нашей родной земли. Я постоянно хожу туда-сюда между ними и Брестом, и местные люди знают меня как одного из своих. Такое двоякое положение при случае оказывается стоящей вещью. Но не надо поднимать голоса и называть меня англичанином, если милорд хоть немного ценит мою жизнь. А если вы хотите вернуться в Англию, то вам лучше ценить мою жизнь. Потому что, скажу я вам, в одиночку на моем корабле вы туда не попадете.
У Джима хватило здравого смысла согласиться с этим. Однако вспыльчивый Жиль не успокоился.
- А почему бы и нет, мастер шкипер? - выпалил он.
- Даже если вы безопасно пройдете подводные камни брестского рейда и выйдете в море, - сказал моряк, - ветра и течение Английского канала не позволят вам добраться до того берега. Вы ничего не знаете ни о кораблях, ни о погоде. Вы не знаете, когда убрать, а когда поставить паруса, когда повернуть и пойти против ветра, а когда использовать его. И множество других вещей, которые надо учитывать. Но давайте не будем спорить. Я с вами, потому что вы англичане и потому что этот валлиец сказал мне, что я сослужу добрую службу Англии, если вы как можно быстрее вернетесь туда. Мое имя, господа, Жиль Хаверфорд…
- Ха! - опять перебил его Жиль, грозно нахмурившись. - Жиль - это мое имя!
- Ничего не поделаешь, - сказал моряк, - это и мое имя тоже, так же как и многих других людей в Англии и Франции. В этом порту я известен как Эдуард Брийон.
- Ха! Тогда я буду звать тебя Эдуардом, - сказал Жиль. Он взглянул на своих товарищей: - И мои друзья, наверно, тоже?
- С удовольствием, - сказал Джим. - Чем бы дитя ни тешилось…
Все, кроме Дэффида, который обычно никак не выказывал своего мнения, замигав, удивленно посмотрели на Джима.
- Э… просто там, откуда я родом, есть такая поговорка, - сказал Джим, - она означает, что идея называть мастера капитана Эдуардом очень хороша.
Остальные громко выразили свое согласие.
- А теперь, господа, - несколько поспешно проговорил Эдуард, - если мы собираемся отплыть, лучше всего сделать это сейчас, без задержки, с отливом, который только что прошел свой пик. Идемте как можно быстрее. Мы погрузимся на судно и поднимем паруса.
Секох взвалил на спину багаж. Дэффид взял под уздцы лошадей, и все последовали за Эдуардом. Они прошли почти в самый конец причала в направлении, противоположном тому, куда ходили Джим с Брайеном. Наконец они остановились около судна, которое было немного больше остальных, причаленных здесь же, хотя и построено в обычной манере: открытая палуба и рубка на носу. Палуба находилась дюймов на шесть ниже уровня пристани.

Глава 23

Эдуард Брийон, или, когда он бывал в Англии, Жиль Хаверфорд, отвернулся от судна, взглянул на склон, на котором стоял ряд строений, похожих на питейные заведения, и сунул два пальца в рот.
Он пронзительно свистнул. Затем, не дожидаясь ответа, повернулся и прыгнул на палубу.
- Я кину вам канат с носа! - крикнул он. - Как вы видите, корабль пришвартован за корму. Один из вас поймает канат, и по крайней мере двое помогут ему развернуть нос. А я тем временем найду несколько досок, чтобы сделать помост, по которому мы спустим на палубу ваших лошадей.
Он так и сделал. Дэффид с Секохом поймали канат и подтянули нос - ни Жиль, ни Брайен не сдвинулись с места, чтобы заняться этим, к тому же Дэффид и Секох предполагали, что такие дела именно для них и предназначены.
Нос медленно повернулся, и борт судна негромко стукнул о грубые доски пристани. Эдуард поднялся из открытого люка посередине своего корабля, таща за собой две толстые доски на несколько дюймов шире фута. Он подтащил их к борту и передал Дэффиду и Секоху, которые к этому времени под руководством Жиля привязали канат к одной из тумб, торчавших для этой цели через равные интервалы над досками причала.
Две доски сложили вместе и спустили на пристань, в то время как Эдуард вставил весла в уключины и погрузил лопасти в воду. Затем приласкали лошадей и подвели их к сходням. Последним на борт грузили великолепного боевого коня Бланшара де Тура, на покупку которого Брайен истратил все свое наследство, за исключением ветхого замка Смит и окрестных земель с несколькими бедными фермами и людьми, которые там работали.
Бланшара уговорили ступить на доски, но, оказавшись на них, он решил, что они ему не по душе, еще меньше ему понравилось то, что они наклонены вниз, и, стоя на них, он чувствовал под копытами их скользкую поверхность.
- Давай, Бланшар, черт тебя побери! - рявкнул Брайен, дернув за поводья.
Но Бланшар, который ничего не боялся в бою, проявил свойственную лошадям инстинктивную нелюбовь к скользкой опоре под ногами. Он заржал и отказался двигаться вперед.
- Смотрите! Смотрите! - внезапно закричал Секох. - Люди в доспехах и на лошадях появились на пристани и приближаются!
Эдуард выругался.
- Мне потребуется изрядное время, чтобы восстановить свое доброе имя среди здешних моряков! - сказал он. - Но назвался груздем - полезай в кузов.
И действительно, латники двигались по направлению к ним.
- Да разрази тебя гром, Бланшар! - взревел Брайен. - Ты спустишься! - Быстро наклонившись, он снял золотую рыцарскую шпору с левой ноги и всадил ее в ляжку коня. - Пошел, Бланшар!
Муштра поборола инстинкт как раз настолько, чтобы заставить Бланшара сдвинуться с места. Он наполовину соскользнул, наполовину спустился по сходням и устремился на нос корабля. Если бы Жиль с Брайеном, схватившись за поводья и упершись каблуками в палубу, не сдержали его, он попытался бы галопом спуститься по трапу носовой надстройки и сломал бы себе ноги.
Весь дрожа, Бланшар остановился, запыхавшийся, с безумными глазами.
- Тпру, тпру, Бланшар, - приговаривал Брайен, - ну-ну, успокойся, хороший конь…
Он трепал и поглаживал шею потного и дрожащего животного, и Бланшар начал успокаиваться.
- Может, ты оставишь коня, сэр рыцарь? - закричал Эдуард, изо всех сил стараясь затащить обратно на борт доски. - Лучше уж позволить ему прыгнуть за борт, чем дать этим латникам поймать нас и прямо здесь, на месте, перебить.
Джим посмотрел на приближающихся воинов. Возможно, подумал он, Экотти, придя в себя, использовал какую-то колдовскую магию, вспомнил, что случилось, пока он был под гипнозом, и заставил короля вспомнить и рассказать, что он сообщил Джиму.
Если это произошло, то вопросы Джима и ответы короля известны Экотти. И немедленно были посланы воины. Чтобы верхом добраться сюда от резиденции короля, требовалось несколько минут. То, что сейчас сказал Эдуард, было вполне очевидно. Или корабль немедленно выйдет в море, или их захватят эти латники. Сорок или пятьдесят противников одновременно - это слишком много.
Однако численность врагов уже сократилась. Дэффид со своим неизменным хладнокровием, положив колчан со стрелами так, чтобы до него было удобно дотягиваться, одного за другим сшибал нападающих с лошадей.
Все латники были в кольчугах, и у всех поверх них торс прикрывали стальные нагрудники с выгравированным гербом короля Франции, который теперь, в лучах заходящего солнца, отливал красным. Возможно, поэтому стрелы Дэффида и поражали горло и другие незащищенные места. В любом случае тот, в кого он попадал, был уже не участник предстоящей схватки. Но их было слишком много, чтобы эти потери существенно изменили соотношение.
- Рубите носовые и кормовые канаты! - закричал Эдуард.
Латники еще находились в начале причала и приближались рысью, замедленной весом их лат и оружия, когда на пристани появились три босых парня в оборванных рубахах и штанах. Парни подбежали к лодке и ловко спрыгнули на борт. Они тут же занялись канатами, которыми суденышко было с обоих концов привязано к пристани. Наконец канаты поддались, и лодка начала отходить от пристани.
К несчастью, случайная волна упрямо отбросила лодку обратно к причалу - как раз в тот момент, когда первые латники достигли пристани.
Один из латников бросил веревку с абордажным крюком на конце и зацепил лодку за нос, а несколько других подтянули ее и опять прижали к пристани.
Остальные латники столпились на борту. Вес стольких людей заставил Жиля, Брайена и Джима перебежать на другой борт. Ни у одного из троих не было времени надеть что-то, кроме кольчуги. Джим вышел в кольчуге с постоялого двора, а Жиль и Брайен облачились в свои, как только Джим освободил их из подземелья.
В остальном соратники были ничем не защищены и, если не считать Джима, без шлемов. Из оружия у них имелись только мечи и свисающие с рыцарских поясов кинжалы плюс лук Дэффида.
Вот с таким оружием, в легких доспехах, они втроем встретились с противником в латах, который грозил одолеть их только своим весом и числом.
Не было никакого сомнения, что, по крайней мере, Брайен и Жиль, а возможно, и Дэффид, отложивший в сторону свой лук и вооружившийся длинным ножом, который всегда носил при себе в ножнах, один на один превосходили любого из нападавших. Но при такой численности противников поражение или пленение обороняющихся было лишь делом времени.
Секох сложил руки.
Одежда, которую Джим заставил его купить, разлетелась в клочья. Он опять стал драконом.
Одним мощным взмахом крыльев он поднялся над головами людей, футов на двенадцать, время от времени ныряя вниз, разинув пасть с массивными зубами и расставив саблевидные когти на передних лапах. Он взревел.
Французские королевские латники были смелыми людьми. Возможно, даже очень смелыми. Иначе они не носили бы на своих стальных нагрудниках выгравированных леопардов и лилии - французский военный герб.
По драконьим меркам Секох был малюткой. Но сейчас, паря всего в нескольких футах над их головами, с расправленными крыльями более чем двенадцати футов в размахе на фоне заходящего солнца, отбрасывающего его тень на несколько ярдов вдоль пристани и дальше по склону, ведущему к питейным заведениям, он выглядел существом, которому в этом мире никто не в силах противостоять.
Он, как показалось латникам, появился прямо-таки из ничего, и то, что он являлся порождением ада, было наиболее вероятным. Англичане, как известно каждому, использовали любую мерзость - свидетельство тому тот факт, что его светлость папа Иннокентий Второй на Втором латинском совете в 1139 году предал анафеме лучников, таких, как один из находившихся здесь; лучникам не подобало воевать среди христиан, за исключением, естественно, войны с неверными.
Латники стремительно отступили.
Один из матросов, парень из той троицы, которая запрыгнула на палубу как раз перед латниками, перерубил веревку с абордажным крюком. Двое других уже ставили парус, а Эдуард опускал в воду длинные весла. Через мгновение они уже двигались, медленно, но двигались, набирая скорость по мере того, как приближались к той части залива, откуда не было видно земли, - к выходу с брестского рейда в открытое море. Секох приземлился на палубу, всем своим видом показывая, что весьма доволен собой.
- Отлично сделано, Секох, - похвалил Джим.
Секох застенчиво опустил голову:
- Ерунда, милорд.
А у них за спиной, на вершине холма, толпа из человеческих тел окружила питейные заведения - рябой моряк и его люди уставились им вслед.
- Мне придется придумать действительно красивую историю, прежде чем я рискну вернуться в этот порт, - сказал Эдуард сквозь зубы. - Надеюсь, вы будете иметь это в виду, господа, когда станете со мной расплачиваться, и накинете к той небольшой плате, которую обещал валлиец. Эта плата не учитывала потерю доступа в порт, который был моим главным источником доходов.
Эти слова сильно подействовали на Джима. Даже если рябой и его люди поверили в рассказанную Джимом историю, вид латников короля Иоанна, которые пытались их захватить, превратил эту историю в ложь. Он и его спутники действительно должны Эдуарду больше того, на чем сторговались первоначально.
- Насколько это в моей власти, - сказал Джим шкиперу, - я постараюсь, чтобы ты на этом не потерял.
Ни один парус не последовал за ними, и вскоре они оставили за спиной брестский рейд и вышли в открытое море.
Закат еще не угас, и море, похоже, пребывало в мирном настроении. Волнение было не более обычного - судно, о котором Джим думал как о корабле, в отличие от этой маленькой лодки, такое вряд ли почувствует.
Тем не менее на этом маленьком корабле - Джим мысленно отметил, что надо называть его кораблем, так как шкипер и команда относили свою посудину к этой категории, - движение воды определенно ощущалось. Однако Джим не был подвержен морской болезни, его друзья, похоже, тоже не страдали от нее, а Эдуард и его команда чувствовали себя в море как дома.
- Прекрасный день для возвращения в Англию! - воскликнул Брайен, во всеуслышание сообщив то, о чем подумали все соратники.
Но Эдуард нахмурился:
- Лучше бы была темнота или дождь, наш парус все еще виден издалека.
- А это плохо? - спросил Джим.
- Можно и на воде встретить врагов, которые увидят в нас фрукт, вполне созревший для того, чтобы его сорвать, - сказал Эдуард. - Скоро мы окажемся далеко в открытом море и станем добычей для любого другого корабля, который может нас одолеть. Что ж, ничего не поделаешь, остается только ожидать трудностей и достойно встретить их, когда они возникнут.
Эдуард вернулся к своим обязанностям. А Джим получил подтверждение своей мысли, что все шкиперы пессимисты.
Они плыли на северо-запад, к Англии. Спустилась ночь, стемнело. Время от времени в лунном свете они замечали вдали проблески других парусов. Но ни один не подходил к ним слишком близко, и вскоре впереди на горизонте показалась темная полоса. До сих пор они видели подобную полоску справа - это был западный берег Франции. Джим напомнил себе, что такие корабли во время плаванья держатся поближе к береговой линии, потому что вне пределов видимости земли управление ими ограничено звездами и солнцем.
Вдруг Секох воскликнул:
- Милорд! Милорд! В небе дракон, который следует за нами.
Он показал вверх, и Джим взглянул на небо. В человеческом облике он не обладал драконьим зрением Секоха. Но там, наверху, кто-то парил, как дракон.
- Мне сразиться с ним? - с готовностью вызвался Секох.
- Наверно, было бы неплохо, - медленно ответил Джим. - Но не лезь в драку, если этого можно избежать.
- Не буду! - пообещал Секох и взлетел, громыхнув крыльями.
Джим наблюдал. Дракон разрешил Секоху приблизиться, и какое-то время они летели рядом, казалось, касаясь друг друга. Затем Секох отлетел в сторону, а другой дракон развернулся и начал удаляться. Через мгновение Секох с глухим стуком приземлился на палубу, совершив неуклюжую посадку на одну лапу. В другой лапе он что-то сжимал - это что-то было наполовину скрыто его телом.
- Милорд! - закричал он. Джим поспешил к нему и почувствовал, что ему в руки сунули тяжелый мешок. - Это был Ирен, один из французских драконов. Они присоединяются к нам в борьбе со змеями! Вот их заверение.
Джим приоткрыл мешок и заглянул внутрь. Он увидел драгоценные камни, намного больше, чем в любом драконьем паспорте, который он когда-либо держал в руках. В мешке лежало больше камней, чем требуется на выкуп императора, - на эти камни можно было бы выкупить дюжину императоров. Джим поспешно отдал мешок обратно Секоху.
- Держи у себя и храни, - сказал он шепотом.
- Хорошо, милорд, - тихо, но с гордостью ответил Секох.
Джим отвернулся, надеясь, что его лицо осталось безразличным. Брайену и другим он расскажет об этом позже.
Теперь уже не было никаких сомнений, что темная линия у них перед глазами
- южный берег Англии. Сначала они находились слишком далеко, чтобы видеть что-нибудь, кроме узкой, низко лежащей, темной полоски. Вскоре на полоске начали различаться холмы и склоны пологих берегов, но все же до Англии было еще слишком далеко, чтобы разглядеть гавани и города.
Однако были и другие знаки того, что они приближаются к гавани, избранной их конечной целью, - вокруг них в свете наступающего дня появилось много парусов.
Глаза матросов и самого шкипера теперь были прикованы к ним, очевидно, чтобы выяснить, которые из этих парусов направятся в их сторону.
Сам Эдуард стоял на носу корабля, где палуба несколько приподнималась, образуя крышу носовой каюты.
Три других члена команды стояли на ограждении борта, держась за вертикальные канаты и прикрыв глаза от солнца, и всматривались вправо и влево.
Темная полоска берега теперь начала обретать форму. Один матрос из команды вдруг повис на канате, за который держался, и полез по нему вверх. Добравшись до вершины мачты, он, держась за канат одной рукой, вытянулся вперед, разглядывая из-под ладони ближний корабль.
Остальные члены команды наблюдали за ним. На время воцарилась тишина. Затем зазвенел голос впередсмотрящего:
- Шкипер! Это Кровавые Сапоги! Прямо по левому борту, он идет нам навстречу!
Эдуард и сам теперь балансировал на носовом ограждении, там, где сходились оба борта, держался за один из канатов мачты и всматривался в указанном направлении.
- Я не могу рассмотреть паруса! - крикнул он парню на мачте. - Ты видишь заплаты?
- Шкипер, я полностью уверен! - прокричал в ответ впередсмотрящий. - Две большие перекрывающиеся заплаты внизу на полотнище паруса. И корабль такой, как всегда и рассказывали про Кровавые Сапоги: с двумя боевыми рубками, на носу и на корме.
Джим определил корабль, о котором они говорили. Но он, как и остальные на борту, а теперь все смотрели на корабль вдалеке, не видел в этом парусе ничего особенного. Неожиданно у него родилась идея. Зрение драконов очень похоже на зрение орлов, они могут разглядеть сравнительно маленькие объекты на земле с высоты двух тысяч футов. Что сейчас требовалось, так это драконье зрение плюс определенная способность фокусировать взгляд, переходя с ближнего на дальнее видение. Джим написал необходимое заклинание на внутренней стороне своего лба:
МНЕ ЗРЕНИЕ ДРАКОНА -> ДАЛЬНОЗОРКОСТЬ Корабль, на который он смотрел, казалось, моментально перепрыгнул половину расстояния. Он был таким, как и описал впередсмотрящий на мачте - больше их корабля, с двумя крытыми высокими надстройками - на корме и на носу. Обе верхние палубы были полны людей, и через секунду Джим разглядел, что все они держат в руках темные предметы, напоминающие арбалеты. На нижней палубе стояли еще люди.
Джим написал отмену заклинания, чтобы вернуть себе нормальное зрение, и обнаружил, что почти уставился в лицо ближайшего моряка, который тоже уставился на него, бледный как бумага. Джим удивился, но потом вспомнил, что драконы, для того чтобы сфокусировать свои глаза на дальнем объекте, изменяют их форму и выдвигают их вперед. В глубоких глазницах на морде дракона это не очень заметно. А на человеческом лице это выглядело так, будто глаза вылезли из орбит.
Но сейчас времени для объяснений не было.
- Эдуард! - закричал Джим. - Я могу очень хорошо видеть вдаль. У него действительно заплаты на парусах и укрытия на корме и на носу, которые полны людей, похоже, вооруженных арбалетами. Есть еще люди и на палубе!
Эдуард спрыгнул на палубу, его сапоги глухо стукнули. Он бросился на нижнюю палубу, чтобы предстать перед Джимом и остальными пассажирами.
- Господа, с нами покончено! - сказал он. - Мне не уйти от них при таком легком бризе, и у них на борту люди и оружие; они несомненно с нами разделаются, еще никто в прибрежных водах не уходил живым от этих разбойников!
- Неужели? - отрезал Брайен. - Какое значение имеет то, что их больше, чем нас? Если у них на борту нет вооруженных рыцарей, то мы одолеем разбойников, сколько бы их ни было на этом корабле!
- Кто этот Кровавые Сапоги? - спросил Жиль.
- Проклятый шотландский пират! - ответил Эдуард. - Он выскакивает из Шотландии, захватывает свою жертву и успевает сбежать прежде, чем здесь появятся силы, способные его одолеть. Как вы видите, у него на борту больше людей, чем требуется для обычной команды. Они вооружены и готовы убить всех, кто находится на борту корабля, который они решили захватить. У нас на борту нет ценного груза, но они этого не знают. Конечно, есть сам корабль, на который, если им удастся захватить его неповрежденным, они посадят своих людей и, вернувшись обратно на север, смогут его продать.
Джим подумал о драгоценных камнях, которые они секретно везут с собой и которые принадлежат французским драконам. Он не представлял себе, как Кровавые Сапоги смог бы прослышать об этом. Если, конечно, ему не послали магическое сообщение, что среди их багажа имеются немыслимые ценности.
- Сколько человек, ты говоришь, у них на борту? - спросил Брайен.
- Не меньше двадцати, - ответил Эдуард. - Если и не двадцать, то, по меньшей мере, столько, что нам против них не устоять.
- Говори за себя и свою команду, мастер шкипер! - вскинулся Брайен. - Я тебе сказал, что если среди них нет рыцарей в полном вооружении, то нам не страшны и тридцать человек.
- Я думаю, он сам рыцарь, - сказал Эдуард, - но вряд ли у него есть и другие того же ранга. Однако его люди могут быть в полудоспехах, или в легких доспехах, или как там вы, латники, их называете.
- Как я сказал, мы более чем равны с ними в силе, - сказал Брайен. - У тебя на борту три рыцаря, которые будут в полном вооружении к тому моменту, когда к нам подойдут пираты. И что касается этих рыцарей, я, по крайней мере, владею оружием и осмелюсь сказать, что сэр Жиль тоже, а сэр Джеймс…
- В его голосе слышалась нотка неуверенности, но он решительно продолжил: - Это тот человек, которого я хотел бы иметь на своей стороне в такой маленькой потасовке. Плыви, будто не видишь их или не обращаешь на них никакого внимания, а тем временем я и мои два друга подготовимся к сражению.
- Сэр рыцарь, - почти утомленно проговорил Эдуард, - разве ты не слышал, что сказал этот человек? - Он кивнул в сторону Джима. - Он сказал, что там в укрытиях сидят арбалетчики. Даже ваша броня не защитит вас от их стрел на близком расстоянии. Я же сказал, мы перед ними беззащитны, как овца перед мясником.
- Эй, мастер шкипер, - раздался спокойный голос Дэффида, - похоже, ты забыл, что я один из твоих пассажиров. Я лучник, валлийский лучник. И я могу посоревноваться в дальности и меткости с любым арбалетчиком, который когда-либо прикладывал к плечу эту штуку. Если ты найдешь местечко, где я буду хоть частично укрыт и у меня будет хороший обзор, то обещаю тебе, что большая часть арбалетчиков, если не все, не подберутся ближе чем на двадцать корпусов корабля.
Эдуард повернулся и с удивлением уставился на него. Дэффид ободряюще ему улыбнулся.
- Клянусь всеми святыми! - воскликнул Эдуард. - Ты один из тех английских лучников, которые сеяли такой ужас в рядах французской армии в недавнем прошлом!
Улыбка исчезла с лица Дэффида.
- Валлийский, я сказал, мастер шкипер! - Он не поднял голоса, но его слова хлестнули так, как соратники еще не слышали. - Разве я не сказал «валлийский» достаточно ясно, чтобы ты расслышал?
- Ну… - Эдуард начал заикаться. - Разве это не одно и то же? Я хочу сказать…
- Валлийский, - повторил Дэффид так же мягко, но неумолимо. - Я валлийский стрелок, один из той братии, которая кладет стрелу туда, куда целится, пока британские лучники еще возятся, стараясь выстрелить своей палочкой из коротенького лука. Валлийский! Я знаю свое дело, и в своем ремесле я лучший мастер, чем ты в своем, шкипер. Валлийский!
Дэффид был и так высоким, но сейчас он, казалось, возвышался над всеми и более всего над Эдуардом, низеньким даже в сравнении с Брайеном и широкоплечим и крепко сбитым Жилем.
- Валлийский, - кротко согласился Эдуард. - Прошу меня извинить, мастер лучник. Если то, что ты говоришь, правда, то у нас действительно сегодня есть надежда. Но все же это слабая надежда, так как у нас нет боевых укрытий ни на носу, ни на корме, откуда бы ты мог спокойно пускать свои стрелы. Однако мы постараемся соорудить тебе какое-нибудь укрытие до того, как Кровавые Сапоги нас настигнет. - Он повернулся к Джиму и двум другим рыцарям: - Что касается вас, господа, я предлагаю вам одеться в броню и сделать что там еще надо внизу, в кормовой каюте, подальше от глаз. Не стоит показывать им наши силы до того, как они нападут.
- Постой! - нахмурился Брайен. - Негоже рыцарям с поясами прятаться за спину лучника, пусть даже такого, как Дэффид. Мы переоденемся на палубе.
Эдуард, похоже, впал в ярость:
- Делай как хочешь, сэр рыцарь, и мы потеряем половину преимущества, которое получили бы от вашей брони и умения владеть оружием.
- Тем не менее… - начал Брайен, но Джим решил, что не стоит терять время на споры.
- Брайен, Жиль, - вмешался он, - может, мы перекинемся несколькими словами без свидетелей? Носовая каюта подходящее место для этого. Есть проблема с Секохом. А тем временем ты, мастер шкипер, подумай, как спрятать наших коней. Возможно, у тебя есть какой-то хлам, чтобы накидать вокруг них. Если они не начнут ржать, на другом корабле никто и не заподозрит об их существовании, пока мы не сблизимся настолько, что это уже не будет иметь никакого значения.
Это напоминает трюк дрессировщика со львом, подумал Джим, когда дрессировщик встречает льва четырьмя ножками от стула. Правда это или нет, он не знал, но ему говорили, будто четыре ножки от стула приводят льва в замешательство, потому что создают сумбур в его голове. Лев не знает, какая из четырех угрожающих ему ножек нападет первой, а пока он колеблется, желание убежать, вместо того чтобы сразиться или, по крайней мере, отступить, берет верх.
Джим сейчас в противостоянии Брайену предложил остальным сделать не одно, а три дела, а пока они выбирали, против чего возражать в первую очередь, он уже шел к носовой каюте вместе с обступившими его рыцарями и Секохом.

Глава 24

Спустить Секоха вниз по трапу оказалось непросто. Даже со сложенными крыльями он с трудом протиснулся в дверь, и хотя, будучи драконом, чувствовал себя в темноте и в замкнутом пространстве как дома, тот факт, что надо спуститься вниз головой, смутил его.
Однако Секох уже давно отбросил всякую мысль о том, что он может чего-нибудь испугаться. Так что он, хотя и осторожно, но вклинился в дверь и начал спускаться по ступенькам.
Ни Брайен, ни Жиль ничего не сказали, пока не оказались в носовой каюте, но, когда они собрались там все вместе, включая Секоха, пространство, рассчитанное человек на шесть - восемь, стало явно тесным, особенно для трех человек, которые должны были, помогая друг другу, надеть боевые доспехи. Это было всем очевидно.
- Милорд хочет превратить меня опять в… человека? - спросил Секох Джима.
В душе Джима шевельнулась жалость. Теперь он знал, насколько Секоху не нравится терять свое драконье тело ради человеческого.
- Нет, Секох, я собираюсь послать тебя за помощью. Вы все, пожалуйста, подождите немножко, хорошо? Я хочу попросить нашего шкипера еще кое о чем. Я сейчас вернусь. - Он повернулся к трапу, ведущему на палубу.
- Джеймс? - позвал Брайен. - Ты отозвал нас в сторону, чтобы побеседовать с нами наедине, а теперь вместо этого уходишь разговаривать со шкипером. Довольно странное поведение. Я начинаю подумывать…
- Поверь мне, Брайен, пожалуйста, - сказал Джим. - Я хочу сказать ему только одно слово. Я просто встану наверху и позову его. Потом я снова спущусь к вам. Остальные, если хотят, могут послушать.
Не ожидая возражений, которых у Брайена и не было, Джим поднялся по трапу и высунул голову в дверь носовой рубки; дверь закрывалась, уберегая от попадающей на борт морской воды, но сейчас она была открыта, чтобы дать доступ свежему воздуху в довольно душное помещение внизу.
- Шкипер! - позвал Джим. - Не подойдешь ли сюда на минуту? Это очень важно!
Высунув голову наружу, Джим мог слышать гул бормочущих голосов в носовой части корабля за рубкой, вне поля его зрения. Послышался тяжелый стук сапог, и Эдуард возник перед дверью кубрика и склонился над Джимом:
- Что такое, сэр рыцарь? Если уж мы делаем укрытие для лучника, то каждая минута дорога…
- Знаю. И я хочу, чтобы Дэффид был укрыт как никто другой, может, даже лучше, - сказал Джим, - но у меня небольшой вопрос к тебе. У тебя на борту нет груза, не так ли?
- Хм. - Эдуард мгновение пристально смотрел на него. - Сэр рыцарь кое-что знает о море. Нет, у нас нет груза. Как мы могли взять еще и груз, когда так срочно вышли с вами?
- Значит, у нас маленькая осадка, не так ли? - сказал Джим. - И это должно быть видно этому Кровавые Сапоги, или как там еще его? Кстати, почему его зовут Кровавые Сапоги?
- Говорят, он поливает сапоги кровью пленников, прежде чем высадиться на очередной корабль, чтобы оставлять повсюду кровавые следы, - ответил Эдуард.
- Я думаю, это кровь какой-нибудь овцы, по крайней мере, вначале, хотя не сомневаюсь, что он способен перерезать глотку пленнику для того, чтобы полить кровью свои сапоги. Нет, сэр рыцарь прав. У нас нет груза. Я сам не понимаю, почему они выбрали нас для нападения, когда вокруг много более богатых на вид кораблей, которые тоже могут стать легкой добычей.
- И ты не нашел на это ответ? - спросил Джим.
- Не нашел, сэр рыцарь, - подтвердил Эдуард.
- Ага. Спасибо, - сказал Джим, - тогда все. Просто меня это удивило. Можешь идти продолжать свое дело, а мы займемся облачением.
- Праздный вопрос в такое время, - пробормотал Эдуард, поднимаясь.
Он запрыгнул на верхнюю палубу, которая была одновременно и крышей носовой рубки, и соратники услышали, как его сапоги застучали в сторону носа.
Джим спустился по трапу.
- Ну и что это значит, Джеймс? - спросил Брайен, когда Джим снова оказался в каюте. - Какое значение имеет наличие груза на нашем корабле или причина, по которой эти пираты выбрали для нападения нас?
- Я просто хотел получить подтверждение своим подозрениям, что здесь замешана магия, - ответил Джим. - У меня пока нет веских доказательств, но я в этом уверен. Секох?
- Да, милорд. Как я уже сказал, если милорд действительно хочет опять превратить меня в человека, чтобы освободить здесь место… - еще раз предложил Секох.
- Вовсе нет, Секох, - успокоил его Джим. - Мне нужно, чтобы ты оставался драконом. Я хочу послать тебя за помощью.
- Помощью? - переспросили Брайен и Жиль в один голос.
А Секох удивленно уставился на Джима своими круглыми драконьими глазами.
- Да, - подтвердил Джим. - Разве ни одного из вас не поразило, что французские королевские латники очень быстро нашли нас? Как будто знали, где искать.
- Это правда, - медленно проговорил Жиль, - они действительно явились прямо на причал, не теряя времени. Но, с другой стороны, разве они не могли предположить, что мы собираемся вернуться в Англию?
- Эту возможность король и Экотти, конечно, подразумевали, - согласился Джим. - Но послать всадников, не теряя времени, прямо на ту уединенную пристань? Это уже слишком хорошая догадка. Я подозреваю, что они применили магию, чтобы узнать, где нас найти.
- Но ты сказал, - возразил Жиль, - что у Экотти совершенно отличная от твоей магия. Если ты не смог узнать от короля то, что хотел, как же ему удалось выяснить, где мы сейчас находимся?
- Вот именно на этот вопрос я и сумел найти только один ответ, - сказал Джим. - Я начинаю верить, что один из них, либо Экотти, либо король, сам даже не подозревая об этом, прямо связан с более великим и сильным волшебным разумом, который и стоит за всем этим. Возможно, как только мы поговорили с королем и Экотти, этот разум сразу узнал все, что мы делаем. Если Экотти находится в контакте с неизвестным волшебником, то этот волшебник позволил Экотти узнать от короля все, что тот нам рассказал.
- А если это король Иоанн? - спросил Брайен. В его голосе прозвучало сомнение. Иоанн был помазанным королем, а раз так, не мог вступать ни в какие магические соглашения.
- Я не думаю, что это король, - сказал Джим, - более вероятно, что это Экотти.
- И тогда? - спросил Жиль.
- Ну, - сказал Джим, - я не верю, что Экотти может использовать тот тип магии, к которой прибегнул я, чтобы выяснить, что произошло, когда они были под гипнозом. К тому же они оба определенно находились под воздействием заклинания, пока не досчитали до того числа, которое я им задал. Но после этого Экотти - или тот, другой, главный мозг, пользуясь магией через Экотти,
- мог использовать всю свою силу, чтобы выяснить, что произошло, пока мы были там.
- Милорд, - несколько пристыженно проговорил Секох, - я не понимаю.
- Если я прав, - сказал Джим, - этот главный мозг догадался, что мы направились к берегу и поплывем в Англию, и сделал так, чтобы король без задержки послал за нами своих латников.
- Но даже если все это правда, - продолжал допытываться Брайен, - какое это имеет отношение к тому, чтобы послать Секоха за помощью, да и какую помощь он может нам доставить?
- Ну, - начал объяснять Джим, - если магия использовалась так, как я сказал, она может быть использована и иначе. Я вам не говорил, но главный мозг, этот неизвестный волшебник за спинами Экотти и морских змеев, каким-то образом сообщил Кровавым Сапогам, что у нас на борту множество драгоценных камней, больше, чем любой человек видел за всю свою жизнь. Это объясняет, почему они выбрали для нападения наш корабль. Извини меня за то, что я не могу тебе сказать, почему у нас оказались эти камни.
- Тебе незачем просить у нас извинения, Джеймс, - сказал Брайен, - но ты думаешь, Кровавые Сапоги знает это?
- Я вынужден рассматривать это как реальную возможность, - сказал Джим.
- И как же тогда, - поинтересовался Жиль, - Секох может нам помочь? Без всякого сомнения, через час или чуть больше пиратский корабль настигнет нас, несмотря на стрелы Дэффида.
- Мы очень близки к южному берегу Англии, - сказал Джим, - Маленконтри и Клиффсайд примерно в тридцати милях отсюда, а драконы могут летать очень быстро, особенно если ветер дует им в спину, а у нас, похоже, прибрежный ветер. Я думаю, в такой день на большой высоте прибрежный ветер сохраняется.
- Он повернулся к Секоху: - Секох, я хочу, чтобы ты кое-что сделал. Пройди на корму и взлети, стараясь держаться поближе к волнам и прикрываясь нашим кораблем. К тому времени, когда наш корабль больше не сможет тебя укрывать, ты должен быть уже довольно далеко. Как только поймешь, что уже не привлечешь внимания пиратов, сразу набери высоту и держись так высоко, чтобы с поверхности моря казаться всего лишь точкой. Ты можешь это сделать?
- О, конечно, милорд, - ответил Секох, - но как это тебе поможет?
- Набрав высоту, поворачивай к английскому берегу и к Маленконтри. Если Каролинус там, расскажи ему, что мы узнали. Французское вторжение начнется через пять дней, если удержится погода. Если Каролинуса там нет, не теряй времени, разыскивая его.
- Но тогда… - Секох замолчал, потом, слегка заикаясь, продолжил: - Милорд, но это, должно быть, получасовой полет, в то время как я мог бы помочь в битве с этими человеческими пиратами. Милорд уверен, что хочет, чтобы я полетел?
- Да, - сказал Джим, - потому что тогда ты сможешь поискать для нас помощь. Я хочу, чтобы ты немедленно полетел в Клиффсайд, собрал по крайней мере полдюжины драконов, если не больше, и с ними вернулся сюда, нам на помощь.
- Они вряд ли послушают, если я просто попрошу их, - с сомнением возразил Секох. - Милорд знает этих жирных пещерных обитателей не хуже меня. Они согласны сражаться разве что за свои жизни. Если вторжение морских змеев начнется, они, конечно, будут сражаться, но что-нибудь меньшее…
- Но я хочу, чтобы ты набрал драконов из числа своих молодых друзей. И я не рассчитываю, что они будут сражаться.
Насколько Джим знал, Секох был в большом фаворе у молодых драконов Клиффсайда. Дракон считался ребенком, пока не проживет по крайней мере лет пятьдесят, и сопливым юнцом, пока не достигнет лет ста, а то и больше. Поэтому молодых драконов затирали, ими командовали старшие, которые считали их бесполезными, только путающимися под ногами.
Секох из-за своего болотного происхождения, вредного влияния Презренной Башни и постоянного недостатка пищи в детстве в свои двести пятьдесят лет был ненамного крупнее пятидесятилетних собратьев и мельче молодых клиффсайдских драконов, почти его ровесников. Молодые драконы восхищались им.
Он был так храбр, что мог противостоять любому дракону из клиффсайдской общины, невзирая на его размеры, да и вообще явно ничего не боялся. Кроме того, он знал много историй, особенно о сражении у Презренной Башни, где побывал вместе с Джимом, Брайеном, Дэффидом и Смрголом, двоюродным прадядюшкой Горбаша, дракона, чье тело временами использовал Джим.
Он вместе со Смрголом, который был тогда уже калекой весьма преклонного возраста, сражался и помог окончательно победить дракона-предателя Брайагха, который пренебрег всем ради служения Темным Силам, заправлявшим в Презренной Башне.
Приключения Секоха продолжались, к тому же он слово в слово выучил некоторые истории, которые рассказывал Смргол. При жизни Смргола старшие драконы, хотя и притворно протестовали, когда он начинал рассказывать эти истории, прихватывали бочонок вина под лапу и занимали места непосредственно рядом со стариком, оттесняя молодых подальше. В лице Секоха молодежь обрела собственного рассказчика. К тому же молодые драконы более склонны к приключениям, чем взрослые, и могли соблазниться на предложение Секоха принять участие в настоящем приключении, таком же, как те, о которых они слышали.
- Собери полдюжины или больше молодых драконов, самых подвижных, которые много летают, потому что еще не набрали лишнего веса.
- Я полагаю… Но… - засомневался Секох.
- Тебе незачем вовлекать их в настоящую схватку, - сказал Джим. - Ты знаешь, как орлы бросаются на свою добычу? Они складывают крылья и камнем падают вниз, а затем, в последний момент, расправляют крылья, чтобы управлять полетом, - перед тем как схватить того, за кем охотились, на земле.
- О да, милорд. Каждый дракон знает это, - сказал Секох.
- Вот ты и соберешь молодежь для того, чтобы делать то же самое. Там, откуда я пришел, было время, когда это называли падением в пике. Единственное различие в том, что ты велишь молодым драконам остановиться примерно в пятнадцати - двадцати футах над мачтой корабля Кровавых Сапог.
Морда Секоха просияла.
- О да, молодым это понравится.
- А тем временем, - продолжал Джим, - Брайен, Жиль и я сделаем все, что в наших силах, чтобы вывести из строя арбалетчиков, которые уцелеют после работы Дэффида, так что твои друзья будут в безопасности. Я совершенно уверен, что не один, а целая эскадрилья драконов напугает Кровавые Сапоги. Но не теряй времени! Отправляйся прямо сейчас. Давай!
Секох протиснулся сквозь тела людей, добрался до трапа и начал подниматься. На некоторое время его туши заполнила вход. Затем он протиснулся сквозь него и выбрался наверх, а мгновением позже уже взлетел, громко хлопая крыльями, и пронесся прямо над палубой между канатами, которые тянулись от лееров к мачте. Столпившись на трапе, соратники увидели, как он промелькнул футах в тридцати над волнами.
- Надеюсь, он будет держаться так же низко, - сказал Джим.
Он отвернулся и принялся надевать на себя доспехи. Жиль и Брайен, закончив облачение в свои доспехи, уже были готовы выйти на палубу. Они оба помогли Джиму вооружиться. Вскоре все взобрались по трапу и согнулись под трехфутовой надстройкой на нижней палубе.
Впереди, там, где борта сходились под острым углом, Эдуард и три члена его команды соорудили трехстенное, с крышей, укрытие примерно в шесть с половиной футов высотой. Оно было сделано из грубых досок, в два раза более толстых, чем те, которые он использовал для сходней, чтобы погрузить лошадей.
Доски были связаны между собой, а не сбиты, и Джим увидел сквозь щель, что рулевое весло закреплено в таком положении, чтобы корабль следовал точно по ровному попутному ветру.
В укрытии хватало места, чтобы там встал Дэффид, повесив перед собой на гвоздь колчан со стрелами. Он мог стрелять оттуда как вперед, так и по сторонам через восемь длинных щелей от пяти до восьми дюймов шириной. Сейчас Дэффид стоял, держа в руках лук с наложенной стрелой, но в приближающегося неприятеля пока не стрелял.
Четыре моряка повернулись, когда Джим, Брайен и Жиль выбрались к ним; Эдуард удивленно уставился на Джима и застыл, разглядев герб на висящем на его левом плече щите. Команда, как и он, повернувшаяся на звук, увидя такую реакцию своего шкипера, тоже посмотрела на Джима и тоже застыла, переводя взгляд с лица на щит и обратно, наполовину озадаченно, наполовину со страхом. Джим открыл было рот, чтобы заговорить со шкипером, но тот его опередил.
- Милорд! - воскликнул он. - Я не знал… милорд и в самом деле Рыцарь-Дракон?
- Да, - сказал Джим, - только я не ожидал, что ты узнаешь меня.
- Я более англичанин, чем француз, милорд, - ответил Эдуард, - но даже если бы я был обыкновенным французом, не мог бы не слышать о Рыцаре-Драконе, молва о деяниях которого достигла по крайней мере этой части Франции. Этот герб хорошо известен здесь, так же как и в Англии. Если я не ошибаюсь, милорд и раньше бывал на французской земле?

Предыдущая страница 9 Следующая страница


Дракон на войне 10

- Да, - сказал Джим, - и эти рыцари вместе со мной. О них ты тоже слышал?
Эдуард посмотрел на щиты Брайена и Жиля, потом перевел удивленный взгляд на Дэффида, который, не обращая на него внимания, сосредоточился глядя прямо перед собой, в щель защитного сооружения. Эдуард снова взглянул на Джима. На его лице появилось странное выражение.
- Маг - сказал он, - для меня честь хоть раз в жизни встретиться со всеми вами, пусть даже в такой момент. Но особая честь встретить волшебника такого ранга и такой репутации.
- Не следует обращаться ко мне как к магу, - устало проговорил Джим. Сколько раз и скольким уже людям он пытался это объяснить? - Как у волшебника у меня очень низкий ранг. Обращение «маг» относится к тем кто достиг самого высокого ранга. Ты можешь обращаться как к магу к Каролинусу, моему учителю, и будешь прав; ты мог бы так обращаться к Мерлину, если бы жил в его время. Обращайся ко мне просто «милорд», как и раньше.
- Как милорд пожелает, - ответил Эдуард. - И все равно я счастлив находиться среди таких легендарных рыцарей. Это дает мне надежду, что мы все же победим.
- Не стоит ожидать слишком многого, - сказал Джим, - в конце концов, мы всего лишь люди и не в силах сделать невозможное. Возможно, этот Кровавые Сапоги осилит нас, точно так же, как это сделали бы латники, если бы Секох не превратился обратно в дракона.
- Вот тогда-то я и заподозрил, что милорд не простой смертный, - сказал Эдуард. - А разве драконы могут превращаться в людей и обратно, как оборотни? Я этого не знал.
- Нет без посторонней помощи они этого не могут - сказал Джим. - Но раз уж разговор коснулся Секоха, то ты видел, как он только что улетел; я послал его посмотреть, не найдет ли он помощи от другие драконов. Я не знаю, на что мы можем рассчитывать без этой помощи.
- Сначала у меня вообще не было надежды… - начал Эдуард, но его прервал глухой стук, который, казалось, раздался прямо у него за спиной.
- У них, похоже, есть лишние стрелы для арбалетов, - прокомментировал Дэффид, не отрывая взгляда от щели перед собой. - У меня стрел менее тридцати, и каждая должна убрать их человека, потому что, когда они кончатся, я буду уже не лучником, а просто еще одним человеком с ножом.
- Почему же ты тогда не стреляешь? - спросил Эдуард.
Не проронив ни слова, Дэффид указал на доску, которая покрывала его убежище. Острый металлический наконечник стрелы дюйма на полтора высовывался из доски. Эдуард тихо выругался.
- И это через двойную толщину! - сказал он. - С близкого расстояния они пробьют доску насквозь. Но почему ты не стреляешь в ответ, лучник?
- Ты не заметил, что стрела ударила сверху вниз? Она взлетела настолько высоко, насколько ее сумел пустить арбалетчик, и все равно не упала точно. Она так глубоко вошла в дерево больше из-за силы падения, чем из-за своей первоначальной силы. Но то, что падает сверху, когда-нибудь прилетит и снизу, и это правда, что с близкого расстояния она не только пробьет доску, но и пролетит насквозь. Это мощное оружие, арбалет, хотя медленное и неуклюжее. А почему я не стреляю, посмотри сам, шкипер. - Дэффид немного подался назад, а Эдуард сделал шаг вперед и заглянул в бойницу.
- Клянусь всеми святыми! - воскликнул шкипер. - Он все еще на том же расстоянии от нас.
- Вот именно, - сказал Дэффид. - Сейчас отсюда, с моим луком и умением, я могу попасть в любого на том корабле, но не уверен, что убью того, в кого целился. А раз у меня, как я уже сказал, менее тридцати стрел, я попридержу их, пока каждая не сможет выполнить свою задачу. Займись своим кораблем, мастер шкипер, а работу лучника оставь мне.
Эдуард отступил:
- Конечно, прости меня за мое нетерпение, мастер лучник.
- Извинения приняты, - сказал Дэффид, опять уставившись в бойницу. - Я начну стрелять, как только буду к этому готов.
Эдуард повернулся к остальным:
- Нам всем лучше укрыться, пока они не подойдут поближе. При таком легком бризе мой корабль не может двигаться быстрее, а даже если бы и мог, Кровавые Сапоги все равно плывет еще быстрей. Его корабль больше нашего, его паруса больше наших, и его корпус быстрее движется по воде.
Смысл этих слов был настолько ясен, что никто ничего не сказал в ответ. Джим, Брайен и Жиль, так же как и Эдуард с тремя членами своей команды, вернулись к носовой рубке, спустились на нижнюю палубу и сели, прислонившись спиной к трехфутовой стене рубки и сделавшись таким образом невидимыми для арбалетчиков.
Брайен снял шлем. Джим и Жиль последовали его примеру. Забрала у них были все время подняты, но без шлема намного удобнее, чем в шлеме с поднятым забралом.
- Ну, мастер шкипер, - сказал Брайен, - настало время рассказать, сколько, по-твоему, человек находится на напавшем на нас корабле, какое оружие и доспехи у них имеются и как они собираются попасть к нам на борт, если мы не переберемся к ним сами.

Глава 25

Эдуард с минуту внимательно смотрел на него.
- На мгновение, сэр рыцарь, я забыл, кто вы такие, - сказал он. - Конечно же, только паладин может говорить о высадке на борт корабля с таким многочисленным противником, как этот.
- Ну ладно! - довольно резко проговорил Брайен. - Ты собирался высказать нам свои предположения о численности этого противника и о других вещах, о которых я спросил.
- Я уже высказал свои предположения раньше, - сказал Эдуард, - но раз так, повторю. Я подозреваю, что у него на борту человек двадцать - тридцать, в основном шотландцы, как и он сам. Он единственный рыцарь на борту, остальные одеты и вооружены как попало, от кинжалов до копий. Сам он, говорят, носит тяжелый, длинный двуручный меч, который называется каким-то странным шотландским словом, клай… клид…
- Клаехиа мор, - хрипло проговорил Брайен, - обычными словами его можно назвать «великий меч».
- Точно, - сказал Эдуард. - Он просто гигант в сравнении с остальными, и говорят, когда он сражается с этим мечом, никому не устоять против него.
- Ха! - сказал Брайен. - Есть способы со щитом и палашом противостоять такому оружию. Может быть, я покажу сегодня некоторые из них вам и ему.
Их разговор был прерван несколькими глухими ударами воткнувшихся в укрытие вокруг Дэффида арбалетных стрел. Джим, который теперь прислушивался, тоже три раза слышал звуки на носу. Жиль развернулся там, где сидел, прислонясь спиной к стенке рубки, и приподнял голову, чтобы взглянуть в сторону носа.
- Дэффида задело, - сказал он.
Все взглянули в ту сторону. Последняя стрела, попавшая в доску, вошла в нее на половину своей длины, если не больше. Одна из стрел прошла достаточно далеко, чтобы порезать бедро Дэффида. Он навалился на торчащую стрелу, чтобы сломать ее. Движения его говорили, что рана несерьезна, но левая штанина вся потемнела от крови, - очевидно, рана сильно кровоточила.
Брайен выругался.
- Не годится, - сказал он, - рыцарям прятаться за спиной голого человека с одним только луком.
Эдуард рискнул встать и взглянуть из-под ладони на приближающийся пиратский корабль, но быстро сел обратно, когда мимо просвистела вдоль всего корабля арбалетная стрела и улетела в море.
- Они уже близко, - сказал Эдуард.
- Сколько у нас осталось времени? - резко спросил Брайен.
- Немного, - ответил Эдуард. - Успеем прочитать молитву и покаяться в грехах, но не слишком затягивая.
К удивлению Джима, хотя он в тот же момент напомнил себе, что должен был это знать, все, кроме него, приступили именно к тому, о чем и сказал Эдуард,
- перекрестились, сложили руки, закрыли глаза и начали тихо бормотать.
После некоторого колебания Джим решил присоединиться к остальным. От него, как от мага, возможно, этого и не ожидали. С другой стороны, солидарность всегда подбадривает. Он сложил руки, закрыл глаза и склонил голову. Он не смог заставить себя притвориться, что молится, - для него это было неестественно, и он чувствовал, что фальшь в такой момент может завести слишком далеко. Во всяком случае он заставил себя подождать, пока другие закончат.
Один за другим они прекратили молиться. Жиль и Брайен первыми опустили руки и подняли голову. За ними прекратил молиться Эдуард, потом двое из его команды. Самый молодой моряк молился на удивление долго и пылко. Джим впервые задумался над тем, каково быть молодым в такой ситуации, когда смерть воспринималась как неизбежность и шкипером, и товарищами по команде. Джим удивился, что сам не очень-то боится. Противник казался неодолимым. К тому же можно только надеяться, что драконы прибудут вовремя, и даже если они появятся, неизвестно, поможет ли это спасению их жизней.
Джим заметил, что он до странности спокоен, и, мысленно вернувшись к прошлому, понял, что за исключением моментов, когда он по-настоящему сражался, - у Презренной Башни, против полых людей на шотландской границе или в напряженные моменты своего первого визита во Францию, - он никогда не испытывал сильного страха, разве что в первые моменты, когда ввязывался в сражение. А уж когда шел настоящий бой, он, очевидно, был слишком занят, чтобы думать об опасности.
Может быть, осознание того, что он волшебник, дает ему ложное чувство безопасности? Или причины этого лежат еще глубже. Может быть, этот мир для него не так реален, как его настоящий мир в двадцатом столетии, и, соответственно, ему кажется, что он не может здесь умереть по-настоящему, в привычном смысле этого слова. Он ущипнул себя за левое запястье. И чуть не подпрыгнул от боли, пронзившей его руку. Он совсем забыл, что на нем латные перчатки. Этот мир достаточно реален. Но времени поразмыслить об этом основательней сейчас не было.
Арбалетные стрелы непрерывно сыпались вокруг укрытия Дэффида, другие свистели в воздухе над палубой, готовые поразить любого, кто поднимется. Некоторые ударялись о борт.
- Бедняга истекает кровью, - сказал Жиль. Он опять повернулся и взглянул на Дэффида.
Все тоже повернулись и посмотрели туда. То, что сказал Жиль, было сущей правдой. Множество стрел глубоко вонзились в доски укрытия вокруг Дэффида, некоторые теперь пролетали насквозь и падали на палубу, потеряв силу. И хотя Дэффид не получил серьезных ранений в грудь или в руку, стрелы глубоко порезали его тело в нескольких местах, и казалось, вся его одежда под кольчугой пропитана кровью. В колчане перед ним осталось всего две или три стрелы.
Теперь он опирался коленом на одну из торчащих из доски укрытия стрел. Очевидно, в раненную с самого начала ногу попали еще раз, и Дэффиду или было больно опираться на нее всем весом, или при этом он чувствовал себя неустойчиво. Пока соратники наблюдали за ним, он достал из колчана очередную стрелу, наложил на лук, поднял его и выстрелил через боковую бойницу, к которой сейчас было приковано все его внимание.
Теперь стрел противника стало меньше, но они методично били в укрытие.
- Я снял всех арбалетчиков, кроме последнего, - сказал Дэффид через плечо. Его голос был слаб, но спокоен. - Другие заряжают и натягивают для него арбалеты, поэтому стрелы летят непрерывно. И они заслонили его, чтобы помешать мне в него попасть. Но я доберусь до него. - Лицо валлийца было бледно. Он опять переключил все свое внимание на бойницу.
- Я боюсь, он потеряет сознание, - сказал Жиль.
- Хватит! - взревел Брайен, вскочив с места. Он был бы теперь полностью открыт неприятелю, если бы не укрытие, сооруженное для Дэффида. - Клянусь святым Эдмонтом, святым Ричардом и святым Освальдом, шкипер! Подойди к борту их корабля или поплатишься жизнью! - Он выхватил свой меч и поднял щит.
- Сэр рыцарь, - отозвался Эдуард, пригибаясь, чтобы укрыться за носовой рубкой, - будь благоразумен, молю тебя! Рулевое весло закреплено, и его требуется отвязать. Но если я или кто-нибудь из команды попробует добраться до весла, арбалетчик убьет нас, нам не пройти и фута, если у него в руках заряженный арбалет. Сядь, прошу тебя, и подожди. Они сами вот-вот подплывут к нам.
- Привязано! - вскричал Брайен. - Тогда я сам отвяжу его и направлю корабль на врага.
Он повернулся и побежал в нос корабля. Буквально через секунду Жиль последовал за ним. Стрела из арбалета ударила в Брайена, но он бежал, прикрывая правый бок щитом, и стрела упала, отраженная щитом. Когда Брайен добрался до рулевого весла и повернул его, повернулся и щит. Жиль, тоже с поднятым щитом, подбежал к Брайену и встал между ним и вражеским кораблем.
За спиной Жиля блеснуло на солнце лезвие меча Брайена, затем послышались удары, напоминающие стук топора, рубящего дерево. Через мгновение корабль начал поворачиваться, и, когда Жиль с Брайеном отошли от рулевого весла, стало видно, что Брайен наполовину перерубил, наполовину сломал его, - корабль потерял управление.
- Я так и знал! - вскричал Эдуард.
Он подбежал к носу, согнувшись, чтобы по возможности укрыться за бортами. Но, как ни странно, ни одна стрела не полетела в него. Джим бросился было за шкипером, но сообразил, что мало чем может ему помочь, и повернулся взглянуть на Дэффида.
Дэффид лежал в своем укрытии. Джим вспрыгнул на верхнюю палубу, как раз когда корабль начал разворачиваться к врагу, идущему прямо на них. Не обращая на это внимания, Джим подбежал к Дэффиду, который взглянул на него с бледной улыбкой.
- Я одолел его, последнего, - прошептал Дэффид. - Все, кто мог стрелять из арбалета, убиты. Извини меня, Джеймс. Я помог бы тебе сейчас, но… - Его глаза закрылись.
Не обращая внимания на происходящее вокруг, Джим упал на закрытые броней колени рядом с лучником и начал быстро рвать на полосы его одежду, чтобы наложить повязки и жгуты на раны, из которых на палубу вытекала жизнь Дэффида.
Он в отчаянии бросил взгляд на небо над берегом впереди, надеясь увидеть приближающихся драконов. Он не сомневался, что если Секох никого не сумеет уговорить, то он вернется на помощь сам, но опасность таилась в том, что Секоху потребуется слишком много времени на споры с драконами, чтобы поспеть вовремя.
Джиму показалось, что он заметил в небе точки, но он не был уверен. Используя драконье зрение, он мог бы убедиться в этом, но времени на магию сейчас не было. Он обмотал последний лоскут вокруг левой ноги Дэффида, пораженной в нескольких местах, вскочил с места, выхватил меч и бросился помогать остальным.
Он немного опоздал к тому моменту, когда корабли соприкоснулись бортами. Удар от этого соприкосновения сбил с ног его и остальных и, возможно, проделал то же самое с людьми на вражеском корабле. К тому времени, когда Джим поднялся на ноги, Брайен вел Жиля, Эдуарда и трех членов его команды вдоль бортов, которые теперь были соединены абордажными крючьями и канатами, брошенными с вражеского корабля.
Эдуард и его команда вооружились топорами на длинных ручках, с металлическим шипом на тупой стороне лезвия. Такое оружие при ударе с размаху способно сокрушить любую рыцарскую броню. Возможно, вдохновленные примером Брайена, моряки махали топорами, как сумасшедшие.
Что касается Брайена, то он, казалось, совершенно обезумел в жажде битвы; Жиль, похоже, загорелся вместе с ним. Они прорубали себе путь среди появившихся перед ними людей, при этом Брайен орал во всю глотку. Сначала Джим не мог понять, что он кричит, так много голосов одновременно вопило вокруг. Но тембр голоса Брайена и знание выкрикиваемых им обычно фраз позволили Джиму разобрать слова.
- Ко мне, сэр Кровавые Сапоги! - орал Брайен. - Ко мне!
Жиль и Брайен буквально врубались в легко вооруженную и слабо защищенную толпу, и, к своему удивлению, Джим обнаружил, что действует точно так же. Он вдруг понял, что в полном вооружении и снаряжении, демонстрируя свое рыцарство гербами на щитах, они трое - опасные противники для любого, кроме разве что шкипера пиратского корабля, который охотно ввязался в битву.
У Джима был достаточный опыт участия в таких свалках; разворот каждые три шага, всякий раз в разных направлениях - так он сумел дважды захватить врасплох противников, которые подбирались к нему сбоку с длинными кинжалами в поисках щели в доспехах, куда можно было бы вонзить кинжал. Но в основном он расчищал себе путь среди пиратов и бил главным образом тех, у кого хватало смелости противостоять ему.
Внезапно ситуацию изменил новый фактор. Раздался голос, напоминающий бычий рев, этот голос перекрывал даже грохот сражения.
- С дороги, черт вас всех побери! - ревел он. - С дороги, дайте мне добраться до него!
Это был голос Кровавых Сапог. Впервые Джиму удалось взглянуть на него. Он не казался великаном в сравнении с огром у Презренной Башни, рост того Джим определил тогда как двенадцать футов. Еще больше он проигрывал в сравнении с морским дьяволом Рррнлфом. Но Кровавые Сапоги был намного выше шести футов и крепкого телосложения. Когда они сошлись с Брайеном, это напоминало поединок взрослого мужчины с подростком - Брайену, как бы он ни тянулся, больше пяти футов семи дюймов было не набрать.
Всех вокруг них смело - и не клинком Брайена, Кровавые Сапоги не стеснялся использовать свое оружие против собственной команды, чтобы расчистить место для сражения: главный поединок битвы должен проходить на глазах членов команд обоих кораблей.
Кровавые Сапоги крутанул над головой своим огромным мечом и со свистом опустил его. Казалось, ничто не остановит этот острый кусок железа, готовый разрубить Брайена пополам. Но, ударив о щит Брайена, меч, вместо того чтобы рассечь его надвое, соскользнул с него, сохранив всю силу удара, глубоко вонзился в доски палубы и застрял там.
Брайен продемонстрировал один из своих излюбленных приемов, которые он использовал мастерски и которым старался обучить Джима: искусство подставить свой щит так, чтобы удар соскользнул по нему, как только что случилось с мечом Кровавых Сапог. Гигант выругался и изо всех сил дернул рукоять клинка, чтобы освободить его.
Ему это удалось, но Брайен получил возможность нанести ответный удар. И не будь предводитель пиратов закован в броню выше колен, так же как Брайен в железную кольчугу - рубаху, сплетенную из металлических колец и усиленную металлическими пластинами и бронированными накладками на руках и ногах, - битва на этом могла бы и закончиться.
Конечно, он постарался, чтобы его меч попал не в защищенное броней место, а по ногам гиганта, чуть выше мокрых и грязных кожаных сапог, доходивших до колен, и ниже начинающейся над ними кольчуги.
Но Кровавые Сапоги был, очевидно, так же искусен в защите неприкрытых участков своего тела, как и Брайен в отражении ударов наклоном щита. Его щит уже опустился, чтобы принять на себя удар Брайена, хотя он еще ругался, вытаскивая из дощатой палубы свой меч. В результате клинок Брайена лишь сделал вмятину в щите, который сильно ударил пирата по коленям, но особого вреда не нанес. А тем временем Кровавые Сапоги высвободил свой меч. Он взмахнул им и возобновил атаку.

Глава 26

Мало-помалу все остальные образовали круг зрителей, следовавший за Брайеном и предводителем пиратов взад-вперед по палубе большого неприятельского корабля, наблюдая, как те пытаются нанести удар и в то же время защититься от удара противника.
Преимущество Бранена сказывалось не только в искусстве выбрать нужный наклон щита, но и в умении быстро направить удар, нацеленный, как казалось, на незащищенные ноги. К тому же Брайен был намного подвижнее верзилы-пирата и буквально выпрыгивал из-под ударов меча Кровавых Сапог, начиная атаку на противника сбоку до того, как тот успевал развернуть свой щит и повернуться сам.
С другой стороны, преимущество Кровавым Сапогам давало тяжелое, длинное оружие, которым он махал. Сначала он взмахивал им, как тоненькой деревянной палочкой. Однако усилия, которые он затрачивал после неудачных ударов, приходившихся в палубу или в мачту, но только не в защищенное доспехами тело Брайена, делались все более заметными. Теперь Джим увидел пот, выступивший на открытых участках лица пирата, - тот даже в пылу битвы не опускал забрала. Джим заметил, что Жиль стоит рядом, и тихонько прошептал ему:
- Если Брайен заставит его так потрудиться немного подольше, он может его вымотать. Как бы пират ни был крепок, он не в состоянии вечно махать таким большим мечом.
- И я того же мнения, - пробормотал Жиль.
Они продолжали наблюдать за поединком.
Джиму стало ясно, и он не сомневался, что это ясно и Жилю, если не вообще всем вокруг, что Брайен, отскакивая в разные стороны, заставляет противника следовать за ним, а значит, тому приходится таскать вес своих доспехов и тяжелый меч; пират же вряд ли рассчитывал на такое в поединке. Насколько Джим мог судить. Кровавые Сапоги был из тех, кто любит встать, широко расставив ноги, и просто расчищать пространство вокруг себя, без остановки махая мечом.
Похоже, эта мысль пришла в голову и Кровавым Сапогам, потому что он проревел Брайену:
- Стой спокойно, сэр блоха! Ты рыцарь или балаганный плясун? Встань и сражайся, если у тебя в сердце есть хоть капля отваги.
Брайен ничего не ответил и не изменил тактики. К этому времени бой проходил на большей части широкой верхней палубы, которая являлась крышей рубки большого корабля. К тому же на большом пиратском корабле верхняя палуба поднималась футов на пять, а не три, как на судне Эдуарда. Для человека в полных доспехах это слишком большая высота, чтобы прыгать.
Кроме всего прочего, при прыжке скажется давление сорока - шестидесяти фунтов металла, который надет на рыцаре и который он несет с собой, и еще надо учесть тот факт, что человек в броне очень неуклюж и почти наверняка потеряет равновесие и упадет при приземлении. В этом случае тот, кто замедлит с подъемом, окажется в полной зависимости от милости противника.
По этой причине ни один из сражавшихся не отважился бы покинуть верхнюю палубу, даже если бы круг зрителей расступился, чтобы пропустить его.
Со своей стороны, Кровавые Сапоги старался либо оттеснить Брайена к краю площадки, либо прижать его к мачте, возвышавшейся прямо напротив бака. Оттеснив Брайена в любую из этих сторон, противник ограничит ему возможность передвижения. Затем громадный меч, возможно, сумеет преодолеть эффект наклонного щита, особенно теперь, когда на щите появились вмятины и выбоины, за которые мог зацепиться клинок.
До сих пор Брайен умудрялся не позволять прижать себя либо к ограждению, либо к мачте. Но теперь выпад прихрамывающего верзилы, который пока ограничивался только широкими взмахами, чтобы загнать противника в угол, заставил Брайена нырнуть к носовому краю верхней палубы.
Когда Кровавые Сапоги повернулся, чтобы последовать за Брайеном, он едва переводил дух, но и Брайен тяжело дышал внутри своего шлема, и в установившейся тишине это хорошо слышали зрители. Если Кровавые Сапоги начал проявлять медлительность при взмахах своего тяжелого меча, то и Брайен, похоже, больше стремился увернуться от удара, чем хитро поймать его на свой щит и отвести в сторону.
- Хороший верзила против хорошего недомерка, - сказал кто-то в толпе неподалеку от Джима. - И кто тут усомнится в исходе битвы?
Гул голосов прокатился в толпе - гул одобрения, который Джим с Жилем восприняли со стойким молчанием.
Но теперь не было никакого сомнения, что Брайена теснят к краю верхней палубы. Если он соскочит вниз первым, то его противник может спрыгнуть более осторожно, чтобы приземлиться на ноги. Брайен начал уворачиваться, двигаясь вдоль края палубы, и через несколько шагов оказался прижатым к мачте.
- Ха! Вот так! - задыхаясь, проревел басом верзила и вскинул меч, чтобы нанести удар, который зажмет Брайена между острым лезвием и мачтой.
И тут Брайен переместился так стремительно, что все признаки медлительности, которые он выказывал уже некоторое время, сразу показались обманным маневром. Он вскинул щит вверх, к лицу Кровавых Сапог, бросил меч, который держал правой рукой в латной перчатке, и схватился за длинный кинжал, висящий у него на поясе с другой стороны. Выхватив кинжал, Брайен одним движением вонзил его в тело противника как раз в тот момент, когда рука пирата поднялась, открыв незащищенное место под мышкой. Лезвие вошло в не прикрытое броней тело и пронзило легкие.
Кровавые Сапоги, казалось, взмыл в воздух. Затем он обрушил вниз начатый было удар. Однако удар оказался неприцельным и скорее рефлекторным, чем запланированным. Кончик меча отскочил от нижнего края щита Брайена и в последний раз вонзился в палубу. Кровавые Сапоги упал.
Он рухнул, как каменная статуя, которую ударили кувалдой по ногам. Он упал на колени, выпустил рукоять своего меча, немного покачался, повалился на бок, а потом перевернулся на спину. Брайен встал над ним, поставив ногу на металлический нагрудник противника, чтобы удержать его на месте.
- Сдавайся! - тяжело дыша, выпалил Брайен.
- Я… сдаюсь… - с трудом выдохнул противник, - я сражен. Наклонись ко мне, прими мое покаяние, пока я не умер. Или ты… не христианин?
Вместо ответа Брайен отбросил свой меч и опустился на закованные в металл колени рядом с лежащим противником.
- Мой самый тяжкий… грех, - тяжело выдыхал верзила, на губах которого появилась кривая усмешка, - в том… что… я всегда мечтал… что… умру не один!
С этими словами он дернулся вперед с ножом, на рукоятке которого лежала его рука, до этого державшая щит. Оружие оказалось кинжалом с тонким, как игла, треугольным клинком, способным пронзать кольчугу. Изо всех оставшихся сил Кровавые Сапоги ударил ножом в кольчугу между двумя пластинами, защищавшими грудь Брайена.
Сила удара была такова, что Брайена приподняло и отбросило. Клинок вошел в его тело на целую ладонь.
- Предатель! - вскричал он. - Ты не рыцарь! Ты нанес удар после того, как сдался!
Одним быстрым движением он схватил свой меч и, навалившись на него всем своим весом, вдавил острие между верхним краем нагрудника Кровавых Салог и шлемом, где виднелась полоска голого тела, пригвоздив к палубе и фактически обезглавив противника.
Брайен выпрямился и встал над пиратом, покачиваясь и задыхаясь. Вместо него заговорил Жиль.
- Вот так умер ваш вожак! - крикнул он окружающей толпе. - И так же умрете вы все, если вздумаете продолжать с нами сражаться! Вы готовы к очередному урагану стрел, пущенных нашим лучником, пока мы будем добивать вас?
Однако его слова, вместо того чтобы заставить пиратскую команду бросить оружие, казалось, наоборот вывели ее из оцепенения. И в этот самый момент Брайен, постояв несколько секунд, упал и остался лежать неподвижно. Его падение, похоже, вдохнуло в пиратскую команду новые силы. Вместо того чтобы бросить оружие, пираты сжали его и повернулись к Джиму, Жилю, Эдуарду и его морякам.
- Защищайся, Джеймс! - успел крикнуть Жиль, прежде чем первая волна атакующих бросилась на них.
И тут произошло то, чего никто не ожидал, хотя Джим предвидел бы это, если бы его так не захватил поединок между Брайеном и предводителем пиратов.
Над их головами послышался хлопок, похожий на гром. Все взглянули наверх и увидели очертания дракона, в котором Джим узнал Секоха, распахнувшего свои крылья как раз над мачтой, их тень накрыла палубу. Мгновение спустя Секох уже удалялся от корабля. Но буквально в ту же секунду раздался новый громоподобный щелчок и другой дракон, судя по размерам, довольно молодой, завис над мачтой.
Спустя мгновение за вторым драконом появился третий, и, взглянув на небо, Джим увидел другие точки, которые на большой скорости падали на корабль, - его сердце подпрыгнуло, и он решил, что наступил час победы. Однако в этот момент над головами раздался голос из пиратской команды:
- Среди нас затесался сам дьявол! Бейтесь за свою жизнь, иного выхода нет. Если мы их убьем и очистим от них палубу, может, драконы от нас отстанут!
По горстке пиратов прокатилась волна ропота, казалось, они колеблются между действием и бездействием. Но когда очередной дракон с хлопком раскрыл крылья над кораблем, они крепче сжали оружие и двинулись к верхней палубе, где лежал их мертвый предводитель, а рядом с ним Брайен. - 3меи! - внезапно раздался другой голос.
Сначала, казалось никто ничего не понял, но мгновенно наступила тишина. Слова, которые последовали затем, эхом прокатились по всему кораблю:
- Силы небесные и все ангелы Господни, защитите нас! Гигантские змеи! Я же говорю, огромные змеи! Пираты замерли.
Джим взглянул за борт, который не был закрыт кораблем Эдуарда, и застыл в удивлении. Вокруг в радиусе почти нескольких сотен ярдов море кишело морскими змеями.
В этот момент еще один молодой дракон раскрыл крылья у них над головами, возобновляя полет, и тут же дюжина огромных голов на массивных телах, разорвав бурлящую поверхность моря, выпрыгнула на десять - пятнадцать футов вверх, в сторону дракона, но, к счастью, тот оставался достаточно высоко. Огромные головы змеев напоминали бульдожьи, но с невероятными челюстями, которые сейчас, раскрытые, обнажали пасть, в два раза превосходящую размером драконью, с длинными зеленоватыми, с черными полосами зубами.
Дракон, который только что появился, увидев змеев, издал вой, отличавшийся от крика ужаса - а, по предположению Джима, он им и являлся - только тем, что был на три октавы ниже.
Молодой дракон не пролетел над поверхностью моря на высоте, как Секох, а устремился вертикально вверх, он взмыл в небо, будто к его хвосту прицепили ракету.
Змеи снова скрылись в море. Джим сам был потрясен, как еще ни разу в жизни.
Так это и есть те создания, о которых говорили Рррнлф, Гранфер и Смргол?
То, что Джим видел, казалось невозможным. Эти существа несомненно превосходили драконов и в весе, и во всем остальном. Но едва он успел подумать об этом, как его отвлек крик, раздавшийся из толпы пиратов:
- Отпустите их! Отпустите! Они накликали на нас еще и змеев!
Джим внезапно осознал изменившуюся ситуацию. Он пихнул локтем застывшего в неподвижности Жиля:
- Быстро, уносим Брайена и забираем команду Эдуарда на наш корабль. Тогда мы сможем оторваться от пиратов, пока они опять не передумали.
Жиль послушался. Без слов они вдвоем подняли Брайена с палубы. Тот был без сознания. Эдуард со своими людьми протиснулся сквозь толпу им на помощь, и они все вместе вернулись на свой корабль. Пираты и не пытались остановить их.
Джим собирался перерубить абордажные канаты и освободиться, но, отвернувшись от Брайена, лежащего на палубе корабля Эдуарда, обнаружил, что пираты уже сделали это и их корабль медленно отвалил в сторону. Бурлящая вода, говорящая о присутствии морских змеев, успокоилась, драконы больше не пикировали на корабль. На поверхности моря не видно было ничего, кроме обыкновенных волн. Джим с Жилем начали снимать доспехи с Брайена, чтобы добраться до его ран.
Выяснилось, что опасна только одна рана - от кинжала Кровавых Сапог, который пронзил доспехи и проник в легкое. Она оказалась не столь глубокой; но Джим беспокоился, что туда попали кусочки одежды, не очень-то чистой, хотя, по понятиям четырнадцатого столетия, вполне приемлемой, и это станет источником инфекции.
К счастью, рана обильно кровоточила. Это и являлось причиной того, что Брайен потерял сознание, а вовсе не истощение сил, хотя в борьбе с великаном он и выложился полностью. Перевязав Брайена, Джим повернулся к Дэффиду.
Лучник тоже лежал без сознания. Не было сомнения, что он потерял много крови - столько, что угрожающе побледнел.
Джим мысленно обругал себя за недостаточное владение магией, особенно той ее частью, с помощью которой лечат раны. Он не собирался использовать магию из того дополнительного кредита, которого добился для него Каролинус. Каролинус выторговал его после желчных дебатов с Департаментом Аудиторства. И Джим намеревался сохранить оставшееся на экстренный случай.
Но если это не является экстренным случаем, то что же тогда является? Он повернулся к Жилю:
- Я отправляюсь к Каролинусу, чтобы он вылечил их, а ты вместе с Эдуардом плыви к ближайшему порту и перенеси Дэффида и Брайена на хороший постоялый двор. Но не разрешай, повторяю, не разрешай пускать им кровь. Оба и так потеряли слишком много крови. И вообще, не позволяй никому, кто бы ни назвался лекарем, доктором или как там еще, прикасаться к ним. Они только ускорят смерть. А Каролинус может спасти их. - Он повернулся к Эдуарду: - Назови мне постоялый двор в ближайшем английском порту, куда ты сможешь доставить сэра Жиля и его спутников!
- Плимут, - ответил Эдуард, - а постоялый двор называется «Кабан и медведь».
- Хорошо, - сказал Джим, - я доставлю Каролинуса или туда, или на твой корабль, а может, он перенесет их туда, где находится сам. Если Брайен, Жиль и Дэффид вдруг исчезнут, не беспокойся. Значит, их магически перенесли туда, где им окажут помощь. Сколько мы тебе должны? Я хочу с тобой расплатиться.
Эдуард плутовски улыбнулся:
- А ведь я могу назвать любую цену, раз тот, кто нанимал корабль, не в состоянии назвать ее сам. Но я думаю, что вы дважды спасли жизнь мне и моей команде: сначала победив Кровавые Сапоги, а затем отогнав змеев. Я не требую платы за эту поездку, сэр рыцарь. Для меня было большой честью перевезти тебя и твоих друзей. Я никогда не забуду Рыцаря-Дракона и тех, кто был с ним.
- Ты очень добр, мастер шкипер, - сказал Джим. - Тем не менее мне хотелось бы, чтобы поездка была оплачена. Мы спасли тебя, но твое мастерство моряка спасло нас. И я хочу, чтобы поездка была оплачена, потому что…
- Я ничего не приму! - отрезал Эдуард. - Я не рыцарь и не дворянин. Но я моряк, и я сказал, что этот рейс для тебя и твоих друзей бесплатный. И я сдержу слово. Милорд просто оскорбит меня, если после этого предложит деньги!
Джим почувствовал, что вступили в свои права обычаи четырнадцатого столетия.
- В любом случае прими мою благодарность, - сказал он. - А теперь мне пора.
Он поспешно написал заклинание на внутренней стороне своего лба:
ПЕРЕНЕСИ МЕНЯ - ТУДА, ГДЕ НАХОДИТСЯ КАРОЛИНУС Корабль и прибрежный пейзаж вокруг него замерцали.
Он обнаружил, что сидит в большом амфитеатре, заполненном сотней мужчин и женщин в одеждах темных, сочных тонов, наподобие волшебно-красного цвета, который так любил Каролинус; и на большинстве присутствующих были остроконечные колпаки.
В центре амфитеатра сверкала под лучами сияющего на безоблачном небе солнца площадка из ровного песка, и там, внизу, стояли трое. Один из них был высокий, восточного вида мужчина, облаченный в пурпур.
Напротив этого человека стояла женщина, почти с него ростом, стройная и бледная, как покойник. На ней было сочно-зеленое платье и облегающая шапочка того же цвета. У нее было худое, длинное, суровое лицо. Она стояла между двумя мужчинами, как рефери во время боксерского поединка, мужчина восточного вида был слева от нее.
Справа, в высоком красном колпаке, выглядевшем так, будто его надевали очень редко, и в своей обычной теплой красной мантии, стоял Каролинус.

Глава 27

Все получилось неудачно. Магия Джима должна была вынести его прямо к престарелому волшебнику. Джим впал в панику. Он попробовал встать и окликнуть Каролинуса. Но не мог сделать ни того ни другого. Он мог двигаться как хотел, но только сидя; он не мог покинуть своего места, а когда попытался закричать, то обнаружил, что способен лишь говорить умеренным тоном.
- Юнец еще, да? - раздался голос справа от него.
Джим в отчаянии повернулся и посмотрел на коренастого, видимо, средних лет - возраст невозможно было определить по лишенному следов прожитой жизни лицу - человека, сидевшего справа от него. Ему могло быть сколько угодно лет
- от двадцати до шестидесяти. Он не выглядел восточным человеком, но и на западного не походил. На нем было одеяние ночной синевы, а вместо остроконечного колпака он носил такого же цвета плоскую шапочку, напоминающую берет. У него были ярко-карие глаза, а рот улыбался. Рот, казалось, улыбался всегда.
- Я должен попасть к Каролинусу! - сказал Джим. - Немедленно! Это не терпит отлагательств!
- Терпит или не терпит, но придется подождать, пока не кончится дуэль, - сказал его сосед. - А в чем дело?
- Два моих друга, два ближайших друга Каролинуса, почти мертвы. Мне нужен Каролинус, чтобы он спас их, - ответил Джим. - Я его ученик. Я его знаю. Я знаю, что он бросит все, чем бы сейчас ни занимался, и отправится к ним на помощь, но похоже, я не могу до него добраться и не могу позвать его и привлечь его внимание.
- Ты не можешь ни того ни другого, - сочувственно подтвердил сосед, - пока не кончится дуэль. Не переживай. Где эти твои друзья?
- Они на корабле, в нескольких милях от южного берега Англии, - сказал Джим. - На корабль напали пираты. Потому-то и требуется помощь.
- Южный берег Англии, - повторил человек, сидящий рядом с ним. - Дай-ка я взгляну. Южный берег, говоришь… - Он прикрыл глаза и сразу сделался похож на восточного человека, хотя, судя по одежде, явно им не был. - Да, теперь я их вижу. Маленькая лодка. На борту шесть человек, один из них потерял много крови, другой получил удар кинжалом в грудь. Я прав?
- Да! - воскликнул Джим. - Ты их видишь? А можешь их вылечить? Они ранены в сражении, а Каролинус говорит, что раны, полученные в сражении, можно залечить, хотя перед болезнями магия и бессильна. У меня всего лишь ранг С, я не могу им помочь, но может, ты…
- Мартти Лахти, юноша, - представился сосед, - ранг В+. Нет, я не могу их вылечить. Для этого требуется маг ранга твоего учителя. Но я скажу тебе, что могу сделать. Это даст им время, скажем, около получаса. Это значит, что в течение получаса они не почувствуют, как проходит время, их раны не будут кровоточить, а состояние ран не ухудшится. За полчаса дуэль окончится. Остается только надеяться, что победит твой учитель.
Джим почувствовал, как по его телу растекся холодок и спросил:
- Ты думаешь, он не проиграет?
- Проиграет? - повторил Лахти. - Ну, всегда есть шанс, юноша. Ты понимаешь, я не хочу ничего сказать против твоего учителя. Он великий волшебник и великий человек. Полмира знает его имя, о нем говорят, как о Мерлине. - Он взглянул на Джима, будто оценивая, как много можно ему открыть. - Но надо сказать, ходят слухи, что он стареет. Он просто подошел к такому возрасту, понимаешь? О, я не хочу сказать ничего особенного, просто слегка ослабла хватка. Обычно это не играет роли, но в данном случае, когда он противостоит Сильному магу ранга В, который занимается восточной магией с детства, есть вероятность, что… - Он замолк.
- Понятно, - медленно проговорил Джим. Он ощутил пустоту внутри. Его охватил внезапный страх. - Что случится, если он проиграет?
- Если он проиграет? - переспросил Лахти. - На штраф уйдет большая часть его магического кредита, вплоть до ранга С, и эта сумма будет поровну разделена между всеми нами, таков смысл происходящего. Конечно, у него останутся знания и умения, которыми он обладает сейчас. Этого никто не может у него отобрать. Но ему придется вновь создавать магию, которая принесет ему ранг ААА+, если он вообще когда-нибудь сможет подняться до этого уровня.
Джим весь похолодел. Если у Каролинуса внезапно окажется не больше магии, чем у Джима, то как он переправит Брайена и Дэффида в Маленконтри, где им будет предоставлен надлежащий уход, да и хватит ли у Каролинуса магии вылечить их?
- Не надо так беспокоиться, юноша, - сказал Лахти. - Вполне возможно, что проиграет Сан Ван Фон.
- Сан Ван Фон? - сорвалось с губ Джима.
- Ты его знаешь? - спросил Лахти. - Похоже, он обвиняет Каролинуса в преувеличении знания восточной магии и оспаривает его право обучать ей. Ты в этом тоже замешан?
- Да! - процедил сквозь зубы Джим.
Значит, это его вина, все произошло из-за того, что он использовал гипноз на Экотти и короле. Если Брайен и Дэффид умрут от ран, потому что Каролинус не сможет прийти им на помощь, то это случится из-за знаний, которые Джим принес из двадцатого столетия.
А пока ему остается только сидеть и наблюдать за дуэлью. И надеяться. Внезапно он сообразил, что Лахти предложил ему помощь.
- Ты приостановил для моих друзей время? - спросил он, повернувшись к Лахти.
- Еще нет, - сказал тот. - Я ждал, чтобы ты определенно сказал, хочешь этого или нет.
- Да. Да, хочу. Скорее! - сказал Джим.
- Тогда… Готово, - сказал Лахти. Он не пошевелил и мускулом.
На Джима накатили смирение и благодарность.
- Спасибо… э…
Джим запнулся, не зная, как назвать собеседника. Он был уже достаточно осведомлен о волшебниках, чтобы уже знать, что к обладателю ранга В+ не имеет права обращаться «маг» любой, кто более или менее сведущ в магии. Собеседник был выше его рангом. Джим инстинктивно хотел было поставить перед именем обычное «мистер», как в двадцатом столетии, но здесь это не пройдет. Он закрыл глаза и нырнул в неизвестность:
- Спасибо тебе, Мартти Лохти.
- Это произносится Мартти Лахти, - доброжелательно пояснил его собеседник. Он задержался на двух «т» и непривычно, на выдохе произнес «х».
- А, - отозвался Джим.
Он хотел было сделать еще одну попытку и произнести имя правильно, но благоразумно отказался от этой мысли.
- Ну хорошо, - сказал Лахти, - раз о твоих друзьях мы уже позаботились, ты можешь наблюдать за продолжением дуэли. Они должны были бы уже умереть к этому моменту, твой учитель и Сан Ван Фон.
- Что происходит? - спросил Джим, уставившись на песчаную арену. - Не похоже, чтобы кто-нибудь из них что-то делал.
- Сейчас они проводят дуэль на третьем астральном уровне, - пояснил Лахти. - Это, конечно, означает, что никто из нас не может ничего видеть. Только соперники и судья. Но ты ведь чувствуешь, как переливается туда-сюда магия, правда?
- Я… - Джим чуть не признался, что ничего не чувствует, но внезапно понял, что в воздухе присутствует нечто вроде электричества, которое перетекает взад-вперед между Каролинусом и Сан Ван Фоном. Слабое ощущение, будто невидимые молнии проскакивают от одного к другому.
Внезапно все прекратилось. Сан Ван Фон подошел женщине, которая, очевидно, была судьей.
- Что происходит? - заволновался Джим, подавшись вперед на своем месте.
- Разве ты не слышишь? Ах да, у тебя всего лишь ранг С, - сказал Лахти. - Ты, возможно, не сможешь пользоваться слухом на расстоянии, пока не достигнешь по крайней мере ранга В. Сан Ван Фон советуется с наблюдателем. Твой учитель выполнил все задания, которые тот ему предложил, упражняясь в восточной магии. Теперь Сан Ван Фон хочет пропустить предварительные тесты и перейти сразу к самому трудному, решающему испытанию.
- И что должен сделать наблюдатель? - спросил Джим.
- Ты уверен, что у тебя ранг С? - поинтересовался Лахти.
- Да, но у меня необычная ситуация. Хотя я и имею ранг С, я не знаю всего, что должен знать волшебник этого уровня. Со мной особый случай, - признался Джим.
- Похоже. - В карих глазах Лахти появилось любопытство. - Ну, наблюдатель
- это тот, кто делает дуэль законной. Он непременно уведомляет о происходящем всех сидящих здесь. Это должен быть волшебник более высокого уровня, чем соперники. Но, как ты знаешь, нет ранга выше ААА+. Так что это должен быть один из двух других имеющихся в мире волшебников, равных по рангу Каролинусу. Ее имя Кинетете.
- Кийнети?.. - попробовал повторить за Лахти Джим.
- Нет, - сказал Лахти, - Ки-не-те-т„. Ударение на конце. Она должна дать разрешение на применение испытательного теста.
Очевидно, Кинетете разрешила, потому что Джим увидел, как Сан Ван Фон возвращается на свое место с удовлетворенной улыбкой, - это было заметно даже с места Джима.
Внезапно в амфитеатре появился слон - внизу, на песке, рядом с тремя волшебниками. Джима это не удивило. Если в ситуации, подобной этой, потребовался слон, он и должен был появиться.
- Вот… - начал было Джим.
- Просто наблюдай, - прервал его Лахти.
Сан Ван Фон извлек прямо из воздуха нечто, на первый взгляд напоминающее высокий толстый посох. Но оказалось, что это рулон ткани. Установив один его конец на арене. Сан Ван Фон начал разматывать вокруг слона длинную светонепроницаемую ткань какого-то вялого зеленого цвета.
По мере того как он ее разматывал, материя продолжала стоять сама по себе и наконец образовала экран, который скрыл слона от глаз не только Каролинуса и наблюдателя, но и тех, кто сидел вокруг.
Возможно, подумал Джим, волшебники, сидящие в верхних рядах амфитеатра, и заглядывают через край, но это казалось сомнительным. Экран, скорей всего, устроен так, что никто не мог заглянуть через его верхний край.
- Теперь, - сказал Лахти, - посмотрим, сумеет ли Каролинус сделать так, чтобы слон исчез.
Джим удивленно посмотрел на него:
- Не думаю, что у Каролинуса могут возникнуть какие-нибудь затруднения.
- Видишь ли, - сказал Лахти, - это не то же самое, что заставить слона исчезнуть из-за обычного экрана. Экран вокруг слона закрыт на очень хитрый замок, использующий высшую форму восточной магии. Каролинус должен найти секретную комбинацию для того, чтобы открыть замок. Ему дадут на это целую минуту, как только экран будет установлен.
Пока он говорил, Сан Ван Фон довел конец разворачивающейся ткани до того места, с которого начал. Концы экрана соединились, будто их так и соткали. Сан Ван Фон отступил назад; наблюдатель указала наверх, и в воздухе над песком арены появился огромный циферблат, по крайней мере нескольких ярдов в диаметре.
По циферблату побежала стрелка, минуя деления, которых было слишком много, чтобы Джим мог их сосчитать. Судя по скорости, с которой двигалась стрелка, эти деления отмечали промежутки времени меньше секунды. Стрелка уже прошла треть круга и продолжала приближаться к первоначальной позиции.
Джим затаил дыхание.
Стрелка сделала полный круг и остановилась. Сан Ван Фон вышел вперед и начал сматывать экран. Сначала у него был весьма самоуверенный вид, но его лицо менялось по мере того, как открывалось все больше и больше пустого пространства за экраном.
Когда экран был убран на треть, Джим увидел, что слона нет.
Сан Ван Фон внезапно всплеснул руками - Джиму этот жест показался выражением досады и гнева. Экран исчез. Слона не было. Наблюдатель исчез. Каролинус и Сан Ван Фон остались стоять на песке лицом друг к другу.

Предыдущая страница 10 Следующая страница


11 Гордон Диксон

Вокруг Джима начали освобождаться места - зрители исчезали, очевидно, возвращаясь в родные места в типичной для волшебников манере. Джим внезапно почувствовал, что его больше ничто не удерживает. Он попробовал встать и обнаружил, что чувства его не подвели.
- Спасибо за все, - поспешно поблагодарил он Лахти. - Мне надо идти!
Он повернулся и побежал по ближайшему проходу к песчаной арене.
Сан Ван Фон церемонно поклонился Каролинусу.
Каролинус кивнул в ответ.
Джим добежал до каменного барьера по пояс высотой, который отделял места для зрителей от песка арены. Он оперся рукой о барьер и ловко перепрыгнул через него, Сан Ван Фон еще раз поклонился Каролинусу. Джим направился к ним, когда Каролинус кланялся в ответ. Сан Ван Фон поклонился в третий раз, Каролинус закончил ответный поклон как раз в тот момент, когда Джим приблизился. Сан Ван Фон исчез.
Задыхаясь, Джим остановился перед Каролинусом.
- Каролинус, - выпалил он, - Дэффид и Брайен, возможно, сейчас умирают. Ты нам нужен, срочно…
- Хорошо, хорошо. - Каролинус продолжал с улыбкой смотреть на песок в том месте, где недавно был слон. - Ты расскажешь мне обо всем, когда мы вернемся в Маленконтри.
- Но они не в Маленконтри! - сказал Джим. - Они на корабле в Английском канале…
- Ну, тогда я перенесу их в Маленконтри, - проговорил Каролинус непривычно жестко. - Мы займемся этим через минуту. Ты заметил, как четко я проделал это? Обвинить обладателя ранга ААА+ в неумении обращаться с восточной магией, каково, а? Я преподнес ему урок, которого он никогда не забудет.
- Оставь это! Брайен и Дэффид…
Джим внезапно замолчал, вспомнив, что дуэль на его совести, ведь это он использовал гипноз, а Каролинус рисковал большей частью того, что имел, не говоря уже о своем ранге. Джим и понятия не имел, что Каролинусу могли потребоваться годы, чтобы получить достаточный магический кредит и вернуть себе ранг ААА+. «Если он сможет», - сказал Лахти.
Вместо того чтобы упрекать, Джиму следовало бы извиниться. И не только извиниться, но и попытаться привлечь Каролинуса на свою сторону.
Небольшое поздравление может пойти на пользу.
- Каролинус, - сказал Джим, - это было великолепно, то, как ты заставил слона исчезнуть. Волшебник, который сидел рядом со мной, по-моему, не верил, что ты сумеешь найти ключ за то время, которое тебе отпустили. Значит, ты был все это время знатоком еще и восточной магии?
- Что? - встрепенулся Каролинус. - Вовсе нет. Но, как я всегда тебе говорил, магия - это творчество. Теоретически, если знаешь много языков, каждый новый выучить все проще и проще, пока не дойдешь до того уровня, когда сможешь освоить еще один, не тратя на это времени. Достаточно услышать несколько слов на незнакомом языке, чтобы понять, как их соединять и как говорить на этом языке.
- Так просто? - удивился Джим. - Не могу поверить, что кто-нибудь когда-либо мог…
- Конечно, мог! - отрезал Каролинус. - Был один лингвист, не то в недалеком будущем, не то в недавнем прошлом, я забыл. Он состоял на службе, по-моему, у прусского короля, благодаря своим обширным знаниям. Когда король впервые встретил этого человека одним прекрасным утром, то заговорил с ним на языке, которого лингвист не знал. Король владел им, потому что это был язык небольшого местечка, где он вырос, но остальным он был неизвестен. К удивлению короля, за обедом лингвист заговорил с ним на этом самом языке.
- Да? - удивился Джим.
- Конечно! - ответил Каролинус. - Знание и творчество. Когда ты добьешься определенного мастерства в обеих этих областях, все остальное окажется в границах того, что тебе уже известно. Вот это, как я не устаю повторять, и есть причина всех твоих трудностей. Тебе надо научиться думать магически. Ты должен думать непосредственно магически, будто это просто другой язык. Постепенно ты научишься переходить от одной магии к другой без всяких трудностей. О да, я знаю, что в наши дни все люди и животные говорят на одном языке. Но мир знал различные языки и еще узнает их в будущем. Принцип все равно сохраняется.
- Понятно, - смиренно проговорил Джим. Он поспешил подтвердить свое согласие с этим: - Думаю, я понимаю, о чем ты говоришь. В том мире, из которого я пришел, на математическом факультете были люди, которые просто мыслили математически…
- Математически? - уставился на него Каролинус.
- Ну, это своего рода усовершенствованная арифметика, - пояснил Джим. - Видишь ли…
- Нет-нет! - воскликнул Каролинус. Внезапно в голосе старика прорезались нотки раздражения, почти злости, которые стали появляться после болезни. - Не пытайся объяснить мне это. Мне и так надо слишком многое обдумать, чтобы еще забивать голову вещами, которые я точно никогда не буду использовать. Если ты понял, то это главное. Думай магически. Знание и творчество. Заруби это себе на носу и сможешь делать все что угодно в той области, которую начнешь исследовать, - конечно, после того как достигнешь определенного уровня знаний и опыта. Но я сомневаюсь, что ты, Джим, когда-нибудь достигнешь этого.
- Возможно, ты и прав, - грустно согласился Джим.
- А что мы здесь стоим? - спросил Каролинус. Амфитеатр опустел, не считая нескольких фигур, которые исчезли как раз при последних словах Каролинуса. Зрители исчезали всевозможными способами. Одни начинали мерцать, другие меркнуть, кое-кто внезапно становился прозрачным, а потом исчезал. Но все уходили, через секунду Джим и Каролинус останутся тут одни.
- Я об этом и говорил! - сказал Джим. - Пошли. Я сидел рядом с волшебником по имени Лахти…
- А, этот финский парень, - вставил Каролинус.
- …он сумел остановить время для Дэффида и Брайена на полчаса. Но это время истечет до того как…
Джим так и не закончил свою мысль. По той причине. что они были уже не в амфитеатре. Они стояли на стене замка Маленконтри, которая поднималась сразу за рвом. На стене, которая станет первой преградой на пути морских змеев, если они придут.

Глава 28

Может быть потому, что он сделал два магических перемещения подряд на большие расстояния, прибыв в Маленконтри и очутившись дома, Джим на мгновение растерялся. Ему потребовалось несколько секунд для того, чтобы привыкнуть к знакомому, но изменившемуся окружению.
Растерянность усугубило то обстоятельство, что на укреплениях неподалеку от себя он обнаружил двух человек, одного из которых никак не ожидал здесь увидеть.
Человеком, чье пребывание здесь Джима не удивило, была Энджи, и он так обрадовался ей, что, будь она в пределах досягаемости, обнял бы ее, несмотря на то что она завизжит и начнет сопротивляться, если ее неожиданно схватит кто-то, появившийся буквально ниоткуда.
Но Энджи, на ее счастье, стояла в отдалении, примерно в двадцати футах от Джима. А вот радом с ней на стене находился неожиданный гость. С Энджи оживленно беседовал сэр Джон Чендос.
Он еще продолжал говорить, хотя Энджи, застыв на месте, уставилась на Джима, глядя через плечо старого рыцаря; это заставило Чендоса наконец обернуться, заметить Джима и Каролинуса и резко замолчать.
Джим успел услышать только его последние слова:
- …приказано набрать рекрутов по всему югу Англии. Это будет проделано быстро, но все равно, прежде чем из них получится армия, пройдет около двух недель. К счастью, у нас еще есть неделя или две, пока король Франции Иоанн не двинется через Английский канал…
Именно в этом месте Энджи поспешно покинула сэра Джона.
- Не две недели. Пять дней, сэр Джон… - начал Джим, а затем Энджи оказалась в его объятиях.
Он не сразу смог, не выпуская ее, заговорить через ее плечо с магом:
- Каролинус, ты помнишь? Дэффид и Брайен! Они оба серьезно ранены и, возможно, умирают на корабле в Английском канале. Я не знаю, как перенести их сюда с помощью магии…
- Я перенесу их! - сказал Каролинус. Он повернулся к Энджи: - У тебя есть комната, готовая к их приему?
- Пока они могут занять нашу спальню… солнечную комнату… - сказала Энджи, отстраняясь от Джима. - Перенеси их как можно быстрее, Каролинус. Я позову слуг, чтобы отнесли их в комнату.
Она повернулась и направилась к лестнице, ведущей вниз с дозорной площадки над главными воротами.
- Можно тебя на пару слов, маг?.. - начал Чендос, но Каролинус резко оборвал старого рыцаря, даже не взглянув в его сторону:
- Нельзя! Нет времени. Не нужно слуг, Анджела…
Он замолчал из-за того, что сверху на стену упала огромная тень. Джим взглянул через плечо и понял, что вce это время за его спиной стоял Рррнлф. Он был настолько высок, что мог, стоя на земле около крепостной стены, смотреть на них. Теперь он осторожно поставил Энджи, которая подошла к лестнице, на свою ладонь шириной с двойную дверь амбара и наклонился, чтобы опустить ее на землю.
Энджи пронзительно закричала, когда ее юбка взметнулась волной при спуске. Рррнлф поставил ее на землю очень аккуратно, но на ее лице отразилась ярость.
- Не делай этого! - закричала она на Рррнлфа. - Ты меня слышишь? Никогда больше не делай этого!
Она подкрепила свои слова, ударив Рррнлфа по большому пальцу ноги, торчавшему из сандалии. Огромное лицо Рррнлфа сделалось сконфуженным.
- Я только хотел сэкономить тебе время, крошка леди.
- Все равно не надо! - крикнула Энджи.
Она повернулась спиной к морскому дьяволу и направилась ко входу в большой зал, чтобы пройти во внутренние помещения замка, но внезапно опять оказалась на стене. Энджи открыла рот, схватилась за камни укрепления, чтобы удержаться на ногах, и метнула яростный взгляд на Каролинуса:
- И ты тоже не делай так!
- Я начал говорить тебе, - сказал Каролинус, ничуть не испугавшись ни ее тона, ни ее слов, - что нет никакой надобности искать слуг, чтобы перенести Брайена с Дэффидом. Они уже в солнечной комнате. - Теперь он етнул взгляд в сторону Энджи. - Я немедленно отправляюсь туда и посмотрю, что могу сделать с их ранами. Ты со мной?
- Конечно! - воскликнула Энджи с вновь вспыхнувшим негодованием. - Конечно, я с тобой!
И оба исчезли.
Джон Чендос уставился на пустое пространство между собой и Джимом. Лицо рыцаря впервые, насколько помнил Джим, выразило недоумение.
- Я не могу понять всего этого… - начал он как-то неуверенно.
- Прошу прощения, сэр Джон, - сказал Джим, - но Брайен с Дэффидом в ужасном состоянии, и Каролинус единственный, кто может им помочь. Нельзя терять времени. - Увидев, что Чендос все еще удивленно смотрит на него, ничего не понимая, Джим добавил: - Я хочу сказать, все это случилось потому… просто так уж случилось.
- О, - раздался невероятно низкий голос Рррнлфа за спиной Джима, - теперь я понимаю. Им нужна помощь коротышки мага.
Джим взглянул через плечо на огромного морского дьявола:
- Правильно, Рррнлф. - И он опять повернулся к Чендосу, который все еще растерянно смотрел на него.
- Так, значит, вторжение планируется через пять дней сэр Джеймс?
- Да, сэр Джон, - ответил Джим. - Мы как раз возвращались, чтобы сообщить об этом, когда на нас напали пираты в водах Английского канала.
Сэра Джона явно не интересовали пираты, ни напавшие на Джима и его друзей, ни любые другие.
- Откуда ты это узнал? - спросил Чендос.
- От самого короля Иоанна, - ответил Джим. - Я не буду утомлять тебя полной историей, но все кончилось тем, что я использовал немного… э… магии, чтобы воздействовать на него и его колдуна Экотти и заставить их говорить. Экотти действительно ничего не знает. Но король Иоанн сообщил мне под действием магии, что вторжение начнется через пять дней - при благоприятной погоде.
- Но это невозможно! - воскликнул Чендос с нотками, которые, учитывая его обычную выдержку, можно было назвать раздраженными. - Погрузка армии займет от полутора до двух недель. Вы видели какие-нибудь признаки погрузки войск, пока находились во Франции? В каком городе вы были?
- В Бресте, - ответил Джим. - Нет, мы не видели никаких признаков погрузки войск, хотя город полон солдат и корабли там есть, корабли всяких видов; я полагаю, что король стянул в Брест все торговые суда, какие только нашел, для того чтобы перевезти армию.
- Я же сказал, что это нереально! - Чендос повернулся и пошел по проходу, почти чеканя шаг. - Конечно же, он просто солгал.
- Он не мог этого сделать, - возразил Джим. - Как я уже сказал, он находился под воздействием магического принуждения. У него не было иного выбора, как только говорить правду.
- Что, ради всего святого, он имеет в виду? - рассердился Чендос.
- Он привлек себе в союзники морских змеев, - сказал Джим. - Здесь заметили их появление? Король отвечал на мои вопросы как можно проще и прямо сообщил, что рассматривает их как участников вторжения.
- Нет сомнения, что они появились здесь… Они или кто-то вроде них! - сказал Чендос, остановившись прямо напротив Джима и свирепо глядя ему в глаза. - Определенно были случаи, когда кто-то съедал скот и даже мужчин, женщин и детей, хотя насчет людей, возможно, что это просто выдумки. Однако никто не покидает безопасных мест. А за стенами замка собрались крестьяне и арендаторы со всех окрестных земель, это единственное место, где они чувствуют себя в безопасности. Но почему тот факт, что они здесь… - Гнев Чендоса угас. - Я не понимаю, - беспомощно проговорил он.
- Люди и скот были съедены, я думаю, только потому, что змеи просто едят все, что им попадется. - Джим повернулся к Рррнлфу: - Я прав?
- Конечно, - ответил Рррнлф. - Я хочу сказать, что каждому надо есть, а в море ешь все, что попадется. Ты видел Гранфера. Он проводит за едой все свое время. Я тебе это уже говорил.
- Кто такой Гранфер? - спросил Чендос.
- Э… ты назвал бы его морским монстром, сэр Джон, - сказал Джим, решив не употреблять слово «головоногий», которое вынудит рыцаря задавать всякие вопросы. - Он настолько стар и опытен, что является своего рода советником для остальных морских обитателей - для тех, кого он не ест. Своими длинными щупальцами он подтягивает к себе рыбу и заглатывает ее целиком. Среди его добычи встречаются действительно очень крупные рыбы. Я думаю, что он все время проводит на дне моря.
- Случалось, он поднимался на поверхность, когда был моложе и меньше, - вставил Рррнлф, - но я думаю, что теперь он считает это слишком затруднительным.
- Он сказал, что советовал одному из морских змеев, возможно, тому, который руководит атакой на наш остров, не делать этого. Но морской змей, его зовут Эссессили, не послушал его, - сказал Джим.
- Да! - угрожающе проревел над Джимом Рррнлф. - Это тот, у которого моя леди, я знаю!
- Но дело в том, сэр Джон, - сказал Джим, - что цель морских змеев вовсе не люди. Они хотят уничтожить английских драконов и вообще всех, которых найдут. Так как мы находимся на острове, им проще здесь выйти на берег.
- Они не любят суши, эти змеи, не любят, - сказал Рррнлф. - И не любят пресной воды. Вот нам, морским дьяволам, безразлично, соленая вода или пресная, и мы можем отправиться по земле, куда захотим, если только это имеет смысл. Не очень-то интересна эта ваша земля, а в ваших реках и озерах такие крошечные рыбки, что нечем перекусить.
Внезапно Джиму пришла в голову идея. Он с любопытством взглянул на Рррнлфа:
- Что привело тебя сюда, я имею в виду - в замок?
- Эссессили преследует драконов, - сказал Рррнлф глухим голосом, - ты связан с драконами. У него моя леди, и если он придет, то придет к тебе, рано или поздно. А когда это случится, я… - Он крутанул свои огромные ручищи в разные стороны. Джим вздрогнул, представив змея в этих руках. - Взял мою леди и еще будет…
Рррнлф постепенно перешел на бессвязное бормотание, и тут хлопающий звук заставил всех взглянуть наверх - на стену замка, снижаясь под углом, опускался дракон. Он приземлился в узком - для него - проходе, тревожно покачал крыльями, чтобы сохранить равновесие, и, удержавшись, сложил крылья. Это был Секох.
- Секох! - воскликнул Джим. - Как ты добрался сюда так быстро?
- Быстро, милорд? - переспросил слегка запыхавшийся Секох. - Ну да. Было уже далеко за полдень, когда я последним покинул корабль, а сейчас солнце прошло большую часть пути к горизонту. Смотри!
Джим посмотрел.
И в самом деле, солнце уже прошло большую часть своего послеполуденного пути. Джим догадался, что сейчас по крайней мере четыре часа. Учитывая долгие летние дни на острове Великобритания, который находится севернее Ривероука, там, в собственном мире Джима, может быть, уже даже пять часов. Если так, то куда же ушло время?
Внезапная догадка направила его мысли в другую сторону.
- Секох, - спросил Джим, - откуда ты узнал, что я здесь?
- Я погнался за молодыми драконами, которые слишком испугались морских змеев, чтобы вернуться. Так что я плюнул на это, - сказал Секох. - И конечно, направился сюда. Но если милорд возражает, если есть более неотложные дела… - Он замолчал и бросил взгляд через плечо Джима на Чендоса. - Если ты не возражаешь, сэр рыцарь, - произнес он несколько надменно, - то, что я должен сказать милорду, касается драконов и не предназначено для ушей каждого.
Джим быстро обернулся. Чендос стоял там же, где его и оставил Джим. На его лице не было изумления, он совсем не выглядел удивленным. Но у Джима появилось чувство, что рыцарь сейчас взорвется. Ему, сэру Джону Чендосу, который привык сам выпроваживать из комнаты людей ниже себя званием, когда те не должны были слышать, о чем пойдет речь, только что предложили выйти. И не просто человек более низкого звания, вообще не человек - животное. Дракон!
Как только Джим проникся смыслом всего этого, он внезапно понял, почему сэр Джон так выглядит. Лицо Чендоса не изменило выражения, произошла странная вещь - на нем вообще не было никакого выражения. Совершенно никакого. Джим неожиданно подумал, что это невероятное лицо было самым ужасным из всех человеческих лиц, которые он когда-либо видел. Он начал понимать, почему Чендоса так боялись на турнирах и в сражениях.
- Если сэр Джон не возражает, - заискивающе сказал Джим, - если сэр Джон извинит нас, мы с Секохом отойдем по проходу немного в сторону. Я моментально вернусь. Прошу простить нас, если это возможно.
Ужасное отсутствие выражения мгновенно исчезло с лица Чендоса.
- Ну конечно же, сэр Джеймс, - сказал он своим обычным голосом, но его глаза неподвижно смотрели в одну точку.
Джим повернулся и, подгоняя Секоха, отошел по проходу на такое расстояние, с которого Чендосу было бы трудно их услышать.
- Секох, - сказал он тихим, укоризненным голосом, когда они повернулись друг к другу, - тебе следует следить за собой, когда ты разговариваешь с сэром Джоном Чендосом. Он не занимает слишком высокого поста, хотя ему его предлагали не раз, но он один из наиболее уважаемых людей в Англии, и с ним надо быть вежливым.
- Я думал, я вежлив, - удивился Секох.
- В следующий раз постарайся получше, - сказал Джим. - Ну а теперь, о чем ты хотел со мной поговорить?
- Ну… - начал Секох.
Джим мысленно вздохнул. Секох собирается в излюбленной манере драконов рассказывать с самого начала истории и шаг за шагом объяснять все, вместо того чтобы перейти сразу к главным событиям.
- Видишь ли, - сказал Секох, - молодые драконы очень испугались, когда морские змеи начали выпрыгивать на них из моря. Они все направились в Клиффсайд. Я немного пролетел с ними, стараясь воззвать к их разуму и уговорить их вернуться. Но они не захотели. И я вернулся один. К тому времени, когда я вернулся, ты уже исчез, а сэр Брайен и Дэффид лежали без сознания на палубе. Затем они тоже исчезли, и я понял, что ты нашел Каролинуса и заставил его забрать их, потому что, как сказал мне главный человек на корабле, ты не смог сделать этого сам. Итак, тебя там не было, и их там не было, но знаешь, ты там кое-что оставил. Все те вещи, которые были с тобой.
- О Господи! - Джим внезапно понял, к чему клонит Секох. - Это значит…
- Ну конечно, - продолжил Секох, будто Джим и не прерывал его, - поэтому я и не мог прибыть сюда раньше. Когда я плюнул на молодых драконов и вернулся на корабль, чтобы оказать посильную помощь, я понял, что надо любой ценой забрать… - Он многозначительно посмотрел на Джима.
- И ты это сделал? - нетерпеливо спросил Джим.
- Корабельные люди привязали мне мешок к основанию крыльев, так что он лежал у меня на спине и не нарушал равновесия при полете, - сказал Секох. - И я полетел сюда. Но сначала залетел в Клиффсайд. Я взял мешок с драгоценностями, который тебе дали французские драконы, - как заверение, чтобы английские драконы знали, что французские прибудут помочь им в борьбе с морскими змеями, - и дал им посмотреть на камни в нем. Затем я забрал его обратно и спрятал на болоте, конечно, вернув сначала собственную драгоценность. - Секох прервал свой рассказ на время, достаточное для того, чтобы открыть рот и высунуть длинный красный язык, на котором лежала огромная жемчужина - его единственная фамильная драгоценность. Он убрал язык, и жемчужина пропала. Секох продолжил говорить, Джим знал, что жемчужина спрятана в безопасное место - в карман за одной из щек дракона. - Я сказал клиффсайдским драконам, чтобы они разнесли весть, что французские драконы нам помогут. На них это очень подействовало. И вот я здесь.
- Отлично сделано, спасибо, Секох, - поблагодарил Джим. - У тебя оказалось больше мудрости, чем у меня, когда дело дошло до спасения того, что чего-то стоит.
- Спасибо, милорд. - Драконы не умеют краснеть, но, судя по тому, как Секох наклонил голову, если бы мог, он бы покраснел. - Я знаю, что это не так, но мне очень приятно, что милорд это сказал. Очень приятно.
- Ерунда, - твердо проговорил Джим, - я не откажусь ни от одного сказанного мною слова. Теперь нам надо вернуться к сэру Джону, и остается только надеяться, что мы его не рассердили.
- Не пойму, почему он такой важный, - сказал Секох, когда они возвращались. К счастью, дракон говорил тихо, и Чендос не мог слышать.
- Это людское дело, - коротко ответил Джим, не имея времени объяснять подробно.
- Дело? - озадаченно повторил Секох у него за спиной, но они уже вернулись обратно к Чендосу.
Сэр Джон посмотрел на обоих и доброжелательно улыбнулся. Он или пересилил свой норов, или решил затаиться и подождать, что произойдет дальше, - так ведут себя старые лисы, а Джим знал: Чендос хитер как лис.
- Я так понимаю, что теперь мы можем закончить наш разговор, сэр Джеймс?
- спросил он.
- Непременно, сэр Джон, - сказал Джим, - и еще раз прошу принять мои извинения.
Чендос небрежно взмахнул рукой:
- Это вовсе не обязательно. Но это для меня нечто новое, сэр Джеймс. Когда-нибудь мне, может быть, даже удастся закончить разговор, который я начал с Каролину-сом перед тем, как он исчез.
- Я тоже сожалею об этом… - начал было Джим, но Чендос опять отмахнулся:
- Не стоит беспокоиться. Не надо обращать внимания на то, что я только что сказал. Похоже, я веду себя не лучшим образом. Я постараюсь исправиться. А теперь попробуем разгадать, как король Иоанн собирается начать вторжение через пять дней, если он еще не начал погрузку войск на суда. Мне кажется, ты говорил что-то о морских змеях.
- О да, - сказал Джим, - я упоминал о том, что ему помогают морские змеи. Они помогут отбуксировать суда через Английский канал, если возникнет необходимость, ведь они такие большие и сильные. Но мне только что пришло в голову, что, послав их вперед, король, возможно, рассматривает это как начало вторжения. Мне кажется, ты или Каролинус говорили, что кое-кто из них уже бродит в этих краях, и я сам мог наблюдать, как люди ищут убежища в моем замке. Чендос нахмурился:
- Мне не нравится мысль, что нашим рекрутам придется сражаться с этими огромными змеями. Нам хватит и французов, если им удастся высадиться.
- Думаю, - сказал Джим, - у них не возникнет никаких трудностей с высадкой, если некому будет им противостоять. А они вполне могут высаживаться без помех, выставив впереди щит из морских змеев. Те, что бродят сейчас в округе, вполне возможно, прибыли первыми. Лазутчики, высланные на разведку, как обычно и делается.
Похоже, Чендос задумался.
- Я полагаю, сэр Джеймс, - сказал он, - что ты вполне можешь оказаться правым. Но если таков их план, мы должны знать об этом заранее. А как мы это можем выяснить? Я полагаю, надо расспросить одного из этих змеев и заставить его рассказать.
- А почему бы и нет? - прогудел над ними голос Рррнлфа. - Оставайтесь здесь, я добуду вам одного из них.
Когда Джим и Чендос повернулись к морскому дьяволу, он уже положил руку на стену, закрыв приличный ее участок. Он перепрыгнул через стену и приземлился перед рвом, его ноги провалились глубоко в сухую землю под тяжестью огромного тела.
Стена оказалась достаточно прочной и не треснула, как опасался Джим. Но она содрогнулась, и по деревянному настилу под ногами Джима и Чендоса пробежала волна - им пришлось, чтобы устоять на ногах и не свалиться вниз, схватиться за камни кладки.
Джим пришел в себя, услышав, как Чендос говорит ему:
- Итак, может быть, сэр Джеймс, ты расскажешь мне все, что узнал и испытал с тех пор, как пропал из моего поля зрения именно в тот момент, когда я собирался послать тебя во Францию?

Глава 29

К тому времени, когда Джим закончил рассказ обо всех приключениях соратников, солнце уже скрылось за верхушками деревьев и, должно быть, опустилось к горизонту. Секох, как это ни странно, сидя в проходе, сунул голову под крыло и заснул, пока Джим рассказывал.
Джим заметил это посреди своего рассказа и сначала удивился. Потом он сообразил, что Секох действительно очень-очень устал, ведь он собирал молодых драконов, летал на корабль и снова на землю, навестил обитателей Клиффсайда, показывал им драгоценности и разговаривал с ними. Не поговорить с драконами было невозможно. Но разговор не мог продолжаться слишком долго.
Тем временем Чендос молча выслушал все. Его лицо было спокойно и непроницаемо, как обычно, - он не удержался и приподнял брови, только когда Джим описывал Гранфера.
Джим удивился, что Чендос никак не прореагировал раньше, когда он впервые упомянул об этом монстре. Но тогда Чендос, похоже, просто отбросил саму мысль о Гранфере. В четырнадцатом веке все знали, что в море водятся монстры. Но сама мысль, что бывают чудовища еще больших размеров, чем морские змеи, о которых он слышал, или морской дьявол, которого он видел, выходила за пределы воображения Чендоса.
Тем не менее он слушал, пока Джим не закончил.
- И этот Гранфер тоже, - сказал он, выслушав, - верит, что… как там ты его назвал… Эссессили является предводителем морских змеев во вторжении ка английскую землю?
- Так оно и есть, - сказал Джим.
- Каролинус, кажется, сомневается, что морские змеи владеют магией, которая, как он чувствует, стоит за этими событиями, - заметил Чендос.
- И это тоже правильно, - подтвердил Джим.
Чендос недоверчиво покачал головой. Он взглянул поверх оборонительной стены на красное небо за деревьями, где садилось солнце:
- Наш большой друг еще не вернулся, со змеем или без него. Если морские змеи такие большие и опасные, как ты рассказывал, то я сомневаюсь, что он может так легко принести одного нам для допроса. Тем не менее, сэр Джеймс, есть ли причины, по которым мы не могли бы ждать, удобно расположившись в большом зале? Я чувствую, что у меня слегка пересохло в горле.
- Совершенно никаких, - ответил Джим.
Секох немедленно проснулся, будто у него было навострено одно ухо. Большой зал означал высокий стол для людей вроде рыцаря и длинный низкий стол, за которым сидят персоны рангом ниже. Это также означало и вино, а вино у драконов стояло на втором месте после драгоценностей.
Секох последовал за Джимом и сэром Джоном к каменным ступенькам в толще стены, которые вели с дозорной площадки на землю, нашел их слишком узкими для себя, а потому, расправив крылья, перелетел через головы людей, приземлился перед высокой двустворчатой дверью большого зала и вошел туда первым.
Джим и Чендос, проделав свой путь обычным способом, тоже вошли в большой зал и сели за высокий стол. Им пришлось немного подождать, прежде чем слуга поставил перед ними тарелки с хлебом, холодным мясом и сыром, кувшины вина и кубки.
Секох уже деликатно уселся за низким столом, как раз рядом с помостом, на котором стоял высокий стол. Дракон сидел не на скамье - его природа не позволяла ему этого. Он примостился на полу.
Но даже когда он сидел, его голова возвышалась на уровне голов людей. Она была достаточно близко от них - сэр Джон даже мягко намекнул на то, что дракон, похоже, надеется стать участником разговора.
И действительно, их головы были всего в четырех футах от головы Секоха, и даже если они будут разговаривать тихо, он все услышит. Чендос также заметил с некоторым изумлением, что Секох уже одолел два кувшина - не пользуясь кубком. Он пил прямо из кувшина - около пинты за один глоток.
- Я прибыл сюда как раз в тот момент, сэр Джон, - сказал Джим и наполнил кубки из стоящего перед ними кувшина, стараясь отвлечь внимание рыцаря от Секоха, - когда ты говорил Энджи, что уже набирают рекрутов, но, чтобы создать из них армию, потребуется около двух недель. А можно это сделать за неделю?
- Это будет чудом скорости, - серьезно ответил Чендос - Кстати, сэр Джеймс, по закону ты тоже должен привести своих рекрутов на поле битвы, раз уж ты вернулся из Франции.
Джим совсем забыл об этом. Прямое феодальное подчинение королю накладывает определенные обязательства.
- Ты действительно хочешь, чтобы я собрал своих людей и присоединился к армии, сэр Джон?
- Нет, - сказал Чендос, - твоя ценность в том, чтобы ты оставался со мной, потому что ты обладаешь знанием магии и повадок этих морских созданий. Я только упомянул о твоем долге. Однако я уверен, что мое слово освободит тебя от него.
- Спасибо, сэр Джон. - Джим почувствовал некоторое облегчение.
Он не испытывал большого желания вступать в средневековую армию, известную своей низостью и неорганизованностью, вместе со своими людьми или без них, сколько бы арендаторов ни было призвано на войну. К тому же, как только что сказал Чендос, здесь он принесет больше пользы. Он слегка опасался, что ему придется пренебречь и своим феодальным долгом, и старым рыцарем, просто отказавшись от своих баронских обязанностей в случае, если вступления в армию будет не избежать иначе.
Но теперь все было улажено. У Джима камень с души упал. Он не хотел иметь ничего общего со средневековой армией. Феодальная система только кажется простой - каждый вассал обязан привести к вышестоящему феодалу определенное число вооруженных людей.
Но срок службы вассалов продолжался всего девяносто дней, по истечении которых армия обычно распадалась.
- Морские змеи заинтересованы только в уничтожении английских драконов, - сказал Джим. - Столкнувшись с этим, драконы, я думаю, будут сражаться вместе. Они сами объединятся. У них есть свой кодекс чести, сэр Джон, не такой, как наш, но эффективный. Я прав, Секох?
- Это действительно так, милорд, - сказал Секох из-за низкого стола. - Мы пойдем и уничтожим морских змеев сами, если сумеем найти их в море. Они наши древние враги. К тому же пусть милорд извинит меня, но мы надеемся увидеть Рыцаря-Дракона среди нас.
Джиму напомнили, что его способность при желании становиться драконом, как и его прямое феодальное подчинение королю, отягощены обязанностями. Он почувствовал себя неуютно.
- Я там буду, Секох, если не понадоблюсь в другом месте. Не забывай, что я к тому же и волшебник. - Слова еще не успели сорваться с его губ, как он сообразил, что упомянул и о третьих своих обязательствах. Он разрывался на части, вынужденный играть сразу три роли: лорда, дракона и волшебника. До сих пор эти роли не вступали в противоречие. Но Джим с внезапной дрожью понял, что неизбежно настанет время, когда по крайней мере две его ипостаси придут в противоречие, если не все три сразу.
Внезапно в воздухе над столом, прямо над ними, раздался голос. Это был голос Каролинуса:
- Джим! Ты мне нужен в солнечной комнате.
Джим отодвинул свою скамью от стола и немедленно встал.
- Прошу меня извинить, сэр Джон, - поспешно проговорил он, - должно быть, случилось внезапное ухудшение либо с Дэффидом, либо с сэром Брайеном. Ничего, если ты побудешь здесь, пока я не вернусь?
- Никаких возражений, - сказал Чендос, - позаботься о своих друзьях, сэр Джеймс. Они вполне заслужили это.
Джим повернулся и прошел через кухню к каменной лестнице, ведущей на вершину башни. Он понятия не имел, что рядом с ним кто-то есть, пока не услышал у себя за спиной тяжелое пыхтение.
Остановившись, он обернулся и обнаружил, что Секох карабкается следом за ним по лестнице. Эта лестница была достаточно широка для лап Секоха, но, как Джим убедился, попробовав однажды преодолеть небольшое расстояние в обличье дракона, тело дракона не приспособлено для ходьбы, особенно для быстрой. Драконы редко ходили быстро; если возникала необходимость переместиться поскорее, они обычно летали.
- Прошу прощения, милорд, - выдохнул Секох, - я должен сказать еще кое-что. Я несколько утомился и, когда рассказывал, что случилось с молодыми драконами, забыл об этом.
- Давай, только короче, - сказал Джим.
- Да, милорд. Когда я был у клиффсайдских драконов, я узнал, что представители всех общин Англии и даже Шотландии соберутся там, чтобы поговорить с тобой, прежде чем создать объединенный фронт против морских змеев. Они хотят видеть тебя в Клиффсайде сегодня ночью, - объявил Секох.
У Джима закружилась голова. Две его ипостаси, очевидно, вошли в конфликт прямо сейчас. Он задумался, возможно ли быть советником драконов и советником Чендоса одновременно. Но потом вспомнил, что идет к Брайену и Дэффиду и что Каролинус позвал его, подчеркнув необходимость поспешить.
- Я там буду, - бросил Джим Секоху.
Повернувшись, он прихватил из ниши в стене один из горящих факелов и поспешил вверх по лестнице. Секох за ним не последовал.
Когда Джим прибыл в свою спальню, только один из раненых лежал в постели. Это был Дэффид, укрытый одеялами, несмотря на то что в очаге с новоизобретенным дымоходом, который Джим соорудил в стене, пылал огонь. В комнате горели четыре факела.
Брайен сидел за столом и пил вино.
- Брайен! - радостно воскликнул Джим. - Каролинус сумел позаботиться о твоих ранах, это хорошо. Но стоит ли тебе пить?
Брайен удивленно уставился на него:
- А почему нет?
- С ним все в порядке, - сказал Каролинус из другого конца комнаты, от кровати, на которой лежал Дэффид; это была постель Джима и Энджи, для Брайена же было сделано временное ложе из мехов. - Он потерял немного крови, и вино восстановит ее. Но подойди сюда, к Дэффиду!
Джим подошел. Каролинус откинул одеяла. Лицо, шея и видимая часть руки Дэффида казались совершенно бескровными.
- Здесь я беспомощен, - сказал Каролинус, возвращая на место одеяла, - он потерял слишком много крови. А с этим я ничего не могу поделать. Я могу залечить раны, полученные в сражении или при несчастном случае, потому что здесь речь идет о повреждениях, которых раньше не было. Но магия не способна лечить болезни или сделать живым то, что до этого живым не было, а кровь в человеческих жилах - живая.
Джим сунул руку под одеяла, нащупал запястье Дэффида и проверил пульс. Он был очень слабый и частый.
- Ему необходимо переливание крови, - сказал Джим, обращаясь в основном к самому себе.
- Но, Джим, - сказала Энджи, стоящая рядом с Каролинусом у изголовья постели Дэффида, - как ты это сделаешь? Мы даже не знаем его группу крови, и у нас нет ни стеклянных трубочек, ни иголок, чтобы ввести кровь в вену… Или что там еще нужно…
- Подожди-ка минутку, - задумчиво произнес Джим, подняв руку. - Мы ведь можем это и обойти. Я, помнится, читал… - Он молча постоял с минуту, стараясь припомнить. - Правильно! - наконец сказал он. - Ранний метод сравнивания групп крови заключался в том, что мазок крови одного человека наносили на стеклянную пластинку и рассматривали под микроскопом, потом смешивали с кровью другого человека и смотрели, соединятся ли красные кровяные тельца.
- И как ты собираешься это сделать? - спросила Энджи. - У нас нет микроскопа. У нас даже нет стеклянной пластинки.
- Подожди, - сказал Джим, снова поднимая руку, - дай мне подумать. У нас есть возможность обойти то, что мы делаем обычно. У нас есть магия.
- Ну, я могу представить, что ты перенесешь пинту чьей-нибудь крови в вены Дэффида магически, - сказала Энджи, - но если она окажется другой группы, это убьет его!
- Я знаю, знаю, - отозвался Джим. - Я сказал, дай мне подумать. Так, сначала микроскоп… - Он повернулся к Каролинусу: - Мне нужен микроскоп…
- Что? - спросил Каролинус.
- Ну-ну, - сказал Джим, - я понимаю, что у тебя его нет. Ты даже не знаешь, что это такое. Но не в этом дело. Что ты мне, наверно, можешь достать, так это увеличительное стекло. Правильно?
- Увеличительное стекло? - повторил Каролинус. В его блеклых, старческих голубых глазах появилось отсутствующее выражение. - Я думаю, такая вещь найдется. Да. Ты имеешь в виду вот это?
Джим обнаружил, что в его правой руке появилось нечто напоминающее огромный монокль. Это был стеклянный круг, вделанный в тщательно пригнанную деревянную квадратную рамку, достаточно широкую, чтобы можно было держать стекло, не оставляя отпечатков пальцев на прозрачной поверхности.
Джим попробовал рассмотреть сквозь увеличительное стекло рукав своей куртки. Стекло было не очень сильным. Джим прикинул, что оно увеличивает примерно в два-три раза, как дешевый детский бинокль. Ко всему прочему линза была недостаточно хорошо отполирована. Предметы, рассматриваемые через нее, имели волны и изгибы там, где их не было на самом деле.
- Мне нужно еще одно такое, - сказал Джим, держа увеличительное стекло так, чтобы его видел Каролинус. - И нам с тобой лучше выйти в коридор. Мы поговорим о магии, а я думаю, ты не хочешь, чтобы нас подслушали.
Каролинус поднял седые брови. Но без слов проследовал за Джимом к двери. Как только за ними закрылась дверь, Джим повернулся к Каролинусу, держа в руках две заключенные в рамки линзы.
- Давай я тебе опишу, насколько смогу коротко, нашу задачу, - сказал Джим. - Единственная возможность спасти Дэффида - наполнить его вены кровью. Взять эту кровь можно только у одного из нас и магическим путем перелить из вен этого человека в вены Дэффида. Ты следишь за моими рассуждениями?
- Я не ребенок и не идиот и вполне способен понять тебя! - рассердился Каролинус. - Это та часть магии, которой я никогда раньше не занимался, но я не вижу причин, почему бы мне этого не сделать. - Он повернулся к двери в комнату.
- Подожди минутку, - сказал Джим. - Это последнее, что мы сделаем, и самое простое. Для начала мы должны убедиться, что кровь, которую мы ему перельем, не убьет его.
- Убьет? - удивился Каролинус. - Кровь есть кровь. Как она может убить?
- Вот здесь, ты уж меня извини, ты не прав, - сказал Джим как можно дипломатичней.
Каролинус повернулся к нему лицом:
- Я? Не прав?
- Там, откуда я пришел, - как можно мягче и понятнее заговорил Джим, - в наше время и в нашем мире открыли, что люди имеют разную кровь. Существует несколько различных типов крови. Если смешать разную кровь в жилах человека, это убьет его. Пожалуйста, поверь мне на слово.
Каролинус секунду постоял, сверкая глазами. Потом его взгляд смягчился.
- Ну-ну, - внезапно устало проговорил он, - я старею. Я слушаю, говори.
- Спасибо, - с благодарностью сказал Джим. - Ну вот, мы выяснили, что существует три основных вида крови. На самом деле их гораздо больше, но у нас нет способа выявить дальнейшее различие. Просто здесь и сейчас, используя инструмент, называемый микроскопом, нам надо найти кого-нибудь, чью кровь можно безопасно перелить в вены Дэффида. Но это в том случае, если мы сможем создать микроскоп и несколько стеклянных пластинок, куда капнем по капле крови каждого из присутствующих, включая нас с тобой. Различные типы крови обозначаются А, В, АВ и О. Тот, у кого АВ, может принять любую кровь. У Дэффида может быть кровь типа АВ. Если это так, нам повезло, но у нас нет возможности убедиться, что это так. Тот, у кого кровь типа О, может дать свою кровь любому.
- Понятно, - сказал Каролинус. - Чтобы выяснить, какая кровь безопасна для Дэффида, тебе нужен этот, как ты его называешь, микроскоп. Но я не вижу способа достать его тебе. Уверен, я уже объяснял, а если нет, то ДОлжен объяснить, что магия - это творчество. Вот что делает тебя полезным, хотя ты такой безграмотный в обыкновенной магии. Ты пришел из… э… другого мира, ты можешь представить себе такие вещи, которых я даже не знаю. Я не могу представить себе микроскоп. Поэтому я не могу сделать его для тебя при всем моем знании магии.
- Но если мы поработаем вместе и я расскажу тебе, что мне нужно, шаг за шагом…
Лицо Каролинуса просветлело.
- Конечно! Джим, мой мальчик, твоя идея самая волшебная на свете! Просто опиши, что ты хочешь, и я сделаю это для тебя.
- Ну, для начала мне нужно еще одно такое же увеличительное стекло. О, спасибо. Теперь я хочу, чтобы ты вынул эти стекла из рамок и установил их в противоположных концах черной металлической трубки. Спасибо.
Джим взял довольно неуклюжий металлический цилиндр, на концах которого теперь были два больших увеличительных стекла, и опять посмотрел на свой левый рукав,
- Я хочу одну из линз отвести чуть-чуть назад, - сказал он. - Получилось только расплывчатое изображение. Давай перевернем нижнюю линзу. Нет, ничего хорошего. Попробуй перевернуть верхнюю. Нет, тоже не помогло…
Они работали вместе добрых полчаса при свете факела и в конце концов получили прибор, который оказался совершенно бесполезным.
- Думаю, Каролинус, нам надо бросить это занятие, - наконец сказал Джим.
- Извини. Я действительно верил, что у нас получится. Но, подумав, пришел к выводу, что эти стекла недостаточно увеличивают, чтобы увидеть скопление кровяных телец.
- Полная чепуха, - брюзгливо проговорил Каролинус. - Должен быть какой-то способ сделать это магическим путем.

Глава 30

Джим загорелся:
- Конечно! Смотри, это самое простое. Сделаешь это для меня? Дай мне только прямоугольные кусочки стекла двух дюймов длиной, полдюйма шириной и около… э… в одну восьмую дюйма толщиной. Дай мне шесть таких стеклышек.
- Это, - кисло проговорил Каролинус, - ты мог бы сделать магически и сам. Однако, чтобы не терять времени, вот.
Джим обнаружил в руке стопку стеклышек, которые заказывал. Они были не такие прозрачные и аккуратные, как приборные стекла микроскопа, о которых он думал. К тому же они оказались слишком толстыми. Но это не имело значения. Их поверхность вполне подходила для его целей.
- Теперь, когда ты их получил, что ты собираешься с ними делать, молиться на них? - поинтересовался Каролинус.
- Дай-ка я попробую одно заклинание, сказал Джим. - Я произнесу его вслух, а ты останови меня, если я сделаю что-нибудь не так. Готов?
- Конечно, готов, - проговорил Каролинус.
- Хорошо.
Джим произносил вслух строчки заклинания, которое записывал на внутренней стороне своего лба:
КРОВЬ НЕ БУДЕТ СОЕДИНЯТЬСЯ С ГРУППОЙ В, ЕСЛИ ИХ СМЕШАТЬ НА ПЛАСТИНКЕ, - ТЕПЕРЬ ОБЕ ГРУППЫ - И А, И В- БУДУТ СМЕШИВАТЬСЯ С ГРУППАМИ О И АВ - ТЕПЕРЬ ЕСЛИ КРОВЬ СМЕШАЕТСЯ С ЧЬЕЙ-НИБУДЬ КРОВЬЮ, ТО ЕЕ МОЖНО ИСПОЛЬЗОВАТЬ ДЛЯ ПЕРЕЛИВАНИЯ ДЭФФИДУ -> ТЕПЕРЬ Джим замолчал и посмотрел на старого волшебника.
- Все в порядке? - спросил он.
- Это сработает, - ответил Каролинус. - Неуклюже, но это приведет к тому, что тебе нужно. Пошли.
Они вошли в комнату и опять встали у кровати, на которой лежал Дэффид. Тот был так же бледен, как раньше, и, казалось, не дышал. Внезапно взволновавшись, Джим поспешно нащупал пульс и с облегчением вздохнул, обнаружив его. Он повернулся к Каролинусу:
- Возможно, я смогу получить каплю крови из раны Дэффида, нажав рядом. Но не проще ли получить ее, используя магию? Кстати, и нашу кровь тоже?
- Ты, конечно, хочешь, чтобы это сделал я? - спросил Каролинус.
- Если не возражаешь, - ответил Джим. - Я понимаю, что это…
- Топорная работа! - огрызнулся Каролинус. - И ты это прекрасно знаешь! Но, несмотря ни на что, ради Дэффида мы сделаем это так. Где тебе нужны эти капли крови?
- На конце одной из этих стеклянных пластинок. - Джим взял верхнюю пластинку из стопки. - Если ты капнешь ее на левый край, я буду знать, что это кровь Дэффида. Ведь он держит лук левой рукой. А потом, когда возьмем кровь у кого-нибудь другого, капнем ее на правый конец. Затем я попробую их смешать, и посмотрим, что получится. - Не успел он это сказать, как на левом краю пластинки, которую он держал в руке, появилась одинокая красная капелька. - Хорошо! - Джим, обвел взглядом комнату. - Ну, теперь мы возьмем каплю крови у…
- Меня! - поднялся со своего места Брайен. - Мы вместе сражались и теперь поделим оставшуюся кровь.
- Нет, Брайен, - сказал Джим. - Может, ты потерял не так много крови, как Дэффид, но все же более чем достаточно. Мы используем другого донора. А теперь сядь, если не хочешь лежать!
Брайен действительно слегка покачивался и вынужден был опереться кончиками пальцев на крышку стола. Он нехотя, тяжело упал на свое место.
- Попробуй мою, - сказал Джим.

Предыдущая страница 11 Следующая страница


Дракон на войне 12

- Нет, - вмешалась Энджи, - попробуй сначала мою, Каролинус. По-моему, у меня группа О. А группа О - универсальный донор. Я спрашивала, какая у меня группа, когда сдавала кровь для Красного Креста, и они мне сказали. Я уверена, что у меня группа О.
- Если ваша кровь смешается, тебе придется потерять около пинты крови, - сказал Джим. - Подумай об этом, Энджи.
- Это меня не убьет, - возразила Энджи. - Кроме того, я много раз сдавала кровь. Они всегда брали столько же.
На стеклянной пластинке, которую держал Джим, появилась вторая капля крови. Он вынул из висевших на поясе ножен нож и кончиком смешал обе капли. Но они не желали иметь ничего общего друг с другом, как два ртутных шарика.
- Извини, Энджи, - сказал Джим, - ты, должно быть, ошиблась.
- Я могу поклясться! - сказала Энджи. - Уверена, мне говорили про группу О!
- Ну, если бы это была группа О, она сразу смешалась бы с кровью Дэффида. Извини, Энджи, - сказал Джим. - Каролинус, убери кровь Энджи и попробуй мою. Я, правда, боюсь, что у меня группа А. Так что, если у Дэффида другая, они тоже не смешаются.
Он ничего не почувствовал, но на пластинке, там, где только что была кровь Энджи, появилась новая капля. Пользуясь кончиком ножа, Джим попробовал смешать капли.
- Сработало! - Энджи подбежала к Джиму и обняла его. - Джим, твоя кровь подходит! Они замечательно смешались!
- Отлично! - с энтузиазмом воскликнул Джим, тоже обнимая ее. - Ну, Каролинус, теперь остается только переслать пинту моей крови в вены Дэффида. В таком состоянии, в каком Дэффид находится сейчас, ему и британской пинты не слишком много. Посмотрим на цвет его лица и, если потребуется, добавим еще четверть пинты… хотя, подожди минутку!
Он вдруг кое-что вспомнил.
У него, как и у Энджи, был опыт переливания крови там, в его родном мире, и он помнил, что это медленный процесс - кровь вытекает из вены по капле и собирается в специальной емкости. Эта медлительность объясняется тем, что кровь не может течь быстрее, чем ее качает сердце. С другой стороны…
- Я думаю, - сказал Джим, - лучше сделать это аккуратненько. Возможно, моментальное вливание пинты крови, когда Дэффид в таком состоянии, представляет опасность. Каролинус, ты можешь сделать так, чтобы кровь магическим путем переливалась в вены и артерии Дэффида с той же скоростью, с какой ее гонит мое сердце?
- Конечно! - сказал Каролинус. - Я так и сделал.
- Ты хочешь сказать, что уже перелил ее? - удивился Джим.
- Вечно ты просишь меня что-нибудь сделать, а потом спрашиваешь, сделал ли я это! - рассердился Каролинус. - Ты хочешь, чтобы я подождал? Тогда так и скажи.
- Просто я ничего не почувствовал.
- А почему ты считаешь, что должен был что-то почувствовать? - спросил маг.
Для этого, конечно, не было причин. Джим сообразил, что, когда сдавал кровь в своем мире, он чувствовал только иголку в вене, которая передавала кровь в трубку, ведущую в специальную емкость.
- Мне надо вернуться вниз, - смущенно проговорил Джим.
Он не мог забыть о Чендосе, у которого не было собеседника, кроме Секоха. Хорошо, если Секох не вздумает что-нибудь сказать. Но Секох может и вздумать. Возможно, высокомерный рыцарь заставит его замолчать, а возможно, и нет. Сегодня Чендоса уже достаточно часто перебивали, выказывая неуважение. Джим чувствовал, что надо принести извинения.
- Как далеко я могу отойти, чтобы это не помешало переливанию моей крови Дэффиду?
- Отойти? - переспросил Каролинус. - Иди куда хочешь, хоть на другой конец света. Неважно, где ты находишься. Магия есть магия. - Он посмотрел вверх. - И они хотят, чтобы я делал волшебников из этих современных учеников!
- Может, ты останешься и убедишься, что Дэффиду не понадобится еще крови?
- резко спросила Энджи. - Сам знаешь, такое может случиться.
- Знаю, - сказал Джим. - И если Каролинус позовет меня, как раньше, когда я сидел за высоким столом, а я там и буду, явлюсь в считанные секунды. А пока Дэффид получил первую пинту крови. Я просто хочу пригладить взъерошенные перышки сэра Джона, ведь его оставили одного, да еще и с Секохом.
- С Секохом? - переспросила Энджи.
- Да. - Джим был уже на пути к двери. - Он сидит за ближайшим к высокому столу концом низкого стола. Достаточно близко, чтобы можно было поговорить с сэром Джоном. Я думаю, если у них завяжется разговор, результат будет не лучший. К тому же надо принести ему парочку извинений. Позовите меня, и я тут же вернусь.
Произнося последние слова, Джим уже закрывал за собой дверь. Он спешил по коридору, когда его остановил голос Энджи:
- Джим!
Ее голос был негромким, но повелительным. Джим остановился и обернулся.
Она стояла рядом с комнатой, в которой они только что находились, закрыв за собой дверь.
Он вернулся.
- Думаю, надо тебе сказать, - тихо проговорила Энджи. - Я подала сигнал, чтобы Арагх пришел сюда. Он здесь, в одной из комнат, и я думаю, ему не очень-то нравится ждать в одиночестве, но надо было спрятать его, пока я не поговорю с тобой. Я хочу, чтобы волк взглянул на Каролинуса и сказал, что он думает о произошедших с ним переменах.
Джим кивнул:
- Хорошая идея. В конце концов, он знает Каролинуса намного дольше, чем любой из нас, и у него нечеловеческое чутье. Он может что-нибудь заметить или понять лучше нас.
- Я так и думала, что ты скажешь что-нибудь в таком роде, - сказала Энджи. - Но я хотела, чтобы ты это знал. Мне больно смотреть, как старик пытается скрыть свое беспокойство брюзжанием, которого за ним не водилось. Его, должно быть, мучает что-то действительно очень серьезное.
- Да, я тоже так думаю, - согласился Джим. - Ну, может быть, Арагх сумеет нам что-нибудь сказать.
- Надеюсь, - откликнулась Энджи. - Ну, иди вниз, а я приведу Арагха, и мы сделаем вид, будто он только что явился узнать, как идут дела.
- Хорошо, - сказал Джим и пошел дальше.
На этот раз Энджи его не остановила.
Он поспешил по коридору, а потом вниз по лестнице и добрался до большого зала, где все еще сидели сэр Джон с драконом.
К своему удивлению, подойдя поближе, он обнаружил, что эта парочка дружелюбно и жизнерадостно беседует. Очевидно, ему не стоило беспокоиться. В конце концов, они разговаривали, и сэр Джон, казалось, наслаждался беседой.
- О, сэр Джон, - слегка запыхавшись, проговорил Джим, прерывая их разговор и садясь за высокий стол, - извините, что я оставил вас одного…
- Он был не один, - сказал Секох, - с ним был я. Как там Дэффид и Брайен?
Джим внезапно вспомнил, что узы, связывавшие его с Брайеном и Дэффидом, распространяются и на Секоха. Он почувствовал укол совести.
- Брайен сидит и пьет вино, несмотря на все наши возражения. Каролинус залечил его раны, а ты же знаешь Брайена. Он считает, что чувствует себя не хуже, чем всегда, - ответил Джим. - Дэффиду нужна кровь, и нам удалось магическим путем перелить ему немного моей. Если потребуется еще, Каролинус снова позовет меня, и я поднимусь наверх. Но сейчас я могу посидеть здесь и отдохнуть.
- И выпить вина, - сказал Чендос, наполнив один из кубков и придвинув его к Джиму. - Рад слышать, что с этими двумя славными людьми все в порядке. Что касается меня, то я наслаждался беседой с Секохом. Это первый дракон, с которым я когда-либо общался. Я взял за правило разговаривать со всеми, с кем выпадает возможность поговорить, и каждый раз узнаю что-то новое. Сейчас Секох мне рассказывал, как он и другой, старый дракон победили этого плута Брайагха во время знаменитой битвы у Презренной Башни. Я и понятия не имел, что крылья драконов так важны в битве.
- Да, действительно, - вставил Секох, - я небольшой дракон, но одним крылом… - Он внезапно расправил крыло над низким столом. Здесь, в помещении, оно показалось весьма внушительным. - Я могу крылом сбить с ног от пяти до десяти вас, людей, и немногие после этого поднимутся. Одним лишь крылом я могу сломать хребет корове… э… я хотел сказать, что переломаю хребет оленю, каким бы большим он ни был. Я могу завалить медведя или сбить с ног кабана. Большинство людей не представляют, что в битве или на охоте драконы больше всего надеются на свои сильные крылья. А в поединке между двумя драконами каждый старается сломать крыло другому.
- У орлов тоже очень сильные крылья, - вставил Чендос.
- Наши сильнее, - возразил Секох. - Вот Брайагх, которого мы победили, был такой большой, что мог мгновенно переломить оба моих крыла, если бы я сражался с ним один. Но у Смргола, несмотря на то что он был стар и искалечен, крылья были такими же крепкими, как у Брайагха, хотя одно несколько ослабело из-за болезни. Во всяком случае, сражаясь с нами двумя, Брайагх не мог употребить все свои силы на то, чтобы сломать мне крылья, поэтому мы просто кусались, рвали друг друга когтями и загоняли в угол, все трое…
Он прервался. Во дворе, как раз напротив входа в большой зал, поднялся невероятный шум. Джим внезапно понял, что это смесь человеческой речи, гудения Рррнлфа и высокого, визгливого голоса, который не очень-то отличался от того, каким говорил Гранфер, когда Джим, Брайен и Жиль совершали под руководством морского дьявола экскурсию к этому огромному древнему головоногому.
- Он поймал одного! - закричал Секох, складывая крылья и выскакивая из-за стола. - Морской дьявол поймал змея!
Морской змей. Конечно! Джим мысленно упрекнул себя за то, что не догадался раньше, кто издает визг, который он слышал, хотя слово «слышал» было не вполне подходящим - голос Секоха практически заглушал все звуки, доносящиеся со двора.
Секох уже направился к двери во двор.
- Нам лучше тоже пойти, сэр Джеймс, ты так не думаешь? - проговорил Чендос.
Сказав это, он поднялся из-за стола и двинулся к двери. Джим последовал за ним.
Несмотря на то что они спешили, Секох проскочил в дверь раньше их. Они выбежали за ним и не обнаружили дворе ни работников, ни слуг, обычно сновавших туда-сюда. Посреди двора, в свете освещающих его факелов, стоял Рррнлф. Все разбежавшиеся держались от него на почтительном расстоянии.
В огромных руках, расставленных футов на пятнадцать, морской дьявол держал огромного зеленого змея с четырьмя коротенькими, крепкими, маленькими ножками. Одной ногой Рррнлф наступил на тушу змея около хвоста, не давая твари двигаться. Его левая рука сжала змея посередине, а правая - сразу за головой. Челюсти змея, казалось способные схватить целую лошадь, щелкали в воздухе; он яростно и протестующе визжал.

Глава 31

- А, крошки рыцари! - приветствовал их Рррнлф. - Крошка маг здесь? Возможно, ему тоже захочется посмотреть на змея. Этого зовут Линнении. Он удирал от меня, но я его догнал и принес сюда. Пришлось перетаскивать его через эту вашу стену, однако… Да успокойтесь вы оба!
Последние слова морской дьявол обратил не только к змею, который пищал так громко, что нельзя было понять, что именно он пищит, но и к Секоху, который стоял на безопасном расстоянии от открытой пасти змея и, вытянув шею, выкрикивал оскорбления.
Секох замолчал. Змей понизил голос, но продолжал причитать. Теперь его можно было понять.
- …всех драконов и всех морских дьяволов, и очистим от них дно морское, и достанем их, где бы они ни прятались!
Называть вокальные упражнения змея визгом, возможно, не совсем верно, подумал Джим, но что бы это ни было, оно очень походило на громкий визг.
- Я сказал - успокойся! - проревел Рррнлф и убрал левую руку с туловища змея, чтобы сжать ее в кулак и опустить на макушку своего пленника.
Стальная стенобитная баба, упавшая со второго этажа на бетонное шоссе, произвела бы такой же звук. Змей внезапно успокоился и перестал щелкать челюстями. Он обмяк в руках Рррнлфа, будто задремал.
- Глупые создания, - сказал Рррнлф нормальным голосом, повернувшись к Джиму и Чендосу. - Большинство из них не имеют никакого шанса выстоять против нескольких дюжин моих сородичей, если только удастся собрать их столько в одном месте. Но не будем об этом. Вот он, морской змей, которого вы хотели расспросить. Я, может, и ударил его чуток сильнее, чем следовало, но через минуту-другую он сможет говорить.
- Раз уж мы все равно ждем… Ты упомянул о том, что очень трудно собрать вместе несколько дюжин твоих сородичей. Значит, они не собираются вместе? - спросил Чендос.
- Нет, - ответил Рррнлф, - обычно нет, разве что в брачный период.
- И как часто это бывает? - спросил Чендос.
- Дай сообразить, - задумался Рррнлф. - Я уверен, что в последнюю сотню лет один был. А может, это было две сотни лет назад. Нет, точно, в последнюю сотню лет.
- Сто лет между брачными периодами? - удивился Джим. - Не слишком ли длинный период?
- Ну, сам знаешь, как это бывает, - сказал Рррнлф. - Такие, как я, - он благодушно осмотрел себя, - не готовы сами позаботиться о себе, как положено морским дьяволам, по крайней мере, пока им не исполнится восемьдесят. Их также нельзя считать, как вы это называете, вполне взрослыми лет до пятисот. Так что первые восемьдесят лет мать следит за ребенком и защищает его. - Глаза Рррнлфа затуманились. - У меня была прекрасная мама. Хотел бы я повидать ее снова, если только смогу вспомнить, как она выглядит. Я думаю, она похожа на мою украденную леди. - Он грубо потряс все еще бесчувственного морского змея и проревел: - Эй, ты, очнись! Тебе надо ответить на кое-какие вопросы.
Змей слабо зашевелился у него в руках, замигал и пропищал:
- Что случилось?
- Я стукнул тебя разок, - зловеще проговорил Рррнлф. - И сделаю это снова, если ты не начнешь прямо сейчас давать правильные ответы. Где Эссессили? У него моя леди!
- Леди? Леди? - повторил морской змей, все еще вяло. - Какая леди?
- Моя леди! - сказал Рррнлф. - И не говори, что ее у него нет, я знаю, что она у него. Где он?
- Не знаю! - пропищал змей, когда Рррнлф оторвал одну руку от его туши и сжал ее в кулак. - Я правда не знаю! Его нет в водах Английского канала, он где-то в другом месте, может, на берегу той, другой земли, как там ее называют… во Франции. Он не выходил на берег с остальными. Я не знаю, у него ли твоя леди. Я никогда не видел у него кого-нибудь вроде леди. Как выглядит леди?
- Она выглядит прекрасно! - рявкнул Рррнлф. Он, казалось, собрался опять стукнуть змея кулаком по голове, но вспомнил, что есть причины оставить его в сознании. Он повернулся к Джиму и Чендосу: - У вас, рыцари, есть к нему вопросы?
- Ты же знаешь, что есть, Рррнлф, - укоризненно сказал Джим.
Его удивила, но нисколько не испугала огромная сила, которая таилась в теле Рррнлфа. Даже учитывая огромные размеры его рук, она казалась невероятной. Джим напомнил себе, что морской дьявол похож на пирамиду: за огромными руками следуют еще большие запястья, локти и плечи - и все это с соответствующими мускулами.
Неудивительно, что стена замка задрожала, когда он оперся на нее рукой при прыжке. Но Джим помнил, что его магии хватило для того, чтобы заставить Гранфера замереть. На Рррнлфа тоже должна действовать его магия, и если понадобится, то и эта команда.
- Сколько вас высадилось на берег Англии? - рявкнул Чендос, обходя вокруг, чтобы встать напротив головы морского змея и смотреть ему в глаза.
Змей достигал, наверное, тридцати футов в длину, но его тело было не толще четырех футов, с короткими маленькими ножками, а шея и голова выглядели совсем маленькими. Так что Чендос мог смотреть ему прямо в глаза.
- Не знаю, - сказал морской змей, - я ничего не знаю. Мне было просто ведено отправиться сюда. Вот я и приплыл. Я съел несколько небольших сухопутных существ, но это каждый сделает. Я просто приплыл и больше ни о чем не думал…
Рррнлф зарычал.
- Спрашиваю тебя снова, - сказал Чендос, - и это в последний раз. Если ты не ответишь, я разрешу Рррнлфу выдавить из тебя правду. Сколько вас сейчас на берегах Англии?
- Я действительно не… - начал змей, и тут Рррнлф, обе руки которого опять были заняты тушей зеленой твари, слегка скрутил его. Змей завизжал.
Джима передернуло. Он должен смириться с тем, что такова обычная практика в этом мире: если хочешь получить сведения от взятого в плен врага, надо устроить ему как можно более болезненную пытку, пока он либо не скажет то, чего от него добиваются, либо не умрет в процессе получения ответа. Но Джим никак не мог к этому привыкнуть и знал, что никогда не привыкнет.
- Пусть он попробует ответить еще раз, - сказал Джим Рррнлфу.
Морской дьявол ослабил свою хватку.
- Не знаю, я действительно не… я могу только догадываться… - бормотал змей тоненьким голоском. - Но если хотите, я догадаюсь. Я догадаюсь. Нас около пятидесяти-шестидесяти. И все, только пятьдесят- шестьдесят.
- Двести тридцать будет больше похоже на правду, - прорычал хриплый голос за спинами Джима и Чендоса.
Они быстро обернулись. Чендос инстинктивно положил руку на рукоять меча, висящего у него на боку, увидев волка величиной с пони. Затем он узнал в волке Арагха - тот стоял рядом с Энджи - и отпустил меч.
- Оставь меч, сэр рыцарь, - сказал волк, - или это будет последняя вещь, до которой ты дотронешься.
Любой храбрый рыцарь счел бы такие слова вызовом на поединок, а мало кто из рыцарей не был храбрецом. И конечно, Чендос был не из таких. Джим поспешно вмешался, чтобы избежать неприятностей:
- Сэр Джон несомненно помнит этого нашего соратника со времен битвы у Презренной Башни. Он также наш добрый друг и один из тех, кто знает о происходящем в стране больше, чем кто-либо, включая и положение с морскими змеями, одного из которых сейчас держит Рррнлф.
- А, крошка волк, - прокомментировал Рррнлф.
- Не такая уж крошка, сэр великан, или дьявол, или как там тебя называть!
- огрызнулся Арагх. - И ты не слишком велик, чтобы мои зубы не смогли перегрызть тебе сухожилия и оставить тебя валяться на земле.
- Нет-нет, Рррнлф! - закричал Джим, когда Рррнлф выпустил из правой руки змея. - Он не имел в виду ничего дурного. Дай я объясню ему. - Он повернулся к Арагху: - Арагх, это Рррнлф, морской дьявол. Друг. Он не имел в виду ничего дурного, когда назвал тебя крошкой. Он называет крошкой любого, кто не обладает его ростом или не больше его.
- Может, так оно и есть, - сказал Арагх, глядя прямо на Рррнлфа, - но я английский волк, сэр морской дьявол, и кто бы ты ни был и каким бы большим ты ни был, для меня не играет роли. Ты стоишь на моей земле с моего согласия. Если бы Джим и Энджи не замолвили за тебя словечко, ты бы узнал, что со мной не так-то просто справиться, какого бы роста и силы ты ни был!
Рррнлф немного поколебался, потом опять схватил морского змея.
- Не понимаю я вас, сухопутных. Я кого-то оскорбил? Я не хотел никого оскорбить. С другой стороны, будучи тем, кто я есть, я никого не боюсь.
- Так оно и должно быть, - сказал Арагх на удивление удовлетворенным голосом. - И я никого не боюсь. Так и каждый никого не должен бояться.
Джим не совсем понимал почему, но эти двое, морской дьявол и Арагх, казалось, смотрели друг на друга со взаимным одобрением. Любое мирное решение хорошо, сказал себе Джим и воспользовался возможностью тихонько переговорить с Энджи.
- Что Арагх сказал про Каролинуса? - спросил он.
- Он сказал, что Кяролинус пахнет по-другому, - ответила Энджи таким же тихим голосом. - Что к обычному запаху Каролинуса примешался дурной. Это все, что он смог мне сказать.
- Ну, по крайней мере, он с нами согласился, - сказал Джим.
Эта мысль напомнила ему, о чем они говорили до появления Арагха. Он поспешно повернулся к волку:
- Вернемся к более важным вещам. Откуда ты знаешь, сколько морских змеев уже выбралось на землю Англии, Арагх?
- Это моя земля, Джеймс, - ответил Арагх. - Как же я могу не знать? Во всяком случае я бы догадался об их количестве, но случилось так, что я услышал, как разговаривали две такие длинные зеленые твари, они упомянули эту цифру. Остальные придут позже, еще три или четыре сотни таких.
- Три или четыре сотни! - Голос Чендоса выдавал его изумление. - Их так много в море?
- Нас намного, намного больше! - воскликнул морской змей, которого держал Рррнлф. - Мы заполоним этот ваш остров и не оставим на нем ничего живого.
- Может, да, а может, и нет, - сказал Арагх. - Здесь есть кому сразиться с вами.
- Драконы тоже будут сражаться, - проревел Секох, который до сих пор послушно молчал. - И если вы считаете, что вас тысячи, то нас тоже тысячи. И любой дракон всегда ровня одному змею.
Морской змей издал высокий писк:
- Ровня одному из нас? В самом деле? - Он засмеялся.
- Ты находишь это забавным? - вопросил Секох, сунув свой нос почти в пасть морскому змею. - А что ты скажешь о Глингуле, драконе, который убил морского змея в Серых Песках, менее чем в двадцати милях отсюда?
Змей удивленно уставился на него:
- Никакому дракону никогда не убить в одиночку морского змея.
- Или тебе об этом ничего не говорили, или ты это слышал, но не хочешь признать! - проревел Секох. - Но Глингул убил одного из вас, и все драконы могут убивать морских змеев. Вы спрятались там, в глубине вод, и говорите себе, что драконы не лучше морских змеев. Но вы ошибаетесь! Ошибаетесь!
- Секох… - Джим подошел к дракону и положил руку на его плотную шею, потому что Секох распалял себя до драконьей ярости, которая, как Джим знал по собственному опыту, может привести только к осложнениям. - Секох, ради всех нас, оставь змея. Нам еще надо от него кое-что узнать.
- Да, - сказал Рррнлф, - когда Эссессили явится сюда? Если его еще нет здесь, то он явится с остальными, о которых ты упоминал. Когда они приплывут? Потому что я хочу вернуть мою леди, даже если для этого мне придется своими руками убить всех морских змеев на суше и на море!
- Я не знаю, - почти заплакал змей.
- Не знаешь! - воскликнул Рррнлф. Он повернулся к Джиму: - Эта налитая вокруг твоего замка вода, она ведь пресная?
- Ну… да, - ответил Джим.
Они с Энджи очень старались очистить стоки, которые заполняли ров вокруг Маленконтри, как и все рвы вокруг средневековых замков. Но это была не та вода, в которой он хотел бы искупаться, особенно сейчас, при таком количестве беженцев под боком.
Они с Энджи распоряжались в замке и на прилегающих к нему землях, но привычки слуг и окрестного люда было трудно изменить,
- Скорее пресная, - подтвердил Джим.
- Хорошо! - Рррнлф потащил змея к окружающей замок стене, за которой был ров. Мягкая, почти полная луна осветила зубы в пасти змея Линнении, когда морской дьявол поднял его, чтобы перенести через стену. - Мы окунем туда нашего длинного зеленого друга и посмотрим, как это ему понравится.
- Не надо пресной воды! - заверещал змеи. - Нет! Нет! Только не это! Я расскажу все, что мне известно, все-все! Слушайте, Эссессили прибудет с третьей волной, завтра, возможно, утром; тогда мы захватим здесь все, мы разгромим драконов и убьем их - всех, кого найдем. Это все, что я знаю. Я рассказал вам все до мелочей! За нами придут люди, на этих штуках, называемых кораблями, и найдут очищенную землю!
Рррнлф положил руку на стену, готовый перепрыгнуть через нее и перетащить с собой змея.
- Остановись, говорю тебе, - выл Линнении, - остановись. Я все скажу. Он придет сюда, Эссессили, он явится, чтобы сначала расправиться с Рыцарем-Драконом, а я один из тех, кого послали следить эа этим местом, пока Эссессили не подойдет с основными силами!

Глава 32

Джим почувствовал, как его тело пронзил удар адреналина.
Конечно, морские змеи, особенно Эссессили, рассматривают его как одного из драконов и, возможно, самого опасного, ведь он еще и волшебник. Зачем Эссессили рисковать собой в сражении против волшебника и силы, которой обладает волшебник, оставалось вопросом, но на этот вопрос пленный явно не знал ответа.
Рррнлф все еще стоял, одной рукой держа за шею змея, а другую положив на стену.
- Так что, окунуть змея в твое замковое болото? - спросил он.
- Нет-нет… - пробормотал Джим. Он возвысил голос: - Просто привяжи его где-нибудь. Он может пригодиться нам позже. Мы все вместе должны придумать какой-то план действий…
Рядом с ним появился Каролинус, очевидно, он переместился магически. Но не это сейчас занимало внимание Джима. По непонятным причинам двор, замок и даже земля у него под ногами закачавшись и начали медленно поворачиваться весьма странным образом. Он почувствовал, что ему трудно сохранять равновесие. Джим пошатнулся.
Энджи поймала его за левый локоть, кто-то еще схватил за правую руку, чтобы он не упал.
- Ты не держишься на ногах! - сказала Энджи. - Забудь о планах. Сейчас тебе нужна только постель. Постель и сон.
- Но солнечная комната… Дэффид… - Ему даже говорить было трудно.
- Дэффида и Брайена в нашей комнате уже нет, - сказала Энджи. - Брайен на ногах и через минуту-две спустится сюда. Нам не удалось остановить его. Дэффид достаточно благоразумен, чтобы мы смогли уговорить его лечь в постель в одной из маленьких комнат. Я думаю, Брайен скоро скиснет, как только что случилось с тобой. И тогда мы уложим его. А сейчас ты пойдешь с нами и ляжешь в кровать в нашей спальне.
- Но… - начал было Джим. Но он так и не закончил фразы. На него накатила темнота, и земля угрожающе приблизилась к нему. Затем темнота накрыла его, и это было последнее, что он помнил.
Трудно сказать, сколько времени прошло с тех пор, как он упал в обморок во дворе. Джим очнулся укутанным в простыни и меха на кровати в своей спальне, лучи раннего утреннего солнца сквозь узкие окна-бойницы били ему в глаза. Он зевнул, отвернулся от света и уютно устроился в кровати, готовый заснуть опять.
Возможно, так и случилось, потому что, когда он опять открыл глаза, над ним озабоченно склонилась Энджи:
- Как ты себя чувствуешь?
- Уютно. Сонно, - ответил он. - Знаешь, это действительно хорошая кровать. - Он протянул руку к жене: - Почему бы тебе не присоединиться ко мне?
Энджи, однако, воспротивилась, когда он попытался втянуть ее под одеяла.
- А как насчет змеев? - спросила она.
- Змеев? - повторил он. - Каких змеев? Змеи! - Он резко сел на кровати и сбросил с себя одеяла. - Где моя одежда? Где мое оружие? Какой сегодня день?
- Ты получишь свою одежду и оружие, когда я буду уверена, что ты в порядке, - не двигаясь с места, сказала Энджи. - Во всяком случае, оружие прямо сейчас тебе не нужно. Все собрались в большом зале, чтобы обсудить план действий. Если ты готов, то тебя ждут там.
- Я же сказал, что отлично себя чувствую. Прекрасно! - воскликнул Джим, выпрыгнув из кровати и ежась от холода. Он стоял голый посреди комнаты. - Я сейчас спущусь. Куда ты спрятала мою одежду?
Энджи сложила руки на груди и посмотрела на него:
- Одежда лежит с другой стороны кровати.
Джим поспешно обошел вокруг кровати и обнаружил свою одежду; свежее белье, рубашка, штаны и кафтан, которые он обычно носил, - все было аккуратно сложено в стопочку. Он начал натягивать одежду.
- Ты сказала, все собрались внизу, - сказал он, одеваясь. - Кого ты имеешь в виду?
- Каролинус, сэр Джон, Брайен, Жиль, Дэффид, Арагх, Секох… А в ответ на твой предыдущий вопрос скажу, что ты проспал тридцать четыре часа.
- Проспал? - взвыл Джим, затягивая шнурок на штанах. - Ты понимаешь, что я должен был встретиться с предводителями драконов в ту самую ночь, когда заснул… или что там со мной случилось?
- Ты потерял сознание, вот что с тобой случилось, - спокойно сказала Энджи. - А что касается встречи с предводителями драконов, Секох отправил им послание, что ты не спал несколько дней и просто не можешь явиться так сразу, но встретишься с ними, как только будешь в состоянии.
- Ты отправила Секоха с подобным посланием? - ужаснулся Джим. - Они разорвут его на кусочки… - Он прекратил не только говорить, но и одеваться и уставился на Энджи: - Ты сказала, он внизу?
- Да, - ответила Энджи. - Каролинус взял меня с собой, и мы появились у клиффсайдских драконов, как раз когда туда прилетел Секох. Они были готовы расстроиться из-за сообщения Секоха, но Каролинус ясно дал им понять, что придется подождать. Они послушались Каролинуса.
- Что он сделал? - спросил Джим, заканчивая одеваться. - Превратил их всех на минуту в жуков?
- Не совсем так, - сказала Энджи. - Он просто убедил их. Во всяком случае они ожидают тебя, как только ты придешь в себя. Но сначала тебе надо составить собственный план действий. У драконов нет никакого плана, кроме как броситься на морских змеев и позволить им разорвать себя на кусочки, даже если они и умудрятся сначала перебить большую часть врагов.
- Правильно, - согласился Джим, - сначала надо составить какой-нибудь осуществимый план. Так просто врагов не одолеть.
Сон подействовал на Джима тонизирующе, и мысли в его голове мчались прямо наперегонки. То, что пришло ему в голову, было пока всего лишь идеей. Она могла ни во что и не вылиться. С другой стороны, ее стоило обсудить.
- Предводители драконов сейчас в Клиффсайдской пещере? - спросил он Энджи, когда они начали вместе спускаться по лестнице башни.
- Вообще-то, нет, - сказала Энджи. - Они намереваются вернуться в свои общины, чтобы сообщить решение, к которому вы все придете. Так что они - Секох помог уговорить их - явились сюда и ждут, когда ты проснешься. Таким образом, как только вы придете к какому-то решению, каждый из них сможет сразу же отправиться к себе домой.
- Лучше не придумаешь! - Джим удовлетворенно потер руки - идея росла и созревала в его голове.
У него появился соблазн высказать эту идею прямо сейчас Энджи, просто для проверки. Но потом он передумал. Лучше сначала как следует отработать ее.
Джим с Энджи достигли конца лестницы и появились в большом зале, прямо перед высоким столом.
Они поднялись на возвышение, на котором стоял стол, и уселись в дальнем конце, там, где два места рядом оставались пустыми, без сомнения, в ожидании их появления.
Джим сел так, чтобы видеть всех, включая драконов, которые расположились за низким столом рядом с Секохом. Энджи села рядом с Джимом. Около нее сидел Чендос, за которым по порядку следовали Каролинус, Брайен, Жиль и Дэффид. Все люди за высоким столом сидели лицом к драконам, устроившимся внизу.
Драконы, в свою очередь, не будучи связанными со скамьями, сидели на полу лицом к людям. Была ли это приманка, использованная Секохом, или нет, но низкий стол был сплошь уставлен полными и пустыми кувшинами, и все пятеро драконов мило беседовали.
И это действительно была милая беседа. Не только Кролинус и Чендос - Джим знал, что они вступят в разговор с кем угодно, включая драконов, - но и Брайен, и Жиль и Дэффид принимали участие в обсуждении, так же как и драконы. Однако какой-то порядок, очевидно, соблюдался - когда кто-нибудь начинал говорить, остальные замолкали и слушали.
И этот обмен мнениями был настолько интересен, что минуту-другую собеседники не замечали прибытия Джима и Энджи. Затем Чендос и остальные рыцари один за другим замолчали, и драконы тоже.
Представителей драконов было пятеро, и самым маленьким оказался Секох, сидевший на корточках ближе всех к вину слева и чуть впереди других. Джим на мгновение задумался, не стоило ли ему перед прибытием сюда превратиться в дракона.
Но втиснуться в обличье дракона среди других рыцарей было затруднительно, и, подумав, Джим пришел к выводу, что, раз драконы знают, что он часть времени - пожалуй, большую - проводит в теле человека, их не смутит, что в данный момент он - человек.
Он открыл было рот, чтобы заговорить, но Секох его опередил.
- Милорд Джеймс! - воскликнул Секох. - Как приятно видеть тебя опять на ногах и среди нас. Могу ли я представить милорду представителей драконов из других частей нашего острова?
- С огромным удовольствием познакомлюсь с ними, - сказал Джим, - однако я несколько удивлен, что их всего пятеро. Я думал, что между Маленконтри и Шотландией имеется больше общин.
- Так оно и есть, - подтвердил Секох, и большие драконы закивали в знак согласия. - Мы могли бы иметь здесь представителями несколько сот драконов, но разумнее было послать как можно меньше. Так что каждый из присутствующих отвечает за большую территорию. Ближе всего к тебе, милорд, сидит Эгнот - от драконов дальнего запада. Я буду называть земли так, как привыкли вы, люди, чтобы вам было ясно, из каких мест прибыл тот или иной представитель.
- Спасибо, - сказал Джим.
Рыцари взглянули на него с удивлением. Как и Секох.
- За что, милорд? - спросил он, явно польщенный.
- За любезность, - сказал Джим. - Продолжай.
- Итак, Эгнот, он дальше всех от меня справа, говорит от имени драконов дальнего запада - от реки Мерси к югу до устья Северна и в глубь острова на шестьдесят - восемьдесят миль. Следующий за ним Марнаг, от драконов восточных территорий. Он говорит за всех драконов от реки Хамбер к северу до бухты за Восточно-Англиканскими высотами, и опять-таки к центру острова на пятьдесят - семьдесят ваших миль.
Джим попытался мысленно представить себе карту Англии, Уэльса и Шотландии, вспоминая свои знания о географии и топонимике. Карту Англии он представил, но уверенности насчет мест, о которых говорил Секох, у него не было.
- А ниже и между этих двух земель, - продолжал болотный дракон, - территория третьего дракона. Это Арталлег, она сидит рядом со мной. Первый слева от меня - Чорак, он говорит от имени драконов к северу от Чевиотских гор. И наконец, за Чораком сидит пятый дракон, которого я имею честь представить, он говорит от имени всех драконов южных земель до самого моря, от Английского канала до Ирландского моря. Его зовут Ланхорех.
Секох закончил. Последовало непродолжительное молчание. Джим колебался, подбирая правильные слова.
- Приветствую всех вас, драконы, - сказал он наконец. - Вы оказали честь моему дому, прибыв сюда.
Пятеро драконов кивнули, очевидно, довольные тем, что он сказал.
- Мы тут говорили, перед тем как ты пришел… - вмешался Брайен. Брайен, который был нетерпелив во всем, что не относилось к активному действию, во время этой дипломатической церемонии барабанил пальцами по крышке стола. - Мы и эти славные драконы совещались…
- Я слышал, о чем вы советовались, когда я вошел, - сказал Джим. Брайен совершенно не оскорбился, похоже, он даже почувствовал облегчение. - Вы пытались решить, в каком месте лучше всего соединиться армиям людей и драконов, чтобы сразиться с морскими змеями, которые сейчас, должно быть, высаживаются на берег, если уже не добрались сюда. Так вот, я размышлял о другом. О способе избавиться от морских змеев, по возможности вообще не сражаясь, и о способе избавиться от французов, тоже не сражаясь с ними.
Эти слова были встречены молчанием, которое вежливо нарушил Чендос:
- Ты говоришь весьма загадочно, милорд. Прошу тебя, расскажи подробней.
Насторожившись, ведь Чендос подчеркнул его феодальный ранг, назвав его милордом вместо обычного «cap Джеймс», хотя сам старый рыцарь имел репутацию великого военачальника, Джим решил воспользоваться своим положением, чтобы выиграть время и доработать свой план.
В его плане было еще множество неясностей, которые могли вызвать вопросы. Он хотел облечь свою идею в такую форму, которая привлекала бы как рыцарей, которые предпочитают битву, так и драконов, которые предпочли бы избежать сражения, но готовы к нему, если это необходимо.
К счастью, у него имелся сильный аргумент - помощь, обещанная французскими драконами.
Но это лучше припасти для подходящего момента.
- Во-первых, - сказал Джим, - я хочу побольше знать о том, что происходит в данный момент. Я спал почти два дня, а события продолжали происходить. Примите мои извинения, но я просто очень устал.
- Ему не за что извиняться, господа и драконы, - твердо проговорила Энджи. Она сидела сбоку от мужа, сложив руки на груди, и выглядела как Гибралтарская скала, насколько это под силу изящной, милой темноволосой женщине. - Это я решила дать ему поспать. И теперь, когда он выспался, поскольку, как я понимаю, время дорого, незачем говорить об этом.
Арталлег открыла было рот, но тут же опять его закрыла, получив тычок от дракона, сидевшего справа.
- Ну, тогда продолжим… - вмешался Джим. - Давайте подумаем об этом. Где Рррнлф? Я знаю, что он, возможно, не поместится в этом зале, но…
- Рррнлф, - опять перебил его звонкий голос Энджи, - нам не нужен. Как только он услышал, что Эссессили придет сюда и ему надо только дождаться его, он предоставил все нам. Он просто свернулся калачиком возле морского змея, которого связал, чтобы тот не смог бежать, и заснул. Не говоря уже о том, что они вдвоем занимают слишком много места даже во дворе, Рррнлфа вполне могло и не быть здесь.
- Понятно. - Джим глубокомысленно кашлянул. - Ну тогда, может быть, кто-нибудь из остальных мне расскажет. Каково положение с морскими змеями? Появились ли они вокруг замка? Есть ли у нас представление о том, сколько их высадилось на берег…
- Я могу ответить, - сказал Секох. - Я вылетал уже три раза, чтобы изучить береговую линию неподалеку Презренной Башни. Я держался высоко над землей, чтобы меня не признали. Если кто и смотрел вверх, то думал, что это просто птица. Во всяком случае, морские змеи наверняка вверх не смотрели.
- Ты что-нибудь выяснил о морских змеях, которые высаживаются на берег? - спросил Джим.
- Они не высаживаются, они высадились, - ответил Секох. - Их тысячи. Они высадились по всему берегу, ниже болот и Презренной Башни. Некоторые из них движется Сюда, но не все. Когда я видел их в последний раз, большинство, казалось, только сбивались в группы.
Джим повернулся к Каролинусу:
- Что ты думаешь? Ты все еще считаешь, что Темные Силы здесь ни при чем?
- Весьма любопытно, - сказал Каролинус. - На этот раз Темные Силы, похоже, не имеют к этому никакого отношения. Здесь просто столкнулись Случай и История. А также неизвестный волшебник. Я понятия не имею, кто это может быть.
- Об этом мы подумаем позже. Сейчас, похоже, главное - что делать с морскими змеями. - Джим посмотрел на пятерых драконов: - Как скоро вы сможете привести сюда своих соплеменников?
Заговорил Ланхорех:
- Мы обсуждали это еще в Клиффсайдской пещере. С того момента, как мы вылетим отсюда, чтобы сообщить им решение, до того момента, как они появятся над замком, пройдет около шести часов, даже если все готовы к полету.
- Вы можете получить некоторую помощь от французских драконов, - сказал Джим. - Вы это знаете?
- Если они прилетят.
- Они прилетят, - заверил Джим как мог убедительно. - Вспомните, у меня есть их заверения. По крайней мере, у меня были…
Неожиданно вмешался Секох:
- Они у тебя есть, милорд. Я позаботился о том, чтобы забрать их оттуда, куда я их спрятал, когда представители общин вылетели из Клиффсайда в замок. Они со мной, здесь, под столом. В конце концов, это тебе их дали на сохранение.
- В таком случае, - сказал Джим, - может быть, ты передашь их мне?
Голова Секоха нырнула под стол и показалась, держа в пасти большой, туго набитый мешок. Он передал его на высокий стол, Джиму. Джим взял мешок, развязал кожаный шнурок и высыпал часть содержимого перед собой.
Реакция пяти драконов была непроизвольной, несмотря на то что они уже видели это раньше.
- Камни… какие камни! - воскликнул Эгнот. - Никогда не видел таких камней!
Наступил момент разыграть туза.
- Французские драконы ими дорожат, - сказал Джим. - Так вот, они не обещали сражаться. Но сказали, что прилетят, и вы сами представляете, сколько драконов они могут привести с собой. Если вы можете заполнить полнеба над головами морских змеев, то они заполнят вторую половину. Вместе вас окажется великое множество.
- Если они не будут сражаться, то какая от них польза, - прорычал Эгнот.
- Чего еще можно ожидать от континентальных драконов!
- Если ни вы, ни они не вступят в бой, - сказал Джим, - не будет никакого вреда. И, как я уже сказал, у меня есть план, по которому никто не будет сражаться с морскими змеями. Но сначала… - Он повернулся к Чендосу, который сидел сразу за Энджи: - Как с английской армией, сэр Джон? Далеко ли сборный пункт от того места, где змеи выходят на берег? Может ли армия противостоять змеям прямо сейчас?
- Сомневаюсь, - ответил Чендос. - Место сбора несколько севернее Маленконтри, полтора дня перехода, после того как соберется армия. Перед тем как ты пришел, я спросил Каролинуса, может ли случиться так, что отдельные змеи уже не испугают рекрутов. Он сказал, что не думает, чтобы змеи, даже отдельные, продвинулись так далеко на север.
- Они не могли! - сказал Каролинус. - Проверьте, если хотите, у Рррнлфа, когда он проснется. Но я прожил достаточно долгую жизнь и знаю, что морские змеи, особенно когда они одни, не так уж храбры, чтобы вторгаться на незнакомую территорию. А земля является для них такой территорией.
- Тогда второй вопрос, сэр Джон, - сказал Джим. - Ты думаешь, что армия уже собралась?
- Должна была собраться, - сказал Чендос, - за исключением разве что Нортумберленда и некоторых глубинных земель Уэльса.
- И ты думаешь, что та армия, которая уже собралась, способна за полтора дня добраться сюда?
- Да. - Чендос слегка нахмурил брови. - Какая необходимость в армии здесь? Этот змей, как его там, Эссессили, собирается явиться сюда, и, насколько я понимаю, ты хочешь сказать, что остальные змеи придут с ним? Я не уверен, что его величество принц и военачальники с готовностью отправят своих воинов сюда, чтобы спасти твой замок.
- Нет, - сказал Джим, - я тоже так не думаю. Но я об этом и не говорю. Я только хочу, чтобы они вышли в тыл морским змеям, которые через полтора дня определенно окружат замок. Змеев может оказаться множество, но у них нет инженерных сооружений, чтобы форсировать такие стены, как наши. Я не думаю, что они способны взобраться на гладкие стены при помощи своих коротких ножек. Мы сможем продержаться какое-то время, даже если сюда явится тысяча змеев.
- Но ты сказал, что хочешь, чтобы армия сделала переход и зашла змеям в тыл. Зачем? - спросил Чендос.
- Потому что, - сказал Джим, - в таком случае армия окажется между змеями и морем. Надо дождаться, когда проснется Рррнлф, и спросить у него, но я уверен, что змеи, будучи существами морскими, впадут в панику, узнав, что отступление к морю для них отрезано.
- А как все это связано с драконами? - спросил Эгнот.
- Ну, представьте себе, - сказал Джим, - морские змеи выходят на сушу, которая не является их домом, и внезапно узнают, что у них за спиной армия людей, как раз между ними и морем. В то же самое время с севера небо начинают заполнять английские драконы, а с юга и востока - французские. Пока обе тучи летящих драконов не встретятся над головами змеев. И тогда змеям будет противостоять армия, которая отрежет им путь к морю, и такое множество драконов, о существовании которого они даже не подозревали.
Джим закончил свою речь на триумфальной ноте. К его великому удивлению, она была встречена гробовой тишиной - молчали и рыцари, и драконы.

Глава 33

Джим замер. Он уже понял свою ошибку. Он тысячу раз говорил себе, что, когда имеешь дело с людьми четырнадцатого столетия, нельзя ничего обрушивать на них внезапно.
У них имелись веские причины не любить неожиданностей. В этом месте и в это время ошибочное решение могло убить. Даже явно безобидное неверное решение могло убить. Например, если посеять зерно слишком поздно или слишком рано. Неправильный выбор пути домой тоже способен убить, потому что может вывести на разбойников, а разбойники здесь обычно убивали своих жертв, чтобы быть уверенными, что те не поднимут шум; а еще неудачно выбранная дорога могла вывести на большое и опасное животное, которое прикончит путника.
Короче говоря, этот мир был полон капканов. Никто не сделает броска вперед, предварительно не осмотревшись. Даже дети знали: то, что кажется большой удачей, следует сначала внимательно и осторожно изучить со всех сторон.
Джим вздрогнул, увидев окружающие его лица, затем его сердце подпрыгнуло от радости - он заметил, как Чендос смотрит на него со своего места рядом с Энджи. У старого рыцаря собрались морщинки в уголках глаз, а в уголках губ блуждал намек на улыбку.
- Великолепный план, милорд, - сказал он. - Но я вижу только одну небольшую проблему. Как сообщить о нем командующим, которые находятся далеко от нас, за землями, возможно, занятыми морскими змеями?
Джим не думал об этом. То есть вообще-то подумал, но решил, что есть простой способ решить эту проблему.
- И даже если им будет доставлено сообщение, - продолжал Чендос, - можешь ты быть уверен, что командующие двинут армию по твоему предложению?
А это уже было нечто такое, о чем Джим вовсе не подумал.
Он совершенно забыл, что все средневековые командующие имели собственное мнение и очень редко двое из них приходили к соглашению. Каждый лидер привык быть единственным. Если бы принц крови был достаточно взрослым, чтобы повлиять на своих командующих, Джим не сомневался бы, что он согласится с планом, исходящим от Рыцаря-Дракона, - ведь он с соратниками освободил наследника престола от ужасного колдуна Мальвина. Но принц был еще недостаточно взрослым.
Джим решил сначала ответить на более простой вопрос:
- Ну, я скажу так, сэр Джон: у меня самого нет магических способностей отправить кого-нибудь туда, где сейчас находится армия. Но я надеюсь…

Предыдущая страница 12 Следующая страница


13 Гордон Диксон

Он посмотрел на Каролинуса, который ответил ему совершенно непроницаемым взглядом.
- Джим, - сказал маг, - ты должен кое-что запомнить раз и навсегда. Нельзя разбазаривать магию. Сейчас в сравнении с тобой я, должно быть, выгляжу как богатый дворянин, взирающий на раба, который, надрываясь, копается на своем клочке земли, но… - Он внезапно замолчал, и Джим понял, что у него на лице отразилась беспокойство. - Не волнуйся, - сказал Каролинус. - Окружающие видят, что наши губы двигаются, но они не могут слышать ни тебя, ни меня, пока я им этого не позволю.
- Я… я не понимаю, - неловко выговорил Джим.
- Я имею в виду, что у тебя была одна проблема с самого начала, как только выяснилось, что ты имеешь кредит в Департаменте Аудиторства, - ответил Каролинус.
- Но… - начал было Джим, но голос Каролинуса заглушил его:
- Слушай меня. Ты получил этот кредит по чистой случайности, прибыв из другого места и другого мира и поведя своих соратников на битву с Темными Силами. Вспомни, когда ты прекратил пользоваться этим кредитом, ты начал превращаться в дракона независимо от того, желал этого или нет. Тогда ты пришел ко мне, стал моим учеником и начал понемногу разбираться в магии для того, чтобы управлять тем, что имеешь.
- Правильно, - смиренно признал Джим.
- Однако, - продолжил Каролинус, строго подняв вверх палец, - как только ты обрел контроль над своим магическим кредитом, ты тут же все израсходовал, и мне пришлось прийти тебе на помощь. В результате я умудрился добиться твоего возведения в ранг С, с особым дополнительным кредитом. Я напоминаю тебе, что имеются веские причины не допускать неопытных волшебников до большого количества магии. Одной из них является то, что неопытный волшебник неверным использованием магической силы может нанести большой урон. Ты этого не сделал, но уже израсходовал почти весь свой дополнительный кредит.
- Но ты… - начал Джим.
- Как я сказал, - прервал его Каролинус, - ты смотришь на меня как раб на дворянина. Ты знаешь, что по сравнению с тобой я обладаю огромным магическим кредитом. Однако нет ничего беспредельного. Клад дракона может быть баснословным, но это еще не все достояние мира. Его можно растратить. Спроси у Секоха.
Джим непроизвольно посмотрел на Секоха. Болотный дракон, как и все остальные, озадаченно наблюдал за беззвучно двигающимися губами собеседников.
- Короче, - заключил Каролинус, - я должен спасти то, что у меня осталось, чтобы сохранить достаточный запас для борьбы с тем, другим, неизвестным волшебником. Поэтому, хотя я и могу использовать магию для того, чтобы отправить гонца с донесением, я вынужден отказать тебе. Найди какой-то другой способ сделать это.
Джим сидел пораженный. Затем он понял, что остальные смотрят на них двоих и разговаривают, - Каролинус разрешил всем услышать две свои последние фразы.
- Если маг не хочет никого отправить туда, то как нам это сделать? - говорил Секох. - Правда, один из нас, драконов, может полететь к армии, место ее сбора для нас не секрет. Но послушают ли дракона, который попросит двинуть всю человеческую армию?
- Ты, конечно, совершенно прав, Секох, - успокаивающе произнес Джим. - Я не прошу никого из драконов отправиться туда. - Он взглянул на Чендоса: - Сэр Джон, ты единственный из нас, кто мог бы убедить военачальников английской армии двинуть войско в тыл змеям. Ты, должно быть, это и сам понимаешь.
- Конечно, я могу попытаться, - ответил Чендос, - но это непростая задача, даже для человека с такой репутацией, как у меня. Но хотя я неплохо владею оружием, сомневаюсь, что смогу безопасно преодолеть территорию между замком и армией, если столкнусь с морскими змеями. И не уверен, что смогу пройти эти земли, сколько бы воинов вы ни отправили меня сопровождать. И потом, встает вопрос о времени, которое потребуется, чтобы добраться туда.
Джим почувствовал, что его опять проверяют.
- Все очень просто, - решительно вмешалась Энджи. - Рррнлф должен доставить сэра Джона туда. Он может не только безопасно пронести его мимо морских змеев, которые встретятся по дороге, он способен очень быстро покрыть это расстояние. Кроме того, вид Рррнлфа подкрепит доводы сэра Джона.
Джим уставился на Энджи со смесью удивления и восхищения. Он уже привык к тому, что она великолепно управляет замком, да и всеми землями Маленконтри, когда он в отъезде, но не ожидал, что, присоединившись к военному совету, она примет в нем деятельное участие. Ему внезапно стало стыдно за себя.
- Идеальное решение, Энджи! - воскликнул он. - Великолепно! - Затем он вспомнил еще кое о чем. - Но захочет ли Рррнлф? Он ведь не уходит отсюда, потому что ждет, когда здесь появится Эссессили, а он не хочет упустить шанс вернуть обратно свою леди.
Помощь пришла с неожиданной стороны.
- В этом деле, так как оно небольшое, - сказал Каролинус, покручивая правый ус, - думаю, я в состоянии помочь.
Все вышли во двор.
Спящий Рррнлф и связанный змей, который, как ни удивительно, казалось, тоже спал, представляли собой ужасное зрелище. Два огромных тела заставили Джима ощутить себя и всех вышедших во двор действительно крошками, как их называл Рррнлф.
- Вставай! - Брайен пнул ближайшую к нему часть огромного тела морского дьявола, которой оказалась голень. Очевидно, с тем же успехом он мог бы пнуть гору. Носок мягкой темно-голубой обувки, какую носили люди благородных кровей, когда были не при вооружении, ничуть не потревожил морского дьявола
- Рррнлф продолжал спать.
- Думаю, я могу его разбудить, - сказала Энджи.
Она выдернула заколку из пучка на затылке, и ее волосы свободно рассыпались по плечам; Энджи тряхнула головой, подошла к ноге Рррнлфа и, склонившись, вонзила острый кончик заколки в торчащий из сандалии большой палец морского дьявола.
- Уф! Что? - взревел Рррнлф, мгновенно проснувшись, вскочив, приняв оборонительную стойку и изготовив свои огромные руки к бою.
Вокруг воцарилась изумленная тишина. Рррнлф только что проснулся и не понимал, в чем дело. Люди старались сохранить равновесие и удержаться на ногах, потому что земля содрогнулась, когда Рррнлф внезапно подпрыгнул и с глухим ударом опустился на мощеный двор. Первой пришла в себя Энджи.
- Я разбудила тебя, - сказала она Рррнлфу. - Мне пришлось уколоть тебя иголкой в большой палец правой ноги. Больно?
- Нет, - удивленно проговорил Рррнлф, нагибаясь, чтобы ощупать палец на ноге. - Да… наверно. - Он выпрямился и осмотрел всех: - Зачем?
- Ты нам нужен, - сказала Энджи. - Джим, расскажи ему.
- Не беспокойся, - сказал Каролинус, - я займусь этим. Рррнлф, ты перенесешь сэра Джона туда, где собирается армия. Не давай его никому в обиду, особенно морским змеям.
- Ха! - воскликнул Рррнлф. - Как будто они смогут, если я его понесу. Но минутку, крошка маг. Я никуда не могу отнести вашего сэра Джона. Эссессили придет сюда. Я должен дождаться его.
- Ерунда, - отмахнулся Каролинус, - я же сказал, необходимо, чтобы ты отнес сэра Джона. Если Эссессили придет, когда тебя не будет, мы сделаем так, чтобы он задержался здесь, пока ты не вернешься. Я не думаю, что дорога туда и обратно займет у тебя больше дня.
- Не займет, - сказал Рррнлф. - И все равно, крошка маг, извини, но я не пойду. Я не рискну упустить мою леди только из-за того, что надо отнести кого-то куда-то и меня может не оказаться здесь, когда морской змей явится с ней.
- Рррнлф! - Каролинус внезапно вырос в статую размером с Рррнлфа, а его голос зазвенел ясно и пронзительно, как голос самого Рррнлфа. - Я не буду повторять. Я не прошу, я повелеваю моим рангом мастера мага отнести сэра Джона к армии.
- Я тебе уже сказал - нет…
Рррнлф исчез, и его голос смолк на полуслове. Все непонимающе уставились в пустое пространство, где он стоял мгновение назад.
- Куда он делся? - спросил Брайен, оглядываясь по сторонам. - Я его не вижу…
- Не двигайтесь! - крикнул Каролинус. - Никто не двигайтесь. - Он указал на землю около своих ног.
Все взглянули туда, включая Брайена, которому пришлось для этого повернуть голову через плечо. Там, куда указывал палец Каролинуса, они увидели черного жука, большого, но не очень. Он стоял на задних лапках, две средние висели свободно, а верхние были вытянуты, будто все еще оставались мощным оружием из костей и мускулов.
- Не смей говорить со мной таким тоном, сэр! - сказал Каролинус, обращаясь к жуку. - Следи за своими манерами! Ты жук и останешься жуком, пока я не верну тебе первозданный вид. Слышишь? Тогда скажи, что слышишь!
Последовала небольшая пауза.
- Нет, пощады не будет! - сказал Каролинус. - Ты жук и останешься жуком, пока не согласишься отнести сэра Джона к армии!
В следующую секунду Рррнлф опять стоял в свой полный рост, тридцать с лишним футов, изумленно уставившись сверху вниз на Каролинуса.
- Крошка маг! - воскликнул он. - Ты потеряешь мою леди, я уверен. Я чувствую это.
- Ерунда, - сказал Каролинус, - даю тебе слово, слово мага, что ты получишь обратно свою леди в тот же момент, как Эссессили явится с ней. Теперь давай решим, как ты понесешь сэра Джона.
Потребовались небольшое обсуждение и небольшая изобретательность со стороны Джима плюс мастерство столяра и кузнеца - пока они работали, Брайен вернулся с Чендосом в замок за оружием и доспехами старого рыцаря. Но главное, они соорудили устройство, приспособленное к правому плечу Рррнлфа и не только прочно пристегнутое, но и обложенное подушками на случай тряски в пути. К нему было прикреплено седло боевого коня сэра Джона, чтобы он мог сидеть лицом вперед.
Рррнлф опустился на землю, чтобы это устройство прицепили к его плечу, затем опять встал на ноги, перерыгнул через стену и лег за окружавшим замок рвом. Появился Чендос, уже готовый к путешествию, вежливо со всеми попрощался и зашагал через открытые главные ворота к морскому дьяволу. Он уселся в свое седло с абсолютным хладнокровием, будто собирался прокатиться легким галопом на знакомой лошади. Рррнлф поднялся, зашагал к северо-востоку и вскоре скрылся за деревьями.
- Ну, милорд, - сказал Брайен, - может быть, приказать закрыть большие ворота в стене, поднять мост и опустить решетку? Затем мы все можем опять собраться в большом зале за кувшином вина и обсудить, как будем обороняться, если морские змеи доберутся до нас.
- Если милорд не возражает, я останусь на стене в надежде, что появится заблудший змей. Если он покажется, я испробую на нем одну стрелу и посмотрю, нет ли у него какого-нибудь уязвимого места. Конечно, есть глаза, и подозреваю, что, если направить стрелу глубоко в глотку, это даст некоторый эффект, но могут быть и другие возможности. - Дэффид использовал обращение «милорд» - явное свидетельство того, что он намерен поступить, как сказал, нравится это Джиму или нет.
- Прекрасно, - сказал Джим. - Брайен, боюсь, тебе придется разделить застолье с Каролинусом - я пойду сниму одежду и превращусь в дракона. Взлечу с крыши башни и отправлюсь на восток и юг, чтобы взглянуть на змеев, о которых доложил Секох. Может, полетишь со мной, Секох?
-О да! - воскликнул Секох. - Конечно, милорд.
- Что касается остальных драконов, - сказал Джим, оборачиваясь к ним, - то вы, несомненно, хотите поскорее доставить весть о нашем плане своим землякам.
- Конечно, мы собираемся в путь, - сказал Эгнот, - и как можно быстрее. - Он посмотрел на остальных драконов: - Если я не ошибаюсь в ком-нибудь из наших представителей. Может быть, у кого-нибудь есть еще вопросы или желание задержаться здесь немного по каким-либо причинам?
Остальные драконы пробормотали, что готовы лететь. Люди наблюдали, как драконы, грохоча крыльями, поднялись со двора и скрылись в небе в разных направлениях. Джим взял мешок с драгоценными камнями и, сопровождаемый Энджи и Секохом, последовал за Брайеном в большой зал: но дальше, в свою спальню, он прошел один, чтобы подготовиться к облету берега.

Глава 34

Джим изучал морских змеев, опустившись значительно ниже, чем он счел бы безопасным раньше.
Секох был прав - они не смотрели наверх. Им это было явно непросто: чтобы повернуть голову направо или налево, змей должен был лечь набок, поднять ее на толстой шее он не мог.
Джим парил на высоте более тысячи футов, но любой находящийся на земле, взглянув вверх, мог вполне определенно сказать, что это дракон, а не птица. Однако вверх никто не смотрел.
Не было никакого сомнения, что на берег уже высадилось множество морских змеев, и они все прибывали. Они покрыли берег внизу на две мили вправо и влево, создав фронт протяженностью в четыре мили. Эта масса плотно прижатых друг к другу тел углубилась мили на четыре на территорию острова.
С высоты их зеленые тела выглядели маленькими и безвредными. Трудно было представить, что каждый имел длину больше роста Рррнлфа, если измерить от носа до кончика хвоста. Змеи, конечно, не обладали массивным телом морского дьявола и его силой. Но в сравнении с человеком каждый был несокрушимой машиной из плоти и крови.
Джим почувствовал тошноту при мысли о послании, которое он передал с Чендосом: армия должна дождаться, когда змеи высадятся на берег, и зайти им в тыл. Трудно представить, как люди выстоят, даже недолго, против этих тварей.
Прижатые так плотно друг к другу и двигающиеся все вместе, они напомнили Джиму нашествие зеленых червей, которые однажды осенью напали на деревья в Ривероуке. городке, где они с Энджи преподавали в колледже в своем родном мире. Тогда червей, казалось, была тьма-тьмущая, как сейчас морских змеев.
Но первое впечатление, что змеи двигаются все вместе бездумно, как древесные черви, оказалось ошибочным. Рассмотрев их, Джим заметил, что они группируются. Он поймал себя на том, что думает об этих группах как о батальонах, - они образовывали большие прямоугольники, каждый из которых состоял тысяч из пятнадцати змеев, шествующих единым строем.
Он заметил, что, едва образовавшись, такой батальон сразу начинал продвижение в глубь острова. В то же время число прибывающих из моря змеев становилось все меньше и меньше.
И все же, по самым грубым подсчетам, похоже, не менее десяти тысяч змеев уже высадились на берег. Джим почувствовал глухое отчаяние. Там, внизу, в этих батальонах, достаточно силы, чтобы одолеть и человеческую армию, и всех драконов Англии, если они отважатся впрямую сойтись с морскими змеями. Однако в каком-то смысле его план, отклоняющий настоящее столкновение, мог сработать. Противник, без всякого сомнения, может быть задавлен простым численным превосходством. У Джима родилась идея, но детали еще не сформировались. Все оставалось пока только надеждой.
И тут Джим почувствовал присутствие еще одной точки, кружащей на высоте около тысячи футов над ними с Секохом. Он всмотрелся в небо своим драконьим телескопическим зрением, и его подозрения подтвердились. Это был еще один дракон.
- Секох! - окликнул Джим болотного дракона, парящего неподалеку. - Пойдем поговорим с тем драконом.
И, не посмотрев, последовал ли за ним Секох, Джим начал подниматься к точке. Он заметил, что они сближаются очень быстро, и понял, что точка спускается к ним. Через мгновение он и другой дракон парили крыло к крылу, а секундой позже с другой стороны от незнакомца появился Секох.
- Милорд! Милорд! - позвал Секох. - Ты узнал Ирена? Ты помнишь, он один из представителей французских драконов, которые разговаривали с тобой на постоялом дворе в Бресте?
- А? А! - Джим ни за что не узнал бы французского дракона, если бы не Секох.
Джим уже научился узнавать членов клиффсайдской общины, но так же хорошо различать малознакомых драконов еще не мог.
- Ирен, - сказал он, - я не ожидал увидеть тебя здесь.
- А почему нет? - свирепо ответил Ирен. - Мы французские драконы, и у тебя есть наше слово и наши камни. Кто-то из нас должен наблюдать за этими тварями внизу, с тех пор как они начали выбираться из моря. Они все теперь на суше, а это означает, что и их вожак здесь.
- Вожак? Ты имеешь в виду Эссессили?
- Как бы его ни звали, - сказал Ирен так, будто даже разговор о морских змеях оставлял дурной привкус во рту, - он прибыл совсем недавно, и как только прибыл, они начали группироваться и двинулись на северо-восток, в глубь острова.
- Ты не заметил… - Джим замялся, не зная, как описать леди Рррнлфа. - Ты не заметил, Эссессили нес с собой что-нибудь… скажем, что-нибудь вроде фигуры от носа корабля?
- Он ничего не нес, - сказал Ирен. - Как он это мог сделать и зачем? И какая разница, если и нес?
- Может быть, и никакой, - поспешно проговорил Джим. - Я просто поинтересовался. Так как вы ведете наблюдение здесь, вы, наверное, приглядываете и за Брестом, или где там еще французские люди готовятся отплыть в Англию?
Ирен кивнул.
- Ты не знаешь, ваши люди скоро отплывают? - спросил Джим.
- Они уже отплыли, - ответил Ирен.
Теперь все три дракона большими кругами лениво парили над берегом и морскими змеями. Их мирное свободное парение никак не соответствовало буре в душе Джима.
- С нашими людьми, - продолжал Ирен, - остались еще эти дряни, на случай если лодкам потребуется помощь. Так что лодки достигнут этого берега - а я думаю, что они направляются сюда - в ближайшие два дня.
- Как раз столько времени Эссессили и его змеям потребуется для того, чтобы достигнуть Маленконтри, - мрачно проговорил Джим. - Секох, смогут наши драконы к тому времени собраться там?
- Конечно, смогут, - заверил его Секох.
- Наши французские драконы тоже находятся в ожидании, - вставил Ирен, - они недалеко отсюда, вне поля зрения морских змеев. Они могут быть у твоего замка через час… или чуть больше.
- Хорошо. - Джим надеялся, что будет еще не слишком поздно. - Я собирался слетать в Брест и посмотреть на французские корабли, - добавил он, - но теперь этого не требуется. Думаю, мы с Секохом слетаем на северо-восток, к тому месту, где собирается армия английских людей. Они скоро должны двинуться, надеюсь, в этом направлении.
- Хорошо! - сказал Ирен. - Я тоже полечу. Чем больше мы узнаем о событиях здесь, тем лучше. Только сначала я дам сигнал другому наблюдателю.
И Ирен начал подниматься, оставив их внизу. Поднявшись на пару сотен футов, он повернулся, нырнул вниз, резко остановился в воздухе, затем еще раз сделал небольшой круг, нырнул и опять остановился рядом с Джимом и Секохом.
- Что все это значит? - спросил Джим. - Это и был сигнал, который ты подал другому наблюдателю?
- Неужели ты так мало нам доверяешь, что сам не догадался? - обиделся Ирен. - Я же сказал, мы ведем наблюдение за южным берегом твоего острова уже несколько дней.
- Отсюда до Бреста долгий полет, - сказал Джим. - He то чтобы вам было не под силу его проделать, конечно…
- Ты недооцениваешь нас, - сказал Ирен. - Я только один из пяти драконов, которые все время находятся в воздухе. Следующий парит над морем к югу от нас и видит меня: он только что принял мой сигнал. Это означает, что все наблюдатели должны сдвинуться на одну позицию. Короче, дракон, получивший сигнал, повторит его следующему в линии, а затем перелетит сюда и займет мое место, он заменит меня и даже, если понадобится, последует за морскими змеями в глубь острова.
- И все же… - недоверчиво начал Джим.
Ирен оборвал его:
- Ты не дал мне закончить. Я сказал, что наблюдателей пятеро. Когда самый дальний оставляет свой пост, в воздух взлетает следующий, чтобы сохранить цепочку. Таким образом, пятеро всегда в воздухе. Продолжительность смены - два часа, если только дракону не понадобится по каким-то причинам покинуть свой пост. Тогда остальные сдвигаются на одну позицию. Ты понял?
- Да, - ответил Джим, - здорово придумано.
- Так что, - продолжал Ирен, - каждый дракон в линии видит другого и может принять сообщение, такое, как я только что отправил. Я сообщил, что морские змеи начали движение от берега. Теперь я свободен и могу лететь с вами искать вашу английскую человеческую армию.
- Надо лететь на север, - сказал Джим. - Нам с Секохом это ничего не стоит, ведь мы рядом с домом. Но твой полет обратно во Францию будет длинным.
- Ты получил наше слово, и ты получил наши камни, - сказал Ирен. - Ты такого низкого мнения о французских драконах, что думаешь, будто один из них не может выложиться до предела в случае надобности? Да, это будет длинный полет. Но как ты знаешь, мы, драконы, способны парить в небесах днями, если потребуется, и преодолевать очень большие расстояния, хотя это и непросто.
Джим почувствовал легкий приступ гордости, обнаружив, что Ирен включил его в число прочих драконов. Это было что-то вроде того чувства, которое он испытал, когда Смргол, прадядюшка Горбаша, в чьем теле Джим впервые появился в этом мире, давал ему советы перед битвой с огром у Презренной Башни.
На мгновение к нему вернулись воспоминания. Старый дракон вступил в схватку с молодым и сильным Брайагхом - и это несмотря на то, что Смргол был почти калекой из-за постигшего его удара. И все же Смргол нашел время подбодрить Джима и посоветовать ему, как бороться с огром, ведь Смргол однажды бился с одним из них.
Теплое чувство охватило Джима. Это было странное желание сродниться с совершенно непохожим на человека существом. Это смущало, но в глубине души Джим желал принадлежать к обоим видам.
- Ну, - сказал он, чтобы отвлечься от этих размышлений, - тогда полетели.
Они рыскали от квадрата к квадрату на север, отклонившись от направления движения морских змеев внизу. У Джима теперь не оставалось никаких сомнений, что огромные зеленые твари направляются в Маленконтри. Этот факт не добавил ему радости.
Он заставил себя вернуться к текущим событиям.
На него произвело впечатление то, что Ирен рассказал о действиях французских драконов. Он недооценивал их. Возможно, на него повлияло то, что английские драконы, как и английские люди, считают других ниже, чем они сами. Джим попал в ловушку, решив, что они правы и французские драконы более трусливы, не так дорожат честью и своими обязательствами и во всех отношениях хуже драконов, которых он знал. А они определенно не были такими. Но ведь французские драконы были такого же мнения об английских.
Джим продолжал размышлять о том, что он заинтригован и испуган окружающим его миром, как людьми, так и животными, - их пороками и противоречиями, их нравами и обычаями.
Возможно, именно это и заставило их с Энджи остаться здесь после победы у Презренной Башни. Даже ценой отказа от единственного шанса вернуться в мир, который они знали.
До английской армии трое драконов добрались через два часа полета и парения в разных направлениях. К счастью, Секох, обладавший врожденной способностью хорошо ориентироваться, сумел вывести их прямо на нужное место, хотя они и летели путем, которым болотный дракон раньше не пользовался.
День уже подошел к середине. Погода была хорошей по всему югу Англии - в небе плыло всего несколько редких облачков, так что они ясно видели происходящее внизу.
Люди, в отличие от драконов, смотрели вверх. Но никто в английской армии явно не ожидал увидеть драконов, и драконы надеялись, что люди, заметив их, решат, что это просто птицы. Когда они наконец добрались до расположения армии, Джим увидел приличное количество народа. По его представлениям, в армии было примерно столько же воинов, сколько высадилось морских змеев, а может, даже больше.
Однако, в отличие от змеев, люди были четко разделены и сгруппированы в зависимости от роли, которая им отводилась в сражении. Рыцари занимали палатки, сгрудившиеся вокруг одного большого шатра, должно быть, принадлежавшего принцу; грубые укрытия тяжеловооруженной пехоты стояли в стороне от хлипких навесов легковооруженной пехоты, и почти не имели укрытий рекруты, приведенные с ферм и вооруженные лишь подобием оружия - косами и прочим домашним инструментом.
Дальше всего от центра лагеря расположились лучники и арбалетчики.
Нигде не было видно Чендоса или того, кто более заметен, - Рррнлфа. С другой стороны, Рррнлф мог уже прийти, оставить старого рыцаря и отправиться обратно в Маленконтри. Морской дьявол был уже, возможно, на полпути к замку, учитывая, что ему не терпелось вернуть свою леди, которую, как Джим выяснил, Эссессили, к несчастью, не взял с собой. Еще одно осложнение ко всем прочим трудностям.
- Что английские люди делают тут? - внезапно спросил Ирен. - Разве они не должны направиться к берегу, чтобы сразиться с нашими людьми, когда те высадятся?
- Они скоро выступят, - сказал Джим. - Но я хочу, чтобы они направились не на берег, а заняли позицию между берегом и морскими змеями. Тогда создастся впечатление, что они блокируют морским змеям путь к отступлению.
- К отступлению? - резко проговорил Ирен. - С чего ты взял, что морские змеи захотят отступить? Ведь мы только что видели: они намереваются делать все что угодно, только не отступать.
- Это правда, - согласился Джим. - Но я собираюсь заставить их изменить намерения.
Ирен странно взглянул на него.
- Сам знаешь, магия. - Джим дал обычное объяснение, пригодное на все случаи жизни.
Но на Ирена, в отличие от других драконов и людей, это не произвело впечатления.
Весь полет от берега Джим обдумывал, как бы заручиться доверием Ирена и других французских драконов. Теперь он решился.
- В данный момент самые важные люди в нашей армии спорят о том, что делать, - сказал он Ирену. - Но мы имеем на своей стороне одного очень влиятельного человека. Его имя сэр Джон Чендос. Если он преуспеет, армия выступит туда, куда я и сказал.
- Но ты не сказал мне, почему они должны сделать это, - заметил Ирен.
- Я надеюсь, - сказал Джим, - что морские змеи не смогут преодолеть стены замка Маленконтри. Если они потерпят неудачу, то усомнятся в возможности захватить меня в плен; похоже, они считают меня вожаком английских драконов.
- Но ты и есть наш вожак! - неожиданно твердо вставил Секох.
- Спасибо, Секох, - сказал Джим, с нежностью посмотрев на болотного дракона, - но я думаю, они считают меня более могущественным и способным на большее, чем есть на самом деле. - Он снова повернулся к Ирену, который парил рядом с ним с другой стороны от Секоха: - Во всяком случае, если змеи усомнятся в том, что они могут захватить меня, мы должны усилить их сомнения. Если большинство морских змеев прибудут к Маленконтри, мы позовем английских драконов, которые заполонят небо над ними так, что покажется, будто они заполнили всю его северную половину. К счастью, морские змеи плохо видят выше верхушек деревьев, потому что их тела прижаты к земле. Затем, если ты и твои французские собратья, которые будут ожидать в тайном месте, по моей просьбе заполнят южную половину неба, морские змеи обнаружат, что они полностью обложены с неба драконами на территории перед замком, который не в силах взять.
Джим сделал паузу, но Ирен молчал. Очевидно, французский дракон обдумывал его слова.
- Я надеюсь, - продолжил Джим, - заставить их отступить, не принимая настоящей битвы. Наше преимущество в том, что, если вы, французские драконы, присоединитесь к нашим, будет казаться, что мы численно превосходим змеев. К тому же, признают они это или нет, но большинству из них известно, что одного их собрата убил в поединке дракон по имени Глингул - около сотни лет назад в местечке под названием Серые Пески. Таким образом, большинство из них знает: есть шанс, что в битве один на один драконы уничтожат их. Так вот, я не прошу от французских драконов многого, только просто показаться и помочь нам напугать морских змеев, но…
- Если ваши драконы будут сражаться со змеями, французские драконы будут сражаться тоже! - заявил Ирен.
Неожиданная ярость в голосе Ирена зажгла в Джиме искру надежды. Впервые битва между драконами и змеями становилась реальной, как его битва с огром, когда он только что попал в этот мир. Одновременно пришло и понимание, что, если драконы сразятся с морскими змеями, он, Джим, тоже вступит в бой.
Джим почувствовал, как в нем зарождается холодная ярость. Он, как всегда, на мгновение забыл, что, получив магическим путем тело дракона, неизбежно приобрел и все драконьи инстинкты, одним из которых была ярость; Смргол предостерегал его перед битвой с огром, советовал не поддаваться ярости, не терять голову, а сражаться с холодной расчетливостью.
Смргол напомнил Джиму, что он подвижнее огра. Десять к одному, подумал Джим, что я подвижнее морского змея, особенно на земле, где сила тяжести помешает змею, сила тяжести, уравновешенная в море.
К тому же он привык сражаться на земле, а они нет. Правда, кое-что останется неизменным, но большая часть боевых рефлексов змеев основана на легкости, которую они испытывают под водой…
Джим внезапно вернулся к действительности; Ирена больше не было рядом с ним и Секохом. Французский дракон, очевидно, покинул их и начал свой долгий полет во Францию.
- Знаешь, Секох, хорошо бы построить нашу собственную, драконью наблюдательную вышку, чтобы следить за передвижением змеев и человеческой армии. Подумай об этом, хотя при нынешнем положении дел вряд ли удастся заполучить кого-нибудь из клиффсайдских драконов… - сказал Джим. Драконий голос свободно преодолевал сорок футов, разделявших его и Секоха.
- Молодые драконы ухватятся за эту возможность! - воскликнул Секох. - Я установлю очередность, чтобы они меняли друг друга так же часто, как французские драконы.
- Но я думал…
- О, они захотят! - сказал Секох. - Им очень стыдно из-за того, что они испугались и улетели, оставив Рыцаря-Дракона один на один с морскими змеями. Они сделают что угодно, чтобы загладить свою вину. У них, возможно, окажется больше желания сделать это, чем у нас.
- Понятно, - сказал Джим несколько смущенно. - Возможно, достаточно установить связь между нами и остальными драконами, как только они соберутся.
- Связь? - переспросил Секох.
- Переправка сообщений, - пояснил Джим.
- О, из них получатся очень хорошие… связные. И найдется уйма желающих. Предоставь это мне, - сказал Секох.
- Хорошо. - Джим удивился, увидев, что Секох повернул в сторону и начал парить в другом направлении, должно быть, во встречном воздушном потоке. - Куда ты?
- В Клиффсайд! - прокричал в ответ Секох. - Мы все равно уже почти там.
- Правда? - удивился Джим. С тех пор как они покинули лагерь английской армии, время пролетело быстрее, чем ему казалось. Определенно, его размышления продолжались слишком долго. - Подожди минутку… - Теперь ему приходилось кричать - Секох был уже довольно далеко. Но голос Джима, очевидно, справлялся с этой задачей. - Я правильно лечу в Маленконтри? - проревел Джим. Его драконье чутье говорило, что летит он в правильном направлении, но он не был полностью в этом уверен.
- Просто лети прямо вперед! - долетел до него голос Секоха.
Джим поискал глазами какой-нибудь ориентир и увидел темный участок леса - такого же цвета, как лес около Маленконтри. Он полетел туда.
Джим пролетел около трех миль, снизился и с удивлением обнаружил просвет среди верхушек деревьев, а затем прогалину, на которой и стоял замок. Джим тяжело приземлился во дворе рядом с Рррнлфом, который сидел совершенно подавленный, опершись локтями на колени и положив голову на руки.
- Не беспокойся, Рррнлф, - сказал Джим, - мы обязательно вернем тебе твою леди… Да, кстати, я сэр Джеймс Эккерт - в драконьем теле.
- А, теперь крошка дракон? - печально кивнул Рррнлф. - Вот так все в мире и происходит. Крошка рыцарь. Крошка маг. А потом крошка дракон. А почему бы и нет? Все равно это ничего не значит.
- Не унывай! - сказал Джим. - Каролинус обещал вернуть твою леди, а он маг, который держит слово.
- Все они такие, - грустно сказал Рррнлф.
Джим оставил попытки приободрить морского дьявола. Взмахом крыльев, который поднял столб пыли во дворе, он вознесся на крышу башни замка. Сложив крылья, он уже начал спускаться в солнечную комнату, когда во дворе раздался громоподобный звук.
Джим застыл на месте, потом понял, что это просто Рррнлф чихнул в облаке пыли. Он продолжил спуск, проник в свою спальню и с облегчением закрыл за собой дверь.
Джим внезапно понял, что может немного поспать; он устал после полета, который совершил, хотя и отдыхал перед тем, как покинуть Маленконтри. Может быть, во сне ему в голову придет идея получше. Если тысячи змеев явятся к стенам Маленконтри всего лишь через пару дней, следует подумать о каком-нибудь способе помешать им преодолеть укрепления.
Трудно представить, как они, бегая по земле на коротеньких ножках, смогут перебраться через стену, но возможно, есть какие-то способы, которых он от змеев не ожидает. Надо, чтобы этот вопрос просочился в глубину его мозга, пока он спит. Если повезет, он проснется с ответом.
Он сменил тело дракона на человеческое и голым плюхнулся в кровать, набросив на себя ворох одеял и мехов. Где-то в глубине его души таился холодок дурного предчувствия. Не обращай внимания, твердо сказал он себе, хорошие идеи часто приходят во сне.
Но когда занялся следующий день, никаких идей у него так и не возникло.
И на следующий день никакие идеи не пришли. Зато пришли змеи.

Глава 35

Джим получил известие, что атакующие собрались в полном составе, от Энджи
- она разбудила его и сообщила, что замок окружен.
- Боже мой! - воскликнул Джим, скатился с кровати и начал натягивать одежду. - В последние два дня мы видели отдельных змеев, снующих взад-вперед между лесом и замком, но когда они явились такой кучей?
- Очевидно, ночью, - сказала Энджи. - Все остальные на новой дозорной площадке. Знаешь, той, которую мы расширили на стене для большого подвесного котла. Из него льют горячее масло на тех, кто пытается штурмовать главные ворота. Тебе лучше отправиться туда прямо сейчас.
- Побегу как можно быстрее! - ответил Джим.
- Знаешь, Джим, - сказала Энджи, пока он поспешно одевался, - я действительно беспокоюсь за Каролинуса. Он совсем на себя не похож. Отказывается от помощи, и у меня складывается впечатление, что он хочет, чтобы морские змеи всех нас убили. Он будто сам хочет, чтобы его убили. Кажется, он ждет не дождется, когда все это кончится.
- Помоги мне управиться с доспехами, - прервал ее Джим. - Остальные уже готовы?
- Рыцари - да.
- Ну, тогда помоги мне, ладно? - попросил Джим. - Спасибо, Энджи. Мне жаль Каролинуса. Я попробую сделать что могу, если есть хоть какой-то шанс выяснить, что его беспокоит. Но сейчас на это нет времени. Сейчас речь идет о жизни и смерти. Теперь наколенники, пожалуйста. Завяжи потуже прямо над икрами. Иначе при ходьбе они ослабнут и начнут вращаться вокруг ноги. Надо, чтобы они защищали ноги спереди… вот так правильно…
Одевшись, Джим в сопровождении Энджи спустился по лестнице башни, пересек большой зал и вышел во двор. Двор был совершенно не таким, каким он привык его видеть. Почти каждый квадратный фут площади был занят людьми или домашним скотом - все живущие на землях Маленконтри и в непосредственной близости стеклись под защиту замка.
Самодельные укрытия вроде палаток протянулись вдоль стен для уединения тех, у кого был для этого материал и кто мог себе это позволить. В углу двора были вырыты временные выгребные ямы. И все же от рва воняло хуже, чем тогда, когда человеческие испражнения и отбросы сбрасывались в него через мусоропроводы - специально устроенные в стенах отверстия - и прямо со стены.
Энджи уже давно приказала вырыть мусорные ямы и отвести для отбросов специальные места за стенами замка, и ров почти очистился. Теперь он опять заполнился нечистотами, как все рвы вокруг замков. Джим даже немного удивился, как быстро он привык и перестал замечать запах. Просто живешь с этим, и вс„.
Вместе с Энджи он взбежал по ступенькам на стену и посмотрел сверху на открытое поле вокруг замка, покрытое длинными зелеными телами. Утро было прекрасное. Джим почти бежал вдоль прохода к большому помосту над главными воротами, где его ожидали не только Брайен, Жиль и Дэффид, но и Каролинус, Секох и, что удивительно, Джон Чендос.
- Когда ты вернулся, сэр Джон? - запыхавшись, проговорил Джим, достигнув середины площадки.
Старый рыцарь улыбнулся и сказал своим обычным спокойным тоном:
- Восемь драконов перенесли меня сюда с места расположения армии. При взлете и приземлении меня слегка тряхнуло, но сам полет был вполне приятен. Миледи сделала и прислала с драконами большой сетчатый мешок, в котором я лежал на постланных там одеялах. У мешка было восемь веревок, в которые впряглись драконы. - Чендос непроизвольно поднял правую руку к верхней губе. Это было точно такое же движение, каким Жиль закручивал кончики своих великолепных светлых усов в знак удовлетворения. - Если кто-то из англичан, кроме тебя, сэр Рыцарь-Дракон, и летал по воздуху, то я об этом ничего не знаю. Я надолго запомню, какие лица сделались у окружающих, когда восемь драконов приземлились, чтобы унести меня.
При упоминании о причастности Джима к драконьему племени в голосе Чендоса прозвучал легкий намек на снисходительность. Вспомнив о гордости, которую он испытал, когда Ирен причислил его к драконьему племени, Джим утешил себя тем, что такова уж оборотная сторона медали… Для Чендоса и даже для Брайена с Жилем он никогда не будет англичанином, никогда не станет одним из них. Не то чтобы они напомнили ему об этом хоть словом, - будучи его друзьями, они немедленно обнажат мечи, намекни кто-нибудь, что он меньше англичанин, чем окружающие. Но в глубине души они сознают, что он не совсем англичанин и никогда не станет им. Они это знали, и он это знал. Точно так же, как знал, что на самом деле он не дракон и никогда им не станет.
Он справился со своими чувствами и с облегчением взглянул на Чендоса:
- Но почему ты вернулся?
- У принца хватает военачальников, - сказал Чендос. - Я убедил их перебросить армию, как ты просил, и почувствовал, что здесь принесу больше пользы.
- Что ж, очень рад видеть тебя, - откликнулся Джим. - Ведь ты несомненно проявишь любезность и возьмешь командование на себя?
- Ну, сэр Джеймс, - задумчиво проговорил Чендос, - ты оказываешь мне честь. Тем не менее я думаю, командовать лучше тебе. Я обнаружил, что леди Анджела по крайней мере так же сведуща в отражении осады, как я. Она, очевидно, получила наставления от своей соседки, леди Геронды Изабель де Шане, - он взглянул на Брайена, - чья благосклонность… э… принадлежит сэру Брайену.
- Мы с этой леди обручены, сэр Джон. - Брайен слегка подчеркнул слово «обручены».
- О? Я не знал, - сказал Чендос. - Мои извинения и поздравления, сэр Брайен.
- Это делает мне честь, сэр Джон, - сказал Брайен.
И хотя рыцари не поклонились друг другу, они чем-то напомнили Джиму Сан Ван Фона и Каролинуса после дуэли в амфитеатре, когда победил Каролинус.
- Во всяком случае леди Анджела как командующий обороной замка значительно превосходит меня, больше привыкшего брать крепости, чем их оборонять, - продолжил Чендос. - Более того, это твой замок, и у тебя есть возможности, которыми я не располагаю. К тому же ты именно тот человек, который должен командовать.
- Ну, я… - Джим почти в отчаянии повернулся к магу: - Каролинус…
- Не смотри на меня так, - рявкнул Каролинус, - я маг, а не рыцарь, и у меня никогда в жизни не было замка. Кроме того, как сказал Джон, у тебя имеются, я бы сказал, особые… возможности для улаживания ситуации.
- Я рад, что ты так думаешь, - огорченно проговорил Джим и повернулся к Энджи: - Как у нас обстоят дела с провиантом, боеприпасами и тому подобными вещами, миледи?
- У нас всего достаточно, чтобы продержаться несколько месяцев, - твердо ответила Энджи. - Возможно, даже чтобы прокормить всех в стенах замка вплоть до холодов, включая и тех, кто прибыл в последние дни. Я не думаю, что морские змеи продержатся так долго, если не доберутся до нас.
- Я тоже, - согласился Джим. Потом он с удивлением уставился на Энджи: - Как мы умудрились запастись таким количеством продуктов?
- Не мы, - ответила она, - а я, пока ты разъезжал туда-сюда. Я запасла наш собственный урожай и прикупила зерна и корнеплодов. Сначала я думала лишь о том, как пережить зиму, чтобы никто из наших людей не умер с голоду. Но, по совету Геронды, готовилась и к чему-нибудь вроде нынешних событий.
- Ты прикупила зерна? Но что у нас с… - Джим лихорадочно подыскивал подходящее для четырнадцатого века слово, чтобы выразить свою мысль. - С финансами?
- Вообще-то, - весело сказала Энджи, - у нас их нет.
- Нет?
- Нет, - медленно и членораздельно повторила Энджи. - Но у нас есть все необходимое для того, чтобы прокормить наших людей, обеспечить их крышей над головой и не дать им замерзнуть до весны. Есть и другие валюты, кроме денег. У тебя есть все необходимое, чтобы сохранить жизнь множеству людей, пока весна не принесет новый урожай и новую пищу. Ты богат, мой дорогой лорд.
- Понятно, - тихо сказал Джим. - Прекрасно сделано, Энджи. Ты всегда поражаешь меня.
- Кто-то должен был это делать! - сказала Энджи, но ее голос звучал уже не так язвительно, и, взглянув на нее, Джим по некоторым знакомым приметам понял, что она уже не так сердится на него, как хотела показать словами.
Он повернулся к стене и перегнулся через нее:
- Приятно сознавать, что мы тут так хорошо подготовились. Однако не знаю, какой вид оружия применить против таких нападающих.
- Если повезет, - неожиданно вступил в разговор Дэффид, - то оперенная стрела с широким наконечником убьет одного; правда, если удастся попасть в открытую глотку под правильным углом, так, чтобы она впилась туда, где у них находится что-то вроде мозгов. У меня был небольшой успех. Но это ненадежное дело, особенно если стрелять сверху. Змей должен взглянуть вверх, иначе стрела не попадет куда надо. Сомневаюсь, что наши лучники и арбалетчики смогут нанести этим тварям большой урон. Кроме того… - Он замолчал, уставившись на что-то в поле.
Джим проследил за его взглядом. Некое существо на четырех ногах мелькало то тут, то там среди больших зеленых тел, иногда прыгая прямо на спину одного из змеев, пробегая по нему и перепрыгивая на другого. Огромные челюсти щелкали, но всегда на секунду опаздывали. Когда оно приблизилось к замку, стало ясно, что это волк, и этим волком был Арагх.
Подобравшись ближе к замку, Арагх запрыгал с одной длинной зеленой спины на другую, уже не касаясь земли, и закончил свой путь, пробежав по туше змея у самого края рва, напротив подъемного моста. Он спрыгнул, метнувшись от раскрытой пасти змея, в ров.
Арагх переплыл ров, встал на узкой, в несколько дюймов, полоске земли между стеной замка и рвом и закричал. Его голос не был приспособлен для крика, на самом деле он провыл свою просьбу:
- Веревку!
Джим поспешно огляделся и с удивлением и радостью отметил не более чем в двух шагах от себя моток веревки. Он направился к нему, но Дэффид его опередил и бросил один конец Арагху.
Арагх схватил зубами веревку, как только она достигла земли, и Дэффид начал втаскивать волка. Джим с Брайеном тоже ухватились за веревку, подключившись к выполнению задачи. Арагх поднимался быстро, через мгновение его уже подтащили к краю стены; волк отпустил веревку и прыгнул, чтобы встать рядом с людьми. Он весь промок, и от него жутко разило.
- Арагх! - Энджи обняла волка, не обращая внимания на вонь и мокрую шерсть.
Волк лизнул ее в лицо, вильнув хвостом.
- Арагх! - воскликнул Джим. - Я думал… Я хотел сказать, мне и в голову не приходило…
- Ты хочешь сказать, - прорычал волк, - что у тебя не было времени позаботиться о волке.
Джиму стало стыдно.
- Да, - признался он.
- Ну а почему ты должен был это делать? - сказал Арагх. - Арагх сам о себе позаботится. А затем, если у него останется время, позаботится и о своих друзьях. А сейчас ты занят тем, что заботишься о себе. - Он опять лизнул Энджи в лицо. - Но очень мило чувствовать заботу твоей самки.
Энджи обняла его еще раз и отпустила:
- Я прощаю тебе «самку». Главное, что ты с нами и в безопасности.
- А я в безопасности? - поинтересовался Арагх. Он осмотрел всех и остановил взгляд на Джиме.
- Я не знаю, в безопасности ли кто-нибудь из нас, - сказал Джим. - А как там, снаружи?
- Я оставался там, пока мог, - ответил Арагх. Он фыркнул и зловеще оскалился. Повернувшись, он отошел по проходу на дюжину футов и отряхнулся. Зловонные брызги полетели во все стороны, но до стоявших на помосте не долетали. Затем Арагх вернулся.
- Как там, снаружи? - повторил он. - Эти захватчики уничтожили все живое от моря до здешних мест, а также на восток и запад. Насколько я обнаружил, все, что можно есть, съедено. Эти зеленые монстры жрут что попало. Я видел, как один нагнул дерево, чтобы добраться до беличьего гнезда и съесть его вместе с белками. Я видел, как один, казалось, ел землю, пока я не сообразил, что он подбирается к кроту, которого и сожрал.
- А ты? - спросила Энджи. - Как ты-то выжил?
- Я? За счет своих ног. Змеев слишком много, чтобы от них спрятаться даже мне. И я не могу быстро убивать их. Их жизненно важные органы находятся слишком глубоко в толстом теле, чтобы мои зубы до них добрались. Единственный способ для меня убить одного из них - заставить его истечь кровью. А это я смогу делать лучше всего в узких коридорах и комнатах вашей норы, которую вы называете замком. Они убьют меня, но я прихвачу с собой нескольких, пусть даже они умрут, когда меня уже не будет в живых.
- Ты видел среди них кого-нибудь, кто походил бы на вожака? - взволнованно спросил Джим.
- Вожака? - Арагх принялся с интересом вынюхивать свой правый бок. - Много интересных вещей в этом вашем водоеме…
- Мы знаем, - огрызнулся Каролинус.
- Нет, - сказал Арагх, - вожака я не видел.
- Если они все здесь, чтобы добраться до меня, - сказал Джим, - Эссессили должен быть среди них…

Предыдущая страница 13 Следующая страница


Дракон на войне 14

Рррнлф поднял голову:
- Эссессили? Где? - Он был на ногах, прежде чем кто-нибудь успел ответить.
- Замри! - крикнул Джим, наведя на морского дьявола палец.
Но Рррнлф уже схватился за стену, собираясь перепрыгнуть через нее.
- Каролинус! - крикнул Джим, оборачиваясь к старому магу.
Каролинус вытянул свой палец, и его голос эхом повторил приказ Джима:
- 3амри!
Рррнлф замер - голова смотрит в открытое пространство, занятое зелеными телами, туловище повернуто к стене, на которой лежит рука.
- Подожди, Рррнлф! - крикнул Джим. Рррнлф не двинулся, и Джим посмотрел на Каролинуса: - Позволь ему, по крайней мере, поворачивать голову и говорить.
Каролинус шевельнул пальцем. Рррнлф повернул голову, чтобы взглянуть на Джима и остальных, хотя его тело оставалось неподвижным.
- Эссессили там! - прорычал он. - Зачем вы меня держите?
- Ты уверен, что он там? - спросил Джим. - Ты можешь узнать его среди остальных?
Рррнлф повернул голову, чтобы взглянуть поверх стены. Его вид заставил морских змеев заверещать еще громче. Морской дьявол долго всматривался, затем возбужденно вскричал:
- Вон он! И… - Он замолчал, его голова внезапно застыла, как и тело. Затем он откинул ее назад и издал оглушительный вой боли и отчаяния. - У него нет ее! - проревел морской дьявол, словно охваченный дикой мукой огромный лев.
И таким внезапным и мощным был этот вопль великой боли, что воцарилась тишина - в замке и у стен замка, среди змеев. Было так тихо, что слышалось, как легкий ветерок за стенами замка шевелит ветки деревьев.
Рррнлф повесил голову. Затем внезапно опять повернулся к Джиму:
- Он ее где-то спрятал. Пусти меня! Пусти, и я заставлю его рассказать мне, где он ее спрятал!
- 3амри! - опять воскликнул Каролинус, и Рррнлф застыл без движения, его рот был открыт, будто он продолжал говорить. - У него никогда ее и не было. Если бы была, я бы знал. Он никогда не притрагивался к твоей леди!
- Дай мне поговорить с ним, Каролинус, - попросила Энджи.
Каролинус опять шевельнул пальцем, и опять лицо Рррнлфа повернулось к людям на дозорной площадке, глазами морской дьявол искал Каролинуса.
- Я не верю тебе! Она должна быть у него! - сказал он отрывисто. - Почему ты так уверен?
- Я чувствую это! - ответил Каролинус. - И если я это чувствую, то ты, морской дьявол, лучше послушай меня!
- Рррнлф, - спокойно сказал Джим, - если мы освободим тебя от команды, которая сковывает тебя, ты сядешь? Видишь, что там творится? Даже если твоя леди у Эссессили, шансов добраться до него у тебя нет. Нет, даже если ты одолеешь тысячи этих змеев. Оставайся с нами, и ты, может быть, вернешь ее. Бросишься сейчас за Эссессили - и тебя разорвут на части, тогда ты уже никогда больше не увидишь свою леди.
Он подождал, пока его слова дойдут до Рррнлфа; наконец Рррнлф медленно кивнул:
- Ладно… Я подожду. Пока. Но будет лучше, если я ее в конце концов получу, иначе я смету все, что стоит на моем пути, пока не умру сам.
Джим взглянул на Каролинуса, тот кивнул, шевельнул пальцем, и тело Рррнлфа ожило. Он медленно сел, повесив голову между колен, и уставился в землю. Казалось, он не дышал.
- Есть множество вопросов, которые требуют ответов, - сказал Джим, все еще стараясь успокоить великана. - Но я думаю, мы в конце концов получим ответы, и один из них вернет твою леди…
- Но только не сейчас! - прервал его голос Дэффида. - Сейчас змеи, похоже, собрались-таки атаковать. Их сдерживал ров, потому что он полон пресной воды. Но сейчас они зашевелились, и некоторые отправились в лес. Я не думаю, что кто-нибудь из них отказался от попытки достать нас, взгляни сам.
Джим взглянул и увидел, что Дэффид прав.
- Я все думаю о пресной воде… - Он замолчал и повернулся к Энджи: - У тебя в Ривероуке был аквариум с морской водой, до того как мы поженились. Ты знаешь, почему морские обитатели боятся пресной воды, предпочитая ей соленую?
- Это не предпочтение, - ответила Энджи, - это результат физиологических реакций, которые могут причинить им большие неудобства. На самом деле это может их убить. Клетки их тела наполнены солью и не переносят пресной воды. В результате клетки вбирают в себя пресную воду до тех пор, пока не разорвутся. Если какое-то существо изначально жило в соленой воде, то это ужасный конец для него - попасть в пресную; даже кратковременное погружение в нее, например в ров или ручей, вызовет массу неприятных ощущений.
- Хм. - Джим вспомнил, что змеи, выбравшись на берег, избегали ручьев с пресной водой, текущих вдоль берега моря. - Ну что ж, пока их сдерживает ров. Но у кого-нибудь есть идея, что они делают там, в лесу?
- Будь они людьми и солдатами, как мы, - сказал Чендос, - они бы построили мост или, что более вероятно, натащили фашин, чтобы заполнить ров.
Фашинами, насколько знал Джим, назывались связки толстых сучьев, которыми заполняли рвы на пути наступающей армии.
- В самом деле! - сказал Брайен. - Мы бы сделали это. Но додумаются ли морские змеи до фашин? Уверен, что нет.
- Возможно, конечно, мосты, - сказал Джим. - Фашины… только если случайно. Во всяком случае, это что-то такое, что позволит им добраться до ворот. Они должны понимать, что даже при закрытых воротах, опущенной решетке и поднятом мосте ров остается самым уязвимым местом нашей обороны.
- Ну вот, один уже возвращается, - вставил Дэффид, - и тащит за собой что-то большое. Но я пока не могу разглядеть, что это такое.
Джим почувствовал, что ему очень хочется сейчас иметь драконье зрение. Он повернулся к болотному дракону:
- Секох, что ты видишь? Что тащит змей?
- Кажется, это целое дерево, милорд, - ответил Секох. - Он тащит его за корни, а ствол и ветви волокутся за ним. А вон еще один, тоже с деревом. Но деревья не очень большие.
- Возможно, достаточно большие, - мрачно сказал Джим, - если змеи тащат их. Посмотрим, займутся ли они тем, чего мы от них ожидаем, начнут ли заполнять ров перед воротами.
Дэффид выпустил несколько стрел в первого змея, который подполз поближе. Но он не сумел сделать смертельный выстрел через глотку в мозг, несмотря на то что был отличным стрелком.
Глаза змеев прикрывал выступ на костистом черепе, который, очевидно, не давал хода стреле. Одна стрела вонзилась в череп змея, но он не обратил на нее внимания. Он достиг края рва и с помощью сотоварищей пихнул дерево верхушкой вперед в ров.
Следом появился другой змей, а за ним длинная вереница зеленых тварей, тащивших деревья.
Ров был не более восьми футов глубиной. Стало ясно, что змеям потребуется немного времени, чтобы заполнить его. И тогда они смогут добраться до решетки на воротах. Конечно, они не полезут на стены, пока не достигнут моста, не перегрызут держащие его на весу цепи и не пробьют своим огромным весом решетку на воротах.

Глава 36

Джим перегнулся через стену над аркой, обрамлявшей две огромные створки главных ворот с решеткой и подъемным мостом. В животе у него шевельнулся холодок.
- На это должен быть ответ, - сказал он. - Сдается мне, я помню…
- Конечно, - откликнулся Каролинус, - и я уверен, что твоя леди знает его так же хорошо, как и я.
- Разумеется! - резко произнесла Энджи. - Пусть они заполняют ров, пока не окажутся на подъемном мосту, но не слишком высоко, и пусть попытаются своим весом освободить мост от цепей и опустить его. Они должны соорудить высокий завал, чтобы быть уверенными, что не замочат лапы. К тому же они не успокоятся, пока деревья, сваленные в ров и воткнутые в грязь, не будут торчать над водой на дюжину футов.
- И что тогда? - поинтересовался Джим. - А тогда мы используем вот это. - Энджи хлопнула ладонью по круглому железному боку огромного котла, висевшего на поворотном устройстве; котел вмещал не меньше барреля жидкости. Он был подвешен в двух точках на высокой раме, поддерживавшей его над широким очагом, так, чтобы содержимое можно было вылить вниз. - Я хранила прогорклое масло для неожиданностей вроде этой. Мы прямо сейчас начнем наполнять котел и как можно быстрее разогреем масло. - Она указала на очаг, устроенный как раз для того, чтобы нагревать котел. - Затем, когда они построят достаточно высокий, но еще безопасный для нас завал, выльем на них. А потом бросим вниз горящие факелы.
- А что если масло не загорится? - неуверенно спросил Джим.
- Если масло как следует подогреть, - сказал Чендос, - оно загорится, и очень быстро. Если оно будет похолоднее, то все равно загорится, деревья под ним помогут, просто они не вспыхнут сразу.
- И это кончится тем, что несколько змеев хорошенько поджарятся, - сказала Энджи с кровожадностью, на которую, как думал Джим, она не способна.
- Но главное, мы разрушим их плотину.
- Великолепно! - сказал Джим, холодок у него внутри улегся. Затем его начало беспокоить другое. - А сколько у тебя масла? Если они снова наполнят ров, и попробуют атаковать снова, и будут продолжать так…
- Они не будут пытаться снова, - сказал Каролинус. - По крайней мере, на них не похоже, чтобы они решили попробовать второй раз. Откуда им знать, что у тебя нет океана масла и ты не будешь поливать и поджигать их до бесконечности?
- Надеюсь, ты прав, - сказал Джим. Он повернулся и крикнул в переполненный двор внизу: - Эй! Воина или слугу сюда, немедленно!
Прошло всего несколько секунд, и запыхавшийся воин достиг вершины лестницы и остановился перед своим господином. Джим уже собрался заговорить, но Энджи его опередила:
- Возьми людей, пойди к кухарке, и пусть она тебе покажет, где находится прогорклое масло, которое мы собирали. Возьми столько людей, сколько потребуется, чтобы принести его сюда. Затем вы наполните маслом котел, который стоит рядом со мной. Понятно?
Воин кивнул, так как слишком запыхался, чтобы говорить. Он повернулся, сбежал по лестнице и затерялся в толпе.
Через десять минут бочонок выкатили по ступенькам лестницы в проход, четверо мужчин тянули веревку, которая была обмотана вокруг бочонка еще до того, как его начали поднимать. Еще полдюжины человек толкали бочонок сзади. Нижняя группа настороженно наблюдала за веревкой - если она оборвется, бочонок покатится вниз, сшибая их с ног. Но этого не случилось. Через пятнадцать минут котел был наполнен, под ним весело потрескивал огонь.
К этому времени змеи уже сбросили в воду немало деревьев. Сначала деревья пытались уплыть, но следующие, поспешно брошенные поверх первых, затопили их, и постепенно плотина начала выступать из рва. Вода, заполнявшая пространство под плотиной, была оттеснена вправо и влево, и некоторые змеи уже с воодушевлением испытывали своим весом прочность этого сооружения.
Их вес топил деревья глубже в тину и ил и прессовал в сплошную массу, пока все это не превратилось в достаточно твердый помост, возвышающийся на несколько футов над уровнем воды и достаточно широкий, чтобы по нему могли пройти три-четыре змея одновременно, не опасаясь пресной воды.
А Джим испытывал лихорадочное нетерпение. Огонь под котлом весело трещал, но масло хранилось в погребе замка и еще недостаточно разогрелось, чтобы моментально выдернуть палец, опущенный в котел для пробы.
Однако огонь уже нагрел дно котла так, что оно покраснело.
Джим оставил котел нагреваться и опять глянул за стену замка. Три змея стояли на плотине, которую они построили, а один пытался дотянуться к поднятому вертикально подъемному мосту, используя для опоры передние лапы.
Но его челюсти щелкнули футов на восемь - десять ниже края моста. Он снова упал на все четыре лапы и отступил вместе со своими двумя помощниками, освобождая место цепочке змеев, которые тащили деревья, чтобы поднять плотину еще выше.
Вскоре масло в котле нагрелось настолько, что Джим уже не рисковал совать туда палец, а только подносил его к поверхности.
- Еще не пора, сэр Джон? - спросил он, поворачиваясь к Чендосу.
Чендос подержал руку над маслом, стараясь держаться как можно дальше, так как огонь да и сам котел излучали ужасный жар.
- Я думаю, пора. Во всяком случае, дольше ждать неразумно. Новые деревья прибавили высоту плотине. К тому же в любой момент змеи сообразят забраться друг на друга, чтобы дотянуться до моста. Если хоть один из них сумеет зацепиться за край моста челюстями и повиснуть на нем всем своим весом, боюсь, цепи, держащие мост, не выдержат.
- Но мы не можем рисковать. А вдруг деревья не загорятся? - взволнованно сказал Джим.
- Я этого не боюсь, - ответил Чендос. - Я видел, как загоралось более холодное масло, если факелы хорошо просмолены и крепко перевязаны. Тонкие ветки загорятся быстро.
Джим взглянул на Энджи, та кивнула в ответ. Он обернулся к слугам, поддерживавшим огонь, их было шестеро, но если необходимо, то рядом с ними на дозорной площадке хватало места для других.
- Хорошо, - сказал Джим, - выливайте!
Люди, замявшись, смотрели на него. Двое осторожно двинулись к горячему котлу, но остальные стояли неподвижно.
- Идиоты! - прорычал Джим. - Возьмите шесты! Зачем, по-вашему, сделаны эти уши с гнездами?
Уши, на которые он ссылался, были парой выступающих над краем котла с двух сторон металлических пластин. В них имелись отверстия дюймов четырех в поперечнике. Джим почти никогда не выходил из себя, разговаривая со слугами. Крик - результат кипевшего в нем волнения - заставил людей со страхом взглянуть на своего господина и поспешить к лестнице. Может быть, Джим и забыл, но слуги помнили, что он имеет полное право повесить их, просто если ему так захочется.
Через минуту они вернулись с парой дубовых перекладин.
Последовала очередная задержка, которая опять вывела Джима из себя, и концы перекладин заузили, чтобы они влезли в отверстия. Джиму казалось, что люди с ножами занимались этим целых полчаса. Но по всей вероятности, это продолжалось не более пяти минут.
Он опять взглянул через стену. Змеям, пытавшимся дотянуться до края поднятого моста, не хватало уже всего каких-то четырех футов.
- Готово! - пропела Энджи у него за спиной.
Джим повернулся как раз вовремя, чтобы увидеть, как слуги вставили перекладины в отверстия по краям котла и навалились на них всем своим весом.
Казалось, что котел не опрокинуть. Его, похоже, не сдвигали с места уже несколько лет, и все это время он простоял под открытым небом, под дождем и заржавел. Потом раздался скрип. Котел слегка наклонился вперед, потом побольше, затем внезапный толчок бросил мужчин с перекладинами вперед так, что они чуть не упали в пылающий огонь, и горящее масло каскадом полилось на плотину и столпившихся на ней змеев.
Брайен издал радостный крик:
- Им не понравилось! Сбились в кучу, стараясь побыстрее развернуться и убежать, пока не упали в ров!
- Факелы! - закричал Джим. - Вы что, их еще не зажгли? Так зажигайте скорее!
- Да, зажгите факелы, - спокойно сказал Чендос. - Но не бросайте, пока убежавших змеев не сменят другие или не вернутся они сами. Они скоро сообразят, что, хотя горячее масло и неприятно, особого вреда оно им не причиняет. Наша задача преподать им хороший урок и одновременно поджечь плотину и нескольких из них.
- Масло может стечь вниз до тех пор, как они вернутся, - засомневался Джим.
- Не бойся, - сказал Чендос, - на сухой древесине останется достаточно масла, чтобы сразу поджечь ее, а это разнесет пожар. Подожди и увидишь.
Он подождал. И правда, как и предсказывал Чендос, минут через пятнадцать змеи опять ринулись на плотину, найдя ее несколько скользкой, но в остальном неизменившейся.
Они начали опасливо пересекать плотину, потом ринулись к мосту; за ними столпились другие, пока на плотине не собралось целых шесть змеев. Джим и остальные наблюдавшие за ними сверху, со стены, увидели, как один змей попробовал забраться на другого, который прислонился к опоре моста.
Подставленная спина поднимала собиравшегося залезть вверх змея на добрых четыре фута. Но на этот раз. когда змей раскрыл пасть, она оказалась как раз под подходящим углом для выстрела Дэффида. Послышался звон тетивы, и мелькнувшая стрела исчезла между челюстями - она поразила смертельную точку, в которую и была нацелена.
Джим ожидал, что змей забьется в судорогах, прежде чем умереть. Вместо этого тварь просто рухнула со стены, как подрубленное дерево, глухо ударилась о змея внизу и замерла.
По остальным пробежала волна ужаса. Они столкнули мертвое тело в ров, где оно и осталось плавать.
Пара других змеев бросилась по спинам уже находившихся на плотине, чтобы забраться на поднятое вертикально полотно моста, на этот раз они предусмотрительно держали пасти закрытыми.
Дэффид пустил по нескольку стрел в каждого из них, но, судя по реакции, которую они произвели, с тем же успехом можно было бросать дротики в бревно.
- Хорошо! - закричал Джим, увидев, что факелы уже ярко горят. - Бросайте огонь!
Человек, державший факелы, перебросил их через край стены. Джим продолжал стоять на месте, подальше от горячего котла. Вместе с Брайеном, Жилем, Дэффидом, сэром Джоном и Энджи он взглянул через стену на результат.
Джим ошибался, ожидая судорог змея, пораженного стрелой Дэффида. Он обнаружил, что точно так же заблуждался насчет упавших на пропитанное маслом дерево факелов. Он думал, что огонь будет разгораться медленно и змеи успеют отступить.
Ничего подобного. Внезапно вверх взвился столб огня и дыма, - очевидно, вспыхнули пары масла, - и через секунду Джим вместе с остальными перегнулся через стену, потому что и плотина, и змеи на ней скрылись в пламени.
За стеной поднялся пронзительный визг. Джим и Энджи непроизвольно заткнули уши. Потом Джим почувствовал, что рука Энджи потянулась к нему. Он взял ее и сжал.
Люди и драконы на стене и дозорной площадке отбежали от того места, где к небу поднялся жар, и перегнулись через стену, радостно наблюдая за страшным зрелищем.
- Клянусь всеми святыми! - послышался голос Чендоса. - Посмотри вон на того приятеля! Он катается по грязи за рвом, стараясь сбить пламя. Ну прямо ожившее бревно из очага!
Остальные обменивались веселыми комментариями.
- Меня тошнит, - тихо сказала Энджи Джиму.
Она выдернула свою руку из его руки, заткнула уши и закрыла глаза. - Джим, помоги мне спуститься по лестнице и уведи отсюда.
Джим взял Энджи под локоть и повел; они были уже на середине лестницы, когда она остановилась.
- Что я делаю? Разве так должна вести себя хозяйка замка в четырнадцатом столетии, только что при помощи огня отбившая атаку нападающих? Отпусти меня, Джим.
Джим отпустил ее. Энджи повернулась и пошла обратно по лестнице. Он последовал за ней. Сказать по правде, он обрадовался предлогу покинуть стену. Но теперь, когда Энджи возвращалась, он почувствовал, что доложен поступить так же, как и она.
Раз уж она считает, что должна вернуться и видеть, что случилось с охваченными огнем змеями, то он, рыцарь, не может оказаться слабее, ибо покинув стену, даже под предлогом помощи Энджи, он мог быть неправильно понятым своими друзьями и соратниками. Оба вернулись и демонстративно посмотрели через стену, присоединившись к остальным.
То, что осталось от двух змеев, все еще лежало на плотине. Трое других валялись, черные и неподвижные, по другую сторону рва. Остальные отпрянули от ужасного жара, так же как люди и Секох на стене раздались в стороны. Все наблюдали, как догорает пламя. Внезапно послышался ужасный треск, и полусгоревший подъемный мост рухнул на мертвых змеев.
- Обычно мост опускают, когда используют огонь, - прокомментировал Чендос с таким философским спокойствием, что Джим свирепо блеснул глазами в его сторону; к счастью, Чендос не заметил этого взгляда.
- Ну-ну, - так же философски проговорил Брайен, - у тебя еще есть решетки, да и ворота только слегка опалило. В общем-то, сейчас самое время совершить вылазку, не так ли? - Брайен вопросительно поднял брови.
- Выйти против нескольких тысяч змеев? - спросил Джим.
Он знал, что Брайен любит сражения, но это было смешно.
- Да, здесь у нас необычный противник, - рассудительно проговорил Чендос.
- Я думаю, разумнее этого не делать, господа.
- Ну, я только предложил, - сказал Брайен. - Просто стремительная вылазка, чтобы перерезать несколько глоток, затем назад в ворота и закрыть их. Но как скажете, сэр Джон, и ты, милорд.
- Нет, - сказал Джим.
Пламя внизу угасло до проблесков в черной массе. Теперь плотина выгорела настолько, что вода из рва покрыла ее дюймов на шесть. Вода не снесла плотину - на дне оставалось достаточно несгоревшей древесины, плотно вдавившейся в грязь под тяжестью находившихся на ней морских змеев, так что потенциальная переправа к замку сохранилась.
- Интересно, - сказал Джим, - что они попробуют теперь.
- Важно, что выдержали решетки, хотя их железные перекладины до сих пор горячие, - сказала Энджи.
Джим приблизился к краю стены, чтобы заглянуть вниз. Даже теперь, нагнувшись, он почувствовал страшный жар, ударивший ему в лицо.
- Главный вопрос в том, попробуют ли они восстановить плотину. - Он сказал это самому себе, но вслух, чтобы слышали остальные.
Остальные присоединились к нему, встали над главными воротами, взглянули на ров и отпрянули от жара, все еще бьющего снизу. К удивлению Джима, прежде чем кто-либо успел ответить, над ним склонилась огромная тень.
Обернувшись, он увидел, что Рррнлф поднялся на ноги и присоединился к обороняющимся. Возможно, морской дьявол стоял здесь уже какое-то время, наблюдая за горящими змеями с тем же интересом, как и окружавшие его люди.
Проснувшийся в гиганте интерес к осаде несколько приободрил Джима.
- Как ты думаешь, Рррнлф, - взглянул он на морского дьявола, - попробуют они восстановить плотину?
- Может, да, а может, и нет, - ответил Рррнлф. - Откуда им знать, сколько деревьев ты можешь сжечь, если они снова сбросят их в воду? Но я скажу тебе, крошка маг, или крошка рыцарь, или кто ты там сейчас: я не больше тебя знаю, какой они сделают следующий ход.
- Местность здесь не каменистая, - вставил Брайен, - но там и сям попадаются булыжники, даже полузасыпанные землей. Я думаю, им не составит большого труда достать их. Они могут попробовать восстановить плотину, на этот раз из камней, а камни не горят.
- Они покроются маслом и загорятся, и вода покроется маслом и загорится,
- сказал Чендос.
- И все-таки я думаю, у нас есть шанс напугать их, - сказал Брайен. - Когда они приблизятся с камнями, которые с трудом будут тащить на головах, спинах, в пастях или как там еще, мы можем, как я уже предлагал, совершить вылазку и прибить нескольких, чем напугаем остальных. Ну как?
- Вопрос спорный, - твердым голосом проговорила Энджи, - у нас недостаточно масла, чтобы вылить на них. Мы почти все израсходовали.
Джим почувствовал, что настало время разыграть последнюю карту. Если у змеев хватило ума соорудить плотину из дерева, они почти неизбежно сообразят построить ее из другого, негорящего материала. Они вполне могут решить, что причиной пожара было дерево, а никак не масло, которое, казалось, не оказало на них особого сдерживающего эффекта.
Джим повернулся к болотному дракону:
- Секох!
- Да, милорд?
- Немедленно вызови одного из твоих посыльных. Я хочу, чтобы английские драконы начали наполнять северную половину неба как можно скорее. Да, и подумай о том, чтобы один посыльный оставался здесь, готовый в любой момент вылететь, как только я решу, что французским драконам тоже пора занять свои позиции.
- Они отступили, - сказал Брайен, глядя на змеев. - С чего бы это?
Никто не знал ответа на этот вопрос. Все стояли и наблюдали, как змеи отходят - они сгрудились почти напротив главных ворот, всего в нескольких ярдах от леса. Затем в середине образовалось пустое пространство, в котором остался один змей. Этот змей стоял на спинах трех других, так, чтобы все остальные могли хорошо его видеть.
Он говорил с ними. Стоя на стене, защитники замка слышали его, но он был слишком далеко, и его дребезжащий голос мешал разобрать слова.
- Это Эссессили! - проревел Рррнлф, указывая на змея, стоящего на спинах своих собратьев.
- Ты имеешь в виду того, который говорит? - уточнил Джим.
- Да, - сказал Рррнлф, - он обращается ко всем.
- Что он говорит?
Рррнлф покачал головой:
- Я не слышу.
- Он сказал, - предложил свои услуги Секох, - что змеи должны атаковать замок все вместе, невзирая на потери. - Он немного помолчал, а потом начал повторять слово в слово то, что говорил Эссессили: - У вас, возможно, нет желания пихать своего брата змея впереди себя в пресную воду, но ради блага всех нас кто-то должен быть принесен в жертву.
- Это Эссессили! - пробормотал Рррнлф. - Никто не хочет, чтобы его спихнули, но каждый, не колеблясь, спихнет другого. Очень умно, чтобы достичь цели, и совсем в его духе! - Немного помолчав, он добавил: - Однако это странно. Обычно змеев не уговорить сделать то, что им предлагают. Скорее они будут отнекиваться и спорить. Чудо, что они его слушают.
- Никакого чуда, - пробормотал Каролинус. - Магия. Какая-то магия, которая все время стояла за всем этим, помогает Эссессили и сейчас.
- Эссессили мой. Да. - Рррнлф сжал свои огромные кулаки. - Эссессили мой. Я его еще заполучу.
Джим продолжал слушать подстрекательскую речь Эссессили, которую ему пересказывал Секох, с нетерпением поглядывая на небо. Его волновало, что посыльный, которому велели сообщить английским драконам, что им пора занять свои позиции в небе, до сих пор не показался.
Он прервал Секоха:
- Где посыльный, которого мы отправили к английским драконам? Он уже должен был вернуться!
- О, мне вовсе не надо посылать кого-нибудь, чтобы передать сообщение, - сказал Секох. - Посыльный находится в небе над нами, и мне достаточно просто расправить крылья - вот так. - Сэкох расправил свои крылья, оставаясь на земле, и опять сложил их. - Как только он увидит это, он полетит с заранее подготовленным посланием, милорд. - Он обеспокоенно взглянул на Джима: - Я правильно сделал, милорд?
- Великолепно, - сказал Джим.
Тем не менее он продолжал посматривать на небо. Он боялся, что Эссессили будет говорить недолго, а английским драконам потребуется время, чтобы занять свои позиции в небе.

Глава 37

Эссессили говорил со своими сотоварищами уже почти пятнадцать минут, а Джим нетерпеливо ждал; наконец показались несколько первых взрослых драконов, которые узкими кругами парили на высоте. К ним присоединились другие, и небо над замком стало заполняться. Постепенно северная часть неба темнела, а Эссессили все говорил и говорил, пока драконов не стало довольно много.
Джим почувствовал некоторое облегчение. Появление первых драконов прибавило уверенности, что, по крайней мере, почти все английские драконы покажутся; до сих пор он не был в этом уверен.
Тем временем большая площадка вокруг горячего котла для масла явно начала переполняться. И это несмотря на то, что большинство слуг скромно отошли к лестнице и дальше в проход, не сводя глаз с двух присоединившихся к Секоху молодых драконов - они-то и были главной причиной тесноты.
Секох, очевидно, решил, что ему потребуется несколько дополнительных посыльных для неожиданных приказов, и Джим был рад, что болотный дракон предвидел это. Могло случиться все что угодно. Ему следовало подумать о дополнительных посыльных самому.
Молодые драконы большими удивленными глазами уставились на Джима и остальных. Они никогда в жизни не были так близко к людям. Этого случая уже достаточно, чтобы рассказывать истории другим драконам, - потом, когда они вернутся в Клиффсайд.
Нынешние драконы мало общались с людьми. Когда-то в прошлом они, конечно, охотились на людей, как и на прочих съедобных животных. Но затем люди сделались довольно опасной добычей, и когда некоторые из них стали заковывать себя в железо, стало ясно, что даже большой и отважный дракон рискует жизнью, атакуя их. Так что драконы оставили людей в покое и держались как можно дальше от них.
Присутствие здесь было для молодых драконов волнующим событием, а Джима оно успокаивало. Точно так же его успокаивало растущее число английских драконов в небе. Джим боялся, что Эссессили кончит свою речь до того, как соберутся все драконы. Но вожак змеев продолжал говорить, возможно, ему просто нравился звук собственного голоса. Остальные, похоже, слушали его, не замечая собравшихся в небе драконов.
И все же, когда драконов собралось так много, что северный край окружавшего замок поля и сам замок покрыла тень, а Эссессили все взывал к своим соплеменникам, Джим решил, что нельзя рисковать. Он повернулся к Секоху:
- Секох, что там сейчас говорит Эссессили, я имею в виду, последние несколько минут?
- Да повторяет одно и то же снова и снова, - ответил Секох. - Говорит, что все они должны бросаться на замок, пока часть из них не погибнет, а остальные не сумеют пробиться сюда. Каждый раз он говорит по-новому, но одно и то же. И это все, милорд.
- Я думаю, пора вызвать французских драконов. Он может кончить говорить в любую минуту, и тогда у нас останется только время, за которое змеи покроют расстояние до стен. О-хо-хо… - Джим еще говорил, когда Эссессили внезапно оборвал свою речь. - Быстро вызови французских драконов! - закричал Джим Секоху.
Но тут Эссессили опять заговорил.
- Я уже вызвал их, милорд, - сказал Секох, и действительно, на дозорной площадке оставался только один молодой дракон.
- Может быть, я слишком долго ждал! - сквозь зубы проговорил Джим. - Если Эссессили прекратит свою речь и они атакуют нас, нам придется приложить все силы, чтобы сдержать их до подхода французских драконов. - Он повернулся к Дэффиду: - Ты объяснил остальным лучникам и арбалетчикам, как стрелять в глотки змеям?
- Объяснил, - отозвался Дэффид.
Он провел рукой справа налево, и Джим увидел, что все лучники и арбалетчики замка выстроились на стене по всей длине, насколько хватало глаз. Они стояли наготове. Дэффид находился от Джима в двадцати футах, держа в руке коровий рог с мундштуком.
- Я протрублю в рог, когда придет время начать стрелять. - Дэффид повысил голос, чтобы Джим слышал его. - Но сомневаюсь, что это понадобится. Когда змеи подберутся ближе, станет и так ясно, когда начинать стрелять. У тебя есть копейщики, чтобы заполнить пустые места на стенах между стрелками? Копье, вбитое в глотку, может убить змея.
- Конечно! - сказал Джим. - Мне тоже следовало подумать об этом.
- Тоже? - поднял брови Дэффид.
Но Джим проигнорировал вопрос.
- Теолаф! - крикнул он во двор внизу. - Кто-нибудь, позовите моего оруженосца!
- Я здесь, милорд, - ответил голос Теолафа.
Теолаф, очевидно, ожидал у основания лестницы. Он был облачен в доспехи, как и рыцари. И вполне соответствовал им, хотя для этого ему пришлось приложить немало сил.
Джим дал ему самую сильную после Оглоеда лошадь из своей конюшни и снабдил некоторой суммой денег, хотя оруженосец должен был сам купить себе и доспехи, и коня. У большинства оруженосцев имелись родственники или влиятельные друзья, которые брали на себя расходы. Но у бывшего начальника стражи такие вряд ли сыскались бы.
Теолафу перевалило далеко за тридцать; среднего роста, с лицом, изуродованным шрамами, с короткими черными волосами и темными глазами на треугольном лице, он был скорее жилистым, чем плотным. Сейчас он легко взлетел по лестнице, пробежал по проходу и пересек дозорную площадку, заговорив, как только приблизился, ничуть не запыхавшись:
- Что угодно милорду?
- Ты слышал Дэффида?
- Да, милорд.
- Тогда собери воинов с самыми длинными копьями, которые они только сумеют найти, и пусть Дэффид расскажет, как ими пользоваться. Понятно?
- Да, милорд.
Теолаф развернулся, подбежал по проходу к Дэффиду, быстро переговорил с ним, и они вдвоем поспешили во двор.
Джим вновь переключил внимание на небо.
Все или почти все британские драконы, несомненно, собрались сейчас здесь и парили узкими кругами на разной высоте; небо над замком быстро заполнялось.
Джим взглянул на юг и увидел над вершинами деревьев несколько точек, - должно быть, французские драконы, но пока только несколько.
- Они не доберутся сюда вовремя! - сказал он сам себе, почувствовав пустоту внутри.
Однако, как ни удивительно, Эссессили продолжал говорить, и медленно, но верно южный край неба начали заполнять драконы. Они появились более упорядочненно, чем британские, возможно потому, что ожидали, уже построившись, за вершинами деревьев.
Джим внезапно обнаружил, что он больше не слышит Эссессили. Он взглянул в сторону змеев - они всей толпой двинулись к замку. Стал различим вначале неслышный тяжелый топот.
- Ух! - возбужденно выдохнул рядом Брайен. - Идут!
Но пока они наблюдали, к их удивлению, первые ряды змеев начали замедлять движение. Вскоре атакующие почти остановились.
Они продолжали двигаться вперед только благодаря напору задних рядов. Впереди металась толпа тварей, три или четыре ряда в глубину, отчаянно пытавшихся пробраться назад по спинам задних, но те препятствовали этой попытке и толкали их вперед.
- Что происходит? - спросил Джим.
- А чего ты ожидал? - озадаченно проревел над его головой Рррнлф. - Я же тебе сказал, что Эссессили умен, он предложил столкнуть некоторых змеев в пресную воду. Эти, впереди, не хотят, чтобы их столкнули, а те, сзади, их заставляют.
Джим с облегчением вздохнул. Задержка была ему на руку. Джим опять взглянул на южный край неба и увидел, что он наконец основательно заполнился драконами. Внезапно он сообразил, что не сказал французским и английским драконам, насколько им следует сблизиться в воздухе. Он просто считал, что они должны образовать единую прикрывающую группу.
Скрестив пальцы, он мысленно молился, чтобы, несмотря на древний антагонизм между драконами двух стран, они сблизились как можно теснее и стали единой силой.
Он снова взглянул в поле. Не было сомнений, что змеи приближаются. Но они двигались со скоростью бульдозера, толкающего перед собой тяжелый груз.
Теперь змеи пяти или шести передних рядов боролись за то, чтобы перебраться назад, в то время как задние продолжали толкать их вперед.
К этому времени тень над замком, по мере того как французские драконы начали закрывать солнечный свет, стала такой же плотной, как над борющимися змеями.
Все вокруг окутал какой-то неестественный свет. Французские драконы совершенно скрыли солнце, отчего наступил полумрак, как при полном солнечном затмении. Во дворе, за спиной у Джима, послышался взволнованный ропот. Но змеи, казалось, ничего не замечали.
- Людям это не нравится, - сказала стоявшая рядом с Джимом Энджи.
- Знаю, - отрезал он, - но не могу сказать им ничего такого, что бы помогло.
Он опять выглянул за стену. Змеи подошли совсем близко. Они были уже не более чем в тридцати ярдах от края рва.
- Что с ними случилось? - раздраженно проговорил Джим. - Змеи не обращают никакого внимания на драконов над головами!
- Милорд, - почти застенчиво вмешался Секох, - ты же помнишь, они не могут взглянуть наверх!
Джим внезапно почувствовал себя идиотом. Конечно! Змеям не так-то просто поднять глаза, ведь в море им этого не требовалось.
На Джима внезапно накатило озарение, и он повернулся к Секоху:
- Подними своих посыльных, отправь их к нашим драконам и к французским. Скажи им, чтоб они взревели!
- Взревели, милорд? - заморгал Секох.
- Закричали! Завыли! Все вместе. Назови это как хочешь! Я хочу, чтобы они воспользовались своими голосами и создали как можно больше шума. Можешь ты им это сказать?
Глаза Секоха ликующе вспыхнули.
- Да, милорд! - Он обернулся к молодому дракону, стоящему рядом с ним: - Ты слышал сэра Рыцаря-Дракона! Передай это нашим драконам, а я скажу французским. Поторопись!
Оба, громко хлопая крыльями, поднялись в воздух и полетели к собравшимся в небе драконам.
И тут Джим услышал пронзительный визг змеев, которых первыми столкнули в пресную воду рва.
В течение нескольких минут собравшиеся на стене люди не могли думать ни о чем, кроме сражения, потому что ров быстро наполнялся змеями: на спины тех, что были в первых рядах, забирались следовавшие за ними, поднимаясь на такую высоту, что было возможно схватиться разинутой зубастой пастью за край стены, чтобы встретить стрелы и копья защитников замка. Сквозь гвалт ясно прозвучал рог, но в этом не было нужды.
И тут, заглушая все остальные звуки, драконы в небе - и английские, и французские - взревели.

Глава 38

Гром, который потряс воздух и землю, образовали многие голоса. У драконов мощные глотки, и гром их голосов поглотил визг змеев и все остальные звуки.
Более того, объединившись в этот гигантский хор, драконы почувствовали свою общую силу. Джим видел, как их темная армада покрывалом, обещающим смерть, нависла над зелеными телами внизу; он сам чувствовал, что в нем, словно растущее давление в паровом котле, поднимается боевая ярость.
О нет, подумал Джим. Только не сейчас, молил он, еще не пора, пусть пока не атакуют!
Мгновенье и люди, и змеи стояли, уставившись в небо. Змеи наконец обратили внимание на неестественный свет - небо от края до края было заполнено их древними врагами, драконами. Никто, ни люди, ни змеи, не двигался.
Потом повернул назад один змей, за ним другой, и, прекратив атаку, следом бросились остальные. Они толпой ринулись подальше от замка. Через мгновение все зеленое стадо неслось так быстро, как только позволяли коротенькие ножки, - змеи отступали к лесу.
Те, которые были последними, оказались в первых рядах и исчезли среди деревьев. Остальные последовали за ними; голоса драконов начали смолкать, и постепенно могучий хор затих.
Одновременно смолкли и голоса защитников замка.
Наступила тишина.
Но неестественный полумрак не рассеялся.
Этот полумрак освещал одинокую зеленую фигуру, оставшуюся за спинами остальных на полпути между лесом и замком. Она приподнялась, оторвав от земли передние лапы, ее пасть была разинута.
Когда наступила тишина, крик одиноко стоящего змея стал слышен на стенах замка. Он находился достаточно близко, чтобы можно было разобрать, что он кричит, но Джим обнаружил, что ничего не понимает - из-за дребезжащего голоса и из-за того, что большую часть слов слышал впервые в жизни.
Он повернулся, чтобы Секох рассказал ему, о чем идет речь, но вспомнил, что тот улетел вместе с молодым драконом передать послание.
- Ха! - неожиданно выдохнул ему в ухо Рррнлф. - Это Эссессили. Высказывает, что он о них думает!
- Я его не понимаю, - сказал Джим.
- Он использует уйму глубоководных слов, - объяснил Рррнлф, - но я согласен с каждым из них. Окажись он сейчас в моих руках, я позволил бы ему жить до тех пор, пока он не заговорит по-другому!
- Что он им говорит? - спросил Джим.
- Говорит? - повторил Рррнлф, с удивлением взглянув на него. - Он просто пытается устыдить их и заставить вернуться и сражаться. Это, конечно, не получится.
Рррнлф должен был знать змеев. Но Джим видел, что Эссессили явно добился кое-какого успеха. По крайней мере, змеи приостановили бег к лесу и начали собираться вокруг своего вожака. Вскоре Эссессили взобрался на спины трех змеев и опять начал ораторствовать.
Теперь Рррнлф засмеялся. Джим удивленно посмотрел на него.
- Он интересуется, змеи они или морские звезды, - пояснил Рррнлф.
- Морские звезды? - недоуменно повторил Джим.
- Конечно! - ответил Рррнлф. - Ты бы хотел, чтобы тебя назвали морской звездой?
- Ну… - Джим не мог объяснить, что лично он не видит ничего оскорбительного в том, чтобы его назвали морской звездой.
- Конечно, - продолжал Рррнлф, - это ничего не даст. Морских змеев ничем не пристыдить. Ни у кого из них нет ни капли совести.
- Нет совести? - недоверчиво переспросил Брайен, наконец-то прервав собственный крик (он орал «В атаку! В атаку!» во всю мощь своего голоса). - Вообще?
- Конечно, - сказал Рррнлф. - Их интересует только, что произойдет в течение их жизни и как им получить все самое лучшее, пока они живы. Не существует такого, за что они готовы были бы умереть.
Брайен, похоже, был шокирован. Затем его лицо стало твердым. Он повернулся к своим друзьям рыцарям:
- Так возблагодарим же Всевышнего, господа, за то, что у нас есть честь, Англия и наше оружие, и мы скорее умрем, чем посрамим их.
Джима странным образом тронули эти слова. Он ни минуты не сомневался в Брайене. Под оружием Брайен подразумевал все, чем он владел, все, что отстаивало его личную честь, честь его семьи, и прочее, что в душе Брайена и остальных было связано со званием рыцаря и благородного человека.
Если честно, Джим не мог присоединиться к нему и сказать, что готов умереть за то же самое. Джим задумался: а за что же готов умереть он. Он не мог твердо сказать, что верит в Бога. Он не был настоящим англичанином и даже настоящим рыцарем.
Однако он инстинктивно чувствовал, что есть что-то, за что он готов умереть. За Энджи, конечно. А за что еще? Ничего другого не приходило в голову, но его не оставляло навязчивое ощущение, чем-то напоминающее веру.
Но веру во что?
Эта мысль задела его. Джим знал, что он идеалист и оптимист, когда дело касается человечества. Он верил в будущее человечества, далекое будущее, намного дальше двадцатого столетия, из которого он прибыл. Возможно, это - он слегка смутился - и было его верой. Во всяком случае, ничего другого он не смог придумать: вера в человечество, как бы наивно это ни звучало.
Внезапно послышался громкий стук. Вернулся Секох, в когтях одной из лап он держал завязанный мешок, в котором могли быть только французские драгоценности.
- Милорд, я заскочил в твою комнату и взял это. Они тебе могут понадобиться.
Джим сразу забыл обо всем, что крутилось у него в голове. Он повернулся к болотному дракону:
- Вот и ты! Секох, просигналь другим посыльным. О… хорошо, что ты подумал о камнях. Держи их при себе. И с этого момента не отлучайся от меня, ладно?
- Конечно, милорд.
Джим повернулся к Рррнлфу:
- Что сейчас говорит Эссессили?
- Он… - Рррнлф прекратил хохотать. - Он говорит, что им известно: один на один они не уступают любому дракону. Предлагает вызвать тебя на поединок, чтобы доказать это. Сказал, что если он сможет сделать это, то они должны поверить, что тоже могут, а их ровно столько же, сколько драконов.
У Джима все похолодело внутри. Он повернулся к Каролинусу:
- Каролинус! Ты должен что-то предпринять!
Каролинус, который уставился куда-то вдаль над головами змеев, будто смотрел сквозь деревья на другой конец света, повернулся к Джиму. Казалось, кожа плотнее обтянула его кости. Он выглядел невыносимо усталым и старым - Джим еще никогда его таким не видел. Каролинус будто подошел к порогу своей выносливости.
- Нет. Что я могу сделать? - безразлично произнес он. - Ты спрашиваешь со своего учителя, голубчик? - Он отвернулся от Джима и опять уставился куда-то за деревья.
Джим застыл в немом удивлении. Он почувствовал, что к его локтю притронулись, повернулся и увидел Энджи.
Энджи приложила палец к губам и отвела Джима на несколько шагов в сторону.
- Он стал таким же, каким был недавно, - прошептала она. - Я думаю, лучше оставить его в покое и посмотреть, не выйдет ли он из этого состояния сам.
- Но он нам нужен, - сердито прошептал Джим.
- Ну, в таком состоянии, в каком он находится сейчас, от него никакой пользы! - возразила Энджи.
Джим повернулся к Рррнлфу:
- Эссессили уже пообещал бросить этот… вызов?
Рррнлф кивнул.
В душе Джима поднялась буря чувств. Если вызов будет брошен, от него не уклонишься - не в такой ситуации, когда рядом Брайен, Жиль и Чендос.
На самом деле это, возможно, единственный выход из создавшейся ситуации. Драконы, по крайней мере французские, не обещали сражаться и, несмотря на свой рев, все еще могут отказаться вступить в бой.
Даже английские драконы способны уклониться от сражения, хотя Джим не верил, что они так сделают. Вот только, если это случится, враг будет их превосходить…
Но если он сразится с Эссессили, конечно, в теле дракона, есть ли у него надежда победить? Когда он сражался с огром у Презренной Башни, рядом был Смргол, который помог ему своими советами. Но единственный дракон, победивший морского змея, умер более ста лет назад.
- Секох, - повернулся Джим к болотному дракону, - ты слышал, что сейчас сказал мне Рррнлф? Эссессили хочет сразиться со мной, чтобы доказать, что морским змеям не страшны драконы.
- Я слышал, милорд. - Глаза Секоха сверкали. - И перед лицом всех драконов Англии и Франции. Какая удача!

Предыдущая страница 14 Следующая страница


15 Гордон Диксон

Ну вот все и решилось. Секох считал победу Джима само собой разумеющейся, а значит, другие драконы думают так же. У него самого такого оптимизма не было. Но если он не примет вызов, драконы с презрением покинут его и змеи захватят замок. Он умрет, и, хуже того, умрет Энджи.
Последняя мысль была невыносима. Он должен не только сразиться с морским змеем, но и победить.
Джим опять повернулся к Рррнлфу:
- Хорошо, если он действительно бросил мне вызов…
- Никаких «если». Вот он идет, крошка Рыцарь-Дракон! - Рррнлф хохотнул. Похоже, ему казалась смешной сама мысль о Джиме как о Рыцаре-Драконе. - Смотри!
Джим посмотрел.
Одинокая длинная зеленая фигура приближалась ко рву. Джим все еще не мог отличить Эссессили от остальных. Но если верить Рррнлфу, это был он.
Теперь он был не более чем в двадцати футах, а за ним полукругом двигались остальные змеи, - как подозревал Джим, больше для того, чтобы слышать разговор между ним и Эссессили, чем для того, чтобы поддержать своего вожака.
Эссессили остановился. В воздухе прозвенел его тоненький голосок:
- Рыцарь-Дракон! Рыцарь-Дракон! Покажись с высоты своих стен! Я бросаю тебе вызов, покажись!
Жребий брошен. Джим вышел вперед и встал у стены, явив себя противнику. И тут у него возникла идея.
- Рррнлф, - позвал он морского дьявола, - почему бы тебе не подойти ко мне? Я буду разговаривать с ним своим обычным голосом. А ты будешь повторять то, что я сказал, так, чтобы они все слышали. Сделаешь?
Все еще смеясь, Рррнлф вышел вперед.
- Сделаю, - сказал он, едва отдышавшись от смеха. - Ты говоришь. Я повторяю.
- Эссессили, - начал Джим своим нормальным голосом, зная, что большинство змеев да и сам Эссессили его не слышат.
Он выждал.
Рррнлф прогудел то же самое слово почти ему в ухо.
- Ты меня видишь, - продолжал Джим, - и я принимаю твой вызов. Как видишь, я сейчас в своем человеческом облике. Чтобы поменять человеческое тело на тело дракона, мне понадобится несколько минут. Оставайся там, где стоишь. Я спущусь, чтобы сразиться с тобой. Но сначала мы должны обговорить условия поединка,
- Какие еще условия? - взвизгнул Эссессили. - Я здесь, чтобы сразиться с тобой, чтобы доказать, что никакой дракон не справится с морским змеем один на один. Вот и все.
- Не совсем. - Он подождал, пока Рррнлф не повторит его слова, что морской дьявол и сделал - его голос разнес слова Джима далеко к краю леса. - Я требую следующих условий. Победишь - можешь штурмовать замок. Если победа будет за мной, вы, змеи, оставляете безнадежную попытку сражаться с драконами и уходите в подобающее вам место, в море, ведь вы морские жители.
- О, мы все про тебя знаем! - проверещал Эссессили, как только Рррнлф проделал свою работу по усилению слов Джима. - Ты двуногий, ты человек, связанный с магией, и ты еще и дракон. Ничто из этого меня, Эссессили, не пугает. Если я проиграю, мы уйдем. Но ради тех, кто пришел со мной, я хочу доказать слабость драконов, победив тебя, когда ты сразишься только в драконьем теле и с драконьими способностями. Ты согласен? Никакой магии!
- Я согласен, - сказал Джим, и Рррнлф повторил это.
- Прекрасно! - взвизгнул Эссессили. - Тогда я не вижу причин для задержки. Я с нетерпением жду тебя здесь. И сделай так, чтобы мы больше не слышали морского дьявола рядом с тобой. Говори своим голосом, если ты вообще можешь говорить!
- А как насчет того, чтобы сразиться один на один со мной? - взревел Рррнлф. - Коли уж тебе так не нравится звук моего голоса!
Эссессили отвернулся, будто и не слышал этого.
- Замри! - Джим ткнул пальцем в Рррнлфа, и тот застыл на месте.
- Теперь слушай, Рррнлф, - сказал Джим тихим голосом, который, как он знал, Рррнлф хорошо слышит. - Ты повторяешь мои слова, и только. Не встревай по собственной инициативе. Если ты согласен на это, я освобожу твою голову и шею, чтобы ты смог кивнуть. Не твой голос, а только голову и шею. Теперь освободись!
Он освободил голову и шею Рррнлфа. Морской дьявол энергично закивал.
- Скажи Эссессили следующее, - сказал Джим. - Все, что ему следует сделать, это стоять там, где он стоит, и приказать морским змеям отойти подальше, чтобы освободить место для поединка. Сейчас они стоят слишком близко к нему, мне это не нравится. Скажи ему, что, если остальные змеи не отойдут, я не буду сражаться.
Рррнлф все еще объявлял это, а Джим уже отвернулся. Эссессили неохотно согласился. Остальные змеи отступили ярдов на тридцать.
Джим наконец создал комбинированное заклинание - он осваивал все более и более сложные формулы. Эта состояла из того заклинания, которое превращало его в дракона, и тех, которые магическим образом сначала снимали с него одежду и доспехи и аккуратно складывали стопочкой, чтобы он мог воспользоваться ими потом.
Он составил заклинание и моментально превратился в дракона. Стоявший рядом с ним Секох, который только что казался большим, стал маленьким и незначительным.
Но, несмотря на эту незначительность, Джим нуждался в болотном драконе.
- Секох, - сказал он, понизив голос, - мне нужна твоя помощь.
- Да, милорд… милорд Рыцарь-Дракон, - заикаясь, проговорил Секох.
- Ты помнишь сражение около Презренной Башни?
- О да, милорд.
- Ты помнишь Смргола, дававшего мне советы, как сражаться с огром?
- Помню… - замялся Секох. - Смргол о чем-то говорил тебе, потому что он сражался с огром раньше. Что-то об их руках и локтях… по-моему.
- Правильно, - сказал Джим. - Так вот, единственным, кто мог бы мне рассказать, как сражаться с морским змеем, был Глингул, предок Смргола, который сразил змея в местечке под названием Серые Пески. Только не говори мне, что не существует истории об этой битве, которая снова и снова пересказывается в кругу драконов. И не говори, что ты сам не знаешь ее наизусть.
- О да, милорд Рыцарь-Дракон, - оживился Секох, - есть такая история, и это великая история!
- Хорошо, - сказал Джим. - А теперь быстренько - что ты можешь вспомнить из этой истории такого, что помогло бы мне в битве с Эссессили?
Секох уселся на дозорной площадке, и его взгляд сделался отсутствующим, почти сонным.
- Это было почти сто оборотов вокруг солнца назад, - начал он, - в те времена, когда Аргтвал был уже стар и не покидал своей пещеры, чтобы совершать великие дела, которые совершал раньше…
- Нет! - закричал Джим.
Секох осекся.
- Мне не нужна вся история, - сказал Джим. Он прекрасно знал склонность драконов начинать издалека и растягивать истории как можно длиннее, добавляя все, что стоило рассказать. - Я хочу, чтобы ты подумал и рассказал мне, что ты помнишь из этой истории такого, что помогло бы мне в сражении с Эссессили. Короче, как Глингул сделал это? Просто, как он напал на змея? Что он сделал, чтобы вынудить морского змея занять позицию, в которой тот проиграл? Как он в конце концов убил змея?
Секох, похоже, расстроился, но проглотил обиду и надолго задумался.
- Хорошо, милорд, - наконец медленно проговорил он. - Глингул упоминает об использовании крыльев. Он говорит, что это очень важно. Все дело в крыльях. О, здесь смысл не в полете, милорд…
- Тогда что ты имеешь в виду? - подбодрил его Джим.
- Я имею в виду удары, милорд! Конечно, - сказал Секох, - сам знаешь, наши крылья, они очень сильные. Иначе как бы мы могли так быстро взлетать и подниматься? У всех, кто летает, сильные крылья. Говорят, даже гусь способен сбить взрослого человека с ног, если ударит его крылом. Ты можешь представить, что в силах сделать мы. Используй свои крылья, вот и все, что советует Глингул, если когда-нибудь одному из нас придется сразиться с морским змеем.
- Понятно.
Джим и правда все понял. Когда, превратившись в дракона, он попробовал взлететь, то закрыл глаза и начал яростно махать крыльями, боясь упасть. Открыв глаза, он обнаружил, что находится очень высоко, намного выше, чем ожидал.
Это был его первый опыт в использовании мощных мускулов, двигавших огромными, длинными крыльями. Эти крылья не были так красивы, чтобы ими любоваться, они напоминали крылья летучей мыши, но Джим знал их силу.
Теперь, задумавшись об этом, он почувствовал тяжелые связки мускулов, пересекавшихся у него над грудиной. Да, крылья могут сыграть роль дубины, даже если его соперником будет морской змей.
- Хорошо, - поспешно проговорил Джим. - Что еще ты мне можешь сказать? Подумай!
Секох напряженно уставился в пол. Всем своим видом он показывал, что думает изо всех сил. Однако вскоре он покачал головой:
- Это все, что я могу сказать, милорд.
- Большое спасибо. - В голосе Джима проскользнули саркастические нотки. Он поспешил скрыть их: - Извини меня, Секох. Ты мне очень помог.
- Извинить милорда? - Секох удивленно поднял глаза. - За что?
- Не обращай внимания, - сказал Джим. - Я благодарен тебе за то, что ты помог мне, насколько это было в твоих силах.
- А, это! Любой дракон мог бы помочь тебе так же, милорд. Хотелось бы сделать что-то большее.
- Не надо, - сказал Джим. - Теперь дело за мной.
Он поискал глазами Энджи. Оглядевшись, он заметил, что она стоит рядом. Забыв, что он находится в теле дракона, Джим наклонился поцеловать Энджи, но вместо этого лизнул ее длинным тонким языком, который слегка коснулся ее щеки.
- Я люблю тебя, Энджи, - сказал он очень тихим голосом.
Она шагнула вперед и обхватила руками его драконью шею, прижав лицо к грубой чешуе.
- Ты знаешь, что я тебя люблю, Джим. - Она отступила назад. - Ты одолеешь его, Джим, - твердо сказала она. - Я это знаю!
- Спасибо, Энджи, - ответил он.
Он нехотя отвернулся от нее, расправил крылья и, перелетев через край стены, нырнул к тому месту, где ждал Эссессили.
В последний момент Джим передумал. Его внезапно осенило перенять кое-что из повадок сокола-пилигрима, которого он видел. Он поднимется на большую высоту, а потом нырнет вниз, на Эссессили, со всей скоростью, какую только сможет развить, выставив в последний момент лапы, но не растопырив когти, а сжав их в тяжелый кулак.
Морской змей внизу разразился яростным осуждающим визгом, очевидно решив, что Джим собирается сбежать. Драконы, английские и французские, хранили зловещее молчание. Джим знал, что они подумали: приняв вызов, он внезапно испугался и бежал с поля боя.
- Милорд! Милорд!
Джим приостановил набор высоты, увидев, что Секох нагоняет его в воздухе. Он подождал, паря узкими кругами, пока Секох не присоединился к нему.
- Я вспомнил кое о чем еще, милорд! - задыхаясь, выпалил Секох, паря рядом с Джимом. - В рассказе говорится, что Глингул убил змея, запустив ему когти глубоко в основание глотки. Но сделал он это сзади. Вцепился в шею змея и, обхватив ее, запустил когти в глотку!
- В глотку? - переспросил Джим.
Он вспомнил, как Дэффид успешно стрелял, целясь в открытую пасть змея. Стрелы определенно проходили через верхнее н„бо назад.
Ясно, что таким образом стрела достигала мозга или какого-то жизненно важного нервного центра. Похоже, Глингул убил змея, попав когтями именно в эту точку.
- Спасибо, Секох! - сказал Джим. - Я думаю, именно это мне и надо было узнать. Теперь держись подальше. Я хочу подняться повыше и нырнуть, то есть спуститься. Можешь рассказать драконам наверху, что означает этот маневр? Сделаешь?
- О да, милорд… - смутно долетел до ушей Джима ответ Секоха, в то время как он начал подниматься выше.
Драконы кисло расступились, когда он достиг их.
Наконец он решил, что набрал достаточную высоту, и развернулся. Используя драконье телескопическое зрение, он нашел Эссессили далеко внизу. Джим сильно оттолкнулся крыльями и нырнул вниз.
Это было очень необычно, он чувствовал сопротивление воздуха, набирая скорость. И в то же время он, казалось, висел в пространстве, а земля под ним росла.
И только в последний момент, когда земля внезапно прыгнула на него, он еле успел сжать когти и выйти из пике; прежде чем опять набрать высоту, он ощутил ужасающий удар, пришедшийся Эссессили в затылок.
На высоте около ста футов он решил проверить результат, повернулся и взглянул вниз. Он обнаружил, что Эссессили сбит с ног и еще кувыркается. Но очевидно, Джим не нанес большого вреда змеиному вожаку.
Прекратив кувыркаться, Эссессили встал, слегка покачиваясь, на лапы и повернулся, чтобы взглянуть на Джима.
Ну ничего, с внезапным оптимизмом подумал Джим. Впервые он почувствовал надежду, что может победить противника.
Он продолжал набирать высоту. В его голове созрела идея, что если Эссессили получит достаточно таких толчков, то у него начнет кружиться голова и он станет легкой добычей. Джим набрал нужную высоту, развернулся и упал в пике.
Он просвистел вниз, все еще считая это отличным способом сражаться, когда до него внезапно дошло, что Эссессили изменил позицию.
Джим увидел, что его противник свился кольцами, как обычная змея. Будучи короче и толще, он не мог свернуться так грациозно, как кобра или гремучая змея. Но большая часть его тела была теперь прикрыта. А сверху, защищая Эссессили и угрожая Джиму, разверзлась огромная зубастая пасть.
Прямо в эту пасть и нырял сейчас Джим.

Глава 39

В последний момент Джим, побледнев от страха, увернулся в сторону. Он проскользнул мимо ждавших его челюстей и только благодаря своей неуклюжести, разворачиваясь, задел крылом Эссессили по горлу, как раз пониже головы.
Едва набрав достаточную высоту, чтобы почувствовать себя в безопасности, Джим глянул вниз и, к своему удивлению, обнаружил, что Эссессили трется шеей о землю, будто стараясь освободиться от последствий удара. И тогда ему пришли в голову слова Секоха, совет Глингула, сражавшегося с морским змеем у Серых Песков, - о силе драконьих крыльев. У существа меньшего, чем Эссессили, уже была бы переломана шея или разорвано горло.
На мгновение страх покинул Джима. Затем вновь вернулся. Ему просто повезло при последнем нырке, что он миновал разинутую пасть Эссессили.
На этот раз он не стал подниматься так высоко и какое-то время кружил в небе, обдумывая, какие преимущества имеются у него и какие у Эссессили. Змей крупнее, сильнее, и у него намного более опасные зубы и челюсти. К тому же он мог двигаться почти как змея. Он был не так проворен, как обычная змея. Но все же имел змеиные способности плюс зубы.
С одной стороны, Джим легче. Его собственные зубы не шли ни в какое сравнение с зубами морского змея. С другой стороны, у него имелись когти, и он прекрасно использовал их как кулаки в своем первом нырке.
Он был быстрее Эссессили и умел летать, что делало его подвижнее противника.
Было ясно, что он превосходит врага в маневренности, и к тому же его крылья способны наносить мощные удары. Единственным недостатком являлось то, что он мог бы бить намного сильнее, прочно стоя на земле. Но на земле Эссессили мог обвиться вокруг него.
Джим решил все же оставаться в воздухе и наносить удары сверху. Может быть, он сумеет довести Эссессили до такого состояния, когда тот станет менее опасным. Джим решил попробовать.
Он нырнул, увернулся в сторону как раз перед тем, как подлететь к Эссессили, и попробовал добраться до затылка змея. Но Эссессили успевал поворачиваться к нему мордой, как бы быстро он ни метался.
Джим возвращался стремительными рывками, наносил удар - только один удар
- и отскакивал в сторону, ударяя правым или левым крылом по шее Эссессили.
Он обнаружил, что это ему удается. Порой Эссессили уклонялся, и удар еле достигал его, но обычно Джим бил довольно сильно. Однако он заподозрил, что Эссессили довольно спокойно переносит такое обращение, в то время как у самого Джима начали уставать крылья и он запыхался.
Как он сразу же выяснил, попав в тело дракона в первый раз, драконы созданы не столько для того, чтобы летать, сколько для того, чтобы парить. Они могли развить большую скорость, но только на короткое время, как львы во время погони. Обычно драконы работали мускулами всего несколько минут, а затем начинали парить, неподвижно расправив крылья, пока не возникала необходимость вновь приложить усилия.
Сейчас, в сражении, Джим почти постоянно пользовался крыльями, и это начинало сказываться.
В отчаянии Джим приземлился напротив морды Эссессили, достаточно далеко, чтобы змей не смог быстро до него добраться. Он использовал всю длину своих крыльев, чтобы наносить Эссессили удары по шее.
Он заметил, как в глазах змея на миг промелькнуло удивление, когда тот обнаружил, что Джим стал неподвижной целью, находящейся на земле.
Но если змей и успел удивиться, то Джим тут же вернул его к реальности, нанеся удар по шее правым крылом. Голова змея склонилась почти до земли, и он еще не пришел в себя, когда Джим ударил его левым крылом с другой стороны.
Джим молотил крыльями, будто боксер, зажавший своего противника в угол и старающийся бросить его в нокаут.
Затем Джима внезапно отбросило на добрых двадцать футов назад. Даже хорошо защищенная мускулами драконья грудь ощутила силу удара. Инстинкт и только инстинкт спас его. Он, не успев понять, что получил удар, взмыл вверх.
Он взлетел достаточно высоко, чтобы перевести дух и поймать восходящий воздушный поток, в котором можно было парить, восстанавливая дыхание.
Эссессили внезапно распустил свои кольца и ударил на змеиный манер. Его челюсти промахнулись и не сумели схватить длинную драконью шею, но сила направленного в грудь удара чуть было не решила исход поединка в его пользу. Вся сила Эссессили была вложена в атаку из позы, которая и дала опору для такого удара.
Кружа над местом схватки, Джим смотрел на змея, который был невредим и явно ждал его.
Дальше так продолжаться не могло. Он вновь набрал высоту и нырнул. И опять Эссессили свернулся и открыл пасть над сложенным в кольца телом, чтобы защититься и напасть.
Джим со свистом устремился вниз. Эссессили ждал, что противник направится прямо в его пасть, но Джим незаметно отклонился, быстро вышел из пике и, заложив вираж, устремился к свернутому в кольца змею со всей скоростью, которую сумел набрать при пикировании.
Маневр удался. Джим умышленно опустился несколько сбоку от Эссессили, но в его поле зрения. Он бросился к врагу и, чуть-чуть не достигнув его приподнятой головы, нырнул в сторону, оказавшись позади змея. В ту же секунду он запустил когти своей правой лапы в шею Эссессили, моментально развернул его и вонзил когти левой лапы над глоткой так, что челюсти врага не могли добраться до него.
Эссессили изогнулся, стремясь достать Джима зубами, но тот, махая крыльями, удерживался на расстоянии вытянутых лап от змея. Джим держал голову Эссессили над землей, и, когда змей рванулся, пытаясь освободиться и перевернуться, чтобы придавить Джима своим весом, он не сумел сделать этого.
Силы крыльев Джима не хватало, чтобы поднять взрослого человека, и было явно недостаточно, чтобы удерживать мощное, извивающееся тело морского змея.
Теперь все зависело от воли, так как силы были практически равны: драконья сила Джима против силы Эссессили. Шея змея была тонкой, но не настолько, чтобы шестидюймовые когти и десятидюймовые костяные пальцы дракона могли проникнуть достаточно глубоко в плоть и достичь какого-нибудь жизненно важного органа.
Во внезапном озарении Джим использовал крылья, чтобы прикрыть Эссессили глаза; змей на мгновение ослеп и прекратил бороться, чтобы сообразить, что произошло; и тут Джим продвинул вперед захват с одной стороны и уже хотел проделать это другой лапой, как Эссессили сообразил, что происходит, и начал яростно сопротивляться.
Джим отчаянно вцепился в шею змея, не ослабляя хватки. Эссессили продолжал дергаться еще несколько минут, но он явно не мог сопротивляться бесконечно. Он ослаб, и Джим воспользовался этим, чтобы посильнее сжать его горло. Теперь когти Джима были почти рядом с глоткой Эссессили. Он вложил в них всю свою силу и постарался как можно глубже вонзить их в плоть.
Эссессили обезумел. Он уже не пытался перевернуться, а просто метался, стараясь любой ценой сбросить Джима. Джим почувствовал, как сильно устал. Он закрыл глаза и сосредоточился. За Энджи - и он из последних сил мертвой хваткой вцепился в глотку морского змея.
Внезапно голова Эссессили упала на землю, и он затих.
Джим продолжал стоять, запустив когти в горло морского змея; у него кружилась голова, он не мог поверить, что битва закончилась. Наконец он пришел в себя настолько, что высвободил когти. Он отошел от тела Эссессили и огляделся.
Он увидел, что морские змеи на всех парах устремились к замку.
Разве можно полагаться на обещания морского змея, ведь у него совершенно нет совести, вспомнил он слова Рррнлфа. Джим был совершенно измотан, но сумел собрать все силы, чтобы подняться в воздух, по крайней мере, оказаться вне досягаемости приближающихся морских змеев. Развернувшись, он медленно, с трудом взлетел на стену и вцепился в ее край, как пловец, который проплыл огромное расстояние и наконец достиг кромки берега.

Глава 40

Какое-то время он висел на стене, затем две огромные руки, руки Рррнлфа, очень осторожно, чтобы не причинить боли, взяли его, подняли наверх, в безопасность, и поставили на дозорную площадку.
Плохо соображая, Джим повалился на грубые доски. В глазах у него все поплыло. Драконы не должны падать в обморок.
Однако он потерял сознание, хотя всего на секунду. Очнувшись, он услышал вокруг голоса, которые прорезал единственный женский, отчаянно взывавший к нему.
- Джим! С тобой все в порядке? - Это была Энджи.
- Все прекрасно, - пробормотал он. Однако он не был уверен, что его бормотание было кем-то услышано. - Просто вымотался. - Он умудрился немного возвысить голос. - Дай мне… минуту… перевести дыхание.
Его голова была ясной - признак не только того, что он действительно всего лишь выбился из сил, но и необыкновенной способности восстанавливать силы, которой обладали драконы.
Ему пришло в голову, что, возможно, лучшее, что он может сделать, это вернуться в свое обычное обличье. Он с трудом связал соответствующую пару заклинаний, которые изменили бы его облик и облачили его в одежду и доспехи. Затем он написал их на внутренней поверхности своего лба.
Секундой позже Джим уже стоял на дозорной площадке. Его слегка качало, но он стоял прямо, в человеческом облике и полностью одетый. Он улыбнулся Энджи, которая выглядела очень озабоченной:
- Видишь, Энджи, лучше не бывает.
- Нет, бывает, - отрезала она, - ты бледен как полотно!
Джим заметил, что она и сама очень бледна, но он уже достаточно пришел в себя, чтобы сообразить, что, возможно, сейчас не время об этом упоминать.
- Ну, я быстро восстановлюсь, - ответил он. - Если хочешь, можешь постоять рядом и увидишь.
Энджи неуверенно засмеялась:
- У нас нет на это времени. Пока ты лежал без сознания, один из молодых драконов-наблюдателей прибыл с докладом.
Она отвернулась от него. Джим посмотрел в том же направлении, что и она, и увидел рядом с Секохом молодого дракона, одного из тех, кто был не крупнее самого Секоха. Как только его взгляд упал на них, оба дракона двинулись к нему, и, как ни странно, рыцари расступились перед ними.
- Милорд, - сказал Секох, - выслушай. Расскажи ему, Гнарьо.
Гнарьо несколько раз кивнул, прежде чем заговорить, - верный признак того, что дракон смущен.
- Милорд, - начал он баском, который был слишком высок даже для молодого дракона, - я парил над берегом, наблюдал, на тот случай, если высадятся еще змеи.
- И ты увидел, что змеев прибыло?
- О нет, милорд, - ответил Гнарьо, - но там что-то большое. Что-то огромное появилось из океана!
- Огромное? - переспросил Джим.
- Оно большое… такое большое… - У Гнарьо не хватало слов. - Оно… в два или три раза выше стены за моей спиной!
- Такое большое? Как оно выглядит?
- Ну, оно такое… я даже не знаю… - запнулся Гнарьо. - Такое серое, что ли… Нет, серо-синее… Но вокруг него есть что-то белое, в воде вокруг, милорд. Вообще-то, я не стал долго ждать, когда увидел, какое оно большое. Я сразу же полетел сюда, рассказать тебе. - Гнарьо грустно повесил голову.
- Ты поступил правильно, - сказал Джим.
- Правда? - Голова Гнарьо рывком поднялась, и глаза засияли.
Джим взглянул на серьезные лица Энджи, Брайена, Жиля, Дэффида и Чендоса:
- Меня удивляет, что это там такое белое вокруг. Похоже, это очень большое существо. Но может быть, белое означает, что там, с ним рядом, есть и другие…
- Крошка дракон, - прогудел над его головой Рррнлф, - должно быть, слишком испугался, чтобы рассмотреть то, что он увидел.
Гнарьо принял оскорбленный вид, но ни Джим, ни остальные не обратили на это внимания.
- Мне надо взглянуть на него самому, - сказал Джим.
Он замолчал, внезапно осознав воцарившуюся вокруг стен тишину. Он вдруг с удивлением понял, что преследовавшие его змеи уже давно должны были бы достигнуть стен и атаковать. Он шагнул вперед и взглянул на открытое пространство за стенами.
Драконы все еще закрывали небо. Но змеи остановились, будто через точку, где лежал Эссессили, проходил невидимый барьер, волшебная линия. Джим увидел, что все они наклонили головы и повернули их набок, чтобы посмотреть наверх, на драконов над головами, и ему сразу все стало понятно.
Если Рыцарь-Дракон убил Эссессили, то почему любой дракон не мог убить одного из них? Ситуация казалась патовой.
Но это не может продолжаться долго, если вмешается вторгшееся из моря существо. Джим подумал было опять превратиться в дракона, слетать и посмотреть, что там такое появилось, но пришел к выводу, что на это нет времени. Затишье так или иначе может нарушиться в любой момент. В конце концов змеи могут решиться на атаку. Или драконы атакуют змеев, или…
Все было возможно.
Джим в отчаянии повернулся к Каролинусу. Даже за короткое время, которое прошло с того момента, как он последний раз видел Каролинуса, лицо старого мага стало еще более изможденным. Всегда прямой, как шомпол, маг ссутулился и опустил плечи. Он и раньше выглядел старым, но теперь превратился в ветхого старика. Каролинус встретил его взгляд равнодушными глазами.
- Каролинус! - сказал Джим. - Уж это-то ты мог бы для нас сделать! Дай мне взглянуть на то, что вышло из моря и идет к нам. Сделай хоть это, по крайней мере!
- Оставь меня в покое, - сказал Каролинус, его голос, казалось, слышался издалека. - Я же сказал тебе: я в этом не участвую. Тебе придется обойтись без меня.
- Каролинус…
Джим взял себя в руки. Кричать на Каролинуса бесполезно. То, что разрушало старого мага, не одолеть криком.
Но необходимо вывести его из той депрессии, в которую он погрузился и которая не отпускала его уже несколько дней, по крайней мере с тех пор как он заболел, Джим попытался найти слова, которые расшевелили бы старика. Он подобрал слова. Возможно, это было не совсем то, что надо, но ничего другого он не мог придумать.
- Каролинус! - сердито воскликнул он. - По крайней мере это ты сделать в состоянии. Я не могу, но для тебя это просто! Дай нам взглянуть на пришельца!
На миг глаза Каролинуса прояснились, и вялость прошла.
- Что ж, - пробормотал он, - это уже ничего не изменит. Я могу сделать это для тебя. Хотелось бы, чтобы тебе это понравилось!
Он повернулся к стене и пальцем вытянутой руки описал в воздухе круг диаметром около трех футов.
Посмотрев на образовавшийся экран, нечто вроде телескопического окна, Джим и остальные увидели не землю, змеев и драконов над ними, а нечто вроде гигантской живой башни из светло-серой плоти, с двумя огромными глазами - через лес прорывалось необъятное чудовище, оно летело со скоростью железнодорожного экспресса.
- Гранфер! - поразился Рррнлф.
- Да, - сказал Джим, - и направляется он сюда.
Секунду все стояли молча, с удивлением наблюдая за Гранфером, - деревья падали перед ним, словно стебли спаржи. Его тело величиной с трехэтажный дом стояло вертикально, и он проворно бежал на нескольких щупальцах.
- Как он может так быстро двигаться? Как он вообще может двигаться, будучи таким огромным и тяжелым? - хрипло проговорила Энджи. - Эти щупальца не могут выдержать такого веса, не правда ли?
- Не могут, - вмешался безразличный голос Каролинуса. - Это магия. Он движется так же, как двигался бы под водой. Смотрите, что он несет.
Теперь Гранфер выставил на обозрение щупальце, которое раньше было скрыто его телом, и стало видно, что он держит.
- Моя леди! - взвыл Рррнлф.
Он уже положил руку на стену, готовясь перемахнуть через нее, но Джим навел на него палец и выкрикнул единственное слово:
- Замри!
Рррнлф застыл на месте.
- Извини, что остановил тебя, Рррнлф, - мягко сказал Джим. - Но постой и подумай. Может быть, ты и в состоянии без особого труда разорвать на части морского змея. Но с Гранфером тебе не справиться. Если хочешь вернуть свою леди, стой здесь. Давай бороться с ним вместе. В таком случае у нас будет какой-то шанс. Сейчас я скажу тебе: «Отомри!» Подумай об этом.
Каролинус издал противный скрипучий смешок - Джим не только никогда не слышал от него ничего подобного, но и не думал, что Каролинус на такое способен. Однако Джим его проигнорировал. Он повернулся к Брайену, который знал окрестности лучше любого из них:
- Где сейчас Гранфер? И еще, Брайен, ты можешь предположить, с какой скоростью он движется?
Брайен уставился на телескопический экран.
- Он движется много, много быстрее, чем может скакать самая быстрая лошадь, - медленно сказал Брайен. - Я думаю, он бежит с такой скоростью, с которой могут летать некоторые птицы. Каролинус, должно быть, прав, это магия, потому что ни одно живое существо не в состоянии двигаться с такой скоростью.
- Брайен, - спросил Джим, - как ты думаешь, скоро он доберется сюда? Где он сейчас?
- Он движется от берега, где вылезали на землю морские змеи, - ответил Брайен, все еще вглядываясь в телескопический экран. - Двигаясь с такой скоростью, он будет здесь, пожалуй, где-нибудь через четверть часа. Нет, даже раньше. Времени у нас осталось, только чтобы раз десять - пятнадцать прочитать «Отче наш». Он уже подошел к Круглым Холмам. После этого он войдет в лес, который тянется около шести миль, как раз до поля, окружающего твой замок.
Брайен бросил продолжительный взгляд на спину Каролинуса - Джим знал, что рыцаря подмывает задать магу вопрос, но после того, как тот отбрил Джима, он не осмеливается.
- Даже на дне моря, - с изумлением проговорил Жиль, - я не думал, что этот монстр такой большой. Да он выше деревьев. Он пройдет через стену, да и через весь твой замок, как нож сквозь масло, благодаря только своему весу. - Лицо Жиля, бледное, но решительное, с молодецкими усами, показалось Джиму озадаченным. - Как по-твоему, мы можем с ним сразиться? - спросил Жиль. - Если бы он был один, то драконы могли бы его завалить, ты не думаешь? Они придут к нам на помощь, если ты их позовешь? Конечно, если Гранфер и змеи заодно против нас…
- Сейчас в их рядах сумятица, - уныло вставил Чендос, - но очень скоро они услышат шум содрогающихся деревьев - когда он подойдет поближе. И тогда они узнают, кто идет им на помощь.
Джим выглянул за стену. Змеи мельтешили вокруг, переговариваясь и посматривая вверх, на драконов. Казалось, они не могли решить, то ли остаться и атаковать замок, то ли отступить. Их тоненькие тихие голоски создавали звук, напоминающий позвякивание множества крокетных шаров.
- Ты можешь как-нибудь помешать им своей магией? - спросил Джима Чендос.
Джим покачал головой.
- А Каролинус… - Чендос перевел взгляд с Джима на мага.
Под его взглядом Каролинус завертелся как ужаленный.
- Я? - накинулся он на Чендоса. - Думаешь, я могу что-то сделать? Вы все глупцы. Это тот, кого мы искали с самого начала. Тот, кто стоит за всем этим.
- Волшебник, которого мы не смогли найти? - спросил Джим.
- Да, глупец! - выкрикнул Каролинус. - Вдвойне глупец, потому что ты пришел из мира и времени, где должен был знать не меньше, а больше, чем мы. У тебя не возникло подозрений? Ты не задавался вопросом, почему я, Каролинус, один из величайших магов мира, слег от простой болезни и меня тут же взяли в оборот две проклятые знахарки, которые потчевали меня ядовитым снадобьем против моей воли и могли отравить, если бы он, - Каролинус указал на экран, где был виден приближающийся Гранфер, - оказался достаточно умен. Департамент Аудиторства мог бы отметить умышленное убийство мага ранга ААА+!
- Он почти в ярости продолжил: - Как еще можно было сделать меня таким беспомощным, если не используя магию, против которой я не мог защититься? У тебя не возникло никаких подозрений, когда я тебе сказал, что даже Департамент Аудиторства не знает, кто стоит за Экотти и морскими змеями, а они продолжали плести против нас заговор!
- Ну… - начал было Джим. Но он не знал, как оправдаться, и запнулся.
- Нет, ты ничего не сделал, потому что, несмотря на все свои знания, ты глупец. Я с самого начала знал, что опасность затаилась и поджидает нас. Но я тоже был глупцом. - Каролинус немного помолчал, и в его голосе появилось еще больше горечи. - Я думал, этот волшебник действует в интересах французского короля, помогая ему вторгнуться в Англию. Каким же жалким идиотом я оказался! Каким хнычущим младенцем! Монстру, которого ты видишь в нарисованном мною круге, нет дела ни до Франции, ни до Англии, ни до драконов, ни до змеев - ни до чего. Единственное его желание - править миром. А для того чтобы править миром, он должен сначала подчинить всех магов. И он выбрал меня первой целью в этой кампании! И собирается открыть эту кампанию своей первой победой.
- Но явных улик не было… - запротестовал Джим, однако Каролинус его оборвал.
- Не было явных улик, говоришь? - зарычал маг. - Ты вернулся и рассказал мне про головоногого, читающего книгу. Ты не дал себе труда задуматься. Скажи мне, как можно под водой читать книгу?
- Ну… - начал Джим, и тут то, к чему вел Каролинус, ударило его, как кулак Рррнлфа. - Ты имеешь в виду чернила!
- Конечно, чернила, глупец, - с горечью проговорил Каролинус. - Если опустить в морскую воду любую книгу, написанную любыми чернилами, которые умеет делать человек, чернила расплывутся, вымоются, и книгу невозможно будет читать самое большее через несколько минут. Даже пергамент в конце концов размокнет, склеится и превратится в кашу! Так какую книгу мог читать Гранфер?
- Эта была не книга! - выпалил Брайен, придя на помощь Джиму.
- Нет, книга, - сказал Джим, так как Каролинус не спускал с него тяжелого взгляда, - Энциклопедия некромантии. Книга о магии - волшебная книга. Волшебная книга может сама защитить себя и от морской воды, и от чего угодно. Но как она попала в лапы Гранфера?
- Кто знает? - Каролинус развел руками. - Может быть, какой-нибудь маг умер, путешествуя в открытом море, а моряки, суеверная неотесанная деревенщина, выбросили и его, и книгу, да и вообще все, что было с ним связано, за борт, боясь, что теперь, когда он мертв, на них обрушатся жуткие бедствия. Какая разница? Суть в том, что Гранферу, возможно, около тысячи лет. И все это время книга находилась в его распоряжении. У него были столетия, чтобы научиться читать, изучить ее после того, как он узнал, что в ней содержится, шлифовать знания, почерпнутые оттуда, и лелеять мечту о власти над миром.
- Но ты тоже шлифовал знания по этой книге, - сказал Джим, - и я не понимаю, почему ты не можешь…
- Он учился магии самостоятельно! - вскричал Каролинус. - Неужели ты не понимаешь? Он учился магии так, как он ее понимал. Это его собственная магия, отличная от любой другой магии, существующей ныне!
- Насколько она отлична? - спросил Джим.
- Это одна из самых примитивных форм магии, - сказал Каролинус, - давно забытая всеми нами. Это магия людей, прятавшихся в пещерах и пытавшихся управлять погодой, зверями, которые на них охотились, и прочим, что выходило за рамки их физических возможностей. Почему, ты думаешь, он захватил и носит с собой эту ведьму, которая была приделана к носу корабля и которую Рррнлф называет леди?
- Не понимаю, - сказал Джим.
- Тотемическая магия! - Голос Каролинуса возвысился и вновь упал. Он запнулся. Когда он заговорил снова, его голос звучал очень устало: - Извини меня, Джим. Я не должен был называть тебя глупцом. Я тоже видел эти доказательства и не сумел связать их вместе. Ты мог этого и не знать, но я-то должен был. А я ничего не понял, пока не стало слишком поздно. Его магия использует тотем.
- Почему ты считаешь, что уже слишком поздно? - спросил Джим.
- Шш… - внезапно прервал их Чендос.
Все взглянули на старого рыцаря - он поднял одну руку и прислушался. Змеи за стенами замка, в поле, стихли.
Вдали послышался звук ломающегося дерева - далеко-далеко вдали. Это был громкий треск, будто ветки ломала чья-то огромная нога.
- Он идет, - сказал Каролинус все тем же усталым голосом, - и ни ты, Джим, ни я не в силах его остановить. Он использует магию, в которой тотемом стала леди Рррнлфа. У нас нет тотема, чтобы сразиться с ним. Это невозможно даже для меня - в считанные секунды стать мастером тотемической магии. - Его голос упал до бормотания: - Может, когда-то… Но я стар… стар. Теперь я это понял.
Он замолчал. Все стояли молча. Звук ломаемых Гранфером деревьев, по мере того как он приближался, казался очень громким в тишине. Сам Гранфер, видимый в телескопическом круге, был огромен. Теперь Джиму казалось, что он узнает вершины падающих деревьев, высота которых была ему известна, - этим лесом он владел как лорд Маленконтри.
Внезапно Джим всей душой взбунтовался против капитуляции. Каролинус снова сгорбился и смотрел безразличным взглядом.
- Ты говорил мне, - закричал Джим, повернувшись к нему, - что такому мастеру магии, как ты, достаточно немного понаблюдать за другим волшебником, чтобы понять все его секреты, суметь повторить и обойти их. Ты сказал мне это после дуэли с Сан Ван Фоном. Ты что, забыл собственные слова?
Каролинус не ответил. Похоже, он даже не слышал Джима.
- Все, что тебе нужно, это тотем! - наступал Джим, отчаянно стараясь вывести старого мага из забытья. - Тотем! И стряхнуть с себя пораженческое настроение! Я достану тебе тотем. На самом деле он у тебя уже есть! Что ты скажешь о чайнике, который позвал меня спасать тебя?
Каролинус ничего не отвечал.
- Этот чайник ты знаешь годы, может быть, столетия! - дико выкрикивал Джим.
Он поспешно составил заклинание, написал его на внутренней стороне лба, и через мгновение чайник Каролинуса, как всегда закипающий, оказался у него в правой руке.
- Вот тебе… Ух! - Джим непроизвольно вскрикнул. Чайник, слегка покачиваясь, задел своей горячей крышкой костяшки его пальцев.
- Ты не понял, - бесцветным голосом сказал Каролинус. - Ведьма, которую носит с собой Гранфер, была приделана к носу корабля. Вырезанная из дерева и раскрашенная, она олицетворяла одну из волн. Эгир, бог северных морей, и великанша Рэн имели девять дочерей-волн. Самая последняя и самая сильная, девятая звалась Жарнсакса - Железный Меч. И хотя языческие времена давно миновали, эта фигура была сделана язычниками и для язычников…
- Язычники! - Брайен положил руку на рукоять меча и смерил Рррнлфа мрачным взглядом, будто хотел бросить ему вызов.
Каролинус продолжал рассказывать, словно ничего не слышал:
- …в их глазах Жарнсакса обладала жизнью, чтобы рассекать волны, ведь она была девятой волной, которая, согласно легенде, дальше всех выбегает на берег. Когда Рррнлф нашел ее на затонувшем корабле, он восстановил стершуюся краску, освободил статую от ракушек и повреждений, которые нанесло море, и она стала как новая. Он украсил ее драгоценными камнями и прочими подарками…
- Я любил ее! - неожиданно вмешался Рррнлф, и его голос перекрыл все остальные звуки, включая шум, сопровождающий приближение Гранфера. - Мы любили друг друга! Но когда старые боги ушли, Эгир взял с собой своих дочерей. И я больше никогда ее не видел.
- Рррнлф отдал всю любовь, которую теперь не мог отдавать своей возлюбленной, этой деревянной фигуре, - продолжал Каролинус все тем же бесцветным голосом. Джим с удивлением увидел, как крупные слезы выкатились из глаз Рррнлфа. - И этим он подарил ей жизнь. Где есть любовь, есть и жизнь. Любимые вещи становятся в какой-то степени живыми. Когда Эссессили или другой морской змей по приказу Гранфера украл ее у Рррнлфа, Гранфер смог использовать эту фигуру, чтобы оживить и заставить действовать собственную магию. Вместе они образовали еще неизвестную и непобедимую магию.
- Нет! - воскликнул Джим. - Ты вселил в этот чайник жизнь тем же путем. Он пошел спасать тебя. Он живой! Ты можешь использовать его так же. Надо только перевести то, что ты знаешь, в магию Гранфера.
Каролинус так ничего и не ответил. Джиму показалось, что внутри него что-то взорвалось.
- Тогда я сам! - закричал он, и в этот момент Гранфер прорвался через последние деревья и вышел на поле перед замком, в самую гущу морских змеев.
Он остановился. По пути он раздавил нескольких змеев, но остальные не обратили на это никакого внимания. Они собрались вокруг него, как гончие вокруг хозяина.
Джим, взявшись обеими руками за ручку чайника, поднял его и держал между собой и Гранфером. Он лихорадочно составлял заклинание.
Он нашел слова, а чтобы придать им побольше силы, громко произнес их вслух.
- Саймон сказал… - отчаянно выкрикнул он, - Саймон сказал: Гранфер, замри!
Но Гранфер был занят разговором со змеями. Магия Джима даже не помешала ему. Джим понял, что его магия никогда и не действовала на это существо. На дне моря Гранфер всего лишь притворился, что замер, чтобы скрыть от Джима собственную магию.
Сейчас его щупальца раскачивались в воздухе - все, кроме одного, в котором он держал вырезанную из дерева голову Жарнсаксы. Гранфер говорил змеям о том, какая трусость бояться драконов над головой, особенно теперь, когда он здесь. Он говорил, что проложит путь через стены и они войдут в замок, чтобы убить и съесть все, что там можно убить и съесть.
Все было бесполезно. Джим опустил чайник. Только Каролинус может это сделать. Отчаяние переполняло Джима. Он должен расшевелить этого человека, даже если они навечно останутся врагами. Он повернулся к магу:
- Черт тебя побери, Каролинус! Ты здесь извиваешься, как червь, и еще осмеливаешься называть себя англичанином и магом!
Мгновение казалось, что даже эти слова не пробились через темное облако, окутавшее Каролинуса.
Но внезапно плечи мага резко расправились. Он опять стал самим собой и повернул к Джиму перекошенное от ярости лицо.

Глава 41

- Дай мне это! - Сверкая глазами, Каро-линус выхватил чайник из рук Джима.
- Каролинус! - воскликнула Энджи, так как маг держал чайник не за ручку, как Джим, а крепко обхватив его обеими руками за бока, где металлические стенки были горячими от закипающей внутри воды.
Не обращая внимания на восклицание Энджи, Каролинус повернулся лицом к змеям и Гранферу. Он держал чайник на уровне груди, его глаза застыли на Гранфере.
Он и сам теперь был словно отлит из металла. Такой твердый, такой напряженный, он, казалось, вот-вот задрожит, его лицо заблестело от пота, он стоял и смотрел вперед.
Старик потел неспроста. Стоящие вокруг чувствовали чудовищные усилия, которые прилагал Каролинус, - усилия не физические или умственные, а магические.
Его глаза, казалось, пожирали движения Гранфера, а сжимавшие чайник руки словно окаменели, хотя кожа на ладонях и пальцах начала распухать из-за волдырей и ожогов.
Все вокруг стояли неподвижно. Неподвижно и безмолвно. Джим чувствовал, что Энджи пытается что-то сделать или сказать, но его рука, сжавшая локоть жены, бессознательно заставила ее остановиться.
- Мы здесь ничего не можем поделать, - прошептал он.
Они стояли и наблюдали.
Вдруг из носика чайника вырвалась струйка пара. И тоненький, воздушный голосок, который они уже слышали, когда чайник стоял на столе в большом зале и взывал о помощи Каролинусу, запел. Но на этот раз он пел совсем по-другому.
- Каро-ли-нус, Каро-ли-нус… - мягко пел чайник. Мелодия была очень простой, как колыбельная, снова и снова повторяющая всего одно слово - имя Каролинуса. Но так же, как колыбельная, слышимая вновь и вновь, она не надоедала. Джим сообразил, что имя Каролинуса было единственным словом, которое мог сказать чайник сам по себе.
Но чайник превратил это слово в песнь любви и покоя, и, как ни странно, Каролинус, казалось, черпал в этом силы. Он расслабился и, похоже, даже вырос. Он казался не только выше, но шире и сильнее. Опять он предстал перед ними таким, каким они его всегда знали, - командиром в любой ситуации.
Гранфер внезапно прекратил говорить, и его голос поднялся до тоненького визга, а змеи вокруг нестройно закричали.
Выглянув за стену, Джим и остальные увидели, как Гранфер медленно поднимается в воздух. Сцена чем-то напоминала старт космического корабля с космонавтами, который отправлялся на Луну, - Джим видел это еще мальчишкой на мысе Кеннеди. Как и ракета, Гранфер сначала поднимался медленно, постепенно набирая скорость.

Предыдущая страница 15 Следующая страница


Дракон на войне 16

Он поднялся над полем на высоту, в несколько раз превышающую его собственный рост, и остановился. Затем так же медленно начал вращаться в вертикальной плоскости, как секундная стрелка на часах, пока не повис вниз головой.
Так, вниз головой, он и поплыл в сторону замка над головами змеев, над мертвым Эссессили, над землей и рвом перед стенами замка. Пока, громадный, но беспомощный и визжащий тоненьким голоском, не оказался всего в двадцати ярдах от стены.
- Замолчи! - выпалил Каролинус, и в его голосе звучала обычная твердость, которая еще недавно отсутствовала.
Гранфер мгновенно умолк.
Каролинус опять заговорил.
- Ты знаешь, чего я хочу. - Его голос был резким и безапелляционным.
Дико размахивая щупальцами, будто желая что-то схватить, Гранфер протянул через стену раскрашенное изваяние леди Рррнлфа, все еще увешанное драгоценными камнями и золотыми цепочками; самым длинным щупальцем он вложил свою ношу через стену прямо в ожидающие руки Рррнлфа.
Морской дьявол прижал вырезанную из дерева фигуру к своей груди. Он нежно обнял ее и, склонив голову, прижался щекой к ее кудрявым золотым волосам.
- Я жду! - опять рявкнул Каролинус.
Из какого-то тайника в глубинах своей туши Гранфер извлек тяжелую черную книгу с золотыми буквами на переплете. Ее он тоже, передавая из щупальца в щупальце, протянул через стену - в руки Каролинусу.
- А теперь, сэр, - сказал Каролинус, - я мог бы и отомстить за то, что ты пытался сделать, и за то, что сделали змеи по твоей указке. Но я не меняю то, что случилось, на то, что могло бы быть. Это ход Истории позволил тебе так далеко зайти. Я не буду вмешиваться в Историю. Так что сейчас я отправлю тебя обратно и оставлю в том месте, где тебе и надлежит быть. Но не с помощью твоей отвратительной магии, а с помощью моей, так как у тебя больше нет силы противостоять моей силе. Запомни это, сколько бы еще столетий тебе ни выпало прожить. У тебя больше нет магии!
- У меня больше нет магии… - повторил Гранфер дрожащим голосом, печально и глухо.
- Тогда уходи вместе со своими змеями. Вон!
Внезапно Гранфер исчез. На серо-зеленой вытоптанной земле от рва до самого леса не осталось даже поверженных тел, только просека, проломанная Гранфером на пути к замку.
Люди на стене и дозорной площадке долго молча смотрели на пустое пространство перед собой.
Никто не прервал тишины; один за другим люди начали поглядывать наверх - сумрак, вызванный собравшимися над их головами драконами, стал рассеиваться. Они увидели, что стая парящих тел над их головами поредела.
Французские драконы потянулись к югу, а английские начали разлетаться по своим домам на севере, западе и востоке Британии.
Джим, который тоже смотрел наверх, опустил глаза, так же как и Энджи. Они улыбнулись друг другу. Джим заметил, что Каролинус протягивает ему чайник:
- Возьми.
Джим взял чайник за ручку. Он дотронулся до корпуса - металл был холодным, и тоненький поющий голосок умолк. Но чайник, казалось, приклеился к рукам Каролинуса. Джим потянул, и чайник высвободился.
- Каролинус! - воскликнула Энджи.
Кожа слезла с ладоней, обнажив плоть, а по краям виднелись пузыри и ожоги.
- Я должен был естественным образом подогревать их, чтобы не забыться, - хрипло проговорил Каролинус. - Но с этим я могу справиться. - Внезапно его руки стали такими, как всегда. Каролинус поднял глаза и встретился взглядом с Джимом: - А тебе, Джим, я должен принести свои глубочайшие извинения. В конце концов, это моя ошибка, я просто кое-что забыл. Странно, как часто мы забываем то, что знаем лучше всего.
Он протянул руку и взял чайник, держа его одной рукой, а другой лаская горячие стенки. Но на этот раз рука, касаясь чайника, не обжигалась. Джим с удивлением уставился на Каролинуса:
- Если ты можешь держать чайник не обжигаясь, зачем ты терпел такую боль?
- Бывают времена, когда боль необходима, - сказал маг, с любовью взглянув на чайник. - Время для доброй боли. Добрая боль фокусирует, злая боль рассеивает и разрушает.
Из носика чайника опять вырвалась струйка пара. Тоненький голосок снова пропел:
- Каро-ли-нус, Каро-ли-нус.
Он замолчал, хотя пар продолжал идти.
- Я забыл, - сказал Каролинус, взглянув на чайник, - что любовь - сила, которая способна созидать. - Он покачал головой. - Потому-то магия Гранфера и была так примитивна. Если бы только я попробовал раньше, используя всю силу, которая была в моем распоряжении, я одолел бы его. Но я позволил себе пасть духом из-за болезни и слабости. И снисходительно терпел упадок духа. Мой чайник помогал мне, потому что он получил от меня жизнь, как леди Рррнлфа получила жизнь от него. Но у Гранфера не было любви, поэтому он не мог вдохнуть жизнь в свой тотем. Страха и благоговения недостаточно, как уже давно поняли люди. Таким образом, более слабая магия в конце концов уступила моей, которой помог этот маленький чайник. - Он взглянул на Джима и Энджи и улыбнулся. Каролинус редко улыбался, но уж его улыбка запоминалась, потому что в ней чувствовалось тепло горящего очага. - Итак, мы победили. Сэр Джон,
- повернулся он к Чендосу, - я не думаю, что король Франции попробует высадиться в Англии, лишившись помощи змеев.
- Ты прав, - сказал Чендос. Он тоже улыбнулся, но довольно печально: - Хей-хо, но мне придется объясниться, ведь я уговорил наших военачальников двинуть армию на юг, чтобы отрезать змеев от моря и запугать, что их перебьют по одному. Армия не любит, когда ее отправляют по дурацким маршрутам.
- Но, милорд… Я хочу сказать, сэр, сэр Джон Чендос, - заикаясь, проговорил Секох, - мы говорили об этом раньше, но потом столько всего случилось, что у меня не было возможности сказать тебе. Они не выступили.
- Не выступили? - уставился на него Чендос. - Армия не выступила? Но все военачальники на совете… - Он осекся на полуслове и внезапно разразился громким смехом: - Вот так они всегда, наши военачальники. В самый последний момент начинают соображать и меняют свое решение, и не выполняют никаких договоренностей, ни одно разумное решение не доводится до конца, если нет твердой руки, которая бы ими управляла. Ну-ну, это их манера, но в данном случае это мне на руку.
Его смех был так заразителен, что остальные засмеялись вместе с ним, даже те, кто стоял дальше на стене и не понял, о чем идет речь, или просто не слышал. Это был смех облегчения после длительного напряжения.
Внезапно Джим кое-что вспомнил. Он повернулся к водяному дракону:
- Секох, верни поручительство французским драконам.
Секох взлетел.
Смех вокруг Джима наконец утих.
- Э-хм!
Это Брайен прочистил горло - Джим и не подозревал, что можно так громко прочищать горло. Он с удивлением уставился на своего ближайшего друга. Брайен, все еще с обнаженным мечом в руках, прямо поедал Джима глазами; Джим слегка удивился, но потом сообразил, в чем дело.
Конечно же, каждая победа должна быть ознаменована празднованием. Вполне определенным. Брайен всегда мечтал устроить такой праздник, но бедность не позволяла ему это сделать. Однако замок принадлежал Джиму, и Брайен опасался, что Джим забудет о своем долге и опозорится перед самим Чендосом.
- Ну а теперь, - вскричал Джим, - отметим такой замечательный день достойным праздником!
Брайен прямо-таки осел от облегчения.
Джим повернулся к Энджи:
- Миледи! Можем мы накрыть столы в большом зале - сначала для рыцарей, затем для людей более низкого звания и, наконец, для тех сирых, которые пришли искать убежища на нашем дворе?
- Непременно, милорд! - пропела Энджи, которая, возможно, поняла состояние Брайена намного раньше Джима. - Все будет готово в одно мгновение!
Она повернулась и, подобрав свои длинные юбки, побежала вдоль дозорной площадки и дальше по лестнице во двор, на ходу выкрикивая поручения слугам.
Джим с обожанием посмотрел ей вслед и повернулся к магу:
- Каролинус, ты ведь останешься на праздник?
- Я подумаю, - сказал Каролинус, нежно тронув свой седой ус. - Похоже, да. Но сначала, если ты не возражаешь, я бы хотел побыть один и собраться с мыслями. Я могу воспользоваться той комнатой, которую ты мне отвел?
- Конечно! - ответил Джим. - Комната в твоем распоряжении. Она всегда будет ждать тебя. Просто возвращайся в замок и иди прямиком туда. Можешь спросить у слуг все, что тебе понадобится.
- Именно это я сейчас и сделаю, - сказал Каролинус.
Держа в руке чайник, он начал спускаться со стены. Когда маг отошел от Джима, из чайника показалась струйка пара. И наконец тоненький грудной голосок запел, и Джим слышал его, пока Каролинус не удалился достаточно далеко. Голосок пел победоносно и с любовью:
- Каро-ли-нус! Каро-ли-нус…

Предыдущая страница 16


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Гордон Диксон - Биография

Гордон Диксон

На основную страницу

Биография

Полностью: Диксон Гордон Р[уперт] (Gordon R[upert] Dickson)

Родился: 01.11.1923г. Умер: 31.01.2001г.

Гордон Диксон родился в Эдмонтоне, Канада. Его семья переехала в США когда Диксону было тринадцать лет. Во время Второй мировой войны с 1943 по 1946 он служил в армии, после этого учился в Университете Миннесоты. Начал писать в начале 50-х (первая публикация - рассказ [Trespass!] в 1950), в 1956 выпустил дебютный роман "Пришельцы с Арктура" [Alien From Arcturus]. В 1959 году вышел его роман "Генетический генерал" [The Genetic General] начиная с которого к писателю начала приходить известность... Годом позже книга была переиздана под названием "Дорсай!" [Dorsai!], и открыла таким образом один из известнейших НФ-сериалов - "Дорсайский цикл" [Dorsai Cycle] (впрочем, это название самому Диксону не нравилось, он предпочитал название "Цикл о Чильде" [Childe Cycle]). Дорсаи - генетически "выведенные" солдаты, единственный вид "экспорта" с планеты, носящей то же название. Подходя к делу с присущей ему тщательностью, Диксон работает над циклом, скурпулезно вырисовывая хронологию событий будущих войн и генеалогию двух родов - Морганов и Грэймов, члены которых являются героями произведений серии. Рассказ этого цикла "Солдат, не спрашивай" [Soldier, Ask Not] принес в 1965 году Диксону первую Hugo Award. Две других он получил за повесть "Последний Дорсай" [Last Dorsai] и рассказ "Плащ и посох" [The Cloak and the Staff] - обе в 1981. В 1966 году Диксон был также удостоен Nebula Award за рассказ "Зовите его "Господин" [Call Him Lord] (это еще одно произведение Дорсайского цикла). Диксон задумывал серию о дорсаях, как цикл из 12 книг, но так и не успел закончить девятый роман. Любопытным является тот факт, что в произведениях Гордона Диксона практически не встречается упоминаний о... кошках. У писателя была аллергия на кошачью шерсть. Зато чем Диксон восхищался, так это драконами. Дорсайский цикл получал противоречивые отклики, многие критиковали его за милитаристскую направленность. Возможно поэтому, а может быть из желания реализовать себя на ниве "фэнтези", в 1976 году Диксон переписывает один из своих ранних рассказов в одноименный роман "Дракон и Джордж" [The Dragon and the George] - полуюмористическую фэнтези, где главный герой, отправившись в параллельный мир на поиски пропавшей возлюбленной, оказывается в теле дракона. Ему приходится пережить немало захватывающих приключений прежде чем дело дойдет до хэппи-энда... Этот роман получил British Fantasy Award и принес Диксону популярность в рядах почитателей фэнтези. По мотивам книги был даже снят полнометражный мультфильм "Полет драконов" - не очень примечательный с точки зрения мультипликации, но с весьма выразительным саундтреком. К этой теме Диксон вернулся в 1990 году, написав продолжение истории -"Рыцарь-дракон" [The Dragon Knight], а с 1992-го, после выхода романа "Дракон на границе" [The Dragon on the Board] книги цикла стали выходить чуть ли не ежегодно. Последний роман серии - [The Dragon and the Fair Maid of Kent] увидел свет уже после смерти автора. Однако, творчество Диксона отнюдь не исчерпывается тематикой двух больших "Д" - Дорсаями и Драконами. За свою почти полувековую творческую жизнь Диксон написал более 80 романов и множество рассказов. Он работал в соавторстве с такими корифеями жанра как Гарри Гаррисон, Кит Лаумер, Пол Андерсон; писал книги для детей, радиопьесы, редактировал антологии рассказов. Он умер в возрасте 77 лет утром 31 января 2001 года в Ричфилде (штат Миннесота), где прожил почти всю жизнь.


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 1)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 2)
  • Глава 6 (Страница 2)
  • Глава 7 (Страница 3)
  • Глава 8 (Страница 3)
  • Глава 9 (Страница 3)
  • Глава 10 (Страница 4)
  • Глава 11 (Страница 4)
  • Глава 12 (Страница 4)
  • Глава 13 (Страница 5)
  • Глава 14 (Страница 5)
  • Глава 15 (Страница 5)
  • Глава 16 (Страница 6)
  • Глава 17 (Страница 6)
  • Глава 18 (Страница 6)
  • Глава 19 (Страница 7)
  • Глава 20 (Страница 7)
  • Глава 21 (Страница 8)
  • Глава 22 (Страница 8)
  • Глава 23 (Страница 9)
  • Глава 24 (Страница 9)
  • Глава 25 (Страница 10)
  • Глава 26 (Страница 10)
  • Глава 27 (Страница 10)
  • Глава 28 (Страница 11)
  • Глава 29 (Страница 11)
  • Глава 30 (Страница 11)
  • Глава 31 (Страница 12)
  • Глава 32 (Страница 12)
  • Глава 33 (Страница 12)
  • Глава 34 (Страница 13)
  • Глава 35 (Страница 13)
  • Глава 36 (Страница 14)
  • Глава 37 (Страница 14)
  • Глава 38 (Страница 14)
  • Глава 39 (Страница 15)
  • Глава 40 (Страница 15)
  • Глава 41 (Страница 15)


Гордон Диксон

Дракон на войне

Цикл: "Дракон и Джордж" - 4

 Читать книгу

Аннотация

Англия в опасности! Туманному Альбиону вновь угрожают его заклятые враги - французы. И на сей раз у них могущественный союзник - полчища гигантских змей, порожденных водяной пучиной. Сокрушить врагов и спасти Англию может только рыцарь - дракон Джеймс.

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel