Гордон Диксон - Дракон на границе

1 Гордон Диксон

Эта книга посвящается Элизабет Пирс - в память о годах, прожитых ярко,храбро и славно.

Глава 1

- Весна! - воскликнул доблестный рыцарь сэр Брайен Невилл-Смит. - Что может быть лучше, а, Джеймс?
Сэр Джеймс Эккерт, барон де Маленконтри-и-Ривероук, ехавший рядом с сэром Брайеном, был несколько смущен его вопросом.
Солнце и правда сияло чудесно, но с точки зрения человека двадцатого столетия было еще довольно прохладно, и теплая набивка под доспехами пришлась как нельзя кстати. Брайен, конечно же, чувствовал себя превосходно,- очевидно, он считал этот день достаточно теплым, - а немного отставший от них Дэффид ап Хайвел в легкой короткой кожаной куртке лучника, обшитой металлическими пластинами, должен был, казалось, продрогнуть до костей. Но Джим мог побиться об заклад, что лучник не ощущал холода.
Все же радостное восклицание Брайена имело какой-то смысл.
В прошлом году и во Франции, и в Англии все лето стояла отличная погода.
Но потом осень взяла свое, и начались бесконечные дожди, а всю зиму без устали валил снег. Наконец зима и снег отступили, и даже в Нортумберленд, граничащий с Шотландией, пришла весна.
К границе с Шотландией и ехал Джим вместе с Брайеном и Дэффидом.
Джим вдруг сообразил, что так и не ответил другу. А ответить стоило. Если он не разделит радости Брайена по поводу чудесной погоды, тот решит, что его товарищ заболел. Такова была одна из проблем, с которыми пришлось столкнуться Джиму в параллельном мире четырнадцатого века, куда его вместе с женой Энджи некогда забросило. Для людей вроде сэра Брайена существовало лишь две возможности: либо все идет как нельзя лучше, либо ты болен.
Больным же приходилось принимать всевозможные отвратительные снадобья, ни одно из которых, как правило, не помогало. Конечно, кое-что о медицине четырнадцатый век знал, но эти знания касались в основном хирургии. Например, пораженную гангреной ногу или руку просто отрезали, - разумеется, без анестезии, - и у людей хватало благоразумия прижигать раны, если на глаз казалось, что они поражены инфекцией. Над Джимом постоянно висела угроза получить какое-нибудь ранение вдали от дома, где Энджи (леди Анджела де Маленконтри-и-Ривероук, его супруга) могла бы позаботиться о его лечении.
Пожалуй, у него был всего один способ отклонить любезную помощь таких людей, как Брайен и Дэффид, - сослаться на свою магическую силу. Ведь Джим, хотя и не по своей воле, был магом, - по правде говоря, самого низшего ранга, но несомненно он внушал простым смертным достаточное уважение.
Он еще не ответил Брайену, а тот уже посматривал на него с любопытством.
Очевидно, Брайен собирался спросить у своего друга, что с ним: понос или лихорадка.
- Ты совершенно прав! - сказал Джим, стараясь, чтобы его слова звучали искренне. - Погода чудесная. Конечно, лучше и быть не может!
Они ехали по безлесной болотистой равнине, поросшей вереском и пушицей.
Там, где долина выходила к побережью, и находился конечный пункт их путешествия - замок де Мер, жилище их погибшего друга Жиля де Мер, убитого в прошлом году во Франции, когда он героически защищал наследного принца Англии Эдварда от вооруженных и закованных в латы врагов; но, поскольку в жилах сэра Жиля текла кровь силки, он превратился в живого тюленя, едва его мертвое тело погрузилось в воды Английского канала.
Путешествие, совершаемое ими, считалось в подобных случаях обычной обязанностью друзей убитого: они должны были сообщить родственникам о его смерти - в четырнадцатом веке более надежного способа передачи известий не существовало. Впрочем, все эти оправдания не произвели впечатления на жену Джима, Энджи; она нисколько не одобряла путешествие, словно оно было просто прихотью мужа.
Джим, конечно, не мог осуждать ее. Энджи пришлось нелегко в прошлом году, когда она осталась одна почти на все лето и должна была не только следить за порядком в замке, что всегда входило в ее обязанности, но и присматривать за землями Джима вместе с их разнообразными обитателями.
В общем, Энджи была решительно против поездки Джима, и, чтобы ее уговорить, потребовалось целых две недели.
В конце концов Джим пообещал, что они доберутся до замка Жиля не более чем за десять дней, проведут с его семьей не больше недели, и еще десять дней уйдет на обратный путь - так что вся поездка займет не больше месяца. Энджи не хотела соглашаться даже на это, но, к счастью, как раз в это время появился их близкий друг и наставник Джима в магии С. Каролинус, и его аргументы в поддержку Джима решили дело. Энджи наконец согласилась, хотя и с явным неудовольствием.
Замок де Мер находился на побережье, всего в нескольких милях к югу от города Бервика, замыкавшего древний римский вал - восточный край границы между Шотландией и Англией.
Насколько было известно путникам, замок представлял собой обычную четырехугольную башню, к которой прилепились кое-какие пристройки. Кроме того, он находился на самом севере Нортумберленда, некогда Нортумбрии, древней шотландской земли.
- Лучше и быть не может, - заметил Дэффид ап Хайвел. - Но скоро будет хуже - как только сядет солнце. Поглядите-ка, оно сейчас почти у горизонта, а вон там впереди уже поднимаются клубы тумана. Будем надеяться, что удастся добраться до замка де Мер, пока не стемнеет; иначе опять придется ночевать под открытым небом.
Обычно простой лучник не мог позволить себе так свободно говорить в присутствии двух рыцарей. Однако Дэффид, Джим и Брайен были соратниками в сражениях с творениями Темных Сил, которые в этом средневековом мире постоянно пытались нарушить равновесие Случая и Истории.
Поскольку Джим прежде принадлежал к технологической цивилизации, ушедшей в своем развитии на шесть веков вперед от этой, а также поскольку при его с Энджи перемещении в этот мир он приобрел некоторое количество магической энергии, здешние Темные Силы проявляли к нему особое внимание.
Каролинус, маг ранга ААА+, живший у Звенящей Воды, неподалеку от принадлежавшего Джиму замка Маленконтри, предупреждал Джима, что Темные Силы будут охотиться за ним хотя бы уже потому, что справиться с ним труднее, чем с любым человеком, родившимся в этом мире и в это время.
Однако сейчас были проблемы и поважнее Темных Сил. После слов Дэффида Джим сразу почувствовал, как струйки куда более холодного, чем прежде, воздуха сочатся сквозь щели в доспехах и набивку под ними, обжигая тело. И еще - скорее всего, это просто игра воображения - Джиму почему-то вдруг почудилось, будто солнце оказалось значительно ближе к горизонту, чем минуты две назад.
К тому же туман над болотами и в самом деле сгущался; повсюду виднелись струйки белесого дыма, поднимавшиеся на высоту от двух до шести футов над землей; теперь они начали сливаться друг с другом, грозя вскоре затянуть все болото сплошной пеленой; продолжать путь в таких условиях было бы опасно…
- Ха! - внезапно произнес Брайен. - Вместе с ночью к нам приближается то, чего мы никак не ожидали!
Джим и Дэффид взглянули в ту сторону, куда он указывал пальцем. Прямо перед ними, шагах в двадцати, туман немного поредел, и стало заметно какое-то движение. Приглядевшись, они различили фигуры пяти всадников. Когда всадники подъехали поближе - а они двигались прямо на Джима и его соратников, - все трое были поражены необычайным зрелищем.
- Клянусь всеми святыми! - воскликнул Брайен, осеняя себя крестным знамением. - Они едут или по воздуху, или на невидимых конях!
Так оно, вне всякого сомнения, и было. Пятеро всадников действительно передвигались будто по воздуху. Судя по движениям тел, а также по их высоте над землей, легко было предположить, что они едут верхом на призрачных конях; но между всадниками и землей зияла пустота.
- Это еще что за нечисть? - проговорил Брайен. Его квадратное худощавое лицо воина с пронзительными голубыми глазами, крючковатым носом и прямоугольным раздвоенным подбородком побледнело под забралом шлема. - Джеймс, может, тут какая-то магия?
То, что жуткое явление могло быть порождено лишь магией, без непосредственного участия нечистой силы, очевидно, немного успокаивало Брайена.
Но с точки зрения Джима ситуация в любом случае выглядела достаточно опасной.
Их было всего трое, причем только Джим и Брайен в доспехах, а к ним приближались пять рыцарей в полном вооружении, с тяжелыми копьями и опущенными забралами. При мысли о предстоящей схватке у Джима кровь застыла в жилах; встреча с чем-нибудь сверхъестественным ужаснула бы его гораздо меньше. Для Брайена все было наоборот.
- Да, я думаю, это магия, - ответил Джим, скорее то лишь затем, чтобы успокоить своих спутников.
У Джима оставалась еще слабая надежда, что, может быть, у незнакомцев на уме нет ничего плохого. Но когда всадники приблизились, их намерения обнаружились с ужасающей очевидностью.
- Они опустили копья, - констатировал Брайен. На его лицо вернулись краски, и голос звучал почти весело. - Нам лучше сделать то же, Джеймс.
Именно этого Энджи и опасалась больше всего, когда возражала против поездки Джима. В четырнадцатом веке в любом из знакомых Джиму миров жизнь человека постоянно висела на волоске. Если муж отправлялся с возом товаров на ярмарку в ближайший город, жена не знала, увидит ли своего супруга живым.
Путника подстерегали бесчисленные опасности. Не говоря уже о всевозможных разбойниках, встречавшихся на дорогах, ему грозили неожиданные стычки или даже арест и казнь за нарушение того или иного местного закона.
Энджи и Джим теоретически представляли себе особенности средневековой жизни, еще будучи преподавателями колледжа в своем двадцатом веке, но в первые месяцы пребывания здесь они увидели все собственными глазами. Понадобилось еще некоторое время, чтобы новый опыт буквально въелся им в кожу. Теперь Энджи беспокоилась и, конечно, имела на то достаточно оснований.
Только сейчас думать об этом бесполезно. Джим взялся за тяжелое копье, вставленное вертикально тупым концом вниз в специальное углубление в седле так его обычно возили, - и перевел его в горизонтальное положение, прислонив к луке седла и направив острием вперед. Он собирался уже опустить забрало, когда Дэффид, немного обогнав его, остановился и соскочил с коня.
- Я бы посоветовал не спешить, - сказал Дэффид, доставая из чехла свой длинный лук и снимая колчан. - Кем бы они ни были, посмотрим-ка сначала, как им понравится ярдовая стрела. Нет смысла сближаться с ними без надобности.
Джим удивился хладнокровию и уверенности Дэффида. Облаченные в тяжелые доспехи всадники на невидимых конях вполне могли оказаться неуязвимыми даже для стрел, выпущенных из длинного лука Дэффида. Однако лучник не обнаруживал никаких признаков страха.
Спокойно, не обращая внимания ни на топот копыт невидимых коней, которые быстро приближались и уже перешли в галоп, ни на сверкающие стальные наконечники пяти копий, за каждым из которых следовал мощный кусок железа весом в полтонны, Дэффид, чуть склонившись вперед, перекинул кожаный ремень колчана через правое плечо, чтобы тот удобно висел возле левого бедра. Точные движения его стройного атлетического тела, как всегда, могли служить образцом того, как следует обращаться с таким оружием.
Он откинул крышку колчана, выбрал стрелу, внимательно осмотрел ее от оперения до широкого металлического наконечника, затем положил на лук и оттянул тетиву.
Длинный лук согнулся, оперенный конец стрелы продолжал двигаться назад, пока не оказался вровень с ухом Дэффида, и тут он внезапно отпустил тетиву; стрела умчалась. Джиму не удалось проследить за ее полетом. Он увидел только, как она вонзилась под прямым углом в грудной щиток ближайшего к ним всадника и до самого оперения вошла в его тело.
Рыцарь - если, конечно, это был рыцарь - упал на землю, но остальные продолжали скакать вперед. Почти тотчас же стрелы Дэффида пронзили еще троих.
Все, кроме упавшего, развернулись и поехали прочь; трое раненых едва держались в седлах; невидимые кони вскоре унесли их в туман.
Дэффид зачехлил свой лук, прикрепил его вместе с колчаном к седлу и вскочил на коня. Соратники подъехали к лежащему на земле пронзенному стрелой телу.
Почему-то оно было едва видно; но приблизившись, они поняли почему. Брайен снова перекрестился.
- Может, тебе интересно будет взглянуть на это поближе? - неуверенно спросил он Джима. - Если тут не обошлось без магии…
Джим кивнул. Первый испуг прошел, и теперь он, в отличие от своих спутников, испытывал скорее любопытство, чем ужас. Джим спешился, подошел к тому, что лежало на земле, и присел на корточки. Его глазам предстала груда цепей, стальных пластин и одежды.
Стрела Дэффида пронзила грудной и спинной щитки панциря, напоминавшего доспехи Джима, однако несколько старомодного. Джим уже неплохо разбирался в военном снаряжении и заметил, что не все части доспехов должным образом соответствовали друг другу. Дэффид вытащил стрелу через спинной щиток и покачал головой, рассматривая ее поврежденное оперение. Джим встал.
- Ясно вот что, - объявил он. - Во-первых, стрела остановила его - и, похоже, навсегда. Во-вторых, того, кто носил эти доспехи, кем бы или чем бы он ни был, здесь больше нет.
- Может, это какая-нибудь проклятая душа из преисподней, - предположил Брайен, опять осенив себя крестным знамением, - и послана она против нас?
- Вряд ли, - возразил Джим. Он вдруг решился:
- Надо взять это с собой.
Джим привык брать в дорогу помимо прочего снаряжения легкую веревку. Она не раз сослужила ему хорошую службу. Теперь он воспользовался ею, чтобы связать доспехи и одежду и прикрепить их сзади к своему седлу.
Дэффид промолчал.
- А туман сгущается, - заметил Брайен, оглядываясь по сторонам. - Скоро мы в двух шагах ничего не увидим. Что будем делать?
- Давайте проедем еще немного, - предложил Джим.
Они вновь сели на коней и двинулись дальше; между тем видимость продолжала ухудшаться. Однако через некоторое время справа повеял сырой холодный ветер, и они заметили, что там начинается довольно крутой спуск. Развернувшись, путники пустили коней вниз по склону. Минут через пять они выехали из тумана, который казался теперь низким облаком, висевшим над их головами, и оказались на покрытом галькой и валунами морском берегу. Облако поднялось. Ярдах в пятистах слева на берегу высилась темная четырехугольная башня - такие крепости обычно встречаются на шотландской границе. Башня вздымалась вверх подобно огромному черному пальцу, а к ее основанию примыкало несколько невысоких строений.
Все сооружение стояло на высоте пятидесяти-восьмидесяти футов над уровнем моря, на самом краю отвесного утеса, о который дробились пенистые волны.
- Как ты думаешь, Брайен, это замок де Мер? - спросил Джим.
- Я в этом не сомневаюсь! - весело ответил сэр Брайен, переводя своего коня в легкий галоп.
Остальные последовали его примеру; через несколько минут они скакали по деревянному мосту, подвешенному над глубоким, хотя и сухим рвом, к большим раскрытым воротам, на которых с обеих сторон в десяти футах над землей висели светильники - корзины из железных прутьев; их пламя рассеивало ночную мглу и туман.

Глава 2

- Джеймс! Брайен! Дэффид! - С этим криком по сырой твердой земле внутреннего двора к ним бежал невысокий молодой человек довольно крепкого сложения, с пышными усами и огромным крючковатым носом. Поверх рубашки на нем была лишь короткая кольчуга, а его волосы - того же соломенного цвета, что и усы, - сильно взлохматились.
- Господи помилуй! - пробормотал Брайен, резко натягивая поводья. Сначала лошади из воздуха, а теперь мертвый друг воскрес!
Но уже в следующую секунду его настроение изменилось. Брайен соскочил с коня и по обычаю людей четырнадцатого века заключил невысокого молодого человека в свои стальные объятия и расцеловал.
- Ха! - грохотал он. - Как здорово снова видеть тебя, Жиль! Мы постарались как можно скорее погрузить твое тело в воды Английского канала. Это было почти через неделю после твоей смерти. Конечно, мы видели, что ты сразу превратился в тюленя. Но с тех пор - ни слова. Никаких вестей.
Во внутреннем дворе появилось еще несколько светильников, но они находились слишком далеко и потому давали слишком мало света, чтобы разглядеть, покраснел ли Жиль. Но Джим, который, как и Дэффид, теперь тоже спешился, хорошо знал Жиля и мог догадаться о его реакции.
- Тот, в чьих жилах течет кровь силки, не может умереть на суше, - сказал Жиль. - Но, по правде говоря, мне пришлось довольно туго. Я вернулся домой, и мои родные, конечно, узнали меня, но они никак не могли вернуть меня в человеческое обличье. К счастью, в Бервик приехал благочестивый аббат; они пригласили его сюда на несколько дней. В конце концов отец уговорил его благословить меня, и тогда я снова стал человеком. Но отец предупредил, что, если я опять умру человеком на земле, мне уже не уйти от смерти. Благодаря благословению я могу превратиться в тюленя в воде, но на суше мне не миновать своей судьбы… Джеймс!
Жиль обнял и расцеловал Джима. Кольчуга одного со скрежетом терлась о латы другого, а щетина на подбородке Жиля царапала щеки Джима.
Поцелуй в эту эпоху заменял рукопожатие - все целовались друг с другом.
Заключив сделку с совершенно посторонним человеком, следовало поцеловать его или ее, а поскольку зубы у большинства людей были в отвратительном состоянии, изо рта у него или у нее обычно исходил довольно неприятный запах. Путник, переночевавший в гостинице, прощаясь с хозяйкой, также целовал ее Джиму обычно удавалось избегнуть этого ритуала. Но уклониться от него в эту минуту значило бы проявить черствость по отношению к другу. Джим задумался, как женщины терпят такую щетину.
Он решил - и в тот же миг с грустью подумал, что это решение ненадолго задержится в его голове, - как можно тщательнее побриться, прежде чем ему снова доведется поцеловать Энджи. И еще Джим с содроганием подумал, каково пришлось Жилю в его кольчужке, когда его обнимал закованный в латы Брайен.
Но Жиль, похоже, не испытал ничего, кроме удовольствия. Затем он заключил в объятия Дэффида, который тоже был этому только рад, хотя кольчуга Жиля заметно вдавливалась в кожаную куртку лучника.
- Ну, заходите же! - сказал Жиль. Он обернулся и крикнул:
- Эй, на конюшне! Возьмите лошадей у этих добрых джентльменов!
Полдюжины слуг появились с той подозрительной быстротой, с какой обычно являлись слуги Джима в Маленконтри, если происходило что-нибудь интересное.
Лошадей увели, и несколько слуг - двое из них в килтах разной расцветки унесли седла и снаряжение.
Жиль распахнул двери и пригласил своих гостей в длинное деревянное строение, где, верно, находился большой зал, соединенный с башней. Большой зал в замке Джима был попросторнее, но обстановка здесь была такой же. Значительную часть помещения занимал большой стол; под прямым углом к нему в дальнем конце на возвышении стоял более короткий высокий стол.
Жиль нетерпеливо провел их к высокому столу, который, судя по запахам, находился напротив кухни, расположенной, очевидно, в самом основании башни; оставшаяся приоткрытой входная дверь, как и та, что вела на кухню, была столь широка и высока, что через нее свободно мог бы проехать всадник.
Судя по всему, при строительстве этого замка, как и прочих приграничных цитаделей, основное внимание уделялось защите от внезапных вторжений. В случае необходимости все обитатели могли быстро укрыться за могучими стенами каменной башни, которым не смог бы причинить вреда даже огонь.
Так поступали, когда нападающих было слишком много или они оказывались слишком сильны, чтобы с ними можно было сразиться во внутреннем дворе или за внешней стеной с главными воротами.
Высокий стол пока пустовал; несмотря на тяжелый запах, неизменно присутствовавший во всех больших залах, в которых случалось бывать Джиму, здесь было тепло и потому приятно после пронизывающего ночного холода.
Жиль рассадил друзей по скамьям у стола и крикнул, чтобы принесли вино и кубки; это приказание слуги исполнили с тем же удивительным проворством, с каким прежде позаботились о конях и снаряжении.
Между тем в зале появился человек, значительно превышавший ростом всех присутствующих.
- Отец, вот те благородные рыцари, о которых я вам говорил; они были моими соратниками во Франции; вот прославленный лучник, он тоже был с нами! - объявил Жиль, сияя. - Джеймс, Брайен, Дэффид, это мой отец, сэр Геррак де Мер.
Сам он остался стоять и рядом со своим отцом казался просто карликом.
Геррак де Мер при росте не менее шести футов и шести дюймов имел соответственно развитую мускулатуру. Тяжелое квадратное лицо обрамляли густые черные волосы с проседью. Его плечи были заметно шире, чем у Дэффида, которого едва ли кто-нибудь назвал бы узкоплечим.
Он нахмурился было при виде незнакомцев, уже занявших места за высоким столом. Но как только Жиль представил ему гостей, его лицо смягчилось.
- Садитесь! Садитесь! - замахал он руками, поскольку при его появлении все невольно встали. - Да и ты тоже, Жиль, ведь они твои друзья…
- Благодарю вас, отец! - Жиль поспешно сел на скамью чуть поодаль от остальных. Хотя место за высоким столом принадлежало ему по праву - не только как рыцарю, но и как члену семьи, - в присутствии отца он, очевидно, не мог занять его без разрешения.
Остальные также уселись.
- Отец, - начал Жиль, - джентльмен, сидящий к вам ближе всех, - сэр Джеймс Эккерт, барон де Маленконтри-и-Ривероук; рядом с ним - сэр Брайен Невилл-Смит.
За сэром Брайеном - мастер Дэффид ап Хайвел, равного которому, если речь идет об искусстве стрельбы из длинного лука, готов поклясться, нет на свете.
- Спасибо, - пробормотал Дэффид. - Только тут следовало бы добавить, что ни один арбалетчик пока тоже не превзошел меня ни в дальности, ни в точности стрельбы.
Взглянув на сидящего на скамье человека в кожаной куртке, сэр Геррак сначала слегка сдвинул свои черные брови над глубоко посаженными, черными, как у тюленя, глазами, но тут же снова улыбнулся. Конечно, у себя за высоким столом он не привык потчевать лучников. Однако Дэффид оказался не простым лучником.
- Я слышал обо всех вас еще до рассказов Жиля, - объявил Геррак своим звучным густым басом, словно исходившим из неведомых глубин. - Балладу о Презренной Башне пели даже в этом зале, добрые сэры и вы, мастер лучник. Я рад всех вас видеть. Будьте моими гостями, сколько пожелаете. Какую весть вы несете?
Он сел за стол рядом с ними.
Сэр Геррак был не только высок; подобно Дэффиду, он принадлежал к тем людям, которые постоянно держали спину прямой как стрела. Поэтому за столом он еще больше возвышался над всеми остальными.
Дэффид и Брайен хранили молчание. Разумеется, первым отвечать на вопрос должен был, как старший по рангу, Джим.
- Мы приехали, чтобы поведать вашей семье историю смерти Жиля. Сэр Брайен и я видели, как он погрузился в воду… - Тут Джим постарался выразиться с максимальной осторожностью. Он не знал, как отнесется сэр Геррак к тому, что его сын рассказал кому-то о том, что он - силки. Впрочем, Геррак, похоже, все равно догадался. Джим продолжал:
- …но нам и в голову не могло прийти, что он вернется домой. Тем не менее мы ожидали видеть его здоровым и счастливым!
- За это мы воздаем хвалу Святой Церкви! - прогрохотал Геррак. - Но Жиль рассказал нам очень мало. Мы знаем лишь, что он погиб во время большого сражения во Франции. Скоро здесь будут все мои сыновья; мы займемся приготовлением обеда, достойного такой компании. - Он поднял над столом свою могучую ладонь, как бы извиняясь за вынужденную задержку. - Это займет около часа. А пока позвольте предложить вам кувшинчик-другой вина; потом, если не возражаете, Жиль проводит вас в вашу комнату, и вы сможете приготовиться, как сочтете нужным, к тому, чтобы выпить и закусить должным образом, - если, конечно, вам понадобятся какие-либо приготовления. Ну, а вернувшись сюда, вы, надеюсь, застанете уже всю нашу семью. Увы, - лицо его на минуту помрачнело при воспоминании о тяжком горе, - моей жены не будет с нами; она умерла от внезапной боли в груди шесть лет назад, за три дня до Рождества. Печальное Рождество было у нас в тот год.
- Могу себе представить, сэр Геррак! - воскликнул Брайен, как обычно не в силах сдержать свое сочувствие. - Сколько же у вас сыновей?
- Пятеро, - ответил Геррак. - Двое старше Жиля и двое младше. Самому молодому всего шестнадцать. Еще у меня есть дочь; сегодня она гостит у соседей, но завтра вернется.
- И это превосходно, сэр Геррак, - сказал Дэффид своим мягким голосом, - у человека должны быть и сыновья, и дочери, чтобы его жизнь имела смысл.
- Я согласен с вами, мастер Дэффид. - прогрохотал Геррак. По-видимому, ему удалось отогнать печальные мысли. - Но, - продолжал он, - нужно подумать и о настоящем, а прежде всего о сегодняшнем дне. Интересно будет послушать, как Жиль сражался во Франции. Сам он никогда о себе не рассказывает. - И он с любовью взглянул на Жиля, который теперь уж точно покраснел, хотя слабый свет факелов не позволял увидеть этого. Геррак встал из-за стола.
- Жиль, когда твои добрые друзья выпьют, не проводишь ли ты их в самую верхнюю комнату и не позаботишься, чтобы все их желания были удовлетворены?
Это прозвучало не как вопрос, а скорее как приказ. Жиль моментально вскочил:
- Отец, я позабочусь о них самым лучшим образом.
- Вижу, - прогремел Геррак и покинул большой зал, направляясь в душную и шумную кухню, а может быть, в какие-то верхние покои башни, откуда, верно, и явился, услышав о прибытии гостей.
Минут через двадцать, когда кувшины с вином опустели, Жиль отвел своих друзей в самую верхнюю комнату башни. Судя по всему, обычно ее занимал сам Геррак. Жиль сообщил, что прежде, когда была жива его мать, здесь находилась спальня родителей. В углу по-прежнему стояла деревянная рама для вышивания; на ней был натянут кусок ткани с незаконченной работой. Похоже, Геррак специально освободил эту комнату для гостей.
- Ну хоть на месяц-то вы останетесь, правда? - возбужденно тараторил Жиль, показывая им комнату. Он обращался ко всем, но взгляд его сосредоточился на Джиме. - Здесь будет отличная охота, как только немного потеплеет, и рыбалка, если она вас интересует, - такой больше нигде не найдете. И еще я показал бы вам тысячу вещей. Останетесь?
У Джима сжалось сердце.
- Извини, Жиль, - проговорил он, - обстоятельства позволяют нам остаться только на неделю; а потом, по крайней мере мне, нужно возвращаться домой.
У него снова сжалось сердце, когда он увидел, каким несчастным вдруг стало лицо Жиля.
- Ты же знаешь, - продолжал Джим, - мы думали, что ты умер или до сих пор плаваешь тюленем в водах Английского канала. Мы собирались только рассказать твоим родным о том, как ты погиб, а потом скромно удалиться. Если бы мы знали, что случилось дальше, то, наверное, все сложилось бы иначе.
- О… о, я понимаю, - пробормотал Жиль, тщетно пытаясь выдавить из себя улыбку. - Конечно, вы не рассчитывали гостить дольше, чем требуют приличия, в семье, потерявшей сына. Я просто не сообразил… Глупо было думать, что вы останетесь дольше. У вас ведь, особенно у тебя, Джеймс, столько дел - и обычных, и магических… Все правильно. Мы просто постараемся как можно лучше провести эту неделю.
Джим чувствовал себя ужасно. Ему было больно видеть разочарованного Жиля.
Но отложить возвращение он не мог - Энджи решила бы, что с ним случилось какое-то несчастье. Он немного помолчал, надеясь, что Брайен наконец откроет рот и как-нибудь поддержит его. Но Брайен молчал.
Для человека вроде Брайена такое дело, как посещение замка де Мер, имело гораздо большее значение, чем женские слезы. Таков был обычай эпохи, а обычаи эпохи, как правило, становятся непреложным законом.
- Извини, Жиль, - повторил Джим.
- Я же сказал, все в порядке, - сказал Жиль. - Ну-ну? - он снова попытался улыбнуться, - не забывай, у нас ведь впереди еще неделя. Вот кровать. Она большая, но втроем вам, наверное, будет тесновато…
- Все в порядке, - перебил Джим. - Я сплю на полу. Ты же знаешь, таковы правила магии.
- О, конечно! - просиял Жиль.
Прежде Джим в таких случаях говорил, что он дал обет никогда не спать ни в какой постели (неизменно населенной вшами и прочей живностью); эта отговорка хорошо действовала в прошлом году, во время путешествия во Францию, однако она уже немного поизносилась. Так что Джим сочинил новую: чтобы обучиться магии, он якобы мог спать только на полу или на земле.
Это тоже действовало превосходно; прошло еще некоторое время, и Джим понял, что здесь охотно простят и примут все, что угодно, если только ваши выкрутасы связаны со словом «магия». Он выбрал место на голом каменном полу и развернул свою подстилку - нечто вроде матраса, - сделанную для него Энджи.
Будучи странствующими рыцарями, они не могли возить с собой много вещей, поэтому приготовления к обеду оказались чрезвычайно быстрыми. Друзья просто сняли доспехи. Да еще Джим, уговорив Жиля принести немного воды, воспользовался привезенным из дома самодельным мылом и вымыл лицо и руки.
Это он также объяснил как необходимый магический ритуал, и Брайен с Дэффидом, конечно, приняли такое объяснение. Однако окончания процедуры они ожидали с явным нетерпением. Джим вытер лицо руками, а руки просто встряхнул, чтобы скорее высохли, и вместе с остальными спустился в зал, где их ждали вновь наполненные кувшины и кубки.
Жиль тут же уселся рядом с ними. Они разговаривали и пили, а братья Жиля тем временем один за другим возвращались домой.
Очевидно, их уже предупредили о том, что за высоким столом сидят гости, которых отец не желал беспокоить, поэтому ни один из братьев не показывался в большом зале. Однако прибытие каждого из них сопровождалось значительным шумом.
Подобно своему отцу и Жилю, все они говорили басом. Но все же их голоса не так грохотали. Было слышно, как они переговариваются друг с другом по всему замку.
Наконец с удивительной нерешительностью и застенчивостью они начали появляться по одному, несомненно в заранее оговоренном порядке, и были представлены трем именитым гостям.
Первым вошел, конечно, старший, Алан. Он, как, впрочем, и остальные братья, унаследовал богатырское сложение отца. Кроме того, у всех были черные тюленьи глаза, большие крючковатые носы (хотя и не столь огромные, как у Жиля) и волосы соломенного цвета. Несмотря на то что все сыновья - даже Алан - оказались немного ниже ростом и уже в плечах, чем сэр Геррак, они все равно были значительно крупнее не только Джима, но и Дэффида. Джим, Брайен и Дэффид словно попали в дом великанов.
Великаны же, особенно более молодые, испытывали благоговейный трепет перед людьми, о которых поют в балладах. Алан, после того как его представили, занял свое место и затем, когда появлялись остальные братья, давал им разрешение сесть. Рядом с Аланом устроился второй сын Геррака, Гектор, за ним Вильям, следующий по старшинству после Жиля, и, наконец, самый молодой шестнадцатилетний Кристофер. Все они старались говорить вполголоса.
Несомненно, в доме Геррака де Мер были строгие порядки.
Однако по мере того, как вино исчезало в просторных глотках, братья становились смелее и вскоре засыпали гостей всевозможными вопросами о рыцарстве, оружии, доспехах, людях, живущих во Франции, драконах и прочих интересных вещах, стараясь только, чтобы эти вопросы звучали достаточно вежливо.
Вдруг все разом умолкли. Оглянувшись, Джим увидел, что в большом зале появился сам сэр Геррак. Он вышел из кухни и направился к столу.
Заняв свое место, он некоторое время хмуро взирал на своих говорливых сыновей; те же с виноватым видом потупили глаза.
- Жиль, - прогрохотал он, - твои братья не побеспокоили твоих гостей?

Глава 3

Джим слегка нахмурился. Показалось ему, или в самом деле Геррак сделал особое ударение на слове «побеспокоили», словно желая подать какой-то знак своим сыновьям?
Джиму легко было уверить себя, что ему просто послышалось. Но он знал, что это не так. Значит, Геррак опасался, как бы его сыновья не произнесли таких слов, которые могли бы «побеспокоить» Джима, Брайена и Дэффида - или только кого-то одного из них?
Во всяком случае Жиль успокоил отца, проигнорировав скрытый смысл его вопроса.
Он прямо на глазах раздулся от гордости, поскольку речь шла о его гостях.
Ответ уже готов был сорваться с его языка, но Жиль все никак не решался его произнести. Когда он заговорил, голос его звучал спокойно.
- Я думаю, они, так же как и я, счастливы и взволнованы встречей с этими рыцарями и мастером лучником.
- Хорошо, - кивнул Геррак. - Вильям, сходи на кухню и вели подавать кушанья. Мы сможем побеседовать за едой. С вашего, милорд и сэр Брайен, разрешения?.. - добавил он.
В конце фразы он как будто немного замялся. Дэффид ободряюще улыбнулся, давая понять, что все в порядке: рыцарь действительно не может в таком формальном обращении упомянуть лучника, даже самого прославленного.
Снова вопрос в устах Геррака прозвучал как решительное утверждение. Джим и Брайен поспешили дать свое согласие на то, чтобы обед начался. По правде говоря, Джим был ему весьма рад. Он выпил натощак гораздо больше вина, чем хотел бы, особенно если учесть, что пить придется и во время обеда, и после него. Конечно, Джим всегда мог превратить налитое в его чарку вино в молоко. Но именно теперь он старался беречь свою магическую энергию.
Джим ожидал, что разговор сразу пойдет о деяниях Жиля во Франции. Однако Геррак, очевидно, принадлежал числу тех хозяев, которые сами знают, когда и о чем следует говорить за столом. Поэтому он сам занимал беседой троих гостей, а сыновья во время первых перемен блюд хранили полное молчание.
Он был интересным собеседником. Но, к некоторому удивлению Джима, Геррак почти ничего не говорил ни о себе, ни о своей семье, ни о своих владениях, ни о здешних делах. Даже когда Джим из вежливости затрагивал эти темы, Геррак искусно возвращался к разговору о делах своих гостей.
Они поговорили о погоде как нынешнего, так и прошлого года; о различиях между Нортумберлендом и югом Англии, откуда прибыли Джим, Брайен и Дэффид; о дамах сердца и различных занятиях гостей, а также об известной в замке де Мер версии баллады, посвященной битве у Презренной Башни. Последняя тема особенно пришлась по душе Джиму и его друзьям, дав им возможность указать, где эта версия баллады грешит против истины.
На самом деле от истины отклонялась любая версия, поскольку каждый исполнитель стремился добавить что-нибудь от себя, чтобы получилось как можно интересней, а также длиннее и красивее. Согласно большинству вариантов, в том числе и тому, который слышали в замке де Мер, Джим отправился в Лондон, дабы испросить разрешения короля Эдварда на поход против Презренной Башни. Его величество милостиво дал свое согласие и намекнул на возможность награды в случае успешного завершения похода.
Случилось так, что эту версию баллады услышал сам король, и она до того понравилась Эдварду, что он вбил себе в голову, будто все так и было. В результате Джим вступил во владение замком и землями де Буа де Маленконтри.
Кроме того, Джим получил герб. Конечно, он и сам мог придумать себе какой-нибудь герб, поскольку уже объявил себя носителем мифического титула барона Ривероук - так назывался колледж, в котором Джим и Энджи в двадцатом веке были аспирантами и преподавателями. Но если герб жаловал сам король, это считалось особой честью и возвышало обладателя герба.
По этой и еще кое-каким причинам та часть баллады, где говорилось о королевском согласии, не подверглась критике со стороны Джима, Брайена и Дэффида. Джим даже подозревал, что его друзья, как и король, убедили себя, будто так все и было.
Но в балладе обнаружились и другие добавления, а то и искажения; вот на них герои не преминули указать.
К тому времени с едой было уже покончено, и все основательно налегли на вино, что уже начинало сильно беспокоить Джима; Геррак и его старшие сыновья, похоже, могли перепить даже такую отъявленную бездонную глотку, какой зарекомендовал себя во Франции Жиль. Поэтому Джим немало обрадовался, когда после прямого вопроса Геррака речь наконец зашла о подвигах Жиля во Франции.
- Из рассказа Жиля мы узнали только о том, что он погиб во время большого сражения где-то во Франции и что вы втроем похоронили его в море, - сказал Геррак, сурово покосившись на Жиля. Тот поспешно отвел глаза - Из ваших речей, джентльмены, я понял, что вы могли бы кое-что добавить к его рассказу?
- И немало, - ответил Джим.
- Вот как? - Глубоко посаженные глаза Геррака не отрывались от смущенного лица Жиля. - Почему же ты не поведал нам остального, Жиль? Я полагаю, ты не совершил ничего постыдного и недостойного рыцаря?
- Ничего подобного, - заверил Брайен.
- Ну, Жиль? - допытывался отец.
- Я… - запинаясь, пробормотал тот, - я надеялся… я только надеялся понимаете? - что какой-нибудь незначительный бард будет искать тему для новой баллады и, может быть, выберет это. Только и всего.
Гектор на другом конце стола громко захохотал:
- Жиль решил, что про него сочинят балладу? Это же курам на смех! Жиль герой баллады!
- По правде говоря, - заметил Дэффид своим мягким голосом, - я слышал немало баллад, воспевающих куда менее значительные дела.
- Клянусь святым Дунстаном! - воскликнул Брайен, с грохотом опуская на стол свой кулак. - Так оно и есть! И это относится к большей части песен, которые распевают по всей стране.
- Гектор, выйди из-за стола, - приказал Геррак.
- Отец! - взмолился Гектор, уже и без того смущенный отповедью Дэффида и Брайена, а теперь еще и лишавшийся возможности послушать то, что услышат остальные.
- Окажите нам любезность, - поспешно обратился Джим к Герраку, - простите Гектора на этот раз. Ему просто трудно понять, как может прославиться на весь мир тот, с кем он вместе вырос. Это всегда нелегко постичь, хотя нам всем часто приходится с этим сталкиваться.
Геррак мрачно посмотрел на Джима, а затем - еще мрачнее - на Гектора.
- Ладно, Гектор, - сказал он, - можешь остаться но лишь потому, что об этом попросил наш гость. И впредь следи за тем, что говоришь.
- Да, отец, - испуганно пробормотал гигант. Геррак обратился к гостям.
- Вы собирались рассказать нам, что случилось Жилем во Франции, - напомнил он.
Джим вновь заметил, что друзья смотрят на него, предоставляя ему право голоса.
- Сэр Джон Чендос, - начал он, - возложил на нас с Жилем тайную миссию во Франции. Благодаря помощи одного французского информатора, а может, и многих информаторов, мы узнали, что благородного Эдварда, наследника английского престола, содержат в темнице первого министра Франции, мы должны были вызволить его оттуда и передать в руки английского экспедиционного корпуса, к тому времени уже переправившегося через море, чтобы принц целым и невредимым вернулся домой.
Он сделал паузу, надеясь, что либо Брайен, либо Дэффид изъявят желание продолжить повествование. Однако первый старательно избегал его взгляда и был полностью поглощен вином, плескавшимся в кубке, а второй попросту глядел прямо в глаза Джиму и спокойно ждал продолжения.
- Словом, - продолжил Джим, - с помощью сэра Брайена и Дэффида нам удалось выполнить эту задачу: мы спасли принца и присоединились к английскому войску в тот самый день, когда оно встретилось с французской армией под командованием короля Иоанна и обе стороны готовились к сражению. К несчастью, Мальвин, тот самый первый министр короля Франции, из чьего замка мы вызволяли принца, оказался еще и весьма могущественным волшебником - куда более сильным, чем я.
После исчезновения настоящего принца он своими чарами создал его совершенную копию и явился с ней на поле боя, где уже стояли английские и французские войска. С помощью этой копии он хотел показать англичанам, что их принц покинул своих подданных и примкнул к королю Иоанну и французам, а значит, будет сражаться против своих соотечественников.
- Мы вроде бы слышали об этом, - вставил сэр Геррак, - но простите, я перебил вас. Продолжайте, милорд.
- Ну вот, нас было трое; мы все сидим перед вами, а кроме того, с нами был сэр Жиль, значит, уже четверо. Кроме того, к нам присоединилось войско, набранное во владениях сэра Брайена и моих…
Краешком глаза Джим уловил благодарный взгляд Брайена: дело в том, что Джим выразился так, что можно было подумать, будто вклад Брайена был равен вкладу Джима.
- И мы, - закончил Джим, - решили действовать самостоятельно.
- На самом деле так решил сэр Джеймс, поскольку командовал он, - буркнул сэр Брайен.
- Ну, в общем, да, но это неважно, - сказал Джим. - На день между войсками было заключено перемирие. А мы своими небольшими силами собирались ринуться в бой, как только оно закончится. Атаковать мы решили с тыла, и не кого-нибудь, а самого короля Франции Иоанна и его личную стражу - там было от пятидесяти до ста рыцарей в тяжелых доспехах. А кроме того, с королем был Мальвин, да еще и созданный им лжепринц. При этом было совершенно ясно, что король, Мальвин и кукла останутся целыми и невредимыми при любом исходе битвы. Если бы французы проиграли, отход этой троицы прикрыла бы стража, а если бы выиграли вообще не было бы опасности пленения.
Он перевел дыхание. Все семейство де Мер, равно как и челядь, начиная от сэра Геррака и кончая самой последней прислугой, не сводили с него глаз. Жиль тоже не мог оторвать взгляда от Джима, будто загипнотизированный.
- Ну вот, я еще немного поколдовал…
- Отец, он сделал нас невидимыми! - возбужденно, воскликнул Жиль. - Мы прошли через линии обоза в тылу французов, вышли прямо к третьей линии, на правый фланг, где стояли король и его люди, и никто даже не заподозрил, что мы идем…
- Жиль, - сурово, но все же чуть ласковее, чем в давешнем разговоре с Гектором, произнес сэр Геррак, - пусть наш гость сам расскажет о том, что он видел.
- Да, отец.
- Итак, - продолжал Джим, - чтобы не вдаваться подробности, скажу, что мы стали видимыми перед самой атакой, ибо не по-рыцарски было бы воевать с помощью волшебства. По правде, мы напали на стражу короля Иоанна с тыла. Наше единственное преимущество было в том, что с той стороны они ничего подобного не ожидали, поэтому им потребовалось несколько мгновений, чтобы сообразить, что происходит, и подготовиться к обороне.
Кристофер закашлялся. Судя по всему, он сдерживался уже несколько минут, ибо приступ затянулся и младший де Мер судорожно хватал воздух ртом. Все семейство негодующе уставилось на него. Кристофер покраснел, как вареный рак.
- Стало быть, - сказал Джим, - мы, в общем, застали их врасплох; они толком не были готовы встретить нас, поэтому С помощью Дэффида и еще трех великих лучников, которых он нашел накануне в рядах английских войск, мы смогли опрокинуть стражников, прорваться к королю и взять его в плен. Король сдался и приказал своим рыцарям сложить оружие. Они подчинились.
Джим остановился. Рассказывать историю оказалось куда тяжелее, чем он думал. Он приложился к чаше и с удивлением обнаружил, что вино возвращает ему силы и освежает его.
- А что делал Жиль? - спросил сэр Геррак. - Как он сражался?
- Жиля с нами не было, - ответил Джим. - Еще до начала атаки я, чтобы защитить настоящего принца, отвел их обоих в развалины каменной часовенки неподалеку. Среди камней сохранилась небольшая ниша; туда мог войти только один человек. Я попросил принца посидеть там - хотя, должен заметить, уговорить его было тяжеловато, - а с ним оставил сэра Жиля, чтобы он преградил путь любому, кто попытается добраться до принца. Мы все полагали, что там никто не найдет принца, не говоря уже о том, чтобы угрожать ему.
- Значит, это случилось до атаки и пленения короля Иоанна с его личной стражей? - прищурился сэр Геррак.
- Да, но, клянусь, незадолго, - вмешался сэр Брайен, - вы бы и утреннюю молитву не успели прочесть.
- Спасибо, сэр Брайен. Милорд, продолжайте, прошу вас, - сказал сэр Геррак.
- Как только мы захватили короля, Мальвина и лжепринца, - продолжил Джим,- самым горячим нашим желанием стало поставить лицом к лицу копию и оригинал. Я тотчас послал одного из латников за сэром Жилем и принцем. Он мигом прискакал назад и сообщил, что сэр Жиль подвергся жестокому и свирепому нападению целой кучи вооруженных рыцарей, на забралах шлемов которых были черные полосы. Так мы поняли, что ваш сын бьется с личными рыцарями Мальвина, волшебника. Его чары помогли раскрыть местонахождение принца, и он послал своих людей, чтобы они убили сэра Жиля и пленили, а то и прикончили Эдварда.
- И сколько же их там было? - нахмурился сэр Геррак.
- Ну, наши латники насчитали дюжины полторы, - ответил Джим. - Правда, поскольку проход был очень узким, рыцари Мальвина могли нападать на сэра Жиля только поодиночке. Но едва он убивал одного, на его место тотчас становился следующий, а все они были сильны и опытны.
- Что дальше? - куда нетерпеливее любого из своих сыновей спросил сэр Геррак.
- Я немедленно послал помощь сэру Жилю и принцу. Наши люди вернулись с безоружным принцем и вашим сыном, который получил больше двадцати ран. Он совсем ослабел от потери крови, ибо ее вытекло столько, что он не мог остаться в живых. Не желаете ли вы узнать, сколько рыцарей нашли смерть от его меча? Он посмотрел прямо в глаза Герраку, обвел взглядом лица его сыновей и вновь поглядел на отца.
- Да, именно это меня и интересует, - тяжело произнес Геррак, и похоже, его голос впервые зазвучал в полную силу в басовом регистре.
- Убито было восемь рыцарей, а еще четверо ранено столь тяжело, что они никак не могли избежать той же участи, - ответил Джим. - Такую вот плату взял ваш сын за защиту царственного принца; он был столь доблестен, что ни один рыцарь даже кончиком меча не смог коснуться Эдварда.
Он достиг кульминации истории. Однако не было никакого сомнения, что слушатели полностью поглощены рассказом и жаждут продолжения.
- Наши люди с максимальной осторожностью перенесли вашего сына туда, где мы держали короля и его разоруженных стражников. Мы немногим могли помочь сэру Жилю. Он потерял слишком много крови и продолжал терять ее - ран было столько, что остановить кровотечение не представлялось возможным. И то, что должно было случиться, случилось…

1 Следующая страница


Дракон на границе 2

- А еще пришла одна леди, такая прекрасная, что и не вообразить, - перебил его Жиль. - Она была очень добра со мной и наговорила мне множество приятных вещей - не только о моем положении, но и о моем… ну… носе. Как бы я хотел вернуться во Францию и разыскать ее!
Сэр Геррак даже не укорил сына за то, что тот перебил Джима. Тем не менее Джим обратился к нему:
- Вот этого не следует делать ни в коем случае, Жиль. Она - стихийный дух; это совсем не то, что люди, скорее она ближе к феям. Она просто хочет утащить тебя в свое озеро и вечно держать там. Тебе еще так много нужно сделать в этом мире, Жиль, что, думается, тебе вовсе не улыбается до скончания веков сидеть на дне французского озера.
- Пресноводного? - прошептал Геррак.
- Да, сэр Геррак, - ответил Джим.
- Тогда тебе точно повезло. Жиль. Ты слышишь? - сказал Геррак сыну. - Ты поблагодарил сэра Джима?
- Я… случая не было, отец, - пробормотал Жиль. - Сэр Джеймс, прими мою благодарность не только за то, что открыл мне сейчас глаза на опасность, исходящую от этой прекрасной леди, но и за то, что в тот день поставил меня там, где я мог стяжать славу.
- Хорошо сказано, хотя и поздновато, - прорычал Геррак. - Жиль, ты стяжал честь всей нашей семье.
Жиль побагровел, как маков цвет.
- Так как, Гектор? - обернулся Геррак к другому сыну. - Как ты думаешь, заслужил твой брат право на балладу?
- Конечно, отец… - заикаясь, ответил тот. - Я желаю только одного: пусть и мне однажды выпадет случай доказать, что я хотя бы вполовину достоин такой же баллады.
- Прекрасно! - рявкнул Геррак. - Что ж, милорд, хватит говорить о Жиле.
Остаток вечера мы будем веселиться и беседовать о других вещах. Как прошло ваше путешествие?
- Превосходно, - отозвался Брайен. - Теперь весна; зима наконец кончилась, так что ехать было одно удовольствие. Но не могли бы вы просветить нас относительно одного странного и, я бы даже сказал, жуткого события, произошедшего с нами по пути в ваш замок. Нам встретились пять рыцарей в латах…
Джим заметил, что все семейство де Мер как-то подобралось, а лица их посуровели.
- …ну, с копьями, конечно, - беспечно продолжал Брайен, - но вот лошадей мы как-то не разглядели, хотя они вроде бы сидели в седлах. Они явно хотели напасть на нас, но Дэффид отогнал их стрелами, прежде чем они приблизились. А когда мы решили посмотреть, кто это свалился с коня, то увидели доспехи, копье, кое-какую одежду, а больше - ничего. Все остальное - и конь, и тот человек, который был в доспехах, - пропало без следа.
Брайен замолчал, ибо и он сам, и Дэффид, и Джим увидели, как изменились лица хозяев. Физиономии Геррака и Жиля своей непроницаемостью напоминали гранитные скалы, а прочие побелели как полотно.

Глава 4

Хозяева надолго замолчали. Все то время, пока вилась пауза, сэр Геррак переводил тяжелый взгляд с одного гостя на другого.
- Похоже, - наконец нарушил он молчание, - нам придется поговорить об одной местной беде, но я бы многое отдал за то, чтобы она обошла нас стороной во время вашего визита. - Он сделал короткую паузу и продолжил:
- Я счастлив узнать, что ваша встреча с этими врагами Господа и человека закончилась столь удачно. Дело в том, что напавшие на вас всадники были не обычными разбойниками, а людьми совершенно иного порядка, чем христианские души. Они зовутся полыми людьми. Мы немало настрадались от них. Это чистое зло, не похожее даже на маленьких людей. По правде сказать, полые люди - это призраки тех, кто погиб в краю, простирающемся от Германского до Ирландского моря, который мы называем Границей. Полые люди обитают здесь со времен римлян, построивших известный всем вал, и до сегодняшнего дня, - продолжал сэр Геррак. - Те, кто совершил в своей жизни какое-то зло и не смог попасть ни в рай, ни даже в ад, стали теми, кого мы зовем полыми людьми. Есть среди них и те, кто поклонялся старым богам вроде Одина и был изгнан из Вальхаллы или из других языческих загробных миров, неважно, какими они были. Словом, эти души прокляты и не узнают покоя до самого Судного Дня.
- А до тех пор мы должны терпеть их, - мрачно подытожил Гектор.
Его отец на сей раз предпочел промолчать и скорбно кивнул.
Тут все сидевшие за столом будто разом подумали о чем-то одном: сотрапезники одновременно наполнили свои чаши доверху и жадно припали к ним.
Покончив с вином, гости ждали продолжения рассказа, но Геррак молчал.
- А что за невидимые кони? - поинтересовался Брайен, когда все чаши вернулись на стол.
- Тоже призраки, я думаю, - ответил Геррак. - Полые люди не имеют ни формы, ни того, что принято считать телом. И все же они вроде бы подобны обычным людям, во всяком случае столь же сильны и могут делать то же, что и любой человек, раз умудряются втиснуться одежду или доспехи. В их способностях легко убедиться - надо только раз сразиться с ними. Только вот когда клинок пронзает их доспехи, кажется, что он входит в пустоту, будто под латами ничего нет.
- Ага, - сказал Дэффид. - Кое-что проясняется.
Джим взглянул на валлийца.
- Что именно, Дэффид? - спросил он.
- Ну, помнишь, моя стрела пронзила грудную пластину доспехов всадника, а мы нашли только латы, одежду и саму стрелу? Не похоже было, чтобы она прошила плоть или кость под доспехами; мне еще тогда показалось, что она будто воткнулась в воздух. - Он задумался. - Ну, тогда что ж… - пробормотал лучник, - так лучше. Надо подумать как следует…
- Но если под броней ничего нет, - вмешался Брайен, - то как же можно ранить или убить полого человека? Почему мы нашли на земле доспехи и одежду, как будто он убит?
- Он и правда убит, но только на сорок восемь часов - объяснил Геррак. - К исходу вторых суток убитый полый человек возвращается к жизни. В вашем случае ему придется подыскать себе новую одежду и доспехи, иначе он будет просто воздухом. Однако до истечения сорока восьми часов с тех пор, как вы, мастер лучник, пронзили его стрелой, он не может начать поиски.
Геррак сделал паузу и взглянул прямо в глаза Дэффиду. Тот кивнул в ответ.
- Эти полые люди - сущее проклятие. - Сэр Геррак опустил голову и смотрел в стол. - Время от времени мы убиваем их, и они вроде бы уходят, но существенного урона им мы нанести не можем, и они вновь возвращаются. Более того, за долгие годы они собрали целый арсенал доспехов и оружия, так что я сильно удивлюсь, если через сорок восемь часов убитый вами полый человек, вернувшись к жизни, не превратится тотчас в столь же опасного противника, каким был до этого.
За столом воцарилось молчание.
Джим глубоко задумался. Ему казалось, что сэр Геррак о чем-то умолчал; за его словами, похоже, крылось что-то еще более ужасное. Мерзкое предчувствие будто холодным ветром обожгло лоб Джима.
В прошлом году Джим, будучи во Франции, во сне связался с Каролинусом, своим другом и наставником в искусстве магии. Из этого сна он узнал, что Каролинус совершенно самочинно, даже не предупредив Джима, сделал так, чтобы его ученик перебежал дорогу Мальвину и тем самым вызвал его гнев; при этом последний был волшебником класса ААА и как маг бесконечно превосходил Джима, имевшего ученический класс D. А дело было в том, что Мальвин некоторое время назад подпал под влияние Темных Сил. Так не крылась ли за этими полыми людьми новая каверза Каролинуса?
Еще Джим припомнил, как вовремя появился в его замке Каролинус. Энджи тогда была настроена совершенно непреклонно и ни за что не желала отпускать Джима во Францию, но тут приходит Каролинус, приводит аргументы в поддержку Джима, и Энджи заметно смягчается.
А Каролинус тогда только и сказал, что ежели Джим хочет сохранить в этом мире хорошую репутацию, то ему не следует пренебрегать своими обязанностями перед королем.
Джим почувствовал себя как-то неуютно, поняв, что маг из собственных соображений вполне мог подстроить все так, чтобы он оказался в нынешнем положении. И все ЖЕ поверить в это было трудновато. Во-первых, еще до того момента, когда мертвое тело Жиля скрылось в волнах Английского канала, было определено, что Джим вместе с Брайеном и Дэффидом как можно скорее отправится на поиски семейства де Мер, чтобы поведать им как о смерти сына, так и о проявленном им героизме.
Во-вторых, вопрос на самом деле в том, не собрались ли Темные Силы еще раз испытать его? Когда он делал первые шаги в этом мире и столкнулся с ними у Презренной Башни, спасая Энджи, это еще можно было назвать совпадением, хотя и с натяжкой. Затем он обнаружил, что столкнулся с Мальвином. А теперь оказался в стране, где обитала всякая нечисть, явно далекая от добра и вполне созревшая для роли пешек в руках Темных Сил - если, конечно, полые люди еще не встали открыто на их сторону.
- Не могли бы вы рассказать о полых людях поподробнее? - обратился Джим к Герраку.
- Как вам будет угодно, - отозвался тот.
В течение следующего часа они с Жилем наперебой рассказывали Джиму о многочисленных стычках с полыми людьми, причем вино в кувшинах неизменно убывало, но, благодаря расторопности слуг, столь же неизменно восполнялось.
Нападения - или, скорее, набеги - полых людей (их действия трудно назвать нападениями: отряды состояли человек из пятидесяти, а то и больше) имели двоякую цель. Хотя в их ряды входили души тех. кто давно выбыл из человеческой истории, главной задачей полых людей было вроде бы добывание доспехов на всю братию, причем, по возможности, самых современных. Во-вторых, поскольку они все же были живы, то нуждались в пище и вине или деньгах, чтобы купить себе эти продукты; охотники продать всегда находились, каков бы ни был покупатель.
Полые люди нападали превосходящими силами, рассчитывая подавить противника численностью.
Поначалу это хотя бы отчасти оправдывалось тем, что лишь немногие из них были хорошо вооружены и имели приличные доспехи. В последние же два века они как будто не очень хорошо сражались отрядами, всегда действовали беспорядочно и явно нуждались в едином командовании.
В большей части набегов участвовало до пятнадцати-двадцати полых людей, которые жаждали лишь убить живых людей, чтобы завладеть доспехами, оружием, провиантом, вином или состоянием своих жертв.
Однако в последнее время атаки вроде бы сделались организованнее, а целью их стал контроль над огромной территорией к югу от Чевиот-Хиллэ и далее.
Тут вино начало оказывать заметное действие на сыновей Геррака (отец остался трезв), и Джим узнал одну новость: семейство де Мер, как и многие их соседи, было обвинено в делах, совершенных полыми людьми, причем никто не мог сказать, откуда все это пошло.
Этим облыжным обвинениям подверглось уже столько соседей, что Геррак начал подумывать, не собрать ли ему силы, чтобы напасть на полых людей на их территории. Но в настоящий момент людей, готовых вступить в союз, было так мало, что нечего и думать о глубоком вторжении в район Чевиот-Хиллз, подвластный полым людям: незваных гостей там встречает несколько сотен этой нежити, а то и больше.
И вдруг Геррак неожиданно сменил тему.
- В последнее время, - сказал он, - опять стали поговаривать о том, что шотландцы собираются вторгнуться в Нортумберленд, а затем и в Англию.
- Да что вы говорите? - с интересом спросил Брайен, подавшись вперед.
- Именно так, - отвечал Геррак. - Говорят и о том, что этим могут воспользоваться полые люди, которые опустошат и разорят всех, живущих в приграничье. Шотландцы, да еще и полые люди как стервятники, разве что не клюют тела на поле боя; у замков вроде нашего немного шансов выстоять против них, а мы все погибнем. Люди, подобные мне и Жилю, еще могут избежать такой участи, но прочие мои сыновья не посвящены в рыцари, а единственная дочь…
- Он выразительно взглянул на сыновей, сидящих рядом с Жилем.
- А я думал, что между Англией и Шотландией заключен мир, - заметил Брайен.
На него, как и на сэра Геррака, огромное количество выпитого вина не оказало никакого действия. Единственное, в чем оно могло сказаться, так это в том, что оба рыцаря стали несколько откровеннее в разговоре, чем прежде. - Да, - ответил Геррак, - однако любой владелец поместья с той стороны может поднять людей своего клана, а выглядеть все это будет как простой набег за скотом. Они набирают людей из далеких отсюда мест и составляют порядочное войско, прежде чем напасть на нас.
- Неужели? - удивился Дэффид.
- Увы, мастер валлиец, - кивнул Геррак. - Эта башня столько раз становилась нашим единственным прибежищем, что я уже со счету сбился. Их сил обычно хватает на то, чтобы сжечь или снести дворовые постройки, но в самой башне им нас не достать, а кроме того, они слишком нетерпеливы, чтобы осадить ее и взять нас измором, хотя шотландцы вряд ли подозревают, что у нас нет необходимости сдаваться. Внешняя стена спускается к самому морю, а там…
Он прервал себя на полуслове. Как бы само собой разумелось, что гости знают о крови силки, текущей в венах семейства де Мер, однако одно дело знать, а совсем другое - во всеуслышание заявить об этом тому, кто стал другом совсем недавно.
Резко оборвав свою речь, Геррак дал понять, что и так сказал больше, чем собирался. Он стремительно поднялся со своей скамьи.
- Господа, мастер лучник, прошу простить меня, но это наши местные дела, и дальнейшее вас не касается, - сказал он. - Мне пора ложиться спать, и… - он обвел взглядом своих сыновей, - …и им тоже не помешает. Алан, Гектор, Вильям, Кристофер, вам пора спать. Жиль, раз ты рыцарь, а это - твои друзья, я разрешаю тебе сидеть с ними, сколько захочешь.
Однако даже Жиль поднялся из-за стола и потянулся.
- Если они простят меня, отец, - проговорил он, - я думаю, что и мне пора в постель. Джеймс, Брайен, Дэффид, вы простите меня, если я покину вас?
- Мне в голову пришла прекрасная идея, - поднялся в свою очередь Джим. На завтра у меня особых планов нет, но этой ночью, думается, мне суждено выспаться.
Брайен вскочил с места почти одновременно с Джимом, но Дэффид даже не пошевелился и остался за столом. Он взглянул на сэра Геррака:
- Не могли бы вы дать мне свечу? Дело в том, что я хочу немного поработать над моими стрелами.
Сэр Геррак на мгновение смутился.
- Я искренне извиняюсь, мастер лучник, - проговорил он, - но свечи - это единственный предмет, которого нет в замке де Мер. Впрочем, вы можете воспользоваться связкой факелов в вашей комнате, если только это не помешает спать вашим друзьям.
- Что до меня, - заявил Брайен, - то я усну, даже солнце будет светить мне прямо в глаза. Я никогда не замечал, как приходит сон, если пытался уловить этот миг. Джеймс?
- Я не против, - отозвался Джим.
Дэффид пристально посмотрел на него и сказал:
- Сдается мне, что ты скорее учтив, чем искренен. Если наш хозяин позволит, я могу остаться здесь и работать за столом. Факелы в зале дадут мне достаточно света.
- Как вам угодно, - быстро ответил Геррак.
- Ну… - Джим заколебался, но понял, что выпил слишком много вина, чтобы пускаться в долгие разглагольствования. - Хорошо. По правде сказать, Дэффид, я бы скорее предпочел, чтобы в спальне не было вообще никакого света, чем даже самый слабый. Я думаю взять факел, но он будет гореть не дольше пятнадцати минут, а спать мы ляжем в темноте.
- Да будет так, - заключил Геррак. - Ступайте в спальни, дети мои.
Хозяева и гости, за исключением Дэффида, вместе покинули зал; каждый прихватил с собой по связке лучин, лежавших наготове у стены, и запалил ее от ближайшего факела. Жиль взял две и повел Джима и Брайена к комнате, в которую слуги заблаговременно внесли пожитки гостей. У двери он передал одну из связок Брайену и на мгновение замялся.
- Не могу даже сказать, что значит для меня встреча с вами, - проговорил он.
Тут он окончательно смешался и почел за лучшее исчезнуть вместе со своим факелом. Брайен воткнул пылающую связку в подставку для факелов в стене. В этот миг на пороге комнаты возник Дэффид.
- Простите, милорд и сэр Брайен, - официальным тоном произнес он. - Я забыл, что стрелы и инструменты лежат здесь. Я буквально на минуту.
Он пересек комнату и подошел к своим седельным сумам, в которых возил все, что могло ему понадобиться. Он порылся в них и извлек на свет Божий колчан и небольшой мешок.
- Обещаю, что вернусь тихо, - заверил он.
- Ну что ты, Дэффид, - сказал Брайен и зевнул во весь рот. - Клянусь, я не проснусь, даже если рухнет замок.
- Правда, - подхватил Джим, - ты нисколько не побеспокоишь нас своим возвращением.
- Спасибо вам обоим, - сказал валлиец и исчез.
Брайен уселся на краешек кровати, стянул с ног сапоги и без дальнейших приготовлений ко сну опрокинулся на спину и растянулся на покрывале.
- Форменное позорище, - пробормотал он, - что твои магические занятия запрещают тебе спать так же сладко, как мне. Ладно, ладно, молчу. Хей-хо!
Спокойной ночи!
- Спокойной ночи, - ответил Джим.
Он уселся на матрас, заранее развернутый на каменном полу, и тоже растянулся весь рост. Матрас не слишком смягчал твердость каменных плит, но Джим уже настолько привык к нему, что находил его вполне удобным. Он лежал и размышлял о вечернем разговоре, а факел в подставке постепенно догорал; на обугленных концах ветви еще некоторое время тлели красные огоньки, но потом погасли и они, и спальня погрузилась в абсолютный мрак.
Джим заподозрил, что Брайен с Дэффидом собираются задержаться в замке дольше, чем на неделю. Не так-то просто бросить друга и его семью, когда те со дня на день ожидают нападения много превосходящего их…
Ну конечно! Как он мог быть таким глупцом и не понять этого раньше? До Джима внезапно дошло. Так вот о каком «беспокойстве» осторожно допытывался Геррак у Жиля прямо перед ужином!
Он имел в виду дела, касающиеся не только Темных Сил или полых людей, но и возможного шотландского вторжения в Англию. Замок де Мер и его обитатели стояли перед лицом серьезной опасности, и сэр Геррак опасался, как бы кто-нибудь из его сыновей сдуру не поинтересовался у трех героев песен и легенд, не желают ли, мол, они остаться и помочь разобраться с этим делом? Если Брайен догадался об этом, то Джеймс крепко влип. Брайен, как, впрочем, и Дэффид со всей его мягкостью, воевать обожали почти так же, как есть. К тому же кодекс чести Брайена не позволит ему покинуть замок де Мер в такой ситуации, и он никогда не сможет понять, почему Джеймс, такой близкий друг, уехал, если, конечно, он уедет.
А с другой стороны, Джим легко мог представить себе, что почувствует Энджи, если ее супруг не явится вовремя. Ну а если до нее дойдут еще и слухи о ситуации на Границе?
Удивительно, но только с приходом тьмы Джим обнаружил, что обдумывает эту проблему.
Будучи во Франции, он сумел наладить связь с Каролинусом, пожелав оказаться в сне волшебника. Каролину с тогда предупредил его, что Мальвин тоже спит; поэтому им следовало воздержаться от такой связи, поскольку Мальвин мог узнать все, что они говорят друг другу.
Тот сон главным образом проиграл для него сцену, в которой Каролинус просил Арагха отправиться во Францию за Джимом, говоря, что Джим вступил в схватку с магом, многократно превосходящим его по силам.
И теперь Джим подумал, что не будет беды, если он побеседует с Каролинусом. Конечно, любой волшебник ранга Каролинуса, а то и младше, мог подслушать их; то же касалось и Темных Сил. Однако разговор необходим. Джим закрыл глаза и попытался уснуть, желая оказаться в сне своего наставника.
Сон пришел быстрее, чем он ожидал. Ему приснилось, что он идет к домику Каролинуса.
Прежде, когда он связывался таким образом с Каролинусом, ему снился день, а теперь стояла глухая ночь. С некоторым запозданием Джим понял, в чем тут дело: ведь в замке де Мер тоже была ночь. За окнами домика было темно и тихо.
У двери Джим заколебался. Он полагал, что не очень-то удобно будить спящих. Однако найти подходящий момент или вообще увидеть сон о Каролинусе днем может быть тяжеловато. К тому же дело упиралось не только в особую срочность; Джим хотел задать наставнику тот же вопрос, который Каролинус в прошлом году поставил перед ним самим. И все же Джим не без колебаний поднял руку и тихонько постучал в дверь.
Ответа не последовало.
Он подождал. Трава, цветы и фонтан рядом с домом выглядели почти так же, как и днем, но луна, светившая над окрестными деревьями, лишила их красок и словно превратила в фотографический негатив. Прождав довольно долго, Джим почувствовал легкую досаду.
Он опять постучал. На этот раз громче.
И вновь за дверью долго не было ничего слышно. Наконец Джим различил звук шаркающих шагов. В следующий момент дверь распахнулась настежь, и перед Джимом предстал Каролинус, облаченный в ночной колпак и длинную белую ночную рубашку.
- Ну конечно! - буркнул Каролинус. - Кто же это еще может быть? Кто еще наберется наглости будить людей среди ночи?
- Я полагаю, - сказал Джим, мысленно возвращаясь к вечеру и припоминая, что в замке де Мер они уселись за стол сразу после заката, - что сейчас часов десять или начало одиннадцатого.
- Если я говорю - среди ночи, значит, среди ночи, - огрызнулся волшебник.
Он прикусил кончик уса и немного пожевал его, что указывало на крайнюю степень раздражения. Затем оставил ус в покое, выплюнул несколько волосков и отступил от дверного проема.
- Раз уж ты здесь, - неласково сказал Каролинус, - то заходи, не стой на пороге.

Глава 5

Джим вошел за магом в дом и прикрыл за собой дверь. Они остановились в центре единственной комнаты, которая служила Каролинусу для всех целей.
- Ну, в чем дело? - сердито спросил Каролинус.
Джим тоже испытывал некоторое раздражение. В конце концов, он пришел сюда по чрезвычайно важному делу (по крайней мере, он имел все основания считать это дело чрезвычайно важным), и обычная черствость Каролинуса казалась теперь особенно неприятной.
- Хорошо хоть, ты явился не в обличье дракона, - проворчал Каролинус, - и не переломаешь мне всю мебель.
Поскольку Джим не только не ломал, но даже ни разу не коснулся мебели Каролинуса, когда посетил его дом в теле дракона, это замечание мага было не совсем справедливым. Однако Джим решил не обращать на него внимания и поспешил перейти к главному.
- Каролинус, - твердо начал он, - ты снова хочешь возложить на меня какую-то миссию, связанную с Темными Силами?
- Возложить на тебя миссию? - переспросил Каролинус, с удивлением глядя на Джима.
- Как в прошлом году, без моего ведома. Когда я оказался во Франции один на один с Мальвином и все это оказалось делом твоих рук. Скажи, ты снова вовлек меня в состязание с Темными Силами?
- Интересно, - проговорил Каролинус неожиданно мягким задумчивым тоном. Дай-ка сообразить…
Его глаза утратили выражение, и на несколько секунд Каролинус, похоже, погрузился в размышления. Затем он снова, теперь уже совершенно серьезно, посмотрел на Джима.
- Мой ответ таков, Джеймс, - сказал он по-прежнему мягко. - Да, похоже, ты опять оказался вовлечен в борьбу с Темными Силами. Нет, это не моя идея. Либо сами Темные Силы уже считают тебя своим постоянным противником, либо у Случая или Истории есть причины вовлекать тебя в э-э… состязание… как ты говоришь, с Темными Силами.
- Хорошо. - Джим окончательно потерял терпение. - Если так, тогда как мне добраться до Случая и Истории, чтобы сказать им, что я не желаю в этом участвовать?
- Добраться… - Каролинус пристально посмотрел на него. - Джеймс, Случай и История - всего лишь естественные силы! Ты не можешь говорить с ними как с людьми. С ними нельзя говорить даже так, как разговаривают с Темными Силами.
Те, по крайней мере, обладают какими-то чувствами. Случай и История естественные силы, которые действуют в соответствии со своими собственными целями. Даже если бы ты сумел добраться до них и заговорить с ними, они ничего не изменят ради тебя и ни на дюйм не отклонятся от того, что уже наметили.
- Но ты говорил, будто кто-то из них остановил на мне свой выбор, и я подумал…
- Это совсем другое дело, - перебил Каролинус. - Как бы тебе объяснить? Он на минуту задумался. - Джеймс, даже ты, очевидно, слышал о короле Артуре.
- Слышал? - Джеймс почувствовал себя оскорбленным. - Я изучал легенды об Артуре. Это миф или собрание мифов, которые прежде считались кельтскими, но, согласно новым исследованиям, возможно, были завезены римскими воинами из степей южной России и возникли у жившего там древнего народа, сарматов…
- О, прошу тебя! - перебил Каролинус.
Джим осекся.
- Не болтай чепуху! - сказал Каролинус.
- Я… - недовольно начал Джим.
Каролинус предостерегающе поднял палец:
- Это чепуха, Джеймс. Никогда не суди о том, чего не знаешь. Это столетие гораздо ближе, чем то, из которого ты пришел, к временам настоящего короля Артура; он, конечно, участвовал во многих делах, о которых говорится в предании, хотя и не так, как рассказывают. Может быть, он и не был столь блестящ и славен, как юный принц Эдвард, которого мы спасли от Мальвина…
«Значит, мы спасли Эдварда от Мальвина, вот как?» - с горечью подумал Джим. Каролинус все время находился в Англии, то есть почти все время. Но Джим предпочел оставить свои мысли при себе. Он был больше заинтересован в получении сведений от Каролинуса, чем дискуссии с ним. Каролинус не хуже Джима знал, как обстояли дела в действительности: участие Каролинуса в спасении Эдварда, наследного принца Англии, ограничилось тем, что маг привлек к этому Джима, Брайена, Дэффида, Жиля и Арагха.
Точнее говоря, Каролинус (если не считать того, что он тайно предоставил Джиму кредит магической силы) сделал только одно: направил их всех на спасение принца и подождал, пока они сами справятся с этой задачей. Это примерно то же, что сказать собаке: «фас!».
- Тем не менее, - продолжал Каролинус, - Артур оказался мощной фигурой в руках Истории и Случая - главным образом, Истории. А смысл этого в том, мой мальчик, что есть люди, которые оказываются в самом жарком месте, когда заваривается большая каша. Артур был одним из них. Может статься, учитывая твое необычайное появление здесь из будущего, что ты тоже попал в заварушку. А если так, то ни я, ни ты, ни кто-либо другой тут ничего не сможет поделать.

Возможно, История и Случай решили, что ты должен постоянно вступать в конфликт с Темными Силами. Я надеюсь, что это не так. Но, с другой стороны, кто знает?
- Спасибо, - вздохнул Джим. - Ты меня очень обнадежил.
- Просто объяснил тебе ситуацию, мой мальчик. Теперь тебе понятно?
- Нет, - ответил Джим.
- В таком случае просто поверь моим словам. В общем-то, другого выхода у тебя нет.
- Ладно, допустим, все это так. Но если мне суждено без конца биться с Темными Силами, неужели я не имею права получить хотя бы небольшую помощь? Ты считаешься моим учителем. Но ты только в самом начале научил меня произносить заклинания, чтобы превращаться из человека в дракона и обратно в человека, а потом мне пришлось решать все свои проблемы самостоятельно. Конечно, я еще получил от тебя кое-какой магический кредит.
- И ты действовал успешно, даже когда я не помогал.
- Да, в основном благодаря удаче.
- Может быть, удача сопутствует как раз тому, кто не получает помощи, заметил Каролинус. - Не забывай, что ты пришел из другого мира, ты смотришь на вещи по-другому, а значит, можешь увидеть какой-то выход там, где его не замечают те, кто родился и вырос здесь. Вероятно, в этом и заключается твоя удача.
- Все равно, - упрямо возразил Джим, - мне кажется, ты вполне мог бы оказать мне какую-нибудь помощь. По крайней мере, дать совет.
- Совет… - Каролинус поправил оплывшую свечу: та опасно наклонилась над столом, заваленным бумагами, и, казалось, вот-вот подожжет их. «Еще ни одна свеча не опрокинулась у Каролинуса, - подумал Джим, - она бы просто не осмелилась». - Совет я всегда охотно тебе дам, - разумеется, если смогу. Во всяком случае спрашивай, о чем бы ты хотел узнать.
- Хорошо, тогда как насчет полых людей?
- А… - Каролинус сделал пренебрежительный жест. - Ты имеешь в виду эти тени отверженных душ, блуждающие вдоль старого римского вала, который велел построить император Адриан где-то на границе между нынешней Англией и Шотландией? Они, в сущности, безобидны.
- Они оказались далеко не безобидными, - возразил Джим. - Им удалось захватить значительную территорию в районе Чевиот-Хиллз, и они причиняют много бед, нападая на жителей соседних деревень и замков и случайных путников. Мы сами едва не стали жертвами пятерых из них, когда ехали в замок де Мер, чтобы рассказать о Жиле - кстати, он жив.
- Я знаю, - холодно проговорил Каролинус. - Так же как и то, что он снова обрел человеческий облик. Яйца курицу не учат, мой мальчик. Что же касается полых людей, то они все же не более чем мелкая неприятность. Конечно, неприятность только по меркам нынешнего века с его особыми условиями жизни; пожалуй, они беспокоят нас больше, чем тебя соседская собака на твоем газоне в ту эпоху, из которой ты прибыл. Но все равно это лишь неприятность.
- А что, если этой неприятностью воспользуются Темные Силы, чтобы устроить вторжение шотландцев в Англию? Это может закончиться захватом по крайней мере Нортумберленда, и тогда Шотландия сможет открыть второй фронт на севере Англии, если королю Иоанну удастся высадиться на юге и начать там боевые действия.
- Хм. - Каролинус потянул себя за бороду. - Думаю, теоретически это возможно. Более того, это может стать вполне реальным при наличии ряда обстоятельств Но французское вторжение - вряд ли!
- Об этом ходят упорные слухи, как и о вторжении шотландских войск в Нортумберленд. - Джим решил не упоминать о том, что историки двадцатого столетия считали существование планов второго фронта установленным фактом. - И полые люди становятся все более реальной проблемой. Возможно, их активизация непосредственно связана с предстоящим вторжением Шотландии.
- Ну что ж, допустим, ты убедил меня, Джеймс, - признался Каролинус. - Я ничего не понимаю в военной стратегии и тактике и очень плохо разбираюсь в политических интригах. Если дело действительно обстоит так, что ты собираешься предпринять?
- Не знаю, - ответил Джим. - Но если Случай втянул меня в это дело, я здорово влип.
- Влип? Влип? - повторил Каролинус, поразительно напомнив Джиму механическую кукушку из часов. Однако Джим решил не сообщать о своих впечатлениях: предстояло обсудить более важные вещи.
- Да, - сказал он, - ты знаешь, о чем я говорю. Энджи была решительно против моей поездки в замок де Мер. Но ты появился в самый подходящий момент, и благодаря тебе мне удалось ее убедить. Ты, конечно, помнишь это.
- Приятно слышать признание, что я все же оказываю тебе кое-какую помощь,- любезным тоном заметил Каролинус, складывая руки на своем животике.
- Во всяком случае, - продолжал Джим, игнорируя слова мага, - я обещал Энджи, что мы - Брайен, Дэффид и я - доберемся до замка дней за десять. Так и получилось. Потом мы должны были остаться там на неделю и затратить еще десять дней на обратный путь. Тогда я отсутствовал бы всего около месяца. Но если ты прав и Случай устроил мне такой сюрприз, я могу застрять больше чем на неделю.
Не мог бы ты встретиться с Энджи и объяснить ей ситуацию? Хотя бы скажи, что я задержусь еще немного и вернусь, как только смогу.
- Я не нанимался к тебе в посыльные, - заявил Каролинус, и его борода свирепо ощетинилась.
- Я только прошу оказать мне любезность.
- Любезность! - фыркнул Каролинус. Но его борода приняла уже более миролюбивый вид. - Ладно, возможно, я и передам твои слова. Да. Да, я смогу это сделать. Я вижу кое-что… да… - На время его взор утратил выражение - явный признак того, что в данный момент ум Каролинуса занят вещами, выходящими за рамки физического мира. - Может быть, я вижу это лучше, чем ты. Я позаботился кое о каких мелочах, - пробормотал он, неожиданно оживившись и потирая руки. Но это относится к другой ситуации и пока не имеет значения. Насколько я понимаю, ты еще не виделся с девушкой?
- С девушкой? С какой девушкой?
- Узнаешь, когда увидишь, - пообещал Каролинус, уклоняясь от ответа. Самое главное - ты должен знать, как тебе теперь действовать. Полые люди, шотландское вторжение, твой друг силки… Да, ты, несомненно, захвачен моментом Истории, который хотят использовать Темные Силы. Попросту говоря, тебе нужно только следовать за своим носом. Иди вперед и делай то, что тебе кажется лучшим для тебя же.
- Просто делать что хочу?
- Именно. Тебе нужно выбрать одно из двух - Случай или Историю. Лучше Историю. Иди вместе с ней. Я полагаю, тебе неизвестно, почему не следует связываться со Случаем?
- Наверное, это… рискованно, - неуверенно пробормотал Джим.
- Еще бы! Задумайся хотя бы на минуту. Можно ли быть удачливым всегда?
- Нет, - согласился Джим. - Это верно.
- Это означает, что, опираясь на Случай, ты рано или поздно потеряешь все, чем обладал. Может ли быть иначе?
Несомненно, иначе быть не могло, и Джиму оставалось только кивнуть.
- Ну вот, - с удовлетворением вздохнул Каролинус. - Теперь все в порядке.
Ты знаешь, что тебе делать. А мне надо спать - если, конечно, я смогу уснуть после твоего визита. Дверь у тебя за спиной. Открой ее и ступай.
Джим немного ошеломленно повернулся, в голове у него теснились противоречивые мысли. Он открыл дверь и вышел из дома. Оглянувшись, он увидел, что Каролинус стоит на пороге со свечой в руке.
- Доброй ночи, - сказал Джим.
- Доброй… - Последние слова Каролинуса заглушил шум захлопнувшейся двери.

Глава 6

Джим почувствовал, что его довольно бесцеремонно трясут за плечо. Это совершенно сбило его с толку, поскольку всего секунду назад он стоял на дорожке возле дома Каролинуса и у него перед носом закрылась дверь. Потом он немного пришел в себя и обнаружил, что над ним стоит Брайен и трясет его.
- Проснись же! - кричал Брайен. - Или ты собираешься проспать все утро? Я уже позавтракал, а Жиль, бедняга, сидит в большом зале и умирает от голода, потому что не хочет есть без тебя. Он думает, что это неучтиво, хотя он один из хозяев. Джеймс! Проснись! Вставай и пойдем вниз!
- Я… проснулся, - пробормотал Джим, едва не лязгая зубами от усердных действий Брайена. - Да прекрати же меня трясти, черт побери!
Брайен прекратил.
- Ты уверен, что уже проснулся? - осведомился он - Сам не видишь? - проворчал Джим. Он широко зевнул и уселся на своем матрасе. Как и все остальные, Джим спал в одежде, сняв только сапоги. Теперь он на ощупь отыскал их и принялся обуваться.
- Ты точно уверен? - снова спросил Брайен. - A то я знавал многих, которые садятся и разговаривают вполне осмысленно. Но стоит на секунду отвернуться, и они опять храпят.
- Я не храплю.
- Еще как храпишь, - возразил Брайен.
- Это ты храпишь. И наверное, слышишь самого себя.
- Нет-нет. Я не спал прошлой ночью - или позапрошлой. И еще раньше я слышал тебя, Джеймс. Ты, конечно, храпишь - не громко, я согласен. Не так, как Жиль, например. У него не нос, а прямо охотничий рог. Но ты тоже храпишь.
- Я не храплю! - огрызнулся Джим и поднялся.
С Брайеном было все в порядке. Он позавтракал, благодаря чему первая утренняя хандра, как всегда, сменилась обычным жизнерадостным настроением.
Однако Джим еще не поел, едва проснулся и чувствовал, что его тело - по крайней мере большая его часть - продолжает спать. Больше всего на свете ему хотелось снова завернуться в свою подстилку и хорошенько вздремнуть. Однако Брайена, очевидно, послали, чтобы вежливо позвать Джима, и махнуть рукой на такое приглашение было бы чрезвычайно неучтиво.
Джим последовал за Брайеном вниз через три пролета лестницы через кухню казалось очень странным, что путь в столовую проходит через кухню, - и увидел Жиля: тот в одиночестве сидел за высоким столом, на котором, как обычно, стояли кувшины и кубки.
Жиль вскочил, едва Брайен с Джимом вошли.
- Джеймс! - воскликнул он, очевидно чувствуя себя не менее жизнерадостно, чем Брайен.
- Доброе утро, - буркнул Джим, садясь за стол.
Он осмотрел стоявшие перед ним кувшины, надеясь обнаружить хотя бы в одном слабое пиво, чтобы смочить пересохшее горло. Но нашел только вино, налил себе немного и сделал глоток.
Эффект вполне устроил его.
Между тем Жиль, по-видимому, сделал знак слугам на кухне, потому что, как только Джим поставил свою пустую чарку, перед ним и Жилем появилось по блюду, полному вареной говядины и тяжелого черного хлеба. Джиму казалось, что у него совсем нет аппетита, но пожевав хлеба и откусив мяса, он почувствовал, как сильно проголодался. И он ушел с головой в процесс поглощения пищи.
Брайен сидел молча и ждал, когда его друзья подкрепятся. Наконец на блюде Джима осталась лишь груда костей, хлеб исчез, и Джим осушил еще несколько чарок. К своему удивлению, он обнаружил, что настроение у него заметно поднялось. В голове тоже прояснилось, и мысли вернулись к ночному разговору с Каролинусом. До конца установленного срока осталось шесть дней. Их нужно было использовать с наибольшей пользой для себя. Джим поднял голову и взглянул на сидящих напротив Брайена и Жиля: оба пили вино. Жиль съел в два раза больше, чем Джим, и все-таки покончил с завтраком раньше.
- Хорошо! - проговорил Джим.
- Полегчало, Джеймс? - усмехнулся Брайен. - От человека нельзя ожидать вежливости по отношению к окружающим, пока он не заморит червячка.
Джим подумал, что Брайен совершенно прав; но тут же вспомнил, как его расталкивали, и решил, что вовсе не обязан извиняться или давать какие-либо объяснения. Во всяком случае, теперь он совершенно проснулся.
- Я думаю, ты прав, Брайен, - ответил он. - По крайней мере, сейчас я чувствую себя хорошо и готов ко всему.
- Отлично! - воскликнул Жиль. - Я хотел познакомить тебя еще кое с кем.
Сегодня утром пришла моя сестра. - Он повернулся, оглядывая большой зал.
- Куда же делась эта девчонка? - закричал Жиль; оказалось, что он ничуть не уступает своим братьям в силе голоса. - Лизет! Лизет! Куда ты запропастилась? Сэр Джеймс уже здесь. Лизет!
- Иду! - донеслось откуда-то сверху. Отозвавшийся голос, хотя и был женским, чем-то напоминал голоса всего семейства де Мер. Эти люди обладали удивительной способностью дать знать о себе, несмотря на шум и расстояние, практически из любой точки замка.
- Она младше всех нас, кроме Кристофера, - сказал Жиль Джиму, словно извиняясь. - Ей трудно усидеть на месте даже минуту. Сейчас она спустится. Я сказал ей, что хочу познакомить ее с тобой. И отец ей говорил, чтобы она повидалась с тобой как можно скорее - и с тобой, и c Дэффидом, и с Брайеном, но Брайена она уже видела.
Ощущая, как завтрак утрамбовывается у него в желудке, Джим кивнул. Он приготовился к предстоящей встрече, пытаясь представить себе, как может выглядеть женский вариант де Мер с их квадратными подбородками и крючковатыми носами.
- Вот и я, - послышался звонкий девичий голос за спиной у Джима. Он было обернулся, но девушка уже оказалась рядом с ним, и он мог видеть ее, лишь немного повернув голову.
Сестра Жиля оказалась совсем не такой, как ожидал Джим.
В отличие от своих родственников мужского пола, она была хрупкого сложения и могла бы показаться среди них совсем чужой. Однако глубоко посаженные черные тюленьи глаза и соломенного цвета волосы, совсем как у у Жиля, выдавали ее принадлежность к семейству де Мер.
За два года, проведенные в этом мире, Джим научился с первого взгляда, по одной одежде, узнавать, какое положение в обществе занимает стоящий перед ним человек. Лизет носила красно-коричневое платье до полу высоким круглым воротником. Две толстые косы лежали на ее изящных плечах.
Платье, по моде четырнадцатого века, облегало торс и переходило в обширную юбку. От наметанного взгляда Джима не укрылась одна деталь: ткань юбки сзади немного протерлась - верный признак того, что ее хозяйка питает пристрастие к верховой езде.
Платье было сшито из тяжелой плотной шерстяной ткани. В ту пору одежду вообще покупали и шили в расчете на зимние морозы. Летом приходилось мириться с некоторым избытком тепла. Впрочем, в замках холод царил почти круглый год: каменные стены, пол и потолок прогревались в лучшем случае к концу лета.
Туфли Лизет весьма смахивали на туфельки, которые делали в двадцатом столетии для маленьких девочек, и скреплялись пряжками, по-видимому вырезанными из кожи.
Однако примечательнее всего в ее костюме был охватывающий тонкую талию широкий кожаный пояс; на нем висели ключи и множество других предметов; они, верно, нужны были ей для каких-то хозяйственных нужд, но Джим не смог сразу разобрать, что здесь к чему. Во всяком случае, этот пояс говорил о том, что Лизет исполняет роль хозяйки замка; несмотря на юный возраст, ей доверили управление хозяйством и командование всеми слугами в самом замке и во всех пристройках, за исключением конюшен.
Джим был поражен. Столь высокое и ответственное положение несомненно требовало силы и твердости характера, которыми едва ли могла обладать стоящая перед ним хрупкая девушка. Но она не носила бы кожаного пояса, если бы не справлялась с обязанностями, соответствовавшими этому атрибуту хозяйской власти.
- Ну что, Жиль, - говорила между тем Лизет, - может, предложишь мне сесть?
- О… да. Да, конечно, - пробормотал Жиль. - Хотя я надеялся, что ты спустишься сразу после прихода Джеймса и Брайена.
- Ты забыл, у меня ведь теперь много дел, - ответила она, усаживаясь на скамью рядом с Джимом и глядя на него. - С первого дня Пасхи я по воле отца стала хозяйкой, и, когда я в стенах этого замка, у меня нет ни минуты покоя.
Все время какие-то дела, то на кухне, то в прачечной, то еще где-нибудь; постоянно нужно за всем следить и решать, что делать. Поэтому я так рада, когда могу немного покататься на своей кобыле. Но вот я и пришла… Сэр Джеймс, для меня большая честь познакомиться с вами! Я даже вообразить себе не могла, что когда-нибудь увижу того, кто на самом деле убил огра, почти как король Артур.
Конечно, такое не многим удавалось.
- Да… - неуверенно проговорил Джим.
Он чувствовал себя немного неловко. На ее слова следовало бы ответить скромно, с некоторым пренебрежением. Но Джим слишком хорошо помнил ту смертельную схватку, длившуюся не то четыре, не то пять часов, которая истощила все его силы, хотя он и был в теле дракона Горбаша. И если бы теперь Джим заявил, будто не совершил ничего особенного, это прозвучало бы несколько фальшиво.
Лизет легко коснулась его руки:
- Извините, я не заговорила бы об этом предмете, если бы знала, что он вам неприятен.
- Тут вовсе нет ничего неприятного, - возразил Джим. - Напротив, по правде говоря, я очень горжусь этим. Только тут не о чем особенно говорить - просто битва была очень тяжелой.
- Конечно, очень тяжелой, - кивнула Лизет. - И вы превратились в дракона прямо в замке того мага, чтобы спасти ваших друзей?
- Да, так оно и было, - ответил Джим, - только, насколько я помню, об этом мы вчера с твоим отцом и братьями не говорили…
- О, я ведь расспрашивала о вас Жиля! - Ее лицо озарилось озорной улыбкой.
- Он даже рассказал мне про ту фею из озера, которая влюбилась в вас и долго-долго следовала за вами до того самого места, где произошла битва между англичанами и французами. Наверное, вам пришлось с ней нелегко?
- Дело не в том, что она преследовала меня. Самое главное было избавиться от нее, когда я оказался с ней на дне озера. Она внушила мне, что я могу дышать, только пока остаюсь там, где она оставила меня. Но с помощью магии мне в конце концов удалось бежать. В общем, ничего особенного.
- Можно себе представить, каково было бы вашей жене, - заметила Лизет, если бы вы навеки остались пленником того озера. Не говоря уже о ваших друзьях, которые не смогли бы без вас освободить принца.
- Значит, Жиль рассказал тебе об Энджи? - спросил Джим.
- Да. - Она снова улыбнулась. - Про это я его тоже спросила.
Джим не любил вспоминать о том, как его пленила прекрасная элементаль Мелюзина. Прежде всего потому, что Энджи так и не поверила, что между ним и Мелюзиной ничего не было, пока он находился с ней на дне озера. И теперь Джиму не хотелось бы поднимать этот вопрос.
- На самом деле, - сказал он, - сэр Брайен и Дэффид несомненно сумели бы спасти принца, даже если бы мне не удалось к ним присоединиться.
- Конечно, сумели бы, - согласилась Лизет. Она сняла свою ладонь с руки Джима и повернулась к Брайену, сидевшему неподалеку от нее на другой скамье, но с той же стороны стола. - И ваша жена, наверное, беспокоилась за вас, сэр Брайен, даже если знала, что такой паладин, как вы, сумеет позаботиться о себе.
- Ну уж и паладин! - немного смутился Брайен, опустив говяжью кость, которую он извлек из тарелки Джима и до сих пор рассеянно глодал, и сделал добрый глоток вина. - Все - заслуга Джеймса и Дэффида. А вот жены у меня нет пока, по крайней мере. Я дал слово своей возлюбленной, леди Геронде Изабель де Шане, но мы ждем, когда вернется из Святой Земли ее отец и даст согласие на наш брак. Вообще-то ждать пришлось уже немало - скоро будет четыре года…
- Какая досада! Но он, наверное, уже скоро вернется?
- Если еще жив.
- Да, конечно. - Она немного помолчала. - У нас на Границе тоже жизнь очень неспокойная. Вечно рассчитываешь на годы вперед, а не знаешь, удастся ли столько прожить.
Минутная печаль прошла, словно облачко, на миг затуманившее солнце, и Лизет снова повернулась к Джиму:

Предыдущая страница 2 Следующая страница


3 Гордон Диксон

- А скажите, милорд, как долго вы намереваетесь пробыть в нашем бедном пограничном замке?
Прежде чем Джим успел ответить, в большом зале появилась высокая стройная фигура в короткой куртке лучника. Дэффид нес свой лук в чехле и колчан, закрытый крышкой, предохраняющей стрелы от дождя.
- Вот и мой третий друг, с которым я хотел тебя познакомить, - сказал Жиль Лизет, когда Дэффид, подойдя к столу, прислонил к нему свой зачехленный лук и положил колчан на скамью. - Это Дэффид ап Хайвел, величайший лучник во всем мире. Он был с Джеймсом и Брайеном У Презренной Башни и вместе со мной во Франции!
Лизет вскочила, обойдя стол, быстро подошла к Дэффиду и сделала перед ним реверанс.
- Как чудесно, что вы посетили нас, мастер лучник. Садитесь, прошу вас.
- Мне очень приятно с вами познакомиться. - Дэффид поклонился, продолжая стоять. - Не угодно ли и вам сесть? И может быть, вы позволите мне налить вам немного вина, которое я здесь вижу?
- Хорошо… полкубка, - кивнула Лизет. - Благодарю вас, - добавила она, когда оба уселись. - Жиль рассказывал мне, что вы тоже женаты.
- На весьма прелестной леди, известной под именем Даниель Волдская, ответил Дэффид. - У нас теперь есть сын, ему шесть месяцев.
- Лизет, - вмешался в их беседу Жиль, - довольно учтивых бесед и разговоров о твоих хозяйственных делах. Нам нужно решить, что мы будем делать.
Джим, чем бы вы хотели сегодня заняться? Я могу сводить вас на рыбалку; в море можно поймать очень крупную рыбу. Это отличная забава. А можем и поохотиться, хотя, наверно, придется далеко ехать до того леса, где водятся олени или какая-нибудь подходящая дичь…
- Ни то ни другое, - перебил Джим, внезапно решившись. Прежде всего следовало все хорошенько разузнать. Если Темные Силы действительно решили заняться им, просто безумие сидеть сложа руки. - По правде говоря, мне больше всего хотелось бы как следует рассмотреть полых людей…
- Отличная идея! - воскликнул Брайен. - Это гораздо лучше, чем охота или рыбалка.
- Я тоже думаю, что это превосходная идея, - согласился Дэффид, которому только что принесли блюдо с мясом и хлебом, поскольку он еще не завтракал. Сегодня утром я испытывал одну из своих стрел - она немного отличается от остальных - и не отказался бы от возможности испытать ее еще и на тех целях, для которых она как раз и предназначена.
- Я тоже поеду с вами! - заявил Жиль. - Вам понадобится проводник. Только мне, конечно, нужно получить разрешение у отца.
- И меня возьми с собой, - мягко, но решительно потребовала Лизет. - Я в самом деле понадоблюсь тебе, Жиль, ведь только я знаю дороги, которые могут привести нас к полым людям.
Жиль резко повернул голову и посмотрел на сестру:
- Послушай, Лизет, отец не разрешит… - А я думаю, разрешит, - возразила Лизет. Последние слова она произнесла, уже поднявшись из-за стола. - Сейчас пойду и спрошу его, - добавила она.
- Вообще-то Лизет говорит правду, - признался Жиль. - Она умеет разговаривать со всеми животными - дикими и домашними - и знает здешние холмы лучше, чем все мы вместе взятые. Нам нужно ехать именно в эти холмы, чтобы найти территорию полых людей. Я не очень-то надеюсь, что отец запретит ей сопровождать нас. Она знает, как его уговорить. Кстати, я ведь и сам собирался поговорить с отцом. Конечно, как рыцарь и взрослый мужчина я могу обойтись и без его разрешения, но наша семья до сих пор уцелела только благодаря тому, что мы всегда действуем сообща, как и большинство семей на Границе. Может быть, он не захочет, чтобы я именно сейчас уезжал из дома, но это маловероятно. Я сейчас же вернусь.
- Подожди немного, - сказал Джим. - Одну секунду. Я не собирался никого брать с собой. По правде говоря, я думал поехать один. Мне хотелось незаметно подобраться к их лагерю, чтобы понаблюдать за ними и, может быть, подслушать их разговоры.
- Ну, без меня тебе все равно не обойтись, - заявил Брайен. - Что, если они заметят, как ты подкрадываешься к ним? По крайней мере, тебе нужен один человек, который будет тебя охранять и вовремя предупредит об опасности.
- Конечно, - поддержал его Дэффид. - Кроме того, как я уже говорил, хотя и не имел возможности закончить, мне очень хотелось бы испытать новую стрелу, которую я недавно смастерил. Она предназначена специально для полых людей, если только появится возможность встретиться с ними. А эта возможность будет гораздо более реальной, если я отправлюсь вместе с вами.
- И вы не можете их искать без проводника - без Лизет или, по крайней мере, без меня, иначе вы заблудитесь в наших краях, ведь вы здесь никогда не были, - добавил Жиль. - В общем, решено. Я сейчас вернусь.
Он отсутствовал действительно не больше минуты. Лизет вернулась вместе с ним. Судя по улыбке, сиявшей на ее лице, ей разрешили ехать с остальными. Джим мимоходом подумал о том, что никто почему-то не спросил разрешения у него самого. Впрочем, он и в самом деле нуждался в спутниках, поскольку отправлялся в незнакомые края и мог встретиться с опасными существами.
Они оседлали коней. Жиль вел их по болотистой равнине; равнина сменилась холмистым редколесьем, и наконец они оказались в краю невысоких лесистых гор, разделенных узкими долинами, в которых журчали ручьи.
Внезапно что-то в этом ландшафте отозвалось в душе Джима; однако он понял это только тогда, когда кони с трудом вынесли их на крутую вершину. Внизу виднелась узкая лощина, в которой струился поток, слишком маленький, чтобы называться речкой, но слишком большой, чтобы считаться ручьем; берега его густо поросли тростником.
Именно тростник, растение из семейства злаковых, невольно вспомнил Джим свои ботанические познания, вызвал у него ощущение чего-то знакомого. О нем говорилось в стихотворении Вильяма Эллингхэма, поэта начала девятнадцатого века. Стихотворение называлось «Эльфы», и одна из его строф звучала так:
Высоко в горах лесистых
В тростниках среди камней
Мы охотиться боимся
Из-за маленьких людей…
И вот теперь глазам Джима предстала поросшая тростником каменистая лощина, которую окружали лесистые горы, хотя и не высокие.
Джим попытался припомнить, что написал Вильям Эллингхэм дальше. «Наверное, я так и останусь человеком науки», - подумал он. Джим довольно редко испытывал ностальгию по миру двадцатого века, который он оставил, явившись сюда, чтобы спасти Энджи от Темных Сил. Но теперь наступил один из таких моментов. Если бы Джим был дома, он мог бы взять книгу Вильяма Эллингхэма в университетской библиотеке и прочесть это стихотворение. Нет ли у Эллингхэма чего-нибудь подобного стихотворению про маленьких людей?
Народ наш добрый знает всяк,
Повсюду вместе ходим мы.
Синяя куртка и красный колпак
С белым пером совы.
- Ну, Лизет, - прервал его мысли голос Жиля, - дело за тобой. Куда теперь?
- Прямо. - Лизет сияла от удовольствия. Она ехала с уверенностью человека, который значительную часть своей жизни проводит в седле. На лошади она сидела по-мужски; дамские седла еще не были изобретены. Однако широкие юбки надежно укрывали ее ноги от чужих взглядов. - Я видела трех кроликов, все они ускакали в одну сторону, - продолжала она.
- И что это значит? - осведомился Жиль.
- Увидишь, - невозмутимо ответила Лизет.
Она выехала вперед и повела всех по гребню горы, потом они начали спускаться в долину по крутому откосу. Такой спуск нельзя было назвать дорогой или тропой; он представлял собой просто неровный выступ, достаточно широкий, чтобы по нему мог проехать один всадник. Но Лизет спускалась довольно бодро, и трое мужчин, рожденных в четырнадцатом столетии, конечно, следовали за ней без малейшего колебания, хотя казалось, выступ того и гляди закончится обрывом или осыплется под копытами лошадей. Джим, ехавший позади всех, предпочел бы сообщить о беспокойстве, которое вызывал у него столь спуск, однако явная беззаботность спутников удержала его.
Наконец они оказались на дне лощины. Вокруг тростниковых зарослей всюду валялись булыжники, да и земля казалась твердой как камень. За высокими стеблями и густыми метелками тростника слышалось журчание потока.
- Ты уверена, что мы едем правильной дорогой? - с сомнением спросил сестру Жиль.
- Вполне, - ответила она, не потрудившись даже обернуться к нему. - Сейчас вот обогнем лощину…
Они снова тронулись в путь следом за своей проводницей, обогнули лощину и…
Произошло нечто совершенно неожиданное.
Джим вытаращил глаза от изумления. Прямо перед собой он увидел отряд примерно в полсотни воинов, однако вовсе не полых, а маленьких людей из стихотворения Эллингхэма; как и говорилось там, они шагали вместе.
Маленькие люди направлялись прямо к Джиму. По правде говоря, их одежда не вполне соответствовала описанию Эллингхэма. Они носили кожаные куртки, обшитые металлическими пластинами.
У них также были кое-какие вещи, о которых в стихотворении вообще не упоминалось. В частности, на поясах висели короткие остроконечные мечи, весьма напоминавшие оружие римских легионеров. Кроме того, в руках они держали соответствующие их росту копья, наконечники которых возвышались на несколько футов над довольно ровным строем воинов, состоявшим примерно десяти шеренг и пяти колонн.
Рост маленьких людей не превышал четырех футов, а длина их копий - семи.
Однако эти копья выглядели вполне внушительно, металлические наконечники сверкали на солнце.
У большинства маленьких людей были густые бороды. Однако кое у кого Джим заметил и гладко выбритые щеки. Без бороды лица имели почти сердцевидную форму и заканчивались заостренным подбородком; глаза были ярко-голубые, а нос короткий, почти курносый. Такой нос, пожалуй, даже напоминал изящный носик Лизет - так сильно он отличался от свирепого «клюва» Жиля и носа Брайена, который, правда, был чуть поменьше. Дэффид же обладал чрезвычайно тонким и прямым носом, вполне соответствующим красивому лицу и весьма стройной, несмотря на высокий рост и широкие плечи, фигуре валлийца.
У самого Джима был вполне обычный нос, примечательный лишь тем, что из-за перелома, полученного во время волейбольного матча, он стал чуть кривоват.
В тот момент, когда рыцари увидели маленьких людей, те тоже обратили на них внимание. Воины двух первых рядов немедленно опустили копья и направили их вперед, так что весь строй вызвал в памяти Джима фалангу древнегреческих гоплитов.
Затем маленькие люди, вероятно, изменили свои намерения или узнали Лизет; послышалась отрывистая команда, и копья снова поднялись. Отряд резко остановился, словно взвод хорошо обученных солдат. Джим и все остальные, следуя за Лизет, подъехали к первой шеренге, и один из маленьких людей, носивший рыжеватую с проседью бороду, выступил навстречу девушке.
- Лизет де Мер! - произнес маленький человек; его голос оказался удивительно низким и властным.
- Здесь все друзья, Ардак, сын Лугела. Вот мой брат Жиль, ты его знаешь.
Остальные - его друзья и соратники. Жиль был с ними во Франции, и, когда его убили, они перенесли его тело в воды Английского канала, откуда он смог вернуться домой; так они спасли ему жизнь. За мной… - Лизет обернулась к Джиму. - Нам лучше спешиться, - сказала она.
- Значит, ты все время вела нас к маленьким людям, - сердито прошептал Жиль сестре, когда они спешились.
- Конечно, - ответила она также шепотом. - Кто же лучше них может знать, где найти полых людей?
Когда Джеймс слез с коня и оказался почти вровень с маленькими людьми, он смог разглядеть их получше. Они, хотя и были низкорослыми, оказались широкими в кости и довольно плотно сбитыми. Они стояли, опершись на копья, но по-прежнему казались сильными и грозными воинами. Лизет продолжила беседу с Ардаком, сыном Лугела:
- …это сэр Джеймс Эккерт, рыцарь, прославившийся тем, что убил огра в месте, которое называется Презренной Башней…
- Нам известна эта башня, - кивнул Ардак, сын Лутела, - но я не слышал, чтобы там кто-то убил огра, тем более в одиночку.
- Рядом с сэром Джеймсом - сэр Брайен Невилл-Смит, он также был у Презренной Башни и сам сразил там червя.
- Должно быть, они хорошие бойцы, если так, - заметил Ардак. - Но ты пока не сказала, почему мы должны считать их друзьями и допускать в наши владения; хотя, надо признать, то, что они убили огра и червя, говорит в их пользу. Кто же третий?
Дэффид выступил вперед.
- Я Дэффид ап Хайвел, - представился он. - И, если не ошибаюсь, мой род не столь уж далек от твоего, хотя нам пришлось бы искать общих родственников в весьма давних временах.
- Вот как? Откуда же ты?
- Он из Уэльса, - ответила Лизет. - Но у вас есть и другие причины считать его другом. Он тоже был у Презренной Башни и едва не погиб, выпуская стрелы в гарпий, которые обрушились на него из-за облаков.
- В такое мне трудно поверить. Точно ли ты это знаешь, Лизет? - спросил Ардак.
- Об этом известно теперь всей Британии. А порукой тому мое слово.
- И мое, - добавил Жиль. - Надеюсь, оно чего-нибудь стоит. Я видел этого человека: лучшего лучника во всем мире не найдешь.
- Вот как? Где же его лук? - поинтересовался Ардак.
- Здесь. - Дэффид шагнул к своему коню и положил руки на зачехленный лук, притороченный к седлу.
- Это лук? - удивился Ардак. - Он скорее похож на древко копья. Никогда не слышал о таких огромных луках. - Он обернулся к стоявшему за ним отряду.
- У наших лучников луки раза в три меньше.
- Дело, конечно, не только в размерах, - пояснил Дэффид. - Важно еще, как он сужается от центра к концам. Секрет длинного лука - в его форме. Я говорю это и как изготовитель лука, и как изготовитель стрел.
- Если ты мастер и умеешь что-то изготавливать, это говорит в твою пользу, брат, - сказал Ардак. - Я называю тебя братом, потому что теперь вижу: в твоих жилах действительно течет древняя кровь. Были времена, когда наш народ владел обширными землями на севере и западе Британии, а также за пределами этого острова. Но скажи мне, не обманывают ли меня мои глаза? Теперь, когда мы узнали, что ты из Уэльса, я вижу у тебя особые знаки, обладателю которых мы по древнему обычаю обязаны выражать свое почтение. Так ли это? - Ты говоришь о древних вещах, которые теперь забыты, - ответил Дэффид. Но то, о чем ты говоришь, правда.
- Они не забыты нашим народом, - возразил Ардак. Он обернулся и что-то отрывисто произнес, обращаясь к своим воинам.
Маленькие люди в передних шеренгах опустили свои копья, а потом разом подняли их на вытянутых руках; рой стальных наконечников сверкнул на солнце беззвучным салютом. Затем Ардак снова что-то крикнул, и копья приняли прежнее положение.
- Благодарю вас, - просто сказал Дэффид.
- А теперь нам бы очень хотелось увидеть твой длинный лук в действии, попросил Ардак.
- С удовольствием покажу вам его, - ответил Дэффид, - если только нам удастся найти подходящую цель, без которой демонстрация не имеет смысла… Он резко умолк, заметив беспокойное движение в рядах маленьких людей; все они теперь смотрели в одну сторону. Джим также посмотрел туда и увидел, что к ним приближается волк.
Сначала у Джима мелькнула мысль, что здесь появился его старый друг Арагх; ведь в прошлом году во Франции он пришел на помощь.
Однако этот волк оказался помельче, хотя и не намного, да и поприземистей.
Он вынырнул из тростников менее чем в пятнадцати футах от них и теперь бежал к Лизет, опустив голову, прижав уши и помахивая опущенным хвостом.
На минуту Джима охватило раздражение. Почему волки питают такое пристрастие к человеческим существам женского пола? Джим помнил, с каким подобострастием относился Арагх к жене Дэффида, Даниель, которую явно ценил превыше всех остальных людей. И этот волк почти с таким же видом приближался теперь к Лизет.
Лизет, как тогда Даниель, шагнула навстречу волку, обвила руками его шею и принялась его гладить и почесывать.
- Я не думал встретить тебя здесь, Лизет, - произнес волк. У него был такой же резкий голос, как у Арагха.

Глава 7

- Я привела друзей, Снорл, - сказала Лизет. - Они перед тобой. Около меня стоит сэр Джеймс, барон де Маленконтри-и-Ривероук, а рядом с ним, в доспехах, сэр Брайен Невилл-Смит. Высокий человек за ним - Дэффид ап Хайвел, мастер лучник. И последний, тоже в доспехах, мой брат Жиль, ты, конечно, видел его, хотя вы никогда и не встречались.
- Я знаю Жиля, - проговорил Снорл. Его желтые глаза рассматривали троих остальных. - Ты говоришь, они друзья. Ты доверяешь им?
- Абсолютно, - заверила его Лизет. - Ведь они спасли жизнь моему брату.
- Это кое-что значит, - согласился Снорл. - Ладно, тогда я тоже буду доверять им - ради тебя. Они могут слушать нас.
- А почему бы нам вас не слушать, сэр волк? - с любопытством спросил Джим.
Снорл устремил на него свои золотистые глаза:
- Потому что первому встречному нельзя доверять. Ты задал глупый, детский вопрос, сэр рыцарь!
- Не разговаривай с ним так! - рассердился Жиль. - Он не только наш друг, но еще и маг. - Он повернулся к Джиму:
- Покажи им, Джеймс!
Как всегда, такая просьба поставила Джима в неловкое положение. До сих пор самым впечатляющим его трюком было превращение в дракона. Однако для этого требовалось снять всю одежду и доспехи - иначе их разорвало бы на куски, - а Джиму не хотелось раздеваться в присутствии Лизет, сколь бы безразличны к подобным вещам ни были люди четырнадцатого столетия. К счастью, он недавно придумал упрощенный, хотя и столь же эффектный вариант. Джим снял шлем и мысленно написал на внутренней стороне своей лобной кости магическую формулу:
МОЯ ГОЛОВА -> ГОЛОВА ДРАКОНА Как обычно, он не ощутил ничего, кроме возросшей тяжести на плечах; но перемена произошла, как всегда, мгновенно. Конечно, и реакция окружающих была мгновенной.
Ни у кого не изменилось выражение лица. Никто не вздрогнул и не закричал.
Но маленькие люди и Снорл вдруг замерли, словно магические чары подействовали на них самих.
Джим мысленно написал на своей лобной кости обратное заклинание:
ГОЛОВА ДРАКОНА -> МОЯ ГОЛОВА По уменьшившейся тяжести Джим почувствовал, что к нему вернулась его нормальная голова. Он снова надел шлем. В рядах маленьких людей послышался едва уловимый вздох, и Снорл вышел из оцепенения.
- Да, ты маг, - признал Снорл. - И как маг ты заслуживаешь моего уважения, так же как и уважения всех других зверей, поскольку уже много лет известно, что маги нам скорее друзья, чем враги. Я не буду приносить извинения за свои слова, потому что всегда говорю то, что думаю. Но раз ты маг, сэр Джеймс, отныне я верю тебе.
- Честно говоря, я пока еще волшебник очень низкого ранга, - признался Джим. - И на самом деле еще не заслужил, чтобы меня называли магом - такой титул относится лишь к тем, кто достиг высокого совершенства в магическом искусстве.
Но кое-какой магией я владею; ты можешь верить мне в том, что все мы друзья тебе - и я, и мои спутники. Ты можешь доверять нам, как если бы знал нас давно.
- Сэр Джеймс, - заговорил Ардак. - Наш народ также обладает некоторыми магическими знаниями, но они весьма невелики. И мы уважаем любого, кто следует трудным путем этого высокого искусства. Поэтому ты можешь считать нас своими друзьями, как если бы знал всю жизнь. Все согласны?
Он обернулся к остальным маленьким людям. В ответ послышался одобрительный ропот.
- Благодарю вас, - кивнул Джим. Он снова повернулся к Снорлу:
- Теперь скажи, какую весть ты принес?
Снорл взглянул на Ардака:
- Моя весть о полых людях, которым не часто удается добыть еду, вино или подобных им существ женского пола, и поэтому их главное удовольствие - убийства и пляски, во время которых они начинают биться друг с другом. Сейчас около сотни полых людей опять пустились в путь, и на этот раз они движутся в вашу сторону. Они уже добрались до верхних долин, и скоро вы их увидите, если не уйдете отсюда.
- Они в наших долинах? - переспросил Ардак. - Им запрещено ступать на эту землю, они знают и это, и то, что мы всегда готовы встретиться с ними. Никогда еще мы не скрывались от них, потому что в наших жилах течет древняя кровь; наша земля принадлежит нам, и мы готовы умереть за нее. Но, поскольку все должно делаться по общему согласию, я спрошу остальных. - Он обернулся к отряду маленьких людей:
- Что вы скажете? Должны ли мы отойти и позволить полым людям пройти по нашей земле?
Воины хранили гробовое молчание.
- Должны ли мы выйти им навстречу и изгнать их из наших долин?
В ответ не раздалось ни звука, но все маленькие люди подняли на вытянутых руках свои копья, и их наконечники ослепительно блеснули на солнце.
- Хорошо, - сказал Ардак, и копья опустились. Он опять повернулся к Снорлу:
- Спасибо тебе за предупреждение, Снорл. Где мы могли бы встретиться с ними?
- Вверх по этому ручью и вверх по тому ручью, который в него впадает, есть небольшой луг - вы знаете его? Там твердая земля, вокруг отвесные скалы, и оттуда некуда отступать. Если хотите, я буду сражаться вместе с вами.
- Нет, дружище Снорл, - возразил Ардак. - Для нас слишком ценны сведения, которые ты нам приносишь, и мы бы не хотели, чтобы ты погиб в сражении с этими безумными тенями. Вероятно, кое-кого из наших людей мы потеряем. Но у нас есть возможность пополнить наши ряды, а у них нет. Им никогда не найти среди нас союзников.
- Но уж я-то могу к вам присоединиться, черт побери! - воскликнул сэр Брайен. - Мне до сих пор не удалось испытать на них свой меч, хотя они имели наглость атаковать милорда Джеймса, Дэффида и меня, когда мы ехали в замок де Мер. Если у вас нет возражений, я охотно встану в ваши ряды.
- Сэр рыцарь, - ответил Ардак, - мы рады всякому, кто готов сражаться на нашей стороне, если он будет делать это с чистым сердцем и ради нашего общего блага, а не только для собственной выгоды.
- Я буду сражаться под твоим командованием… - Брайен запнулся. Он повернулся к Джиму:
- Прости, милорд, у меня просто вылетело из головы, что я нахожусь под твоим началом.
Джим снова почувствовал себя неловко. В очередной раз ему пришлось столкнуться с обычаем четырнадцатого века, согласно которому лицо более высокого ранга всегда считалось предводителем. Брайен лучше кого бы то ни было знал, что он мог бы командовать гораздо успешней, чем Джим. Уже две зимы тот брал у Брайена уроки боевого искусства и не смел пока даже мечтать сравняться со своим учителем. Однако формальности следовало соблюдать. Это означало, что Джим, конечно, тоже будет сражаться, хотя его никто об этом не просил. Жиль и Брайен - в особенности Брайен - бесспорно уже считали, что дело в шляпе, и вряд ли Снорл и маленькие люди придерживались иного мнения.
- Разумеется, ты можешь сражаться, сэр Брайен, - сказал Джим. Он повернулся к Дэффиду и Жилю:
- То же относится и к тебе, сэр Жиль. Что же касается Дэффида ап Хайвела, не мне запрещать или разрешать ему сражаться.
- Ну что ж, - отозвался Дэффид. - Я буду рад принять участие в сражении.
Как я уже говорил, у меня есть стрела новой формы, мне хотелось бы ее испытать; это будет превосходная возможность, потому что она предназначена как раз для полых людей.
- И я буду биться вместе с вами, - заявила Лизет. - Только пусть кто-нибудь даст мне щит и меч.
- Ни в коем случае! - возразил Жиль. - Ты слышишь, Лизет?
- Слышу. Раз ты мой брат, к тому же старший, я, конечно, должна тебе повиноваться. Но это мне совсем не по душе!
- Нравится тебе это или нет, не имеет значения. Что бы я сказал отцу, если бы мне пришлось везти домой твое мертвое тело? Неужели ты хочешь, чтобы я оказался в таком положении?
- О… нет. - Голос Лизет смягчился. - Ты прав, Жиль. Я должна остаться в стороне.
- Не просто в стороне, Лизет. Как только мы прибудем в долину, где нас ждет встреча с полыми людьми, ты поднимешься на вершину утеса и будешь следить за ходом битвы оттуда. Снорл может остаться с тобой, если захочет; он благополучно проводит тебя до замка, если случится так, что никто из нас не сможет тебя сопровождать, когда битва закончится.
- Он сказал все правильно, - одобрил Снорл. - Я хотел бы потерять тебя не больше, чем твой отец или братья. Даже если за нами погонятся полые люди, я сумею тебя спасти. Многие из них почему-то очень боятся волков. - Он лязгнул зубами. - И должен сказать, у них есть на то основания. Но дело не только в этом. Они испытывают перед волками такой же ужас, как живые люди перед призраками вроде них.
Значит, Снорл и Лизет будут двигаться за нашим шилтроном, - сказал Ардак.
Он повернулся к Джиму:
- С твоего позволения, сэр Джеймс, мы бы предпочли, чтобы вы четверо также ехали позади.
- Конечно, - кивнул Джим. - Как скажешь.
- Но… - Дэффид взглянул на Ардака. - Мы поедем за вами, если ты хочешь.
Но когда мы встретим полых людей, я должен быть впереди, чтобы ни одного из вас не оказалось между ними и мной и я мог бы стрелять в них.
- Тогда обойди нас с левого фланга, когда придет время. Только будь добр, вернись в тыл, когда мы с ними сойдемся по-настоящему.
- Хорошо, - кивнул Дэффид и отступил на шаг в знак согласия.
Снорл, Джим и все прочие заняли место в тылу фаланги маленьких людей, и отряд двинулся вдоль ручья. Маленькие люди ускорили шаг. Они не бежали, но двигались столь стремительно, несмотря на свои короткие ноги, что всадникам, чтобы не отстать, пришлось пустить коней рысью. Джим с интересом наблюдал за слаженными движениями шедших впереди воинов. Пожалуй, это могло бы показаться немного забавным: отряд коротышек, вооруженных мечами, щитами и копьями, словно большие игрушечные солдатики, проворно двигался по долине.
Однако игрушечными солдатиками их называть не следовало. Благодаря своей выучке и привычке к военному делу маленькие люди были довольно опасны. Джим вдруг подумал, что не хотел бы оказаться на месте их противников. С первого взгляда было ясно, что маленькие люди хорошо знают свое дело.
В долине, о которой говорил Снорл, еще никого не было. Очевидно, полые люди не успели до нее добраться - маленькие люди не зря торопились сюда.
Долина во многом походила на другие, которые им довелось пересечь; все они представляли собой ряд открытых пространств, которые тянулись друг за другом вдоль русла ручья и соединялись узкими ущельями.
Однако здесь ручей с его поросшими тростником берегами протекал по краю долины, примыкая к отвесным скалам, а от тростников до другого конца дола простирался окруженный горами почти со всех сторон луг, имевший небольшой уклон в сторону русла. Под ногами упругим ковром стелилась довольно высокая зеленая трава, уже прикрывавшая каменистую почву.
В дальнем конце долины, где должны были появиться полыe люди, скалистые склоны почти смыкались друг с другом.
Однако между ними был проход, по которому могли ехать в ряд около дюжины, а то и больше всадников.
Ардак занял позицию на противоположном конце долины, где склоны гор смыкались еще плотнее, чтобы наступающие полые люди оказались зажатыми между скалой с одной стороны и болотистым берегом ручья - с другой; в результате одновременно атаковать могли лишь не более десяти вражеских всадников.
Оставалось ждать.
Тем временем Лизет и Снорл начали подниматься на ближайшую скалу; она была не очень крутой, но Лизет пришлось карабкаться на четвереньках. Тем не менее их силуэты скоро показались на вершине скалы слева, четко вырисовываясь на фоне неба. Лизет помахала рукой, и Жиль помахал ей в ответ.
- Она будет ждать до конца? - спросил Джим - Теперь ее оттуда на веревке не стащишь, - ответил Жиль. - К тому же ей хочется рассказать отцу обо всем, что тут произойдет. И конечно, она рассчитывает, что мы победим и она спустится к нам.
Прошло добрых двадцать минут, прежде чем показались полые люди. Всадники выехали на открытое место и остановились, увидев маленьких людей, но через несколько минут снова двинулись вперед, и постепенно долину заполнила довольно разношерстная компания.
Передние ехали на невидимых конях и, похоже, имели полный комплект доспехов. Остальные довольствовались чем попало, однако мечи, топоры, булавы или длинные копья были у всех.
Когда весь отряд полых людей въехал в долину, они как будто снова заколебались.
- Что они там мешкают? - забеспокоился Брайен.
Один из маленьких людей, стоявших в заднем ряду, обернулся.
- В таких отрядах у них обычно много претендентов на роль предводителя, пояснил он. Его бас поразительно напоминал бас Ардака; возможно, впрочем, причиной тому был особый тембр голоса, свойственный всему этому народу. - Вот они всегда и останавливаются сначала, чтобы решить, кому быть командиром. Ардак этим воспользуется.
Почти в тот же момент послышался голос Ардака.
- Дэффид ап Хайвел! - выкрикнул он.
Дэффид уже спешился, достал из чехла свой лук и повесил на плечо колчан со стрелами. Услышав крик Ардака, он обошел слева строй маленьких людей и выступил вперед. Брайен последовал за ним, будто приглашение касалось и всех остальных; после небольшой заминки к Брайену присоединились Жиль с Джимом.
Ардак оглянулся на них, когда они появились вместе с Дэффидом, но промолчал. На противоположном конце долины полые люди все еще топтались на месте; как и сказал человек из задней шеренги, они продолжали спорить о том, кого выбрать вожаком или какую избрать тактику. Человек восемь маленьких людей, тоже с луками, вышли вперед.
- Интересно, что получится? - сказал один из них. - Полые люди еще довольно далеко. Стрела, если долетит до них, едва ли причинит им вред.
Голос маленького лучника был достаточно хорошо слышен, но Дэффид не обратил на него ровно никакого внимания. Он уже вытащил из колчана стрелу, которая, как и прочие его стрелы, была около ярда длиной.
Однако древко стрелы заканчивалось не широким наконечником, как у обычных стрел, а металлическим конусом длиной в четыре-пять дюймов, с основанием, не превышавшим в толщину древка, и тонким, словно иголка, кончиком.
Судя по всему, Дэффид выковал этот необычный наконечник из мягкой стали, а затем тщательно отшлифовал. Место соединения наконечника с древком было обмотано куском тетивы.
Дэффид положил стрелу на лук и, как обычно, натянул тетиву так, чтобы оперение оказалось вровень с ухом.
Он спустил тетиву.
Стрела полетела на высоте не более полудюжины футов; достигнув первых рядов, она снизилась до уровня груди всадников на невидимых конях… и исчезла.
- Промахнулся, - пробормотал маленький человек, высказывавший свои сомнения.
- Подождем и посмотрим, - сказал Дэффид.
В следующее мгновение один из полых людей в переднем ряду упал, и тут же повалились на землю двое других, ехавших за его спиной. Соседние всадники в замешательстве отпрянули, и все увидели, что на земле, почти касаясь друг друга, лежат три тела.
- С нами сама Ночь! - воскликнул лучник, который до того высказывался уже дважды: на сей раз в его голосе послышался благоговейный трепет. - Неужели он поразил всех троих?!
- Похоже на то, - заметил Джим. - По-моему, стрела пронзила их друг за другом.
В рядах маленьких людей послышался удивленный ропот. Стоящий рядом с Джимом Ардак покачал головой:
- Это просто непостижимо. - Он покосился на Джима. - Если только его стрела не обладала какой-то магической силой.
- Нет, - возразил Джим, - всеми своими достоинствами эта стрела обязана Дэффиду ап Хайвелу. - Он взглянул на Дэффида:
- Вероятно, тут дело в особой форме наконечника?
- Конечно, - ответил Дэффид. Прикрыв глаза рукой от солнца, он наблюдал за полыми людьми, которым, похоже, никак не удавалось оправиться от потрясения. Признаться, я и сам не думал, что получится так удачно. Но во всяком случае эта стрела оправдала мои надежды.
- Не понимаю, - сказал Ардак.
Дэффид взглянул на него:
- Как тебе известно, у полых людей, пока они живы, под их одеянием, будь то простая одежда или доспехи, есть вполне осязаемые тела, хотя и невидимые. Но стоит пронзить их облачение каким-нибудь оружием, и оно не встречает никакого сопротивления, словно проходя сквозь воздух. Зная об этом, я сделал такую стрелу, которая способна, пробив доспехи, сохранить скорость движения Ардак не страдал недостатком сообразительности.
- Ты уже встречался с полыми людьми? - спросил он.
Дэффид посмотрел на Джима, переадресовав вопрос ему.
- Когда мы ехали в замок де Мер, - ответил Джим, - на нас троих напали пятеро полых людей, судя по всему, на конях. Дэффид выпустил в них четыре стрелы с обычными широкими наконечниками; один из них упал, и от него осталась только куча одежды и доспехов, а остальные скрылись в тумане. Это было уже вечером. - Он пристально посмотрел на предводителя маленьких людей:
- Почему вы спросили?
- Потому что в последнее время они ведут себя как-то странно. - Он немного помолчал и снова взглянул на полых людей, которые, по-видимому, продолжали пререкаться на другом конце долины. - Ничего удивительного в том, что они впятером напали на троих, к тому же нездешних по виду. Но удивительно, что все-таки отступили. Если только все четверо не были на самом деле убиты стрелами Дэффида ап Хайвела, или, может быть, трое лишь получили ранения…
- Сомневаюсь, - сухо сказал Дэффид. - Стрелы вонзались им прямо в грудь туда же, куда и тому, который упал с коня.
- В таком случае, - продолжал Ардак, - возможно, они решили скрыться, столкнувшись с оружием, которого они, так же как и мы, никогда прежде не видели. Иначе они продолжали бы наступать. Страх смерти им неведом, потому что для них она временна. Пока хотя бы один из полых людей остается в живых, остальные будут воскресать. Но как бы там ни было, вторгшись в нашу землю, они совершили неслыханную дерзость. Им известно, что мы, не в пример другим народам, никогда не отступим и будем с ними сражаться. Знают они и то, что мы скорее умрем, чем уступим хотя бы пядь своей земли. Эти долины по-прежнему принадлежат нам. Здесь наши жены и дети, здесь все, что осталось от нашего народа. Врагу придется истребить нас всех, чтобы завладеть нашей землей. Неожиданно он указал на дальний конец долины:
- Смотрите: как я и говорил, они опять готовы к наступлению, несмотря на стрелы, которые могут убить сразу троих, и на то, что мы ждем их с целым шилтроном. У них нет никакой надежды победить. Не могу понять, почему они все-таки так упорны?
До этого момента Джим не задумывался над смыслом слова «шилтрон». Когда он впервые увидел маленьких людей с их копьями, ему пришла на ум греческая фаланга. Но и в другие времена существовало нечто подобное. А шилтроном называлось построение шотландских копьеносцев в пору войны Шотландии против Англии.
Вооружив первые ряды воинов особо длинными копьями, шотландцы встречали английских всадников, закованных в латы, целым лесом стальных наконечников. С такими копьеносцами могли справиться лишь лучники, которых англичане набирали в Уэльсе и южной Англии. Однако у маленьких людей слово «шилтрон», по-видимому, означало нечто большее. Оно относилось к Определенному боевому отряду, вроде римского легиона; в самом деле, большие прямоугольные щиты и короткие обоюдоострые мечи маленьких людей походили скорее на римские, чем на греческие или средневековые.
- У тебя есть еще такие стрелы? - спросил Ардак Дэффида.
- Нет. - Дэффид покачал головой. - Я сделал пока одну для пробы. Я, конечно, сделаю еще, если только останусь сегодня в живых. Но у меня еще целый колчан стрел с широкими наконечниками, и пользы от них будет тем больше, чем ближе подъедут эти всадники. Да и ваши лучники скоро смогут взяться за дело.
Позвольте мне сделать еще одну пробу.
Он достал из своего колчана стрелу с широким наконечником, положил ее на лук и выстрелил в передний ряд приближавшихся теперь полых людей. На этот раз стрела полетела низко и упала между ног одного из всадников; тот тут же повалился на землю, не убитый, но, похоже, лишившийся коня.
- По крайней мере, я могу их спешить, - сказал Дэффид. - Может быть, вы предпочтете это - или лучше просто убить столько, сколько хватит стрел?
- Убить, - коротко ответил Ардак. - А теперь, если вы, сэр Джеймс и сэр Брайен, а также сэр Жиль, переместитесь вместе с нашими лучниками на фланг, мы приготовим гостям достойную встречу.
Джим, Брайен, Жиль и Дэффид вместе с лучниками маленьких людей поспешили выполнить приказ. Тем временем первые три ряда копьеносцев перевели свои копья в горизонтальное положение; воины первого ряда опустились на одно колено, воины второго ряда положили им на плечи свои копья, а воины третьего ряда положили копья на плечи воинов второго. И как раз вовремя. Полые люди, по крайней мере те из них, которые имели коней, уже мчались галопом; трое рыцарей вместе с лучниками едва успели занять позицию, когда произошло столкновение.
Полые люди - всадники в доспехах, ехавшие по десять в ряд, - уже были готовы к смерти. В последний миг их кони попытались было увернуться от направленных на них стальных копий, но всадники бросались вперед, вылетали из седел через головы своих лошадей, падали на копья и старались придавить копьеносцев своим весом или поразить их оружием.
Но всадники не смогли нанести особого урона, даже валясь на маленьких людей, поскольку им противостояла целая стена щитов; они гибли как мухи. Однако за ними следовали другие, с новой силой обрушиваясь на первые ряды шилтрона. В конце концов им удалось пробиться в середину.
Джим, Брайен, Жиль и Дэффид стояли на некотором возвышении у подножия той скалы, на вершину которой вскарабкались Лизет и Снорл; в первый момент они могли наблюдать за ходом битвы совсем как простые зрители. Джим заметил, что маленькие люди несомненно хорошо знакомы с тактикой полых людей и приготовились к их атаке.
Они позволили противнику разбить свой боевой порядок, однако тут же перестроились, разделившись на небольшие группки, которые почти со всех сторон были прикрыты щитами и напоминали, благодаря торчавшим во все стороны копьям, ежей. Полые люди оказались зажатыми между группами по десять - пятнадцать маленьких людей.
Внезапно Джим понял, что не может и дальше оставаться зрителем. За полыми людьми в полном вооружении появились те, кто был закован в латы лишь частично, - это зрелище могло бы показаться забавным, если бы не было таким жутким. Они походили на облако, состоящее из различных частей доспехов - от целого панциря со шлемом до единственной стальной перчатки, сжимавшей меч. Полые люди обрушились на маленьких людей, да и Джима, Брайена, Жиля и Дэффида не обошли стороной.
Лучники маленьких людей отбросили луки, выхватили мечи и присоединились к своим соплеменникам. Тем временем целая груда металлолома окружила Джима, Брайена и Дэффида, пытавшихся держаться как можно ближе друг к другу. Джим, Жиль и Брайен прикрывали Дэффида своими закованными в латы телами. К удивлению Джима, Дэффид подобрал длинный двуручный меч одного из убитых полых людей и размахивал им, словно берсеркер
.
Они справились с окружавшим их роем, но тут же снова оказались в окружении. Брайен весело кричал, получая от происходящего немалое удовольствие.
У Жиля тоже поднялось настроение; они с Брайеном обменивались репликами, сообщая друг другу о тех противниках, с которыми вступали в схватку.
Даже Джимом овладел энтузиазм - правда, не такой, как во время его смертельного поединка с сэром Хьюго де Маленконтри, сподвижником Темных Сил и рыцарем, чей замок перешел теперь к Джиму; но что-то подобное он испытал прошлой весной, когда участвовал вместе с Брайеном в небольшом, зато яростном сражении с явившимися с моря разбойниками у стен принадлежавшего Брайену замка Смит.
Как и во всех рукопашных битвах, все вокруг смешалось, по крайней мере для Джима, в бесформенную массу; каждый убивал или старался убить, чтобы остаться в живых; хаос продолжался до тех пор, пока вдруг не обнаружилось, что убивать больше некого.
Обессиленный, Джим остановился, опершись на свой меч. Брайен и Жиль, тяжело переводя дыхание, стояли рядом, Дэффид тоже был тут, но казался не таким утомленным.
Джим огляделся: не только вокруг них, но и повсюду, на сколько хватал глаз, не было видно ни одного полого человека; лишь кучи одежды и доспехов валялись по всей долине.
Переведя дух, Джим подошел к Ардаку; тот вложил в ножны меч, отбросил щит и устало приветствовал Джима. Дэффид и остальные лучники отправились собирать, свои стрелы.
- Ну вот, - вздохнул предводитель маленьких людей, снимая шлем, - все кончено. И все-таки странная атака.
- Почему? - спросил Джим. Он почувствовал, что Брайен, Жиль и Дэффид приближаются к нему.
- Кое-кто, хотя их и немного, мог бы уйти в последний момент, - ответил Ардак. - Но кажется, мы перебили всех. Они сражались до конца, а это очень не похоже на них.
Он взъерошил волосы, чтобы освежить голову. Волосы взмокли от пота и казались черными, как деготь, образуя странное сочетание с рыжеватой бородой и ясными голубыми глазами.
- Они обычно не дерутся до последнего воина? - спросил Джим.
Ардак отрицательно покачал головой.
- Но ты, кажется, говорил, что их не пугает смерть, потому что, пока живы другие полые люди, убитыe будут возвращаться к жизни через сорок восемь часов.
- Так оно и есть. - Ардак почесал в голове. - Они умирают охотнее, чем живые люди. Но смерть им все-таки не безразлична. Когда видят, что не могут убить достаточно людей, чтобы оправдать свою смерть, они обычно отступают. На сей раз они поступили иначе. Это не менее странно, чем их смелое вторжение на нашу территорию, которую мы всегда защищали от них. - Он немного помолчал и еще раз провел ладонью по своим мокрым волосам. - К тому же они нанесли нам больший урон, чем обычно, потому что ринулись в битву вообще очертя голову. У нас шестеро погибших, и еще четверо нуждаются в уходе и лечении. Как я говорил, мы способны восстановить потери, но только если это не будет повторяться слишком часто. Конечно, мы не сложим оружия ни в коем случае, но если наших людей погибнет больше, чем мы сможем возместить, то мы попросту вымрем. Мне это не нравится. Ни с какого боку не нравится.
Откуда-то издалека донеслись какие-то пронзительные звуки. Джим и Брайен в недоумении оглянулись по сторонам, а Жиль и Ардак посмотрели на вершину скалы где стояли Лизет и Снорл. Джим и Брайен тоже задрали головы. Лизет энергично махала им рукой.
- Приятный подъем, нечего сказать, - недовольно пробормотал Жиль. - Но без особой причины Лизет не позвала бы нас. - Он повернулся к Джиму, Брайену и Дэффиду, который уже вернулся к своим друзьям:
- Джентльмены, не угодно ли вам составить мне компанию и прогуляться вверх по этому склону? - Жиль отер пот с лица; в руке он держал шлем, который снял, как и все остальные, чтобы освежиться.
- Если ты считаешь, что это необходимо, - сказал Брайен, а Джим кивнул.
Как обычно, когда требовалось конкретное действие, Брайен возвращался к своей естественной роли лидера.
Подъем был долог и утомителен. Когда они наконец достигли вершины, им потребовалось еще некоторое время посидеть, восстанавливая дыхание, прежде чем они смогли говорить с Лизет. На ее кожаной перчатке, обернутой чем-то вроде легкого шарфа, сидел сокол.
Несмотря на сильную усталость, Джим принялся с интересом рассматривать птицу. К тому времени он уже кое-что знал о соколиной охоте и теперь сразу понял, что на руке Лизет сидит превосходный сапсан. Обычно женщины предпочитали держать более мелких птиц - кречетов, чеглоков или же молодых самцов длиннокрылых соколов вроде сапсана, но только молодых.
- Вам не обязательно говорить, - сказала Лизет. - Я сама вам все скажу.
Отец послал сюда Серокрылку, зная, что она разыщет меня. К ноге у нее была привязана бумажка, на которой нарисованы меч и плащ. Значит, в замке появился или вот-вот появится какой-то важный гость. Нам всем нужно возвращаться как можно скорее. - Она с сочувствием посмотрела на них:
- Так что вам придется спуститься к вашим лошадям. Возьмите и мою, а мы со Снорлом встретим вас там, у подножия гор.

Глава 8

Почему бы тебе просто не спуститься вместе с нами? - проворчал Жиль.
- Не могу, я с Серокрылкой. - Она примирительно коснулась руки Жиля. Если хотите взять с собой Снорла…
- Снорл не намерен идти! - перебил волк. - Я здесь для того, чтобы охранять Лизет и указывать ей путь, и все тут!
- Ладно, - вздохнул Жиль.
Он повернулся к своим друзьям:
- Похоже, у нас все равно нет выбора.
И они полезли вниз по склону. Когда они снова оказались в долине, то смогли утешиться разве что тем, что теперь можно сесть на коней и обратный путь проделать верхом, а не пешком. Маленькие люди уже исчезли.
Даже тела убитых исчезли из долины; а кроме того, маленькие люди совершили то же, что инстинктивно сделал давеча Джим: они унесли с собой все доспехи, одежду и оружие, оставшиеся от полых людей. Ручей, тростник, небольшой пятачок каменистой земли - все выглядело как прежде, словно никакой битвы и не было.
Четверо всадников возвращались в замок.
- Мы случайно не заблудимся на обратном пути? - спросил Джим Жиля. Жиль отрицательно покачал головой:
- Нет. Я, конечно, знаю эти места похуже, чем Лизет, и тем более чем волк, который всюду бродит и все видит, но обратный путь сумею найти. Еще минут пятнадцать езды шагом - и мы встретимся с Лизет и Снорлом.
Его расчет оказался удивительно точным. Джим только никак не ожидал, что, когда они доберутся до условленного места, там их уже будут ждать Лизет и Снорл, ведь путь по гребням гор кажется куда более длинным и трудным Сокола на кожаной перчатке Лизет уже не было.

Предыдущая страница 3 Следующая страница


Дракон на границе 4

Жиль тоже заметил это.
- Где Серокрылка? - спросил он, подъехав к сестре. - Ты послала ее обратно в замок? Там ей не с кем разговаривать, никто ее не поймет. Они даже не узнают, нашла она нас или…
Лизет покачала головой:
- Серокрылка мне кое-что рассказала, пока мы шли сюда. Онa парила высоко над лесом - ты знаешь, как летают сапсаны…
Джим припомнил, что когда-то читал о сапсанах; они и в самом деле летают очень высоко. Серокрылка, возможно, кружила на высоте двух тысяч футов, а то и больше, разыскивая Лизет.
- …и увидела отвратительного червя. Этих тварей здесь еще никогда не было. Мы слышали только старинные истории про них. Я послала ее, чтобы она рассмотрела его получше и потом рассказала мне, где он.
Пока Лизет говорила, они ехали рядом. Внезапно Джим натянул поводья и остановил своего коня; остальные тоже машинально остановились.
- Подождите, - сказал Джим, отвечая на их вопросительные взгляды. - Нам лучше оставаться здесь, не так ли? Чтобы она могла нас найти?
Лизет хихикнула:
- Серокрылка разыщет нас где угодно. Не думайте об этом, милорд. Она летает очень высоко и видит на много миль вокруг; даже если внизу пробежит заяц, она может ринуться на него, хотя, конечно, сапсаны, тем более обученные, предпочитают ловить добычу в воздухе. Даже если мы вернемся в замок, прежде чем она найдет нас, она последует за нами, влетит в окно и сядет на свой насест.
- Ты уверена? - с сомнением проговорил Джим, когда они снова тронулись в путь.
- Я? Конечно, уверена. Сокольничие могут потерять свою птицу где-нибудь в лесу. Но Серокрылка и другие птицы и звери, которых я знаю, мне как братья и сестры. Она вернется в замок, если мы приедем туда раньше. В любом случае я смогу поговорить с ней.
- Она права, Джеймс, - сказал Жиль. - Она действительно умеет с ними как-то разговаривать.
- Тогда все в порядке, - кивнул Джим.
- Нам лучше ехать побыстрее, - заметила Лизет. - Камни уже позади, и лошади теперь не собьют копыта.
Они прибавили ходу и поскакали к замку рысью. Обратный путь занял меньше времени, чем предполагал Джим. Возможно, они поехали короткой дорогой. Прошло всего минут пятнадцать, и они остановили коней во внутреннем дворе замка.
Слезая с седла, Джим заметил некоторую странность в поведении Брайена.
Спешившись, Брайен слегка покачнулся и ухватился за луку седла. Лицо его побелело как полотно.
Джим открыл было рот, собираясь спросить Брайена, что с ним, однако Лизет оказалась проворней. Соскочив с коня, она подбежала к Брайену и взяла его под руку.
- Сэр Брайен! Вам плохо? Вас ранили в этой битве?
- Да, похоже, немного задело, - слабым голосом проговорил Брайен и рухнул наземь.
- Помогите! - закричала Лизет, безуспешно пытаясь поднять с земли закованного в латы Брайена. - Надо перенести его в постель и скорее отворить кровь!
- Нет, - решительно возразил Джим. - Никаких кровопусканий! Бережно несите его в нашу комнату! - Он уже отвязывал от седла сверток, который всегда возил с собой.
Жиль и Дэффид подошли к Брайену и подняли его. На помощь им тут же подоспели конюхи, которые должны были позаботиться о лошадях. Шесть человек понесли Брайена в замок. Джим, задержавшись, обернулся к Лизет:
- Извини, но я сам позабочусь о его лечении.
- Конечно, с помощью вашей магии! Только, милорд… поспешите! Боюсь, ему стало еще хуже после подъема на скалу и всей этой дороги!
- Меня беспокоит то же самое! - мрачно проговорил Джим и поспешил в замок.
Они уложили Брайена на кровать в выделенной им комнате и стали снимать с него доспехи; вся одежда рыцаря до ниточки промокла от крови.
- Поднимите его! - рявкнул Джим. Он и сам не ожидал, что его голос прозвучит столь властно; но причиной тому было беспокойство за Брайена, и, к несчастью, все восприняли командный тон Джима как само собой разумеющееся.
Жиль и Дэффид с помощью двух конюхов приподняли Брайена над кроватью, один человек поддерживал его голову. Джим сорвал с кровати покрывала и буквально швырнул их в руки Лизет:
- Отнеси это на кухню и прокипяти; потом как можно скорее высуши.
- Сию минутку, милорд! - кивнула Лизет и выбежала из комнаты с покрывалами в руках.
Тем временем Джим скинул доспехи, которые стесняли его движения. Затем он взял прихваченный с собой сверток, развернул грубую холстину, пропитанную воском, и, достав свой плащ, расстелил его на досках кровати.
- Кладите его на плащ, - скомандовал Джим. - Так, хорошо. Давайте снимем с него всю одежду: ее тоже надо отнести на кухню и прокипятить… Нет, подождите, - сказал он, когда Дэффид начал собирать снятую с Брайена одежду. Брайену вряд ли понравится, если его костюм сядет настолько, что он не сможет втиснуться в него. Ткани в четырнадцатом веке были совсем не те, что в двадцатом, и плохо переносили стирку. - Лучше развесьте на чем-нибудь перед кухонным камином.
Посмотрите, чтобы в швах не осталось блох или вшей. - Джим перевел взгляд на Дэффида и Жиля:
- Кто из вас позаботится об этом?
- Я! - поспешно вызвался Жиль. - Я знаю, кому на кухне можно доверить сушить вещи, чтобы не испортить их.
Он собрал одежду Брайена и покинул комнату бегом, так же как и его сестра.
Поручение старшего по рангу немедленно исполнялось младшим; последний, даже если он был графом, получив приказ от короля, не шел, а бежал его выполнять.
Джеймса прежде несколько раздражал этот обычай, но тут он впервые смог оценить его преимущества.
Брайен, почти обнаженный, лежал на плаще. Джим знал, что его плащ совершенно чист и в нем нет ни блох, на вшей - его под руководством Энджи приготовили Джиму для поездки в замке Маленконтри.
Однако плащ не мог смягчить твердости ложа. Правда, Брайен еще не пришел в сознание и ничего не чувствовал.
Разумеется, он потерял очень много крови. Джим обернулся, чтобы отдать какое-то распоряжение Дэффиду, и заметил, что в комнате появились Геррак и два его старших сына.
- Нужно сделать еще кое-что, - сказал он. - Я был бы вам весьма обязан, милорд Геррак, если бы вы сделали это лично или хотя бы приказали кому-нибудь.
Нужно сходить на кухню и найти по крайней мере дюжину заплесневевших хлебных корок. Хлеб не должен быть ржаной, но любой другой годится, лишь бы на нем была плесень, голубоватая и немного пушистая. Мне нужна плесень, а не хлеб, но принесите мне корки на самой чистой ткани, какая только найдется на кухне. На самой чистой - это очень важно!
- Алан! - произнес Геррак, даже не взглянув на своего старшего сына.
Алан исчез в дверях с той же поспешностью, какую уже выказывали другие члены семьи.
Тем временем Джим нашел и осмотрел рану. К счастью, несмотря на сильное кровотечение, она оказалась не опасной - если только в нее не попала грязь.
Какое-то острое оружие пробило доспехи и оставило на боку Брайена длинный, хотя и не глубокий разрез - от нижних ребер почти до подмышки. Рана еще кровоточила, и Джим достал из своего свертка плотный прямоугольный предмет, будто слепленный из воска.
Но восковой была только его оболочка. Разломав ее, Джим извлек на свет Божий кусок толстой и мягкой, похожей на шерсть ткани, размером примерно два на три фута. Эту ткань Энджи дала Джиму на случай, если его ранят. Энджи сама стерилизовала ее и высушила в условиях, полностью исключавших возможность инфекции, а потом залила воском.
Сложив материю в одну длинную толстую полосу, Джим осторожно приложил ее ко все еще кровоточащей ране. Придерживая полосу рукой, он обернулся к Дэффиду.
- Подержи здесь, покрепче, - велел он лучнику, и Дэффид молча повиновался.
Освободив руки, Джим достал из своего свертка еще несколько кусков материи, уже разрезанных на длинные жгуты. Этими лоскутами он обмотал туловище Брайена, плотно привязав к нему тампон, который держал Дэффид. И хотя ткань намокла от крови, кровотечение все же как будто приостановилось. К несчастью, Джим израсходовал весь свой запас чистой материи, прежде чем рана была промыта и обработана плесенью с хлеба. Кровь продолжала сочиться, а Джим был недостаточно сведущ в медицине, чтобы знать, как остановить кровотечение в такой большой ране.
Внезапно Джиму пришло в голову, что в комнате не слишком тепло, а Брайен лежит голый, и если не заражение крови, то уж воспаление легких рыцарю гарантировано.
На миг Джиму показалось, что все его усилия напрасны. У него просто не было больше чистой ткани, но потом в голове прояснилось и мысль заработала.
Конечно, у него осталась чистая ткань. По крайней мере, более чистая, чем любая тряпка, которую можно найти в этом замке. Он начал снимать собственную одежду, накрывая ею бесчувственное тело друга.
Оставшись в своих средневековых подштанниках и рубахе и убедившись, что Брайен наконец неплохо укрыт, Джим обернулся: кроме него в комнате находились лишь Геррак де Мер и Дэффид.
- Я не был уверен, милорд, - сказал Геррак, - но подумал, что вам будет удобнее заниматься вашей целебной магией при наименьшем количестве свидетелей.
Не можем ли я или мои люди и члены семьи быть вам еще чем-нибудь полезны?
- Нельзя ли как-нибудь согреть эту комнату? - пробормотал Джим.
- Разумеется, - ответил Геррак. - Можно принести жаровню. А если зажечь факел на стене, то он будет давать вам не только свет, но и тепло.
Распорядиться?
- Да, - кивнул Джим и тут же подумал о дыме, который сразу заполнит небольшое помещение. - Или нет, пожалуй, не стоит. Тут будет слишком дымно и трудно… э-э… заниматься магией.
Геррак, который уже шагнул к двери, обернулся.
- Здесь была спальня моей дорогой супруги, и я велел застеклить окна, хотя это оказалось дорогим и сложным делом. Но часто, особенно зимними утрами, здесь горели жаровня и факел, поэтому я велел также проделать наверху в стене отдушину, чтобы дым выходил наружу.
Он подошел к застекленным окнам, над которыми, как теперь заметил Джим, находилось нечто вроде небольшой железной дверки с висевшей на ее ручке цепочкой. Геррак потянул за цепочку, и дверца, державшаяся, похоже, на петлях внизу, открылась, отклонившись от стены градусов на сорок пять.
- Но, наверное, ни к чему ее открывать, пока не зажгут жаровню и факел, заметил Геррак, взглянув на Джима.
- Вы правы, милорд, - ответил Джим, чувствуя, что у него гора с плеч свалилась. - Вы превосходно все устроили. Лучших условий для раненого и быть не может. Будьте любезны приказать, чтобы принесли жаровню и лучин для факела.
Геррак кивнул, прикрыл маленькую железную дверку и снова повернулся к выходу.
- Алан! - позвал он, почти не повышая голоса, однако благодаря особым вокальным способностям, свойственным всем де Мерам, этот зов мог пробить даже каменную стену.
Ответа не последовало. Геррак пробормотал что-то весьма похожее на ругательство.
- Хо! - крикнул он уже во всю мощь своего чудовищного голоса. - Кто-нибудь - сюда!
Он подождал несколько секунд, но в ответ не раздалось ни звука.
- Пойду распоряжусь сам! - проворчал он. - Подождите меня. Я сейчас вернусь.
Он исчез за дверью.
- Милорд, - почти официально обратился к Джиму Дэффид. - Не мое дело давать советы магу. Но у Брайена уже дважды дрогнули веки. Он скоро придет в сознание, а моя бабушка говорила, что человек, потерявший много крови, должен как можно больше пить. Не принести ли мне вина для Брайена?
- Нет, не вина, - поспешно сказал Джим. - Воды… Нет, местная вода тоже не годится. Слабого пива, и побольше.
- Сдается мне, - неуверенно заметил Дэффид, - что Брайен предпочел бы вино.
- Он может предпочитать что угодно, черт побери! - рявкнул Джим. - Слабого пива!
- Да, милорд, - ответил Дэффид и вышел.
Оставшись наедине с Брайеном, Джим заметил, что у его друга уже в третий раз, если верить лучнику, затрепетали веки. Джим потрогал плотную повязку на ране. Ткань была мокрой, но похоже, кровь все-таки остановилась. Однако предстояло сделать еще кое-что и как можно скорее, даже под угрозой нового кровотечения.
В четырнадцатом веке бактерицидные средства не употреблялись, за исключением, быть может, одного, известного с незапамятных времен.
Человеческая моча прекрасно промывала раны и способствовала их заживлению.
Джим был рад, что может совершить эту процедуру без свидетелей. Действительно, аммиак и другие вещества, содержащиеся в моче, обладают бактерицидным действием. Однако хорошо, что Брайен еще был без сознания. Попав на такую открытую рану, моча вызвала бы ужасную, жгучую боль.
Сняв с Брайена все еще остававшуюся на нем нижнюю одежду, Джим развязал кожаный пояс собственных штанов. Лишь после этого он решился развязать повязку на груди Брайена и снять ткань, прикрывавшую рану. Джим сделал это чрезвычайно осторожно, и, хотя по всей поверхности раны снова выступила кровь, она уже не лилась ручьем, лишь медленно сочилась.
Джим торопливо помочился на разрез, стараясь промыть его и при этом не разбередить. Это дополнительное воздействие вызвало усиление кровотечения, и он, даже не натянув штанов, поспешил снова прикрыть рану сложенной тканью и туго перевязать ее. Затем Джим вытер накапавшую на пол жидкость нашедшимся в спальне запасным покрывалом.
К счастью, кровотечение вскоре опять прекратилось. Он едва успел надеть штаны и завязать пояс, когда появился старший сын Геррака Алан с миской, полной заплесневевшего хлеба. Осмотрев содержимое миски, Джим обнаружил в основном огрызки одного или нескольких караваев, оставшихся почему-то недоеденными.
Несмотря на предупреждение Джима, попадались и темные ржаные корки. Однако большая часть хлеба все же была из проса или чего-то подобного и посветлее на вид.
Главное, что все корки покрывала плесень. Та самая плесень, из которой впоследствии - если этот мир развивался так же, как и мир Джима, - выделят препарат, называемый пенициллином.
А пока Джиму придется воспользоваться плесенью как таковой. Она выглядела так, как он описал ее Герраку и Алану: бледные голубоватые, слегка пушистые наросты на поверхности черствого хлеба.
Джим осторожно соскреб плесень на один большой относительно ровный кусок, будто кто-то попытался отрезать кусок каравая, но не довел дело до конца.
Затем, уже с помощью Алана, Джим снова развязал самодельные бинты, снял сложенную ткань, игравшую роль тампона, и размазал пальцами голубоватый пух по всей поверхности раны. От прикосновения хлынула кровь, едва не смыв всю плесень. Однако Джиму удалось достаточно быстро покрыть рану пропитанным кровью тампоном, и большая часть плесени осталась под повязкой.
Когда они закончили, Алан почти робко взглянул на Джима поверх распростертого на кровати тела Брайена:
- Милорд, если я вам больше не нужен, позвольте мне удалиться. Отец в гневе, что не мог найти тех, кто ему был нужен. Он грозился повесить одного из слуг в назидание остальным.
- Он не должен этого делать! - непроизвольно вырвалось у Джима.
- Он этого не сделает. По крайней мере, я так думаю. И все же лучше, если с ним будет вся семья: ведь нас он не повесит, в нашем присутствии его гнев скорее уляжется, и слуги не пострадают.
- Ради Бога, ступай, - пробормотал Джим. - Иди как можно скорее.
Алан выбежал из комнаты.
Из горла Брайена донесся хриплый звук. Джим обнаружил, что глаза раненого широко раскрыты и он пытается что-то сказать.
- Помолчи, Брайен, - сказал Джим. - Побереги силы.
- Который… час? - наконец слабым шепотом выдавил из себя Брайен. - Пора вставать? Я проспал?
- Ничего подобного, - возразил Джим. - Сейчас ранний вечер. Ты не помнишь?
Мы сражались вместе с маленькими людьми против полых людей. Тебя ранили совсем не сильно. Но ты потерял очень много крови. Тебе придется отдохнуть несколько дней.
Несколько секунд Брайен неподвижно смотрел на него.
- Полых людей? - наконец прохрипел он. - Да - теперь я вспомнил…
- Помолчи, - повторил Джим. - Береги силы. Ты должен их восстанавливать. Я обещаю, что с тобой будет все в порядке. Об этом я сам позабочусь.
- Ах… - вздохнул Брайен, закрывая глаза. Глядя на него, Джим решил, что его пациент скорее уснул, чем потерял сознание. Во всяком случае в настоящую минуту он едва ли мог сделать что-нибудь еще. Джим поправит одежду, покрывавшую Брайена, чтобы тому было теплее.
«Скоро принесут жаровню и лучины для факела, - подумал Джим, - тогда тут будет вполне сносно». Неожиданно он зевнул. Только теперь он почувствовал, как ужасно устал от напряжения, в котором находился с того самого момента, когда Брайен упал во дворе, оглянулся по сторонам, куда бы сесть, и заметил скамейку.
Он снова зевнул, но так и застыл с разинутым ртом, почувствовав, как что-то острое уперлось ему сзади в шею.
Джим хотел обернуться и посмотреть, в чем дело, но его остановил резкий незнакомый голос, говоривший с шотландским акцентом:
- Не двигайся! Теперь ты попался, чернокнижник! Конец твоим злодеяниям!
Этот бедный парень в кровати - твоя последняя жертва! Сейчас ты отправишься в преисподнюю!

Глава 9

Джим был ошеломлен - не только от внезапной опасности, но и от изумления.
Похоже, у него за спиной стоял какой-то сумасшедший с оружием, причем довольно острым. Джим открыл рот, но не знал, что сказать. В этот момент раздался еще один голос.
- И ты не двигайся, шотландец, - сказал Дэффид, также оказавшись где-то позади Джима. - Мой лук натянут до предела, а стрела длиной в ярд с широким наконечником касается твоей шеи. Одно движение в сторону милорда, и моя стрела вырвет из тебя хребет вместе с глоткой.
На несколько мгновений наступила тишина - как надеялся Джим, благодаря замешательству неизвестного шотландца, который держал у шеи Джима что-то очень острое. Потом снова послышался голос с акцентом.
- Ты можешь убить меня, - проговорил незнакомец - но ты не спасешь своего друга. Мак-Грегор не…
Его неожиданно перебил третий голос, который Джим сразу узнал: это была Лизет.
- Лахлан Мак-Грегор! - воскликнула она. - Что ты хочешь сделать с лордом Джеймсом? Что здесь происходит, почему Дэффид нацелил на тебя свой лук? Не потому ли, что ты хочешь причинить зло этому достойному джентльмену?
- Достойному джентльмену, как же! - ответил голос Мак-Грегора. - Он злой колдун! И я избавлю от него землю и поступлю так с каждым подобным ему, что бы ни сделал этот трусливый лучник, стоящий за моей спиной.
- Колдунов не бывает, - возразил Джим, заимствовав сию отповедь у Каролинуса, который как-то беседовал с ним на эту тему, - если не считать магов, вставших на ложный путь. Я действительно маг…
- Довольно болтовни! - перебил его Мак-Грегор. - Ты можешь избежать позорного столба и огня, но тебе не избежать моего клинка…
Его в свою очередь перебила Лизет.
Как уже заметил Джим, люди четырнадцатого столетия не проявляли особой сдержанности в поступках, и в еще меньшей степени они старались сдерживать свои эмоции. Хотя обычно вычурные манеры скрывали это, способность действовать и чувствовать с полным самозабвением могла проявиться в любой момент. Теперь Лизет еще раз доказала это.
Джим уже знал о некотором сходстве ее голоса с голосами всех остальных членов семьи, однако он полагал, что она не способна издавать столь мощные звуки, как мужчины. Оказалось, он ошибался. Его жена Энджи могла при желании издать весьма пронзительный крик. Но Лизет явно превосходила ее в этом искусстве.
- И-и-и-и! - завизжала Лизет. - Отец! Сюда, скорее!
Ее голос мог проникнуть сквозь все стены и перекрытия башни; к тому же он был столь высок, что у Джима зазвенело в ушах, и на мгновение он почти оглох.
Когда к нему вернулась способность воспринимать звуки, Джим услышал быстро приближающиеся голоса и среди них могучий бас рода де Мер - хотя слов было не разобрать. Все оставались на своих местах еще несколько секунд, затем в комнате внезапно загремел голос Геррака.
- Лахлан Мак-Грегор! Опусти свой кинжал! Как? Обнажать оружие в моем доме против одного из моих гостей - и это ты, Мак-Грегор! Как ты объяснишь это, сэр?
Джим почувствовал, что острый предмет больше не касается его шеи. Он обернулся и увидел Геррака, Лизет и Дэффида, который все еще натягивал тетиву лука, целясь в шею человека в килте, стоящего между лучником и Джимом.
- Я думаю, теперь ты можешь отложить лук, Дэффид, - сказал Джим. - Хорошо, - отозвался Дэффид. - Но учти, шотландец! Я натяну тетиву быстрее, чем ты пошевельнешь рукой.
- Я не допущу, чтобы мои гости целились в моих гостей! - прогрохотал Геррак. - Если бы милорд Джеймс не попросил вас опустить лук, я сам приказал бы вам сделать это!
- Разумеется, - мягко ответил Дэффид, - только сила приказа зависит от того, кто его отдает.
Тем не менее он опустил лук и ослабил тетиву. Человек в килте повернулся к нему.
- Мы еще встретимся! - проговорил он. - Кто ты?
- Я Дэффид ап Хайвел, мастер лучник из Уэльса, - ответил Дэффид. - И меня нетрудно найти.
- Уймитесь вы, оба! - потребовал Геррак. - Лахлан, в чем дело?
- Я увидел здесь этого черного колдуна, которого вы называете каким-то лордом, и его жертву, этого несчастного в кровати, который либо лишился сил из-за злых чар колдуна, либо тяжело ранен и не способен им противостоять.
Джим наконец взорвался:
- Я не колдун, идиот! Я маг! Маги - это люди, которые изучают магию, чтобы помогать своим ближним, как врачи изучают медицину. А сказки про колдунов рассказывают те, кто ничего не знает, а только пугает других.
- Довольно! - возмутился Лахлан. - Я не желаю слышать, как оскорбляют мою бабушку!
Джим изумленно уставился на него:
- При чем здесь твоя бабушка?
- Это она рассказывала мне о колдунах и их черных делах! По-твоему, она лгала?
- Нет, - ответил Джим. - Вполне возможно, что она сама верила в эти истории. Но…
- Лахлан Мак-Грегор! - вмешалась Лизет. - Ты просто не знаешь, с кем говоришь и о чем. Человек, который стоит перед тобой и которого ты считаешь колдуном, - не только добрый маг, он еще вместе с рыцарем, лежащим в кровати, и лучником, стоящим у тебя за спиной, сражался против приспешников Темных Сил, таких, как ваш Сид Хорни! Они бились целый день в неравном бою в месте под названием Презренная Башня, в болотах южной Англии; и об этом сложены песни.
Наверно, тебе просто никогда не доводилось их слышать!
- Как же, - ответил Лахлан Мак-Грегор более мягким тоном, чем прежде, почесывая свой плохо выбритый подбородок, на котором, судя по цвету сохранившейся щетины, могла вырасти такая же рыжая борода, как и волосы на голове шотландца. - Я, конечно, слышал песню, и не раз. Не хочешь ли ты сказать, что в ней говорится об этих двоих?
- Именно это она и хочет сказать! - послышался еще один голос, и Жиль, протиснувшись между своим отцом и сестрой, вышел на середину комнаты. - Мало того, я был с лордом Джеймсом во Франции, где он вступил в единоборство с настоящим злым магом! Злой маг многократно превосходил его по силе, но лорд Джеймс не только победил, но еще и спас мне жизнь! Я находился вместе с ним несколько месяцев и могу засвидетельствовать, что нет более благородного и отважного противника зла, чем сэр Джеймс де Буа де Маленконтри, который сейчас стоит перед тобой!
- Вот оно как? - пробормотал Лахлан и, прищурившись, взглянул на Джима.
- Именно так! - пророкотал Геррак. - И об этом известно нам всем. Мы отозвали с охоты мою дочь, его, а также двух его друзей, чтобы они могли встретиться с тобой. Хорошо же ты его приветствуешь!
- Ну что ж, - философски заметил Лахлан. - Человеку не дано всегда быть правым. Я забуду все, что думал о тебе прежде, и ты, лорд Джеймс, - хотя у меня язык с трудом поворачивается называть англичанина лордом, - тоже забудь и прости мне небольшое заблуждение, в которое я, по-видимому, впал.
Год назад, когда они с Энджи оказались в средневековом мире, Джим не смог бы понять эту речь так хорошо, как теперь. Она представляла собой самое чистосердечное извинение, какое только мог произнести подобный субъект в четырнадцатом столетии, не нанеся при этом ущерба своему достоинству.
- Все забыто, - ответил Джим, протягивая руку. - Вот моя рука!
Мак-Грегор взял предложенную руку, будто испытав на миг искушение посостязаться, чье пожатие крепче, - и примирение состоялось.
- Отлично, - сказал Геррак. - Все хорошо, что хорошо кончается. Но запомните мои слова о ссорах под моей крышей, особенно ссорах с обнаженным оружием.
- Милорд, - отозвался Джим. - Я, со своей стороны, не только обязуюсь соблюдать ваши правила, но и выражаю вам свое почтение за то, что вы их ввели.
- И я тоже, - поспешно добавил Лахлан. - Мне, конечно, известно, как себя вести в гостях, и не хуже, чем кому-либо в здешних краях; признаюсь, я поддался естественному заблуждению. Геррак, мой старый друг, мой кинжал никогда больше не увидит света в твоем замке, если ты сам не разрешишь обнажить его!
- Хорошо, - прогрохотал Геррак. - Теперь, когда это улажено, милорд Джеймс, можем ли мы еще что-нибудь сделать для сэра Брайена?
- Сейчас ничего. Как только принесут жаровню, чтобы согреть комнату, и зажгут факел…
- Они уже должны были это сделать! - В голосе Геррака снова послышались гневные ноты. Он обернулся к Жилю. - Жиль, узнай, в чем дело! - И вновь обратился к Джиму:
- Что-нибудь еще, милорд?
- Я бы хотел, чтобы кто-нибудь побыл с Брайеном и позвал меня в случае чего. Если вы найдете людей, скажу им, что надо делать. Да, и как только прокипятят и высушат покрывало, пусть сразу несут его сюда.
- Я думаю, оно уже высохло, - сказал Геррак. Он повернулся к Лизет: Последи за этим, Лизет. И пришли двух толковых мужчин или двух надежных женщин - а лучше и тех и других, - чтобы присмотрели за сэром Брайеном. - Он вновь повернулся к Джиму, который едва не трясся от холода в своих средневековых подштанниках:
- Если вы соблаговолите принять какую-нибудь одежду, принадлежащую моим сыновьям или мне, мы будем чрезвычайно рады услужить вам, милорд.
- Нет, благодарю вас, - поспешно ответил Джим. По правде говоря, у меня есть запасной костюм. Я надену его и побуду здесь, пока не принесут покрывало.
- Отлично, - сказал Геррак. - Насколько я понимаю, вы предпочитаете, чтобы мы оставили вас с сэром Брайеном наедине. Так мы и сделаем. Лахлан? Лучник?
- Если милорд согласен, - проговорил Дэффид все еще с некоторым упрямством.
- Разумеется, иди вместе со всеми, Дэффид. Мы скоро увидимся, и с тобой, сэр Лахлан, тоже…
- Будь я рыцарем… Я… - пробормотал Лахлан. - В общем, эта игра в титулы для меня ничего не значит.
Джим удивился. Насколько он знал, в четырнадцатом рыцари были как в Англии, так и в Шотландии. Однако он кивнул и поправился:
- Значит, увидимся, Лахлан Мак-Грегор.
Все вышли, оставив Джима с Брайеном. До последнего времени, занимаясь неотложными делами, Джим не замечал, как холодно в комнате. Но теперь он трясся от озноба, роясь в своем багаже - весьма небольшом, поскольку иначе его трудно было бы возить с собой.
Джим отыскал и надел штаны, затем достал изрядно помятую - она ведь была увязана с прочими вещами в один узел - куртку. Одевшись, он сразу почувствовал, как по телу разливается тепло. Скоро вернулась Лизет, а с ней две женщины и двое мужчин; они принесли жаровню и покрывало.
Брайен проснулся, когда двое мужчин с помощью Джима подняли его над кроватью, чтобы приготовить ему постель. За это дело Джим взялся сам, упрекая себя за то, что лично не сходил и за покрывалом, которое следовало поберечь от прикосновения грязных рук. Для своего времени сэр Геррак был превосходным хозяином замка, однако его слуги, конечно, не служили образцом чистоплотности.
Джим не мог жаловаться, поскольку слуги в его замке тоже без особого энтузиазма воспринимали попытки введения новых санитарных норм. Энджи приучила большинство из них мыть руки перед тем, как заниматься приготовлением пищи. Но это был, по-видимому, предел. И люди, которых привела Лизет, ничем не отличались от любых других слуг в отношении чистоты тела и одежды.
Поэтому Джим не выказал недовольства, когда Брайена уложили на приготовленную постель и укутали Во всяком случае, осмотрев покрывало, Джим не обнаружил на нем новых насекомых, а прежних, наверное, уничтожили при кипячении. Пока готовили постель для Брайена, Джим успел продумать инструкции, которые следовало дать слугам. Затем он изложил свои соображения Лизет:
- Лизет, давай я расскажу тебе, что нужно будет делать, а ты объяснишь это своим людям; у тебя это получится гораздо лучше, чем у меня. Я бы хотел, чтобы один мужчина и одна женщина постоянно бодрствовали. Они ни в коем случае не должны пить из кувшинов или любых сосудов, которыми будет пользоваться Брайен.
Это очень важно…
Тут он решил немного слукавить для надежности, воспользовавшись своей репутацией мага.
- Стоит им нарушить этот запрет - и они в ту же минуту сморщатся, как высушенные на солнце жабы Джим с удовлетворением отметил, что четверо слуг побледнели. По своему опыту он знал, что никакое искушение не сможет преодолеть того страха, который внушали подобные магические угрозы.
- Кроме того, - продолжал он, - они должны постоянно поддерживать огонь в жаровне и следить, чтобы факел не погас, а также регулярно выносить ночной горшок. Они должны подавать сэру Брайену питье, как только он проснется, и вообще предлагать ему пить почаще. Но только слабое пиво. Ему нужно как можно больше жидкости, чтобы возместить потерю крови. А пока мы с тобой сходим на кухню и найдем там телячью печенку; ее нужно нарезать мелкими кусочками и варить, пока не получится суп. Как ты думаешь, это возможно?
- Конечно, милорд, - ответила Лизет. - Я сама обо всем позабочусь.
- Хорошо. И позаботься, чтобы люди, которые будут готовить суп, сначала хорошенько отчистили и вымыли с мылом свои руки и посуду, в которой будет вариться печенка.
- С мылом? - переспросила Лизет.
- Ты не слышала про мыло? Это такое вещество, которым пользуются маги. Он на минуту задумался. - Ладно. Пусть они просто отчистят горшок так, он блестел, нальют в него воды и вскипятят. Кипеть вода должна до тех пор, пока они с чувством и расстановкой - как полагается - не прочтут десять раз «Отче наш». Потом горшок надо снять с огня, немного остудить и вылить воду; после этого можно готовить суп. Вскипятите его и принесите сюда - мы должны постараться заставить Брайена съесть как можно больше.
- Сэр Брайен любит суп из печенки?
- Думаю, нет. Но ему все равно придется его есть. И пить слабое пиво, сколько сможет. Повторяю: вина ему давать нельзя, как бы он ни просил. Ты сможешь растолковать это своим людям?
- Конечно, милорд, - серьезно ответила Лизет. Она повернулась к слугам: Если сэр Брайен умрет, будет считаться, что это вы убили его, не позаботившись о нем как следует. Поэтому делайте все в точности как сказал маг, иначе вас всех повесят. - Она снова повернулась к Джиму:
- Думаю, все будет в порядке. Не желаете ли теперь спуститься со мной в зал, сэр Джеймс?
- О да. Но пусть они меня немедленно позовут, если произойдет что-нибудь необычное. И еще, одна из женщин должна время от времени проверять, не стал ли его лоб горячее.
- Вы слышали? - сказала им Лизет. - А что это вы делаете, милорд?
- Я просто еще не полностью оделся, - ответил Джим, натягивая сапог. Затем он вышел из комнаты вместе с Лизет и направился в большой зал.
- Ты действительно можешь их повесить? - спросил Джим, когда они спускались по каменным ступеням винтовой лестницы. - В конце концов, не их вина, если Брайен все-таки умрет, хотя я уверен, что этого не произойдет. Во всяком случае винить можно только меня.
- Что за странный вопрос? - Лизет взглянула на него своими большими темными глазами. - Едва ли мы могли бы повесить вас, милорд. С другой стороны, кто-то ведь должен быть наказан. Для этого и существуют слуги. Как вам пришло в голову задать такой вопрос?
- Ну… - пробормотал Джим, сделав неопределенный жест рукой.
Ответ повис в воздухе. Но, к счастью, Лизет уже вспомнила о другом:
- Серокрылка вернулась, как я и говорила. Я разговаривала с ней. Она снова видела отвратительного червя.
- Извини, какого червя ты называешь отвратительным?
- О, - рассмеялась Лизет. - Мы иногда пользуемся шотландскими словами.
Отвратительный - значит безобразный, такой, что на него жутко смотреть.
Понимаете?
Джим кивнул:
- Продолжай. Ты говоришь, он снова видел этого червя?
- Она видела его, - поправила Лизет. - Да. Червь сидел на скале и грелся на солнце. Наверное, где-то в Чевиот-Вудс.
- Где-то в Чевиот-Вудс? - переспросил Джим. - Значит, твоя Серокрылка точно не знает, где она его видела?
- О, конечно, она знает. Просто она видит разные места на земле совсем не так, как мы. Я узнала от нее только, что туда недолго лететь от замка, но это может быть и пять миль, и пятьдесят, смотря по тому, как она летела. Наверно, все-таки ближе к пятидесяти, тогда червь и в самом деле находится в глубине Чевиот-Хиллз, на территории полых людей.
- Жаль, точнее не узнать, - задумчиво проговорил Джим.
- Могу спросить Снорла, когда увижусь с ним в следующий раз, - предложила Лизет. Снорл расстался с ними, прежде чем они завидели башню замка. Вероятно, он питал такую же неприязнь к человеческим постройкам, как Apaгx - волк, который дружил с Джимом и жил в окрестностях де Буа де Маленконтри.
- А когда ты увидишь его в следующий раз? - спросил Джим.
- О, завтра, а может, и через неделю - кто предскажет поведение Снорла, да и вообще почти всех зверей и птиц? Они не привыкли думать о времени и расстояниях так, как мы.
- Ну, а размеры? Какой величины этот червь?
- Это тоже трудно узнать у Серокрылки. Сначала она сказала, что он больше зайца. Но он, конечно, должен был быть гораздо больше, и я спросила, не такой ли он, как корова. Серокрылка подумала и сказала, что больше. В общем, он точно не меньше телеги. Я просто не могла придумать для сравнения ничего больше, чем телега.
- И у него глаза на стебельках?
- Да, точно! Откуда вы знаете? Она так и сказала. Как у огромной улитки или, скорее, слизня.
- Боюсь, что именно с таким червем и сражался Брайен у Презренной Башни, вздохнул Джим.
К тому времени они уже спустились по лестнице и входили в зал. Геррак со своими сыновьями, а также Лахлан Мак-Грегор и Дэффид сидели за высоким столом.
Джим и Лизет подошли и по приглашению Геррака, прозвучавшему почти сразу после их появления, заняли места на скамье напротив хозяина.
- Как там сэр Брайен, милорд? - осведомился Геррак, наполнив кубок для Джима. Лизет он предоставил действовать самостоятельно; она и не терялась.
- Надеюсь, с ним будет все в порядке, - ответил Джим. - Как вы знаете, он потерял очень много крови. Рана неглубокая, но тянется через весь левый бок. Я сделал все, что мог. Теперь, если за ним ухаживать, почаще поить и давать ему как можно больше супа, который я просил приготовить для него, тогда, думаю, к концу недели он будет на ногах. По крайней мере, он сможет вставать, ходить и сидеть с нами за столом.
- Ой! - воскликнула Лизет. - Я совсем забыла, милорд. Мне надо распорядиться, чтобы этот суп начали готовить. Вы позволите, отец?
- Непременно. Иди! Не задерживайся! - Геррак указал ей на кухню. Лизет встала из-за стола и покинула зал.
- Досадно, что он не может быть с нами сейчас, - сказал Геррак, - когда нам надо обсудить такое важное дело.
Только теперь Джим заметил, как серьезны лица всех сидящих за столом. Он сделал большой глоток вина, потом еще один и наконец осушил кубок. Терпкое красное вино показалось ему необычайно вкусным и приятным. Похоже, дала знать о себе не только жажда; Джим все то время, пока возился с Брайеном, находился в жутком напряжении.
Когда Геррак вновь наполнил его кубок, Джим не стал возражать. Впрочем, его мысли были заняты не вином. Он пытался связать воедино внезапный визит шотландца, появление отвратительного червя, полых людей и возможность второго фронта, которую упоминал Геррак и от которой столь легкомысленно отмахнулся Каролинус.
Маги тоже ошибались.

Глава 10

- Тут я соглашусь, - говорил между тем Лахлан, задумчиво наполняя свой кубок и отпивая из него. - Вторжение готовится в Англию, а он единственный англичанин среди нас.
- Не считая милорда де Буа де Маленконтри, - поправил Геррак. - Он тоже англичанин.
У Джима едва не сорвалось с языка, что он не англичанин, а американец, однако он вовремя спохватился. Едва ли ему удалось бы объяснить присутствующим, что он имеет в виду.
- И все же странно, - заметил Дэффид, - что шотландец, валлиец, нортумбрийцы и даже англичанин сообща держат совет по такому делу.
- Не будем говорить об этом! - строго сказал Геррак. - Если уж на то пошло, Нортумбрия стала Нортумбенлендом, и, значит, мы теперь тоже считаемся англичанами. К тому же дело касается не только Нортумберленда и Англии, но и Шотландии с Уэльсом. Если сюда придут французы, мы быстро увидим, что хрен редьки не слаще. Ведь каждый француз, имеющий право носить оружие, будет стремиться приобрести новые земли за счет их прежних владельцев - неужели вы об этом никогда не думали? Это коснется и Уэльса, и, несомненно, Англии, также может грозить и Шотландии, стоит им только завладеть Границей.
- Тут я тоже согласен, - пробормотал Лахлан. - Золота французы дают немало; но никакой король не станет тратить золото ради одной дружбы или ради такого ненадежного соглашения, как старинный союз между Францией и Шотландией.
- Он посмотрел на Джима в упор. - Одним словом, сэр Джеймс, - я буду называть тебя так, это мне легче произнести, чем «милорд», - мы говорим о вторжении в Англию из Шотландии; оно будет оплачено французским золотом и шотландской кровью, которой прольется немало, прежде чем появится хотя бы надежда захватить Англию, - но едва ли такая надежда появится.
- Значит, вы беспокоитесь за жизнь шотландцев? - спросил Джим. - Почему же тогда ты, шотландец, явился сюда и предупреждаешь того, кто может завтра стать твоим противником, о том, что шотландцы готовят вторжение в Англию?
- Потому что Геррак имеет право знать об этом, - ответил Лахлан. - Мы все можем стать жертвами французов. Кроме того, я не друг Мак-Дугалу, который спит и видит, как втянет Шотландию в эту кровавую бойню. Я бы не возражал против вторжения в Англию, если бы оно имело шансы на успех. Но таких шансов нет.
- А почему их нет? - осведомился Джим с чрезвычайным интересом.
- Потому что проклятые французы не явятся в нужный момент! - почти выкрикнул Лахлан, стукнув кулаком по столу. - Они никогда не являлись, и теперь будет то же самое! Французы хотят, чтобы люди из наших кланов таскали для них каштаны из огня голыми руками. Пусть шотландцы завоюют Англию - вот тогда французы приплывут. И со свежими силами обрушатся на тех самых шотландцев, которые добыли для них эту землю. Как же им иначе получить выгоду?
- Ты еще не сказал, почему ты так уверен в том, что они не поступят иначе, - напомнил Дэффид.
- Потому что французы всегда были такими, - заявил Лахлан. - Они стараются подкупить шотландцев, чтобы те завоевали для них Англию. Они всегда поступали так и теперь не могут поступить иначе. Что получится, если Шотландии и Франции придется делить между собой Англию? Если до сих пор у них не было повода для войны, то теперь-то уж он будет! Разве может получиться иначе?
Странным образом акцент Лахлана то появлялся, то исчезал. Временами он говорил как все остальные. Иногда же его едва можно было понять.
- Зная англичан и французов, я тоже считаю, что иначе и быть не может. заговорил Геррак. - Милорд Джеймс, мастер лучник и сэр Брайен, если бы он здесь присутствовал, - я должен вам сказать, что разделяю точку зрения Лахланна. На Границе не может быть прочного мира между шотландцами и англичанами - в этом нас убеждает вся наша жизнь. Нет ни одного шотландца или англичанина, который охотно отдал бы свои владения французам. Несомненно, Лахлан принес нам правдивую весть. Теперь нужно обсудить не саму возможность такой войны, а то, как она начнется и что нам делать, чтобы попытаться воспрепятствовать ее продвижению на юг.
- Вам известно, откуда будет нанесен первый удар? - спросил Джим. - И какими силами? Если это будет целая армия…
- Если бы так, - вздохнул Геррак. - Боюсь, дело гораздо хуже.
- Как? Что вы имеете в виду? - удивился Джим, не понимая, почему этот могучий воин с большим опытом сражении в приграничной области говорит чуть ли не с отчаянием, хотя боевые действия еще даже не начались.
- Как? - повторил Геррак. - Очень просто. Это не армия. Это наши старые враги, с которыми вы уже встречались. Те, что ранили сэра Брайена.
- Кто? Вы имеете в виду… - проговорил Джим, желая окончательно удостовериться.
- Полые люди, - подтвердил Геррак.
Вот оно!
«В самую точку, - подумал Джим. - А полые люди, в свою очередь, марионетки в руках Темных Сил».
- Так! - произнес он. - Но я что-то не вижу тут проблемы. Сколько всего полых людей? Наверное, не более двух тысяч?
- Возможно, - согласился Геррак. - Хотя точно никто не знает. Никто из живых.
- Ну вот, видите, - продолжал Джим, чувствуя, что под действием вина становится разговорчивее, чем обычно. - Для любого вторжения из Шотландии, чтобы оно имело шансы на успех, необходимо по крайней мере тридцать тысяч человек, не так ли? Тридцать тысяч хорошо вооруженных воинов. Может быть, сорок-пятьдесят тысяч. Может, даже больше…
- Какая разница, сколько воинов в шотландской армии, - резко перебил Лахлан. - У Англии их все равно больше. Здесь главное - ударная сила. Полые люди. Что можно сделать даже с двумя тысячами, если их нельзя убить?
- Но их можно убить… - возразил Джим.
- Только на время! Если они могут воскреснуть через сорок восемь часов, значит, через сорок восемь часов они способны снова убивать смертных, которые уже не поднимутся! Как ты думаешь, почему им удается так долго удерживать Чевиот-Хиллз - и никто их оттуда не выкурит?
- Но… - начал было Джим, желая возразить, и вдруг понял, что возразить нечего. Во всяком случае, Лахлан указал на достаточно серьезную проблему. И все же Джим не представлял себе, каким образом полые люди могли бы обеспечить вторжение в глубь территории Англии и решающую победу шотландцев. Полых людей было все же слишком мало.
- Черт бы тебя побрал! - У Лахлана снова появился сильный шотландский акцент. - Как ты не понимаешь! Они не могут проиграть - я имею в виду полых людей! Если они оставят кого-нибудь одного - или для надежности нескольких - в Чевиот-Хиллз - остальных можно убивать сколько угодно, они все равно вернутся за добычей, да еще и за деньгами, которые им заплатили французы!
- Но зачем им добыча и деньги? - изумился Джим. - Ведь они мертвецы и у них нет тел.
- Они могут быть мертвецами, - сказал Лахлан. - Но пока они живы, у них есть тела, так же как у нас, и те же потребности в пище, вине и женщинах. Это в них самое отвратительное.
- Да, конечно, - согласился Джим. - И все же…
- Все же шотландская армия не победит. Не сможет победить! Рано или поздно английские войска с помощью таких лучников, как наш валлийский друг,- ведь шотландские армии и прежде терпели поражения из-за того, что у нас нет столь же искусных лучников, - окружат и разгромят шотландцев.
Он пристально посмотрел на Дэффида, но выражение лица валлийца нисколько не изменилось.
- Все, кто не спасется бегством, погибнут. Большинство полых людей тоже погибнет; но некоторые могут спастись - захватят добычу и исчезнут перед решающей битвой. Англия сможет бросить все свои силы против шотландцев, потому что - я опять повторяю - французы не явятся! - Лахлан умолк и обвел мрачным взглядом всю компанию. - Французы ни за что не высадятся вовремя, чтобы помочь нам. Нам одним придется бороться с Англией, а эта страна больше, богаче и сильнее нашей. Защищаться от англичан мы можем, когда они появляются среди наших гор, рек и озер; но если мы пойдем на них, у нас нет шансов победить.
Каждый добрый шотландец знает это. - Он отхлебнул из своего кубка, глубоко вздохнул и продолжал уже спокойнее:
- Но Мак-Дугал надеется, что французы высадятся. Среди англичан начнется паника, и их силы будут расколоты; тогда мы одержим легкую победу еще раньше, чем высадятся все французы. После этого мы сможем сказать французам: «Возвращайтесь восвояси». И они, как воображает Мак-Дугал, с радостью сделают это, потому что прибыли только ради старинного союза, чтобы оказать нам помощь! - Последнюю фразу Лахлан произнес с презрительной усмешкой.
- Почему ты так уверен, что полые люди добьются успеха, напав на Англию? спросил Джим. - Конечно, они остаются мертвыми только сорок восемь часов, но все-таки их можно убить; и скорее всего англичане достаточно быстро научатся выводить их из строя, а шотландцы не много выиграют от союза с ними.
- Ты думаешь? - Лахлан снова наполнил свой кубок и взглянул на Джима. Когда вы втроем встретились с ними по пути в замок, как мне рассказывал Геррак, каким было ваше первое чувство? Чего вам больше хотелось: сражаться или бежать?

Предыдущая страница 4 Следующая страница


5 Гордон Диксон

Джим оказался в затруднительном положении. Брайену и, возможно, даже Дэффиду, очевидно, хотелось скорее бежать, чем сражаться, когда они впервые увидели живые доспехи, несущиеся на них галопом на невидимых конях. Сам Джим испытывал скорее любопытство, чем страх. Однако любая попытка объяснить причину этого любопытства присутствующим завела бы его слишком далеко. Ему пришлось бы рассказать, что он явился из другого мира, где люди, увидев нечто непонятное, даже и не думали о колдовстве и привидениях.
- Конечно, встретившись с таким видением, сначала хочется бежать, ответил Джим. - Когда доспехи и оружие двигаются сами собой, это сильно смахивает на нечистую силу…
- Значит, ты согласен! - воскликнул Лахлан. - Хотя то же самое можно сказать и короче. Как же, по-твоему, поведут себя англичане, когда столкнутся с полыми людьми, никогда даже не слыхав о них прежде?
- И мы не слышали, - сухо заметил Дэффид. - Но мы не побежали. Конечно, не каждый поступит в таком случае как милорд, сэр Брайен и я.
- Именно об этом я и говорю! - продолжал Лахлан, быстро взглянув на лучника. - Полые люди зайдут далеко потому, что большинство людей побежит, едва завидев их. Если у них достаточно невидимых коней, которые, конечно, тоже призраки, всадникам будет совсем нетрудно догнать и убить убегающих. Даже одной атаки полых людей в полном вооружении на призрачных конях хватит, чтобы рассеять любое войско, противостоящее шотландцам… по крайней мере, в начале войны. - Лахлан остановился, чтобы перевести дух. Он уже почти кричал. Значит, некоторое время шотландцы во всех стычках будут одерживать победы и прорвутся в глубь Англии. Тем временем слухи о полых людях опередят их и внушат англичанам еще больший ужас. В конце концов найдутся люди, которые обнаружат, что этих призраков можно убивать, по крайней мере на время. Но к тому шотландцы окажутся уже слишком далеко от Границы, и их можно будет окружить. Как я говорил, англичанe сумеют собрать гораздо больше сил; они к тому же скоро поймут, что самый надежный и безопасный способ борьбы с полыми людьми - убивать их из луков, опять же подобно нашему другу.
Лахлан умолк, и наступила тишина. Потом заговорил Геррак:
- Надеюсь, теперь картина вам ясна, джентльмены. - Он взглянул на Джима и Дэффида. - Каков бы ни был исход, он не сулит ничего хорошего ни шотландцам, ни тем, на кого они собираются напасть; захватчики ограбят и предадут огню и мечу все земли, по которым пройдут. Есть только один способ избежать разорения, смерти и предполагаемой высадки французов: вовремя остановить полых людей. Но как их остановить, я, признаться, не знаю.
- Полых людей можно окружить и перебить, - сказал Дэффид. - Разве здесь не говорилось, что, если убить их всех до одного, они уже никогда не воскреснут?
Значит, нужно как-то собрать их в одном месте, оцепить это место силами приграничных жителей, - пожалуй, тут охотно помогут и маленькие люди - и позаботиться о том, чтобы ни один из полых людей не скрылся.
Шотландец презрительно усмехнулся.
- Лахлан, - обратился к нему Геррак, - ты всегда отличался скверными манерами, но теперь твое поведение особенно неуместно. Наши друзья всеми силами стараются помочь нам выйти из этого сложного положения. Давайте же послушаем их. Возможно, они не знают решения, но их слова могут вывести нас на правильный путь.
К удивлению Джима, лицо шотландца внезапно утратило мрачное выражение. Он выпрямился и посмотрел на Джима и Дэффида.
Простите меня, - проговорил он, обращаясь к ним, и в его голосе не осталось ни малейшего акцента. - Геррак совершенно прав. Иногда я бываю грубым керлом, и похоже, таким я был сейчас. Согласны ли вы простить меня, джентльмены?
Джим и Дэффид поспешно выразили свое согласие; Джим между тем на минутку задумался над словом «керл». В конце концов он решил, что это шотландская форма средневекового английского «carle» - «неотесанный мужик, деревенщина».
- Очень хорошо, - кивнул Лахлан. - Благодарю вас за любезность. А теперь я готов слушать. - Он сложил руки и стал ждать.
- Что касается того, чтобы собрать их вместе прикончить всех сразу, продолжал Геррак, - это, конечно, решило бы все наши проблемы, однако, по правде сказать, об этом мы уже говорили здесь, на Границе, не раз, но нам никак не удавалось придумать, как именно это сделать. Получается нечто вроде истории про мышей, которые хотят проучить кота, а потом одна из них спрашивает, кто это сделает, - и наступает мертвая тишина, потому что на такой вопрос ответа нет. У нас на Границе хватает народа, и каждый настолько ненавидит полых людей, что готов забыть все распри и обиды ради того, чтобы избавиться от общего врага. Но вновь и вновь возникает вопрос: как узнать, всех ли удалось убить?
- И никто не придумает, как собрать их всех одновременно в одном месте? спросил Дэффид.
Геррак отрицательно покачал головой:
- Может быть, у вас есть какие-нибудь идеи?
- У меня нет, - ответил Дэффид. - Но я всегда считал, что нет вопроса без ответа. - Он обратился к Джиму:
- Джеймс, ты не можешь придумать какой-нибудь способ заставить их собраться в одном месте, - например, с помощью магии?
Геррак и Лахлан с удвоенным вниманием посмотрели на Джима; вместе с Дэффидом они ждали ответа мага. Джим задумался. Как это ни печально, ему в очередной раз пришлось столкнуться с безоглядной и всеобщей верой людей четырнадцатого столетия в силу магии. Будто маг с помощью своих сверхъестественных способностей может сделать все, что угодно, и решить любую проблему!
- По правде говоря, - наконец ответил Джим, - я тоже не могу придумать ничего подходящего.
Геррак и Лахлан вдруг будто немного опустили головы, - вероятно, оба расслабились.
- Но если вы дадите мне время подумать, - добавил Джим, - я постараюсь найти какое-нибудь решение.
- Думай сколько угодно, - быстро сказал Лахлан. - Мы охотно подождем. Но сомневаюсь, что у тебя появится хотя бы одна идея, которую бы мы уже не обсуждали и не сочли в конце концов совершенно бессмысленной.
За столом воцарилась тишина. Геррак сам налил гостям вина, и все, кроме Джима, принялись пить, глядя в свои кубки или просто в никуда.
Молчание продолжалось несколько минут. Потом Джим заговорил:
- В таких случаях иногда полезно узнать как можно больше подробностей. Он взглянул на Лахлана:
- Не мог бы ты рассказать, как тебе удалось узнать о планах вторжения; и еще расскажи поподробнее о том, как оно должно начаться и кто в нем будет участвовать.
- Ну, - медленно проговорил Лахлан, - дело в том, что я лично был при дворе - шотландском, разумеется, - в течение последних десяти месяцев. - Он прокашлялся и, прежде чем продолжить, приложился к своему кубку. - Я занимался кое-какими собственными делами, но благодаря любезности милорда Арджила, с которым я немного знаком, был и в самом дворце. - Он отвел глаза от кубка и взглянул на сидящего напротив Джима. - Вот так я и услышал о плане вторжения.

Началось все, как водится, со слухов. Кто-то при французском дворе проболтался; слухи дошли до друзей Франции при нашем дворе, возможно, даже до самого Мак-Дугала. Потом эти друзья Франции разнесли весть по всему двору; и наконец Мак-Дугал - он вхож к королю - поговорил с ним на эту тему.
- Понятно, - пробормотал Джим, почувствовав, что рассказчику требуется некоторое поощрение.
Лахлан кивнул:
- Идея стала пользоваться большим успехом, у Мак-Дугала появилось множество сторонников при дворе. И наконец они начали строить планы. - Он прервал свой рассказ и обратился к Герраку:
- Геррак, вы ведь встречались с милордом Арджилом. Считаете ли вы его мудрым человеком?
- Да, пожалуй, - ответил Геррак.
- Так вот, милорд Арджил не видит смысла в этой безумной попытке вторжения в Англию. Он, как и я и кое-кто еще, видит, что Франция стремится загребать жар только чужими руками; она уже не раз обещала нам помощь и в лучшем случае лишь отчасти выполняла свои обещания. В общем, милорд Арджил поручил мне разузнать их планы. Как мне это удалось - мое личное дело: но я узнал, что французы обещали прислать денег, которых ожидают при дворе со дня на день; затем Мак-Дугал отвезет деньги полым людям, чтобы склонить их на сторону шотландцев.
Конечно, полые люди получат только часть денег. Остальное он отдаст им после успешного завершения всего предприятия. Но во всяком случае Мак-Дугал должен скоро встретиться с вождями полых людей - если у них вообще есть вожди; кое-кто в этом сомневается. - Он опять взглянул на Джима. - Я надеялся с помощью приграничных жителей - или с вашей - помешать Мак-Дугалу встретиться с полыми людьми, а без денег они и с места не сдвинутся. По правде говоря, мне известно, когда и каким примерно путем поедет Мак-Дугал. Перехватить его совсем несложно; имея достаточно людей, мы сделаем это без особого труда, а деньги заберем себе.
- Лахлан, - нахмурился Геррак. - Как ты можешь думать о золоте, когда в опасности Шотландия, Граница и все остальное? Неужели для тебя это лишь повод, чтобы похитить это золото?
- Я думаю обо всем вместе! - заявил Лахлан. - Ведь если он не заплатит полым людям, они для него и палец о палец не ударят. Разве это не ясно?
- Конечно, это очевидно, - пробормотал Дэффид.
- Ну вот! - воскликнул Лахлан, обращаясь к Герраку и Джиму. - Слова валлийца попадают в цель не хуже, чем стрелы из его лука!
Геррак покачал головой:
- Это простое решение, слишком простое. Все приграничные замки, и наши в первую очередь, находятся в пределах досягаемости шотландского короля. Он скоро дознается, что мы приложили руку к похищению французского золота, и его войско обрушится на нас. У меня нет ни малейшего желания, чтобы мою семью вместе со мной повесили на стропилах моего собственного дома!
- Но ведь французское золото - это тщательно сберегаемый государственный секрет, - возразил Лахлан. - Король сам предпочел бы молчать о нем, тем более если оно будет украдено…
- А как насчет Мак-Дугала? - перебил Геррак. - После короля менее всего я хотел бы видеть здесь родственников Мак-Дугала, которые сровняют мой замок с землей за то, что я убил или приложил руку к убийству или хотя бы ранению вождя их клана. Результат будет тот же, как если бы король узнал о моей причастности к похищению золота. Нет, Лахлан, просто украсть деньги - это не выход!
- Ну что ж… - Лахлан повернулся к Джиму:
- Тогда не мог бы ты с помощью магии превратить золото в медь или что-нибудь подобное? Полые люди едва ли будут в восторге, если Мак-Дугал попытается подкупить их медяками.
- Не знаю, - ответил Джим, и тут ему в голову пришла отчаянная мысль. - Но если хотите, я могу узнать. - Слегка повернув голову, он заговорил, обращаясь к пустому пространству:
- Департамент Аудиторства? У вас хранится мой магический счет. Могу я превратить золото в медь?
- Нет, - ответил глубокий бас, доносившийся вроде бы из некой точки в пустоте на высоте примерно трех футов, именно оттуда, куда смотрел Джим. - Даже маг ранга ААА должен иметь особые основания на подобное превращение. Равновесие драгоценных металлов в мире не должно нарушаться даже на грамм.
Когда голос Департамента Аудиторства умолк, Лахлан и Геррак еще несколько секунд пребывали в легкой прострации. Этот голос произвел бы достаточно сильное впечатление и сам по себе. К тому же то, что он неожиданно послышался из ниоткуда после вопроса Джима, не могло не поразить людей четырнадцатого столетия. Лишь Дэффид, который уже слышал, как Департамент Аудиторства отвечает на какой-то вопрос Джима, сохранил присутствие духа. По-видимому, он даже получил удовольствие. Дэффид не улыбнулся, но около глаз у него появились веселые морщинки. Однако остальные будто лишились дара речи, и Джим даже забеспокоился, поскольку их безмолвие слишком затянулось.
- Значит, превратить золото в медь тоже не удастся, - нарушил молчание Джим.
Взор Геррака принял осмысленное выражение; Лахлан мигнул, словно придя в себя. Его изумление тут же сменилось недовольством, и, когда он заговорил, в его голосе опять послышался шотландский акцент:
- Если ты не можешь превратить золото в медь, какой же ты маг? Что же ты тогда можешь?
- Как раз об этом я и думаю, - напомнил ему Джим. - Дайте мне еще немного времени.
- Ладно, ладно, - проворчал Лахлан. - Давай. Мы подождем, по крайней мере еще немного мы можем подождать.
Джим не мог понять, чем вызвана перемена в настроении Лахлана, разочарованием от того, что Джим оказался бессилен превратить золото в медь, или просто усталостью от долгих бесплодных попыток придумать, что делать. Джим отпил немного вина и глубоко задумался. Вне всяких сомнений, Дэффид прав.
Всякая проблема должна иметь хотя бы какое-нибудь решение. Вся беда в том, что искомый ответ на их вопрос не удавалось найти в течение по крайней мере тысячи лет. Даже в двадцатом веке не было недостатка в нерешенных вопросах; и никто не знал, сколько времени понадобится, прежде чем ответы будут найдены.
И все же Джим продолжал ломать голову.
- Ты сказал, - обратился он к Лахлану, - что знаешь, какой дорогой поедет Мак-Дугал и в какое примерно время. Вероятно, тебе также известно, сколько воинов будет с ним?
- Известно, - быстро ответил Лахлан. - Сначала с ним будет несколько дюжин рыцарей, но большинство расстанется с ним где-то неподалеку от владений полых людей в Чевиот-Хиллэ, а останется с ним лишь несколько человек, но и эти покинут его по крайней мере за несколько миль до условленного места встречи с вождями полых людей.
- А золото все время будет при нем? - спросил Джим.
- Конечно! Неужели ты думаешь, что полые люди поверят ему, если он только расскажет им о золоте? Как ты понимаешь, при нем будет лишь часть платы. Но ее с избытком хватит, чтобы возбудить их алчность. К тому же золота должно быть ровно столько, сколько может нести одна лошадь, ведь Мак-Дугал останется один.
- Значит, мы можем устроить засаду на него там, где все его уже покинут?
- Почему бы и нет? - Лахлан взглянул на Геррака. - Мой старый друг со своими сыновьями без особого труда справился бы с этим. На самом деле, если понадобится, я и сам мог бы захватить Мак-Дугала, хотя он приобрел кое-какую репутацию в боях с английскими рыцарями.
- У вас появился план, милорд? - спросил Дэффид.
- Пока нет. - Джим покачал головой. - Но может быть, скоро появится.
Все с надеждой посмотрели на него.

Глава 11

- Тогда нечего тут сидеть сложа руки! - взорвался Лахлан. - Что это за план?
Джим встал из-за стола:
- Боюсь, что сейчас я еще ничего не могу вам сказать. Как ты и полагал, Лахлан, мой план опирается на магию, но, прежде чем о нем говорить, нужно еще кое-что выяснить. Поэтому я хочу подняться в комнату и некоторое время побыть там, чтобы заняться магическими делами… - Джим умолк на полуслове.
- Совсем из головы вылетело. В нашей спальне сейчас Брайен. Мне нужна комната, хоть какой-нибудь закуток, где я мог бы остаться один. - Он взглянул на Геррака: Найдется здесь такая комната?
Вместо ответа Геррак обернулся и крикнул, подзывая своих слуг.
- Xo! - разнеслось по всему замку.
Через несколько секунд перед Герраком уже стояли трое парней.
- Сходите за леди Лизет! - приказал он. - Я хочу, чтобы она мигом была здесь.
Слуги бегом бросились к кухне. Не прошло и полминуты, как в зале появилась Лизет. Однако на этот раз сна не прибежала, а пришла, хотя и быстрым шагом, потому что одно дело, когда тебе дают поручение, и другое дело, когда за тобой посылают, тем более если ты хозяйка замка.
Она подошла к столу:
- Да, отец?
- Милорду нужна отдельная комната, чтобы заниматься магией. Не могла бы ты проводить его в такую комнату и обеспечить его всем, что ему потребуется?
- С радостью, отец, - ответила Лизет и повернулась к Джиму, стоявшему с другой стороны стола. - Не угодно ли милорду проследовать за мной? - пригласила она официальным тоном.
- Благодарю, - кивнул Джим, раздумывая, не следует ли на сей раз добавить «миледи» - ведь он говорил Герраку «милорд», как хозяину замка, а Лизет считалась хозяйкой. Поразмыслив, Джим решил при обращении ней не употреблять никаких титулов вообще.
Он вышел из-за стола, и она повела его через кухню в башню. Когда они поднялись по лестнице и Лизет хотела свернуть в коридор, расположенный этажом ниже, чем спальня, где лежал Брайен, Джим остановился.
- Прошу прощения, - сказал он. - Но мне нужно еще зайти в нашу комнату за моей подстилкой. Не могли бы мы сначала подняться туда?
- Конечно, милорд. - Лизет вернулась на лестницу и повела его наверх.
Брайен, по-видимому, еще спал; на столе возле его кровати стояли кувшины.
Четверо слуг с ужасом уставились на Джима.
- Похоже, с ним все в порядке, - поспешил успокоить их Джим. - Он пил слабое пиво?
- Пил, милорд, - ответила старшая из женщин. - И если ваша милость хочет убедиться, пусть заглянет в тот кувшин - он пуст на четверть.
- Хорошо. Продолжайте поить его, когда будет просыпаться.
- Да, милорд, - хором ответили слуги.
Джим поднял свой сделанный руками Энджи матрас, свернул его и взял под мышку.
- Теперь я готов, - сказал он Лизет. - Веди меня в другую комнату.
- Сюда, милорд, - показала она.
Они спустились по лестнице, прошли по коридору и оказались в крохотной комнатушке. К удивлению Джима, в ней, тем не менее, была мебель. В углу стояла типичная средневековая миниатюрная кровать; кроме того, здесь были деревянный стул грубой работы и высокий платяной шкаф из темного дерева с двумя дверцами, закрытыми и запертыми на засов. На полу едва хватало места, чтобы расстелить матрас Джима. Но больше всего его поразило то, что возле узкого стрельчатого окна стояла чашка с желтыми и белыми лесными цветами.
До сих пор Джим не видел цветов ни в одном средневековом жилище, за исключением собственного замка, где Энджи иногда приносила их в спальню. Но кто принес их сюда?
- Лизет, это, наверное, твоя комната? - догадался Джим.
- Да, милорд. Извините, что она такая маленькая и убогая. Для джентльмена вашего ранга она плохо подходит. Но остальные комнаты не убирались годами или завалены такими вещами, что, даже если их убрать, там все равно останется неподходящий для лорда воздух.
- Я тебе весьма признателен, - сказал Джим. - Твоя комната вовсе не убогая, миледи хозяйка, хотя она, может быть, чуть поменьше той, что наверху.
Она мне вполне подойдет; для моей подстилки места тут хватит. А от этих цветов я просто в восторге: они прекрасно украшают комнату.
- Наверно, я к ним слишком привязана. Когда они цветут весной, мне не хочется расставаться с ними даже ночью. Тогда я приношу их сюда и ставлю в самом светлом месте. Только, когда их сорвешь, они скоро вянут.
- Попробуй налить в чашку немного воды, - посоветовал Джим. - Иногда это помогает цветам сохранить свежесть.
- Правда? Да, теперь вспомнила, я уже слышала об этом. Только давно; тогда я была еще маленькая и не обратила внимания. Обязательно воспользуюсь вашим советом и налью воды в чашку, но не сейчас, чтобы не мешать вам.
- Очень любезно с твоей стороны. Одну минутку!
Лизет уже повернулась к двери.
- Скажи, нельзя ли сделать так, чтобы никто сюда не заходил?
- Сюда никто не зайдет, милорд. Слуги никогда не беспокоят людей на верхних этажах, да и едва ли кто-нибудь отважится потревожить мага, если на то не будет особого приказа.
- Еще минутку, - окликнул ее Джим, потому что Лизет опять повернулась к двери. - Я бы хотел кое о чем поговорить с тобой. Как ты, вероятно, слышала внизу, я собираюсь заняться магией. Мне нужно найти решение одной проблемы ну, той, о которой сообщил Лахлан Мак-Грегор. Не знаю, слышала ты или нет…
- Простите, милорд, - перебила Лизет. - Но я все знаю об этом. Даже если бы братья и отец мне не сказали, Лахлан не скрывает от меня ничего.
- Понятно. Ну так вот, - продолжал Джим. - Мы сидели за столом и пытались что-нибудь придумать. Потом у меня появилась идея. Но для ее исполнения нужна не только магия, но и кое-какие сведения. Я начну с магического сна. А после пробуждения мне надо будет как можно скорее повидаться с волком Снорлом. Я хочу, чтобы он рассказал мне о Чевиот-Хиллз, обиталище полых людей. Ведь он бродит где хочет, даже там, и знает, верно, каждый уголок.
- Да. Конечно, знает. Я поищу его с помощью Серокрылки. Когда та найдет его, то спустится и крикнет ему. Правда, он может не понять ее, потому что она не умеет говорить. Но думаю, он догадается, что Серокрылку послала я и что мне нужно с ним встретиться. Тогда он, наверное, придет в условленное место недалеко от замка; мы оба его прекрасно знаем. И если мы с вами отправимся туда после вашего пробуждения… А вы можете сказать, когда проснетесь, милорд?
- Не позже чем через час. А может, хватит и получаса…
- Тогда надо послать Серокрылку сию же минуту. Я вернусь сюда минут через пятнадцать и, если вы позволите, потихоньку загляну в комнату и посмотрю, спите вы или нет. А до условного места я вас потом доведу. Мы придем туда даже раньше Снорла, если только он не окажется очень близко. Это, конечно, важно, ведь если он придет в условленное место и не застанет меня там, то не будет нас дожидаться. Правда, после встречи с Серокрылкой он может встревожиться и подумать, будто я… в опасности; тогда он будет кружить рядом с замком. В этом случае он узнает, что мы пришли в условленное место, так что никуда он не денется. В общем, вряд ли мы его потеряем, если только Серокрылка его найдет.
Конечно, волк может ее не понять, но в это уж совсем слабо верится.
- Да, это навряд ли, - согласился Джим. - Ладно. Я буду ждать тебя через пятнадцать минут. Но если я еще не проснусь к тому времени, то подожди, пожалуйста, немного. Не думаю, что просплю очень долго… Я уже говорил: в самом крайнем случае, не больше часа. - Как скажете, милорд. - Лизет повернулась и вышла из комнаты.
Джим расстелил на полу матрас. Прежде чем лечь, он еще раз взглянул на цветы у окна и почувствовал жесточайший приступ ностальгии. Цветы напоминали ему Энджи и все, что она делала, чтобы их жизнь в условиях четырнадцатого века стала хоть немного сносной. Он вспомнил, как вместе с Брайеном и Дэффидом одержал победу в сражении с существами, служившими Темным Силам, у Презренной Башни: тогда Брайену удалось поразить жизненно важные органы червя; Дэффид перестрелял гарпий, которые внезапно обрушились на них из-за завесы тяжелых низких облаков; а Джим в теле дракона сразил могучего огра.
Джим вспомнил, как Дэффид проявил почти сверхъестественную волю к жизни после укуса гарпии, который считался смертельным, только потому, что Даниель, ставшая его женой, наконец сказала, что любит его.
Тогда же Джим узнал от Каролинуса о своем магическом кредите в Департаменте Аудиторства. Его бы как раз хватило для их с Энджи возвращения в мир двадцатого века.
И тогда же Энджи сказала: «Я хочу того же, чего хочешь ты». И Джим, до того момента считавший, что она непременно захочет вернуться - хотя многое в этом средневековом мире сильно привлекало его самого как ученого-историка и спортсмена, - был озадачен ее словами. Убедившись в том, что совесть его спокойна, Джим решил остаться, к великой радости сэра Брайена, Дэффида и прочих друзей, а также при полном - как она сама сказала - согласии Энджи.
Потом они стали владельцами замка сэра Хьюго де Буа де Маленконтри, поскольку сэр Хьюго, служивший Темным Силам, вынужден был бежать, чтобы спасти свою жизнь. Он перебрался на континент и, очевидно, не имел ни малейшего желания возвращаться.
Джим скоро обнаружил, что четырнадцатый век - отнюдь не ложе из лепестков роз. Чаще он казался ложем из терниев. Однако Энджи чудесным образом умела делать жизнь в замке вполне сносной, используя все самое лучшee, что можно было найти в четырнадцатом веке. Теперь цветы напомнили Джиму об Энджи, и он почувствовал, как соскучился по ней.
Но похоже, ему не суждено вернуться к обещанному сроку. Более того, он снова вступал в борьбу с Темными Силами, не располагая почти никакой магической силой.
Магический кредит, которого некогда хватало на то, чтобы вернуть его вместе с Энджи домой, теперь почти иссяк. Он истратил его, оставшись в этом мире и поселившись в замке сэра Хьюго.
Правда, Джеймсу удалось вернуть часть магического кредита своими действиями во Франции в прошлом году, когда погиб Жиль и они спасли наследного принца Англии. Но это приобретение также свелось к нулю из-за того, что он по необходимости нарушил одно из важнейших правил магов. Поэтому он по-прежнему оставался магом класса D. Теперь он не мог надеяться на возвращение с Энджи в свой двадцатый век, не достигнув класса ААА+, которым обладал Каролинус. Уже не в первый раз Джим подумал о том, какую тяжелую ношу взвалил на плечи Энджи, решив остаться здесь.
Однако теперь оставалось только приложить все силы к скорейшему решению насущных проблем и посрамить Темные Силы, расстроив вдохновленные ими планы шотландского вторжения в Англию.
Джим улегся на подстилку, сшитую в его замке и тщательно оберегаемую от вшей, и завернулся в нее. Подстилка служила ему не только матрасом и подушкой, но и превосходно сохраняла тепло, позволяя спать на холодном каменном полу.
Он закрыл глаза и мысленно написал на внутренней стороне лобной кости заклинание, благодаря которому его астральное тело могло переместиться во время сна на юг Англии - к домику Каролинуса близ Звенящей Воды.
Я В СНОВИДЕНИИ -> ДОМ КАРОЛИНУСА
Как обычно в таких случаях, Джим немедленно уснул - и в тот же миг оказался перед маленьким домиком с остроконечной крышей, стоящим на небольшой поляне; вокруг росла невероятно зеленая при дневном свете трава; тут же был бассейн с волшебным фонтаном, и брызги его струй, падая на поверхность пруда, издавали звенящий звук, что и дало этому месту имя Звенящая Вода.

Глава 12

У Звенящей Воды стояла, как всегда, чудесная погода. В голубом небе ярко сияло солнце, легкий теплый ветерок слегка шевелил верхушки деревьев, окружавших поляну; никакого сдвига во времени, очевидно, также не произошло.
Джим направился к двери домика по дорожке, покрытой гравием.
Слой гравия казался удивительно ровным, хотя его никто никогда не выравнивал. И тут магия. В последнее время, навещая Каролинуса, Джим заставал своего наставника в дурном расположении духа; впрочем, плохое настроение вообще покидало мага в основном лишь в критических ситуациях. Джим уже убедился, что на самом деле Каролинус добрый и мягкий человек, но, зная его характер, постарался постучать к нему в дверь как можно тише; он почти поскребся.
- Приема сурков сегодня нет! - отозвался изнутри сердитый голос Каролинуса.
Джим постучал снова, на этот раз посильнее.
- Это я, Джим Эккерт! - крикнул он. Только Каролинус знал его настоящее имя.
Через некоторое время дверь приоткрылась, и голова Каролинуса высунулась наружу.
- Да, это ты, - подтвердил Каролинус тоном, выражавшим все, что угодно, только не радость. - В чем дело?
- Все та же проблема с Темными Силами. Мне нужен совет. Можно войти?
- Нет-нет! - поспешно возразил Каролинус - Оставайся тут. Я сейчас сам выйду.
Он вышел и закрыл за собой дверь, потом снова приоткрыл ее и заглянул внутрь.
- Дорогая, я мигом обернусь, - проворковал он; Джим никогда прежде не слышал, чтобы маг говорил таким голосом. - Потерпи еще чуть-чуть.
Он опять закрыл было дверь, но передумал и опять просунул голову внутрь:
- Выпей мадеры, дорогая. Это поможет тебе расслабиться. Бутылка и стаканы на столе прямо перед тобой.
Затем он плотно прикрыл дверь и повернулся Джиму:
- Ну? Ты видишь: я занят!
Джим уже достаточно хорошо знал Каролинуса, бы не обижаться на такой прием. Каролинус никогда не отличался учтивыми манерами. Он рявкал на всех, даже на департамент Аудиторства, перед которым Джим, как и другие, инстинктивно трепетал.
- Шотландия готовит вторжение в Англию на французские деньги, - сообщил Джим, стараясь избегать многословия. - Они намерены использовать полых людей в качестве ударной силы…
- Да-да. Я уже все знаю. Давай о главном. В чем проблема?
- На этот раз Темные Силы приобрели действительно сильных союзников, торопливо заговорил Джим. - Полые люди способны напугать и убить очень многих; шотландские войска, следуя за ними, могут продвинуться далеко в глубь страны.
Затем предполагается высадка французов на юге Англии. Но, по мнению нашего друга из Шотландии, французы никогда не держали своих обещаний, и на сей раз ничего не изменится. - Он перевел дыхание и продолжил:
- В результате погибнет масса народу и с шотландской, и с английской стороны; в концов шотландская армия будет окружена и уничтожена превосходящими силами англичан, у которых есть лучники вроде Дэффида ап Хайвела. Тебе бы, наверно, следовало подумать об этом, потому что, если французские войска все-таки высадятся, они, вероятно, придут и сюда.
- Я бы им не советовал! - проговорил Каролинус, и его борода ощетинилась.
Потом он добавил спокойным, задумчивым голосом:
- Но ты прав. Они могут опустошить всю округу. Им очень хочется новых земель, как и Вильгельму Завоевателю с его войском, который явился двадцатого сентября тысяча шестьдесят шестого года от Рождества Христова. Других целей у захватчиков теперь не бывает, если не считать шотландцев: им нужна не земля, а добыча.
- Шотландцы тоже хотят защитить свои дома, - заметил Джим. - Если Англия будет захвачена, то же самое грозит и Уэльсу с Шотландией.
- Верно, - согласился Каролинус. - Да, ты прав. Похоже, у Темных Сил на этот раз и в самом деле сильный союзник. А ты, как я понимаю, растерялся и не знаешь, что делать?
- Ну, не совсем растерялся, - осторожно ответил Джим. - У меня есть один план, но для его осуществления нужна магия. А ты ведь знаешь, мои резервы не велики…
- Слушай, - перебил Каролинус. - Я никоим образом не могу предоставить тебе свой магический кредит. В прошлом году Департамент Аудиторства обрушился на меня за то, что я помог тебе, когда ты спасал - как там звали этого парня? принца Эдварда.
- О, у меня и в мыслях не было опять просить у тебя кредит, - заверил его Джим.
- Вот и прекрасно! Департамент Аудиторства хорошо знает свое дело. То количество магической силы, которое ты от меня получил, - видишь ли, такие вещи простительны в одних случаях и непростительны в других, - капля в море по сравнению с общим кредитом всех магов. Суммарный уровень в результате практически не изменился. Но они совершенно справедливо полагают - и я их нисколько не осуждаю, - что если мне будет позволено делать это для тебя, то и другие маги повсеместно начнут делать то же для своих учеников или других магов, послабее; тогда вся система расчетов, основанная на учете резервов каждого индивидуума, просто распадется. А это, в свою очередь, приведет к разрушению структуры, благодаря которой поддерживается равновесие в данной вселенной.
- Повторяю, - сказал Джим, тоже уже с некоторым раздражением, - я не собираюсь просить у тебя новый кредит. Мне нужен только твой совет. Я хочу знать, хватит ли моего кредита, чтобы осуществить мой план.
- О? Ну что ж, в таком случае… продолжай. Я слушаю!
- Сначала я хотел бы рассказать тебе о своем плане и узнать твое мнение.
Шотландский король посылает одного из своих людей с деньгами к полым людям, чтобы убедить их принять участие в войне против Англии. Я хочу с помощью магии приобрести внешность этого человека и занять его место. Как ты считаешь, могу я себе это позволить?
- Это? - Каролинус нахмурился, но лишь слегка. - Пожалуй, это не нанесет особого ущерба твоему кредиту.
- По правде говоря, - признался Джим, - я пока больше ничего не придумал.
Основная идея в том, чтобы самому отвезти деньги полым людям и встретиться с их предводителями; таким образом я смогу узнать точно, сколько их и что на самом деле они могут. А потом я надеюсь окружить их силами людей из приграничных областей, возможно, еще помогут маленькие люди…
- Да-да. - Каролинус неожиданно мягко улыбнулся. - Маленькие люди. Они по-прежнему живут там, столетие за столетием, да? В самом деле, славный народ.
Ты знаешь, прежде они владели обширными землями не только в Шотландии, но и по всему западному побережью до Уэльса; даже на континенте…
- Они рассказывали мне. Но вернемся к моему плану. Главное - собрать полых людей в одном месте, чтобы уничтожить их всех сразу. Если мы сможем сделать это прежде, чем шотландская армия будет готова к выступлению, то она лишится своей главной ударной силы. Ведь шотландский король рассчитывает прежде всего на панику, которую вызовут полые люди одним своим видом.
- Да уж, - пробормотал Каролину с, задумчиво теребя свою козлиную бороду.
- Знать и духовенство, возможно, будут способны вступить в бой, но простые англичане, скорее всего, разбегутся, как кролики, едва увидят меч, который движется сам по себе.
- Вот именно, - кивнул Джим. - Так что же ты думаешь о моем плане? Как ты сказал, у меня хватит магической силы, чтобы принять облик посланника шотландского двора.
- Гм. Весьма претенциозный план. Тебе, конечно, известно - да, вижу, известно, - что убить их надо сразу всех до одного? Да-да. Но как ты сможешь обеспечить их полное уничтожение?
- Точно не знаю, - признался Джим. - Но кое-какие идеи у меня есть. Я надеюсь, что Геррак де Мер сможет поднять людей с Границы, да еще помогут маленькие люди… Вместе мы, наверное, справимся.
- И для этого тебе снова понадобится магия? - спросил Каролинус.
- Об этом я не думал. О! Что, если воспользоваться тем трюком с ветками на шапках, благодаря которому люди становятся незаметными? Я так делал во Франции.
Практически то же самое, что стать невидимыми.
- Практически то же самое, что стать невидимыми, - повторил Каролинус. Еще бы! Вижу, аппетиты у тебя растут. Конечно, сделать одного человека невидимым с помощью магии - это безделица.
- Безделица? - удивился Джим.
- Пустяк, - любезно пояснил Каролинус.
- О, я знаю, что значит это слово… - начал Джим.
- Если ты не возражаешь, я закончу! - рассердился Каролинус. - Я хотел сказать: безделица, когда речь идет об одном человеке. Но я подозреваю, что ты замыслил сделать невидимой всю армию людей с Границы да еще и маленьких людей.
Это уж слишком.
- У меня не хватит магической силы? - Мы можем справиться у Департамента Аудиторства, если хочешь. Но я уверен, что на это твоего кредита никак не хватит.
- На сколько людей могло бы хватить - чтобы оставалось еще немного на крайний случай? - спросил Джим.
- Ну, если на короткое время, - Каролинус нахмурился, - и если твоя магия будет использоваться для маскировки, скажем, двадцати человек.
- Хм, - мрачно пробормотал Джим.
- Знаю, что тяжело, мой мальчик. Но путь мага легким не бывает. Надо принимать и сладкое, и горькое, а если сладкого совсем нет, придется привыкать к горькому.
- Да, - сказал Джим.
- Если это все, что ты хотел узнать, мне пора возвращаться в дом. Каролинус с веселым видом повернулся к своей двери. - А то бедная дриадочка подумает, будто я покинул ее навсегда.
- Что с ней случилось? - поинтересовался Джим.
- О, неудачная встреча с водяным троллем, - ответил Каролинус, полуобернувшись. - Они оба стихийные духи, как тебе известно, но принадлежат к разным классам. Я уже однажды объяснял тебе, что только люди способны по-настоящему пользоваться магией. У стихийных духов есть только врожденные способности. Но водяные тролли обычно сильнее дриад, и при определенных обстоятельствах их преимущество может оказаться опасным для слабой стороны, что и случилось с маленькой дриадочкой. Вылечить ее не труднее, чем привести в порядок крыло бабочки. Только бы она позволила себя лечить. Ведь для нее это все равно что удаление аппендикса без наркоза для тебя.
Джим ахнул. Конечно, если бы аппендикс в таких условиях удаляли сэру Брайену, он бы, возможно, только побледнел; но самого Джима пришлось бы крепко привязать к столу - и даже тогда он орал бы во всю глотку.
- Ну-ну, - усмехнулся Каролинус. - Это не так страшно, как тебе кажется.
Есть разные способы приводить дриад и прочие подобные существа в нормальное состояние. Один метод особенно хорошо действует, так что и без всякой анестезии она будет чувствовать себя превосходно. - О? И в чем же он состоит? - спросил Джим.
- Занимайся своим делом! - резко оборвал Каролинус. - Ты должен подняться по меньшей мере еще на два класса, прежде чем узнаешь о таких вещах. Пока просто прими на веру, что я умею это делать - и сделаю наилучшим образом, как бы там ни было. А теперь прощай! - Он решительно повернулся и направился к двери.
- Подожди! - крикнул Джим.
- Что еще? - проворчал Каролинус, снова обернувшись и уже взявшись за ручку двери.
- Я не спросил тебя про червя.
- Какого еще червя?
- На территории полых людей в Чевиот-Хиллэ появился червь. Но я справлялся у Департамента Аудиторства, и похоже, самих Темных Сил в тех краях нет. Что значит - червь без Темных Сил?
Каролинус нахмурился и отпустил дверную ручку.
- Червь, и никакого локуса Темных Сил? - переспросил он.
- Именно так, хотя я и не совсем понимаю, что ты имеешь в виду под словом «локус».
- Локус, - педантично пояснил Каролинус, - означает место или местонахождение. Скажем, точка на прямой определяется одной координатой…
- Я знаю, что значит это слово! - перебил Джим. Его всегда раздражало, когда Каролинус будто забывал про образование, и довольно неплохое, полученное Джимом в двадцатом веке его собственного мира. - Я не понимаю, в каком смысле ты употребляешь его.
- Я употребляю его в смысле точки концентрации, - сухо сообщил Каролинус.
- Темные Силы устанавливают локус, - например, небезызвестную тебе Презренную Башню - и, установив его, размещают вокруг своих особых помощников, чтобы те опустошали или, наоборот, защищали выбранное место или точку.
- Что же будет опустошать или защищать червь в Чевиот-Хиллз, если там нет Темных Сил?
Каролинус пристально посмотрел на Джима. Прошло некоторое время, прежде чем он заговорил снова:
- Не знаю, мой мальчик. Просто не знаю. Я никогда не слышал ничего подобного. Я даже не представляю себе, откуда там взялся червь. Темные Силы не могли просто оставить где-то червя. Обычно они создают таких тварей после того, как выберут локус, а когда локус ликвидируется, твари исчезают. Больше мне ничего не известно. Ты запрашивал Департамент Аудиторства?
- Нет. Ты же их знаешь. Не думаю, чтобы они сказали мне что-нибудь. Внезапно у Джима мелькнула мысль. - Может быть, тебе Департамент Аудиторства скажет больше? - спросил он.
Каролинус отрицательно покачал головой:
- Конечно, я иногда разговариваю с ним довольно резко и имею на то полное право, как маг, располагающий одним из самых значительных кредитов. Но это не дает мне особых преимуществ. Любому магу Департамент Аудиторства скажет то же, что и тебе. Будь доволен и таким ответом. Но, Джим… - Он внезапно умолк, потом продолжил более озабоченным тоном:
- Тебе обязательно, и как можно скорее, нужно выяснить все об этом черве - почему он там, какое отношение имеет к происходящему. Мне он не нравится, совсем не нравится. Если Темные Силы изменяют своим привычкам - да, меня это ничуть не радует. Дело вовсе не в этом глупом вторжении. Сосредоточься в первую очередь на том, чтобы выяснить, почему там появился червь!
- Хорошо, - кивнул Джим. - Я и сам собирался выяснить. Но раз ты считаешь, что это так серьезно, я приложу все силы.
- Вот и хорошо. Благослови тебя Господь, мой мальчик. - Каролинус снова взялся за ручку двери. - А теперь мне и в самом деле пора идти. Извини, но я тебе больше ничем не могу помочь. Ты явился из другого мира - в этом вся твоя беда. Потому-то тебе и приходится сталкиваться с такими противниками, с которыми обычно имеют дело маги более высокого класса. Учитель должен помогать ученику. Но в данном случае у меня связаны руки.
- Все в порядке, Каролинус, - заверил Джим. - Я и так ценю все, что ты делаешь для меня.
- Спасибо, мой мальчик! - Каролинус открыл дверь и шагнул в дом, после чего заговорил совсем другим голосом:
- Ты устала ждать? Извини, но ты, конечно, уже выпила мадеры? Вот и умница… - Дверь за ним закрылась.
Джим остался один на посыпанной гравием дорожке, не слыша больше ничего, кроме звенящего фонтана. Джим вздохнул. Ему тоже пора было возвращаться - в свое тело, оставленное в замке де Мер.
Он закрыл глаза и мысленно написал на внутренней стороне своей лобной кости соответствующее заклинание. В следующую секунду, открыв глаза, он увидел, что лежит, завернувшись в свою подстилку, на полу в спальне Лизет.
Она склонилась над ним.
- Вы уже проснулись! А я только зашла. Очень любезно с вашей стороны, что вы так скоро проснулись. Я очень рада. Серокрылка нашла Снорла, и, если мы пойдем прямо сейчас, мы увидим его еще до вечера. А что вы хотите узнать от Снорла?
- Мне нужно одно место, - мрачно сообщил Джим.
- Я спросила только потому, что он, может, еще и не захочет вам сказать, пояснила Лизет. - Вы ведь знаете, какой он.

Глава 13

- Извини, - пробормотал Джим. Он выбрался из своей подстилки, встал, потом опустился на корточки, чтобы скатать матрас.
- Вы можете оставить эту вещь здесь, если хотите, милорд, - предложила Лизет. - Кто-нибудь из слуг отнесет ее в вашу комнату.
- Спасибо, - ответил Джим. - Но, прошу прощения, я бы предпочел, чтобы никто, кроме меня, к ней не прикасался. Этого требуют магические предписания.
- О! Я совсем забыла. Тогда нам, наверно, лучше зайти еще раз к сэру Брайену, и вы оставите в спальне эту подстилку.
- Да, - сказал Джим; они вышли в коридор и стали подниматься по лестнице.
- В любом случае, - добавил он, - я бы хотел перед уходом еще раз взглянуть на Брайена. И надо бы дать более подробные указания слугам. Когда они будут поить его слабым пивом, пусть один из них держит кувшин или чашку, а другой придерживает голову.
- Я скажу им. Если они не поняли этого раньше, я все объясню.
- Спасибо.
Лизет улыбнулась:
- Мне ведь и самой приятно это делать, милорд Когда она улыбалась, на щеках у нее появлялись ямочки, отчего лицо ее становилось еще более привлекательным. Джим вдруг почувствовал почти непреодолимое влечение к ней, но тут же опомнился и поспешил отбросить это чувство.
- Спасибо, - повторил он деревянным тоном, но Лизет, похоже, ничего не заметила.
- Серокрылка нашла Снорла в полумиле от замка, - продолжала она. - Если он еще и не пришел на условленное место, так скоро там будет. Нам надо идти сразу, как только вы осмотрите сэра Брайена.
- Хорошо, - отозвался Джим.
- Хорошо? Почему же тогда вы хмуритесь? - удивленно спросила Лизет.
- Я думаю о завтрашнем дне. Нужно будет снять повязку и заменить ее новой.
Ты накипятила еще тряпок. Нужна длинная и мягкая…
- Я прокипятила кучу всяких тряпок… то есть позаботилась, чтобы слуги это сделали. И еще я им велела отчистить и отмыть руки, прежде чем прикасаться к прокипяченному белью. Правильно, я сделала?
- Да, конечно.
- Если бы я могла помочь еще чем-нибудь… - сказала Лизет, когда они поднялись на следующий этаж и свернули в коридор, ведущий к комнате, где лежал Брайен.
- Наверное, можешь… - В голову Джиму пришла новая мысль. - Позволь мне взглянуть на твои руки, - попросил он.
Лизет протянула ему свои руки. Она держала их ладонями кверху.
- Если не сложно, пожалуйста, поверни их ладонями вниз.
Она сделала это. Как и опасался Джим, руки Лизет были довольно чистыми, зато все ногти были обведены траурной каймой грязи.
- Вы, кажется, говорили, что у вас нет мыла? - Боюсь, что так, милорд. Впрочем, боюсь, что не понимаю, какое вещество вы называете мылом.
- Его обычно варят из золы и жира животных; оно превосходно отмывает вещи, если его добавить в воду.
- О! Вы имеете в виду мыло! А я-то думала, вы говорите о каком-то магическом веществе с таким же названием. Ну конечно, мы варим его по несколько раз в году в больших чанах. Оно действительно очень хорошо для мытья. А иногда и как лекарство.
Джим почувствовал облегчение.
- Ну, раз у вас есть мыло, тогда слугам неплохо бы хорошенько вымыть мылом руки до самых локтей и позаботиться, чтобы и под ногтями было чисто.
- Под ногтями? - изумилась Лизет. - Но ведь то, что под ногтями, не может коснуться сэра Брайена и его вещей.
- Когда речь идет о магическом исцелении, - заявил Джим, - необходимо, чтобы даже под ногтями все было чисто. А если тебе в самом деле угодно принять более деятельное участие в лечении сэра Брайена, я бы хотел, чтобы твои руки были столь же чистыми или даже еще чище, чем у твоих слуг.
- Что за мысль! - воскликнула Лизет. Тем временем они уже подошли к двери спальни. - Конечно, мои руки будут чище, чем у слуг! У них просто не может быть таких чистых рук, как у меня! Но вы хотите сказать, что я должна их мыть до тех пор, пока под ногтями совсем ничего не будет видно?

Предыдущая страница 5 Следующая страница


Дракон на границе 6

- Да. И потом еще немного.
- Святая Анна! - Лизет от удивления даже остановилась. Затем она вслед за Джимом вошла в комнату.
Джим подошел к кровати. Глаза Брайена были открыты; он явно не спал.
- Как ты себя чувствуешь? - спросил Джим. Брайен с некоторым усилием сосредоточил на нем взгляд.
- Неплохо, - ответил он. - Немного устал, но дай мне эту ночку как следует вздремнуть, и завтра я буду на ногах.
- Не завтра, - возразил Джим, - и не послезавтра. Тебе надо полежать в кровати еще недельку. Ты пил пиво?
Джим заглянул в стоящие на столе кувшины: один из них опустел более чем наполовину.
- Пил, - вздохнул Брайен. - Хотя меня немного удивляет, что наш хозяин так плохо заботится обо мне - даже не прислал вина. Не мог бы ты…
- Это не хозяин, - перебил Джим. - Это я сказал, чтобы тебе давали только слабое пиво.
- Вино… - начал Брайен, но Джим не дал ему договорить:
- В вине слишком много алкоголя. Твоя рана не опасна, но тебе нельзя употреблять много алкоголя.
- Алко… - попытался выговорить Брайен.
- Это такая штука в вине, от которой ты пьянеешь, когда пьешь его. Сейчас он тебе вреден. К тому же ты потерял много крови, и в твоем теле теперь не хватает жидкости. Эту нехватку возместит пиво. Ты должен пить его как можно больше.
- Ну, если ты имеешь в виду опьянение, - пробормотал Брайен, - тогда, считай, все в порядке. Ты просто забыл, что я почти не хмелею. Буду выпивать обычную норму - три-четыре бутылки в день, и этого ал… - как бы он там ни назывался - в меня много не войдет. А весь остаток дня буду пить одно жиденькое пиво.
- Нет, Брайен, так не пойдет. К тому же мы должны держать жидкость в твоем теле, а не выводить ее. А вино - это диуретик.
- Диу… Какие-то магические слова! Я не понимаю, Джеймс…
- Это… Э-э-э… - Джим оглянулся. Лизет стояла и с интересом смотрела на него. Да еще и четверо слуг. Надеяться не на что. Слова «мочиться» и «испражняться» для этих людей ничего не значили. - От вина много писают.
- И правда! - с восторгом заметила Лизет. - Теперь я вспомнила: так оно и есть. Но, милорд, ведь писать совсем не вредно, это самое обычное дело. Мне просто тяжело смотреть, как страдает добрый сэр Брайен без вина, которое дало бы ему силу и радость. Может быть, вы позволите ему хотя бы две бутылки в день?
- Нет, - твердо сказал Джим.
Никто не возразил.
Лизет, слуги, Брайен - все были добрыми детьми четырнадцатого столетия.
Джим положил свой матрас на место и вернулся к постели Брайена.
- Рана у тебя неглубокая. Но тебе нужно каждый день менять повязку, а это немного болезненно.
Брайен презрительно скривился.
- Во всяком случае через неделю ты сможешь встать с постели, а через две сесть в седло.
- В седло через две недели! - Возмущение придало сил голосу Брайена. - Я буду на коне через два дня, в крайнем случае - через три!
- Посмотрим, - сказал Джим. - А пока я оставлю тебя с этими слугами; они получили приказ почаще давать тебе пиво. Я хочу, чтобы ты пил его как можно больше. Помни, Брайен, я наделил это пиво целительными чарами. Ты обязательно должен делать все так, как я тебе говорю.
Брайен смирился со своей судьбой.
- Хорошо, Джеймс, - проговорил он едва слышно.
- Я буду часто навещать тебя, - продолжал Джим. - Сейчас мне надо идти с миледи Лизет. Мы еще увидимся сегодня вечером, а потом завтра с утра и так далее. Как только ты действительно сможешь вставать и ходить, я тебе это позволю. Хорошо?
- Хорошего мало, - заметил Брайен. - Но я все сделаю, как ты скажешь.
Джим положил руку на богатырское плечо Брайена:
- Вот и прекрасно! Скоро мы все придем навестить тебя.
Он вышел, и Лизет послушно двинулась следом.
Пока они шли по коридору и спускались по лестнице, Лизет засыпала Джима вопросами о вине и его действии на человеческий организм. Поскольку она говорила об этом предмете с беззастенчивой откровенностью, характерной для всех мужчин и женщин четырнадцатого столетия, Джим чувствовал, что его уши вот-вот вспыхнут ясным пламенем. Наконец ему удалось унять ее, в очередной раз сославшись на тайны магии. Когда они вышли во двор, их там ждали две лошади. И вот они уже скачут легким галопом к лесистым холмам прочь от побережья.
До заката оставалось добрых два часа. «Многовато событий для одного дня»,
- решил Джим. Тут он вспомнил - забыл же потому, что уже привык к средневековому образу жизни, - что этот день, как и все прочие в эпоху свечей (если повезет) и факелов (если не повезет), начался с восходом или немного раньше и закончится почти сразу после заката.
Когда они очутились в тени деревьев, на ветвях которых уже распускались листики, казалось, что день уже кончился; но, поскольку лес был сравнительно редким, Лизет и Джим то и дело выезжали на открытые места, где ярко светило солнце. Наконец они очутились на совершенно пустой поляне.
- Здесь нас и должен был ждать Снорл? - спросил Джим, когда они остановили своих коней.
- Здесь я вас и жду, - послышался хрипловатый голос волка. Оглянувшись, Джим увидел немногим более чем в десяти футах от них лежащего на молодой травке Снорла. Джим готов был поклясться, что секундой раньше волка там не было.
Лизет спешилась, и Джим последовал ее примеру. Она опустила поводья на землю, и конь остался на месте, «привязанным к земле», как говорили ковбои в мире, покинутом Джимом. Он тоже опустил поводья своего коня - тот же эффект.
Такое поведение для коней четырнадцатого столетия казалось довольно странным; однако, вероятно, причиной тому - тесная дружба Лизет с животными.
Она направилась к Снорлу, а тот немедленно поднялся с земли и пошел к ней, опустив голову, прижав уши и медленно помахивая хвостом, скорее по-волчьи, чем по-собачьи.
Она опустилась на корточки и, наверное, встала бы на колени, если бы не сырая весенняя земля, и почесала у волка за ушами.
- Ты меня искала? - спросил Снорл.
- Нет, милорд маг, - ответила Лизет. Снорл взглянул на Джима, но даже не подумал подойти к нему, чтобы поприветствовать столь же дружелюбно, как Лизет.
- В чем дело, маг? Или сэр Джеймс - так тебя, кажется, зовут?
- Лучше - сэр Джеймс, - ответил Джим. - Я хотел бы воспользоваться твоим знанием местности, где живут полые люди, Чевиот-Хиллз. Люди не осмеливаются туда ходить. А ты, как я понимаю, бываешь там.
- Бываю. - Снорл с шумом захлопнул пасть, затем продолжил:
- Это ведь мои леса, а полые люди живут там только потому, что обычные люди вроде тебя не могут справиться с ними. Я уже говорил, что полым людям не по себе, когда я рядом, даже если я им не угрожаю. Они боятся волков так же, как вы, смертные, боитесь призраков.
- Я не боюсь призраков, Снорл. Но я опасаюсь злых существ, особенно Темных Сил. Я полагаю, ты знаешь о Темных Силах?
- Кто о них не знает, - проворчал волк. - Но они не имеют власти над теми, кто ходит на четырех ногах, и не преследуют нас. Это с вами, двуногими, они борются за власть на земле!
- Вероятно, так и есть. Но у меня к тебе вопрос. Не знаешь ли ты такого места на территории полых людей, где их можно было бы собрать в случае необходимости? Да так, чтобы они не могли оттуда убежать?
- Таких мест в Чевиот-Хиллз несколько. - В голосе Снорла послышалось любопытство. - Зачем тебе собирать их? И как ты собираешься это сделать?
- Этого, сэр волк, я еще точно не знаю. Мне надо выяснить, есть ли такие места. Потом я бы хотел попросить тебя показать их.
- Ты собираешься в края полых? - Снорл слегка склонил голову набок. Значит, ты и правда не боишься призраков.
- Призраков - нет. Но я, как и любой человек, предпочел бы действовать осторожно, когда речь идет о целом отряде вооруженных полых людей. И все же я бы хотел осмотреть те места.
- Мне все равно, - заявил Снорл, щелкнув пастью на пролетавшую муху, один полый человек или много. Лизет, ты хочешь, чтобы я отвел сэра Джеймса в Чевиот-Вудс?
- Да, и очень, - ответила Лизет с легким упреком в голосе. - Я согласна со всем, что говорит тебе сэр Джеймс.
Уши Снорла, начав было подниматься, снова прижались. Он повернулся к Джиму:
- Когда ты хочешь идти? Сейчас?
- Нет, сейчас уже поздно. Скоро стемнеет, и я не смогу как следует оглядеться на месте. Лучше всего завтра, сразу после восхода. Но ты сказал, что знаешь несколько подходящих мест. Я бы хотел осмотреть, скажем, три наиболее подходящих для моих целей. Позволь мне поподробнее рассказать о том, что я ищу.
- Как хочешь.
- В идеальном случае там должны поместиться все полые люди, а их, думаю, около двух тысяч. Конечно, некоторые одеты только частично и, значит, не обладают своими полными телами, поэтому они, наверно, займут меньше места, чем две тысячи воинов в полном вооружении и доспехах. Но с другой стороны, лучше выбрать место побольше, чтобы оставалось немного свободного пространства.
- Продолжай, - сказал Снорл, когда Джим сделал паузу, желая убедиться, что волк его слушает.
- Значит, открытое, желательно ровное место, - продолжал Джим. - По крайней мере с одной стороны - лучше всего с двух, но не больше - должны быть крутые скалы, на которые тяжело забраться людям в доспехах. Так что, когда на полых людей нападут с двух сторон, им останется только биться до последнего.
Открытыe стороны должны быть пониже, чтобы нападающие могли спрятаться; хорошо бы еще там был густой лес.
Уши Снорла встали торчком; он слушал Джима с возрастающим интересом.
- Сэр Джеймс, похоже, ты и в самом деле замышляешь нападение на полых.
- Точнее, надеюсь устроить такое нападение. Но скажи, найдешь ли ты целых три подходящих мне места - или таких вообще нет? Расскажи, если можешь, о преимуществах и недостатках тех мест, которые считаешь подходящими. Тогда завтра мы их осмотрим.
- Я знаю три места, которые могут подойти. Отличные ловушки для этих двуногих без тел. Но самое близкое - милях в двадцати. Для тебя и тебе подобных это многовато. Если ты придешь завтра, я подожду тебя у первого места. - Снорл повернулся к Лизет:
- Твоя охотница за куропатками отыщет меня с воздуха, а потом покажет дорогу сэру Джеймсу.
- Но Серокрылке, наверно, трудно будет сначала найти тебя, потом вернуться и привести к тебе сэра Джеймса, - возразила Лизет. - Может, ты встретишься с сэром Джеймсом здесь и отведешь его в Чевиот-Хиллз?
- Нет. По двум причинам. Во-первых, с какой стати мне делать крюк миль в сорок, а то и больше? Во-вторых, если мы встретимся здесь на рассвете и пойдем к первому месту, пройдет немало времени, и неизвестно, успеем ли мы побывать во всех трех до заката. Возможно, сэру Джеймсу придется возвращаться в темноте. Снорл слегка оскалился. - Я бы ему не советовал. Тем более что мы все время будем на территории полых людей. - Он повернулся к Джиму:
- Может, у тебя есть по этому поводу какие-нибудь мысли, сэр рыцарь?
- Вообще-то есть, - ответил Джим. - Жди, как и сказал, в первом месте, а я с помощью Серокрылки найду тебя.
- Найдешь меня? Чтобы найти меня, тебе потребуется неделя, если не больше.
- Не думаю, - возразил Джим. - Ты забыл, что я маг. Я знаю, как добраться туда вместе с Серокрылкой, и, думаю, мы обернемся довольно быстро.
- Ладно. Я буду ждать в первом месте, пока солнце не встанет прямо над головой. Потом, если ты не придешь, займусь собственными делами. Я не могу позволить себе загорать целый день ради тебя.
- Значит, договорились, - кивнул Джим. Он взглянул на небо и увидел, что на западе оно уже порозовело. - Пора возвращаться в замок, миледи. Надеюсь, завтра погода будет не хуже, чем сегодня.
- Не хуже, - подтвердил Снорл. Он снова посмотрел на Лизет:
- Если я тебе понадоблюсь, ищи меня здесь, Лизет.
- Сделай для меня одну вещь, Снорл, - сказала она. - Позаботься о сэре Джеймсе. Пожалуйста! Снорл покосился на Джима.
- Ради тебя, Лизет. Хорошо, с ним будет все в порядке. Я обещаю.
Словно благодаря какой-то собственной магии, Снорл внезапно исчез. Лизет и Джим вернулись к своим лошадям и поехали обратно в замок.
- Сэр Джеймс, как вы собираетесь вместе с Серокрылкой найти Снорла? - с некоторой робостью спросила Лизет по дороге.
- Я как-никак волшебник и кое-что умею, - ответил Джим. - Прошу прощения, но мне бы не хотелось говорить об этом. - Он оглянулся на темный лес. - К тому же неизвестно, кто нас тут может услышать.
- Да, - согласилась Лизет. - Я понимаю, о чем вы говорите. - Она поежилась.
Больше они не проронили ни слова до самого замка. Джим почувствовал легкие угрызения совести из-за того, что не был до конца откровенен с Лизет, но тут же напомнил себе, как часто его слова подвергались превратному толкованию, а то и вовсе искажались до неузнаваемости.
С одной стороны, не было особой необходимости скрывать от других то волшебство, которое он совершал. Но с другой - магия оказывала на мысли и поступки людей особое влияние и в конце концов могла привести к весьма нежелательным последствиям.
Джим вместе со всеми принял участие в вечерней трапезе; дважды навестил Брайена перед тем, как улечься в постель, и оба раза застал его спящим, однако пива в кувшинах на столе заметно поубавилось. Джим сам лег довольно рано, поскольку хотел встать до рассвета. Он завернулся в свой матрас неподалеку от постели Брайена, оставив место на полу для Дэффида, который уступил раненному всю кровать.
Джим и правда проснулся до рассвета. У него уже достаточно развилась способность средневекового человека просыпаться в нужное время. А сегодня ему пришлось подняться достаточно рано, чтобы до рассвета одеться, поесть, взять с собой еды и питья в дорогу и выехать из замка.
Он предпочел бы покинуть замок пешком, но это могло привлечь внимание.
Рыцари никогда не передвигались на своих двоих, если могли совершить тот же путь верхом, - совсем как ковбои в западных прериях, что приучали своих коней стоять «привязанными к земле», когда поводья опускались на землю, - те никогда не ходили там, где могли проехать верхом.
Примерно в полумиле от замка Джим спешился и привязал свою лошадь на длинном поводке к невысокой - всего футов двадцать, - но отвесной скале с небольшой нишей, в которой лошадь могла бы укрыться от хищников. Больше он для нее не мог сделать ничего и потому испытывал угрызения совести, когда брал в конюшне одну из лошадей де Меров вместо своего боевого коня, слишком ценного, чтобы подвергать его такому риску.
Джим похлопал лошадь по шее, как бы извиняясь за то, что оставляет ее одну, затем достал свою еду, флягу с питьем и отнес в сторону. Джим уже знал по опыту, как болезненно переносят лошади его превращение в дракона.
Разумеется, лошадь даже не пытается поразмыслить, как может человек стать драконом. Она видит и знает только одно: откуда ни возьмись, перед самым ее носом вдруг появляется самый натуральный дракон, клыкастый, когтистый, - ну и как тут, спрашивается, не потерять голову от страха?
Скрывшись от лошади за деревьями, Джим положил на землю свои припасы, затем полностью разделся и связал одежду вместе с сапогами в узел. Немного поразмыслив, он сунул туда же и меч в ножнах.
Джим привязал узел с одеждой, едой и оружием к своему поясу и надел его через плечо, застегнув пряжку на самую последнюю дырочку. Затем мысленно написал на внутренней стороне своей лобной кости заклинание:
Я -> ДРАКОН Как обычно, он не ощутил ничего особенного, только узел с вещами как будто переместился по спине выше, - очевидно, из-за того, что шея стала значительно толще.
Однако, оглядев свои бывшие руки и ноги, Джим обнаружил вместо них передние и очень мощные задние дракона. Кроме того, на спине он почувствовал тяжесть крыльев и могучие мышцы, необходимые для полета. Вещи его теперь, кажется, прочно держались между двумя рядами треугольных гребней, проходящих вдоль спины.
Прежде чем покинуть замок, Джим просунул под дверь Лизет записку. В ней он печатными буквами и самыми простыми словами написал, чтобы Лизет велела Серокрылке показать ему путь к Снорлу; кроме того, Джим сообщил, что полетит, обернувшись драконом.
Он развернул крылья, с удовольствием ощутил силу мощных летательных мышц, подпрыгнул и начал быстро набирать высоту.
Он уже давно усвоил манеру, или скорее даже инстинкт, дракона подниматься по крайней мере футов на тысячу, прежде чем начинать поиски восходящего потока теплого воздуха.
Воспользовавшись таким потоком, он мог безо всяких усилий парить над землей на расправленных неподвижных крыльях. В противном случае, несмотря на массивные летательные мышцы, с таким тяжелым телом было бы очень трудно держаться в воздухе. Джим набрал высоту и огляделся в поисках Серокрылки.
Однако в розоватом, постепенно светлеющем мареве - так выглядел рассвет с этой высоты - он не заметил ничего похожего на сокола.
Было довольно трудно вытягивать шею, чтобы оборачиваться, и Джим от этого отказался. Очертания замка скрылись вдали. Восходящий поток так и не встретился, и Джим инстинктивно начал планировать, приближаясь под малым углом к земле. Он снова энергично заработал крыльями, поднялся еще футов на пятьсот и тут заметил в небе небольшое пятнышко, которое могло быть и Серокрылкой, однако, не найдя восходящего потока, опять начал медленно снижаться.
Отсутствие восходящих воздушных потоков начало удивлять Джима. В такой час, когда солнце уже согревает остывшую за ночь землю, их просто не могло не быть; правда, их образованию, вероятно, препятствовали леса.
Джим уже потерял набранную в последний раз высоту и продолжал снижаться.
Он, уже с некоторым раздражением, снова принялся махать крыльями и поднялся на добрых восемьсот футов. И опять начал снижаться, но в это время как будто ощутил восходящий поток - хотя и слабый, слишком слабый, чтобы иметь какое-то значение для летуна таких размеров, - когда послышался резкий крик сокола и что-то ударило Джима по затылку.
Он тряхнул головой - скорее машинально, чем от боли. Сапсан, похоже, спикировал на него с немалой высоты, да еще со всей силы саданул клювом; человек, пожалуй, потерял бы сознание, но благодаря толстому черепу дракона Джим не ощутил боли.
Джиму даже не требовалась помощь Лизет, чтобы понять значение сердитого крика птицы, - в грубом переводе он, очевидно, означал:
«Прекрати свои идиотские кувыркания и лети как следует!»
Однако Джим подумал, что, если Серокрылка будет продолжать в том же духе, он, пожалуй, сумеет положить конец ее привередничанью. Например, можно, перевернувшись в воздухе спиной вниз, поймать птицу передними лапами или даже осторожно - зубами и заставить ее считаться с тем фактом, что у драконов при полете несколько иные проблемы, чем у соколов. Но тут он наконец-то нашел восходящий поток и начал по спирали подниматься ввысь.
Джим огляделся в поисках Серокрылки, ожидая получить еще один удар по затылку, но, к своему удовольствию, обнаружил, что она держится в том же потоке, только футов на сто выше. Парящий полет предпочитали как драконы, так и соколы. Даже сапсан не способен долго махать крыльями, хотя может пикировать на добычу со скоростью чуть ли не двести миль в час.
Потом Серокрылка покинула восходящий поток и направилась на запад; там она нашла другой поток и снова стала кружить. Джим последовал за ней. Очевидно, начался планомерный поиск, и теперь они действовали как одна команда.
Конечно, Серокрылка знала то место, где их ждал Снорл, ничуть не лучше Джима. Но она так уверенно двигалась в глубь Чевиот-Хиллз, будто именно в этом направлении они имели больше шансов отыскать волка.
Джим рассматривал землю своими телескопическими драконьими глазами. Он не видел ничего похожего на то место, которое описал Снорл, как и самого волка.
Однако зрение сокола, наверное, куда острее драконьего, так что Серокрылка первой увидит Снорла.
Вот Джим и следовал за птицей, не особенно ломая голову.

Глава 14

Перелетая от одного восходящего потока к другому, они провели около получаса. Сапсан, похоже, предпочитал вести наблюдение с высоты около полутора тысяч футов; Джим в обличье дракона старался держаться на той же высоте, пока не заметил, что Серокрылка чувствует себя неуютно, если не находится по крайней мере на сотню футов выше него.
Поэтому Джим облегчил ее задачу, снизившись футов на пятьсот и позволив Серокрылке лететь над ним. С высоты своего полета она, конечно, могла обозревать более обширные пространства. Джим попытался вспомнить преимущества и недостатки зрения такой птицы, как сокол.
Кажется, соколы не различали цветов - в отличие от драконов, чье зрение, в том числе и цветовое, чрезвычайно напоминало человеческое. Насколько Джим знал, большинство животных видели только черное и белое; лишь сравнительно недавно, перед тем как он с Энджи покинули свой прежний мир и случайно оказались здесь, зоопсихологи обнаружили, что волки, а следовательно, весьма вероятно, и собаки видели по крайней мере еще два цвета; один из них был красным, а второго Джим припомнить не мог.
Зато явилось другое воспоминание, правда несколько смутное. Как будто соколы, в том числе и сапсаны - и, наверное, вообще все дневные хищные птицы, могли не заметить на земле предмета, который оставался совершенно неподвижным, - их глаза воспринимали в основном движение. Но тогда, если Снорл преспокойно поджидал их в первом месте лежа, Серокрылка могла и не заметить его.
Забеспокоившись, Джим принялся более внимательно разглядывать землю.
Однако то ли Снорл пошевелился в тот самый момент, когда Серокрылка взглянула на него, то ли Джима просто подвела память, но примерно через полчаса птица начала снижаться по спирали, и, последовав за ней, Джим увидел, что они приближаются к возвышающейся над окружающим ландшафтом площадке.
Площадку окружали скалы, или, скорее, утесы; она казалась довольно обширной. Но густой лес был только с одной, открытой стороны. На другой же стоял отвесный утес высотой около ста футов, а под ним протекал ручей. Такое место не могло удовлетворить Джима. Однако он понимал, что, если проигнорирует первое место, предложенное Снорлом, волк может обидеться и тогда откажется показать остальные места. Поэтому Джим опустился на землю Серокрылка не стала этого делать - всего в полусотне футов от мирно лежащего на боку Снорла.
Снорл мгновенно вскочил на ноги, развернулся боком к Джиму и застыл, приподняв одну лапу, так что лишь один ее коготь слегка касался земли.
Подобную стойку Джим видел когда-то на фотоснимке, и его друг, зоопсихолог и специалист по волкам, назвал ее «позой драки или бегства», - иными словами, при таком положении тела волк был готов и к тому, и к другому.
Джим поспешно написал на внутренней стороне своего лба магическую формулу и снова стал обнаженным человеком с узлом и мечом на спине.
Еще несколько секунд Снорл не шевелился. Потом начал медленно и осторожно приближаться к Джиму, все еще готовый в любой момент пуститься наутек.
- Все в порядке, Снорл! - крикнул ему Джим. - Это я, сэр Джеймс. Я превратился в дракона, чтобы поскорее добраться сюда с Серокрылкой.
Теперь Джим заметил, что Серокрылка устроилась на одном из ближайших деревьев. Но она тоже смотрела на Джима с беспокойством и могла улететь в любую минуту.
Снорл не ответил, но продолжал приближаться, хотя и не прямо, а по дуге.
Наконец волк подошел настолько близко, что, вытянув шею, мог понюхать обнаженное бедро Джима. Снорл сделал это, несколько раз глубоко втянул воздух, и только тогда заметно расслабился. Однако он еще был явно не в духе.
- Никогда не подкрадывайся к нортумбрийскому волку! - проворчал он. Иначе у тебя могут быть неприятности!
Джим предпочел не напоминать, что если бы он остался в теле дракона, то в случае какого-либо конфликта неприятности были бы скорее у нортумбрийского волка.
- Я и не подкрадывался. Я прилетел сюда совершенно открыто, приземлился и снова принял человеческий облик. - Надеясь вывести Снорла из дурного настроения, Джим осторожно пошутил:
- Ты ведь не считаешь, что голый человек тебе опасен?
- Ты не голый, - заметил Снорл. - У тебя меч на боку висит.
Джим хотел возразить, но тут ему пришло в голову, что Снорл в некотором смысле прав. Выражение «голый» в средние века подразумевало даже полностью одетого человека, если он не имел при себе оружия. Таким было по крайней мере одно из значений этого слова. А Снорл, очевидно, просто старался выйти из шока, в который его поверг вид внезапно явившегося перед ним дракона.
- Значит, ты дракон? - спросил Снорл, будто прочитав мысли Джима.
- Нет, не дракон. Я обычный человек, сэр Джеймс. Но я еще и маг, так что могу превращаться в дракона. Ты никогда прежде не видел драконов?
- Насколько мне известно, тут их нет; а если бы были, то я бы знал. Им тут холодновато зимой. Я слышал, они не любят холод, хотя и переносят его, если приходится. У них огромные туши, и они выделяют много тепла, когда находятся в замкнутом пространстве, например, в небольшой пещере. Но хотя здесь их и нет, я прекрасно знаю, как они выглядят.
- Тогда ты должен знать, что драконы не охотятся на волков. Они питаются коровами и прочими травоядными; плотоядных они не едят.
- Не знаю, что означают все эти твои длинные слова. Ho нортумбрийский волк не испытывает судьбу. Волк, который испытывает судьбу, рано или поздно становится мертвым волком. - Снорл умолк. - Во всяком случае, - продолжил он, ты здесь. Вот первое место, о котором я говорил. Подходит?
Джиму, конечно, пришлось сделать вид, будто он изучает место. Он надел штаны и куртку, опоясался мечом и прошел по всему периметру площадки, осматривая утесы, склоны которых были совершенно неприступны, густой лес, где могла укрыться целая армия, и, наконец, подойдя к краю обрыва, взглянул на струящийся внизу ручей. Затем вернулся к Снорлу, ожидавшему его там, где они встретились.
- Это почти то, что мне нужно, - сказал Джим. - Только я хочу прижать полых людей к неприступным скалам, чтобы им некуда было отступать. Для этого повсюду, где нет гор, должна быть низина с густым лесом, в котором могут спрятаться воины. А здесь - обрыв, и какой-нибудь полый человек, сняв доспехи и став невидимым, легко туда спрыгнет и скроется. Для нас главное - чтобы никто не ушел. Тогда все будут убиты и уже никогда больше не воскреснут.
- Желаю удачи, - прорычал Снорл. - Значит, это место не подходит?
- Скорее, этот вариант возможен, - дипломатично ответил Джим. - Но я бы хотел посмотреть и другие места, - может быть, они подойдут больше.
- Хорошо, - сказал Снорл, отворачиваясь от Джима. - Мне все равно.
Он скрылся за деревьями.
Джим поспешно снял с себя одежду, прикрепил ее к поясу и, повесив узел на плечо, снова превратился в дракона. В ту же секунду Серокрылка слетела с дерева и устремилась ввысь. Джим тоже поднялся в воздух и последовал за ней.
Однако, набрав высоту, не столько он следовал за Серокрылкой, сколько Серокрылка следовала за ним. Джим сам следил за бегущим по лесу Снорлом и парил над ним, перемещаясь от одного восходящего воздушного потока к другому; они двигались в западном направлении, пока Снорл не привел Джима на второе место, где Джим приземлился и снова стал человеком.
Одевшись - поскольку, несмотря на уже поднявшееся солнце, было довольно холодно, - Джим осмотрел новое место. Оно казалось почти идеальным. На ровной площадке, чуть более обширной, чем предыдущая, легко поместилось бы две тысячи воинов, даже если бы они все имели доспехи, а некоторые из них - еще и коней.
Скалы высились с двух сторон и выглядели достаточно неприступно; по краям к ним примыкали гряды валунов. Обрывов не удалось обнаружить ни с одной стороны.
Немного возвышенная, частично покрытая зеленью площадка была окружена лесом. У подножия скал имелся даже выступ, который мог бы стать чем-то вроде помоста для шотландского посланника и предводителей полых людей, откуда они обратились бы с речью к остальным. Некоторые затруднения создавал ручей, сбегавший по склону одной из скал; у подножия он образовал небольшой пруд, откуда струился совсем слабый ручеек, протекавший через открытое пространство в сторону леса. Затруднение состояло в том, что вдоль этого ручейка, на несколько ярдов по обе стороны от него, тянулась топь; здесь увязнут не только полые люди, но и нападающие.
Джим обнаружил еще один недостаток этой площадки. Лес был не так уж и густ, поэтому нападающим придется прятаться подальше от полых людей, чтобы те не заметили их.
- Ну? - осведомился Снорл, когда Джим завершил обход.
- Почти то, что мне нужно, - ответил Джим, стараясь придать своему голосу побольше воодушевления, хотя и сомневался, что Снорл уделяет большое внимание интонации человеческой речи. - Неплохо бы добавить немного деревьев по краю, и вполне можно бы обойтись без ручья. А в остальном - место прекрасное.
- Значит, хочешь посмотреть еще одно?
- Да. Ты же выбрал три, не так ли?
- Точно. И третье совсем недалеко отсюда. Ты можешь идти туда пешком.
- Спасибо. Я лучше полечу. - Джим перебросил через плечо узел с одеждой, опять превратился в дракона и взлетел. Снорл уже исчез за деревьями, но Джим без труда разыскал его. К своему удовлетворению, он обнаружил и Серокрылку; правда, она следовала за ним на такой большой высоте, что казалась точкой в небе.
Как и сказал Снорл, третье место находилось недалеко: пожалуй, даже менее чем в миле. Джим с шумом опустился посредине почти совершенно идеального круга голой земли; примерно через месяц она покроется густым зеленым ковром: кое-где в черной почве уже проглядывали первые ростки.
Осматриваясь по сторонам, Джим изумлялся все больше и больше. Это место казалось столь безупречным, будто кто-то создал его, предвидя, для чего оно Джиму понадобится.
Он снова принял человеческий облик, оделся и пошел осматривать местность.
Под утесами, теснившимися даже не с двух, а с трех сторон площадки, не журчало ни одного ручейка. Там, где не было скал, пологий спуск вел прямо в долину, поросшую густым лесом.
Чем больше Джим смотрел, тем больше ликовал.
- Тут тебе понравилось, - заметил Снорл.
«Как он узнал?» - подумал Джим. Зверь совершенно не замечал таких очевидных вещей, как интонация, и в то же время был настолько восприимчив к человеческим эмоциям, что в голову невольно приходила мысль о магии или о чем-то в этом роде.
Джим взглянул на Снорла, но удержался от прямого вопроса, решив, что лучше, вернувшись домой, поговорить с Арагхом и расспросить его об этом случае.
Возможно, тот и расскажет, каким образом Снорлу стало известно о чувствах Джима. Впрочем, на Арагха не стоит особенно надеяться.
- Лучше и быть не может, - сказал Джим. Кругом густой лес. Ни ручья, ни болота. Я не вижу никаких недостатков. Разве только…
Тут ему пришло в голову, что ровная круглая площадка слишком мала и на ней просто не смогут поместиться две тысячи человек, не говоря уж об атакующих.
Ситуация получилась почти смехотворная. Джим вспомнил сказку про Золушку: мачехины дочки не могли натянуть на свои большие ноги хрустальный башмачок Золушки, как ни старались. Джим столкнулся с аналогичной проблемой.
- Боюсь, оно маловато, - пробормотал он. - Здесь не хватит места для всех полых людей, а нам и подавно не развернуться.
- Я догадывался, что тебе нелегко угодить, - проворчал Снорл. - И не ошибся. Чего же ты еще от меня хочешь? Чтобы я побежал искать новые места?
- Ты, кажется, сказал, что эти три - самые лучшие?
- Да.
- Тогда решено. Мы воспользуемся вторым местом, тем, где ручей и редкий лес. Я мог бы и сам понять, что на всем свете не сыщешь именно того, что мне надо.
- Вот что я тебе скажу: у всех двуногих, за редким исключением вроде Лизет, один недостаток. Вам никогда не угодишь.
- Нет, я удовлетворен, - возразил Джим. - Мне нравится второе место, и я выбираю его.
- Ну и хорошо, - сказал Снорл. Он на минуту присел и энергично почесал левый бок задней левой лапой, потом встал и отряхнулся. - Может, теперь ты расскажешь, как думаешь устроить это дело? Что должно произойти?
- Многое, - ответил Джим. - Прежде чем начнется самое главное, нам надо очень много сделать. Прежде всего захватить человека, который прибудет из Шотландии. Не хочешь ли помочь в этом деле?
Снорл посмотрел на него настороженно и в то же время с любопытством:
- А почему я должен утруждать себя?
- Потому что получишь от этого удовольствие, - наугад сказал Джим, который около двух лет знал Арагха и даже сражался бок о бок с этим огромным английским волком, но так и не смог почти ничего узнать о волчьей натуре.
- Вот как? - произнес Снорл после короткого молчания. - Если тут что-то есть, я, может, и соглашусь.
- Ладно, посмотрим. Лучше расскажи мне кое-что. Люди имеют запах, не так ли?
- Запах имеют все существа. У людей он обычно сильнее, чем у остальных. У людей бывают интересные запахи, но сами они их, похоже, совсем не ценят. Запах протухшего мяса не нравился ни одному из людей, которых я знал.
- Ну да, - кивнул Джим, почувствовав желание снова принять облик дракона, который не обращает внимания на трупный запах, когда закусывает останками найденной в поле дохлой коровы. Драконы вполне могли, подобно стервятникам, питаться падалью - об этом Джим с удивлением узнал, когда сам был одним из них.
- Хорошо, - продолжил он. - Значит, люди пахнут. А полые люди тоже пахнут?
- Еще как! Может, они меня и боятся потому, я их всегда чую, даже если на них нет одежды.
- И наверное, они, как и обычные люди, пахнут по-разному;
- Могу ли я отличить их друг от друга? Конечно. Ведь вы, люди, не похожи друг на друга. И они тоже выглядели бы непохожими, если бы вы могли их видеть.
Значит, и запахи у них разные.
- Отлично! Тогда именно ты нам и нужен. Видишь ли, мы думаем поймать человека, который везет из Шотландии золото для полых людей, чтобы те начали вторжение в Англию.
- Золото! Серебро! Не понимаю, что люди находят в этих холодных штуках.
- Это трудно объяснить. Важно только то, что он едет и у него есть золото.
А мы хотим взять его в плен. Потом я займу его место, поеду к полым людям и начну раздавать им золото. В конце концов я, возможно, раздам все. Нам нужно сделать так, чтобы ни один из полых людей не получил плату дважды. Смог бы ты, находясь рядом со мной, сообщить мне, если кто-нибудь из них подойдет во второй раз?
- Почему бы и нет? По крайней мере, я всегда узнаю, держали ли они золото.
Джим с удивлением посмотрел на волка.
- Золото не пахнет, - заметил он.
- Да. - Снорл слегка оскалился. - Но только пока его не потрогают человеческие руки. На всем золоте, которое ты раздашь, останется твой дух.
- Ты хочешь сказать, что сможешь учуять такой слабый запах? - удивился Джим.
- Смогу, пока он свежий. Но оставь его часа на три - и я уже не разберусь, что к чему. Если ты потрогаешь золото, оно будет пахнуть тобой, и я буду чувствовать этот дух примерно в течение часа - конечно, с близкого расстояния.
К тому же я, наверное, запомню запахи большинства полых, и, если кто-нибудь из них подойдет во второй раз, я его узнаю.
- Отлично. Тогда будешь лежать рядом и наблюдать за раздачей. Тебе это по душе, или как?
- Пусть бродят вокруг меня сколько угодно. Желтые глаза Снорла блеснули. Я все равно узнаю. Да, мне это по душе.
- Может быть, ты хочешь, чтобы я с помощью магии сделал тебя в два раза больше? - предложил Джим.
Снорл пристально посмотрел на него:
- Ты можешь это?
- Могу.
Снорл приоткрыл пасть, и Джим, благодаря своему опыту общения с Арагхом, понял, что это означает: Снорл смеялся беззвучным волчьим смехом.
- Тогда и говорить не о чем, - сказал он. - Можешь рассчитывать на меня и в этом деле, и в любом другом.

Глава 15

Возвратившись в замок, Джим отправился на поиски Лизет, поскольку с рассвета прошло уже несколько часов и было самое время сделать Брайену перевязку.
Лизет оказалась на кухне. Закатав рукава, она следила за весьма подозрительной на вид большой стиркой. Лизет настояла, чтобы Джим поел, прежде чем они начнут перебинтовывать Брайена, потому что был уже полдень.
- Полдень? - переспросил Джим. - А мне кажется, я выехал отсюда около часа назад, тогда еще только рассветало.
- Да, - сказала Лизет. - И не думайте, я не скоро забуду, что вы не взяли меня с собой. Ведь я бы вам пригодилась.
- Разумеется, - поспешно заверил ее Джим. - Но это дело касалось магии, поэтому я и мог обсуждать его только вдвоем со Снорлом. Потом ты все узнаешь.
Приношу свои извинения, но пока это тайна.
- Ну ладно. - Лизет спустила рукава и отвернулась от огромного чана с водой, в котором плавало по меньшей мере полтонны всевозможной одежды и прочих тряпок. - Если так, то конечно… Но ловлю вас на слове. Вы расскажете мне самой первой, если хотите получить прощение за то, что не взяли меня с собой!
- Обещаю, - учтиво ответил Джим, - сделать все, чтобы ты смогла узнать об этом первой.
- Ну, благородные господа всегда обещают… Но все равно я буду ждать. Вы говорите, вам нужна моя помощь, чтобы сменить повязку сэру Брайену?
- Да, и прежде всего мне бы хотелось, чтобы ты проследила за чистотой перевязочного материала. Он должен быть как следует прокипячен, а прикасаться к нему можно только чистыми руками.
- Его носили только те слуги, что прислуживают сэру Брайену, но я уже проследила, чтобы они вымылись с мылом, так что их руки чисты, как у новорожденных Тряпки сушатся на раме у камина в верхней комнате. Мы уже можем их снять.
- Боюсь, сначала мне тоже надо вымыть руки.
- Тогда сниму сама. Не угодно ли милорду осмотреть мои руки?
Она показала их Джиму - сначала ладони, потом тыльную сторону. Ее руки были безупречно чисты, а под ногтями не было даже намека на грязь.
Джим лихорадочно пытался сочинить комплимент, который соответствовал бы духу времени.
- С тех пор как я начал заниматься магией, - сказал он наконец, - никогда еще не видел таких чистых рук!
- Пустяки, - пробормотала Лизет равнодушным тоном, но на ее щеках появился легкий румянец. - Ведь я все-таки дочь своих родителей. Мы привыкли делать все как следует. Значит, вы хотите сходить наверх?
- Да, а потом уж можно и пообедать.
- О! Милорд, я забыла! Ни в коем случае. Сэр Брайен не так уж и плохо себя чувствует и вполне может подождать, пока вы поедите. Ведь вы, верно, поститесь сегодня с самого утра. Садитесь за стол, сейчас вам подадут.
Она помчалась на кухню, и Джим не стал ее удерживать, решив не упоминать о том, что успел поесть перед уходом. Во всяком случае, усевшись за стол, он опять почувствовал голод. Осматривая со Снорлом предложенные тем места, он совершенно забыл о взятой с собой еде.
От пакета с провизией следовало каким-то образом избавиться. Возможно, проще всего сегодня вечером съесть хлеб и мясо, а содержимое бутылки вылить, только лучше не в свою глотку, поскольку вина и так приходится пить слишком много.
Вскоре принесли завтрак. Тот же хлеб, правда, с другим мясом, и, конечно, опять вино. Джим быстро расправился с едой, но вином постарался не злоупотреблять.
Все же, поднимаясь из-за стола, он подумал, что еще год назад в подобном случае выпил бы несколько меньше.
Вероятно, уже сказывалась привычка. И вряд ли стоило удивляться. Пить воду было небезопасно, и Джим искренне сочувствовал сэру Брайену, которому приходилось довольствоваться лишь жиденьким пивом. Конечно, оно не дает умереть от жажды, но этим и исчерпывались почти все его достоинства.
В разных местах оно имело различный привкус, в зависимости от тех или иных приправ, которыми могли быть и розмарин, и лук. Но повсеместно пиво оставалось слабым безвкусным напитком, хотя и почти наверняка не таким опасным, как вода.
В это же время Джим с беспокойством подумал о своей печени. Что с ней будет после нескольких лет постоянных и довольно обильных возлияний? Особенно если придется остаться здесь на всю жизнь - а ведь и он, и Энджи лучшей для себя участи и представить не могли.
Обычным средством сообщения в замке был крик. Но Джим посчитал, что звать Лизет криком, подобно тому, как это делали ее братья и отец, будет с его стороны не совсем вежливо. Джим остановился на компромиссном варианте.
- Хо! - крикнул он.
Появился слуга. Из тех, кто явно не мыл рук и не менял одежду в течение нескольких лет.
- Милорд? - Слуга слегка поклонился.
- Передай миледи Лизет, что я закончил трапезу, - сказал Джим.
- Сию минуту, милорд, - ответил слуга и бросился бегом исполнять приказание.
Через несколько секунд появилась Лизет с кучей чистого белья в руках. Джим хотел предложить ей свою помощь и сложить белье поаккуратней, чтобы его удобнее было нести, но, взглянув на свои руки, передумал.
- Мы уже идем, сэр Джеймс? - спросила Лизет.
Судя по тому, что она обратилась к нему в соответствии лишь с его рыцарским званием, а не положением, Лизет уже считала себя полноправным участником предстоящей операции. Очевидно, отныне они становились сотрудниками.
- Конечно, - ответил Джим.
Они поднялись по лестнице на четвертый этаж башни и прошли по коридору к комнате, где лежал Брайен. Когда они вошли, он не спал, а слуги, все вчетвером, поили его пивом. Сэр Брайен пил и ругался на чем свет стоит. Вероятно, слуги держали его неловко и беспокоили его рану. По крайней мере, Джим решил так. Но Брайен, конечно, нашел другой повод для возмущения.
- Черт бы тебя подрал! Как ты меня держишь! - орал он на того, кто приподнимал его над кроватью, и на другого, который поддерживал его голову.
- А ты что - собираешься вывернуть мне башку? Я сам могу ее держать прямо.
Косолапые болваны! Безмозглые… - Он умолк, увидев входивших Джима и Лизет. А, милорд, миледи, - приветствовал он их совершенно другим голосом. Эта резкая перемена получилась довольно забавной. - Доброе утро. Сам видишь, Джеймс, я уже наполовину здоров!
- А я как раз собираюсь заняться второй половиной с помощью миледи Лизет,- сказал Джим.
- Отпустите же меня, тупые скоты! - рявкнул Брайен, обращаясь в прежней манере к слугам. - Вы что, не видите, милорд желает меня осмотреть! Дайте ему пройти! Прочь!
Слуги осторожно опустили его на постель и поспешно отступили к дальней стене.
Брайен снова повернулся к Джиму и Лизет.
- Ну давай, Джеймс, - он раскинул руки в стороны, - осматривай меня!
- Одну минуту, - ответил Джим. - Сначала я должен вымыть руки. - Лизет уже повернулась к слугам и как будто только бросила взгляд на них, но они сию же секунду поднесли Джиму таз, воду и мыло.
- Видишь ли, без этого никакой магии не получится, - объяснил Джим Брайену, засучив рукава и погрузив руки в таз с водой, который держали перед ним слуги.
- О! - произнес Брайен. Но тут же на его лице появилось подозрение. Послушай, Джеймс, я что-то ни разу не видел, чтобы Каролинус когда-нибудь мыл руки.
- Еще бы! - Джим постарался изобразить снисходительную усмешку. - Неужели ты думаешь, что почтенный маг класса ААА станет мыть руки в присутствии человека, несведущего в магии? Это же просто немыслимо!
- Конечно, - смиренно пробормотал Брайен. - Прости, Джеймс. Я не подумал.
- Ничего, - милостиво ответил Джим. Он с подозрением посмотрел на воду в тазу. - Эту воду кипятили?
- Да, милорд, - сказала одна из служанок; ее руки были свободны от таза, и потому она могла сделать нечто отдаленно напоминавшее книксен. - Еще вчера.
- Вчера! - грозно воскликнул Джим. - Вчера не годится! Мне нужна свежевскипяченная вода!
- Люси Джардин! - приказала Лизет одной из женщин. - Беги сейчас же на кухню и принеси воды из того чана, где сейчас кипит, да смотри, чтобы в нем не было белья или еще чего!
- Да, миледи. - И Люси Джардин выбежала из комнаты.
- Какая досада, - заговорил сэр Брайен, обращаясь к Джиму и Лизет. - Мне бы следовало проявить гостеприимство и предложить вам чего-нибудь выпить. Но боюсь, это волшебное пиво вам придется совсем не по вкусу.
- Почему же? Это было бы превосходно, - заворковала Лизет. И нерешительно взглянула на Джима:
- То есть если сэр Джеймс…
- Боюсь, что нет, - твердо заявил Джим. - Вспомни о том, что нам предстоит сделать. Лучше всего, если ни один из нас не выпьет здесь ни капли жидкости будь то пиво или что-либо еще.
- Ах! Ну вот, видите, - сказала Лизет Брайену. - Я сожалею, сэр Брайен.
- Отнюдь, миледи, - возразил Брайен. - Это мне остается лишь сожалеть, что я такой нерадивый хозяин.
В течение нескольких минут они обменивались любезностями. Прежде подобные сцены удивляли Джима. Но теперь он уже знал, что именно такой и надлежит быть вежливой беседе в приличном обществе четырнадцатого века. Наконец возвратилась Люси Джардин с полным тазом воды. От воды поднимался пар, и лицо служанки исказилось от боли.

Предыдущая страница 6 Следующая страница


7 Гордон Диксон

- Поставь таз! - поспешно приказал Джим. - Люси Джардин, если тебе еще раз придется принести мне таз с горячей водой, возьми две тряпки - только, конечно, чистые - и можешь не держать таз голыми руками.
- Спасибо, милорд. - Поставив таз на стол, Люси тут же спрятала руки за спину. - Но миледи сказала только, что надо набрать кипятку. К счастью, там оказался целый чан с кипятком.
- Хорошо, но запомни на будущее мои слова. А теперь подойди и покажи мне руки, - велел Джим.
Она очень робко приблизилась и протянула ему свои руки, которые были по крайней мере частично отмыты, благодаря чему отчетливо виднелись волдыри на пальцах в тех местах, где они соприкасались с горячим металлом.
- Возвращайся на кухню, и пусть кто-нибудь смажет твои пальцы жиром, а потом аккуратно обмотай их сухой свежепрокипяченной тряпкой - если еще такие остались. И пришли кого-нибудь сюда на замену.
- Если милорду будет угодно, я вернусь сама и буду делать все, что потребуется. Эти штуки на моих пальцах - чепуха.
Похоже, мужество и стойкость, свойственные сэру Брайену, не были чужды и слугам.
- Хорошо, - согласился Джим, - возвращайся, но пусть о твоих пальцах позаботятся, как я сказал. Теперь ступай.
Когда Люси удалилась, Джим осторожно потрогал воду в тазу. Она еще оставалась горячей, но уже не представляла опасности. Он взял кусок мягкого, очень жирного мыла, который подал ему один из слуг, намылил руки и медленно погрузил их в воду. Хорошенько вымыв руки, он повернулся к Лизет и взял у нее кусок чистой ткани - она по-прежнему держала в руках хотя и не очень тяжелую, но довольно громоздкую кучу тряпок.
Джим вытер руки куском ткани и положил его на кровать сэра Брайена.
- Ты можешь положить сюда остальное, - сказал он Лизет.
Она сделала это с явным облегчением.
Джим повернулся к двум слугам-мужчинам:
- Теперь вы двое передвиньте кровать с сэром Брайеном ближе к середине комнаты, чтобы мы с миледи могли стоять по обе стороны от сэра Брайена.
Они повиновались.
Когда слуги снова отступили к стене, Джим и Лизет подошли с двух сторон к кровати и встали друг против друга.
- А теперь позволь мне показать тебе, как надо складывать эту ткань.
Тряпки были разные, но преобладало шерстяное сукно. Они все, конечно, сели после кипячения. Однако Лизет, надо думать, предвидела это и набрала лоскутов заведомо больше, чем могло потребоваться. То, что осталось, Джим и Лизет сложили в длинные полосы и квадраты; длинные полосы служили бинтами. Джим отложил пару потоньше и попрочнее на вид, из льняного полотна. Он решил использовать их для того, чтобы завернуть остальные тряпки и сохранить чистыми до следующей перевязки.
Конечно, он не был уверен, сохранится ли таким образом стерильность и можно ли будет потом прикладывать тряпки к открытой ране. Но ведь он почти все делал наугад, по крохам собирая свои познания в области оказания первой помощи, полученные в другом времени и мире.
Словом, Джим делал все возможное - все, что он сделал бы для самого себя, если бы в один прекрасный день оказался в таком же положении, как Брайен, - а это казалось более чем вероятным, - и поблизости не было бы Энджи, чтобы помочь.
Брайен и слуги с интересом наблюдали за происходящим.
Когда лоскуты были сложены как надо, Джим приподнял покрывало на постели Брайена и осмотрел повязку на ране.
- Боюсь, повязка присохла к ране, - сказал он Брайену, - когда я начну ее снимать, будет больно.
- Мой дорогой Джеймс, что из того?
- Ничего. Я просто хотел предупредить.
- Сдирай, - махнул рукой Брайен.
И Джим приступил к операции. Повязка и правда присохла крепче некуда.
Брайен не издал ни звука и даже не поморщился, у него лишь слегка подергивались края губ. Когда бинты были сняты, рана вновь открылась. Джим как-то слышал, что это хороший признак и что в таких случаях крови надо дать немного стечь, чтобы очистить рану от инфекции, которая могла попасть в нее во время первой перевязки, Поэтому Джим выждал несколько секунд, подсушивая вытекавшую кровь тампоном. Снятые бинты выглядели ужасно. Они все покрылись желтовато-красными сгустками и черной засохшей кровью.
Джим ощутил легкую тошноту, глядя на открытую кровоточащую рану и окровавленную повязку. Кожа вокруг раны немного покраснела. Но, присмотревшись, Джим решил, что заражения нет.
Тут он поднял глаза и обнаружил на лицах остальных совсем иные чувства.
Брайен взирал на свою рану и снятую повязку чуть ли не с гордостью; в глазах Лизет светился живой интерес; слуги же из любопытства даже подошли поближе, чтобы лучше видеть окровавленные тряпки.
Джим передал повязку Лизет, а та тут же вручила ее одному из слуг.
- Ты все видела, - сказал Джим Лизет, стараясь, чтобы его голос звучал внушительно и авторитетно. - Такое волшебное лечение подходит для всех подобных ран, и ты сама можешь делать для сэра Брайена то же самое, если мне придется на несколько дней покинуть замок.
- Ты уезжаешь, Джеймс? - с интересом спросил Брайен. - Надеюсь, не в ближайшие дня два. Ведь я скоро встану на ноги, и мы поедем вместе.
- Извини, Брайен, но это секретное дело, и лучше, если ты останешься здесь; твоя помощь может понадобится в замке.
- Какого черта мне оставаться, если тут будет вся семья де Мер?
- Я хочу взять по крайней мере кое-кого из них собой. Прежде всего, сэра Геррака, если он, конечно, пожелает. Так что, кроме тебя, в замке не останется ни одного опытного рыцаря, способного командовать людьми.
- Верно, - согласился сэр Брайен. Но он был явно удручен.
- Вы ничего не говорили мне про отъезд, - заметила Лизет, пристально взглянув на Джима.
- Сейчас не время говорить о таких делах. - Джим многозначительно покосился на слуг - не без некоторого чувства вины, поскольку знал, что их присутствие - лишь повод. Однако уловка подействовала и на Брайена, и на Лизет.
- О, конечно, - кивнула Лизет. - И, значит, вы хотите, чтобы я позаботилась о сэре Брайене в ваше отсутствие?
- Да, миледи, если вы будете так добры. - Как же иначе? Ведь это мой долг!
- Не то случайно, не то намеренно Лизет сделала такое движение, что звякнули висевшие у нее на поясе ключи. - Значит, потому вы и взяли меня с собой сюда не для того, чтобы я помогала вам, а для того, чтобы я сама научилась все это делать? Но вы еще не научили меня заклинанию для пива.
- Да, пока не успел. Но перед отъездом я это сделаю. - Джим мысленно зарубил на носу, что надо будет сочинить какую-нибудь фразу, которая могла бы сойти за заклинание для пива.
- И другие заклинания. - Лизет, очевидно, решила довести дело до конца.
- Большая часть магии - в действиях. И конечно, в употреблении мыла и воды. Но я обещаю подробно рассказать все перед отъездом. А пока надо наложить новую повязку.
Джим выбрал одну из длинных полос, лежавших на льняной тряпке, которую он расстелил на кровати, и велел Лизет взять другой конец.
- В принципе это можно сделать и в одиночку, тогда потребуются обе руки, но, если мы вдвоем одновременно опустим бинт, получится и лучше, и ровнее.
Готова?
- Готова, милорд, - ответила Лизет, сосредоточенно глядя на конец лоскута, который был у нее в руках. Она держала его над ближайшим к ней концом раны.
- Хорошо. А теперь я сосчитаю до трех и скажу «опускаем». Готова? Раз, два, три - опускаем!
Они приложили повязку к ране, затем Джим показал Лизет, как обвязать грудь Брайена длинными лоскутами. Когда все было сделано, Джим снова покрыл обнаженную грудь Брайена покрывалом.
- Сейчас мы завернем оставшиеся прокипяченные тряпки в те, которые я тут расстелил, и завяжем покрепче. А узлы можно будет оставить на столе, если хватит места, - нет, места не хватит. Хорошо, тогда оставим их в ногах Брайена.
Будь поосторожней, Брайен, не сбрось их на пол.
- Не сброшу, - отозвался Брайен.
- Главное, чтобы к тряпкам в узлах никто, кроме меня и Лизет, не прикасался.
- Я поняла, - кивнула Лизет. Она повернулась к слугам:
- Вы все поняли?
Они дружно закивали.
- Теперь нам пора вниз, - сказал Джим.
- Может, останетесь еще немного и поболтаете со мной? - В голосе Брайена звучала такая тоска, что Джим едва не уступил его просьбе.
- Я бы с удовольствием, Брайен. Если будет время перед отъездом, мы поговорим подольше. Но сейчас надо собрать в большом зале Дэффида и все семейство де Мер, чтобы обсудить с ними кое-какие дела.
Джим сочувственно положил руку на здоровое плечо Брайена, и тот на миг накрыл ее своей ладонью.
- Ладно, Джеймс, потерплю, - пообещал Брайен.
Это мягкое и доверчивое уверение едва не поколебало самообладание Джима, но он постарался придать своему лицу серьезное выражение и только кивнул.
- Я знаю, Брайен, - проговорил он, потом снял руку с плеча Брайена и повернулся к Лизет:
- Идем.
- Как вам угодно, милорд, - ответила она.
Они вышли. Пока спускались по лестнице, Лизет засыпала Джима вопросами, на которые он с трудом находил ответы, иногда довольно уклончивые. Больше всего ее волновало, позволят ли ей участвовать в предстоящем совещании в большом зале.
Джим не имел никаких оснований запрещать ей, хотя не мог вообразить, что она может предложить. Вероятно, следовало намекнуть сэру Герраку, чтобы он не давал ей встревать в разговор при обсуждении самых важных вопросов. Если о братьях Лизет можно было сказать, что они отличались чрезмерным любопытством, то сама она далеко превосходила в этом их всех вместе взятых. Она хотела знать абсолютно все абсолютно обо всем.
Желая отвлечь ее от этой темы, Джим снова заговорил об уходе за Брайеном.
Он объяснил, что свежий перевязочный материал должен готовиться каждый день, на случай если что-нибудь произойдет с теми узлами, которые лежали в ногах кровати Брайена. Для большей надежности следовало каждый день пользоваться свежепрокипяченными и высушенными тряпками, только пусть сама носит их наверх.
Джиму удалось намекнуть ей, будто именно то, что она понесет перевязочный материал сама, каким-то образом усилит заключенную в нем целительную силу.
Лизет восприняла это как комплимент.
Во всяком случае Лизет, несомненно, в точности и притом весьма охотно исполнит все его указания. Но вот она опять перевела разговор на прежнюю тему:
- Мой отец и братья вместе с Лахланом сейчас объезжают наши земли. Но думаю, они где-то недалеко от замка. Может, мне послать за ними слуг?
- Сделай одолжение. Пусть слуги передадут им, что мне надо как можно скорее встретиться с ними и обсудить одно дело, которое не терпит отлагательства. Больше всего я хочу видеть твоего отца.
- Это легко устроить. Я сама поеду за отцом. Я знаю, где его найти. А что касается вашего друга лучника, так он, наверно, в замке или где-нибудь поблизости испытывает свои новые стрелы - вроде той, которой он вчера убил сразу трех полых людей, когда мы были с маленькими людьми.
- Кстати, - вспомнил Джим. - Мне нужно еще поговорить с маленькими людьми, и чем скорее, тем лучше, но, конечно, только после разговора с твоим отцом и братьями.
- С маленькими людьми? - переспросила Лизет. - Значит, нам опять понадобится Снорл. Я пошлю за ним Серокрылку, только как бы он не рассердился; ему придется проделать большой путь, чтобы опять прийти к замку, а ведь вы с ним виделись совсем недавно.
- Значит, я принесу ему извинения.
- Лучше не стоит, - серьезным тоном возразила Лизет. - Снорл не такой, как люди. Извинения для него ничего не значат; сам он никогда не извиняется, а если извиниться перед ним, то он или не поймет, или сочтет это признаком слабости.
- Спасибо, что сказала, - пробормотал Джим. Конечно, он должен был это знать и сам. По крайней мере, мог узнать от Арагха. Сколько же ошибок он совершил в общении со Снорлом?

Глава 16

- Я полагаю, - говорил Джим через три часа, когда уже смеркалось и все наконец собрались за высоким столом, - теперь у меня есть план относительно того, что делать с шотландским посланником, везущим золото полым людям. А главное, каким образом окончательно избавиться от полых людей.
Джим сделал паузу и облизнул губы. Он уже давно сидел за столом, поджидая остальных. Они приходили один за другим; первым появился Дэффид, последним Геррак, который, как это ни странно, заставил ждать себя дольше, чем его сыновья. В результате Джиму пришлось убивать время за столом, а слуги тем временем приносили все новые и новые кушанья и напитки. Съел он немного, зато вина выпил больше, чем следовало, чтобы сохранить ясность и убедительность речи.
Однако заявление Джима настолько ошарашило его слушателей, что они просто не обратили внимания на заплетающийся язык оратора.
- Правильно ли я понял вас, милорд? - проговорил сэр Геррак, и, как только он открыл рот, шум, поднятый его сыновьями, разом вдруг заговорившими вразнобой, мгновенно улегся. - Вы полагаете, что нашли способ окончательно избавиться от полых людей?
- Я думаю, у нас есть такая возможность, - ответил Джим. - Для этого потребуются силы людей из приграничной области, а также еще некоторые союзники, которых я собираюсь приобрести завтра с помощью Снорла, если, конечно, удастся найти его.
- Тогда объясните же нам ваш план, ради Бога! - воскликнул сэр Геррак.
Никогда еще его голос не звучал столь эмоционально, не считая той минуты, когда он упомянул о своей покойной супруге.
- Да, милорд! - не выдержала Лизет; ее глаза блестели. Она сидела за столом рядом с Дэффидом и Лахланом Мак-Грегором, который также был нужен Джиму и о котором он забыл упомянуть, когда говорил Лизет о предстоящем совещании.
- Довольно, дочь! - одернул ее сэр Геррак. - Не забывай, на каких условиях ты здесь присутствуешь: слушать, но не разговаривать, по крайней мере без моего позволения.
- Да, отец, - покорно ответила Лизет фразой, которая, надо полагать, была постоянно наготове у всех детей Геррака в его присутствии.
- Итак, милорд Джеймс, - продолжал сэр Геррак, обращаясь к Джиму, - думаю, вы дадите нам ответ.
- Да, конечно, - кивнул Джим. - План довольно прост. Мы со Снорлом нашли место, где можно собрать всех полых людей так, чтобы они не ушли, если на них напасть определенным образом. Я попробую также заставить каждого из них лично получить свою долю - тогда они наверняка все явятся туда.
- Чтобы убить их всех, потребуются большие силы, - заметил Геррак. - Я еще не знаю, сколько у нас наберется союзников.
- Я думал об этом, - сказал Джим. - Шилтроны маленьких людей, сражающихся в нашем строю с копьями, могут первыми ринуться на полых людей, застав их врасплох, а потом разомкнуть свои ряды и дать дорогу людям с Границы, когда полые люди опомнятся и начнут сражаться по-настоящему.
- Маленькие люди! - взорвался Геррак, и все его сыновья, а также Лахлан разом загалдели.
Геррак успокоил их.
- Продолжайте, сэр Джеймс, - твердо проговорил он. - Вы сказали: маленькие люди.
- Да. Я бы хотел, чтобы они участвовали в этом. Не только потому, что они стали кровными врагами полых людей еще до того, как семьи вроде вашей поселились на Границе. Но также и потому, что они умеют то, чего не умеем мы.
Ведь нам нужно убить всех полых людей, чтобы никто из них не смог вернуться к жизни; только тогда вы освободитесь от них навсегда.
Геррак задумчиво потер массивный подбородок столь же массивным указательным пальцем:
- Не все приграничные жители доверяют маленьким людям. Хотя, по правде говоря, я не знаю никого, кто по-настоящему враждовал бы с ними. О них, правда ходят слухи… Я понятия не имею, как маленькие люди относятся к нам. Вы должны сами это выяснить. Но допустим, все устроится наилучшим образом. Как вы предполагаете собрать всех полых людей - я подчеркиваю, всех полых людей - в таком месте, где их можно окружить и перебить?
- Это тоже достаточно просто, хотя и требует некоторых довольно необычных средств; короче говоря, я собираюсь воспользоваться магией. - Джим повернулся к Лахлану Мак-Грегору:
- Ты, кажется, говорил что-то о близости этого посланника к шотландскому королю.
- Я говорил не что-то, - возразил Лахлан. - Я говорил, что так оно и есть.
Иначе и быть не может. Прежде всего, речь идет об огромной сумме. Он повезет весь задаток для полых людей. Король не доверил бы таких денег никому, кроме своего верного пса. Поэтому Мак-Дугал, как я уже говорил, поедет сам с небольшой охраной и вьючными лошадьми, на которых повезут золото.
- Ты знаешь его в лицо, этого Мак-Дугала? - спросил Джим.
- Знаю ли я его? Еще бы! Мне ли его не знать? Я видел его сколько угодно и при дворе, и в других местах. Кое-кто считает его бравым рыцарем, а по мне, он просто жалкий хвастун, к тому же совершенно офранцузившийся. Но при чем тут все это?
- Я хочу занять его место, - ответил Джим.
Лахлан уставился на него, вытаращив глаза, потом захохотал.
- Я не хотел оскорбить тебя, - проговорил он сквозь смех. - Но ты слишком высок и широк в плечах, чтобы сойти за Мак-Дугала, а твое лицо ничуть не смахивает на его физиономию. Даже будь ты его родным братом, тебе все равно недостает его ужимок и манер.
- Я понимаю, - кивнул Джим. - Но вероятно, дело можно поправить с помощью магии.
При упоминании этого заветного слова лица у всех присутствующих, включая Лахлана, стали очень серьезными.
После небольшой паузы Джим продолжил, обращаясь к Лахлану:
- Насколько я понял, у тебя уже есть план захвата Мак-Дугала, и этим планом ты хочешь поделиться с сэром Герраком.
- Да, - пробормотал Лахлан, беспокойно ерзая на скамье и опустив глаза. Только мы говорили, в общем, о другом, о магии речь не шла.
- Я уверяю… - торжественно начал Джим. - Ик!..
Вино, которое он рассеянно потягивал, ожидая появления остальных, в конце концов сыграло с ним злую шутку.
- Ты уже опьянел? Так рано? - осведомился Лахлан, внимательно глядя на Джима.
- Нет… ик! - возразил Джим. - Это просто заклятье, которое наложил на меня другой маг много лет назад; мне еще не удалось избавиться от него полностью. Не обращай внимания - скоро пройдет.
- В самом деле, - пришел ему на помощь Дэффид. - Я даже слышал, как один человек умер от икоты: он не мог справиться с ней, не зная магии.
- Так оно и бывает, - подтвердил Джим. Икота никак не желала униматься, но он решительно махнул на нее рукой. - К счастью, это случается сравнительно редко. Как бы там ни было, мы говорили о том, что у тебя, Лахлан, есть план захвата Мак-Дугала с его золотом, не так ли?
- Да, - подтвердил Лахлан; его речь вдруг стала очень осторожной, и в ней появился сильный шотландский акцент. - Только я не уверен, что мои мысли из той же упряжки, что и твои.
- Будь любезен, позволь мне самому судить об этом, - твердо сказал Джим.
Из своего опыта общения с людьми четырнадцатого столетия Джим знал, что в сомнительных случаях иногда весьма полезно подчеркнуть свой авторитет.
- Из всех присутствующих лишь я один владею магией, - продолжал он. - И один я могу знать, насколько она может быть совместима с твоими замыслами.
Итак, изложи свой план подробнее.
- Ладно. - Лахлан оставил свой акцент. - Все очень просто. Я знаю, каким путем он поедет, и знаю, когда он должен выехать, - сейчас он в дороге уже полтора дня. То место, где я хочу устроить засаду, находится между двумя пологими склонами; кругом густые леса. С ним не больше полудюжины людей.
Крупный отряд привлек бы внимание. К тому месту они подъедут, скорее всего, завтра после полудня. - Он прервался, чтобы осушить свой кубок и вновь наполнить его вином. - У нас за столом хватает воинов, чтобы позаботиться об эскорте Мак-Дугала. Сожалею только, что к нам не сможет присоединиться сэр Брайен ведь он, как я полагаю, из тех, кому не чужд звон стали. А про Мак-Дугала я скажу так: он хорошо владеет разве что широким английским мечом, а храбрости, по-моему, у него особой нет. Если мы немного проредим его свиту, прежде чем он успеет понять, что происходит, у него не хватит мужества продолжать сопротивление, и он сдастся нам вместе со своими людьми. - Лахлан немного помолчал, задумавшись. - Хорошо, что только мы займемся Мак-Дугалом и его золотом; чем меньше людей будут знать об этом, тем лучше.
Снова наступила тишина. Все задумались.
- Здесь пятеро моих сыновей, - наконец нарушил молчание Геррак. - А также милорд Джеймс, ты сам, Лахлан, и лучник. Возможно, ты прав и наших сил хватит на такое дело. Но я не хочу потерять ни одного из членов моей семьи, о каком бы золоте ни шла речь.
- И не потеряешь! - с жаром откликнулся Лахлан. - Даю слово! Конечно, с ним будут люди, имеющие опыт в сражениях, это верно; но мы нападем на них совершенно неожиданно, и они вылетят из седел прежде, чем поймут, что произошло. Геррак, старый дружище, если ты считаешь, что набрать воинов среди твоих людей безопаснее, я не возражаю. Я ничуть не больше тебя хотел бы, чтобы кто-то из членов твоей семьи оказался тяжело ранен или убит.
- Нет, - медленно проговорил Геррак, оглядывая горящие нетерпением лица своих сыновей. - Мы не можем оставить замок без командира. Жиль, ты должен остаться.
- Отец! - воскликнул Жиль. - Ведь я единственный рыцарь среди твоих сыновей!
- Именно по этой причине я и оставляю тебя за главного. Пока сэр Брайен из-за своей раны не способен покинуть постель…
- Простите, отец, - перебил Жиль. До этого Джим ни разу не слышал, чтобы один из сыновей Геррака осмелился перебить своего отца. - Но я думаю, сэр Брайен поднимется, если возникнет необходимость. Я разговаривал с ним и спрашивал, когда он сможет покинуть постель. Он сказал: «Завтра или послезавтра». Я знаю, что это слишком рано. Но я уверен, если на замок нападут, сэр Брайен, невзирая на свою рану, сумеет принять командование на себя.
Наступило долгое молчание.
- В это я верю, - наконец сказал Геррак. - Судя по всему, этот человек способен в случае необходимости встать и взять в руки меч, несмотря ни на какие раны. - Он вздохнул. - Ладно, Жиль, можешь ехать с нами. В конце концов, соседи, которые могли бы замышлять что-нибудь против нас, будут сражаться вместе с нами против полых людей.
- Благодарю вас, отец, - сказал Жиль с большим чувством.
- И я, - неожиданно раздался голос Лизет. - Я тоже могла бы быть полезной, если только…
- Лизет, - перебил ее отец. - Ты не поедешь ни в коем случае. Понятно?
- Да, отец, - сквозь зубы процедила Лизет. - Если вы приказываете.
- Приказываю. Только подумай: кто позаботится о сэре Брайене, если тебя не будет?
Она закусила нижнюю губу:
- Никто, это правда, отец.
- Сколько времени… ик… - спросил Джим Лахлана, - нам понадобится, чтобы добраться до того места, где мы сможем устроить засаду на Мак-Дугала?
- Верхом - меньше шести часов. Мы можем выехать рано утром и тогда после полудня будем на месте. Даже если он явится завтра днем, а не послезавтра утром, мы успеем подготовиться к встрече.
- Хорошо. - Джим оглядел остальных, его икота как будто прошла. - Решено, выезжаем завтра рано утром.
- Решено то, что касается меня и моих сыновей, - заметил Геррак. Поскольку Лахлан уже объявил о своем намерении, остается только лучник…
- Конечно, я буду с вами, - перебил его мягкий голос Дэффида.
- В таком случае, я советую всем поесть, выпить и пораньше лечь спать, предложил Геррак. - Мы встанем до рассвета, потому что перед отъездом нужно будет приготовиться. Хотя, по словам Лахлана, времени у нас довольно.
- Отлично… ик… - Джим поспешно встал и выбрался из-за стола. - Тогда я бы еще раз попросил миледи найти для меня отдельную комнату, где я мог бы заняться собственными приготовлениями, которые связаны с магией. На сей раз пусть это будет не твоя комната. Ведь найдутся слуги, чтобы убрать и приготовить другое помещение?
- Конечно, это будет сделано, - ответила Лизет, вставая. - Пойдемте со мной, милорд.
- Когда закончите, не забудьте о еде! - послышался им вслед могучий голос Геррака. - Милорд, вы самый важный участник всего предприятия. Я хочу, чтобы вы были сыты и как следует отдохнули.
- Я скоро вернусь, - пообещал Джим. Он последовал за Лизет на кухню; там она взяла с собой нескольких слуг; потом все поднялись на тот этаж, где находилась спальня Лизет. Она привела их в комнату, заваленную обломками старой мебели и всевозможного мусора. С удивительной уверенностью и знанием дела она дала указания слугам, и те принялись за уборку.
- Вы можете спуститься к столу, если хотите, милорд, - сказала она, повернувшись к Джиму. - Я еще ненадолго останусь и присмотрю за слугами, чтобы он сделали все, как следует. Когда вы вернетесь, здесь будет кровать, ночной горшок, кувшин с вином, кубок, маленький столик и стул - дайте им только часа два.
- Спасибо, - кивнул Джим. - Тогда я пошел в большой зал.
Сбегая вниз по ступенькам лестницы, он обнаружил, что икота прошла окончательно. Он мог вернуться в зал, сесть за обеденный стол вместе с остальными и продолжить беседу без столь досадной помехи. Но теперь он остерегался пить. Когда Лахлан хотел наполнить его кубок, Джим решительно отказался, в очередной раз сославшись на магию.
- Слишком много вина может повредить заклинанию, - заявил он.
Это произвело должное впечатление на Лахлана и остальных. Джим ел за обедом сколько мог, и, когда Лизет вернулась в зал, он попросил, чтобы в его комнату кроме кувшина с вином принесли еще и кувшин пива.
Не засиживаясь за столом, он поспешил наверх и обнаружил, что комната совершенно преобразилась. Она стала чистой, - разумеется, по стандартам четырнадцатого столетия. На стене горел факел, рядом лежала куча лучин.
Кровать, стол, стул, вино и пиво - все было так, как и обещала Лизет.
Сначала он думал улечься на кровать. Но, оставшись без Лизет, решил все же воспользоваться своим матрасом. На самом деле он затеял всю эту возню лишь для того, чтобы хорошенько выспаться. Джим запер дверь изнутри - теперь никто, даже Лизет и Геррак, не могли войти, предварительно не постучавшись,- затем расстелил на полу матрас, завернулся в него и уснул, прежде чем догорел факел.
Ночь, как ему показалось, продлилась не дольше мгновения. Он заснул - и как будто сразу же проснулся от стука в дверь.
- Одну минуту! - ответил Джим.
Он выбрался из своего матраса и свернул его, встал, налил в кубок немного пива и сделал несколько глотков. Вкус был жуткий, но все же жидкость немного освежила его. Протерев глаза, Джим подошел к двери и открыл ее. На пороге стояла Лизет. Он пропустил ее в комнату.
- Отец уже поднимает братьев, - сообщила она. - Я сама взялась разбудить вас, милорд. Не могу ли я чем-нибудь помочь в ваших приготовлениях?
- Очень любезно с твоей стороны, - пробормотал Джим. Он еще плохо соображал со сна, и кроме этой фразы ему ничего не пришло в голову.
Между тем Лизет прошла мимо него и с удивлением посмотрела на кровать, освещенную бледным предрассветным сиянием, струившимся из окна.
- Вы совсем не спали, милорд? - спросила она, когда Джим взял под мышку свой матрас.
- У меня были кое-какие дела, - ответил Джим, стараясь придать своему тону многозначительность, но все еще пребывая в полудреме. - Ты, конечно, понимаешь.
- О да! - кивнула она. И тут Джим вдруг почувствовал, как важно для него сделать сейчас одно дело, котором он не подумал в первую минуту после пробуждения.
- Не могла бы ты оставить меня одного еще на некоторое время? Это займет всего одну минуту. Только пусть никто не входит.
- Никто даже не приблизится к вашей двери, милорд! - решительно заверила Лизет. - Вы можете мне доверять.
- О, разумеется! - воскликнул Джим.
Лизет вышла и закрыла за собой дверь.
Оставшись один, он торопливо расстегнул кожаный пояс, на котором держались его штаны, и направился к ночной вазе. Ночь была долгой, и Джим ни разу не просыпался. Он помочился с большим облегчением, потом привел в порядок свой туалет и поспешил к Лизет.
- Прости, что так задержался, - сказал он.
- Задержались? - удивилась Лизет. - Но ведь прошла всего минута, как вы и сказали.
- А… - Теперь Джим полностью проснулся. - Когда имеешь дело с магией, время воспринимается несколько иначе. Ты слышала истории о людях, похищенных эльфами? Они думали, что отсутствовали всего несколько дней, а когда возвращались, узнавали, что прошло много лет.
- Конечно. Няня рассказывала мне эти старинные истории. Я лучше всего запомнила про Золушку и ее башмачок - как принц, который на ней женился, заставил злую мачеху и ее дочерей плясать на свадьбе в раскаленных докрасна сапогах. Я просто умирала со смеху.
- Э-э… да, - пробормотал Джим.
Они спустились по лестнице, прошли через большой зал и направились к конюшням, которые, в отличие от кухни, находились во дворе, на некотором расстоянии от башни.
Лишь когда они подошли к конюшням, где царила суматоха, Джим вспомнил, что его оружие, доспехи и прочие вещи, которые могли пригодиться в предстоящей поездке, остались наверху, в комнате Брайена. Джим уже подыскивал подходящий предлог, чтобы вернуться за ними, как вдруг увидел их возле стойла своего коня Оглоеда.
- Откуда здесь взялись мои вещи и оружие? - спросил Джим. - Они ведь были в комнате сэра Брайена!
- Я осмелилась приказать слугам, чтобы они принесли ваши вещи сюда, ответила Лизет. - Я сделала не правильно, милорд?
- Нет-нет! Все совершенно правильно. Ты выбрала именно то, что мне нужно.
Я тебе весьма обязан.
- Обязаны мне? - Лизет нахмурилась. - Ничуть, милорд. Все эти вещи принадлежат вам. Я не добавила к ним ни имущества замка де Мер, ни своего лично.
- О, прости, я не правильно выразился. Маги иногда говорят не так, как обычные люди. Я хотел сказать, что я тебе признателен.
Тем временем один из конюхов вывел из конюшни Оглоеда; тот был уже оседлан, в выемке справа от седла торчало копье Джима.
- Если хотите, я помогу вам надеть доспехи, милорд, - предложила Лизет.
Взглянув на нее, Джим впервые заметил, что она держится с нарочитой скромностью, и впервые подумал, что может быть привлекательным для этой девушки, как некогда - даже в облике дракона - для Даниель Волдской. Очевидно, в обоих случаях главную роль сыграл таинственный ореол мага. Даниель вообразила, будто Джим - заколдованный принц. Впрочем, возможно, она просто прикидывалась, желая вызвать ревность у Дэффида, своего будущего супруга.
Магия и все связанное с ней имели примерно такую же притягательную силу для людей средневековья, как лотерея в мире, который покинул Джим. И в том и в другом случае люди мечтали о чудесах и богатствах, которые можно получить запросто, оказавшись рядом с тем, кто занимается магией. И хотя шансы получить что-нибудь с помощью магии, как, впрочем, и с помощью лотереи, были ничтожны, все же близость и возможность чуда завораживала.
Джим поспешно начал облачаться в доспехи, одновременно закусывая хлебом и мясом, которые принесли для отъезжающих слуги. Лизет помогала ему. Геррак и пятеро его сыновей уже полностью собрались и сели на коней. Лахлан тоже был готов, несмотря на явный похмельный синдром, и почему-то бросал на Джима и Лизет сердитые взгляды.

Глава 17

Покинув замок и направляясь на север, озаряемые лучами восходящего солнца, они, несомненно, представляли собой весьма эффектную группу.
В одной превосходной книге о шотландской границе Джим как-то вычитал, что приграничные жители могли, поднявшись среди ночи, за считанные минуты надеть доспехи и помчаться в погоню за грабителями, угнавшими их скот.
Всадники ехали в две колонны и перестраивались в одну, когда дорога сужалась. Сам Джим ехал впереди, рядом с сэром Герраком, который в своих доспехах, на огромном большеголовом коне, способном нести на себе не только всадника, но и собственную стальную сбрую, казался сказочным великаном.
Джим нисколько не стремился занять ведущее место; просто случилось так, что выбора у него не осталось.
Дело в том, что в очередной раз сработало то почти забавное правило четырнадцатого столетия, согласно которому лицу, имевшему более высокий ранг, следовало всегда и всюду находиться впереди всех, в особенности если предстояло сражение.
За Джимом ехали Лахлан и сэр Жиль, хотя по справедливости обоим следовало бы ехать впереди него. То же относилось и к Дэффиду, но, разумеется, лучник ни при каких обстоятельствах не мог быть впереди рыцаря.
Беда в том, что в предстоящей схватке каждый, включая даже такого старого и опытного воина, как Геррак, ожидал от него, Джима, ценных указаний. А все из-за одной глупости, которую он совершил, когда делал первые шаги в этом средневековом мире: надеясь облегчить себе жизнь, он назвался бароном.
Самозваное баронство принесло ему больше тревог, чем радостей.
Внешне Джим сохранял невозмутимое спокойствие, но мысли его клубились вихрем. Он понятия не имел, как полагается устраивать засады, а что делать с оружием и воинами четырнадцатого столетия, ему просто в голову прийти не могло.
Джим думал, что не мешало бы ему предварительно встретиться со Снорлом и предупредить волка о засаде. Кроме того, непременно нужно найти время, чтобы еще раз поговорить с маленькими людьми и уговорить их принять участие в битве с полыми людьми. Джим поражался беспечности своих спутников.
Даже Геррак отправился за шотландским посланником и сундуком с золотом, принадлежащим королю Шотландии, не потрудившись для начала переговорить с другими приграничными жителями и узнать, согласятся ли они участвовать в сражении, ради которого и было затеяно это похищение.
Джиму очень хотелось побеседовать с Лахланом Мак-Грегором и выведать у шотландца, как тот сам хотел устроить эту засаду. Однако в настоящий момент Джим не видел подходящего предлога, чтобы покинуть свое место рядом с Герраком.
Придется ждать остановки или конца путешествия…
Никаких остановок они не делали, и Джиму так и не удалось поговорить с Лахланом по пути. Потом Джиму пришлось придерживать язык, пока они искали место выбранное шотландцем для засады.
Оно находилось чуть в стороне от тропы. Это была не поляна - просто сосны здесь росли пореже. Однако места оказалось вполне достаточно, чтобы расседлать коней, сесть и подкрепиться хлебом с мясом и вином, которые Геррак взял с собой на вьючной лошади.
- Вот и это место, - сказал Лахлан, когда они поели. - Чудесно, правда?
Джим не мог не согласиться.
Тропа, по которой они ехали - остальные называли ее дорогой, но Джим не видел в ней ничего, что делало бы ее похожей на дорогу, и потому считал тропой, - представляла собой обычную колею, оставленную какой-то повозкой, причем довольно узкой. Здесь могли проехать не более двух всадников в ряд.
Позади и, на сколько хватал глаз, впереди от того места, где они остановились, тропа тянулась по ровной земле. Однако по обе стороны от нее, на протяжении ста пятидесяти - двухсот ярдов, местность повышалась. Вокруг стоял густой лес, как, впрочем, почти повсюду в здешних краях.
Склоны по обе стороны от тропы были невысоки. Место, выбранное Лахланом, находилось ярдах в двадцати от тропы и всего на три-четыре фута выше нее.
Однако землю устилал такой толстый слой сосновых игл, что даже лошади почти не производили шума, ступая по ней, а человеческие шаги оказались и вовсе беззвучными.
Огня они не зажигали, во-первых, потому, что уже достаточно потеплело; во-вторых, они не хотели обнаруживать свое присутствие. Полуденное солнце здорово припекало, и Джим чувствовал себя неуютно в доспехах и кожаной куртке.
Его спутники как будто не обращали внимания на жару - совсем как давеча, по пути к замку де Мер, Брайен и Дэффид не обращали внимания на холод.
По-видимому, температура считалась у людей четырнадцатого столетия некой совершенно неконтролируемой стихией, и если ее не удавалось смягчить с помощью одежды или четырех стен, то ее попросту игнорировали. Говорят, примерно так же древние греки относились к головной боли.
- Судя по всему, на дороге пока никого нет, - заметил Геррак. - Поэтому, я думаю, в ближайшее время они не появятся. По правде говоря, мне кажется, им еще не один час ехать до нас. Если мы не увидим их до того, как солнце склонится к западу, нам придется сидеть здесь по крайней мере до утра. А ты как думаешь, Лахлан?
- Думаю, ты прав. Они остановятся, как только стемнеет и станет попрохладнее, и устроятся на ночлег. Мак-Дугал всегда любил удобства. Он любит развести огонь, закусить и выпить вина, прежде чем сядет солнце.
- Так я и полагал, - кивнул Геррак. - Значит, у нас есть время обсудить наш план. Каковы будут ваши распоряжения, милорд?
«Ну вот…» - обреченно подумал Джим. Он считался здесь главной персоной, хотел он того или нет. Быть может, у остальных хватит здравого смысла объяснить, почему его указания окажутся неразумными. Джим надеялся на это.
Вдруг у него мелькнула мысль.
Как предводитель, он мог предварительно спросить мнение тех, кого ему предстояло вести в бой. Правда, обычно выслушивались лишь мнения начальников рангом пониже. Но поскольку в столь малочисленном отряде не могло быть больше одного начальника, право высказаться имели все.
- Прежде чем принять окончательное решение, я должен получше ознакомиться с ситуацией, - заявил Джим. - Лахлан, может быть, ты расскажешь, как ты себе все это представляешь?
- Я уже кое-что рассказал, - отозвался Лахлан, сидевший рядом с ним. Они сидели скрестив ноги, кружком на сосновых иголках. - Они поедут по двое в ряд; впереди, конечно, Мак-Дугал, за ним, может быть, одна лошадь без седока; дальше, наверно, шесть-восемь его людей верхом и в доспехах; одна или две лошади в середине будут везти золото. По сигналу мы пешими нападем на них… Он повернулся к Герраку:
- Ты уже видел, как я это делаю, когда мы сражались вместе. Главное - подлезть под брюхо лошади, разрезать его кинжалом - и дело сделано. Лошади встанут на дыбы, и большинство седоков не удержатся в седлах. А тех, кто упадет на землю, прикончить уже нетрудно. Сам Мак-Дугал ничего не сумеет сделать, когда недосчитается людей. Только один из нас должен выехать вперед и преградить ему дорогу; иначе он ускачет на свежей лошади и может даже прихватить с собой золото, а мы останемся ни с чем.
- Ну… - начал Джим, но его перебил Геррак.
- Ты предлагаешь, - проговорил Геррак, и, хотя он почти не повысил голоса, его слова прозвучали подобно надвигающейся грозе, - чтобы мы оставили коней и напали пешими?
- Так будет гораздо легче, - сказал Лахлан.
- Я думал, тебе лучше известно, что значит быть рыцарем! Я давал рыцарскую клятву не для того, чтобы, оставив коня и копье, сражаться в пешем строю, подобно какому-нибудь простолюдину! И не для того, чтобы лезть под брюхо лошади и выпускать ей кишки, подобно какому-нибудь голому дикарю! Когда я сражаюсь, то сражаюсь как мужчина и рыцарь, верхом, щит к щиту и меч к мечу, если для копий нет места. Так же будут сражаться и мои сыновья.
- Я скажу то же самое, отец! - воскликнул Жиль.
- Вы такие же дураки, как англичане! - презрительно скривился Лахлан. - А еще зовете себя нортумбрийцами!
Перепалка грозила перерасти в крупную ссору между двумя важнейшими участниками предприятия. Джим поспешил вмешаться, чтобы предотвратить конфликт:
- Не в моих правилах игнорировать мнения опытных людей. Возможно, нам в самом деле лучше сражаться различными способами, и если способ Лахлана наиболее удобен для него, значит, по крайней мере он сам должен сражаться именно так…
- Он обвел взором лица своих соратников:
- Впрочем, я бы все же желал услышать мнение остальных.
- Мнение одного из присутствующих я выскажу сам, - заявил Геррак. Лахлан, ты ручаешься, что Мак-Дугал безвреден?
- Если тебя интересует, будет ли он сражаться, когда его люди падут от наших мечей, - начал Лахлан со своим прежним жутким акцентом, - то даже и не думай об этом. А если речь идет о том, чтобы исподтишка сунуть тебе клинок под ребро, - тут уж он не оплошает, будь спокоен.
Геррак обратился к самому младшему из своих сыновей:
- Кристофер, ты преградишь путь Мак-Дугалу. Учти, ты должен только сидеть на коне. Не пытайся приблизиться к нему.
Кристофер улыбнулся. Лахлан также повернулся к нему:
- Кристофер, ты здоровый детина, хотя и совсем молодой. В доспехах и с копьем наперевес ты удержишь Мак-Дугала на месте не хуже, чем целая армия.
Шестнадцатилетний сын Геррака, похоже, был не в восторге, но под взглядом отца не посмел выказать недовольства.
- Да, сэр, - пробубнил он. - Я понял, отец.
- Помни, просто сиди на коне! - сказал Лахлан. - Потому что, если ты двинешься ему навстречу, он решит, что ради спасения своей жизни ему остается лишь сражаться. Тогда, мой мальчик, тебе придется биться с достаточно опытным и искусным воином и у тебя будет мало шансов. Но если ты не сдвинешься с места и будешь преграждать ему путь с опущенным забралом и копьем наперевес, он ни на минуту не усомнится, что перед ним один из воскресших паладинов Круглого Стола Короля Артура.
На несчастном лице Кристофера появилась слабая улыбка.
- Значит, Лахлан хочет сражаться только пешим; я с моими сыновьями хочу сражаться только верхом. Как это повлияет на ваши замыслы, милорд? - спросил Геррак.
Джим решил немного прозондировать почву.
- Вы хотите сказать, - строго сказал он Герраку - что, если бы я приказал вам сражаться пешими, вы и ваши сыновья не стали бы делать этого?
- Сэр Джеймс, - ответил Геррак, в упор глядя на Джима; то, что Геррак на сей раз не назвал Джима милордом, а обратился к нему в соответствии с его рыцарским званием, было весьма многозначительно. - Я рыцарь и обязан соблюдать рыцарскую честь, честь моих сыновей зависит от меня.
«Ну, так и есть», - подумал Джим. Всякий раз, как он сталкивался со средневековыми обычаями, перед ним словно дверь захлопывалась. Ясное дело, Геррак не собирался менять свое мнение и готов стоять на своем, что бы ни случилось.
Воцарившуюся после этого довольно напряженную тишину нарушил мягкий, но внушительный голос Дэффида:
- Не подобает лучнику высказываться в компании рыцарей. Но вероятно, я поступил бы неразумно, если бы не упомянул о том, что с такого близкого расстояния, спрятавшись за деревьями, я могу лишить седоков шести или восьми коней, прежде чем кто-либо из вас успеет пошевелить рукой или ногой.
После этого заявления снова наступило молчание. Джим понял, что, если теперь он в самом деле не возьмет власть в свои руки, все предприятие расстроится.
- Хватит рассуждать, - поспешно сказал он. - Вот мои распоряжения. Ты, Лахлан, пролезешь с кинжалом под брюхо двум лошадям - ты уже говорил об этом и выберешься на другую сторону дороги, но в первую очередь ты нападешь на лошадей, везущих золото. Когда ты перережешь им подпруги и хотя бы половина золота окажется на земле, наши противники будут меньше думать о бегстве. Тем временем… - Джим повернулся к Герраку:
- Вы, сэр Геррак, вместе с сыновьями верхом, как и хотели, нападете на всадников. Но поскольку Кристофер должен преграждать путь Мак Дугалу, вас останется пятеро, со мной - шестеро, а их, как я полагаю, будет тоже не меньше шести. Несомненно, вы считаете себя более чем равными противниками для них. Но для меня важнее победа, а не то, какой ценой мы ее достигнем. - Джим остановился, чтобы перевести дыхание. - Ты, Дэффид, займешь удобную позицию в лесу и, прежде чем кто-нибудь из нас шевельнется, выбьешь из седел как можно больше всадников своими стрелами. Сэр Геррак, вы и ваши сыновья поскачете, когда Дэффид выпустит стрелы. Ты, Лахлан, двинешься одновременно с ними; суматоха, вызванная атакой, отвлечет внимание от лошадей, везущих золото, и сыграет тебе на руку. Все понятно?
Джим поостерегся спрашивать, приемлемы ли его указания для остальных; он просто решил делать вид, будто иначе и быть не может. И это прекрасно сработало. Никто не возражал. Лахлан и сэр Геррак кивнули. Дэффид просто улыбнулся.
- Ну вот! - весело сказал Лахлан, потянувшись к меху с вином. - Нам остается просто ждать. По-моему, это золото уже все равно что у нас. - Он принялся разливать вино по кубкам.
Однако предсказание Геррака сбылось. Мак-Дугал и его свита не появились до следующего утра.
Первым, что обнаружили Джим и его спутники, наблюдая на следующий день за дорогой из своего укрытия, оказалось золотое сияние. Однако исходило оно не от золота, предназначенного для полых людей, а от роскошного плаща, накинутого поверх доспехов первого всадника кавалькады.
Золотой блеск и доспехи, по которым Лахлан немедленно признал Мак-Дугала, а также флаг, развевавшийся на древке, прикрепленном к седлу всадника в плаще, означали, что добыча близка.
Укрывшись за деревьями, они наблюдали за Мак-Дугалом и его людьми, пока те не приблизились ярдов на тридцать-сорок к тому месту, где тропа проходила между двумя склонами. Джим повернулся к спутникам.
- Кристофер, - сказал он самому юному из рода де Мер, - отойди по дороге по крайней мере на дюжину ярдов подальше, чтобы до начала атаки тебя никто не видел. Когда атака начнется, но не раньше, ты приблизишься к ним и преградишь путь. - Он повернулся к сэру Герраку и сэру Жилю:

Предыдущая страница 7 Следующая страница


Дракон на границе 8

- Сэр Геррак, сэр Жиль, вам нужно занять такую позицию, чтобы как следует разогнаться для атаки, хотя из-за деревьев это нелегко. Я предоставляю вам выбрать самим: или вы будете ближе к тропе, но окажетесь в редколесье, или отъедете подальше, но тогда вам помешают деревья. Лахлан, - обратился Джим к стоявшему рядом с ним шотландцу; тот был уже в одном килте, но похоже, собирался швырнуть на землю и его, вместе с мечом, щитом и всем прочим, кроме обнаженного кинжала. - Лахлан, тебе надо быть к тропе ближе всех, поскольку тебя труднее заметить, чем людей в доспехах. Ты можешь спрятаться за деревом, даже если какая-то часть тела будет высовываться из-за ствола. Тогда тебе надо будет совершить совсем короткий бросок, чтобы достичь лошадей, везущих золото, независимо от того, в середине они будут или нет.
- Ну… - как-то странно замялся Лахлан.
- Извините, сэр Джеймс, - сказал Геррак. - Насколько мне известна манера Лахлана, ему лучше находиться не ближе всех, а дальше всех от тропы.
- Да! - поспешно кивнул Лахлан. - Не беспокойтесь, я успею к тропе вовремя и в нужном месте. Но мне лучше стоять подальше.
- Да? - озадаченно пробормотал Джим. Но поскольку ни Лахлан, ни Геррак не дали больше никаких объяснений, он подумал, что тому есть причина, о которой неудобно или просто неучтиво говорить вслух, и благоразумно решил не возражать.
- Хорошо, Лахлан, выбери себе место сам. Я верю, что ты сделаешь, как сказал.
Вообще-то я собирался стоять рядом с тобой, поближе к тропе, но раз так получилось, то я присоединюсь к вам, сэр Геррак, и к тебе, сэр Жиль, если вы не возражаете.
- Ты окажешь нам честь, - отозвался Жиль столь поспешно, что его отец не успел даже рта раскрыть.
- Разумеется, окажете честь, - пробормотал Геррак, бросив на сына укоризненный взгляд.
Отряд шотландцев приближался. Джим, держась на своем коне рядом с де Мерами, вдруг услышал за спиной слабый звук. Не веря своим ушам, он прислушался. Через несколько секунд звук повторился, и сомнения Джима рассеялись.
Это икота.
Джим взглянул на Геррака, однако массивное лицо рыцаря Границы словно окаменело. Сосредоточив все внимание на тропе, он будто оглох.
Тогда Джим понял, что икать мог только один человек, находившийся гораздо дальше сзади, то есть не кто иной, как Лахлан.
По-видимому, предвкушение близкого сражения вызвало у Лахлана приступ икоты. Но только не страх - такую возможность Джим просто выбросил из головы.
Лахлан принадлежал к числу тех, кто никогда не испытывал страха в подобных ситуациях. Вероятно, причиной икоты было возбуждение и напряженное ожидание. Но все равно это интересно.
Это особенно интересно потому, что, когда Джим сам начал икать вчера, выпив слишком много вина, Лахлан выразил удивление и сказал, что Джим, дескать, не мог опьянеть - еще ведь так рано. Похоже, Лахлан давеча решил, будто перед ним человек, обладающий той же, что и он сам, особенностью организма, и сделал вывод, что Джим получил некое ошеломляющее известие.
Впрочем, всадники, которые уже подъезжали к участку тропы, зажатому между двух склонов, вряд ли могли услышать икоту шотландца. А если бы и услышали, то столь странный, да еще в столь неподходящем месте звук едва ли мог встревожить их или привлечь внимание.
Мак-Дугал надвигался. Он был великолепен, восседая с прямой, как палка, спиной на украшенном прекрасным чепраком, закованном, как и его обладатель, в доспехи коне. На расстоянии трех конских корпусов за ним следовал, очевидно, слуга на маленькой лошадке с широкими копытами, который вел под уздцы лошадь поприличнее, нагруженную багажом. За слугой ярдах в трех ехали в два ряда всадники в легких доспехах. Их оказалось восемь. Очевидно, они охраняли золото, которое - как и предсказал Лахлан - покоилось в двух разукрашенных сундуках, взваленных на спины двух вьючных лошадей, что шествовали между четырьмя передними и задними всадниками.
Джим решил не давать сигнала к атаке, надеясь, что Дэффид сам разберется, в какой момент стрелять. И хотя Джим как будто был готов к этому, он все же вздрогнул, когда четверо всадников, ехавших позади, вдруг свалились с седел или неестественно склонились к шеям своих коней, причем из спин их торчали стрелы.
Тут все разом и началось. За спиной Джима раздался дикий вопль, и совершенно голый Лахлан ринулся к тропе, оставив позади Геррака и его сыновей, но и те вдруг тоже сорвались с места.
Когда кони рванулись вперед, начался невообразимый хаос, как и во всех битвах, в которых довелось участвовать Джиму.
Его собственный конь, Оглоед, наткнулся на дерево, и Джим отстал от де Меров. Через несколько мгновений, когда он выехал на тропу, Геррак уже покончил с одним из людей Мак-Дугала, обрушив на него всю свою богатырскую мощь, и энергично и наглядно доказывал с помощью меча свое превосходство другому шотландскому латнику.
На первый взгляд, все шло хорошо; но тут Джим заметил, что один из сыновей Геррака упал с коня, а двое других отступают под натиском шотландцев, несмотря на свое могучее сложение и силу.
Слишком многое тут зависело от опыта. Джим не сомневался, что такой отец, как Геррак, заботился о том, чтобы его сыновья ежедневно упражнялись в обращении с оружием и устраивали между собой учебные бои. Но никакая подготовка не могла научить и половине того, чемy учит первое сражение. Это Джим знал по собственному тяжкому опыту.
Брайен не раз говорил ему, что в лучшем случае его можно назвать довольно посредственным бойцом. О том, как он владел копьем, не стоило даже упоминать; с прочими видами оружия четырнадцатого столетия он обращался не более чем сносно.
Однако Брайен заметил, что Джим добился кое-каких успехов в работе с широким мечом и щитом.
После долгих мучений Джим в конце концов научился наклонять свой щит так, чтобы меч противника просто соскальзывал. Это, да еще природная склонность Джима к тому стилю фехтования, в котором меч используется скорее как дубина, наконец заставило Брайена сделать вывод, что Джиму в экстренных случаях следует пользоваться именно широким мечом и щитом.
Конечно, обстоятельства могли изменить этот выбор, как произошло во время дуэли с сэром Хьюго де Буа де Маленконтри, прежним владельцем замка Джима.
Тогда Джим одержал победу в схватке на длинных двуручных мечах - впрочем, лишь благодаря тому, что сэр Хьюго оказался немного тяжеловат, а у него, Джима, были довольно сильные и быстрые ноги.
Лахлан успешно перерезал подпруги обеим лошадям, которые везли золото, и оба сундука оказались на земле. Лахлан же, голый, с кинжалом в руке, плясал вокруг слуги, доставшего откуда-то из-под своей одежды боевой топор с короткой рукояткой.
Однако Вильям едва держался в седле и явно нуждался в помощи, но его брат, сам оказавшийся в затруднительном положении, ничем не мог облегчить его участь, а Геррак и Жиль были слишком далеко.
Внезапно у Джима закипела кровь. Издав жуткий воинственный клич, он пришпорил Оглоеда и устремился на помощь сыну Геррака.

Глава 18

Джим налетел на латника, теснившего Вильяма де Мера, и нанес ему такой удар мечом, что шотландец едва не вылетел из седла. Тут сыграли роль и тяжелые доспехи Джима, и вес его скакуна. Оглоед вообще-то был довольно крупным конем, а теперь он к тому же разъярился. Никогда прежде Джим не пришпоривал его. Желая отыграться на ком-нибудь, все равно на ком, Оглоед, как заправский боевой конь, встал на дыбы, заржал и саданул копытами явно уступавшую ему габаритами лошадь шотландца.
Но Джиму некогда было вникать в тонкости, поскольку он уже вовсю рубился с шотландцем. Тот удержался в седле и выпрямился, однако неожиданное появление второго противника на здоровенном коне, к тому же привставшего на стременах, заставило латника перейти к обороне.
Про Вильяма забыли, и он отъехал в сторону, прижимаясь к шее своего коня, в то время как его бывший противник полностью переключился на поединок с Джимом Будь Джим хоть чуть-чуть поспокойнее - позднее он понял, что ему, вероятно, отчасти передалось воодушевление Лахлана, поскольку голый человек, бросающийся с одним кинжалом на закованных в латы противников, производил поразительное впечатление, - ему, может статься, и не повезло бы в этой схватке. Джим просто подавил своего противника весом и силой и в конце концов вышиб его из седла, совсем в стиле Геррака.
И вдруг на поле брани все стихло. Лошади и люди стояли, тяжело дыша, или лежали на земле. Никто не двигался с места, пока Геррак, проворно, словно двадцатилетний юноша, соскочив с коня, не бросился к своему сыну: того выбили из седла.
- Алан! - горестно воскликнул Геррак. Он упал на колени возле своего сына и положил его голову себе на колени. - Алан…
Толстыми дрожащими пальцами он принялся расшнуровывать шлем Алана. Наконец шлем был снят, и показалось белое как полотно лицо юноши с закрытыми глазами.
У Джима сжалось сердце. Алан был старшим сыном. Для Геррака смерть первенца могла оказаться слишком тяжелым ударом; несомненно, Геррак долгие годы как неосознанно, так и сознательно готовил Алана к тому, чтобы тот стал хозяином замка и всех земель рода де Мер.
Джим сошел с коня, протиснулся между Лахланом и сыновьями сэра Геррака и опустился на колени возле Алана. Поднеся руку к приоткрытому рту юноши, Джим улыбнулся Герраку, который держал голову Алана в своих руках и раскачивал ее из стороны в сторону, словно баюкая малое дитя.
- Он дышит, - сказал Джим.
Геррак заплакал.
Прежде Джим поразился бы, увидев такого человека плачущим. Но он уже знал, что в четырнадцатом столетии и мужчины, и женщины плакали так же легко, как дети. О, конечно, у Геррака были на то причины, ведь его сын оказался жив.
- Помогите! - обратился Джим к сыновьям Геррака. - Помогите снять с него доспехи - осторожно. Я посмотрю, что можно сделать.
Услышав обещание мага заняться Аланом, остальные сыновья, в том числе и Жиль, зачарованно смотревшие на своего брата, вышли из оцепенения. Они сгрудились вокруг Алана и начали бережно снимать с него доспехи.
Джим осторожно ощупал тело Алана, но не обнаружил никаких признаков ранения. Затем он взял безжизненную кисть и нащупал пульс; тот оказался хотя и ровным, но довольно медленным.
Джим нахмурился, но тут же расправил брови, заметив страх в глазах Геррака.
- Похоже, Алан не ранен, - сказал Джим. - Единственное, что тут может быть, - это контузия… - Он поднял голову и взглянул на братьев Алана, ближе всех находившихся к нему во время сражения. - Кто-нибудь из вас видел, что случилось с Аланом?
- Латник ударил его один раз, - ответил Гектор. - По-моему, удар был не сильным, сэр Джеймс, но Алан сразу упал с коня.
- Хм… - пробормотал Джим.
Он ощупал череп Алана под волосами, которые были примяты шлемом и теперь понемногу расправлялись.
- Вероятно, контузия, - повторил Джим. Впрочем, возможно, у Алана была какая-то мозговая травма раньше, вот он и упал в обморок после удара. Но это уже относилось к области медицины, о которой Джим имел весьма смутные представления, так что он предпочел не упоминать о своем предположении, чтобы не пугать семью де Мер. - Принесите воды или вина, - велел Джим.
Джим совершил несколько пассов рукой над принесенным кубком, бормоча вполголоса «заклинание», для того чтобы подбодрить зрителей и внушить им мысль, будто здесь совершается некая магическая процедура, а не обычное смачивание кожи. Затем он достал из своего совсем не средневекового кармана, пришитого изнутри к его рубашке руками Энджи, тряпицу, обмакнул ее в вино, - разумеется, они принесли вино, а не воду - и осторожно смочил лицо Алана.
Сначала ничего не произошло. Но Джим не убирал мокрый лоскут от бледного лица Алана, и наконец у юноши задрожали ресницы; он открыл глаза.
- Что… что случилось? - пробормотал он. - Отец… то есть… сэр, где я?
- Лежишь на земле, парень, - громко ответил ему Лахлан, - после того как тебя выбил из седла один из людей Мак-Дугала. Теперь припоминаешь?
- Да… да… Я помню. - Алан оглядел окружающих и остановил свой взор на отце.
Геррак поспешно схватил руку своего старшего сына:
- Алан! С тобой все в порядке?
- Конечно, отец! - ответил Алан. - Я никогда не чувствовал себя лучше.
Простите, что разговариваю с вами лежа… - Он сел и вдруг схватился обеими руками за голову.
- Что случилось? - закричал Геррак.
- Голова болит, отец… - с трудом проговорил Алан. - Я не ожидал, что она будет болеть, только и всего.
Джим взял молодого человека за плечи и снова уложил его на землю.
- Полежи еще немного. Не шевелись. Кто-нибудь, снимите куртку с убитого или наших пленников и принесите сюда. - Джим сам немного удивился, слыша, как бесчувственно звучат его слова. Но два года, проведенные здесь, не могли не сказаться. - Потом найдите какие-нибудь покрывала, чтобы Алан не замерз, пока лежит на земле. Подождем, не пройдет ли у него головная боль.
- Это пустяки, сэр Джеймс, - проговорил Алан, лежа на земле. - Мне стыдно, что я сказал про головную боль. Позвольте мне подняться…
- Не двигайся! - приказал Геррак. - Делай, что тебе говорит сэр Джеймс!
- Да, отец. - Алан вновь опустился на какой-то тюк, который подложил ему под голову один из братьев.
Остальные раздевали мертвецов и слугу, который остался в живых, хотя одна его рука висела как плеть, а топор торчал в стволе дерева футах в десяти от тропы, несомненно брошенный туда искусной рукой Лахлана.
- Сэр Геррак, - Джим поднялся, - будьте добры, посидите немного с Аланом, а мы пока позаботимся о другом. Лахлан, я думаю, мы должны побеседовать с Мак-Дугалом.
- Да уж, конечно, должны, - ответил Лахлан с весьма недоброй усмешкой. Он потрогал лезвие своего кинжала.
- Я сказал - «побеседовать»! Пошли со мной. - Джим повернулся к Жилю:
- И ты тоже, Жиль.
Оставив сэра Геррака с Аланом и другими сыновьями Джим двинулся к Мак-Дугалу; тот по-прежнему сидел на коне, глядя на сияющую стальную фигуру юного Кристофера, преградившего ему путь. Шестнадцатилетий юноша сдержал свое слово. Он не шевельнул ни одним мускулом и, на взгляд Джима, который шел к Мак-Дугалу пешком, представлял собой действительно довольно грозное зрелище, застыв на дороге с копьем наперевес Когда они подошли, человек в расшитом золотом плаще обернулся и взглянул на них.
- Эй, Ивен, - обратился к нему Лахлан, прежде чем Джим успел вставить слово. - Никак ты решил навестить нас?
- Сэр, - начал Джим, - каково бы ни было ваше звание…
- Его зовут этим новомодным словечком «виконт», - подсказал Лахлан.
- Милорд Мак-Дугал, - продолжал Джим. - Я сэр Джеймс Эккерт, барон де Буа де Маленконтри. Вы мой пленник. Сойдите с коня.
- И поживей, Ивен, - добавил Лахлан, снова пробуя острие своего кинжала. Очень советую поторопиться.
Однако Мак-Дугал спешился без особой суеты. На земле его фигура не производила такого впечатления, поскольку он оказался на добрых четыре дюйма ниже Джима и по крайней мере на два дюйма ниже Лахлана. Однако худощавое лицо с высокими скулами выражало глубокое презрение.
- В наши дни на дорогах полно разбойников, - пробормотал он, просовывая руку под свой плащ. Лахлан тут же приставил ему к горлу кинжал, и рука виконта остановилась.
- Я хочу лишь достать платок, - мягко произнес Мак-Дугал и медленно извлек лоскут тончайшей ткани, который, казалось, больше подходил для женщины. От платка исходил легкий аромат духов. - Здесь что-то дурно запахло.
- Продолжай в том же духе, и тебе скоро вообще будет нечем нюхать, пригрозил Лахлан. - Ты даже не обратил внимания на имя человека, взявшего тебя в плен. Это сэр Джеймс Эккерт, Рыцарь-Дракон.
Джим никак не ожидал, что слова Лахлана могут произвести такой эффект. От хладнокровия Мак-Дугала не осталось и следа.
- Рыцарь… Дракон? - запинаясь повторил Мак-Дугал. - Этот… колдун?
- Маг! - взорвался Джим, почему-то вдруг разозлившись. - Тот, кто еще раз произнесет это слово, пожалеет об этом!
- Да-да, сэр Джеймс! - Голос Мак-Дугала дрожал. Лицо его стало белым, как у Алана, когда с него сняли шлем. - Конечно, милорд маг. Я ваш пленник. Какова будет ваша воля?
Джим быстро пораскинул мозгами. Он оглянулся на де Меров, все еще толпившихся вокруг лежащего на земле Алана. Ни к чему Мак-Дугалу видеть вблизи Геррака и его сыновей и знать, кто они такие. Мак-Дугалу следовало сохранить жизнь, и потому чем меньше он будет знать, тем лучше. Джим повернулся к Лахлану:
- Лахлан, будь добр, позаботься о виконте. Мы покинем это место, как только все будет готово. Даже слуги я уже не вижу. Может быть, он или кто-нибудь из латников еще остались в живых, но тяжело ранены и не могут передвигаться.
- Больше ни одного! - зловеще ухмыльнулся Лахлан. - Я им всем перерезал глотки. В любом случае, когда их найдут, подумают, что на них напали разбойники, которые воруют скот.
Джим мысленно содрогнулся. Такая кровавая бойня была совершенно неприемлема для человека двадцатого века, однако здесь обычно поступали именно так. Пленников, которые представляли собой какую-то ценность, например, за них можно было получить выкуп, брали c собой. Тех же, кто не имел особой ценности, просто убивали, поскольку на их содержание не хватало провизии, а если и хватало, то все равно они не внушали доверия. - Хорошо, - кивнул Джим. - Останься с милордом. А я схожу за тем рыцарем, которому мы поручили охранять дорогу. Держи пленника подальше от остальных.
Понимаешь?
Джим намеренно назвал Кристофера рыцарем, чтобы Мак-Дугал не переживал, что позволил себя остановить мальчишке. Однако, похоже, это не добавило виконту бодрости.
- Я не вчера родился, - усмехнулся Лахлан. - Еще бы мне не понимать!
- Отлично.
Джим оставил Лахлана с Мак-Дугалом и направился к Кристоферу. Юный де Мер не пошевелился, когда Джим подошел к нему вплотную. Джим положил руку на стальное колено юноши.
- Ты хорошо справился со своим делом, - тихо сказал он.
- Я не шевелился, сэр, - прогудел из-под забрала голос Кристофера. - Как сказал отец.
- Говори потише. Нашему пленнику в золотом плаще незачем знать чьи-либо имена, кроме моего и Лахлана. Твоя задача выполнена. Возвращайся к отцу и братьям - они все возле Алана. И скажи, пусть пришлют кого-нибудь в доспехах и с опущенным забралом известить меня, когда Алан будет готов ехать. - Джим вовремя вспомнил об одном обстоятельстве. - Я имею в виду - когда он в самом деле будет готов ехать. Пусть даже не пытается вставать, пока не утихнет головная боль; и при малейших признаках дурноты он снова должен лечь. Потом ему нужно будет ехать шагом, а вы все время оставайтесь рядом с ним, до самого замка. Там пусть его немедленно уложат в постель. Я приказываю как маг. Ты можешь передать своему отцу все слово в слово?
- Слово в слово, сэр, - ответил Кристофер вполголоса.
Джим не имел оснований сомневаться в нем. В ту эпоху обмениваться письмами было не принято - разве что они писались на латыни, но пользовались ею лишь монахи и священники, - так что большинство сообщений передавалось устно; гонцам приходилось запоминать все слово в слово. Это было необходимо, и потому люди, как правило, умели это делать. Джим нисколько не сомневался, что Кристофер в точности передаст Герраку его слова.
- Хорошо, - продолжал Джим. - Еще скажи отцу, что я, Лахлан и наш пленник поедем впереди или позади вас, чтобы Мак-Дугал не догадался, кто вы такие.
Незачем подвергать лишней опасности замок де Мер. Возможно, мы с Лахланом и не вернемся туда, а устроимся где-нибудь вместе с пленником, по крайней мере на одну ночь. Когда придет время, мы свяжемся с сэром Герраком. Пока же пусть он узнает, согласны ли приграничные жители собраться и объединить свои силы с маленькими людьми - если мне удастся договориться с ними, - чтобы покончить со всеми полыми людьми.
- Передам все в точности, милорд, - сказал Кристофер.
- Отлично. Теперь возвращайся к своему отцу, но не по тропе, а в обход, через лес. А я пойду к своему коню. Потом мы с Мак-Дугалом сядем на коней.
Лахлан оденется и тоже сядет в седло. Тогда я решу, что нам с ним делать.
Прошло добрых полчаса, прежде чем Алан с помощью братьев действительно смог взобраться в седло и отправиться в путь. Тем временем прочие сыновья Геррака навьючили сундуки с деньгами на коней убитых латников - лошади, которые везли золото, ускакали в ту же секунду, как Лахлан перерезал им подпруги.
Сам Лахлан вернулся в лес за одеждой и оружием. Он сел на коня и присоединился к Джиму с Мак-Дугалом; последний, очевидно, слишком боялся Джима и не делал попыток завязать разговор.
Джим был рад тому, что с ним несколько минут никто не разговаривал. Он мог обдумать свои дальнейшие шаги. Прежде всего следовало отделаться от спутников и повидаться с волком Снорлом. И еще с Лизет - никто, кроме нее, не мог отвести его к маленьким людям, которых он хотел уговорить сражаться вместе с приграничными жителями в решающей битве против полых людей.
Джим подозревал, что Лахлан не очень обрадуется, когда узнает, какая его ждет работа: ведь ему предстояло в одиночку стеречь Мак-Дугала. При таких обстоятельствах Лахлан вполне мог прикончить пленника кинжалом, чтобы избавиться от лишних хлопот.
Предстояло решить довольно непростую проблему. Лахлан, не в пример послушным сыновьям Геррака - и даже самому Герраку, подчинялся приказам лишь отчасти.
Но одно Джим знал точно. Возвращаться в замок им нельзя. Стоило подумать о том, как сообщить эту новость Лахлану. К счастью, в запасе оставалось еще немного времени. Во всяком случае, Джим собирался пока просто следовать за Герраком и его сыновьями, будто тоже направляясь в замок, и лишь позднее расстаться с ними. Только после этого он посвятит шотландца в свои планы. Так или иначе, Лахлана едва ли обрадует перспектива провести несколько дней в лесу наедине с пленником.
Джим, Лахлан и Мак-Дугал отъехали в лес, чтобы дать Герраку и его сыновьям проехать мимо по дороге, которую Джим продолжал считать тропой, и затем последовать за ними.
Лахлан, похоже, согласился с тем, что Мак-Дугалу незачем знать, кто, кроме Джима и его самого, перебил охрану и захватил золото, предназначенное для подкупа полых людей. Поэтому Лахлан не произнес ни звука, увидев, как семья де Меров проехала мимо них и удалилась на достаточное расстояние, чтобы Мак-Дугал не сумел их узнать.
Затем Джим, Лахлан и их пленник двинулись следом. Потребовалось около шести часов, чтобы добраться до того места, где была устроена засада на облаченного в золотую мантию вождя клана. На обратный путь может уйти и того больше, поскольку Алан, подчинившись приказу, ехал медленным шагом; значит, и остальные двигались не быстрее.
Поэтому лишь к вечеру они достигли того места, где Джим решил, что, пожалуй, пора расстаться с Герраком и его сыновьями; поредевшие деревья по обе стороны от тропы отбрасывали длинные тени в направлении еще далекого морского побережья, где стоял замок де Мер. До сих пор Джим так и не придумал достаточно убедительных аргументов для Лахлана. Но новость все равно нужно было сообщить, и Джим просто сделал это:
- Лахлан, я думаю, нужно привязать нашего пленника к дереву, чтобы ему наверняка не удалось освободиться по крайней мере в течение десяти-пятнадцати минут. Тогда мы можем отойти в сторону и поговорить.
Лахлан улыбнулся своей зловещей улыбкой, взглянул на Мак-Дугала и подмигнул, словно обещая пленнику что того не ждет ничего хорошего. Но, насколько заметил Джим, эта безмолвная угроза не произвела на Мак-Дугала особого впечатления и привлекла его внимание не более чем на секунду.
До сих пор пленник не произнес ни слова. Он продолжал хранить молчание и тогда, когда они отъехали с дороги, нашли дерево толщиной около фута и спешились.
Лахлан сам взялся связать Мак-Дугалу руки и привязать его к дереву. И хотя шотландец не позволил себе даже поморщиться, Джим хорошо видел, что Лахлан нарочно чересчур сильно затягивает кожаные ремни. Но Джим промолчал, а Мак-Дугал вел себя так, как будто ничего неприятного с ним не делали.
- Ну вот, - сказал Лахлан, отступив в сторону и оглядывая свою работу. Теперь ты не убежишь, Ивен.
- Помнится, - с манерной медлительностью произнес Мак-Дугал, - ты говорил на вполне сносном английском языке. Отчего же ты утратил эту способность?
- О! Ты ошибаешься. Я всегда говорю только так. Потому что я шотландец, и снаружи и внутри. А вот ты сам наполовину француз, наполовину англичанин.
Мак-Дугал проигнорировал эту реплику; Джим отвел Лахланa за деревья так, чтобы пленник не мог услышать беседу, но оставался в их поле зрения. Они забрали с собой всех коней, и если бы Мак-Дугалу все-таки удалось освободиться, они легко догнали бы его.
- Так что же ты хотел сказать? - спросил Лахлан без малейшего шотландского акцента.
- Вот что, - ответил Джим. - Мы уже достаточно близко подъехали к замку де Мер - ты, я и наш пленник.
- Достаточно близко? - повторил Лахлан, удивленно взглянув на него. Почему ты об этом говоришь?
- Ведь мы не можем допустить, чтобы он узнал замок де Мер и его хозяев, не так ли?
- Ни в коем случае! Но если вся проблема в этом, мы можем перерезать ему глотку прямо сейчас и избавиться от него. Я думал, у тебя была какая-то причин везти его сюда.
- Причина есть. Помнишь, я собирался воспользоваться своей магией, чтобы приобрести его внешность?
- Так что ж тебе мешает? Приобретай его внешность - и дело с концом!
- Боюсь, так скоро это не удастся, - возразил Джим. Он начал испытывать некоторое беспокойство. Конечно, он был на добрых два дюйма выше Лахлана и, вероятно, фунтов на десять-пятнадцать тяжелее, однако едва ли мог успешно противостоять ему в единоборстве. Плечи Лахлана казались неестественно широкими, а мастерством в обращении с оружием он несомненно превосходил Джима.
Безусловно, вопрос следовало разрешить дипломатическим путем.
- Видишь ли, - сказал Джим, - просто выглядеть как он - недостаточно. Я должен говорить и вести себя как он - с теми же жестами, манерой сидеть, стоять, ходить - вдруг кто-нибудь из полых людей встречался с ним и знает его достаточно хорошо.
- Что из того, если ты будешь говорить и двигаться немного иначе? Раз у тебя его внешность, значит, ты и есть он, так они и решат, чего им сомневаться?
- Я думаю, ты недооцениваешь полых людей, Лахлан.
- Это я-то? - возмутился шотландец.
- Не обижайся. Просто я маг и понимаю некоторые вещи лучше, чем обычные люди. Эти полые не принадлежат к обычным людям. На самом деле они призраки.
Тебе, вероятно, и в голову бы не пришло, что внешностью известного тебе человека способен воспользоваться кто-то другой. Но кто-нибудь из полых людей вполне может догадаться. Поэтому я вижу тут только один путь. Мне нужно побыть с Мак-Дугалом хотя бы один день и хорошенько изучить его.
- Может, и так, - проговорил Лахлан. Потом его лицо прояснилось. - А может, и нет. Если уж на то пошло, так я и сам могу рассказать, как этот человек ходит, говорит и сидит. Ведь я с ним знаком не первый год, видел его и при дворе, и в других местах. Все, что нужно, ты можешь узнать от меня. И нет нужды возиться с Ивеном.
- Прости, но нужда есть, - твердо сказал Джим. - Я очень рад, что ты можешь мне кое-что рассказать, это нам поможет. Но я все-таки должен понаблюдать за ним некоторое время собственными глазами. И значит, мы должны побыть с ним вместе в лесу. Теперь вот что: не знаешь ли ты поблизости какого-нибудь места, где мы могли бы пожить день-другой? Лахлан довольно долго молча смотрел в землю. Потом поднял глаза на Джима:
- Да, ты, должно быть, прав, и я свалял бы дурака, если бы не согласился с тобой. Хорошо, поживем день-другой в лесу; есть одно место. Придется немного подняться в гору, там есть шейлинг, и на нем хижина, которая, по крайней мере, защитит нас от дождя, и мы сможем развести огонь. Пойдем развяжем Ивена да поедем туда.
Так они и сделали. На дорогу ушло больше часа. К тому времени солнце склонилось к горизонту, и последние полчаса пути не совсем соответствовали тому, что Джим понимал под словами «немного подняться»: то и дело приходилось спешиваться и почти тащить за собой коней.
Но когда они наконец достигли горного пастбища - поскольку оказалось, что именно его Лахлан назвал словом «шейлинг», - никакого скота обнаружить не удалось.
Маленькая хижина стояла в углублении, примыкавшем к поросшему травой пологому склону; с трех сторону ее защищал от ветра холм.
- Ну вот, - сказал Лахлан, весело потирая руки, когда путники увидели за лугом хижину. - Теперь посмотрим, что к чему.

Глава 19

Хижина, в которую они зашли, оказалась довольно примитивным убежищем от непогоды - дверь, четыре стены и крыша с дымоходным отверстием, расположенным над вырытой в земляном полу ямой для костра.
Внутри было нечисто и скверно пахло, - впрочем, Джим уже привык к такой обстановке, встречавшейся в эту эпоху и в более роскошных жилищах, даже в замках. Однако длительное, - вероятно, в течение нескольких месяцев отсутствие обитателей ослабило зловоние, состоявшее из смеси запахов человеческого тела, сырых шкур и еще неизвестно чего. А отсутствие чистоты означало лишь присутствие обычной грязи, и Джим решил, что ему повезло, поскольку на полу могло оказаться и нечто более неприятное. Они привязали своих коней к специальным кольям, вмазанным в глиняную стену хижины, и занесли вещи внутрь. Лахлан первым делом опутал длинной веревкой ноги Ивена Мак-Дугала.
Вождь клана Мак-Дугалов на протяжении почти всего пути хранил молчание.
Очевидно, он немного оправился от потрясения, которое испытал, узнав, что попал в плен к Рыцарю-Дракону. Однако он по-прежнему соблюдал осторожность, стараясь не попасть впросак, и отвечал только на прямо поставленные вопросы.
Они развели огонь в очаге; к счастью, благодаря легкому ветерку снаружи большая часть дыма уходила через дымоходное отверстие, так что он почти не ел глаза. Все уселись поближе к огню и приступили к трапезе, состоявшей из мяса и хлеба. Джим велел поделиться с Мак-Дугалом, хотя Лахлан заявил, что это пустая трата продуктов.
Покончив с едой, Джим сделал попытку завязать беседу со своим пленником.
- Милорд виконт, - начал он, щурясь от дыма, так же как и Мак-Дугал. - Нам нужно кое-что обсудить. Это поможет нам обоим. Я знаю, куда вы направлялись и почему везли с собой золото. Мне известны все ваши планы. Им не суждено осуществиться. Они обратятся в прах подобно дому, охваченному пламенем. Но ваша судьба зависит от того, насколько вы готовы разговаривать и сотрудничать со мной.
Он немного подождал, но Мак-Дугал ничего не сказал.
- Итак? - продолжал Джим. - Намерены вы говорить со мной откровенно или нет?
- О, ты зря тратишь с ним время! - заметил Лахлан с отвращением. - У него не хватает мозгов понять, о чем ты ему толкуешь. Он воображает, будто ведет себя очень благородно; его гордость не позволяет ему говорить.
- Не может быть, - возразил Джим, примирительно взглянув на Мак-Дугала.
- Убедись сам! - фыркнул Лахлан. Он открыл дверь и вышел из хижины, хотя снаружи не светила даже луна и делать там было совершенно нечего, кроме отправления естественных надобностей, - впрочем, именно для этого он, скорее всего, и вышел.
Джим вновь попытался заговорить с Мак-Дугалом. Но тот не отвечал. Он явно очень боялся Джима, но разговаривать по-прежнему не желал. Между тем вернулся Лахлан, и Джим обратился к нему:
- Лахлан, мне нужно поговорить с тобой наедине. Ты заботишься, чтобы этот человек не наделал глупостей, если мы оставим его одного?
- Это можно, - кивнул Лахлан. Воспользовавшись различными подручными средствами, включая подпругу с седла Мак-Дугала, он привязал виконта к кровати, которая представляла собой нечто вроде деревянного помоста с охапкой сена для мягкости.
- На несколько минут хватит, - сказал Лахлан, поднимаясь. - Но надолго я бы его не оставлял - улизнет.
- Хорошо, - согласился Джим, и они вышли, прикрыв за собой дверь.
Над деревьями, окружавшими луг, показалась луна. Она была еще далеко не полной и давала мало света, но все же больше, чем звезды. Джим отошел на несколько шагов от хижины и повернулся к смутной фигуре Лахлана, который остановился перед ним.
- Как мне заставить его заговорить? - спросил Джим. - Ведь я должен изучить его. Мне нужно знать, как он говорит, как ходит, какие делает жесты, и тому подобное. Но если так будет продолжаться, я от него ничего не добьюсь.
- Я мог бы сказать заранее, - ответил Лахлан. - Ты никогда не увидишь того, что тебе нужно, в этом шейлинге. Мак-Дугал может показать себя только в той обстановке, к которой он привык: при дворе или в подобных местах; а поблизости нет таких мест, кроме замка де Мер. Но если ты хочешь увидеть все его ужимки, придется предоставить ему почти полную свободу, поставив только охрану у наружных ворот, чтобы он не сбежал из замка.
- Но тогда он узнает де Меров! Этого-то я и не хочу!
- У тебя нет выбора. Если ты хочешь того, о чем говоришь, это единственный способ достичь цели. Дай ему сыграть роль благородного пленника, и тогда увидишь все, на что он способен - он будет даже говорить комплименты Лизет, раз уж она единственная дама в замке.
Джим молчал и думал, но ничего иного придумать не мог.
- Я бы с самого начала сказал это, - продолжал Лахлан, - если бы сразу понял, чего ты от него хочешь. Здесь он ни за что не покажет себя. Такая жалкая пастушья лачуга не место для него. К тому же тут нет того общества, в котором он привык красоваться. Его нужно везти в замок, и пусть он все узнает. А потом мы решим все проблемы одним ударом кинжала.
Джим поморщился в темноте. Такое решение его не очень устраивало.
- Я еще не… - начал он.
- Будь же благоразумен! - раздраженно перебил Лахлан. - Ведь это попугай, а попугаи танцуют только на подходящей жердочке. Больше они вообще ничего не умеют делать. Неужели тебе никак этого не понять?
Джим уже не раз оказывался в подобной ситуации. Ему следoвaлo постоянно напоминать себе, что он толком не знает людей четырнадцатого столетия. Даже после двухлетнего пребывания здесь он плохо разбирался в мотивах их поступков.
В данном случае оставалось только поверить Лахлану и надеяться на то, что позднее, может быть, удастся найти решение, которое сохранит жизнь Мак-Дугалу и в то же время убережет де Меров от мести короля Шотландии.
- Хорошо, - сказал он. - Тогда поедем в замок завтра.
- Вот это другое дело, - обрадовался Лахлан. Он повернулся и пошел обратно в хижину. Джим последовал за ним.
Мак-Дугал не сделал попытки освободиться от своих пут, чем заслужил не одобрение, а скорее презрение Лахланна.
- Он всегда был жалким трусом. Побоялся, что мы пойдем и заметим, как он пытается удрать; ведь кто-нибудь из нас мог рассердиться и перерезать ему глотку. Ну а пока надо поспать. Хоть он и не пытался ничего сделать, пока мы разговаривали снаружи, лучше спать по очереди. Кто ляжет первым: ты или я?
- Ты, - ответил Джим. Прежде всего, ему не хотелось ложиться на эту кишевшую, вероятно, вшами солому. Кроме того, его мозг продолжал лихорадочно работать, пытаясь найти реальный способ воплощения безумного плана. Джим имел пока лишь самое общее представление о том, что собирался сделать: от перевоплощения в Мак-Дугала до сбора всех полых людей в месте, найденном Снорлом. Однако конкретные детали еще скрывались за целой тучей вопросительных знаков.
Джим сел у огня - или, скорее, поблизости от него, где жар и чад были терпимыми, - а Лахлан забрался на ворох сена и через несколько секунд засопел.
Дважды за ночь у Джима появлялась возможность поспать, когда приходила очередь Лахлана караулить пленника. Джим заворачивался в свой плащ, объяснив Лахлану, что по причинам, связанным с магией, не может пользоваться чем-либо напоминающим кровать, и дважды снова садился, глядя на неподвижного и, судя по всему, спящего Мак-Дугала. Однако до самого утра у Джима так и не появилось ни одной новой идеи.
Когда поднялось солнце, они доели съестное, перерезали путы Мак-Дугала и позволили ему немного размяться и восстановить нарушенное кровообращение, чтобы он мог по крайней мере держаться в седле.
Около полудня они достигли замка де Мер, где их радостно встретила вся семья, и тут же сели за высокий стол, уставленный кушаньями и вином. Там же по просьбе Джима и приказу Геррака посадили Ивена Мак-Дугала.
Несмотря на вино и хорошую еду, а также относительно удобную скамью, прошло больше получаса, прежде чем Мак-Дугал, пролежавший всю ночь связанным на земляном полу, начал вести себя так, будто был в чужом замке в гостях.
Он вступил в беседу с де Мерами и особое внимание уделил Лизет, очевидно считая ее более юной и менее умной и опытной, чем она была на самом деле. Он так распушил перед ней хвост, что на лицах братьев появилось угрожающее выражение. Лишь благодаря многозначительному взгляду Джима, адресованному Герраку, который сразу все понял и успокоил своих сыновей, удалось предотвратить ссору.
- Ни на миг не забывайте, дети мои, - сказал Геррак, выбрав подходящий момент, - что, хотя милорд Мак-Дугал наш пленник, он также дворянин и гость в нашем замке, поэтому мы должны быть учтивыми с ним. Уверен, что вы так и поступите.
Сыновья поняли если не предшествующее объяснение, то, по крайней мере, приказ, содержавшийся в последней фразе.
Вскоре Джим, выпивший и съевший уже более чем достаточно, заявил о своем намерении поговорить с Лизет о Брайене и взглянуть на друга. Джим выразил надежду, что сэр Геррак простит их с Лизет и позволит им выйти из-за стола.
Геррак не возражал, и Лизет поспешно поднялась со своей скамьи. Они вышли из зала, провожаемые разочарованным взглядом Мак-Дугала, сосредоточенном, конечно, на Лизет, а не на Джиме.
- Я в самом деле хочу узнать о Брайене, - сказал Джим, когда они начали подниматься по винтовой лестнице. - Но я хотел бы обсудить с тобой еще кое-что.
Сначала, конечно, о Брайене. Как он себя чувствовал после моего отъезда?
Удалось ли тебе менять ему повязку каждый день и как выглядела рана?
- Мы меняли повязку каждое утро, в точности как вы показывали, милорд, ответила Лизет. - Рана затягивается быстро, просто с чудесной скоростью - и это, конечно, только благодаря вашей магии, сэр Джеймс. Кровь теперь почти не идет, когда мы снимаем повязку, - совсем не так, как было всего два дня назад.
И еще вокруг раны нет никакой красноты, о которой вы говорили. Теперь сэр Брайен чувствует себя бодрее; он все настойчивее требует вина и чего-нибудь еще кроме супа, которым мы его кормим. Вы уж теперь сами решите, как с этим быть.
- Спасибо, что предупредила. - Джим нахмурился. Похоже, Брайен становился все более беспокойным пациентом, независимо от состояния своей раны. - Я поговорю с ним и, может быть, даже позволю давать ему немного вина, мяса и хлеба. Но прежде всего я должен взглянуть на его рану, только после этого я смогу решить.
- Мы нашли немного лука возле стены замка, - сообщила Лизет. - Наверно, его тоже можно дать сэру Брайену. Ведь это первый весенний овощ.
Когда она сказала про лук, у Джима потекли слюнки и он пришел в восторг от спокойного предложения Лизет. Не только она - каждый обнаруживший молодой зеленый лук и каждый, кто услышал о нем, должен был проявить железную выдержку, чтобы не броситься за этой первой съедобной зеленью, поскольку припасенные на зиму овощи давным-давно кончились.
Как человека двадцатого столетия, Джима всегда удивляло, каким образом в средние века люди обходились без овощей, - по крайней мере, свежих - почти девять месяцев в году. А когда сезон овощей наконец начинался, он мог оказаться слишком коротким.
Джим мог себе представить, какое большое внимание уделяли в замке огороду, когда приходило время первого урожая. Слуги, первыми обнаружившие лук, конечно, не решились бы тут же выкопать и съесть его, опасаясь сурового наказания.
Зато Лизет проявила подлинную самоотверженность, ведь именно она раньше всех услышала про лук и предложила отдать первые ростки сэру Брайену. Впрочем, чувство чести было присуще Лизет в не меньшей степени, чем остальным членам семьи.
Конечно, свежую зелень следовало предложить единственному раненому в замке. Но все же можно было найти предлог, чтобы не делать этого: например, предположив, что лук повредит Брайену в его нынешнем состоянии.
- Ха! - быстро воскликнул сэр Брайен, когда Джим и Лизет вошли в его комнату. - Ты вернулся, Джеймс! Иди сюда, дай я поцелую тебя!
Джим стоически перенес этот ритуал. Хотя Брайен и был близким другом, из его рта, как у всякого человека четырнадцатого столетия, исходил довольно тяжелый дух, отнюдь не улучшившийся от того, что он пролежал несколько дней в постели. И конечно, он не брился.
- Теперь расскажи мне обо всем, что произошло, - потребовал Брайен, отпуская его.
Джим начал рассказывать, одновременно разбинтовывая ранy. Повязка отошла без особых затруднений, и в открытой ране почти не оказалось крови. По краям раны Джим не обнаружил признаков воспаления.
Он постарался скрыть свое изумление. Конечно, разрез, хотя и довольно длинный, едва ли затронул что-нибудь, кроме кожи. Но кожа растягивалась при малейшем движении, и заживление подобной раны в столь короткий срок казалось совершенно невероятным, особенно в таких антисанитарных условиях.
А может быть, на здешних людях раны вообще заживали как на собаке? Но ведь Лизет тоже удивилась. Джиму пришло на ум более правдоподобное, хотя и недостаточно убедительное объяснение. В средние века, как в этом, так и в других мирах, зрелых лет достигали лишь те, кто мог выжить; на одного взрослого приходилось от четырех до пяти детей и подростков, которым не удавалось дожить до двадцати лет.
Джим знал, что наследственность и привычка позволяли людям успешно противостоять инфекциям, чувствительным для других. В его собственном замке люди спокойно пили воду из колодца, хотя обычно предпочитали за неимением лучшего хотя бы слабое пиво. Джим хорошо помнил, как худо ему стало, когда он в первый и последний раз отведал этой жидкости. Поэтому Энджи всегда кипятила воду, которой они с Джимом пользовались не только для питья, но и для приготовления пищи.
Словом, Брайен поправлялся и несомненно знал об этом.
- Ну, что скажешь, Джеймс? - радостно говорил Брайен. - Я уже совсем здоров, правда? Почему бы мне не встать и не присоединиться к остальным? Если хочешь, я воздержусь денек-другой от верховой езды, но в этом нет особой необходимости. Я вполне способен сесть на коня уже сейчас.
- Не сомневаюсь, - сказал Джим, который уже закончил свой рассказ о захвате Мак-Дугала. - Ты мог бы сесть на коня, даже если бы тебе отрубили руки и ноги. Но это ничего не значит. Ты нужен мне целый и невредимый недели через две или даже раньше, и я не хочу, чтобы у тебя от излишней активности открылась рана. Так что никакой верховой езды, пока я не увижу, что ты в полном порядке.
- Но послушай, Джеймс… - начал Брайен.
- Нет, Брайен! - перебил Джим. - Ты понадобишься мне менее чем через две недели! Ты очень пригодишься мне, если только сможешь сопровождать меня. Даю слово рыцаря и мага, что тебе надо еще полечиться!
Брайен бессильно опустился на постель.
- Джеймс, - жалобно проговорил он, - если бы ты знал, что значит лежать тут часами с этими слугами… - Он умолк и повернулся к Лизет:
- Простите, миледи, я не хотел сказать ничего плохого о ваших людях. Просто мне нужно встать, иначе я сойду с ума!
Джим внезапно понял, что так, вполне возможно, и будет, и его решимость поколебалась.
- Вот что, Брайен, - сказал он, - если ты полежишь спокойно до обеда с новой повязкой, мы придем и снесем тебя…
- Меня не надо носить! - заявил Брайен.
- Я сказал, снесем тебя. - Джим повысил голос. - Дай мне закончить. Вниз по лестнице, чтобы ты мог с нами пообедать, а после обеда ты, вероятно, можешь немного погулять. Но кто-то все время должен находиться рядом с тобой на случай, если ты неожиданно ослабеешь.
- Я? - возмутился Брайен. - Ослабею? Пролежав несколько дней в постели?
Этого не может быть и никогда не будет!
- Во всяком случае, таковы условия. Ты согласен? Джим затаил дыхание. Он чувствовал, что пойдет на новые уступки, если Брайен продолжит в том же духе: в таком случае рыцарь несомненно причинит себе большой вред, и его выздоровление сильно затянется.
- Хорошо, Джеймс, - пробормотал сэр Брайен, - клянусь, я предпочел бы оказаться под пыткой, чем провести еще один вечер в этой постели и с этой компанией!
- Отлично! - Джим с облегчением выдохнул.
- Теперь как насчет того, чтобы мне дали приличного вина? поинтересовался Брайен.
- Да-да, ты можешь выпить вина. Но только немного, потому что ты ведь обязательно будешь пить и за обедом, и надо еще посмотреть, как оно на тебя подействует. Ты понимаешь?
- Слава Господу и святому Стефану! - воскликнул сэр Брайен. - Пошлите же скорее за вином одного из этих баранов, не то, клянусь, я умру от жажды прежде, чем он вернется, как бы быстро ни бежал.
- Ты! - Лизет указала на одного из слуг. - Кувшин…
- Полкувшина, - быстро вставил Джим.
- Полкувшина для сэра Брайена!
Человек, на которого она указала, выбежал из комнаты.
Джим и Лизет остались у Брайена, пока он не сделал первый оценивающий глоток принесенного слугой вина. Потом Джим извинился за себя и за Лизет, и они снова стали спускаться по лестнице.
А теперь, - сказал Джим, когда они оказались наедине, - слушай, что ты должна сделать в замке и что должен сделать я за его пределами в течение ближайших двух дней. От этого зависит будущее - твое и мое.
- Да, милорд! - с воодушевлением ответила Лизет.
Глядя на ее ясное юное лицо с темно-карими глазами, Джим думал, что оно слишком резко контрастирует с недовольной физиономией прикованного к постели Брайена. Похоже, появление в замке Джима вместе с Брайеном и Дэффидом и особенно деятельность Джима приятно оживили повседневную жизнь семьи де Мер.

Предыдущая страница 8 Следующая страница


9 Гордон Диксон

Вероятно, тем более это относилось к Лизет, которая, несмотря на свое высокое положение, была достаточно юна, чтобы приходить в восторг по малейшему поводу.
- Мне нужна твоя помощь, - продолжал Джим. - Речь идет о нашем пленнике, э-э… Ивене Мак-Дугале.
- Да, милорд.
- Я не помню, была ли ты с нами, когда я объяснял, что собираюсь с помощью магии приобрести его внешность и занять его место. Тогда я смог бы пойти к полым людям и уговорить их собраться в одном месте, чтобы приграничные жители вместе с маленькими людьми могли уничтожить их всех раз и навсегда.
- О, я все это знаю, милорд. Что же я могу сделать для вас?
- Вот что. Я воспользуюсь магией и стану внешне похожим на Мак-Дугала.
Кроме того, мне нужно научится вести себя как он. Поэтому я хотел бы понаблюдать за ним в различных ситуациях, и особенно когда он общается с другими людьми. Ты ему нравишься…
- Вы так думаете? - невинным тоном спросила Лизет.
- Ну конечно. Его привлекает твоя красота и молодость. А кроме того, твой ум и способность выполнять роль хозяйки в замке произвели на него большое впечатление.
- Вы в самом деле так думаете?
- Да. И знаю, что так оно и есть. Я хотел бы, чтобы ты заставила его разговориться. Во всяком случае, он будет искать твоей благосклонности.
Пожалуйста, сделай так, чтобы он добивался ее с наибольшим рвением. Пусть он старается…
Джим не смог подобрать средневековый эквивалент выражению «приударить» и запнулся.
- Мне кажется, я поняла, - сказала Лизет. - Вы хотите, чтобы он разговорился, чтобы он искал моей благосклонности и показал себя со всех сторон.
- Именно так! Ты все правильно поняла. Я надеюсь, что Мак-Дугал распустит хвост, как павлин. Тогда я смогу понаблюдать за ним; и тут еще одно преимущество: когда я приобрету его внешность, я попробую вести себя перед тобой как он, а ты скажешь, что я делаю правильно, а что - не правильно. В общем, тебе надо очаровать его…
- Сэр!

Глава 20

Джим удивленно взглянул на Лизет. Она совершенно переменилась. Девушка побледнела, на лице ее застыло надменное выражение. Ее голос прозвучал с пронзительностью, присущей всему семейству де Мер, и, возможно, разнесся по всему замку. Джим бы даже не удивился, если бы через несколько секунд на лестнице снизу и сверху появились по два брата и разом бросились на него.
Еще не посвященные в рыцари сыновья де Мера выглядели не очень эффектно, сражаясь с такими искусными воинами, как те латники, которых взял с собой Мак-Дугал. Но Джим-то не был искусным воином, о чем Брайен не раз открыто говорил ему. К тому же перспектива схватки с четырьмя противниками, общий вес которых, очевидно, значительно превышал семьсот фунтов, не представлялась привлекательной благоразумному человеку.
Конечно, многие рыцари вроде сэра Брайена не отличались особым благоразумием. Но к Джиму это не относилось.
- Лизет! - проговорил он, невольно делая успокаивающий жест. - Что…
- Сэр! - Выражение ее лица нисколько не смягчилось. - Как прикажете вас понимать? Вы хотите, чтобы я только заставила этого человека разговориться? И больше ничего?
- Ну конечно же, больше ничего! - заверил ее Джим. - У меня не было никаких других мыслей…
- Потому что вы должны понять, сэр! У меня есть честь! И честь моей семьи!
Я девица, и я не понимаю, как может благородный человек предлагать…
- Но я не предлагал! - возразил Джим. - Говорю же, у меня и в мыслях не было того, что ты, вероятно, имеешь в виду. Я только хотел, чтобы ты расшевелила его на людях. Если поблизости не будет никого, ты можешь не обращать на него ни малейшего внимания. Вообще не подходи к нему близко! Мне нужно только увидеть, как он ведет себя на людях!
К Лизет тут же вернулось ее обычное благодушное настроение. Джиму просто не верилось, что это та же самая девушка, которая всего несколько секунд назад издавала столь пронзительные, резкие звуки.
- Извините, если я поняла вас превратно, - пробормотала она, опустив глаза. - Я всего лишь простая девушка, слабая и неопытная. Мне иногда трудно понять слова такого мага, да еще и годящегося мне в отцы.
Последнее замечание не привело в восторг Джима. До сих пор он был совершенно уверен, что выглядит по крайней мере не более чем лет на восемь старше Лизет. Но вряд ли имело смысл обсуждать это. Главное, она успокоилась.
- Отнюдь, - заверил он, - ты удивительно умна для своих лет. Я думаю, причина тому - превосходная наследственность, а также ответственная роль в этом замке, где уже много лет нет других женщин твоего звания. Я знаю, ты умеешь обращаться с мужчинами, потому и обратился к тебе с такой просьбой. Ты не подпустишь к себе Ивена Мак-Дугала ближе, чем потребуется, - тут, я уверен, можно полностью положиться на твое чутье.
- Не скажу, что это для меня непосильная задача, - ответила Лизет. - Вы, конечно, во многом правы. Я была одна в замке и немного научилась обращаться с мужчинами. Хорошо, я готова выполнить вашу просьбу, а касательно того, как обращаться с мужчинами, прошу вас, предоставьте мне действовать по своему усмотрению и, как бы я себя ни вела с лордом Мак-Дугалом, доверьтесь мне.
Знайте, я постоянно буду стараться осуществить ваше желание. Вам может показаться, будто я делаю не то, о чем мы говорили; но если вы подождете, то увидите, что я просто выбрала самый надежный путь для достижения вашей цели.
- Разумеется, я полностью доверяю тебе. И меня вполне устроит, если ты будешь действовать по собственному усмотрению. - Джиму захотелось вытереть лоб, который похолодел от сквозняка, гулявшего на лестнице. Он поспешил переменить тему. - Что касается прочего… - начал он.
- Да, милорд?
- Завтра или послезавтра я должен еще раз встретиться со Снорлом, чтобы он помог мне найти маленьких людей. Мне надо как можно скорее убедить их принять участие в сражении с полыми людьми. Кстати, ты не знаешь, сообщил ли твой отец своим друзьям на Границе о наших замыслах?
- Кажется, да. Я знаю, он посылал людей. Но лучше спросить у него самого.
- Разумеется. Я так и сделаю. Спасибо тебе. А теперь, если бы ты при первой возможности послала Серокрылку за волком…
- Я уже сделала это, в ту самую минуту, когда вы появились в замке. Я знала, что вам понадобится Снорл. Она разыщет его сегодня. Значит, завтра рано утром мы сможем его найти. Если я поднимусь раньше вас, милорд, я постучу вам в дверь. А вы постучите мне, если рано встанете.
- Я не знаю, где находится твоя комната.
- Да, правда. О… нет, вы знаете. Ведь вы однажды занимались в ней магией.
- А!.. - Джим смутился. - Конечно. Хорошо, постучу в твою дверь, если проснусь рано.
Про себя же он решил не делать ничего подобного. Такой поступок вполне может быть истолкован превратно - если не самой Лизет, то другими членами семейства де Мер; не стоит рисковать.
Он забыл, пока Лизет своей бурной реакцией не напомнила ему, что люди благородного сословия превыше всего ставили честь. Например, Брайен или Жиль, несомненно, отдадут жизни ради своей чести. И конечно, то же самое относилось и к Герраку, и ко всем воспитанным им детям.
Слово мужчины или женщины, то есть слово чести, было своего рода валютой.
Бесчестные люди, занимавшие высокое или даже очень высокое положение, могли иногда нарушить свое слово. Но если об этом становилось известно, им грозило презрение и недоверие ко всем их последующим словам со стороны тех, чья честь осталась незапятнанной.
- Отлично, - оживился Джим. - Если ты поможешь мне найти Снорла, и он отведет меня завтра к маленьким людям, и мы найдем их в тот же день, и на переговоры потратим один день, и потом Снорл или кто-нибудь из них проводит меня обратно, чтобы я мог вернуться в замок, - тогда все будет в порядке. Джим остановился, чтобы перевести дух: слишком много «и» оказалось в одной фразе. Внезапно он вспомнил еще кое-что:
- Из слов Лахлана я понял, что Мак-Дугал должен встретиться с представителями полых людей дней через пять.
Потом, вероятно, потребуется неделя, чтобы собрать их всех. Это весьма кстати, потому что представителям маленьких людей еще предстоит встретиться с приграничными жителями во главе с твоим отцом; да и мне, наверное, не мешало бы принять участие во встрече приграничных жителей, чтобы оказать кое-какую помощь, если надобится. Мы поговорим об этом с твоим отцом. Ты не знаешь, где он?
- Я думаю, он еще в большом зале со всеми остальными. Если хотите, я пойду вперед и позову его, чтобы вы могли поговорить с ним с глазу на глаз.
- Это было бы весьма любезно с твоей стороны.
К тому времени они наконец достигли первого этажа.
- Подождите здесь, - сказала Лизет и помчалась через кухню в большой зал.
Джим ждал, переминаясь с ноги на ногу у подножия лестницы и размышляя о маленьких людях, Снорле, приграничных жителях, полых людях, а также о том, как опасно дать семейству де Мер повод заподозрить кого бы то ни было в недостойном поведении по отношению к их дочери или сестре. Жужжа, прилетела ранняя весенняя муха, явившись, очевидно, через одно из открытых окон замка - застеклено было лишь окно в комнате, где теперь лежал Брайен, - и полетела дальше, верно, в поисках кухни. Если так, она избрала верный путь.
Наконец в дверях, за которыми скрылась Лизет, появилась могучая фигура Геррака.
- Милорд, - сказал он, - простите, что до сих пор не пригласил вас побеседовать наедине, но я должен был отдать долг вежливости Мак-Дугалу.
Теперь, если вы последуете за мной, я проведу вас в комнату, где мы сможем поговорить.
Он повел Джима через дверь по какому-то узкому коридору, примыкавшему к закругленной белокаменной стене башни, освещенной лишь дневным светом, проникавшим через стрельчатые окна справа. Затем стрельчатые окна кончились, и коридор продолжался между сплошных стен; его освещали два окошка далеко впереди.
К счастью, коридор оказался не длинным, и, прежде чем они достигли его конца, Геррак свернул в комнату, примыкавшую к наружной стене; она оказалась довольно светлой благодаря нескольким окнам - солнце еще висело в небе.
В комнате не было кровати, но там стояло несколько скамеек со спинками Джим решил, что такое название подойдет им лучше всего, поскольку до стульев они явно не дотягивали, - а также отдаленно напоминавший письменный стол предмет со встроенными ящиками под крышкой. Геррак опустился на одну из скамеек возле него и указал Джиму на другую.
- Я велел, чтобы нам принесли вина. Вы, вероятно, хотели бы узнать, что происходило здесь и о чем я узнал за время вашего отсутствия? - спросил он. Это были первые слова, которые он произнес с тех пор, как они встретились с Джимом у лестницы. - Или вам нужно обсудить нечто более срочное?
- Только одно, - ответил Джим, решив, что будет в большей безопасности, если расскажет кое о чем сам. - Я попросил леди Лизет помочь мне разговорить нашего пленника, чтобы он обнаружил свои манеры; тогда, приобретя его внешность, я смогу воспроизвести также и его поведение. Леди Лизет, разумеется, понимает, что речь идет лишь об общении на людях. Я не прошу ее делать ничего выходящего за рамки приличия.
- Я не возражаю, - прогрохотал Геррак. - Вы благородный человек и к тому же маг, я не думаю, что вы могли бы сделать моей дочери какое-нибудь недостойное предложение. Она согласилась?
- Да. Мы говорили об этом, когда покинули комнату, где лежит сэр Брайен.
Кстати, я разрешил ему спуститься к обеду. Что касается Лизет и Мак-Дугала, то, хотя она и согласилась, я решил поговорить с вами и убедиться в вашем согласии.
- По правде говоря, минуту назад в большом зале она отозвала меня в сторону и спросила моего разрешения. Но у меня нет сомнений в том, что моя дочь не перейдет границ приличия в обращении с кем-либо из гостей. - Геррак немного помолчал. - Кроме того, как вы уже, вероятно, сами заметили, ей не так-то легко отказать даже мне, ее отцу.
Поскольку до сих пор никто из детей Геррака не отвечал на его слова иначе, как немедленным и безоговорочным согласием, Джима удивило такое откровение.
Однако он не подал вида.
- Это странно, - продолжал Геррак, словно говоря с самим собой, - но парни всегда были послушны. Моя дорогая Маргарет лучше управлялась с Лизет.
Он умолк. Его глаза смотрели мимо Джима на что-то, чего не было в комнате.
Джим собрался было заговорить чтобы нарушить затянувшуюся паузу, но закрыл рот.
- Она умерла такой молодой, моя Маргарет, - проговорил Геррак странным глухим голосом, - умерла так неожиданно. Это произошло среди ночи, когда мы оба спали. Я вдруг проснулся, потому что даже во сне я ощутил первый приступ боли, который постиг ее; так человек, сражающийся бок о бок со своим товарищем, ощущает, когда тому наносят удар. Это передается от тела к телу. И я проснулся.
«Что случилось?» - спросил я. «Обними меня», - сказала она. О, как горестно! Я обнял ее, прижал к себе, будто защищал от медведя, или льва, или самого Сатаны!
И она прижалась ко мне…
Голос Геррака звучал все громче, да и сам он, казалось, стал расти, грозя заполнить собой всю комнату. Его глаза, устремленные в пустоту, сверкали, и Джим внезапно почувствовал, что его нервы натянуты, как тетива лука Дэффида.
- Потом начался второй приступ. - Геррак теперь явно говорил не с Джимом, а с самим собой, однако достаточно громко. - И я ощутил вместе с ней эту страшную боль; она пронзила меня так же, как мою Маргарет. «Маргарет!» закричал я. Но ее уже не стало. А я держал ее в своих объятиях…
Слезы покатились по лицу Геррака. Казалось, они мешали ему продолжать. Но он будто продолжал расти, так что все в комнате, включая Джима, словно съежилось. Глаза Геррака стали безумными.
- Я был на похоронах, - снова заговорил он, - но видел только Маргарет и ничего не слышал. И потом несколько месяцев, - он стиснул зубы, - никто не осмеливался подходить ко мне близко. Они боялись, что я убью того, в ком усмотрю малейшее непочтение - ныне или в прошлом - к моей Маргарет!
Геррак с такой яростью грохнул по столу своим огромным кулаком, что Джим вздрогнул и поморщился. Поразительно, как мог человек из плоти и крови обрушить подобный удар на толстую дубовую крышку стола.
- Убью! Убью! Потому что я хотел убить эту тварь, смерть, татя в ночи, похитившего у меня мою Маргарет. Если бы я мог найти смерть, я бы убил ее, разрубил на части и растоптал, как таракана… - Он вдруг соскользнул со стула, упал на колени и стал молиться, опустив голову:
- Господи, Ты забрал ее к Себе.
Береги ее до моего прихода, ибо тогда ей уже не понадобится другая защита.
Прости ей все грехи, которые она совершила по неведению, ибо сознательно она, конечно, не могла их совершить. Дай мне силу и терпение, дабы сумел я вынести жизнь на этом свете и исполнить все то, чего ей хотелось. Пусть мои сыновья станут мужчинами, дочь будет в безопасности и все пойдет хорошо, чтобы здесь больше не было нужды во мне… - Его голос затих. - Аминь, - проговорил он через несколько секунд.
Он медленно сел на стул и некоторое время оглядывался по сторонам, словно впервые видя Джима и эту комнату.
Наконец его взор остановился на Джиме.
- Несколько месяцев даже слуги не подходили ко мне близко, - продолжал он почти нормальным тоном. - Только дети приносили мне еду и питье и отводили меня спать - Лизет подошла первой, хотя Алан старше всех. Со временем я свыкся с тем, что произошло; лишь иногда, как теперь, я неожиданно все вспоминаю, и безумие возвращается ко мне. - Его глаза снова обрели нормальное выражение. Простите, сэр Джеймс, но бывают моменты, когда я словно все переживаю заново и ничего не могу поделать. Скажите, вы ведь женаты?
- Да, - ответил Джим.
- Значит, вы знаете, что такое любовь - такая, о которой не говорят даже менестрели?
- Да, - повторил Джим; на миг его мысли перенеслись на много миль к югу.
Геррак провел рукой по лицу, отирая остатки слез.
- Но мы пришли сюда, чтобы обсудить важные дела, - заметил он своим обычным голосом. - Мне известно о ваших ближайших намерениях со слов моей дочери. Вы хотели узнать, послал ли я гонцов к другим приграничным жителям. Да, я сделал это, как вы и хотели.
Джим откашлялся:
- Хорошо, что Лизет сама вам все сказала. Значит, мы можем перейти прямо к делу. Не могли бы вы рассказать, как восприняли другие приграничные жители наши планы битвы с полыми людьми и военного союза с маленькими людьми?
- Я оповестил своих соседей, - ответил Геррак. - Надо сказать, что, хотя у нас время от времени случаются кое-какие междоусобицы, все же мы вполне способны объединиться перед лицом такой угрозы, как полые люди. Никто не высказался против сражения с ними при условии, что их всех удастся загнать в угол. Однако по поводу военного союза с маленькими людьми возникли вопросы, на которые, - надеюсь, вы меня извините - у меня не нашлось достаточно убедительных ответов. Зачем, в самом деле, нам нужны маленькие люди? Меня спрашивали многиe, и я старался отвечать как мог. Говорил, что вы, как маг, считаете участие маленьких людей необходимым; но вы не сказали мне, почему так считаете; очевидно, тут все дело в магии, и об этом нельзя говорить нам, простым смертным.
Джим помнил, что в жилах у Геррака и его детей текла кровь силки, и потому слова «нам, простым смертным» показались ему несколько странными. Однако он не стал заострять на этом внимание и поспешил подтвердить предположение Геррака:
- В самом деле, милорд, вы дали совершенно верный ответ. Существуют определенные магические причины, о которых нельзя говорить. Маленькие люди необходимы для полного уничтожения полых, чтобы те не могли больше воскреснуть и приносить беды как вам, так и маленьким людям…
- Где вино, за которым я послал? - неожиданно перебил его Геррак, обернувшись к двери. Потом снова взглянул на Джима:
- Простите, милорд.
Пожалуйста, продолжайте, я слушаю.
- Так вот. Я просто хотел подчеркнуть, что, каковы бы ни были причины, приграничным жителям придется вступить в союз с маленькими людьми. Я упоминаю об этом потому, что, когда мы завтра будем вновь разговаривать с маленькими людьми, они, очевидно, зададут мне подобный вопрос. Они захотят знать, для чего им чья-то посторонняя помощь в этой битве с полыми людьми. Я могу лишь сказать им, и, если хотите, я скажу то же самое вашим соседям, - что совместное участие приграничных жителей и маленьких людей в этой битве совершенно необходимо.
Помимо тех причин, которые не могут быть названы, есть еще одна. Вы и ваши соседи страдали от полых несколько столетий, но маленькие люди страдают от них гораздо дольше и потому имеют полное право участвовать в их истреблении. Как воин, вы наверняка сами понимаете это, и, я думаю, остальные приграничные жители так же, как воины, должны понять.
- Несомненно, эти причины вполне весомы, - заметил Геррак, по обыкновению задумчиво потирая большой, гладко выбритый подбородок. - Но видите ли, милорд, - продолжил он, - получается так, что приграничным жителям предлагают отправиться неизвестно куда и сражаться бок о бок с теми, к кому они всегда относились настороженно. И все основано лишь на ваших словах, что место вполне подходящее и результат получится именно такой, как вы говорите. Все, с кем я беседовал, поддержали предложение о полном уничтожении полых людей. Но остались некоторые сомнения, стоит ли участвовать в деле, о котором пока так мало известно.
- А если вы вместе со мной поедете к маленьким людям и выслушаете их ответы на наше предложение, то, может быть, это поможет убедить ваших соседей?
Тогда вы могли бы подтвердить мои слова. Может быть, они поверят, что мне удастся собрать полых людей в одном месте? Я полагаю, они поверят вашему рассказу о захваченном нами золоте, которое вез Мак-Дугал, и у них, вероятно, не вызовет сомнений известие о планах шотландского короля начать вторжение в Англию через Нортумберленд.
- И то и другое произведет на них должное впечатление. Но если я расскажу им об этом, успеете ли вы сами побывать у полых людей и встретиться с приграничными жителями?
- Надеюсь, времени у нас хватит. Я говорю «у нас», потому что хочу попросить вас, а также Лизет сопровождать меня во время переговоров с маленькими людьми.
- Я охотно отправлюсь с вами куда угодно, лишь бы это служило достижению нашей цели. Думаю…
В дверь постучали. Затем она мгновенно открылась, и в комнату поспешно вошел запыхавшийся слуга, державший в руках деревянную дощечку с двумя кувшинами и двумя кубками. Он подошел к столу и поставил на него всою ношу.
- И где же ты был все это время, любезнейший? - рявкнул на слугу Геррак.
Под его взглядом слуга как будто стал по крайней мере на треть ниже ростом.
- Милорд… - запинаясь, пробормотал он. - Я нигде не мог отыскать поднос, на котором обычно приношу кувшин и кубки. Потребовалось время, чтобы найти хотя бы эту доску.
- Ну теперь-то ты ее принес! Ступай вон! - приказал Геррак, и слуга поспешно удалился, осторожно прикрыв за собой дверь.
Геррак наполнил два кубка, взяв один из кувшинов; конечно, оба были полны вина.
- На чем я остановился? - спросил он. - Ах да, я охотно сделаю все, чтобы наше дело выгорело. И я, конечно, понимаю, как важно, чтобы мы оба участвовали в разговоре с приграничными жителями. Возможно, стоит взять с собой и Лахлана.
- У меня нет возражений. - Джим взял свой кубок и сделал небольшой глоток, в то время как Геррак наполовину осушил свой.
- А что касается того, чтобы отправиться с вами к маленьким людям, я тоже не против. Только не скроются ли они при моем приближении? Никто на Границе не считает меня другом маленьких людей, хотя их врагом я, вероятно, тоже не числюсь.
- Они вовсе не столь пугливы, - заметил Джим и, почувствовав, что в его голосе прозвучала ироническая нотка, поспешил добавить:
- Ведь их в любом случае будет больше, чем нас. Кроме того, за нас могут поручиться Лизет и Снорл. Я договорился с вашей дочерью, чтобы она позвала волка Снорла; он будет здесь завтра утром, мы сразу отправимся на переговоры с маленькими людьми.
Геррак нахмурился:
- Вы хотите говорить с маленькими людьми прежде, чем с приграничными жителями?
- Вам потребуется несколько дней, чтобы устроить встречу с остальными приграничными жителями, не так ли?
- Это верно. Но…
- Прошу прощения, - перебил Джим, - но я полагаю, прийти к соглашению с маленькими людьми будет труднее, потому что они не такие, как мы. К тому же у нас мало времени. Если мы доберемся до маленьких людей завтра, у нас будет в запасе несколько дней, которые нам очень понадобятся, хотя бы потому, что полые люди ожидают скорого прибытия шотландского посланника. Они потребуют, чтобы он повидался с их представителями, прежде чем будет устроена встреча со всеми остальными. Они все должны собраться в нужном месте, и на это тоже потребуется время.
- Хорошо, - согласился Геррак и поставил на стол пустой кубок. - Пусть будет так, как вы говорите. Цель стоит всех наших усилий. - Он отодвинул кубок и встал:
- А теперь вернемся в большой зал. Должно быть, Лизет уже привлекла к себе внимание этого Мак-Дугала. И я, как и вы, хотел бы понаблюдать за его поведением.
Несомненно, Мак-Дугал нажил бы крупные неприятности, позволив себе хоть на миг переступить границы обычной вежливости в общении с Лизет. Джим подумал, что у Лизет теперь не будет особых причин для беспокойства, по крайней мере, о том, чтобы не переусердствовать с Мак-Дугалом.

Глава 21

Когда Джим и Геррак подошли к большому залу, оттуда донеслись чрезвычайно странные звуки, заглушавшие даже шум на кухне. Джим услышал звон какого-то струнного инструмента и топот, регулярно сопровождавшиеся чем-то вроде воинственного клича.
Джим взглянул на своего спутника в поисках объяснения. У Геррака был не очень довольный вид.
- Мои сыновья пляшут, - пояснил он. - Конечно, их подбил Мак-Дугал; и я не удивлюсь, если приложил руку и Лахлан, этот дикий скот!
Они вошли в большой зал и поднялись на возвышение, на котором стоял высокий стол. В тот момент за столом оставались только трое. Среди них была Лизет, безмолвная и неподвижная, словно выточенная из льда. Напротив нее сидел Дэффид, а немного ближе к центру стола, на той же стороне, что и Лизет, Мак-Дугал, лицо которого выражало смесь снисходительного удивления и презрения, словно при виде какого-нибудь блошиного представления.
Возле низкого стола, простиравшегося до парадного входа, Кристофер играл на лютне, а Лахлан плясал под его музыку.
Джима несколько удивило это зрелище. Он видел прежде шотландских плясунов на праздниках и ярмарках. Тогда танцевали в основном молодые девушки, но даже их танцы произвели на Джима большое впечатление. Они словно парили в воздухе, едва касаясь земли; при этом их ноги выделывали сложные па, одна рука упиралась в бок, а другая была поднята над головой.
Лахлан делал то же самое. Он снял сапоги, и, хотя его ноги со стуком опускались на дощатый пол зала, он также, несмотря на свой вес и габариты, казалось, парил, исполняя танец. Тут же полукругом стояли остальные сыновья Геррака. Время от времени то один, то другой из них начинал подергиваться, словно тоже желал пуститься в пляс.
Геррак занял свое обычное место в центре стола, оказавшись ближе к Мак-Дугалу, чем к Лизет, и с безучастным видом наблюдал за происходящим.
Наконец Лахлан остановился и подтолкнул вперед одного из молодых де Меров, который тут же пустился в пляс, в то время как Кристофер продолжал играть. С точки зрения Джима, второй танцор двигался совсем неплохо; однако его братья принялись хохотать. Он густо покраснел, но продолжал танцевать, временами испуская воинственный клич, подобный тому, который был слышен несколько минут назад и исходил, очевидно, от Лахлана.
Джим, занявший место между Герраком и Дэффидом, поглядывал на Лизет и Мак-Дугала. Последний потихоньку придвинулся по своей скамье ближе к Лизет и обратился к ней вполголоса. Джим услышал его слова только благодаря тому, что сидел достаточно близко.
- Если мне удастся уговорить вашего великолепного юного брата сыграть для нас что-нибудь более спокойное и изящное, - сказал Мак-Дугал Лизет, - не соблаговолит ли миледи пройти со мной пару кругов?
Лизет не повернула головы.
- Милорду уже известно, - ответила она с явной неприязнью, - что меня не интересует какое-либо общение с ним, выходящее за рамки моих обязанностей хозяйки замка.
Мак-Дугал тяжело вздохнул и отодвинулся - однако, как заметил Джим, не на свое прежнее место, а гораздо ближе к Лизет.
Поскольку шотландский посланник, похоже, не собирался делать ничего такого, что можно было бы заметить, запомнить и затем попытаться воспроизвести, Джим решил пока заняться другими делами.
Он наклонился к Дэффиду и прошептал ему несколько слов на ухо - совсем тихо, чтобы никто, кроме него, не услышал:
- Дэффид, можешь выйти со мной на минутку? Мне надо с тобой поговорить.
Дэффид молча кивнул и так же молча встал из-за стола. Вместе с Джимом они покинули большой зал, миновали кухню и вышли в пустой коридор, который вел в комнатy, где Джим беседовал с Герраком.
Убедившись, что их не подслушивают, Джим остановился и повернулся к лучнику.
- С чего вдруг эти пляски? - с любопытством спросил он, прежде чем перейти к делу, которое он хотел обсудить с Дэффидом.
- Милорд Мак-Дугал поинтересовался, нет ли в замке лютни или какого-нибудь другого музыкального инструмента, - ответил Дэффид; по его невозмутимому тону невозможно было определить, осуждает он или одобряет поступок Мак-Дугала. - Он предложил всем послушать несколько песен, если инструмент найдется. Оказалось, что у Кристофера - того, самого молодого…
- Да, я знаю Кристофера.
- У Кристофера есть лютня, - продолжал Дэффид. - К тому же он умеет на ней играть. Он взял ее, настроил, и милорд Мак-Дугал спел нам несколько песен в довольно странной манере, почти не открывая рта, так что мы не разобрали половины слов. Он назвал это любовными песнями; и в самом деле они были очень печальными, вероятно, подобно любовным чувствам таких, как он.
- Понятно, - кивнул Джим.
- Потом, пропев несколько песен, он предложил, чтобы кто-нибудь другой взял инструмент и тоже спел, но на лютне умел играть только Кристофер, а петь он не умел. Тогда встал Лахлан и сказал, что он, возможно, и не умеет петь, но готов исполнить танец, если Кристофер сыграет. Кристофер согласился. А потом пришли вы.
- Понятно, - повторил Джим. - Тогда все ясно. Мне просто интересно, что происходит. Во всяком случае не из-за этого я вытащил тебя из-за стола, Дэффид.
Есть гораздо более серьезное дело.
- В самом деле, Джеймс?
- Да. Как ты знаешь, я думаю собрать всех полых людей в одном месте, где на них должны будут напасть объединенные силы приграничных жителей и маленьких людей. И еще я хочу принять облик Мак-Дугала.
Джим замолчал. Дэффид кивнул.
- Так вот, - продолжил Джим, - все должно идти в строгом соответствии с планом, я не могу позволить себе ни малейшей задержки при подготовке сражения.
Например, намеченное на завтра нужно обязательно сделать именно завтра, чтобы осталось время на прочие дела.
- Если не успеешь сделать завтра, так сделаешь в другой день, - возразил Дэффид. - Извини, Джеймс, я давно заметил у тебя одну особенность. Ты придаешь слишком большое значение времени и постоянно опасаешься, что тебе его не хватит. Видишь ли, о таких вещах лучше не беспокоиться. Ведь если завтра не произойдет то, чего мы ждем, значит, произойдет что-нибудь другое. У нас только одна жизнь, и ее путь нам неведом.
Джим внезапно ощутил мучительную беспомощность. В очередной раз ему пришлось столкнуться с различием в образе мышления в четырнадцатом и двадцатом столетиях. Осуществлению замыслов средневекового человека препятствовали столь многие обстоятельства, что он считал редкой удачей, если ему все-таки удавалось исполнить задуманное в намеченном месте и в намеченное вpeмя. Вследствие такой неопределенности люди, как правило, вообще старались не строить планов на будущее и безропотно отдавались во власть судьбы.
- Возможно, ты прав, Дэффид, - сказал Джим, - но мне бы очень хотелось, чтобы полые люди были уничтожены, а маленькие люди сражались бок о бок с приграничными жителями и признали друг друга. Я думаю, это будет очень хорошо.
Разве ты так не считаешь?
- Конечно, так и будет, если этому суждено быть.
- Видишь ли, в том-то все и дело - это может произойти, а может и не произойти. Но я хочу сделать все, чтобы это произошло, и поэтому нельзя терять времени. Завтра волк Снорл должен быть здесь; он отведет нас к маленьким людям.
Мы с Лизет рано утром встретимся с ним. С нами пойдет также Геррак, он будет говорить с маленькими людьми от имени приграничных жителей, если Снорл согласится взять нас всех, а я думаю, он согласится. Лизет говорила, что он ей никогда ни в чем не отказывал. Я хочу, чтобы ты тоже был с нами.
- Я всегда рад сопровождать тебя. Но для чего я могу понадобиться тебе завтра?
- Видишь ли… - Джим почувствовал, что ответить не так-то просто. - Ты, кажется, произвел особое впечатление на маленьких людей, когда мы с ними встретились. И мне кажется, твое присутствие послужит для них доказательством того, что мы замыслили хорошее дело. Конечнo, если ты по какой-нибудь причине несогласен…
- Но я согласен. - В голосе Дэффида прозвучал легкий упрек. - Как ты мог подумать иначе? Ведь я говорил, что считаю твои замыслы хорошими, а главное, мы - соратники со времени сражения у Презренной Башни, даже еще дольше, и значит, останемся соратниками до конца наших дней. Разве не так?
- О, конечно, так! Просто я не хотел ничего навязывать тебе, пользуясь нашей дружбой…
- Джеймс, между нами не может быть и речи о навязывании. Я бы хотел, чтобы ты больше не произносил этого слова, обращаясь ко мне с просьбой.
- Да, конечно! - пробормотал Джим, чувствуя, что совершил грубую ошибку, и в то же время не понимая, в чем именно она заключается. - Я просто хотел спросить… черт подери, Дэффид, я стараюсь, как могу, никому не причинить неприятностей; и все так перепуталось… Во-первых, надо держать это дело в секрете от Брайена; иначе он захочет быть с нами.
- Он в любом случае будет с нами или отправится вслед за нами, когда узнает, что мы уехали. Придется ему все рассказать до отъезда.
- Да, я собирался поговорить с ним до отъезда. Я объясню ему, что хочу взять его с собой в день сражения, если он к тому времени сможет держаться в седле. Поправляется он превосходно и, возможно, скоро почувствует себя так хорошо, что оставлять его просто не будет нужды.
- Наверно, так и будет, - согласился Дэффид. - Хорошо. Хочешь, чтобы я разбудил тебя утром, или ты сам меня разбудишь?
- Ты умеешь просыпаться рано утром. И главное, ты умеешь просыпаться в нужное время. Будь добр, разбуди меня, когда небо начнет светлеть. А потом мы подождем в моей комнате Лизет или… - Внезапно ему в голову пришла новая мысль. - Может, лучше сначала разбудить Геррака, а потом подождать Лизет?
- Так и сделаем. - Дэффид вдруг улыбнулся Джиму:
- Не надо так хмуриться, милорд. Завтра все получится. А если не получится, не наша вина. Чего еще ожидать человеку?
- Возможно, ты прав.
- Конечно, прав. Но что теперь? Останемся здесь, пойдем еще куда-нибудь или вернемся в большой зал?
Джим вспомнил о текущих делах.
- Вернемся в зал, - сказал он. - Я должен наблюдать за этим проклятым Мак-Дугалом, пока он не сделает чего-нибудь такого, что я смог бы воспроизвести, когда приму его облик.
Они пошли по коридору.
- Я вижу, милорд начинает ругаться, как все англичане, - заметил Дэффид. И, надо сказать, это тебе идет. Проклятия помогают избавиться от дурного настроения, потому-то сэр Брайен так часто к ним прибегает, а у тебя, Джеймс, нет недостатка в поводах для дурного настроения.
- Зато ты не часто ругаешься. - Джим искоса посмотрел на Дэффида. Они уже входили в зал.
- Это оттого, что я родом из Уэльса, а у нас, валлийцев, как и у маленьких людей, другие потребности и другие привычки.
Они заняли свои места за высоким столом, где их радостно встретил Геррак, который до того сидел в полном одиночестве и пил с мрачным видом, поскольку больше делать было нечего. Теперь он сразу наполнил кубки Джима и Дэффида.
Внизу тем временем танцевал - или пытался танцевать - другой из братьев де Мер, а Лахлан давал ему советы и указания. Шотландец явно невысоко ценил хореографические способности этих парней.
Джим сидел и наблюдал за Ивеном Мак-Дугалом. Однако Лизет по-прежнему оставалась ледяной девой, что вызывало у Джима серьезное недоумение. Он ждал от нее вовсе не такого поведения. К счастью, он вовремя вспомнил слова своей жены Энджи, которая однажды сказала ему примерно то же, что хозяйка замка де Мер: верь мне, даже если тебе покажется, будто я веду себя совсем не так, как ты ожидал. Очевидно, Лизет выбрала наиболее надежный, с ее точки зрения, способ овладеть вниманием Мак-Дугала.
И в самом деле, как заметил Джим, наблюдая за ним, поведение Лизет оказалось весьма действенным. Чем ближе к вечеру, тем больше старался Мак-Дугал ухаживать за ней. И постепенно Лизет как будто начала оттаивать под его мощным натиском.
В конце концов она согласилась станцевать с ним какой-нибудь танец поизящнее. Как выяснилось, Кристофер знал лишь одну мелодию, подходящую для такого рода танцев. Он заиграл; Мак-Дугал картинно повел Лизет по залу, объясняя ей фигуры, которые делал. Джим не мог определить, нуждается ли Лизет в этих объяснениях; во всяком случае она довольно точно следовала указаниям Мак-Дугала.
Однако, когда танец закончился, она снова превратилась в ледяную деву и молча просидела в своем углу до конца обеда, а потом встала и отправилась спать.
Джим последовал ее примеру. Хотя он уже немного приспособился к образу жизни в четырнадцатом столетии, он с ужасом думал, что нужно будет встать paно утром. Джим знал, что после того вина, которое он не мог не выпить, не обидев хозяина, он будет спать мертвецким сном, когда Дэффид придет будить его пepeд рассветом.

Глава 22

На следующее утро, когда Снорл вел их через холмы на территорию маленьких людей, никто из путников не обнаружил признаков похмелья. Правда, на этот раз с ними не было Лахлана. Джим и Геррак отправились в путь в доспехах и с копьями; Дэффид следовал за ними со своим длинным луком за спиной и колчаном, полным стрел, у бедра. Лизет ехала рядом с отцом по другую сторону от Джима и отступала назад, когда дорога сужалась; Снорл, конечно, бежал впереди.
Все хорошо вооружились. Даже у Лизет был широкий меч в ножнах, притороченных к поясу, скрытый складками ее верхней юбки и плащом.
Джим никогда не слышал, чтобы женщина из знатной семьи носила меч. Но Лизет, конечно, взяла его с согласия и одобрения отца, а раз ей позволили носить меч, значит, она умела им пользоваться.
Кроме того, у нее, очевидно, был и кинжал. Не только шотландцы вроде Лахлана носили скин-ду, или «черный нож», в своих чулках. Последний представлял собой короткий кинжал с широким лезвием, заканчивавшимся тонким острием; такое оружие было весьма эффективным в ближнем бою и к тому же оставалось скрытым от глаз противника до нужного момента.
Мысль о Лизет и скин-ду, вероятно, спрятанном у нее в чулке или сапоге, напомнила Джиму о неожиданно возникшей новой проблеме.
Вчера вечером Брайен присутствовал за обедом, как они и договорились.
Вопреки его протестам, Джим и Лизет помогли ему спуститься по лестнице, поддерживая его с двух сторон. Несмотря на решительные возражения Брайена, Джим заметил, что тот время от времени опирался на него всем своим весом; по-видимому, после нескольких дней в постели раненый чувствовал себя на ногах не очень уверенно. Потеря крови, вероятно, уже в значительной степени восполнилась. Оставалось только дождаться, пока рана благополучно затянется; заживала она по-прежнему с чудесной быстротой.
Они благополучно преодолели все ступени, и сотрапезники радушно встретили Брайена, даже Ивен Мак-Дугал приветствовал его со сдержанной снисходительной любезностью.
То ли из-за этого снисходительного тона, то ли из-за какой-то естественной взаимной антипатии между Мак-Дугалом и Брайеном с самого начала сложились довольно напряженные отношения. Мак-Дугал намеренно говорил о придворных делах, а Брайен не возражал. Но вот шотландский вельможа завел речь о турнирах, и все переменилось.
Брайен вступил в разговор и поделился своими воспоминаниями, как бы вскользь упомянув о победах, которые ему посчастливилось одержать на том или ином турнире; он рассказал, что однажды имел честь скрестить копья с сэром Уолтером Мэнни, а в другой раз - с сэром Джоном Чендосом. Наконец он, словно из обычной вежливости, осведомился, имел ли Мак-Дугал удовольствие сражаться с этими прославленными рыцарями и воинами или с кем-нибудь другим, столь же именитым.
Несомненно, ему удалось найти слабое место Мак-Дугала. Шотландский виконт, конечно, участвовал в турнирах, но далеко не столь часто, как Брайен, который попросту зарабатывал себе на жизнь победами на них. Победитель поединка обычно получал коня, доспехи и оружие своего противника, если тот не предпочитал заплатить за них выкуп; этих доходов Брайену хватало на то, чтобы почти полностью покрыть издержки на содержание своего полуразрушенного замка Смит.
К тому же, поскольку все турниры, в которых участвовал Мак-Дугал, происходили в Шотландии, он не мог похвастаться поединками с такими повсеместно известными рыцарями, как Мэнни и Чендос. В результате, впервые с тех пор, как он появился в замке де Мер, Мак-Дугал стал выглядеть менее искушенным придворным, чем ему хотелось бы.
При этом Брайен сохранял свой самый невозмутимый вид, и Мак-Дугал никак не выказал, что сознает свое унижение. Остальные сидевшие за столом, включая Лизет, тоже как будто не заметили, как Брайен посрамил Мак-Дугала. Но все, конечно, хорошо понимали, что происходит.
Ничего хорошего, по крайней мере с точки зрения Джима, из этого выйти не могло. Такого рода словесная дуэль между двумя средневековыми рыцарями обычно приводила к вооруженному поединку. Джиму не очень нравилось, что оба соперника остались в замке с одним Лахланом и сыновьями Геррака. Лахлан, казалось, в равной степени был способен как предотвратить ссору, так и способствовать ее разжиганию, да и ни один из сыновей Геррака не обладал достаточным авторитетом, чтобы удержать от кровопролития людей такого ранга, как Брайен и Мак-Дугал.
Джим тревожился. Состояние Брайена еще не позволяло ему вступать в сражение с совершенно здоровым человеком. Такой поединок сулил бы Брайену не только потерю авторитета, но, возможно, и тяжелое ранение, а то и смерть, даже если бы они решили только преломить копья. Рана в боку Брайена могла открыться при любом резком движении, неизбежном во время поединка.
Но тут Джим уже ничего не мог поделать. Он сказал себе: «поживем - увидим»- хотя такая мысль не уменьшила его беспокойства. Вот Дэффида она несомненно успокоила бы. Однако Джим видел в ней мало утешительного.
Тревога не оставляла его, пока они не миновали узкое ущелье между отвесными скалами вроде той, на которую они взобрались, разгромив вместе с маленькими людьми отряд полых.
Потом они вдруг обнаружили, что спускаются в небольшую живописную долину.
Впереди долина расширялась, и в ее дальнем конце виднелись какие-то строения и вроде бы даже пашни. Однако менее чем в пятидесяти ярдах перед путниками уже выстроился один из шилтронов маленьких людей с копьями наперевес. Глядя на них, Джим невольно опять вспомнил о македонской фаланге, но решил, по крайней мере здесь, пользоваться другим словом.
В нескольких шагах от первого ряда шилтрона стоял маленький человек с косматой бородой, и в нем Джим сразy узнал Ардака, сына Лугела, - того самого предводителя, с которым Джим встретился в тот день, когда они сражались с полыми людьми. Ардак сосредоточил свой взор на Джиме, почти игнорируя остальных гостей, которых вел к нему Снорл.
- Маг, - заговорил Ардак, когда Джим и его спутники остановились перед ним. - Мы готовы принять тебя и твоих друзей на нашей земле, но вы стали появляться у нас чаще, чем мы хотели бы видеть здесь пришельцев.
- Только исключительная необходимость привела меня сюда, - ответил Джим. Я полагаю, мы могли бы обсудить одно весьма важное дело. Оно имеет большое значение как для нас, так и для вас. - Он отъехал немного в сторону, чтобы Ардак разглядел всех его спутников. - Все ли известны вам? - продолжал Джим. Вы помните Дэффида ап Хайвела, который сражался вместе с нами…
- У нас есть более веские причины помнить Дэффида ап Хайвела, - перебил Ардак. - Но продолжай.
- Конечно, вам известен Снорл. Вы знаете Лизет и несомненно знаете Геррака - сэра Геррака де Мера, отца Лизет де Мер.
- Мы знаем всех, - кивнул Ардак. На миг он задержал взгляд на Герраке, потом снова взглянул на Джима:
- Но я так и не услышал, зачем вы опять явились на нашу землю.
- Я же говорю, - ответил Джим, - у нас есть предложение, которое мы бы хотели обсудить с вами или с другими вашими вождями, кем бы они ни были. Можем ли мы пройти к ним, или нам спешиться и подождать здесь? Так или иначе, нам нужно встретиться с ними и изложить им свой план.
- Мы подумаем,- заявил Ардак. Он повернулся, приблизился к шилтрону и заговорил с одним из воинов в первом ряду. Воин покинул строй и, продолжая держать в руках копье и щит, побежал в сторону видневшихся вдали строений, очевидно служивших жилищами.
- Придется подождать, - сказал Ардак. - Вы можете спешиться и устроиться на земле поудобнее, если хотите. Мы тоже будем ждать.
Он повернулся к стоявшим за ним воинам и выкрикнул одно слово. Джим не понял, было оно произнесено нечленораздельно или на языке, которого он не знал.
Воины шилтрона положили на землю щиты и мечи и уселись скрестив ноги, продолжая сохранять строй. Джим заметил, что Дэффид и Лизет уже спешиваются, и последовал их примеру, так же как и Геррак. Они тоже сели. Ардак сидел в полудюжине футов от Джима.
- До нас дошли слухи, что один из людей, сражавшихся вместе с нами против полых, получил ранение. Как его здоровье? - осведомился Ардак.
- Он поправляется очень быстро, - ответил Джим. - Его рана доставила нам много хлопот, но оказалась не опасной. Какое-то острое оружие рассекло ему кожу на боку вдоль ребер.
- Рад слышать. Из наших раненых один умер, а остальные поправляются.
- Я тоже рад это слышать. - Джим прилагал все силы, чтобы беседа с предводителем маленьких людей была скорее дружественной, чем формальной. - На меня произвело большое впечатление то, как вы сражались против полых людей.
Думаю, никто не мог бы сделать этолучше вас.
Сидевший рядом с Джимом Геррак, очевидно, хотел что-то сказать, но в последний момент передумал, и лишь короткий звук вырвался из его гортани. Ардак перевел взгляд на огромного рыцаря, и впервые на его лице появилась легкая улыбка.
- Ты хочешь сказать, что люди, подобные вам, способны сражаться не хуже нас, сэр Геррак де Мер? - обратился он к Герраку. - Я не стану спорить. Это дело мнения. Останемся каждый при своем. Тебя это устраивает? - Это меня устраивает, Ардак, сын Лугела, - проговорил Геррак столь же нейтральным тоном, как Ардак. Внезапно он тоже слегка улыбнулся. Ардак протянул ему руку.
Не говоря ни слова, Геррак взял в свою огромную ручищу маленькую ладонь Ардака, и они обменялись коротким рукопожатием.
- Если твои намерения добрые, сэр Геррак, - сказал Ардак, - можешь посещать нашу землю в одиночку.
- Благодарю, Ардак. Это очень любезно с твоей стороны.
- Нам нет дела до любезностей. У нас есть друзья и враги. Я назвал тебя другом, только и всего. Ни о какой любезности речи не идет.

Предыдущая страница 9 Следующая страница


Дракон на границе 10

- Понимаю, - медленно кивнул Геррак, и его скромный резонный ответ, казалось, несколько смягчил Ардака.
Снорл растянулся на земле, когда все остальные сели. Теперь он лежал свернувшись, с закрытыми глазами и будто дремал. Все ждали. Никто не разговаривал, а солнце уже припекало. Джим почувствовал, что и его клонит в сон; только мысль о чрезвычайной важности момента позволяла ему сохранять бодрость.
Ардак назвал их друзьями. Тем не менее шилтрон преграждал им дорогу в долину не хуже каменной скалы. Маленькие люди приняли их на своей земле, но, очевидно, не собирались подпускать к своим домам.
Ожидание показалось Джим необычайно долгим, хотя едва ли прошло больше получаса, пока он не заметил в дальнем конце долины движущиеся фигуры. Они приближались, и наконец Джим различил четыре группы вооруженных маленьких людей. Каждая группа состояла из восьми человек и несла на плечах паланкины, в которых сидели старцы с длинными белыми бородами и в белых одеяниях.
Несмотря на свою ношу, носильщики бежали; при этом они не то очень точно соразмеряли свои шаги, то каким-то иным способом поддерживали равновесие, всяком случае от их бега паланкины почти не качались. Джим так и не понял, каким образом это достигалось, даже когда носильщики остановились перед шилтроном и опустили четыре паланкина со старцами на землю.

Начало не показалось Джиму многообещающим. У него сложилось впечатление, что старцы слишком пристально и чуть ли не свирепо смотрят на гостей. После небольшой паузы один из седобородых поднял руку. Затем он и остальные старцы снова забрались в свои паланкины. Носильщики понесли их в обратную сторону и остановились ярдах в сорока за шилтроном. Вероятно, старцы хотели поговорить между собой так, чтобы гости их не услышали.
Ардак пошел вместе с ними, и когда паланкины опустились, очевидно, начал совещаться с седобородыми.
Вскоре Ардак вернулся.
- Итак, - обратился он к Джиму. - Мы готовы вас выслушать.
Джим сделал глубокий вдох и начал:
- У нас есть план, как приграничные жители, действуя совместно с маленькими людьми, могут напасть на собравшихся в одном месте полых людей и перебить их всех сразу, чтобы ни один из них больше никогда не воскрес.
- Нам известен ваш план, - сказал Ардак.
Джим пристально посмотрел на него.
- А как ты узнал? - спросил он.
- Я сказал, - послышался хрипловатый голос Снорла. Он по-прежнему лежал на земле в ленивой позе, но один глаз у него открылся. - То, что еще оставалось мне неизвестно, я услышал, когда вы перебили отряд шотландцев и одного из них взяли в плен. Еще кое-что я узнал, когда ты с Лахланом Мак-Грегором и тем пленником жил в маленькой хижине на шейлинге.
Джим повернулся к Ардаку:
- Если ты все знал, прежде чем мы сюда прибыли, почему же ты так встретил нас и ждал, пока не принесут… - Джим не смог подобрать подходящего слова, поскольку не имел понятия, какое положение занимали седобородые старцы, поэтому просто указал на них pyкой:
- …сюда для встречи с нами?
- Мы знаем не все, - возразил Ардак. - Мы не знаем и хотели бы знать, почему ты настаиваешь, чтобы мы участвовали в этом деле вместе с длинными людьми. Мы знаем эту землю и всех ее обитателей лучше, чем кто-либо. Нам известно, что приграничных жителей эдесь более чем достаточно и они вполне могли бы сами одержать победу в такой битве. У нас тоже более чем достаточно сил, чтобы перебить всех полых людей в выбранном тобой месте. - Ардак сделал паузу. - Ты хмуришься, - заметил он.
Джим поспешил придать своему лицу нейтральное выражение. Он и сам не заметил, что нахмурился.
- Ты видел только меня и этот шилтрон, - продолжал Ардак, - тебе ничего не известно о существовании других; тем более что ты уже дважды встречаешь меня и ни разу не видел других предводителей шилтронов. Я встречаю тебя второй раз только потому, что мы уже знакомы друг с другом. Итак, почему же ты столь настойчиво добиваешься военного союза маленьких людей с приграничными жителями, когда в этом нет никакой необходимости?
- Я полагаю, - медленно проговорил Джим, - что такой союз очень важен и для тех, и для этих. Во-первых, как вы, так и они сильно пострадали от полых людей. Но кроме того, в будущем может наступить такой момент, когда вам и приграничным жителям придется объединиться против общего врага. Если вы будете сражаться вместе сейчас, то сможете сделать это и в будущем, когда у вас уже не останется другого выбора.
Джим умолк. Ардак ничего не сказал и, по-видимому, размышлял. Он не пытался передать слова Джима белобородым старцам, ожидавшим в стороне.
- Я не прошу вас сблизиться с ними! - снова заговорил Джим. - И не прошу их непременно сближаться с вами. Я просто прошу вас всех сражаться вместе, чтобы вы знали, что это возможно, - и вы, и они. Я не знаю, как вам доказать, что это важно. Вам остается только верить или не верить моим словам.
- Ты прав, - неожиданно согласился Ардак. - У нас нет ничего, кроме твоего слова.
Он больше ничего не сказал, повернулся и направился белобородым маленьким людям; они начали совещаться.
Джим стоял, наблюдая за ними издали. Его немного раздражало то, что вожди не пожелали говорить с ним сами, а воспользовались услугами Ардака как посредника. И тут Джим услышал возле своего правого уха мягкий тихий голос настолько тихий, что его не мог слышать никто, кроме Джима; говорил, конечно, Дэффид.
- Они не то, что вы думаете, сэр Джеймс, - прошептал Дэффид, - те, с белыми бородами. Они не правители. Они просто мудрые старцы, и Ардак с ними советуется. Он поговорит с ними, наберется их мудрости, а потом сам примет решение, которому подчинятся все маленькие люди.
- Все маленькие люди? - удивленно переспросил Джим; из осторожности он не повернул головы, чтобы никто не догадался, что он разговаривает с Дэффидом. Но ведь он только предводитель шилтрона - один из многих предводителей шилтронов; он сам так сказал. Я думал, они все равны.
- Конечно, они равны; но ведь они не такие, как… - Дэффид сделал короткую паузу, столь короткую, будто у него просто сорвался голос, - …мы.
Понимаешь, они другие и устраивают свои дела иначе. Если Ардак решит сражаться вместе с приграничными жителями, как хочешь ты, то все остальные предводители шилтронов поступят так же. Он тоже подчинился бы решению другого предводителя шилтрона. Такие, как он, предводители небольших групп и есть настоящие правители маленьких людей. Хотя у них нет правителей в том смысле, как мы понимаем это слово. Просто за много столетий они научились думать очень сходно и доверяют друг другу гораздо больше, чем… - Дэффид опять будто запнулся, …мы.
- Я понял, - пробормотал Джим. Едва он успел произнести эти слова, как Ардак, закончив свое совещание с белобородыми старцами, снова направился к нему.
- Я думаю, мы будем сражаться вместе с вами против полых людей, - сообщил он, - если все будет в порядке. Остается решить один вопрос. Кто будет командовать сражением, в котором примут участие маленькие люди?
- Я… я точно не знаю, - пробормотал Джим. - То есть, по правде говоря, это еще не решено. Возможно, я сам буду считаться командиром, но, конечно, такие мудрые и опытные воины, как вы и сэр Геррак, могли бы оказать мне большую помощь своими советами…
- Тогда мы не станем сражаться, - заявил Ардак.
- Не будете? Но почему?
- Потому что маленьких людей может вести в бой только тот, в чьих жилах течет их кровь, - ответил маленький человек. - Возможно, вы пригласите меня и еще кого-нибудь из предводителей шилтронов на ваш совет, но мы не будем его полноправными участниками. Мы могли бы стать его полноправными участниками только в том случае, если бы один из нас оказался в числе главных военачальников.
- Но это невозможное требование! Ведь… - Джим запнулся. Он собирался сказать, что приграничные жители в коем случае не согласятся, чтобы маленький человек стал одним из их командиров.
- Иначе не может быть, - продолжал Ардак. - маленькие люди всегда сражались как одно целое. Если нам предстоит сражаться бок о бок с приграничными жителями, мы с ними должны составить одно целое. Это значит, что один из нас должен быть среди командиров, и таковым его обязаны считать приграничные жители.
- Вы хотите сказать, - наконец дошло до Джима, - что тому, кто будет командовать маленькими людьми, приграничные жители должны доверять так же, как они доверяют друг другу?
- Именно так, - подтвердил Ардак.
- Я уже сказал, это невозможно, - возразил Джим. - Есть маленькие люди, и есть обычные люди. Других нет.
Геррак, Лизет и остальные подошли ближе и окружили его, пока он говорил.
Если бы они помогли разрешить эту проблему! Но Джим знал, что они не могут.
Оставалось только одно: настаивать на необходимости объединения обеих сторон в сражении. Он уже открыл рот, чтобы сделать это, но его опередили.
- Может быть, - послышался сзади мягкий голос Дэффида, - маленькие люди согласятся считать меня своим предводителем среди предводителей приграничных жителей?
Джим стоял и молчал. Он совсем забыл о том, как маленькие люди приветствовали Дэффида. И все же, несмотря на это приветствие, не верилось, что маленькие люди согласятся считать валлийского лучника за своего.
Ардак несколько секунд раздумывал. Потом, не говоря ни слова, повернулся и вновь направился к белобородым старцам.
- Что теперь? - в отчаянии проговорил Джим, обращаясь не столько к остальным, сколько к самому себе. Судя по поведению Ардака, не осталось почти никакой надежды на то, что маленькие люди признают Дэффида. Но даже если и признают, как примут лучника приграничные рыцари? Едва ли они согласятся допустить простолюдина на военный совет.
Ардак возвратился.
- Маг, - обратился он к Джиму, остановившись перед ним, - мы согласны считать Дэффида ап Хайвела нашим предводителем среди обычных людей. Но только при условии, что он будет носить свой подлинный титул: принц Гор, омываемых Морем!
- Принц! - повторили Джим и Геррак в один голос. Все повернулись к Дэффиду, который встал, снял с плеча свой лук и, нахмурившись, оперся на него.
- Мои предки давно оставили этот титул, - медленно проговорил Дэффид. - Не знаю, имею ли я право, воспользовавшись их именем, принять его.
- Либо будет так, либо вы сражаетесь без нас, сэр маг, - заявил Ардак.
Наступило долгое молчание.
Наконец Дэффид вздохнул и расправил плечи:
- Ради достижения цели этого сражения и только на время этого сражения я принимаю титул, принадлежащий мне по праву рождения. Принц Гор, Омываемых Морем. После сражения я прошу, чтобы все не только прекратили употреблять при обращении ко мне этот титул, но и постарались забыть о том, что я когда-то носил его. Таково мое условие!
- Я согласен, - без колебаний кивнул Джим. Он взглянул на Геррака. Тот продолжал, слегка нахмурившись, пристально смотреть на лучника.
- Значит, это подлинный титул? - спросил Геррак.
- Разумеется, - ответил Дэффид. Он поднял глаза и посмотрел на Геррака в упор. И хотя Геррак был несколько выше Дэффида, Джиму на миг показалось, что они одного роста. - Когда мы покинем это место, я буду принцем Гор, Омываемых Морем, и останусь принцем Гор, Омываемых Морем, только до конца сражения. С этим должны согласиться все. Маленькие люди согласны? - Он взглянул на Ардака.
- Мы согласны, - ответил тот.
- И я согласен, - повторил Джим и посмотрел на Геррака:
- А как насчет вас и других приграничных жителей?
- Я не могу говорить за других приграничных жителей, пока не побеседую с ними и не услышу их мнения. Но что касается меня, то я согласен ради той цели, к которой мы стремимся. - Геррак обернулся к Дэффиду:
- И ради того, что я слышал и знаю о вас, досточтимый сэр.
- Вам не нужно пользоваться титулом без особой необходимости. Помните, сэр Геррак, что, несмотря на титул и звание, наши отношения останутся такими же, как прежде. Ничего не изменилось. - Дэффид протянул руку - обычный лучник не мог бы позволить себе такого жеста по отношению к рыцарю, - и они с Герраком обменялись рукопожатиями.
- Значит, решено, - сказал Ардак. - Когда мы встретимся, чтобы обсудить план сражения?
- Дайте мне недели полторы, - ответил Джим. - Полторы или две недели.
Нужно еще завершить кое-какие дела. Но неплохо бы поддерживать связь друг с другом.
- Один из нас постоянно будет находиться в окрестностях замка де Мер в течение двух недель. А если вы пошлете Серокрылку, эта птица найдет нас.
Подобно вашей дочери, сэр Геррак, мы умеем разговаривать с птицами, так же как и с другими животными.
- Он говорит правду, - заявил Снорл своим обычным уверенным тоном. - И потому мы, свободные лесные жители, поддерживаем с ними дружбу уже много столетий.
Все словно по команде обернулись к Снорлу и увидели, как он встает, потягивается и зевает, будто только что проснулся.
- Значит, пора мне вести вас обратно к тому окруженному со всех сторон стенами логову, которое вы называете замком, - сказал волк.

Глава 23

- Принц Гор, Омываемых Морем, - пробормотал Геррак будто про себя, но достаточно громко, чтобы услышали остальные. - Принц Гор, Омываемых Морем…
- Вам не нравится этот титул? - спросил Джим.
- Не так-то просто его выговорить, - ответил Геррак, взглянув сначала на Дэффида, потом на Джима. - Но главное, он будто из старинной сказки. Не знаю, воспримут ли его всерьез другие приграничные жители, особенно когда увидят Дэффида. Ведь он выглядит как лучник, даже если мы его обрядим в придворный костюм, позаимствованный у нашего гостя Мак-Дугала.
- Мы оставим его как есть, - возразил Джим. - Вы можете сказать приграничным жителям, что он вынужден скрываться, и сообщите его титул под большим секретом, поскольку местонахождение принца должно остаться тайной.
- Да. - Геррак покачал головой. - Допустим, я так поступлю. И все же… этот титул. Приграничные жители не привыкли к столь причудливым званиям.
- Возможно, я помогу решить вашу проблему, - сказал Дэффид. - Принц Гор, Омываемых Морем, - это только значение моего подлинного титула на том языке, которым мы теперь пользуемся. Мой подлинный титул… - Он произнес несколько мелодичных звуков, не имевших никакого смысла ни для Джима, ни для всех остальных. - Может быть, в таком виде он вам больше по душе? - улыбнулся Дэффид.
Все, включая Лизет, попытались воспроизвести эти звуки. Но то, что им удавалось выговорить, не шло ни в какое сравнение со звуками, которые произнес Дэффид.
- У сэра Джеймса получилось лучше всех, - заметил Дэффид. - Может быть, вы попробуете произносить мой титул, как он?
- Как вы сказали? - спросил Геррак, повернувшись в седле к Джиму. - Не могли бы вы повторить, сэр Джеймс.
- Мерлион, - произнес Джим. Он сам понимал, что пропустил по крайней мере пару слогов и не сумел даже отдаленно воспроизвести певучий выговор Дэффида. Но хоть что-то он смог выговорить, и другие, наверное, смогут, если возникнет необходимость.
- Мерлион, - повторил Геррак. - Пожалуй, это лучше, чем принц Гор, Омываемых Морем; по крайней мере, для моих соседей. - Его лицо неожиданно прояснилось. - С вашего позволения, досточтимый сэр, мы немного изменим ваш титул, чтобы его легче воспринимало ухо приграничного жителя. Вы не возражаете, если мы будем вас называть Меррлон? - Геррак добавил к слову лишнее «р», чтобы оно звучало на шотландский манер. - К таким звукам они привыкли гораздо больше, - добавил он.
- Мне все равно, как вы меня назовете, - улыбнулся Дэффид. - Для вас я по-прежнему Дэффид ап Хайвел, мастер лучник. А для других пусть я буду принцем Мерлоном, хотя мне не повторить тот рычащий звук, который вы произнесли. Нет никакой разницы, ведь так меня будут называть очень недолго.
- Отлично! - кивнул Геррак, и все продолжали путь. Возвратившись в замок, Джим с удовольствием обнаружил, что ссоры между Брайеном и Мак-Дугалом пока не произошло. Однако Брайен, почувствовав себя уверенней на ногах, очевидно, не собирался возвращаться в постель. Впрочем, помня слова Джима о необходимости умеренности в винопитии, он уже выпил то, что считал обычной дневной нормой, и теперь довольствовался лишь слабым пивом.
Когда Джим и его спутники вошли в большой зал, Брайен и Мак-Дугал сидели за высоким столом, Очевидно, у обоих все-таки достало здравого смысла не обострять отношения; похоже, теперь они просто вели приятную учтивую беседу.
Джим отозвал Геррака и Дэффида в сторону, где они могли немного поговорить, не рискуя быть услышанными.
- Я думаю, нужно как можно скорее встретиться с приграничными жителями, сказал Джим. - Но встречаться ли им сейчас с Дэффидом - решать вам, сэр Геррак.
- Эту встречу легко устроить, - ответил Геррак. - По правде говоря, я уже назначил ее на сегодняшний вечер здесь, в замке. Но это не будет открытым собранием. Мы встретимся с ними за пределами большого зала, и после нашего разговора они уйдут. И… - Он взглянул на Дэффида:
- Приношу вам свои извинения, принц Мерлон; но думаю, вам еще не время видеться с приграничными жителями. Нет, позвольте повторить. Боюсь, из этого не выйдет ничего хорошего; но если у сэра Джеймса другое мнение, я соглашусь с ним. Сам сэр Джеймс, как прославленный рыцарь и маг, будет принят без всяких сомнений. Но я полагаю, нам лучше рассказать о вас, прежде чем мы представим приграничным жителям вас или кого-либо из маленьких людей, которые присоединятся к нам при обсуждении окончательного плана действий.
- Поступайте как знаете, - сказал Дэффид. - В случае надобности я буду здесь, в окрестностях замка. Если я правильно понял слова сэра Джеймса, до того, как мы попытаемся загнать полых людей в ловушку, пройдет по крайней мере неделя, а то и две. Не так ли?
- Да, это так, - подтвердил Джим. - Я думаю рассказать о тебе сегодня вечером, если представится удобный случай, а потом пригласить тебя, если новость их устроит. После сегодняшней встречи с приграничными жителями мне понадобится снова уехать, на этот раз на несколько дней. Потому что близок тот день, когда я приму облик Мак-Дугала и встречусь с предводителями полых людей.
Завтра мне придется взять лошадь, которая везла золото. И, кстати, было бы неплохо, если бы ты, Дэффид, а не люди сэра Геррака, сопровождал меня. Чем меньше нас, тем меньше поводов для подозрений у полых людей, с которыми мы встретимся.
- Конечно, это меня вполне устраивает, - кивнул Дэффид.
На том разговор и закончился; они присоединились к сидящим за высоким столом. Вечер прошел в учтивых беседах. После обеда Брайен обнаружил признаки усталости и почти не протестовал, когда Джим и Лизет отвели его наверх, в комнату. Оказавшись вместе с Брайеном наверху, Джим воспользовался случаем, чтобы поговорить с ним наедине.
- Ты не будешь ссориться с Мак-Дугалом в мое отсутствие? - спросил Джим.
- Если он будет вести себя подобающим образом, - ответил Брайен, - не стану затевать ссору. А если он сам ее затеет, тогда уж отвечу как положено.
- Не валяй дурака, Брайен. Твоя рана не позволяет тебе надевать доспехи и биться с этим человеком. К тому же он пленник, и его нельзя вовлекать ни в какие поединки.
- Значит, все зависит от него, - усмехнулся Брайен; он явно ничего не обещал. - Между нами, Джеймс, мне кажется, он не очень стремится к драке. Он имел возможность убедиться в моем преимуществе. Ему не устоять против меня и нескольких минут, хоть верхом с копьями, хоть на ногах с любым другим оружием.
Думаю, он прекрасно это понимает.
- Конечно, так оно и есть, Брайен, - сказал Джим, когда они свернули в коридор, который вел к спальне.
Брайен слегка покачнулся на повороте и поморщился:
- Слабое пиво. Оно так и бьет в голову.
- Это не слабое пиво, - возразил Джим. - Это вино, которое ты сегодня выпил; а ведь ты еще не совсем поправился. Учти, Мак-Дугал знает, что ты нездоров, и, возможно, попытается этим воспользоваться. Ради меня - ради всех нас, - Брайен, постарайся воздержаться от поединка с ним.
- Ладно, - тяжело вздохнул Брайен, когда они вошли в спальню и направились к кровати. Он осторожно лег и снова вздохнул, расслабляясь. - Сделаю все, что в моих силах, Джеймс. Ты ведь знаешь, я всегда делаю все, что в моих силах.
Он закрыл глаза и уснул прежде, чем Джим и Лизет покинули комнату. Они стали спускаться по лестнице, думая вернуться к высокому столу, хотя Джим про себя уже решил исчезнуть как можно скорее; ему нужно было хорошенько выспаться, чтобы завтра рано утром отправиться к полым людям. Он попросил Дэффида разбудить его. Лучник безупречно исполнял роль будильника, если время выражалось в обычных для средневековья терминах «рассвет», «сумерки», «восход луны» и прочее, а также часы церковных служб.
Однако по пути в зал Джима и Лизет перехватил Геррак и повел Джима в другую комнату, в башне.
В четырехугольной башне, казавшейся довольно примитивным укреплением, каким-то образом размещался целый лабиринт комнат. В одну из них, о существовании которой Джим до сих пор даже не подозревал, они с Герраком и пришли. Комната была значительных размеров и могла бы вместить человек двадцать - тридцать, хотя теперь за длинным столом под зажженными факелами,- поскольку эта комната не примыкала к наружным стенам башни, здесь были только вентиляционные отверстия в потолке - сидело всего восемь человек.
Геррак подвел Джима к двум свободным скамьям во главе стола и представил его остальным:
- Господа, это барон сэр Джеймс Эккерт де Буа де Маленконтри.
- Я счастлив, что мне выпала честь познакомиться с вами, - приветствовал их Джим.
Сидевшие за столом ответили сдержанно: кто просто кивнул, кто издал неопределенный звук. На столе стояли кушанья и вино; присутствующие были заняты поглощением того и другого.
Заняв свое место рядом с Герраком, Джим получше рассмотрел гостей. Все они были при мечах, что указывало на значительность визита, в остальном же представляли собой весьма разношерстную компанию; Джим не нашел даже двух похожих костюмов. Некоторые были в килтах, другие в трузах - штанах до колен, которые в привычном Джиму мире назывались брюками гольф и походили на килты своим клетчатым рисунком.
Иные были одеты как английские рыцари: лосины и камзолы различного покроя поверх поддевок. Все были в шляпах, конечно, тоже самых разнообразных. Джим уже знал, что четырнадцатый век мог быть назван веком шляп. В этот период, вероятно, существовали сотни фасонов головных уборов; во всяком случае, Джим не помнил, чтобы хоть раз ему попались две одинаковые шляпы.
Геррак начал представлять своих соседей:
- Слева от вас, милорд, сидит сэр Джон Грейм, который может выделить две сотни всадников, если изволит присоединиться к нам. Следующий за ним - сэр Вильям из Бервика, с ним выступят сто двадцать всадников, если мы будем сражаться вместе. Далее…
Имена остальных приграничных жителей моментально перемешались в голове Джима. Большинство рыцарей носили имена своих поместий, но некоторые представлялись еще и родовыми именами.
Покопавшись в памяти, Джим припомнил еще одно обстoятeльcтвo: если, например, сэр Джон Грейм носил имя и килт клана Греймов, это отнюдь не означало, что он полномочный представитель всего клана; скорее, он мог говорить лишь от имени примыкавшей к нему небольшой внутриклановой группировки.
Более того, следовало ожидать, что люди, которые пойдут за сэром Джоном Греймом, будут носить самые разные имена, поскольку приграничье населяла весьма пестрая смесь всевозможных кланов: Скотты, Эллиоты, Керры… Но представление уже закончилось, гости наконец оторвались от блюд и кубков и обратили свои взоры на Джима.
Первым нарушил молчание сэр Джон Грейм.
- В балладах вас называют магом, сэр Джеймс, - произнес он.
После слов Геррака о том, что приграничные жители беэусловно примут Джима, можно было ожидать несколько иного начала беседы.
Кроме того, Джим заметил, что сэр Джон Грейм не назвал его милордом, из чего заключил, что его принадлежность к английской знати вовсе не обязательно поднимала его в глазах сидевших перед ним людей. Обитатели приграничья, как не раз слышал Джим, считали его каким-то особым миром; нортумбрийцы, с которыми он до сих пор встречался, хорошо помнили, что некогда их земля была самостоятельным королевством и носила название Нортумбрия.
- Да, это так, сэр Джон, - ответил Джим. - Я не принадлежу к числу сильнейших магов, но кое-что в магии смыслю.
- Может быть, - сэр Джон сделал сильное ударение на первом слове, и благодаря выраженному местному акценту оно прозвучало как «моажет», - вы не откажетесь предоставить нам доказательство этого.
- Сэр Джон, - вмешался Геррак. - Мой сын, сэр Жиль, был с ним и видел его волшебство. В настоящий момент с нами нет сэра Жиля, но он в замке, и я могу сию же минуту послать за ним. Надеюсь, у вас не вызовет сомнений слово моего сына?
- О, слово сэра Жиля! Разумеется, нет. Но когда речь идет о столь необычном деле, требующем большого количества людей, которые могут быть ранены или убиты, вполне естественно убедиться, является ли этот человек магом на самом деле.
- Не хотите ли вы сказать… - В тоне Геррака уже слышалась угроза. Джим встал и положил ему руку плечо.
- Сэр Джон. - Джим в упор посмотрел на Грейма. - Я рад продемонстрировать перед вами магическое искусство, - он подумал о своем ничтожном магическом счете и мысленно скрестил пальцы, чтобы Дeпapтaмент Аудиторства не воспринял всерьез то, что он собирался сказать, - если вы докажете мне свое умение владеть мечом, нанеся удар сидящему подле вас рыцарю.
Люди, жившие на Границе, обладали хорошей реакцией. Рыцарь, сидевший рядом с сэром Джоном Греймом, - Джим забыл его имя - был уже на ногах.
- Ну-ну, - примирительно сказал сэр Джон, - Успокойся, Валли. - Сам сэр Джон остался сидеть. Он снова повернулся к Джиму:
- Вы дали достойный ответ, сэр Джеймс. Конечно, вы не видели меня в битве, а я не видел вашей магии; и то и другое не так-то просто продемонстрировать. Вы совершенно правы, я приношу извинения. Мы должны доверять друг другу. К тому же у нас есть слово нашего доброго хозяина и его достойного сынa, сэра Жиля. - Все тем же примирительным тоном он обратился к своему продолжавшему стоять соседу. - Да садись же, Валли.
Ты ведь знаешь, я не подниму меч на тебя, так же как и ты на меня.
Сэр Вильям Бервик снова сел за стол.
- Итак, сэр Джон, - снова заговорил Геррак, - если вас вполне удовлетворяют все, кто имеет отношение к этому делу…
- Разумеется, разумеется. - Сэр Джон махнул рукой, почти такой же огромной, как у Геррака. - Давайте продолжим. Может быть, сэр Джеймс любезно расскажет нам о своих планах?
Джим все еще раздумывал, не стоит ли сесть, и в конце концов решил, что не стоит.
- Я полагаю, вы уже слышали о них от сэра Геррака, - начал он. - Тем не менее, если вам угодно, я готов еще раз сообщить все необходимые сведения. Мы намерены собрать полых людей в определенном месте, которое будет вам указано.
Как только они все там соберутся - я узнаю, когда это произойдет, - мы приблизимся к ним под прикрытием деревьев и отрежем все пути к отступлению, поскольку то место окружено с одной стороны лесом, а с другой - неприступными скалами. - Джим сделал паузу, чтобы выяснить, какое впечатление произвели его слова. Все слушали внимательно, но не выражали никаких эмоций. - Я соберу их всех вместе под предлогом раздачи платы за участие в предполагаемом вторжении шотландских войск на территорию Англии, в котором они должны играть роль ударной силы, способной если не нанести большой ущерб, то по крайней мере внушить англичанам ужас своим видом. Я расскажу вам, как, по моему мнению, лучше разместить наши силы, когда мы прибудем на место. Во всяком случае вы сможете меня видеть, потому что я встану на выступе у подножия скалы и буду раздавать им всем по очереди золото. - Джим снова замолчал. Они по-прежнему слушали, воздерживаясь от каких-либо замечаний. Джим продолжил:
- Короче говоря, золото послужит приманкой, благодаря которой мы заполучим их всех сразу. Я поставлю условие, чтобы каждый полый человек явился за своей платой сам: судя по тому, что мы о них знаем, ни один из них не доверит другому получать свои деньги. Когда я дам знак, вы нападете на них. Помните, наша цель - уничтожить всех до одного, чтобы никто из них не смог уйти и дать возможность убитым снова воскреснуть.
- Хорошая же получится мясорубка, - заметил один из рыцарей, имя которого уже вылетело у Джима из головы.
- Может ли быть иначе? Словом, наша единственная задача - покончить с полыми людьми раз и навсегда. За несколько столетий ваши семьи потеряли из-за них много раз больше крови, чем прольем мы.
- Вы правы, - кивнул сэр Джон Грейм, задумчиво глядя на свои сложенные руки. - Но если, как нам сказал сэр Геррак, полых людей около двух тысяч…
- У кого-нибудь есть другие сведения? - спросил Джим.
Никто не ответил.
- Если полых людей около двух тысяч, - продолжал сэр Джон, словно не заметив вопроса Джима, - значит, нам потребуются силы всех присутствующих, а возможно, и какие-то еще, чтобы обеспечить их полное уничтожение.
- Именно так, - подтвердил Джим. - Потому-то я и разговаривал с маленькими людьми и получил их согласие сражаться вместе с нами.
Лица всех рыцарей за столом мгновенно изменились. Никто не издал ни звука, но Джим видел, что все потрясены.
- Я не говорил им об этом, - сказал Геррак Джиму вполголоса, но достаточно громко, чтобы услышали остальные.
- Имеет ли кто-нибудь из вас веские основания не сражаться вместе с маленькими людьми? - смело спросил Джим. - Они тоже страдают от полых людей, и гораздо дольше, чем вы. Они всегда мужественно сражались, защищая свои рубежи, и отражали все попытки полых людей завладеть их землей. Они имеют полное право участвовать в этом деле. К тому же особое вооружение и их манера вести бой помогут нам быстрее уничтожить полых людей.
- Они не христиане, - заявил сэр Джон Грейм, взглянув на Джима. - Они не такие, как мы. Кто их знает, может, они - дети Сатаны или даже состоят в тайном сговоре с полыми людьми? Это был бы не первый случай, когда союзники предают честных людей врагу.
- Уверяю вас, они не служат Сатане, и то, чего вы опасаетесь, не случится, - сказал Джим.
- Простите, что я опять подвергаю сомнению ваши слова, - возразил сэр Джон Грейм, который, похоже, взялся говорить от имени всех приграничных жителей, но ваша уверенность вряд ли может быть достаточной гарантией, если мы должны положить все свои силы на эту битву.
- Я могу дать и другие гарантии. Маленькие люди отказались подчиняться какому-либо командиру, кроме того, которого они выберут сами. И по-видимому, они готовы признать своим предводителем лишь одного из нас. Этот человек сейчас находится в замке под видом обычного лучника, но на самом деле обладает весьма высоким титулом, о чем известно лишь сэру Герраку и мне По некоторым причинам маленькие люди охотно примут его в качестве своего предводителя. Но только его, если они будут сражаться вместе с вами. Тот, о ком я говорю, может быть приглашен сюда сию же минуту. Если вам угодно, я сделаю это.
Изумление появилось на всех лицах - в том числе и Геррака, который ошеломленно посмотрел на Джима.
- Извините, дружище Геррак, - проговорил Джим, возможно вложив в свои слова несколько больше чувства, чем следовало. - Я не сообщил вам об этом предварительно. Разумеется, он войдет лишь с вашего позволения и одобрения присутствующих. Но я просил его находиться поблизости, чтобы его можно было позвать в случае необходимости. Может быть, такая необходимость уже появилась.
Сказав это, он обернулся и обвел взглядом остальных. Последовало продолжительное молчание; потом один из рыцарей кивнул, затем еще один. Наконец закивали и все остальные; самым последним - чего больше всего ждал Джим выразил согласие Джон Грейм.
Джим взглянул на Геррака - тот тоже кивнул, - подошел к двери и распахнул ее.
- Благородный сэр, не соблаговолите ли войти?
Краем глаза Джим заметил, что все сидевшие за столом сразу подобрались.
Обращение «благородный сэр» применялось лишь к особам королевской крови.
Это явно произвело должное впечатление.
В комнату вошел Дэффид. С ним не было ни лука, ни колчана, но, как и сказал Геррак, внешность Дэффида выдавала в нем лучника, какой бы костюм он ни носил. Его осанка, манера ходить, стоять - все указывало на то, что этот человек привык обращаться с луком. Когда Джим закрыл за ним дверь, Дэффид прошел к торцу стола и встал за спиной Геррака, глядя на рыцарей сверху вниз.
Джим прошел к своему месту и обратился к Дэффиду:
- Ввиду особых обстоятельств могу ли я попросить ваше высочество представиться самому поскольку больше никто не сможет представить вас подобающим образом.
- Извольте, - ответил Дэффид. - Господа, я принц… - И он опять произнес ту последовательность мелодичных звуков, которую ни Джим, ни кто-либо другой не могли воспроизвести.
- Сэр Геррак, - сказал Джим. - Поскольку его высочество известен среди нас под именем, которое он взял, чтобы сохранить свое пребывание здесь в тайне, не могли бы вы назвать его? Вероятно, это присутствующим произнести легче.
- Это принц Меррлон, - объявил Геррак, произнося звук «р» на шотландский манер.
Все сидевшие за столом уставились на Дэффида. Молчание длилось довольно долго.
- Извините, благородный сэр, - наконец заговорил один из рыцарей, очевидно, не решившись назвать вновь пришедшего как-нибудь иначе, чтобы не попасть впросак. - Но не валлиец ли вы? У вас как будто валлийский выговор.
- Ну, разумеется, - ответил Дэффид улыбаясь, и. словно что-то действительно царственное появилось на миг в его взгляде и осанке. - Если я здесь нахожусь под видом валлийского лучника, как же иначе должен звучать мой голос?
Джим повернулся к Герраку:
- С вашего позволения, сэр Геррак, а также с вашего, ваше высочество, Джим оглянулся на Дэффида, - я хотел бы дать этим джентльменам некоторые объяснения по поводу того, как вы здесь оказались.
- Пусть будет так, - разрешил Дэффид.
Джим снова обратился к сидящим за столом:
- Где же ваши манеры, джентльмены? Никто вас не поднялся; между тем его высочество продолжает стоять.
Геррак отодвинул свою скамью и поднялся. Ocтальные также поспешно повскакивали с мест.
- Сядьте. Ради Бога, сядьте. - Дэффид сопроводил свои слова плавным движением руки. - Если кто-нибудь будет так добр и принесет мне скамью, я присоединюсь к вам.
Рыцари медленно расселись. Джим предложил свою скамью Дэффиду, который опустился на нее в своей неподражаемой, несомненно царственной манере, как бы развалясь, в то время как остальные были вынуждены сидеть на своих скамейках, придвинутых близко к столу, выпрямив спины. Несомненно, все эти рыцари с детства привыкли к седлу и всегда сидели именно так. Но никто из них не мог развалиться с такой равнодушной и ленивой непринужденностью, как Дэффид. Он заметно перещеголял даже Мак-Дугала.
- С позволения вашего высочества, - сказал Джим Дэффиду, тоже садясь, - я объясню, каким образом вы оказались здесь именно в то время, когда мы в вас так нуждаемся.
- Извольте, - ответил Дэффид с тем же плавным жестом.
- Джентльмены, - обратился Джим ко всем присутствующим, - принц Мерлон узнал о нашей проблеме с полыми людьми и, поскольку его народ некогда сталкивался с подобной бедой, специально явился, чтобы оказать нам помощь в этом деле. Надеюсь, мне не надо говорить, что его подлинное имя и титул должны остаться в тайне. Я полагаю, он решит проблему военного союза маленькими людьми. Они, кстати, распознали его с первого взгляда - ведь у них, как всем известно, отличная память; и они охотно признают его своим предводителем среди нас в этом сражении, если оно состоится.
Несколько рыцарей заговорили сразу. Потом все умолкли, за исключением одного, сидевшего в дальнем конце стола, того самого, который уже задавал вопрос Дэффиду.
- Прошу прощения, благородный сэр, не могли бы вы сказать нам, где находится то королевство, из которого вы прибыли? - осведомился он.
Джим поспешил ответить сам.
- Оно в самом деле недалеко от Уэльса, потому его высочество и явился под видом валлийского лучника, - сочинял на ходу Джим. - Однако королевство, где его высочество является принцем, весьма древнее, и оно давно погрузилось на дно моря. Тем не менее его народ благодаря магии продолжает жить под водой, хотя никто на нашем острове уже не знает о существовании этих людей. Не так ли, ваше высочество?
- Так, - невозмутимо кивнул Дэффид.
- Волшебная стена отгораживает королевство от земли, известной нам, и потому кажется, будто они живут просто в море, - продолжал Джим. - Но мне, как магу, удалось проникнуть за эту стену. Я спустился под воду, где живет его высочество и его народ, и обратился за помощью. Его высочество принц любезно согласился приехать. У него не возникло сомнений, поскольку я просил его прибыть в замок сэра Геррака, рыцаря, о котором он весьма наслышан.
Теперь у Геррака изумленно вытянулось лицо. Джим бросил на него многозначительный взгляд. Все прекрасно знали, что в жилах Геррака течет кровь силки и он может странствовать под водой, а значит, ему ничего не стоило посетить описанное Джимом королевство.
- Подданные его высочества хорошо знали маленьких людей за много столетий до того, как в этих местах поселились ваши предки. Когда страна его высочества находилась на суше, его народ поддерживал дружеские отношения с маленькими людьми. Поэтому маленькие люди сразу признали его высочество и сами просили, чтобы он стал их предводителем, если им предстоит сражаться вместе с вами; надо сказать, что на иных условиях они не соглашались участвовать в этом деле. Джим сделал паузу, чтобы присутствующие прочувствовали смысл его последних слов. - Они категорически отказывались до тех пор, пока его высочество принц не изъявил согласие быть их предводителем, - продолжал Джим. - Он приведет некоторых из них на наш военный совет непосредственно накануне битвы, однако командовать будет только он. Видите ли, его высочество, в отличие от вас, знает, что маленькие люди - такие же смертные, как и мы. Только они в некоторой степени маги, как и я сам. Лишь человеческие существа способны заниматься и пользоваться магией. Все стихийные духи и существа, порожденные Темными Силами, получают кое-какие способности, которыми сами не могут управлять, - подобно тому, как сокол не управляет своей способностью различать предметы на земле с большой высоты.
Когда Джим замолчал, вновь наступила долгая тишина. Затем сэр Джон Грейм обратился прямо к Дэффиду:
- Благородный сэр, для нас будет большой честью сражаться вместе с вами в этой битве.

Глава 24

Джим и Дэффид ехали на своих конях и с вьючной лошадью, везущей сундук из-под золота, через Чевиот-Хиллз; Снорл, их проводник, подобно привидению, то появлялся на миг, чтобы указать им путь, то снова скрывался из виду.
Странное дело, думал Джим, проблема, которая совершенно поглощает тебя, кажется совсем пустяковой, стоит только ее решить - но тут же на тебя наваливается новая проблема. Казалось, невероятно трудно будет добиться согласия приграничных жителей сражаться вместе с маленькими людьми. Но после того как сэр Джон признал Дэффида принцем Мерлионом и согласился считать его предводителем маленьких людей, никто из рыцарей, собравшихся по приглашению Геррака в замке де Мер, не высказал возражений или сомнений.
Они быстро договорились встретиться в условленном месте на территории полых людей в день, который позднее объявит Джим: не раньше чем через неделю и не позже чем через две недели. Кроме того, им предстояла еще одна встреча вечером накануне сражения.
На следующее утро после нее они должны собрать своих людей в лесу на некотором расстоянии от того места, куда придут за золотом полые люди.
Когда все приграничные жители прибудут, они объединятся в один отряд и начнут постепенно окружать полых людей, которым Джим под видом шотландского посланника будет раздавать задаток.
Теперь, когда все это разрешилось, Джиму казалось, будто вовсе и не существовало проблемы сотрудничества с приграничными жителями. Он знал, что это не так. Но сейчac его больше беспокоил другой вопрос: как вести себя с предводителями полых людей, когда придет час встретиться с ними лицом к лицу, если можно так сказать о тех, кто уже давно утратил свои лица.
- Мы уже недалеко от того места, где находятся предводители полых людей, с которыми ты хочешь говорить, - сообщил Снорл, неожиданно появившись возле левого стремени Джима. - Они тут уже несколько дней, и двуногим вроде вас здешний запах будет не по вкусу.
- Едва ли он будет слишком скверным, если они всего лишь призраки, заметил Дэффид, ехавший справа от Джима.
- Как раз сейчас они не призраки, мастер лучник, - возразил Снорл. - Они такие же люди, как вы, только их не видно без одежды. А беспорядка от них не меньше, чем от обычных людей. Пожалуй, даже побольше, потому что им плевать на все вокруг, друг на друга и даже на самих себя. - Он приоткрыл пасть, смеясь беззвучным волчьим смехом. - Только меня они уважают.
- Почему же? - полюбопытствовал Дэффид. Он не слышал, когда Снорл впервые говорил об этом Джиму.
- Не знаю и знать не хочу. Мне просто забавно видеть, что они боятся меня, как люди боятся чертей!
- Во всяком случае нам придется привыкнуть к их запахам, - сказал Джим.
- Привыкнешь. - Снорл закрыл пасть. - Как я понимаю, сейчас ты не хочешь, чтобы я присутствовал в моей магической форме?
- Да, тебе лучше не появляться до того, как они соберутся все вместе, ответил Джим. - Я думаю, ты произведешь более сильное впечатление, если они не будут знать о тебе заранее.
Снорл снова оскалился:
- Возможно, ты прав. - Внезапно он поднял нос и понюхал воздух. - Они поставили дозорного, чтобы заранее узнать о вашем приближении. Он сидит невысоко на дереве. Когда вы проедете еще немного вперед, он вас заметит. Тут я вас оставляю; встретимся, когда покинете их лагерь. На обратном пути идите в эту сторону, хотя я буду наблюдать за вами и найду вас в любом случае. - И он вновь продемонстрировал свою почти волшебную способность внезапно исчезать.
Узнав, что его скоро увидит дозорный, Джим решил не медлить с заклинаниями. Он ехал на коне шотландского посланника. К сожалению, поскольку Мак-Дугал был ниже ростом и уже в плечах, Джиму пришлось остаться в своей одежде и надеть свои доспехи. Однако поверх них он накинул роскошный плащ шотландца: этого ему показалось достаточно, чтобы предстать перед предводителями полых людей.
Джим написал на воображаемой доске под своей лоб-костью магическую формулу:
МОЯ ВНЕШНОСТЬ -> ВНЕШНОСТЬ МАК-ДУГАЛА Внезапно он почувствовал себя слишком свободно в своей одежде и доспехах.
Он совсем забыл, что заклинания исполняются буквально. Ему досталось не только лицо Мак-Дугала, но и его тело.
К счастью, жесткие доспехи почти полностью скрывали несоответствие фигуры и костюма. По крайней мере, плащ по-прежнему хорошо держала нагрудная пластина.
Джим вздохнул. Неудивительно, что магический Департамент Аудиторства считал его магом класса D, хотя он обучался у одного из трех магов класса ААА+, существовавших в этом мире. Джим мрачно подумал, что ему, наверное, никогда не подняться выше класса D.
Он отогнал эти мысли, продолжая приближаться вместе с Дэффидом к лагерю предводителей полых людей.
Они не заметили никакого дозорного, но почувствовали запах лагеря прежде, чем увидели его. Наконец впереди показалась поляна, полная всевозможных костюмов и доспехов, которые уже не лежали на земле, а поднялись в воздух, приняв сходство с человеческими фигурами.
Джим без колебаний двинулся к центру поляны, Дэффид ехал рядом, а за ними следовала вьючная лошадь.
- Я с трудом поверил волку, что они едят и пьют, когда играют в живых людей, - вполголоса проговорил Дэффид. - Но, видно, он не соврал.
Даже по меркам четырнадцатого столетия в лагере стояло тяжелое зловоние, издаваемое, по-видимому, нечистотами и протухшей пищей. Джим, по крайней мере, надеялся, что это протухшая пища, а не разлагающиеся тела каких-нибудь несчастных, попавших в лапы полых людей.
Однако никаких признаков трупов Джим не обнаружил. В центре поляны сгрудились одетые и частично одетые полые люди. Ни слова не говоря, Джим направился прямо к ним и остановил своего коня в шести футах от них.
Несколько одетых или полуодетых фигур, кое-кто в доспехах, тут же обошли его сзади, приблизившись к шедшей за ним вьючной лошади.
- Оставьте в покое сундук! - резко крикнул Джим. - Если вы меня сейчас просто ограбите, из этого не выйдет ничего хорошего для вас!
Из-под опущенного забрала одной из фигур, обладавшей полным комплектом доспехов и стоявшей впереди группы полых людей, понеслись грязная брань и проклятия с приказом вернуться тем, кто забежал вперед. Они повиновались, но медленнее, чем хотелось бы Джиму.
- Значит, ты - Мак-Дугал, - произнес облаченный в доспехи. - Что касается меня, то я лорд Эшан. Похоже, мы оба лорды, не так ли?
- Можно сказать и так, - ответил Джим. Подражая одному из жестов Мак-Дугала, он с безразличным видом достал из-за перевязи своего меча платок и слегка помахал им у себя перед носом. - Какой здесь смрад!
- Тебе придется иметь дело с нами, какими бы мы ни были, Мак-Дугал. А теперь сойди с коня вместе со своим человеком, и мы поговорим.
Назвавшийся лордом Эшаном полуобернулся к полым людям, стоявшим вокруг него.
- А вы можете слушать, но рта не разевайте. Говорить буду я!
Расступитесь-ка да принесите вина и три кубка!
Джим и Дэффид спешились и сели, скрестив ноги, перед Эшаном, который тоже опустился на землю. К нему приблизилось нечто вроде рубашки, - скорее всего, старая ночная рубашка; в нескольких дюймах от края ее пустого левого рукава в воздухе висел грубо сшитый мех для вина, у края правого рукава таким же образом повисли три кубка, соприкасавшиеся своими ножками.

Предыдущая страница 10 Следующая страница


11 Гордон Диксон

Невидимые руки поставили кубки на землю перед Джимом, Дэффидом и фигурой в доспехах, налили всем вина из меха, потом снова заткнули его и поставили возле правой перчатки Эшана. Полый человек в доспехах поднял свой кубок к открытому забралу и наклонил его. Когда он снова опустил его, кубок был пуст, и он опять наполнил его, не обращая внимания на Джима и Дэффида.
Между тем Джим и Дэффид поднесли к губам свои кубки. Джиму показалось, что вино имеет тот же гнусный запах, что и сам лагерь полых людей. Кубок был старый и грязный.
Однако давным-давно умершие люди, вероятно, не могли быть источником инфекционных болезней; угрозу представляли скорее протухшие продукты. Джим, сделав над собой усилие, поднес кубок к губам и слегка наклонил его, но не коснулся вина даже верхней губой. Он поставил кубок на землю и заметил, что Дэффид сделал то же самое, даже не пригубив вина.
Джим опять помахал платком у себя перед лицом.
- Полагаю, тебе уже известно, - презрительно проговорил он, обращаясь к фигуре в доспехах, - чего ждет король Шотландии. Я прибыл прямо от него со специальным посланием. Мы, конечно же, должны позаботиться о том, чтобы обе стороны получили прибыль от сделки; вы - свою… - Он с надменным видом помолчал. - А мы, разумеется, свою. Поэтому оплата будет выдана по частям. Ваше дело - начать вторжение в Англию и посеять среди англичан как можно больше страха; когда шотландская армия наконец нагонит вас, ваша работа будет считаться выполненной. Так мы понимаем наше соглашение. Надеюсь, вы понимаете его так же?
- Так-так, клянусь Митрой! - проворчал полый человек в доспехах. - А теперь открывай свой сундук.
- Одну минутку. - Джим поднял руку. - Ты согласился очень быстро, даже не дослушав меня до конца. Окончательно мы будем в расчете после того, как шотландская армия нагонит нас. Это тебя устраивает?
- Устраивает. Но я еще не слышал, как звенит ваше золото.
- Еще минутку, - сказал Джим.
Дэффид встал и потянулся, подняв руки над головой. Опуская руки, он снял с плеча свой лук и с рассеянным видом оттянул тетиву.
Дэффид будто сам не замечал, что делает. Однако его левая рука держала натянутый лук, а правая зацепилась большим пальцем за пояс прямо над открытым колчаном, полным стрел.
- Мой человек - лучник, - сообщил Джим. - Я взял его из одного здешнего замка. Он неплохой парень, но очень любит забавляться своим луком и стрелами.
Можешь себе представить? Он способен достать и пустить стрелу в любого из вас, прежде чем вы успеете пошевелиться. И поверишь ли, на таком расстоянии стрела из этого ужасного английского лука пронзит твои доспехи, словно они и не железные вовсе.
- Ты угрожаешь мне? - прорычала фигура в доспехах.
- Я? Угрожаю тебе? Никоим образом, - возразил Джим. - Просто веду учтивую беседу, как водится между нами, лордами, не так ли? Хотя у людей низшего сословия манеры грубее.
- Пора показывать золото, - проговорил лорд Эшан.
Однако в его требовании уже не было прежней уверенности. Его шлем повернулся к Дэффиду, который взял на пробу одну стрелу из колчана и медленно передвигал ее туда-сюда по тетиве.
Эшан продолжал:
- Может, ты их не видишь, но здесь нас больше двадцати человек. Один лучник, каким бы он ни был, не успеет перестрелять нас всех, скорее мы порубим вас обоих на части!
- Конечно, нет! Нет, нет, даже если у нас и возникнет такая мысль, Дэффид ограничится только тобой.
- Я не боюсь тебя. Если ты убьешь меня, то через сорок восемь часов я снова буду жив!
- А тем временем предводителем полых людей станет кто-то другой, - заметил Джим, лениво оглядывая лагерь. - Может такое случиться?
- Нет, не может! - закричал Эшан. Но в его голосе не чувствовалось особой уверенности. После небольшой паузы он продолжил:
- Ладно, выкладывай, что ты еще хотел сказать. Потом перейдем к делу.
- Ну что же, - с деланной неуверенностью проговорил Джим. - Может быть, мы в самом деле для начала откроем сундук.
Стоявшие за Эшаном полые люди не стали дожидаться разрешения. Они бросились к вьючной лошади. Джим услышал, как сундук упал на землю и в нем что-то звякнуло. Очевидно, веревки, на которых он держался, перерезали.
- Напрасно они перерезали веревки, - сказал Джим. - Этот сундук еще понадобится нам, чтобы перевезти остальное золото.
- Он почти пуст! - завопил один из полых людей за спиной у Джима. - Эшан, тут только горсть монет на дне! Этого не хватит даже нам, не говоря уже об остальных!
- Что ты сказал? - Эшан поднялся, гремя своими доспехами, и Джим тоже быстро встал.
- Что это значит, Эшан? - снова завопил тот же голoc. - Ведь это ты всех подговорил! Здесь денег не больше, чем мы могли бы взять за один раз с проезжих!
- Клянусь мощами святого Петра, - лениво произнес Джим. - Вы, полые люди, слишком торопитесь с заключениями. Кое-кто считает, что вы народ не слишком надежный и что мы были бы дураками, если бы поверили вам. Тем не менее наш король решился на это. Мне нужно еще кое-что сказать, а ты лучше послушай.
- Эй вы, там! - окликнул Эшан. - Нам нужны деньги, не так ли? Вернитесь сюда - все. Послушаем, что он скажет, и если его слова нас не устроят, мы знаем, что делать!
- А на случай, если кто-то из вас задержится за нашими спинами и притаится, - продолжал Джим, сгоняя платком муху, севшую ему на колено, - я должен предупредить: там в лесу еще один мой друг внимательно следит за всем, что здесь происходит. Если кто-нибудь попытается незаметно подкрасться сзади к Дэффиду или ко мне, нас мгновенно предупредят.
Эшан снова грязно выругался.
- Ты лжешь! - в бешенстве заорал он. - Мы знаем эти леса. Мы видели, как вы подъезжали, и наблюдали за вами. Вас все время было только двое.
- Вот тут вы заблуждаетесь, - возразил Джим. Он повысил голос:
- Он заблуждается? Друг мой, ты ведь здесь и наблюдаешь за нами?
- Я здесь, - отозвался хрипловатый голос где-то совсем рядом.
В толпе полых людей, стоявших за спиной своего главаря, послышался ропот.
Джим услышал, как один из них с беспокойством проговорил:
- Это был голос волка.
- Вы привели волка? - спросил Эшан у Джима - Святые апостолы! Твоим вопросам нет конца! Давай-ка перейдем к делу и обсудим, как вам получить остальные деньги. Ты готов выслушать наши условия?
- Чего же, по-вашему, я еще жду, с тех пор как вы сели? - проворчал Эшан.
- Да, именно это мы хотим услышать. И побыстрее!
- Что касается быстроты, - Джим не изменил тона и еще раз изящно понюхал свой платок, - я не меньше твоего хотел бы покончить с этим разговором и избавиться от невыносимого зловония. Так вот, все очень просто. Я выбрал одно место; оно изображено на карте, которую я тебе сейчас дам… - Джим достал лоскут белой материи с нарисованной на нем углем грубой картой Чевиот-Хиллз и положил его на землю перед Эшаном. - Раз ты так хорошо знаешь здешние леса, то, конечно, без труда найдешь это место. И когда вы туда доберетесь, чтобы вам не ошибиться, там будет флаг: обычная палка с привязанной к ней белой тряпкой. Ты слушаешь?
Джим взглянул на Эшана.
- Да-да! - ответил тот. - Продолжай.
- Отлично. Кроме того, ты узнаешь это место. С двух сторон оно окружено скалами, и еще там есть выступ, на котором будем находиться мы с тобой, милорд Эшан, чтобы нам было удобнее наблюдать за раздачей золота всем полым людям.
Потому что, как ты понимаешь, мы не можем тебе доверять и хотим, чтобы каждый сам получил свою долю. - Джим снова сделал паузу, желая подчеркнуть свои последние слова. Эшан ничего не сказал, и Джим продолжил:
- Итак, ты, я и Дэффид - а может, и еще кое-кто - будем стоять на этом выступе, и каждый из полых людей подойдет к нам за своей долей, которая будет составлять одну четверть причитающегося ему золота. Остальные три четверти, как я уже сказал, вы получите, когда шотландская армия догонит вас на английской территории, если вы справитесь со своей задачей. Согласен ли ты с этими условиями?
- Да, черт бы тебя побрал! Продолжай! - прорычал Эшан.
- Тогда через десять дней мы должны встретиться этом месте, которое показано на карте; пусть придут все полые люди, желающие участвовать в предприятии. Я постараюсь приехать не позднее утра, хотя могу задержатся до полуночи. Но каждый полый человек, если он желает принять участие в набеге, к этому моменту должен быть там. Тот, кто придет после меня, не будет принят и не получит золота.
- Чтоб твою могилу изгадили ослы! Последнее условие нам не подходит!
Только мы, предводители, должны забрать золото и раздать его остальным. Мы вам тоже не доверяем.
Джим пожал плечами и сделал вид, будто собирается встать:
- Ну, значит, говорить больше не о чем…
- Сядь на место! - заорал Эшан. - Ладно, я сказал, сядь на место! Может, мы и сделаем по-вашему. Может, так будет лучше. Все парни хотят знать наверняка, что получат свою долю, а так они могут сами убедиться. Да, возможно, твой план хорош. Ладно, не нервничай. Через десять дней на твоем месте. Только смотри не забудь захватить все деньги. Учти, там будут все полые люди! - Вынув кинжал из ножен, висевших на поясе с правой стороны, Эшан проткнул его острием то место на карте, которое отметил Джим. Затем он обернулся к стоявшим за его спиной полым людям. - Может, у кого-нибудь есть возражения? - осведомился он угрожающим тоном.
Никто не издал ни звука.
Эшан повернулся своим опущенным забралом к Джиму:
- Значит, решено. Через десять дней. Нам надо найти флаг, а вам - не забыть про золото. И без всяких трюков!
- Трюков? - презрительно переспросил Джим, засовывая платок за перевязь своего меча. - Эти детские игры мы оставим тебе.
Он повернулся и пошел к лошадям. Сундук из-под золота лежал на земле с открытой крышкой, и в нем уже не было ни одной монеты.
- Этот сундук нужно привязать обратно, - сказал Джим, обернувшись к Эшану.
- Иначе нам не во что будет положить ваше золото, и следовательно, мы не сможем его привезти в условленный срок.
- Привяжите! - рявкнул Эшан.
Полдюжины полуодетых полых людей бросились к вьючной лошади и принялись за работу. Через несколько минут сундук был снова на своем месте.
- Отлично! - похвалил Джим, садясь на коня; Дэффид повесил на плечо свой лук, засунул обратно в колчан стрелу и тоже вскочил в седло, взяв повод вьючной лошади. - А теперь, в знак нашего глубокого доверия, вот дополнительная плата вам, предводителям, ведь предводители всегда должны получать большую долю.
Джим достал из-за седла довольно внушительный сверток с одеждой и швырнул его полым людям. Сверток описал в воздухе дугу длиной футов в восемь и со звоном упал на землю.
Полые люди бросились на него, как собаки на кусок мяса. Джим с Дэффидом развернули своих коней и, ведя за собой вьючную лошадь с пустым сундуком, поехали обратно в лес.
Джим поспешно принял свой прежний облик.
Не успели они отъехать от поляны достаточно далеко, чтобы никто из полых людей не мог их увидеть или услышать, как появился Снорл; он бежал слева от коня Джима.
- Обратно к тому месту, которое вы называете замком? - спросил волк.
- Да, - ответил Джим. С полыми людьми, похоже, прошло хорошо, но Джим почему-то не мог избавиться от дурного предчувствия, для которого, казалось, не было никаких причин. - Обратно к замку самой короткой дорогой, и как можно быстрее.
До полых людей они добрались за четыре часа, и около трех с половиной часов ушло на обратный путь. Кроме того, кое-какое время они провели в самом лагере, а в результате возвратились после полудня. Между тем в замке уже полным ходом шли приготовления к предстоящему сражению.
Горели кузнечные горны, а люди Геррака ковали наконечники для копий, точили мечи, осматривали доспехи и выправляли вмятины на них. Нет нужды говорить, что вся эта деятельность кипела в деревянных пристройках, окружающих внутренний двор. В самом замке огонь позволялось разжигать лишь в светильниках, жаровнях и в имевшей каменные стены кухне, расположенной в нижней части четырехугольной башни. Огонь всегда считался опаснейшим врагом любого средневекового жилища, будь то убогая лачуга или замок.
Брайен, конечно, был тут же и, сидя на скамье у одного из горнов, наблюдал, как чинят его доспехи. Он заметил Джима и Дэффида, когда они проходили в ворота.
- Джеймс! Дэффид! - закричал он, быстро встал и направился к ним, но споткнулся по пути.
- Стой на месте! - крикнул Джим. - Мы подъедем к тебе.
Они с Дэффидом пересекли двор и спешились возле Брайена. Подошли конюхи, чтобы увести лошадей, а Брайен по очереди заключил Джима и Дэффида в свои медвежьи объятия.
- Разве у тебя не радуется душа, Джеймс, при виде всех этих приготовлений?
Когда будет драка?
- Через десять дней, - ответил Джим.
- Через десять дней? Ну, к тому времени я буду здоров и полон сил, как олень весной! Радостную весть ты мне принес, Джеймс!
Джим подумал, что даже при столь необычной быстроте, с какой поправлялся Брайен, он вряд ли будет в состоянии участвовать в сражении с полыми людьми, когда придет время. Поэтому в ближайшие десять дней предстояло решить еще одну проблему: как удержать Брайена.
- А полые люди? - спросил Брайен по-прежнему во весь голос, но внезапно понял, что делает, и перешел на шепот, наклонившись к уху Джима:
- Они заглотили наживку?
- Заглотили, - ответил Джим тоже вполголоса. Конечно, вероятность того, что полые люди их подслушивают, вряд ли существовала. Но вокруг было слишком много посторонних ушей, и, передаваясь из уст в уста, любая весть могла дойти до полых людей через тех, с кем их предводители, очевидно, собирались потратить свою первую прибыль.
- О! Тогда пойдем пропустим по чарочке! - радостно воскликнул Брайен и, положив обоим руки на плечи, повел их к большому залу.
По пути Брайен время от времени опирался всем своим весом на Джима или на Дэффида, но ни тот, ни другой как будто не замечали этого.
Большой зал был пуст. Когда они заняли места за высоким столом, Джим повернулся к Брайену и спросил его о Мак-Дугале:
- Он-то чем сейчас занимается?
- Поднялся на самый верх и осматривает со стены окрестности… вместе с Лизет, - ответил Брайен.
Последние три слова он произнес с особым ударением, едва заметно подмигнув тем глазом, который видел лишь Джим. Джим открыл рот, чтобы задать Брайену вопрос, но тот уже отвернулся, подзывая слуг. На столе стояли кубки, но в кувшинах не было вина.
Джиму вновь вернулось дурное предчувствие; теперь оно как будто еще усилилось. Он не рассказывал Брайену о том, какую роль должна играть Лизет, чтобы заставить Мак-Дугала показать себя во всем великолепии. Вероятно, поэтому Брайену и показалось странным, что Лизет была с Мак-Дугалом; когда Джим видел их в последний раз, Лизет как будто с трудом переносила присутствие шотландского лорда.
Джиму так и не удалось расспросить Брайена поподробнее. Судя по тону, каким тот сообщил новость, он не собирался ее обсуждать в присутствии Дэффида.
Это тоже удивило Джима.
Он подумал, что, вероятно, лишь беспокойство заставляет его искать сложности в самых простых вещах. Возможно, так оно и было. И все же в глубине души Джим отказывался верить подобным объяснениям.
Только позднее, когда к ним присоединились двое братьев де Мер и зашла речь о сражениях, в которых участвовал Дэффид, Джим почувствовал, как Брайен дергает его за рукав, и, обернувшись, понял, что тот хочет поговорить с ним наедине.

Глава 25

Джим с беспокойством последовал за Брайеном. Особых причин для тревоги как будто не было; но дурное предчувствие, появившееся при возвращении из лагеря предводителей полых людей, не покидало Джима, и теперь, при виде странного поведения Брайена, оно только усилилось.
Брайен вышел в коридор, который вел к той комнате, где Джим встречался с предводителями приграничных жителей. Однако теперь Брайен остановился в коридоре, едва они удалились примерно на дюжину футов от двери. Голоса сотрапезников из Большого зала не доносились, стало быть, и их никто не услышит.
- Джеймс, - глухо проговорил Брайен. - Я не в порядке!
Выражение «не в порядке», которое в более привычном для Джима мире означало бы лишь, что у Брайена что-то расстегнулось или развязалось, здесь имело особый и, как уже знал Джим, даже зловещий смысл.
В этом мире оно означало, что все надежды и помыслы человека пошли прахом и его ждут лишь несчастья. Несомненно о том же говорил и вид Брайена.
Его лицо походило на трагическую маску.
- Брайен! Что случилось? - взволнованно спросил Джим.
Тот положил руку на плечо Джима:
- Джеймс, я влюблен.
- Ну конечно, - в недоумении пробормотал Джим, - леди Геронда Изабель де Шане вполне достойна любви. Почему это тебя так беспокоит?
- Но я люблю не ее… теперь.
- Тогда кого же? - удивился Джим, и вдруг у него возникло ужасное подозрение:
- Уж не…
- Да, - ответил Брайен, не ожидая, пока Джим договорит. - Этого ангела среди смертных, Лизет де Мер.
- Брайен, неужели ты серьезно?
- Так говорит моя душа. - Брайен положил ладонь на то место, где, по его мнению, полагалось быть сердцу.
На несколько секунд Джим утратил дар речи. Никогда еще он не видел Брайена Невилл-Смита в таком состоянии. Более того, он никогда прежде не слышал, чтобы средневековые люди так серьезно говорили о любви. Этим словом иногда играли в учтивых беседах, его употребляли менестрели, но обычно никто, за редкими исключениями вроде Геррака, не воспринимал его всерьез. И на тебе, Брайен, казалось, готов упасть в обморок от переполнявших его чувств.
- Но… - Джим запнулся. Он просто не знал, что сказать. - Ведь ты дал клятву леди де Шане.
Брайен опустил глаза:
- Увы.
- Увы? - повторил Джим. - Брайен, мы с тобой знакомы около двух лет. Ты мой лучший друг, в каких только переделках нам не довелось побывать; и мне казалось, что все это время ты горячо и глубоко любил Геронду Изабель де Шане.
Брайен тяжело вздохнул:
- Да и мне так казалось. Не окажись я здесь, я бы, наверное, так и думал до сих пор. Она в самом деле прекрасная леди, и я пользовался ее благосклонностью все эти годы, с тех пор как ее отец отправился в Святую Землю.
Но все-таки в сравнении с Лизет де Мер она не более чем свечка в сравнении со звездой.
Джим старался собраться с мыслями:
- Когда ты полюбил Лизет?
- Как только увидел ее.
- Но ты говоришь мне об этом только сейчас. Почему?
Брайен снова понурился:
- Я не хотел признаваться самому себе, пока не увидел, как она любезничает с этим попугаем шотландского двора. О, я знаю, что это всего-навсего игра - она сама мне сказала, когда я наконец решился поведать ей о своей любви. Но все равно…
- Что она сказала, когда ты поведал ей о своей любви?
- Она засмеялась, - горестно проговорил Брайен. - Засмеялась.
- Вероятно, она пыталась вежливо отклонить твои чувства, превратив все в шутку, - безжалостно заметил Джим.
- Я нисколько не сомневаюсь, что ее намерения были именно таковы. Потому что, помимо всех прочих добродетелей, она наделена ангельской добротой и милосердием. И к тому же она знала, что я знал, что моей любви к ней не суждено стать взаимной.
- Ты знал это? И все равно сказал ей?
- Я должен был сказать, иначе бы не выдержал! Может быть, я пронзил бы мечом этого Мак-Дугала, хотя он не настоящий соперник.
- М-да… А почему ты так уверен, что твоей любви не суждено стать взаимной?
- Как же иначе? Ведь она из благородной семьи и честная девушка. Как ты сам сказал, я дал клятву верности леди Геронде Изабель де Шане. Я поклялся своей честью. И поскольку я тоже честный человек, когда-нибудь я вернусь и женюсь на ней - но сделаю это, зная, что расстался с той единственной, которую действительно любил, с Лизет.
Наступило молчание. Джим думал, что сказать. Брайен же, очевидно, в словах не нуждался.
- Люди иногда не женятся на тех, кому они давали клятву, - сказал Джим.
- Только не благородные люди, - возразил Брайен, гордо выпрямившись. Нет! Я связан словом. Слово дворянина и христианина не может быть нарушено никогда!
- А каково же будет леди де Шане, если она узнает о твоей любви к Лизет?
- О, она, конечно, узнает. Мой долг сказать ей об этом.
- Брайен! - воскликнул Джим, закрыв глаза и схватившись за виски; он даже не думал, что способен на такой театральный жест. Однако сейчас, как ни странно, он не только удался на славу, но и принес временное облегчение. Любой ценой, говорил он себе, нужно уговорить Брайена, чтобы он выбросил из головы эту чушь. - Подумал ли ты о том, как несчастна будет леди де Шане, если узнает, что ты женишься на ней не по любви, а только из чувства долга?
- Да, она, конечно, будет несчастна. Но как честный человек могу ли я промолчать? И опять же как честный человек я должен вступить с ней в брак и навсегда расстаться с Лизет.
- Послушай, Брайен, - начал Джим и замолчал, не зная, в какой форме выразить свою мысль.
- Да, Джеймс? - Брайен взглянул на него.
- Послушай, Брайен, какого цвета волосы у леди Лизет? - Джим старался говорить по возможности рассудительно.
- Светлые, - ответил слегка удивленный Брайен. - Ты ведь сам видел.
- Да. Я просто хотел убедиться, что ты тоже заметил. А теперь скажи мне, какого цвета волосы у леди Геронды Изабель де Шане?
- Ну, тоже светлые. К чему ты клонишь, Джеймс?
- Одну минуту… Ответь мне сначала, леди де Шане высокого или невысокого роста - для женщины?
- Невысокого. Но…
- А леди Лизет де Мер - высокая или невысокая?
- Тоже невысокая. В самом деле, Джеймс, я не понимаю, зачем ты задаешь все эти вопросы?
- Сейчас поймешь, - пообещал Джим. - И так, ты в течение нескольких лет любил Геронду Изабель де Шане, но не мог взять ее в жены, потому что ее отец, единственный человек, который может дать разрешение на ее брак, отправился в Святую Землю и с тех пор о нем нет вестей, не так ли?
- Конечно, так. Ведь я сам говорил тебе об этом, Джеймс.
- Отлично. А теперь подумай немного. Обещай мне серьезно обдумать то, что я тебе сейчас скажу.
- Обещаю, Джеймс. Ведь ты мой лучший друг и самый мудрый советчик. Все, что ты скажешь, пойдет мне только на пользу. Я постараюсь очень серьезно обдумать твои слова.
- Несколько лет назад ты полюбил леди Геронду Изабель де Шане, которая красива, невысокого роста и имеет белокурые волосы. Уже почти четыре года вы оба мечтаете пожениться, но лишены такой возможности. И вот здесь, в этом замке, ты встречаешь другую девушку; она невысока, светловолоса, и ты восхищен ее красотой - не так ли?
- Каждое слово - истинная правда, - торжественно заявил Брайен. Потом его тон изменился. - Но будь я проклят, если понимаю, что ты мне хочешь этим сказать!
- Вот что - и я хочу, чтобы ты над этим хорошенько подумал, даже не один день, прежде чем ответить мне. Возможно, тебя вообще привлекают невысокие светловолосые красивые женщины, и ты полюбил одну из них, которая оказалась твоей соседкой; однако, к твоему большому несчастью, обстоятельства не позволяют тебе жениться на ней. Четыре года ты ждал свадьбы со своей любимой, и вдруг тебе встречается другая леди, также невысокого роста, светловолосая и красивая, но на ней можно жениться. И нельзя ли предположить, сэр Брайен Невилл-Смит, что вы перенесли ваши неосуществленные мечты о любви с леди де Шане на Лизет де Мер, для союза с которой нет препятствий?
Брайен посмотрел на Джима долгим и пристальным взглядом.
- Хорошо, Джеймс, - бодро сказал он. - Я подумаю об этом - прямо сейчас!
И он задумался, глядя на Джима и не произнося ни слова. Время шло. Джим начал уже испытывать неловкость, а Брайен все молчал. Наконец он открыл рот и заговорил:
- Нет, Джеймс. Я обдумал все самым серьезным образом. И как ни крути, выходит, я никогда не любил Геронду де Шане глубоко и по-настоящему. Это была просто фантазия последних трех лет - ведь мы в самом деле, как соседи, могли встречаться довольно часто. Нет, только Лизет де Мер я люблю большой, настоящей и чистой любовью.
- Брайен… - в отчаянии начал Джим; однако тот перебил его:
- Так что же мне делать, Джеймс?
Джим тяжело вздохнул:
- Не знаю, Брайен. То есть… сейчас я не могу дать тебе совет. Давай сначала покончим с полыми людьми, хорошо? Я все обдумаю. А ты до тех пор никому ничего не говори. Не теряй голову и не причиняй вреда Ивену Мак-Дугалу. Обещай мне.
- Обещаю, Джеймс. Даю слово. Если он сам не затеет ссору, я не брошу на него косого взгляда, даже если он будет с Лизет.
- Хорошо. А теперь давай вернемся к столу.
Пока они отсутствовали, Лизет и Мак-Дугал спустились со стены и сели в дальнем конце высокого стола, беседуя так тихо, что их никто не слышал.
Впрочем, тут не было большой опасности, потому что сыновья де Мер (присутствовали только Кристофер и Алан) по-прежнему засыпали вопросами Дэффида, и когда кто-нибудь из них говорил, то заглушал все разговоры. Джим и Брайен сели рядом с Дэффидом на противоположном от Мак-Дугала и Лизет конце стола.
Верный своему слову, Брайен даже не взглянул на эту пару и сосредоточил свое внимание на беседе двух де Меров с Дэффидом; в конце концов он и сам вступил в разговор и поделился кое-какими воспоминаниями.
Джим сидел молча, погрузившись в размышления. Предстояло сделать еще очень многое вместе с маленькими людьми и приграничными жителями; тех и других нужно как-то побудить к взаимодействию. Со своего места Джим видел, что Лизет как будто получает большое удовольствие от общества Мак-Дугала. Пожалуй, даже слишком большое.
Веселенькая история получится, если Лизет и в самом деле влюбилась в галантного Мак-Дугала. Особенно если она скажет об этом Брайену и тот вынудит шотландского виконта вызвать его на поединок. Джим не сомневался, что Брайен способен легко разделаться с Мак-Дугалом, если только будет здоров.
С шестнадцати лет Брайен добывал средства для содержания своего замка единственным средством, доступным человеку его сословия, - боевым искусством.
Прежде всего, он обладал всеми качествами прирожденного бойца. Он не уступал Джиму в быстроте реакции; а реакция Джима, проявившаяся на волейбольных площадках, была одним из двух сильных мест Джима - вторым он считал силу своих ног, благодаря которой выпрыгивал за мячом выше всех.
Кроме того, полученная с юных лет выучка и большой боевой опыт сделали Брайена одним из самых могучих воинов, каких только случалось встречать Джиму.
Ко всему прочему Мак-Дугал был меньше Брайена ростом и, соответственно, полегче его. Очень сомнительно, что в случае поединка Брайен не разрубит Мак-Дугала на куски, несмотря на все искусство шотландца в каком-нибудь военном искусстве.
Тут вошел Геррак, и Джим поднялся из-за стола, чтобы задержать старого рыцаря и увести его в сторону для конфиденциальной беседы, как увел самого Джима Брайен. Джим хотел обсудить с хозяином замка де Мер происшедшее в лагере полых людей.
Они отправились в ту самую комнату, где уже беседовали прежде. Судя по всему, она служила Герраку кабинетом, и никто, кроме хозяина, не мог ею пользоваться. Пока Джим говорил, Геррак слушал молча, неподвижно и без всякого выражения. Но когда Джим замолчал, старый рыцарь вздохнул:
- Десяти дней слишком мало для подготовки. Тем более что мы должны составить общее войско из приграничных жителей и маленьких людей. Те и другие согласны сражаться вместе, но удастся ли им это на самом деле, когда начнется битва и закипит кровь? Прежде всего, как мы их построим в боевой порядок? - Он немного помолчал. - Маленькие люди сражаются в пешем строю с копьями на манер южных шотландцев. А приграничный житель лучше всего чувствует себя в седле. Но из-за этих деревьев нам не хватит места, чтобы развить подходящую скорость для конной атаки.
- Нет, - возразил Джим. - Я думаю, конная атака вполне возможна.
Взгляните-ка.
Он достал из своего совсем не средневекового кармана копию карты, отданной предводителю полых людей. Однако на ней больше внимания уделялось открытому пространству между лесом и скалами.
- Взгляните, - повторил Джим, расстилая матерчатый лоскут на столе перед Герраком. - Я предлагаю, чтобы маленькие люди атаковали первыми. Полые люди в первый момент, очевидно, не усмотрят связи между появлением маленьких людей и моими условиями. Они не сразу догадаются, что попали в западню.
Джим остановился, чтобы Геррак должным образом воспринял эту идею. Геррак кивнул.
- Пока они поймут, что на них напали, - продолжал Джим, - маленькие люди успеют оттеснить их от опушки. Потом, когда полые люди опомнятся и начнут сражаться по-настоящему, шилтроны расступятся и дадут дорогу приграничным жителям, которые смогут атаковать пешими или конными, как им будет угодно. - Он снова замолчал.
- Продолжайте, - сказал Геррак. - В результате наши всадники вступят в бой с теми полыми людьми, которые прибудут на место сбора на своих невидимых конях, а маленькие люди тем временем займутся пешими. Затем приграничные жители и маленькие люди возьмут полых людей в кольцо; оно будет сжиматься; наконец приграничные жители отступят, давая возможность шилтронам маленьких людей вновь сомкнуться, прижать уцелевших полых людей к скалам и позаботиться об их окончательном уничтожении. Что вы скажете об этом плане?
- Пожалуй, только одно, - ответил Геррак. - Трудно заставить рыцарей отступить, когда они ввяжутся в битвy, а вы хотите их удалить, чтобы шилтроны могли сомкнуться.
- Я думаю, им хватит и тех полых людей, которые попытатаются вырваться из кольца и спастись бегством. Приграничные жители должны образовать второе кольцо, чтобы никто не скрылся.
Джим умолк, ожидая ответа. Геррак задумался над картой, безмолвно водя по ней пальцем.
- Может, получится, а может, и нет, - проговорил он наконец. - Военные планы никогда не бывают особенно надежными. - Он поднял глаза от карты и посмотрел на Джима в упор:
- Как вы понимаете, приграничные жители рассчитывают получить в качестве платы за свое участие в битве то золото, которое вы повезете полым людям. Может быть, маленькие люди тоже его захотят?
- Я спрашивал об этом у Дэффида, когда мы возвращались от полых людей. Он говорит, что маленьким людям золото не нужно. Они только хотят очистить свою землю от врага, чтобы их жены и дети были в безопасности и все могли жить в мире. Они относятся к золоту не так, как мы.
- Видит Бог, - вздохнул Геррак, - отрадно слышать, что есть такие люди, которые не сходят с ума из-за золота. Вам лучше это проверить. Но если так, то особых причин для ссоры между союзниками не будет.
- Я проверю. Завтра я снова встречусь с маленькими людьми и сообщу им время - десять дней начиная с завтрашнего, а вечером последнего дня - совет. Не могли бы вы тем временем передать приграничным жителям, чтобы они собрали людей?
- Я сделаю это, - кивнул Геррак.
- Хорошо. Как только вернусь от маленьких людей, я хочу вместе с вами отправиться к приграничным жителям и взять с собой Дэффида, чтобы он еще поговорил с ними. Может оказаться, что они поверят его словах скорее, чем маленьким людям. Правда, кто-нибудь их маленьких людей, вероятно, пожелает принять участие в этом собрании вместе с Дэффидом, чтобы самим выяснить намерения приграничных жителей.
- Я не знаю, примут ли приграничные жители маленьких людей на свой совет.
- Вы должны убедить их. Кого-то из маленьких людей придется принять, по крайней мере предводителей Кстати о предводителях. Я считаю очень важным, чтобы предводителем приграничных жителей были вы.
Геррак нахмурился.
- Обычно я избегаю этого, хотя мне известно, многие готовы признать меня предводителем, - задумчиво проговорил он. - Но у вождя появляются враги, хочет он того или нет; а мне совсем ни к чему распри и ссоры, которые останутся после моей смерти моим сыновьям. Я всегда уступал первенство сэру Джону Грейму.
- Но на этот раз предводителем должны быть вы. Помните, как мы беседовали с сэром Джоном Греймом? Он может начать действовать самостоятельно, только чтобы показать свою независимость. Вы же, напротив, будете действовать, как мы договорились, потому что понимаете необходимость согласованных действий.
- Ну… - Геррак еще колебался. - Допустим, я скажу им, что готов стать предводителем. Но меня должно поддержать большинство, да и сэра Джона гневить не стоит, он могущественный человек на Границе, и я не хочу, чтобы у моих сыновей остался такой враг. Кроме того, если он выйдет из игры, за ним последуют и другие, а нам нужно как можно больше людей.
- Он показался мне умным человеком, - сказал Джим. - Он без колебаний применит силу для достижения своих целей; но перед превосходящей силой склонится. Я думаю, если большинство согласится признать вас своим предводителем, он не станет всерьез противодействовать вам.
- Вы разгадали его характер. - Геррак слегка улыбнуляя, взглянув на Джима.
- Можно подумать, будто вы жизнь прожили у нас на Границе.
- Я не бывал здесь раньше. Но, насколько мне известно, люди повсюду ведут себя одинаково, когда речь заходит о власти. В конце концов большинство сторонников оказывается у того, кому верят больше других, а вы, я думаю, пользуетесь наибольшим доверием у приграничных жителей.
- Может, и так. Будем надеяться. Не могли бы вы дать мне карту, чтобы я показал ее приграничным жителям?
- С удовольствием. Ведь для того я ее и нарисовал. Они вернулись в большой зал. Приближалось время обеда, и Геррак занял обычное место в центре высокого стола. Джим сел рядом. Пока они отсутствовали, к застолью присоединились Лахлан и остальные сыновья де Мера. За столом шел оживленный разговор, и вскоре Геррак тоже втянулся в него.
Джим молчал. Он больше не наблюдал ни за Лизет, ни заМак-Дугалом, ни даже за Брайеном. Все его мысли были поглощены завтрашней встречей с маленькими людьми.

Глава 26

Разговор с маленькими людьми на следующий день оказался для Джима еще труднее, чем он думал.
- …Сколько приграничных жителей будет на собрании, в котором мы должны принять участие? - спросил Ардак, сын Лугела, когда они вновь встретились на краю долины. Джим и Дэффид опять добрались туда с помощью Снорла незадолго до полудня.
- На первом собрании их было восемь. Теперь ожидается больше. Вероятно, число возрастет до восемнадцати, - ответил Джим.
- В таком случае на встречу с ними пойдут восемнадцать предводителей шилтронов.
Джим знал, что они пошлют своих предводителей на совет, но не столько же.
- Это неразумно, - возразил он. - Трое или четверо - может быть. Пусть пятеро. Но не больше, если вы хотите участвовать вместе с ними в уничтожении полых людей.
- А почему нас не может быть столько же, сколько их? Ведь мы приведем по крайней мере половину воинов, и, насколько я знаю приграничных жителей, вероятно, даже больше половины. А потом, я уже говорил, что мы и сами могли бы справиться с этим делом.
- Да, но с большим риском, не говоря уже о том, что, если вы совершите это сами, с приграничными жителями вам не сблизиться. А ведь я как маг знаю: настанет время, когда вам придется сражаться бок о бок с ними в больших войнах.
- Так! - произнес Ардак. Он обернулся к пятерым белобородым маленьким людям, стоявшим на сей раз в пяти футах за его спиной. Потом он вновь обратился к Джиму:
- Едва завидев, они преследуют нас словно диких зверей. Они рассказывают о нас друг другу тысячи небылиц, обвиняют нас в том, чего мы никогда не совершали. А мы после этого должны участвовать в этом собрании меньшим числом, чем они?
- Сэр Джеймс говорил тебе только то, что думают эти люди, - заметил Дэффид.
- А мы разве не люди? - вскипел Ардак. - Мы живем здесь не одно тысячелетие и никогда никого не грабили. Это они всегда грабили нас. Римляне давили нас железной пятой. Скандинавы, скотты, пикты - все приходили, чтобы отобрать у нас земли и все, чем мы владеем. Мы же только защищались и прогоняли их. - Он немного помолчал, потом продолжил уже более спокойно:
- Но потом мы увидели, что мира не будет, пока мы не прогоним их далеко за их собственные границы; и тогда наши владения стали простираться до… - Он произнес слово, звучавшее очень похоже на «королевство Гор, Омываемых морем» Дэффида, очевидно, на том же самом языке. Джима поразило, как легко это слово слетело с языка бородатого маленького человека, в то время как сам он так и не сумел выговорить титул Дэффида. - Там мы нашли людей - ваших людей! - Ардак взглянул на Дэффида.
- Людей, которые не нападали на нас, которые относились к нам как к другим людям, какими мы и являемся, хотя и обладаем некоторыми познаниями в волшебстве, накопленными за много столетий, - эти знания помогают нам выжить.
Но мы люди! И тот народ принял нас как себе подобных. Мы жили с ними в мире и согласии, пока их земля не стала морским дном. Но к томy времени мы подверглись новому вторжению, на сей раз норманнскому, и наша территория сократилась до этото клочка земли, ни ярда которой мы не отдадим, пока все не умрем. Но запомните хорошенько: мы люди! Лю-ди! Так же, как и приграничные жители. Они должны это понять!
- Конечно, они поймут, - мягко произнес Дэффид, - но только постепенно, ведь такова природа людей, и ни ваш народ, ни мой не исключения; в важных делax мнения не могут меняться внезапно, должно пройти некоторое время, прежде чем истина начнет открываться им. Если хотите, - продолжал он, - сэр Джеймс или я попросим как об особой любезности, чтобы вы могли прийти с тремя-четырьмя другими предводителями шилтронов. Помни, ваши интересы там буду представлять я, а приграничные жители признают во мне особу более высокого ранга, чем они сами.
Тебе не нужно опасаться недостаточного представительства.
- Мы должны это обсудить! - заявил Ардак. Он повернулся к белобородым старцам, и они вместе отошли в сторону, чтобы их разговор не был слышен. Пока они говорили, Джим и Дэффид стояли под солнцем, которое пекло все сильнее, что Джима, по самую макушку закованного в броню, не слишком радовало.
Наконец Ардак вернулся, и пятеро старцев снова встали за его спиной.
- Мы полагаемся на твою честь… - Ардак снова произнес имя, которое не удавалось выговорить никому, кроме Дэффида и маленького человека. - Помни же, ты обещал, что наши интересы не будут ущемлены, если явлюсь только я с тремя или четырьмя другими представителями шилтронов. Но предупреждаю, мы не потерпим никаких оскорбительных замечаний, никаких намеков на нашу неполноценность.
Обещай мне предупредить об этом приграничных жителей, прежде чем мы начнем разговаривать.
- Обещаю, - сказал Дэффид. - Даю слово… - Он также произнес несколько мелодичных звуков, затем повернулся к Джиму:
- Сэр Джеймс?
- Я тоже обещаю, - отозвался Джим. - Даю слово чести. Приграничные жители отнесутся к вам с уважением, или я сам закрою собрание.
- А послушают ли они тебя, когда ты им это скажешь? - спросил Ардак.
- Послушают, - ответил Джим, внезапно разозлившись. - Я - маг и могу прекратить любое собрание, понравится это его участникам или нет!
Последовало молчание.
- Тогда мы в ваших руках, - проговорил Ардак. - Я буду там в условленное время с еще тремя предводителями шилтронов. Твой план сражения нам подходит.
Если он изменится, мы, возможно, вообще откажемся, если, конечно, предложенное изменение не устроит нас. Полагаемся на вашу честь, сэр Джеймс Эккерт и… - В последний раз он употребил древний титул и имя Дэффида.
На обратном пути к замку Джим долго молчал. Он предвидел большие трудности на переговорах с приграничными жителями. Наконец молчание нарушил Дэффид.
- Постарайся понять их, Джеймс, - сказал Дэффид, когда их кони поравнялись.
Джим был тронут. Лучник не часто обращался к нему по имени, без титулов.
Потом Джим вспомнил, что теперь Дэффид, возможно, говорит не как лучник, а как принц с непроизносимым именем, и это дает ему право обращаться к Джиму как к равному или даже низшему по рангу. И все же теплое чувство осталось. Джим мог не спрашивать, кого Дэффид имел в виду, говоря «их».
- Поверь мне, Дэффид, - ответил Джим, - я понимаю их. По крайней мере, насколько на это способен человек, не принадлежащий к их числу. Конечно, я не могу знать этого так, как они, потому что мне никогда не приходилось жить в тех условиях, в которых они живут на протяжении многих поколений. - Он взглянул на Дэффида, надеясь, что тот ему поверит. - Но конечно, они имеют право на любую форму представительства, какая им по душе. Они вполне заслужили это за многие столетия. Только мы, к сожалению, имеем дело не с тем, что справедливо, а с тем, что дает реальные результаты. Понимаешь, Дэффид, я не могу этого объяснить, но я точно знаю: маленькие люди и приграничные жители в конце концов будут действовать сообща, подружатся и, вероятно, даже станут одним народом, так что, возможно, больше не будет маленьких людей, останутся лишь приграничные жители невысокого роста.
- Может, ты и прав, Джеймс, не знаю. Ведь я теперь не связан по-настоящему с тем скрывшимся на дне моря королевством, о котором они говорили. Избравшие землю давно не общаются с людьми, живущими под водой. Но мы по-прежнему ощущаем живую связь с ними; вот и с маленькими людьми я ощущаю живую связь. И если им суждено выжить, если их кровь сохранится в жилах людей, которым придется жить после нас, то они, подобно нам всем, должны считаться племенем людей, таких же как остальные.
После этого Джим и Дэффид продолжали свой путь молча. Конечно, они могли философствовать и рассуждать о будущем маленьких людей, но, как сказал Джим, теперь приходилось иметь дело с реальной ситуацией и с тем фактом, что, судя по всему, приграничные жители не пожелают предоставить маленьким людям равные с ними права.
Нужно было каким-то образом убедить приграничных жителей. Как хотелось бы теперь Джиму иметь неограниченный магический кредит; вот в прошлом году во Франции он вообразил, будто располагает им, и пользовался магией, как хотел.
Теперь же он имел только одно преимущество - познания человека двадцатого столетия. В остальном приходилось полагаться на сообразительность, которую в последнее время Джим имел возможность несколько развить. И хотя в настоящий момент он еще не представлял себе, что скажет приграничным жителям, все же должен был попробовать уговорить их.
Опасения Джима оправдались лишь отчасти, когда после возвращения в замок де Мер они с Дэффидом и Герраком приехали вечером в соседний замок с четырехугольной башней, где состоялось второе собрание приграничных жителей. На сей раз в комнате присутствовало двадцать четыре человека. Очевидно, весть о предстоящем сражении распространилась шире, и появились новые желающие принять в нем участие.
Людей оказалось так много, что лишь двадцати удалось найти место на скамейках за тяжелым дубовым столом с прямоугольной крышкой. Остальным пришлось стоять по сторонам и в дальнем конце зала. Герраку, Джиму и Дэффиду дали скамейки - Дэффиду с некоторой неохотой и только благодаря тому, что он считался принцем из далекой страны. Почувствовав это, Дэффид предпочел остаться на ногах и любезно предложил свою скамейку сэру Джону Грейму, который принял ее с вежливой, но довольно холодной благодарностью.
Дэффид встал за спинами Джима и Геррака. На плече у него был лук, а у пояса висел колчан. Он не снял их, потому что никто из присутствующих не снял своего меча, вопреки правилам вежливости, согласно которым гостю, навещавшему соседа, не полагалось иметь при себе меч, что, впрочем, не распространялось на другое оружие. Как и во время первого собрания, все, очевидно, считали происходящее скорее военным советом, нежели соседским визитом.
Собрание началось с представления Джима и Дэффида тем, кто их еще не видел. К тому времени Джим забыл имена почти всех, с кем встречался в прошлый раз, однако некоторых - вроде Вильяма из Бервика, круглолицего толстого человека лет сорока пяти с редкими седыми волосами - он запомнил.
Когда с церемониями было покончено, заговорил Геррак, и тишина воцарилась почти немедленно, когда он сообщил, что со времени первой встречи Джим посетил полых и маленьких людей. Геррак подчеркнул важность миссии Джима, которую тот смог выполнить лишь благодаря тому, что был не только рыцарем, но и магом.
Затем Геррак передал слово Джиму, чтобы тот рассказал остальным об обеих встречах.
Джим встал, чтобы каждый из присутствующих имел возможность не только слышать, но и видеть его, и сначала еще раз изложил свой план: заманить всех полых людей в условленное место под предлогом раздачи золота за участие в шотландском вторжении и уничтожить там силами приграничных жителей и маленьких людей. Потом Джим описал, как проходила его встреча с Эшаном, предводителем полых людей.
Все слушали молча, а когда он закончил, послышался одобрительный ропот сидевших за столом и стоявших вокруг.
- Отличная работа, - заметил сэр Джон; его голос был слышен лучше остальных. - Насколько я понял со слов сэра Геррака, на следующий день после этого вы виделись с маленькими людьми?
- Да, это так, - ответил Джим. Он собирался упомянуть об участии Геррака, но сообразил, что слово «вы», которое употребил сэр Джон, в данном случае имело значение местоимения множественного числа. - Как вам известно, сэр Джон, и, возможно, другие рыцари тоже это знают, со мной были сэр Геррак, а также его высочество принц Мерлион. - Джим сделал небольшую паузу. Но присутствующие не проронили ни звука, и он не понял, как они восприняли его слова. - Мы беседовали с Ардаком, сыном Лугела, и пятью главными советниками маленьких людей, - продолжал Джим. - Я рассказал им обо всем, что успел сделать, и назвал день, на который назначено уничтожение полых людей… Я не сообщил им точное время последнего военного совета перед сражением, но предположим, что он состоится вечером накануне. Если вы с этим согласны, я пошлю им сообщение. - Он снова сделал паузу. Теперь настало время поставить их перед фактом. - Я предлагаю провести этот совет в замке де Мер: он подойдет для этого лучше всего, поскольку, как я полагаю, вы, вероятно, выберете своим предводителем присутствующего здесь сэра Геррака.

Предыдущая страница 11 Следующая страница


Дракон на границе 12

На миг воцарилась тишина. Потом послышались разрозненные крики: «Да!» - и сразу за ними раздался целый хор голосов, выражавших согласие. Сэр Джон, который собирался что-то сказать, слегка нахмурился:
- Я полагаю, мы должны еще выслушать самого сэра Геррака. Согласен ли он взять на себя такую ответственность? Итак, сэр Геррак?
Голос Геррака загрохотал в зале подобно грому:
- Я не из тех, кто любит быть предводителем. Полагаю, это известно всем присутствующим. Я должен прежде всего заботиться о семье и своих владениях. Тем не менее, поскольку речь идет о таком важном деле, как окончательное истребление полых людей, я согласен!
Присутствующие шумно выразили одобрение. Когда их голоса утихли, Джим почувствовал на себе холодный взгляд сэра Джона.
- Вы собирались передать нам суть вашего разговора с маленькими людьми и соглашения, к которому вы пришли, - сказал сэр Джон. - Прошу вас, продолжайте.
- Они приведут столько же воинов, сколько и вы, возможно, и больше, ответил Джим. - Сначала они спросили, сколько приграничных жителей будет участвовать в военном совете. Я полагал, около восемнадцати, но теперь вижу, что ошибся. На самом деле будет больше. Затем Ардак, сын Лугела, сказал, что в таком случае они пошлют на совет восемнадцать маленьких людей.
В комнате поднялся шум. Одновременно заговорили человек пять-шесть, остальные бормотали вполголоса нечто явно неодобрительное.
- С чего они взяли, что мы примем их на нашем совете в таком количестве? закричал Вильям из Бервика, стукнув кулаком по столу. - Одного было бы более чем достаточно, чтобы передать остальным наше решение. В конце концов, они будут сражаться под нашим командованием.
После этого снова наступила тишина, и Джим был что встал.
- Они не будут под вашим командованием, - возразил он. - У них будет собственный командир, присутствующий здесь принц Мерлион, который связан с ними древними кровными узами.
- Чушь, - заявил сэр Джон Грейм. - Двух предводителей быть не может. Но я согласен, трудно ожидать от его высочества, чтобы он согласился сражаться под началом простого, хотя и благородного рыцаря, каким является сэр Геррак.
- Я готов, - прозвучал как обычно мягкий голос Дэффида.
- Но почему, я спрашиваю? - воскликнул Вильям из Бервика, снова ударив по столу. - Почему мы вообще должны связываться с маленькими людьми? Уничтожить полых людей - наше дело, наше, и ничье больше. Мы без труда сделаем это!
Внезапно раздался глухой стук в центре стола, и все заметили - одна из стрел Дэффида вонзилась в толстую дубовую столешницу.
- Позвольте мне с вами не согласиться, сэр Вильям, - спокойным, но внушительным тоном проговорил Дэффид.
Он явился в зал с луком на плече и полным стрел колчаном у пояса, остальные же были при мечах; живя в стране, где лучники не отличались особым искусством, и в такое время, когда рыцари, имевшие доспехи, смотрели сверху вниз на простолюдинов, пользовавшихся лyком, они просто не обратили внимание на оружие Дэффида и даже не подумали о том, что оно может быть использовано в помещении. Эта мысль просто не пришла им в голову. Они, очевидно, могли себе представить здесь битву на мечах. Но не это.
Сэр Вильям молча переводил взгляд со стрелы на Деффида и обратно.
- Я хочу объяснить вам кое-что с помощью стрелы, которую вы здесь видите,- продолжал Дэффид. - Сейчас я лишь слегка оттянул тетиву моего лука, чтобы стрела вонзилась в стол вертикально. Позвольте показать вам, что получится, если я оттяну тетиву немного сильнее.
Еще одна стрела была с такой же быстротой извлечена из колчана и выпущена из лука Дэффида, словно он воспользовался какой-то особой магией. Стрела пробила крышку стола и уткнулась в пол. Только конец ее оперения торчал из доски.
- Как видите, - улыбнулся Дэффид, - мой лук вовсе не такое уж бесполезное оружие. Может быть, теперь, сэр Геррак, вы пригласите сюда вашего сына, сэра Жиля, сражавшегося вместе с сэром Джеймсом и со мной во Франции; этот рыцарь мог бы поведать нам историю меча, которым он защищал последнего принца Англии против двух десятков рыцарей, принадлежавших злому магу. Не будете ли вы столь любезны, сэр Геррак?
Вместо ответа Геррак просто повернулся и, повысив голос, произнес несколько слов, которые несомненно легко достигли слуха ожидавшего за дверью слуги:
- Эй! Позови-ка сэра Жиля, поживей!
Дверь в ту же секунду открылась, и в комнату вошел сэр Жиль, снова закрыв за собой дверь.
- Нет нужды искать меня, отец. Я уже давно ожидаю здесь результатов вашего разговора.
- Его высочество, - сказал Геррак своим могучим голосом, - желает, чтобы ты рассказал о мече, которым ты защищал принца Эдварда в прошлом году во Франции.
- Да, отец, - ответил Жиль. Он оглядел сидящих за столом и повысил голос, чтобы все слышали:
- Меч, которым я имел честь защищать юного принца, был получен мною от самого принца Мерлиона. - Он повернулся к Дэффиду: Благородный сэр, угодно ли вам, чтобы я рассказал о том мече?
- Все от начала и до конца. Начиная с того, как он попал в мои руки, и кончая тем, как он оказался у вас.
- Я с большой охотой сделаю это, - кивнул сэр Жиль. Он, вероятно, был самым низкорослым среди присутствующих. Но его усы решительно ощетинились, а огромный нос, которого он обычно стыдился, гордо поднялся подобно бушприту корабля, готового вступить в сражение.
- Это случилось перед битвой при Пуатье. Принц Эдвард оказался без меча.
Он попросил нас, находившихся с ним рыцарей, отдать ему один из своих мечей, поскольку Плантагенету и принцу не подобает быть без меча в день битвы.
Жиль взглянул на Дэффида, и тот сделал ему знак продолжать.
- По правде говоря, никому не хотелось расставаться со своим мечом. Ведь что такое рыцарь без меча?
Послышался одобрительный ропот присутствующих. Джим был немного удивлен, но потом вспомнил, что нортумбрийцы совсем недавно стали подданными английской короны и во всяком случае не стремились расставаться со своими мечами.
- Поэтому мы колебались, - продолжал сэр Жиль. - И тогда его… принц Мерлион сказал принцу Эдварду, который знал его лишь как простого лучника, что, вероятно, сможет помочь ему. Принц Мерлион удалился туда, где находились его вещи, а затем вернулся с великолепным мечом в ножнах, украшенных драгоценными камнями, и протянул его принцу. Принц вынул меч из ножен, немного подержал его в руках и как будто ощутил беспокойство. «Я не могу носить этот меч», - сказал принц. - В комнате наступила мертвая тишина. Сэр Жиль глубоко вздохнул и продолжал:
- И тут меня охватил стыд от того, что я не предложил свой меч. Я вышел вперед, отстегнул от пояса ножны и предложил их вместе с мечом благородному английскому принцу со словами: «Не окажете ли вы мне честь, приняв меч от простого рыцаря?» - и принц милостиво принял его. Я же взял меч, принесенный принцем Мерлионом, и впоследствии именно этим мечом я и защитил юного английского принца от врагов. - Жиль замолчал.
- Благодарю, сэр Жиль, - сказал Дэффид, - однако вы еще не рассказали, как этот меч попал ко мне.
- О, простите. Я должен еще сказать вам, - вновь обратился к присутствующим Жиль, - что Дэ… - Сэр Жиль вовремя спохватился:
- Его высочество принц Мерлион поведал нам о том, как получил тот меч. В то время принц носил костюм лучника, как и теперь, но находился в стране, которая прежде именовалась Уэльсом, а теперь входит в состав Англии. И один из английских наместников любил устраивать турниры, дабы показать доблесть своих рыцарей, в особенности своим валлийским подданным. Однажды он замыслил особое развлечение.
- Сэр Жиль остановился, чтобы перевести дыхание. - Прослышав о необычайном искусстве лучника, который на самом деле был принцем Мерлионом, наместник велел ему сразиться с пятью рыцарями в доспехax и с копьями. Эти пятеро сидели в седлах своих коней, принц же оставался пешим со своим луком. Они поскакали на него, но он пронзил их всех стрелами, прежде чем они достигли его, даже прежде, чем они успели приблизиться к нему. - Жиль снова сделал паузу, на сей раз для того, чтобы переждать, пока уляжется ропот. - Предварительно он поставил условие, что в случае своей победы должен получить - как любой победитель на турнире - оружие и доспехи своих противников; наместник со смехом согласился. В результате принц стал обладателем всех доспехов и оружия убитых им рыцарей; однако он отказался от награды и взял лишь меч, который он захватил с собой и позднее предложил принцу Эдварду. Тем мечом я защищал его высочество английского принца.
- Благодарю, Жиль, - кивнул Дэффид. Он повернулся к сидевшим за столом: Я хотел, чтобы история, которую вы услышали, и стрелы, которые вы видите, помогли вам понять: это оружие не пользуется уважением среди джентльменов, и ни один джентльмен не носит его, кромe как на охоте. Тем не менее оно может быть весьма грозным; и я, по крайней мере, не думаю, что уронил свое достоинство, приняв вид обычного лучника. - Он сделал паузу. - Я хотел бы, господа, чтобы вы обратили внимание на следующее: наши воины никогда не объединяются в шилтроны, дабы встретить врагов в пешем строю с копьями. Однако маленькие люди поступают именно так, и довольно успешно. Позвольте напомнить вам, что они на протяжении многих столетий защищали свои владения от полых людей, а это не пустяк. Вы сами встречались с разрозненными бандами полых людей и знаете, что сражаться с ними нелегко. Я хочу, чтобы вы поняли: они имеют такое же право участвовать в полном уничтожении полых людей, как и вы. Они заслужили это на полях бесчисленных сражений, в которых потеряли многих своих сородичей. Я горжусь, что меня избрали их предводителем, хотя для меня не меньшая честь сражаться под началом сэра Геррака, нашего главнокомандующего. Но, зная, что многие из вас с подозрением относятся к маленьким людям, я просил их сократить число своих представителей на нашем совете накануне сражения с восемнадцати до пяти. Они согласились. И я, как их командир, объявляю это вам не как просьбу, но как требование.
Никто не произнес ни звука.

Глава 27

Пауза затянулась. Между тем напряжение нарастало, словно кто-то туго заводил невидимую часовую пружину. И тогда застывшую тишину прорезал могучий бас Геррака, подобно носу корабля, дробящему ледяной панцирь застывшего моря.
- Как признанный вами предводитель приграничных жителей в предстоящем сражении, - заявил Геррак категоричным тоном, - я принимаю условия принца Мерлона, согласно которому не более пяти маленьких людей встретятся с нами вечером накануне сражения на военном совете. Всякий, кто не хочет следовать за мной, пусть объявит об этом и покинет нас. Я не хочу, чтобы кто-нибудь подчинялся моим приказам неохотно и шел против своей чести.
Некоторое время ничего не происходило. Потом лица людей начали проясняться, словно пружина расслаблялась, так и не достигнув точки максимального напряжения.
Ни один из присутствующих не сделал даже движения, чтобы покинуть собрание.
- Я рад, что с нами будет так много рыцарей, - вновь зазвучал голос Геррака, наполняя комнату, - потому что потребуются все наши силы, а также силы маленьких людей, чтобы покончить с полыми людьми. Это будет нелегко. - Он немного помолчал, чтобы все почувствовали важность его последних слов. - Я уже обдумывал кое-какие планы, - продолжал он. - Буду обдумывать их и дальше. И пусть каждый из вас также подумает над тем, как нам вернее добиться победы в этом сражении с наименьшими потерями среди наших людей. Если у кого-нибудь появятся мысли, пусть он изложит их нам всем на последнем совете накануне сражения. Сегодня же, если важных дел, требующих обсуждения, больше нет, я объявляю собрание закрытым.
Снова наступила тишина, на сей раз недолгая.
- Я думаю, наш командир прав, - сказал сэр Джон Грейм. - Я не вижу особых причин продолжать собрание. Давайте перейдем в большой зал, где, как я полагаю, наш хозяин приготовил еду и питье. Разумеется, я прощаюсь с теми, кого ждут неотложные дела, и надеюсь встретиться перед сражением.
Все заговорили разом, и собрание закончилось. Сидевшие встали и смешались с теми, кто стоял за ними. Открыли дверь, и Геррак первым шагнул к выходу; за ним последовали Джим и Дэффид, а также сэр Джон Грейм. Остальные потянулись следом неровной шумной процессией, которая миновала короткий коридор и вступила в большой зал замка, где происходил этот совет.
Собрание, как чаще всего случалось в средние века, закончилось попойкой.
Джим сослался на важные дела и покинул компанию, чтобы не одурманивать себя излишним количеством вина. К нему пожелал присоединиться Дэффид и, как ни странно, Геррак.
- Я думал, вы сочтете себя обязанным остаться, сэр Геррак, - сказал Джим, когда они снова сидели в седлах, направляясь к замку де Мер; их сопровождали сэр Жиль и несколько латников сэра Геррака, ведь в те времена и в тех краях охрана никогда не мешала.
- Они не будут скучать без меня, - ответил Геррак. - К тому же, если бы я остался, кое-кто попытался бы добиться от меня каких-то особых привилегий; другие, пожалуй, собрались бы вокруг кого-нибудь вроде сэра Джона Грейма, который еще, может быть, предпочтет действовать самостоятельно.
- Вы поступили мудро, - пробормотал Дэффид.
- Я считаю, что командир должен держаться на некотором расстоянии от тех, кем он командует, - продолжал Геррак. - Поскольку вы, благородные господа, мои гости, я едва ли могу держаться на расстоянии от вас. Но я намерен либо командовать, либо не командовать и полагаю, что первый шаг в этом направлении состоит в том, чтобы установить дистанцию.
- Я согласен с Дэффидом, - сказал Джим достаточно громко, чтобы его могли услышать сквозь скрип седел и стук копыт по твердой земле. Стояла холодная безоблачная ночь, у коней шел пар из ноздрей; луна достигла третьей четверти.
Дорога была достаточно широкая, и потому не требовалось, чтобы кто-то впереди вез факелы. Джим думал о нынешнем положении Геррака.
Этот рыцарь несомненно обладал качествами прирожденного лидера. До сих пор им мешали проявиться другие обязанности. Джиму хотелось бы знать, доволен ли Геррак тем, что его избрали предводителем. Это напомнило Джиму о том, чего он еще не сказал.
- Сэр Геррак, вы заговорили в самый ответственный момент, после того как Дэффид сообщил о желании маленьких людей присутствовать на нашем совете. Никто из нас не предполагал, что вы возьмете всю ответственность на себя…
- Это мой долг, - перебил Геррак. - Разве вы не сочли бы это своим долгом, если бы сами командовали, сэр Джеймс?
Джим на минутку задумался, немного удивленный словами Геррака.
- Возможно. Да, наверное, я бы поступил так же. Но сегодня все решилось лишь благодаря вашему присутствию и вашему голосу; сомневаюсь, что мои слова оказались бы столь же убедительными для приграничных жителей.
- Они знают меня, - коротко ответил Геррак.
Несомненно, знали. Благодаря своему могучему сложению, богатырской силе и крови силки, Геррак, вероятно, был среди приграничных жителей живой легендой.
Однако вряд ли об этом следовало упоминать в данный момент.
Так что Джим ничего не сказал.
Они благополучно добрались до замка и разошлись по своим спальням. Джим лишь зашел вместе с Дэффидом навестить сэра Брайена. Тот лежал в постели, потому что слишком утомился и был не в силах стоять на ногах. Однако он проклинал свою неподвижность и горько сетовал на то, что не смог принять участие в собрании.
Поэтому он с интересом слушал рассказы Джима, Дэффида и сэра Жиля, который тоже зашел к раненому. Брайен пришел в восторг, услышав, как сэр Геррак приказал допустить маленьких людей на совет, и одобрил слова Геррака, сказанные им позднее, - о том, что командир должен держать на некотором расстоянии тех, кем командует.
- Этот достойный рыцарь совершенно прав! - воскликнул Брайен. - Я не видел ни одного хорошего предводителя, который не умел бы сохранять дистанцию. Того, кто смешивается со своими подчиненными и не выделяется среди них, как правило, любят, но не всегда достаточно слушаются. Лучше для всех быть порознь, и даже да! - пусть тебя не любят твои подчиненные; хуже, если ты слишком близок к ним и тебя недооценивают.
- Так я ему и сказал… примерно, - сказал Дэффид.
- Да, Дэффид первый сказал это, - подтвердил Джим. - Я согласен с ним и с тобой, Брайен. Сэр Геррак - прирожденный командир.
- И мы, его сыновья, имели возможность убедиться в этом, - добавил Жиль. Вы не можете себе представить, как отец заботился о своей семье. И не в последнюю очередь о нашей матери, которую он так любил.
Последние слова прозвучали совсем печально, и разговор мог на некоторое время прерваться, если бы Брайен внезапно не сменил тему:
- Послушай-ка, Джеймс! Тебе нужно как можно скорее начать упражняться; это должно происходить подальше от замка, иначе кто-нибудь может подумать, что ты не совсем в форме и потому недостаточно хорошо владеешь оружием.
- Ты очень деликатен, Брайен, - ответил Джим. - Однако все присутствующие и так знают, что я никудышный боец. Мне удалось победить огра только благодаря телу дракона. Если бы не Горбаш, огр расправился бы со мной в два счета.
- Ты еще научишься, Джеймс, ты обязательно научишься! Особенно если будешь заниматься под моим руководством. Тебе нужно поупражняться где-нибудь подальше от замка. Пожалуй, лучше, если даже сэр Геррак - прошу прощения, сэр Жиль, - не узнает, что ты не слишком поднаторел в обращении с мечом или другими подобными игрушками.
- Ты прав, - задумчиво проговорил Джим. - Мы должны завтра выйти из замка, - продолжал Брайен. - Все присутствующие, за исключением тебя, Дэффид, если только ты сам не захочешь вдруг сопровождать нас. Когда мы удалимся на достаточное расстояние от замка, чтобы нас никто не видел и не слышал, вы с сэром Жилем начнете упражняться с разными видами оружия, а я буду стоять в стороне и давать указания, потому что еще денек-другой никак не смогу практиковаться вместе с тобой.
Едва ли он сможет даже через неделю, но Джим знал, что об этом лучше не упоминать в присутствии Брайена, и сменил тему разговора:
- Наверное, такой необходимости нет, Брайен. Ведь я говорил тебе, в чем состоит наш план. Мы с Дэффидом будем стоять на выступе у подножия скалы.
Скорее всего, мне не придется сражаться.
- А как ты собираешься покинуть этот выступ? - поинтересовался Брайен. Сможешь ли ты пройти между уцелевшими полыми людьми и нападающими целым и невредимым? Ты до сих пор еще плохо представляешь себе, что такое битва, Джеймс. Прости, что говорю это тебе. В пылу сражения даже друг может нанести тебе удар - по ошибке или в ярости. Чтобы хотя бы пройти сквозь ряды приграничных жителей, тебе, вероятно, без щита не обойтись. Нет и нет. Ты должен поупражняться, и мы сделаем, как я сказал!
С тех пор Джим каждое утро покидал замок вместе с Брайеном и Жилем; часто к ним присоединялся Дэффид. Они ехали с полчаса или больше, пока не оказывался на какой-нибудь достаточно просторной для их занятий поляне, окруженной густым лесом. Там Джим и Жиль под чутким оком Брайена упражнялись с различными видами оружия, от кинжала до булавы.
- Но у меня не будет булавы! - говорил Джим.
- Не имеет значения. Упражнение есть упражнение, - возражал Брайен.
И Джим упражнялся с булавой, пока руки его не уставали так, что, казалось, готовы были отвалиться.
На этот раз во время занятий Джим сделал передышку, снял шлем и вытер свой взмокший лоб.
- Дэффид, - сказал он лучнику, который на этот раз тоже сопровождал их. Не хотелось бы и тебе немного потренироваться?
- По правде говоря, за вами интересно наблюдать, - ответил Дэффид. - Но не могу же я просить рыцаря, чтобы он обучал меня рыцарскому бою, ведь вы и сами знаете, что я всего лишь лучник.
- Ну и что, черт возьми! - возразил Брайен, который все больше входил в роль учителя. - Я буду учить тебя каждый день. Хочешь?
- Хочу. Но даже если я достану оружие, мне нужны доспехи.
- Думаю, подойдут мои, - сказал Джим. - Мы с тобой примерно одного роста; правда, у тебя плечи пошире, но доспехи должны подойти. Попробуешь?
- Не откажусь, - кивнул Дэффид.
В результате Брайен, к своему удовольствию, получил нового ученика, который во многих отношениях оказался куда способнее сэра Жиля или Джима.
Впрочем, Джим - и все это знали - был почти безнадежен. Слишком многое из того, чему обучал его Брайен. следовало узнать в самом раннем детстве. Удивительно, что техника обращения с луком, которой Дэффид овладел, по-видимому, с юных лет, не помешала ему быстро усвоить еще и уроки Брайена. К тому же Дэффид, как и Брайен, был прирожденным атлетом.
Джиму пришло в голову, что валлийца можно сравнить с опытным профессиональным футболистом, который, заинтересовавшись игрой в гольф, даже если прежде никогда в нее не играл, способен через две-три недели показать приличный результат.
Между тем в замке де Мер и в замках других приграничных жителей полным ходом шли приготовления битве. Из каждого замка отправлялись отряды за новым оружием и доспехами.
Это поразило Джима, но потом он вспомнил, что оружие, ни доспехи, как правило, не выдерживают нескольких стычек. Даже средневековые мечи, выкованные из мягкой стали, не говоря уже о таком оружии, как булава или «утренняя звезда» - последняя представляла собой палку, к которой прикреплялась стальная цепь с шаром на конце, снабженным стальными шипами, - быстро превращали доспехи в бесполезную груду металла, а само оружие зазубривалось, ломалось и ремонту никак не подлежало. Джим видел все это собственными глазами битве при Пуатье.
Помимо своих уроков Джим счел необходимым нанести по крайней мере по одному визиту полым и маленьким людям - хотя бы затем, чтобы уточнить детали предстоящей встречи с теми и другими.
Воспользовавшись случаем, он еще раз постарался внушить предводителям полых людей, особенно Эшану, как важно всем им явиться в условленное место вовремя, поскольку опоздавшие не получат золота.
Отправляясь же к маленьким людям, Джим взял с собой Геррака, и они вместе рассказали о том, как Геррак добился у приграничных жителей согласия принять на свой совет пятерых маленьких людей; еще Джим дипломатично сообщил новость: приграничных жителей будет не восемнадцать, а никак не меньше двадцати, а то и больше.
Он, впрочем, намекнул, что маленьким людям это даже выгодно, ведь при таком представительстве приграничные жители обязаны привести около восемнадцати сотен воинов, а это значительно облегчало задачу шилтронов.
Однако Ардак заявил, что маленькие люди все равно будут там в полном составе - по двум причинам. Во-первыx, приграничные жители могут привести меньше воинов, чем обещали. Во-вторых, маленькие люди не хотели оказаться на поле боя в меньшинстве.
Помимо этого, Ардак охотно согласился, чтобы маленькие люди атаковали первыми, а затем расступились, открыв дорогу приграничным жителям, которые занялись бы главным образом всадниками на конях-призраках.
- Я хотел бы добавить, сэр Геррак, - сказал в заключение Ардак, - что рад видеть именно вас предводителем приграничных жителей. Я ожидаю от вас справедливого отношения к нашим людям, которые будут участвовать в этом сражении.
- Залогом тому мое слово, - отозвался Геррак. Я не упоминал об этом прежде, поскольку еще не был командиром, но, хотя мне, кажется, уже известен ответ, я должен спросить, будете ли вы претендовать на долю шотландского золота после окончания битвы?
- Нам не нужно золота. Я знаю, у вас оно ценится высоко; но мы не пользуемся деньгами и не делаем украшений, подобно вашим. Золото не годится для изготовления инструментов и орудий. К тому же мы видели, как оно действует на ваш народ, и нам бы не хотелось, чтобы оно оказало подобное действие на нас.
Поэтому, если там есть какое-то золото, пусть приграничные люди заберут его себе - никто из нас не будет возражать.
- Благодарю вас, Ардак, - кивнул Геррак, - я не сомневался в вас. Но как командир я должен был задать этот вопрос. Вы понимаете?
- Понимаю. А теперь поговорим о другом. Вы намерены собрать приграничных жителей на некотором расстоянии от места сбора полых людей, да?
- Да. Я бы хотел привести их к тому месту пораньше, но оставаться хотя бы в миле от него, чтобы наше присутствие не вспугнуло полых людей. А каким образом вы намерены собрать шилтроны?
- Как только соберутся ваши люди, мы присоединимся к ним. Вам нет нужды знать, как мы соберемся, где сойдемся и каким образом присоединимся к вам.
Достаточно того, что вам известно, сколь опытен наш древний род. К тому же мы знаем эти леса и скалы так, как никогда не узнаете их вы, если не проживете среди них столько веков, сколько прожили мы. Мы способны рассеяться и скрыться из виду, а затем снова построиться, готовые к маршу, в шилтроны, прежде чем вы успеете сделать сотню вздохов. Остальное пусть вас не заботит.
Геррак кивнул.
- Когда вы хотите, чтобы наши войска соединились и двинулись вперед? спросил Ардак.
- Я назначил полым людям время вскоре после полудня, - ответил ему Джим. Значит, обоим отрядам лучше встретиться не позднее третьего часа, тогда около шестого часа мы сможем занять позицию в лесу недалеко от места их встречи. К этому времени сэр Геррак и принц Мерлион…
Аррдак слегка усмехнулся и погладил свою бороду, услышав исковерканное древнее имя Дэффида.
- Как вам известно, мы не пользуемся христианским исчислением времени, холодно проговорил он. - Но мы знаем, что час третий означает позднее утро, а полдень вы зовете часом шестым. Вы можете сколько угодно пользоваться такими словами, но мы не будем употреблять их. Хорошо, время нам подходит; мы придем, как вы хотите. Я предлагаю в это время встретиться вам, сэру Джеймсу, принцу Мерлиону, - он произнес имя Дэффида правильно, - и еще кому-нибудь, если понадобится, со мной и другими предводителями шилтронов прежде, чем мы подойдем к месту сбора полых людей.
- Согласен, - ответил Геррак. - Так и сделаем. Со мной будут сэр Джеймс, принц Мерлион и еще один добрый рыцарь, сэр Брайен, который имеет большой опыт в сражениях. Возможно, еще один или два человека, но не больше. Я полагаю, вы встречались с сэром Брайеном Невилл-Смитом.
- Да, мы его помним. Он был с нами в бою с полыми людьми. Мы рады его видеть.
- Хорошо, - сказал Геррак. Он взглянул на солнце:
- Нам пора покинуть вас.
Больше до нашей встречи в лесу перед битвой мы не увидимся.
- Именно так, - подтвердил Ардак.
Они повернулись и направились в противоположные стороны. Джим, Дэффид и Геррак сели на коней и поехали в замок де Мер. По возвращении Геррак занялся своими делами, а Дэффид и Джим поднялись в комнату сгоравшего от нетерпения Брайена, чтобы рассказать ему, как прошла встреча.
Во время беседы Джиму показалось, что предстоящее сражение необычайно волнует Брайена. Это несколько озадачило Джима, но потом он понял, в чем тут дело: только сражение могло отвлечь мысли Брайена от его трагической любви к Лизет и ее постоянного общения с Ивеном Мак-Дугалом. Брайен, верный своему слову, предоставил их самим себе.
Мак-Дугал, несомненно, потерял голову от Лизет - верный признак того, что они, по несредневековому выражению, не были близки. Иначе такой придворный кавалер, как Мак-Дугал, привыкший к короткому флирту, неизменно заканчивавшемуся в постели, давно охладел бы и утратил всякий интерес к девушке.
Что же до самой Лизет, то Джим никак не мог понять, нравится ей Мак-Дугал или нет. Если он ей не нравился, значит, она была очень хорошей актрисой удивительно хорошей для девушки, выросшей в уединенном замке на берегу моря, рядом с шотландской границей, в столь пустынном краю, как Нортумберленд.
Однако, поскольку тут Джиму оставалось только гадать, он отбросил свои размышления и занялся более насущными делами, то есть подготовкой к сражению.
Он упорно продолжал упражняться в воинском искусстве. Брайен уже окреп настолько, что, к удивлению Джима, мог сам активно участвовать в их занятиях.
Брайен по-прежнему настаивал на своем участии в уничтожении полых людей, и Джим понял, что его друга не удержит ничто.
Еше несколько дней назад ему казалось, что времени у них уйма, но теперь дни летели все стремительней.
И вдруг настал последний вечер перед сражением - вечер, на который был назначен военный совет.

Глава 28

Джима оставалось еще немного времени до собрания, которое устраивалось внизу, в большом зале замка де Мер, поскольку Геррак стал командиром. Для собрания выбрали большой зал - в замке не нашлось другого помещения, где с удобством могли бы разместиться все участники совета.
Косые лучи вечернего солнца падали сквозь стрельчатое окно на каменную стену маленькой комнаты Джима, когда он в последний раз попытался встретиться в сновидении с Каролинусом. В предыдущие дни Джим уже несколько раз пытался повидаться со своим наставником, но почему-то ничего не получалось.
Джим решил, что он скорее встретится во сне с Каролинусом, если, засыпая, мысленно напишет на внутренней стороне своей лобной кости соответствующее заклинание.
Он улегся на матрас, закрыл глаза и мысленно написал:
МНЕ УСНУТЬ/СНОВИДЕНИЕ -> КАРОЛИНУС Сон пришел мгновенно. На сей раз Джим сразу оказался лицом к лицу с магом в его домике.
- Вероятно, ты был занят, - сказал Джим. - Я никак не мог к тебе попасть.
Так что извини, если помешал. Но у нас здесь наступает решающий момент.
- Ничего, мой мальчик, не беспокойся, - ответил Каролинус. - Мне хотелось поговорить с тобой, да и тебе, вижу, не терпится побеседовать.
Худощавый старик с белой бородой и кустистыми бровями, который обычно имел почти свирепый вид, теперь смотрел на Джима дружелюбно и ласково.
Джим обмер. Добродушное выражение лица Каролинуса всегда было дурным предзнаменованием. Маг оставлял свою обычную раздражительность только тогда, когда хотел смягчить суровую весть.
- Я… - начал Джим, но Каролинус перебил его:
- Прежде всего я должен предупредить тебя: ты вступаешь в весьма опасный и трудный период. Но поскольку его невозможно отвратить, поговорим о том, как действовать лучше всего.
- Я только хотел сказать, что мне удалось убедить маленьких людей и людей, живущих на английской стороне, попытаться уничтожить всех полых людей разом, чтобы ни один из них не остался в живых и не дал остальным возможности воскреснуть. Теперь, похоже, все зависит от того, сумеем ли мы выиграть сражение Но я хотел спросить тебя, удалось ли тебе узнать что-нибудь про червя и участие Темных Сил.
- Нет и еще раз нет. Особенно в отношении червя. Я понятия не имею, в чем заключается его роль и почему вообще он здесь появился, вопреки обычаю Темных Сил держать таких тварей близ своих силовых центров. Но я решительно советую тебе остерегаться его. Рано или поздно тебе придется с ним столкнуться, иначе он бы не появился. - Каролинус глубоко вздохнул:
- Больше я не смог выяснить ничего. И значит, ничего не могу тебе сказать. О Темных Силах у меня также нет новых сведений, кроме того, что они по-прежнему поощряют как шотландское, так и французское вторжение; французы должны пересечь канал и высадиться на юге.
- Не густо, - заметил Джим.
- Я бы с удовольствием помог тебе, мой мальчик. Как у тебя с магическим кредитом?
- Я собираюсь воспользоваться магией, чтобы стать двойником Мак-Дугала и раздать завтра золото полым людям. Помимо этого я боюсь даже обращаться в Департамент Аудиторства. Ты уверен, что не можешь предоставить мне немного…
- Нисколько! Департамент Аудиторства заявил категорически: никаких займов учителя ученику. Я предлагаю тебе самому обратиться к ним и выяснить, каков твой кредит на сегодняшний день. Ты ведь не хочешь вдруг утратить внешность Мак-Дугала на глазах у изумленных полых людей, да?
- Да, этого я бы хотел меньше всего. Но возможно, мне придется пойти на риск.
- Хорошо, - кивнул Каролинус, и его усы ощетинились. - Если ты хочешь моего совета - рискуй! Никто и никогда не добивался успеха без риска. Нам часто приходится полагаться на волю случая.
- Я так и сделаю. Но… у меня есть одна идея. Маленькие люди говорят, будто они обладают кое-какими магическими способностями, и я им верю. Как ты думаешь, нельзя ли мне воспользоваться их магией? Я не говорил им об этом, потому что сначала хотел посоветоваться с тобой.
- Не проси их! Во-первых, никакая группа не может передать тебе свою магию, хотя формально Департамент Аудиторства не запрещает такого рода займы.
Но процедур для этого - магических процедур - просто не существует. Во-вторых, они очень высоко ценят те принципы магии, которыми обладают, и твоя просьба была бы нетактичной.
- Ладно, - смирился Джим. - Это была только мысль. У нас скоро будет последнее собрание, прямо в замке. Завтра мы встретимся в лесу на некотором расстоянии от места, где соберутся полые люди; там мы с Дэффидом и с Брайеном, если он решится, покинем остальных и поедем раздавать золото полым людям. А потом уже маленькие люди и приграничные жители нападут на полых людей и будут сражаться с ними до полного их уничтожения. - Джим немного помолчал и задумчиво добавил:
- Если бы я мог как-нибудь связаться с тобой в трудный момент!
- Хорошо! - неожиданно сказал Каролинус. - Я не собираюсь нарушать правила, я просто их немного обойду. Если тебе действительно понадобится моя помощь или ты ощутишь покалывание в правом локте, закрой глаза - и сразу увидишь меня. Вслух не говори; только думай, что хочешь мне сказать. Сможешь?
- Конечно! - обрадовался Джим.
- Я делаю это не потому, что я буду нужен тебе, а потому, что ты можешь мне понадобиться, - пояснил Каролинус. - Учитель имеет право вызвать ученика или задать ему какой-нибудь вопрос, не так ли? Если Департаменту Аудиторства это не понравится, пусть обращаются ко мне.
- Спасибо.
- Вельзевул и Вельшазар! - выкликнул Каролинус, снова превращаясь в сварливого старика. - Перестань меня благодарить! Тебе нужно исполнять долг ученика, только и всего! А теперь уходи. У меня еще много дел.
- Да, конечно. До свидания.
- До… - ответил Каролинус, - свидания!
Он исчез в мгновение ока. Джим лежал на спине с открытыми глазами, глядя на высокий неровный каменный потолок.
Джим встал. Он собирался покинуть комнату, но искушение взяло верх.
По-видимому, здесь никто не мог его услышать.
- Департамент Аудиторства, - позвал он.
- Да? - внезапно ответил низкий голос где-то возле его левого локтя.
Джим вздрогнул. Голос Департамента Аудиторства почему-то всегда вызывал у него желание подпрыгнуть, хотя обычно он этого не делал.
- Как много у меня осталось магической силы? - спросил Джим. - Смогу ли я завтра приобрести чужую внешность и потом сделаться невидимым?
- Это зависит от того, как долго ты собираешься сохранять чужую внешность, - ответил Департамент Аудиторства. - Еще вопросы есть?
- Нет, - буркнул Джим.
В комнате стало тихо. Джим мрачно подумал, что мог бы и не задавать свой вопрос. Это ничего ему не дало. Конечно, магией нельзя пользоваться слишком долго. Но что значило слишком долго в данном случае? Джим не знал. Да, пожалуй, не мог знать и Департамент Аудиторства, поскольку время, которое Джиму нужно было провести в облике Мак-Дугала, зависело от того, когда начнется атака и отвлечет от него внимание полых людей.
После этого он мог опустить забрало и, спустившись с возвышения, с помощью Дэффида и, вероятно, Брайена начать пробираться сквозь ряды полых и кольцо маленьких людей и приграничных жителей к безопасному месту.
Солнечные лучи уже не сочились сквозь стрельчатые окна, и в комнате воцарился мрачный сумрак. В любом случае пора уходить, и факел зажигать ни к чему. Джим вышел из комнаты и направился в большой зал.
Спускаясь по винтовой лестнице, он думал, что, вероятно, придет раньше других, но в этом нет ничего плохого. Однако, войдя в зал, он с удивлением обнаружил, что многие опередили его. За столом сидели Геррак и его сыновья, кроме Кристофера, а также Дэффид и Брайен. Ивен Мак-Дугал отсутствовал.
- Где Мак-Дугал? - спросил Джим, присоединяясь к остальным.
- Он в своей комнате, - ответил Геррак. - У его дверей надежная охрана. Я сказал ему прямо, что у меня важное дело и он останется в своей комнате, пока я не сочту нужным выпустить его. У него есть еда и питье. Слугам даны указания снабжать его лучинами для факелов и выносить ночной горшок, если понадобится.
Забудем о нем на время. Остальные скоро будут здесь. А пока я бы посоветовал всем присутствующим, - он строго посмотрел на своих сыновей, которые как всегда словно съежились под его взглядом, - расслабиться, отвлечься от мыслей о завтрашнем дне и принять по возможности безразличный вид. Пусть у тех, кто скоро к нам присоединится, не будет повода думать, будто мы замышляем что-то за их спинами.
- Отличная идея, сэр Геррак! - воскликнул Брайен. Он зевнул и совершенно естественно расслабился, вытянув ноги. - Все-таки завтра будет веселый денек. Я жду его с нетерпением.
- У вас больше склонности к сражению, чем у многих из нас, - заметил Геррак. - Но вы подаете добрый пример. Я же постараюсь не думать о том, зачем мы здесь собрались и что произойдет завтра.
В этот момент вышла Лизет и тоже села за стол.
- Ты можешь побыть с нами, Бет… - прогрохотал Геррак. Джим впервые услышал, как ее назвали укороченным, вероятно, принятым в кругу семьи именем.
Оно звучало неплохо.
- Спасибо отец, - быстро ответила Бет.
- …но ты покинешь нас, когда явится первый гость, как делала твоя матушка, не дожидаясь, пока ее попросят.
- Да, отец. - Голос Лизет звучал уже не столь радостно. - Не беспокойтесь.
Я буду хорошей хозяйкой и леди.
- Только этого я от вас, от тебя и моих сыновей, и жду - ты всегда будь леди, а они пусть всегда будут благородными людьми, а потом станут достойными и отважными рыцарями.
- Я знаю, отец, - проговорила Лизет более мягким тоном. Она сидела за столом напротив Геррака, достаточно близко, чтобы протянуть руку и коснуться его огромных рук. - Ни один из нас никогда не разочарует вас. Вы знаете это.
- Надеюсь, что так… - Геррак резко умолк, глядя мимо нее на дверь. - А вот и наш первый гость. Ты можешь немного задержаться, чтобы поприветствовать его, Лизет.
- Да, отец.
Она встала, вышла из-за стола и повернулась к входящему. Им оказался Вильям из Бервика; увидев Лизет, он улыбнулся.
- Ха! - воскликнул Вильям из Бервика, подойдя к ней. - Нет больше той крошки Бет, которую я подбрасывал в воздух и ловил! Приятно видеть, что ты стала прекрасной женщиной, леди Лизет.
- Благодарю, сэр Вильям. - Она слегка присела в реверансе. - Но я должна оставить вас, джентльмены. Если вам что-нибудь понадобится, слуги рядом. - Она обратилась ко всем сидевшим за столом:
- Спокойной ночи всем.
- Спокойной ночи, Лизет, - кивнул ее отец; она сошла по ступенькам с возвышения, на котором стоял высокий стол, и покинула большой зал.
- Присядь и выпей вина, Вилли, - пригласил Геррак. - Мы рады тебя видеть.
- Клянусь святым Петром, - сказал Вильям, занимая место за столом и принимая кубок, который налил ему Геррак, - я не хотел бы в этом усомниться.
Твои сыновья выросли не меньше, чем твоя дочь.
Вильям осушил кубок одним долгим глотком, и, когда он поставил его, Геррак снова налил ему вина. Вильям отпил на этот раз немного и не опустил кубок на стол.
- Я не встретил по пути никого, - сообщил он, - но думаю, все явятся. Сэр Джон Грейм строго отчитывал тех, кто не хотел присоединиться к нам из-за лени.
- Значит, он с нами? - спросил Геррак.
- Еще бы! - Сэр Вильям сделал еще один добрый глоток, но продолжал держать кубок в руке, упираясь локтями в стол. - А ты думал, он будет завидовать тебе из-за того, что тебя выбрали предводителем? Нет, ты ведь не захочешь стать постоянным предводителем. Мы все знаем, где твое сердце; тебе не очень по душе вести других в бой. К тому же все понимают, что лучше тебя никто не может нами командовать.
- Это так, поистине так! - воскликнул Вильям, сын Геррака, следующий по старшинству после Жиля.
Вильям из Бервика недовольно взглянул на него.
- Я говорю о мужчинах, а не о мальчишках, - заявил сэр Вильям.
- Вы хотите сказать, что мои братья, сыновья Геррака, недостойны говорить на этом собрании, хотя будут сражаться завтра вместе с нами? - не утерпел Жиль; его густые светлые усы внезапно ощетинились. - Так ли я вас понял, сэр Вильям?
Если так, то я, как один из братьев и рыцарь, не потерплю этого!
- Ха! - уже более миролюбиво усмехнулся сэр Вильям. - Я вовсе не собирался смешивать вас с мальчишками, сэр Жиль. Ты прав, мои слова были несправедливы по отношению к твоим братьям. Пусть говорят что угодно; по крайней мере, я впредь не буду возражать.
- Значит, все в порядке, - прогремел Геррак. - Сэр Вильям весьма учтиво признал, что, возможно, допустил ошибку. Я хочу, чтобы ты принял это к сведению, Жиль, хотя ты и рыцарь. Но вот и новые гости.
Все обернулись к двери; действительно, четыре человека шли вдоль длинного низкого стола, и еще один появился на пороге. Джим невольно ощутил растущее напряжение. Военный совет вот-вот начнется.
Сидя за высоким столом и наблюдая за входящими, Джим заметил, что все они рассаживаются в соответствии с некой известной им иерархией. Большинство вновь прибывших избегали мест за высоким столом и садились за длинным низким. Одна сторона высокого стола осталась свободной, чтобы никто не оказался спиной к сидевшим внизу. Геррак занимал обычное место в центре. Справа от него сидел Дэффид, имевший право на такое место как принц Мерлион. Слева - Джим и Брайен, за которым располагались сэр Жиль и другие сыновья Геррака.
Все места справа от Дэффида оставались свободными. Сэр Вильям Бервик, сидевший сначала напротив Геррака, встал, чтобы перейти на другой край стола.
Не доходя скольких шагов до Геррака, сэр Вильям остановился.
- Что за чертовщина? - удивился он, глядя на пустыe скамейки рядом с Дэффидом.
Джим отклонился назад и заглянул из-за спины Геррака. Только теперь он увидел, что первые пять скамеек справа от Дэффида были заменены другими, с длинными ножками, почти достигавшими крышки стола. Лишь следующие за ними сиденья имели обычный вид. Геррак повернул голову и взглянул на сэра Вильяма Бервика:
- Валли, это места для представителей маленьких людей. Будь добр, займи следующую за ними скамью или оставь ее для сэра Джона Грейма и сядь рядом.
Сэр Вильям предпочел вторую из нормальных скамеек. Но усевшись, он недовольно посмотрел на Геррака.
- И все пятеро будут сидеть за высоким столом? В то время как большая часть наших добрых рыцарей должна сесть внизу?
- Этот стол предназначен для членов моей семьи и предводителей, - ответил Геррак. - Все пятеро маленьких людей, - как вам известно, настолько сокращено их число, - являются предводителями, равными тем, кто сидит рядом со мной; поэтому для них приготовлены места здесь.
Сэр Вильям не сказал больше ни слова, но отвернулся к своему кубку и вновь наполнил его с весьма неодобрительным видом. Геррак перестал обращать на него внимание, а зал продолжал наполняться. Некоторые уже занимали места за высоким столом справа от сэра Вильяма. Один из них - Джиму случайно припомнилось его имя, - сэр Питер Линдсей, принадлежал к довольно могущественному в этих краях клану.
Он ненамного превосходил ростом сэра Жиля, но, как и Дэффид, казался выше благодаря стройной фигуре. У него были прямые, широкие плечи, узкая талия и умное лицо с резкими чертами и голубыми глазами под светлыми каштановыми бровями.
Постепенно зал заполнялся, и мест за высоким столом уже не осталось. Одним из тех, кто прибыл вскоре после того, как сэр Вильям пересел на другую сторону, был сэр Джон Грейм; он сел рядом с местами, предназначенными для маленьких людей. В отличие от сэра Вильяма из Бервика он ничего не сказал по поводу скамеек с длинными ножками, очевидно, с первого взгляда догадавшись, для кого они приготовлены.
Наконец, едва последние приграничные жители уселись за низкий стол, выпили вина и обменялись с соседями несколькими общими фразами, появились пятеро маленьких людей.
Разговоры в зале затихли. Приграничные жители один за другим умолкали, завидев вошедших. Предводители шилтронов во главе с Ардаком прошли через зал, поднялись к высокому столу и, заметив приготовленные для них места, сели.
Наступившую тишину нарушил Геррак.
- Его высочество принц Мерлион, - начал он, и его голос достиг дальних углов зала, - барон сэр Джеймс де Буа де Маленконтри-и-Ривероук и наши союзники маленькие люди, как я понимаю, во главе с Ардаком, сыном Лугела, - он быстро взглянул на Ардака, и тот почти незаметно кивнул; Геррак снова повернулся лицом к залу, - а также все прочие участники этого собрания уже здесь. Итак, обсудим завтрашнюю атаку на полых людей.

Глава 29

Когда военный совет начался, Джима удивил его деловитый тон. Галдеж, выкрики, перебивающие оратора, и вообще беспорядок, характерный для собраний четырнадцатого столетия, здесь почти отсутствовали.
Джиму уже как-то раз выпало присутствовать на почти столь же спокойном совете. Это было вскоре после того, как он попал в этот мир, желая спасти Энджи и вернуть ее в двадцатое столетие. Тогда он, Дэффид, Брайен, разбойники и английский волк Арагх готовились к штурму захваченного врагами замка возлюбленной Брайена, леди Геронды Изабель де Шане, - штурм был назначен на рассвете. Все сосредоточились на деле, забыв об остальном. И в конце концов Брайен вежливо, но решительно предложил Джиму вместе с его драконьей тушей и не мешать остальным.
Первым делом Геррак объявил время и место встречи лесу перед началом атаки и раздал грубые, но достаточно понятные карты. Те, кто совсем не знал дороги, присоединились к тем, кто ее знал. Подсчитали число воинов, которых мог привести на поле боя каждый из присутствующих.

Предыдущая страница 12 Следующая страница


13 Гордон Диксон

Сам Геррак, к немалому удивлению Джима, который никогда не видел такого количества вооруженных людей в окрестностях замка, обещал сто двадцать три человека. Потом он вспомнил, что во владениях Геррака гораздо больше людей, которых можно вооружить в случае надобности, и завтра они будут готовы к бою.
Когда Геррак закончил, слово взял сэр Джон Грейм, и звуки его голоса также разнеслись по всему залу.
- Мы пока ничего не услышали от наших союзников, предводители которых находятся среди нас. Может быть, они сообщат, сколько воинов смогут привести, и предоставят гарантии того, что эти воины появятся в нужное время?
Поскольку на собрании обсуждались именно такие вопросы, в словах сэра Грейма не содержалось открытого вызова. Однако вызов несомненно подразумевался, и все присутствующие знали об этом.
Ардак повернул голову и взглянул на сэра Джона, затем обратился к залу:
- Мы приведем на поле боя восемь шилтронов по сто пятьдесят копьеносцев в каждом. В целом, считая предводителей, это составит тысячу двести воинов, что, как я понимаю, больше войска, которое обещают привести наши союзники.
На Джима вновь произвели впечатление глубина и сила голоса маленького человека. Это, а также то, что он сидел на более высокой скамье, чем обычные люди, выделяло его среди всех предводителей, располагавшихся по обе стороны от него.
- Шилтрон состоит из шести шеренг по двадцать пять копьеносцев в каждой, продолжал он. - Чтобы наверняка окружить полых людей и не дать ни одному из них уйти, мы разделим каждый шилтрон на две части и получим шестнадцать шилтронов, которые построим в три шеренги.
- И вы… - начал сэр Грейм, но Ардак перебил его:
- Если позволишь, сэр Джон, я еще не закончил. Мы не будем встречаться с вами там, где вы хотите собраться перед нападением на полых людей. Однако наши предводители встретятся с вашими, как только вы соберетесь. Остальных вы не увидите, пока сами не окружите место сбора полых людей. У нас свой способ передвигаться по лесу, и вам не обязательно о нем знать. Придется вам поверить мне на слово, что перед атакой мы будем стоять на своих позициях. - Он сделал паузу и посмотрел на Дэффида. - Принц Мерлион, - он снова правильно произнес имя и титул Дэффида, так что большинство сидевших в зале впервые услышали эти мелодичные звуки, - будет нашим предводителем в завтрашнем сражении. Поэтому мы хотим, чтобы он сегодня отправился к нам и завтра выступил с нами; вы же увидите его утром, когда займете позиции вокруг сборища полых людей.
- Прости, Ардак, сын Лугела, - сказал Дэффид. Как всегда, когда он хотел этого, его мягкий голос звучал весьма внушительно. - Я буду вашим предводителем и готов защищать ваши интересы, но не могу ехать к вам сегодня и выступить вместе с вами завтра. Меня не будет среди атакующих. Я должен находиться на выступе рядом с сэром Джеймсом Эккертом де Буа де Маленконтри, когда он начнет раздавать полым людям золото, которого они ждут. Вам всем дали карту местности, и, как видите, у подножия скалы есть выступ в два-три фута высотой. Сэр Джеймс встанет на нем, чтобы отвлечь внимание полых людей, и я буду рядом с ним.
- И я, - заявил сэр Брайен. - Сэр Джеймс не обойдется без меня - это уж точно!
- И я тоже! - проговорил хриплый голос.
Внезапно словно из ниоткуда вынырнула темная фигура и вскочила на высокий стол. Это был Снорл. Очевидно, он появился из неосвещенного угла зала.
Он вспрыгнул на стол напротив Кристофера, самого юного из сыновей Геррака, и направился к центру. Там он остановился и повернулся к рыцарям:
- Я Снорл, нортумбрийский волк. Кое-кто из вас, возможно, знает обо мне или слышал, как я пою в морозныe ночи. Я тоже буду на том выступе, потому что полые люди боятся волков так же, как и вы все боитесь ночных тварей. Если кто-то из вас не знал этого, теперь знает, потому что я сказал. - Он открыл пасть и засмеялся своим беззвучным волчьим смехом. - Ну вот, Снорл и объяснил, кому принадлежала эта земля, прежде чем на ней появились все ваши племена. А теперь я оставляю вас с вашими глупыми разговорами. И не пытайтесь преследовать или искать меня. Тот, кто хотя бы дернется за мной, быстро пожалеет! Произнеся последние слова, Снорл поскреб когтями крышку стола, затем спрыгнул через голову Джима на пол и мгновенно исчез - так же внезапно, как и появился, дав понять Джиму и всем остальным, что больше не вернется.
В зале наступила полная тишина. Не только приграничные жители, но и маленькие люди смотрели на Джима словно завороженные.
- Может быть, - заговорил Джим, когда затянувшаяся тишина стала слишком тревожной, - мне следует кое-что объяснить вам. Как известно, я не только рыцарь, но и маг. Вы не видели моей магии, потому что это дело непростое.
Однако в следующий раз вы увидите меня совсем в другом облике. Когда я стану раздавать золото, у меня будет внешность Ивена Мак-Дугала, посланника шотландского короля к полым людям. Возможно, я совершу еще кое-какое магическое действие, но это уже не имеет к вам отношения. Я говорю вам о себе потому, что, когда полые люди будут окружены, а маленькие люди нападут на них и расступятся, давая место вам, приграничные жители, я буду знать, что вы закрепили достигнутый ими успех. Тогда мы с сэром Брайеном, принцем Мерлионом, - Джим оглянулся сначала на одного из своих друзей, потом на другого, - а также с волком, которого вы только что видели, постараемся пробиться сквозь ряды полых и минуем маленьких людей, если они нас пропустят. Я хочу, чтобы вы, приграничные жители, помнили о нас и тоже нас пропустили. К тому времени ко мне, вероятно, вернется мое лицо, но поверх доспехов по-прежнему будет плащ, принадлежащий Ивену Мак-Дугалу. Выходя отсюда, вы увидите плащ на столбе у двери; обратите внимание на девиз: «Буадх но бас».
Значение гэльских слов девиза «Победа или смерть» объяснил Джиму Жиль. Все приграничные жители разговаривали на универсальном языке этого мира. Но едва ли среди них нашелся бы хоть один человек, который не смог бы понять слов девиза, тем более что Джим произнес их вполне сносно.
Он продолжил:
- Вы должны хорошо запомнить его, чтобы тотчас пропустить нас. Заметьте, когда я говорю «нас», я имею в виду всех, включая волка. И не приведи Господь кому-нибудь из вас поднять оружие на моих друзей - неважно, ходят они на двух ногах или на четырех! Клянусь честью мага, тот, кто сделает это, горько раскается. Повторяю: клянусь честью мага!
Джим умолк, в зале по-прежнему стояла тишина. Он не разрядил обстановку, как намеревался, скорее наоборот, напряженность усилилась. Однако он нашел слова, которые следовало сказать. Люди, сидевшие перед ним и ряядом с ним, очевидно, не раз травили и убивали волков. Снорл, несмотря на все его проворство, вряд ли смог бы избежать гибели в окружении обезумевших от крови приграничных жителей.
Напряженную тишину нарушил Геррак.
- Отлично, джентльмены. - Его могучий голос вывел остальных из оцепенения.
- Я полагаю, мы выслушали всех. Не желает ли кто-нибудь сказать о чем-нибудь еще?
Он взглянул на тот край стола, где сидел сэр Джон Гейм. Сэр Джон отрицательно покачал головой. Геррак перевел взгляд на Ардака.
- Мы сказали все, что собирались, - заявил Ардак. - А теперь мы уходим.
Он встал со своей скамейки; остальные маленькие люди последовали его примеру. Сопровождаемые взглядами приграничных жителей, они спустились с возвышения, на котором стоял высокий стол, прошли вдоль длинного низкого стола и покинули зал.
Когда дверь за ними закрылась, оставшиеся, по-видимому, окончательно пришли в себя после увиденного и услышанного этим вечером. Все заговорили, обращаясь уже не к собранию, а к своим соседям по столу; вино полилось в кубки, затем - в глотки.
- В таком случае, - вновь загремел голос Геррака, - собрание окончено.
Завтра в условленное время мы пересчитаем всех. Кто желает покинуть нас, пусть уйдет сейчас. Кто желает остаться и поговорить с кем-либо из сидящих за низким или высоким столом, волен сделать это.
Гул голосов, который моментально смолк, когда заговорил Геррак, теперь возобновился и даже стал громче, чем прежде. Джим, Геррак, Дэффид и Брайен сидели за столом в ожидании, не пожелает ли кто-нибудь подойти к ним и задать вопрос. Однако никто не подходил. Брайен наклонился к уху Джима и тихо проговорил:
- Как он сюда попал - я имею в виду, волк?
Джим покачал головой.
- Ты же помнишь Арагха, - ответил он вполголоса. - Ему тоже всегда удавалось приходить и уходить незаметно. Во всяком случае ясно, для чего явился Снорл. Если бы они не знали, почему он будет на выступе скалы вместе с нами, то вполне могли бы напасть на него, даже если бы нас не тронули.
- И все же, - вступил в разговор Дэффид, - всегда найдется какой-нибудь одуревший от крови воин, который попытается убить волка. Пусть лучше Снорл идет между нами, когда мы будем уходить с поля боя; мы надежно защитим его, если ты, Джеймс, поедешь первым, я справа и немного сзади, а Брайен - слева.
- Похоже, ни у кого нет особого желания говорить с нами, - заметил Джим.
- Возможно, их смущает высокий титул Дэффида. - заметил Брайен, - и наша репутация, которая, конечно, всем известна. Эти нортумбрийцы - гордые люди. Они не хотят, чтобы соседи думали, будто они ищут знакомства с прославленными или титулованными особами. Давайте-ка лучше поднимемся наверх, отошлем слуг и посидим за кувшинчиком вина, обсудим, что мы будем делать завтра на том выступе.
- Отличная мысль, - одобрил Дэффид.
- Вполне, - согласился Джим.
Словно по команде, они поднялись, вышли из-за стола, пожелали спокойной ночи Герраку и покинули большой зал. Затем они прошли через кухню и поднялись по лестнице в комнату, принадлежавшую Брайену и Дэффиду, с тех пор как Джим попросил для себя отдельные апартаменты.
Войдя в комнату, они обнаружили, что там уже все готово для ночного отдыха Брайена.и Дэффида. Горели факелы, но чада оказалось сравнительно немного; на столе стоял кувшин с вином и кубки. Единственный слуга - прислуга сокращалась по мере того, как Брайен поправлялся, - сидел на полу в углу. Он поспешно вскочил, когда они вошли.
- Еще один кувшин, а потом ступай за дверь! - приказал ему Брайен.
- Да, сэр Брайен… - Слуга поспешно удалился.
Оставшись одни, они уселись за стол, и Брайен налил всем вина. Джим сделал небольшой глоток и поставил свой кубок. Меньше всего ему хотелось испытать завтра утром последствия чрезмерного возлияния.
- Что ты думаешь, Джеймс? - спросил Брайен, основательно отхлебнув из своего кубка. - Как у нас получится завтра?
- Думаю, все получится, как и задумано, - ответил Джим. - Мы втроем выйдем с вьючной лошадью на опушку; они, ничуть не сомневаюсь, охотно расступятся и дадут нам проехать к выступу, чтобы поскорее началась раздача золота. Я осматривал этот выступ вблизи и думаю, мы без труда заведем туда наших лошадей.
Он не очень широк, но достаточно длинен; мы можем оставить лошадей в стороне и отвязать сундуки, кстати, мы должны сделать это без помощи полых людей, не то кто-нибудь из них попытается запустить руку в сундук раньше времени.
- Это вполне вероятно, - согласился Дэффид. - Может, тебе лучше поставить на сундуках какой-нибудь магический знак и сказать полым, будто их ждет что-то ужасное, если они попытаются прикоснуться к золоту прежде, чем мы сами откроем сундуки и выдадим каждому его долю.
- Хорошая мысль, Дэффид, - кивнул Брайен.
- Я хочу открыть вам секрет, - сказал Джим. - Вы слышали, как я разговаривал с Департаментом Аудиторства, не так ли?
- Конечно, слышали, - ответил Брайен, слегка нахмурившись. - Но при чем тут это, Джеймс?
- Вы должны знать - но только вы, и никто больше, - что сейчас мой кредит на исходе. Я могу принять облик Ивена Мак-Дугала, и надеюсь, мне удастся сохранить его, пока мы будем стоять на выступе. Кроме того, мне нужно воспользоваться магической силой, чтобы сделать Снорла в два раза больше, чем он есть. Думаю, это произведет сильное впечатление на полых людей. Но вам беспокоиться не о чем. Снорл останется таким же волком, с такой же силой, хотя и увеличится в размерах.
Некоторое время Брайен и Дэффид молча смотрели на Джима.
- Хорошо, что предупредил, - проговорил Дэффид.
- Да, очень хорошо… - начал Брайен и резко умолк, поскольку дверь открылась и в комнате появился слуга с кувшином вина. Тяжело дыша, он поставил его на стол.
- Я буду поблизости, сэр Брайен, милорд и ваше высочество, - пробормотал он и выскользнул за дверь.
Брайен подождал, пока дверь закроется, и снова заговорил:
- Да, Дэффид совершенно прав. Не знаю, что бы я сделал, если бы вдруг увидел волка, который в два раза большe обычного, хотя Арагх почти такой и есть, будь я проклят, а к нему я вполне привык. Кстати, Джеймс, когда Снорл присоединится к нам?
- Не имею ни малейшего понятия. Думаю, у него свои планы. Он сам выберет место и время встречи, и мы не увидим его, пока он не появится. Наверное, это будет в лесу, перед тем как мы покажемся полым людям. Он хочет быть с нами, чтобы посмотреть, как полые люди будут в ужасе шарахаться от него. Это доставит ему большое удовольствие.
- Странно, они ничем не отличаются от призраков, а перед обычным волком испытывают ужас, - заметил Дэффид.
- Снорл говорит, что они почему-то относятся к нему, как большинство обычных людей относятся к ним; это нечто вроде суеверного страха перед потусторонними существами.
- Когда Снорл к нам присоединится и мы доберемся до выступа, - продолжал Джим, - то, как я уже сказал, спешимся, сами отвяжем сундуки и перенесем их в удобное место. Потом начнем раздавать деньги. Каждому полому человеку по две французские золотые монеты.
- Чтоб мне провалиться! - воскликнул Брайен. - Эти полые люди обходятся недешево.
Джим и сам думал примерно так же.
- Ты прав, - сказал он. - Два полновесных золотых франка, franc a cheval, отчеканенных для оплаты этого вторжения по указу короля Франции Иоанна. На одной стороне монеты изображен он сам на коне.
- И все это в конце концов достанется приграничным жителям! - почти с завистью проговорил Брайен, вероятно думая о том, что значит одна-единственная горсть таких монет для него и для его полуразрушенного замка. - Ладно, зато у нас есть вино, сила… - Он взглянул на своих собеседников и улыбнулся:
- И наши друзья.
Джим и Дэффид тоже улыбнулись.
- Конечно, - мягко произнес Дэффид. - Разве это не самое ценное?
Несколько секунд в комнате стояла тишина. Джим невольно сделал больший глоток, чем хотел. Он снова поставил свой кубок.
- Во всяком случае будем надеяться, что маленькие люди начнут атаку значительно раньше, чем мы успеем раздать половину всего золота. Они должны застать полых людей врасплох и отогнать их от края леса; возможно, маленькие люди займут около трети всей открытой местности. Потом они, вероятно, постараются держать позиции, пока в бой не вступят приграничные жители, которые воспользуются проходами, открытыми для них маленькими людьми. Когда это произойдет, нам, думается, лучше сесть на коней и побыстрее убираться оттуда.
- А золото? - спросил Брайен.
- Лучше не брать его с собой. Во-первых, оно обещано приграничным жителям.
Во-вторых, если кто-нибудь из полых людей заметит, что мы пытаемся уехать с золотом, уйти нам будет гораздо труднее; они постараются задержать нас, чтобы ограбить.
- Да, - вздохнул Брайен. - Это верно. Ну что ж, хорошо. Еще один вопрос, Джеймс. У полых людей видна только одежда, которую они носят, но они могут и переодеться. Как ты убедишься, что не заплатил одному полому человеку несколько раз, а другому ни разу - ведь тогда в конце концов кому-то не хватит денег?
- Надеюсь, полые люди сами проследят, - ответил Джим. - Все ведь понимают, что денег едва хватит всем собравшимся. Никто не хочет уступить свою долю другому. К тому же рядом с нами будет Эшан, а может, и другие их предводители.
Они тоже постараются не допустить, чтобы кто-нибудь получил больше, чем положено, хотя бы потому, что надеются забрать себе все оставшееся. Но в любом случае Снорл легко учует нарушителя.
- И все же, - пробормотал Дэффид, - чтобы получить больше денег, они могут придумать такие способы, о которых мы даже и не подозреваем.
- Надеюсь, не придумают. В конце концов, наша единственная задача отвлечь их внимание до атаки маленьких людей и приграничных жителей, а потом мы постараемся добраться до безопасного места.
- Конечно, - согласился Брайен, - но ведь это не значит, Джеймс, что мы потом не можем повернуть коней и вступить в сражение, если кто-нибудь из нас того пожелает.
- Надеюсь, ты не сделаешь этого, Брайен, - возразил Джим. - Я знаю, ты здорово поправился за столь короткое время. Но ты совершишь большую глупость, если примешь участие в этой битве, не достигнув своего прежнего состояния. Не забывай, в такой свалке ты можешь оказаться в окружении сразу четырех или пяти противников, и некому будет тебе помочь.
- Верно. И все же…
Брайен не договорил, а Джим оставил эту тему, надеясь, что его доводы оказались достаточно убедительными. В конце концов, все зависит от того, сможет ля Брайен удержаться и не ввязываться в битву. Он прямо как футболист, который сидит на скамейке запасных и с нетерпением ждет, когда его выпустят на поле.
Разговор начал угасать, и Джим подумал, что уже сообщил своим друзьям все необходимое.
- Пусть Дэффид приведет тебя сюда завтра утром, когда ты встанешь и оденешься, - сказал Брайен. - Затем мы выедем втроем. Лучше, если никто не узнает, каким путем мы отправимся к месту сбора полых людей. Что скажешь, Джеймс?
- Да, я думаю, ты прав.
Джим отодвинул кубок, встал из-за стола вместе с остальными и потянулся.
Почему-то он чувствовал сильную усталость. Он не испытывал особого физического или умственного утомления, просто устал. Ему хотелось побыть одному и, может быть, подумать немного об Энджи, прежде чем погрузиться в сон.
- Значит, спокойной ночи, - сказал Джим.
- Спокойной ночи, Джеймс, - ответили оба его друга.
Выходя из комнаты, Джим едва различил в кромешной тьме коридора фигуру слуги, который сидел, прислонившись спиной к стене.
При появлении Джима слуга поспешил подняться.
- Принеси мне факел, хорошо? - попросил Джим. - И, пожалуй, неплохо, если ты пришлешь кого-нибудь, чтобы проводить меня в мою комнату и зажечь там факел.

Глава 30

Надежное копье, и крепкая рука, - пел сэр Брайен Невилл-Смит, когда они с Джимом и Дэффидом ехали через лес, окружавший замок де Мер, направляясь к месту сбора полых людей.
Сжимает меч, и сталь огнем горит.
И люди полые запомнят на века,
На что способен Брайен Невилл-Смит!
Джим уже слышал эту песню почти два года назад, правда, слова вроде бы немного отличались. В то время узнать, на что способен Невилл-Смит, предстояло водяному дракону, а Джим тогда пребывал в теле дракона по имени Горбаш. Кроме того, он сидел на вершине одного не очень высокого дерева.
Это была его первая встреча с Брайеном. Всего через несколько секунд после того, как прозвучала песня, Брайен оказался под деревом. Он взглянул вверх на Джима сквозь ветви и потребовал, чтобы тот спустился на землю и сразился с ним.
Джим отчаянно пытался доказать, что он вовсе не дракон, а человек, который случайно и не по своей вине получил тело дракона вместо своего собственного.
Казалось бы, песня Брайена могла вызвать неприятные воспоминания. Но не вызвала. Инцидент был исчерпан после того, как Джиму все-таки удалось убедить рыцаря, что он на самом деле христианин и благородный человек, превращенный злыми чарами в дракона.
Потом Джим спустился с дерева, и, в общем, в конце концов Брайен стал первым из соратников, с помощью которых Джиму удалось спасти Энджи, ставшую впоследствии его женой, из Презренной башни на болотах, в том нечистом месте, где Темные Силы держали Энджи в качестве приманки, чтобы заманить к себе в когти Джима.
Во всяком случае Брайен, несомненно, был в прекрасном настроении. Он хорошенько подкрепился холодным вином, хлебом и вином; Джим и Дэффид тоже не упустили своего.
Едва ли Джим сам выбрал бы такой завтрак, но он понемногу привыкал к этой пище, а Брайен, конечно, привык к ней с юных лет. Пожалуй, с едой им повезло.
Низшим сословиям в конце длинной холодной зимы приходилось довольствоваться жидкой кашей.
Конечно, весна уже наступила. Но единственную появившуюся в этих краях свежую зелень, лук, попробовал лишь Брайен - и только потому, что был ранен и лежал в постели. Джим не мог выбросить из головы свежие овощи. Он никогда не думал, что они будут иметь для него такое значение.
Брайен, очевидно, чувствовал себя иначе. Желудок полон, день обещает быть солнечным, и очень скоро начнется превосходное сражение.
Сэр Геррак не ошибся, сказав, что Брайену более, чем кому-либо другому, по душе битва. В то время как Джим ждал стычки с естественным отсутствием энтузиазма, думая о различных видах оружия, которые могут обрушиться на него и нанести ему всевозможные повреждения, несмотря на доспехи, Брайена, похоже, не тревожили подобные мысли. Очевидно, он всегда с радостью предвкушал, как обрушит свое оружие на других.
Брайен обладал приятным баритоном, а его хорошее настроение, как всегда, оказалось заразительным. Джим почувствовал, что мрачная утренняя хандра покидает его благодаря жизнерадостному веселью Брайена, а также взошедшему солнцу, которое начало понемногу пригревать.
Но рыцарь внезапно умолк на середине куплета. Он повернулся и посмотрел на Дэффида, который ехал по другую сторону от Джима, поскольку, удалившись от замка, они все ехали в один ряд, как равные.
- Дэффид… я хотел сказать, ваше высочество… - Брайен немного запутался в словах.
- Дэффид, сэр Брайен, - перебил его лучник, - Дэффид ап Хайвел, с которым ты хорошо знаком.
- Да. - Брайен все еще с трудом подбирал слова. - Но… я хочу сказать… этот титул… маленькие люди, похоже, считают, что он принадлежат тебе по праву, не так ли? Это настоящий титул? Ты действительно принц Мерлон? То есть я имею в виду… Мне бы не хотелось обращаться к тебе без должной учтивости…
Дэффид рассмеялся:
- Ну полно, Брайен. Что такое принц, если его королевство скрыто под морскими волнами и он не только не может им управлять, но даже не в состоянии туда попасть? Видишь ли, я действительно принц, если говорить о титулах. Но мой титул давно потерял всякое значение, и мне гораздо больше по душе быть Дэффидом ап Хайвелом, мастером из мастеров в искусстве стрельбы из лука, чем каким-то принцем. Короче говоря, я перестаю быть принцем, как только мы покидаем замок де Мер.
- Ну, если ты так говоришь… - Брайен нахмурился. - Но, по-моему, это как-то странно. Во всем мире люди стремятся, чтобы их называли баронами, герцогами, не говоря уже о принцах, а ты и так один из них, но тебе хочется, чтобы мы, как прежде, принимали тебя за самого обыкновенного лучника…
- Самого необыкновенного лучника, - поправил Джим.
- Пусть какого угодно необыкновенного! Все равно, мне кажется, это несправедливо, - возразил Брайен. - Только учтивые манеры отличают нас от грубых скотов. Ну и наши души, конечно… - Он перекрестился. - Обычно к человеку относятся в соответствии с его положением и титулом - иначе и быть не может в приличном обществе, - продолжал Брайен. - Поэтому мне кажется, Дэффид, ваше высочество, раз уж ты на самом деле принц, тебе нельзя отказываться от своего титула; и все должны оказывать тебе должное уважение.
- Оставим это, - возразил Дэффид. - Называть меня принцем Мерлоном столь же бессмысленно, как величать кого-нибудь принцем Воздуха. Мой титул не имеет никакого реального значения для нынешних людей. Я - лучник и нисколько не стыжусь этого. Чего мне еще желать? Ты окажешь мне большую любезность, сэр Брайен, если будешь считать меня тем, кем считал прежде, а когда мы покинем эти края, позволишь мне ехать позади тебя, как человеку более низкого ранга, чем твой.
- Ты в самом деле этого хочешь, Дэффид? - спросил Брайен, пристально глядя на него своими ясными голубыми глазами.
- Да, хочу, - ответил Дэффид.
- Ну, тогда другое дело! Желание друга надо уважать. Даю тебе слово, Дэффид. Когда мы покинем замок де Мер, но не раньше, или, по крайней мере, когда поблизости не будет тех, кто знает тебя как принца, я стану говорить с тобой и думать о тебе лишь как о лучнике, которого знаю последние два года.
Видит Бог, быть лучником тоже превосходное занятие. Я сам обращаюсь с луком не лучше, чем Джей… - речь Брайена прервал внезапный приступ кашля,- чем тот, кто никогда не брал в руки оружия.
Джим тактично не обратил внимания на эту оговорку.
- Тут я не стану возражать, - улыбнулся Дэффид. - Но готов побиться об заклад, что, если тебе придется в течение года или около того защищаться только с помощью лука, ты тоже станешь лучником, вполне достойным этого звания.
- Ты так думаешь? Интересно. Но боюсь, у меня не будет времени для такого опыта.
Некоторое время они ехали молча.
- Ну а теперь, раз с титулом Дэффида все ясно, не обсудить ли нам еще одну тему? - предложил Джим. - Нам предстоит участвовать во встрече предводителей там, где соберутся приграничные жители, а маленькие люди будут где-то поблизости. Но потом, думаю, нам придется сделать круг, чтобы прибыть к месту сбора полых людей с севера, со стороны Шотландии, иначе они могут что-нибудь заподозрить. - Он многозначительно посмотрел на обоих своих соратников и продолжил:
- И тут меня кое-что беспокоит. Без одежды они могут передвигаться по лесу незаметно даже верхом на своих невидимых конях, хотя это и не очень удобно. Боюсь, как бы они не увидели или услышали что-нибудь такое, что могло бы вызвать у них подозрение.
- Не бойся, - послышался совсем близко хриплый голос, и, оглянувшись, они увидели Снорла. Он бежал трусцой рядом с ними и скалился, будто ухмылялся. - Я был рядом почти с тех самых пор, как вы покинули замок, - сказал Снорл. - И я буду с вами, хоть вы меня и не увидите, когда мы пойдем к полым людям. Обещаю, что ни один полый не приблизится настолько, чтобы увидеть или услышать вас прежде, чем вы будете об этом предупреждены. А теперь езжайте куда и как хотите. Вы меня не увидите, но я буду рядом.
С этими словами Снорл снова исчез, хотя Джим мог поклясться, что в лесу, где совершенно отсутствовал подлесок, волку негде спрятаться.
- Вот и хорошо, - пробормотал Джим. - Значит, с этим все в порядке. Судя по всему, мы довольно рано прибудем к месту сбора приграничных жителей. - Он на минуту задумался. - Впрочем, это даже неплохо. Если мы приедем рано, то и встреча предводителей может начаться раньше, а это нас вполне устроит. Тем более что нам нужно сделать круг, прежде чем встретиться с ними. Вы согласны?
Брайен с Дэффидом кивнули.
- Очень мудро являться заранее и столь же мудро двигаться в обход, заявил Брайен. - В любом сражении, да и вообще в жизни зачастую сталкиваешься с непредвиденным. Лучше заблаговременно убедиться в том, в чем можно убедиться.
- Это точно, - согласился Дэффид.
Таким образом, на месте сбора приграничных жителей они застали не больше трети воинов. Выбранная для встречи поляна оказалась слишком мала, чтобы вместить всех, тем более что каждый отряд старался держаться в стороне от остальных. В результате большая часть воинов расположилась где-то за деревьями.
Джим, Брайен и Дэффид подъехали к Герраку. Хозяин замка де Мер со своими сыновьями и ста двадцатью тремя вассалами занимал всю середину поляны.
- Ха! - воскликнул Геррак. - Очень хорошо, что вы прибыли, ваше высочество, милорд и сэр Брайен. Мы ждем вас.
- Но кажется, собрались еще не все предводители приграничных жителей, заметил Джим, останавливая своего коня перед богатырской фигурой Геррака.
- Да, многих нет, - согласился Геррак. - Но я не определял специально, кто придет на встречу с маленькими людьми. Я хотел лишь, чтобы некоторые предводители, самые значительные, встретились с Ардаком, сыном Лугела, и командирами его шилтронов. - Он нахмурился:
- Готов побиться об заклад, что он и сам приведет не больше полудюжины своих командиров. Сэр Джон Грейм, сэр Вильям Бервик, сэр Питер Линдсей и другие основные военачальники с нашей стороны уже здесь. Кроме того, мы не можем ждать до бесконечности, ведь кое-кто вообще не приедет. Глупо терять время из-за тех, кто и не думает являться.
- Значит, вы хотите начать прямо сейчас? - спросил Джим. Насколько он мог определить по солнцу, едва наступил час третий, тот час церковной службы, который Джим считал девятью утра.
- Как только соберу их вместе, - ответил Геррак. - Подождите здесь.
Он обернулся к своим сыновьям и послал их в разные стороны за восемью рыцарями, которых, очевидно, хотел видеть на совете. Джим подумал, что за вычетом маленьких людей на военном совете будет только одиннадцать человек.
Маленьких людей это вполне устроит. Лишь бы остальные предводители приграничных жителей не обиделись, что обошлись без них. Беспокойство Джима немного улеглось, когда Брайен наклонился к его уху и заговорил вполголоса:
- Так часто бывает, Джеймс. Не придавай этому особого значения. Обычно военный совет не откладывается из-за того, что некоторые не явились или явились, но забыли про свои обещания. В конце концов, командир сам решает, когда и что делать. Все зависит от его приказов - от военного совета до атаки.
- Понятно, - кивнул Джим.
Минут через двадцать-тридцать одиннадцать обычных людей - в том числе и Лахлан, который выглядел таким же счастливым, как Брайен, - встретились с восемью маленькими. Совет происходил на некотором расстоянии от остальных приграничных жителей, чтобы никто не слышал, о чем идет речь.
- Полагаю, - начал Геррак, обменявшись приветствиями с Ардаком, - нам остается убедиться в том, что наши вчерашние планы не изменились и все идет, как мы предполагали. Когда и по какому сигналу должны пойти в атаку приграничные жители?
- Я подам сигнал своим рогом, - ответил Ардак, поднимая висевший у него на плече коровий рог и прикладывая его к губам. - Послушайте, как он звучит. Вряд ли вы слышали что-нибудь подобное.
Он дунул в рог, и присутствующие убедились в правоте его слов. Джим ожидал услышать пронзительный трубный рев, какой обычно издавали охотничьи рога. Но вместо этого раздался чистый мелодичный звук, разнесшийся по всему лесу и затихший где-то вдали.
Ардак опустил рог и улыбнулся:
- Надеюсь, ваши люди услышат этот звук, но не определят его источник; звук нашего рога, в отличие от ваших, не позволяет определить, откуда он исходит. В то же время, услышав однажды, его легко узнать в следующий раз. И наконец, можете мне поверить, рог будет хорошо слышен, несмотря на шум сражения, потому что с этим расчетом он и сделан.
- В самом деле, - согласился Геррак, - весьма приятный и запоминающийся звук. Хорошо, мы будем ждать его. Как ты полагаешь, далеко ли продвинутся ваши шилтроны, когда ты подашь сигнал своим рогом?
- Думаю, хотя шилтроны и будут наполовину меньше, после нашей первой атаки мы продвинемся примерно на четверть глубины открытого пространства, а может, и дальше.
- Клянусь мощами святого Кристофера! - воскликнул Вильям из Бервика. - У тебя завидное самомнение; ведь полых людей две с половиной тысячи.
- Немногим более двух тысяч, - поправил Ардак. - Мы знаем их лучше, чем вы и ваши люди, сэр Вильям. Ты считаешь мои обещания неисполнимыми? А что бы ты сам делал, если бы тебя внезапно атаковали и с фронта, и с флангов три шеренги быстро бегущих копьеносцев? В такой ситуации человек инстинктивно хочет отступить, а то и убежать. Да, я утверждаю, что мы сумеем отогнать их, возможно, с трети открытого пространства. Ho совсем другое дело - удержать позиции, когда полые люди оправятся от потрясения и начнут сражаться всерьез.
Поэтому, когда я подам сигнал своим рогом, прошу всех вас атаковать как можно скорее. Если вы промедлите, они сомнут наши ряды, и преимущество будет утрачено.
- Я командир, - заявил Геррак, - и даю вам слово! Когда прозвучит рог, все, кем я командую, если они не хотят стать моими врагами, без промедления придут вам на помощь, конными или пешими. - Не дав никому возможности вставить слово, он продолжил:
- Я полагаю, мы все выяснили. Ардак, сын Лугела, тебе и предводителям шилтронов пора занимать исходные позиции. Вашему высочеству, а также сэру Джеймсу и сэру Брайену, вероятно, пора в путь, поскольку вы должны быть среди полых людей прежде всех нас. Я объявляю конец совета.
Он повернулся и пошел прочь. Приграничные жители почти машинально последовали за ним. Ардак посмотрел им вслед, потом обернулся к Дэффиду:
- Мы надеялись, что ты будешь среди нас. К сожалению, нашим надеждам не суждено сбыться.
- Мне тоже жаль, - ответил Дэффид, - но у меня нет выбора. Мой долг находиться с этими двумя добрыми рыцарями на выступе и отвлекать внимание полых людей, чтобы вы застали их врасплох. Иначе это вам не удастся.
- Разве сэр Джеймс не способен сделать это один или вдвоем с сэром Брайеном? - спросил Ардак.
- Нет.
Как обычно, Дэффид произнес это слово мягко, но с такой решимостью, которую ощутили даже Джим и Брайен. Ардак и его спутники, несомненно, тоже почувствовали ее. Они безмолвно подняли свои копья, приветствуя Дэффида так же, как во время прошлой стычки с полыми людьми. Затем Ардак повернулся и направился в лес. Вместе с другими предводителями шилтронов он исчез за деревьями почти так же быстро и бесшумно, как Снорл.
Джим повернулся к своим спутникам. Брайен и Дэффид стояли справа от него, и он видел их обоих одновременно.
- Может, ты поедешь впереди, Дэффид? - спросил он.
- Нет, Джеймс, лучше ты.
- Брайен? Может, тогда ты? У тебя гораздо больше опыта в сражениях, чем у меня.
- В сражениях - да, - кивнул Брайен. - Но тут совсем другое дело. Нужно явиться к полым людям под видом кого-то другого так, чтобы они ничего не заподозрили. Нет, думаю, ты справишься лучше нас, Джеймс. Если я тебе понадоблюсь, сразу зови меня. Но я согласен с Дэффидом. Вести нас должен ты.
- Значит, решено, - сказал Джим.
Он вскочил на коня, которого привел к месту последнего военного совета, спутники последовали его примеру; Дэффид взял поводья вьючной лошади, которая везла сундуки с золотом. Они направились к северо-западу от того места, где должны были собраться полые люди.
Проехав достаточное расстояние, друзья развернулись на девяносто градусов и направились на восток. Вскоре они выбрались на тропу, на которой подстерегли и похитили Ивена Мак-Дугала; правда, место, где произошла стычка с шотландцами, находилось милях в четырех-пяти. Соратники двинулись по тропе и вскоре оказались немного севернее цели своего путешествия. Тогда они съехали с тропы и повернули на северо-восток, направляясь теперь прямо к своим врагам. Они еще не успели углубиться в лес, когда рядом с Джимом послышался знакомый голос Снорла.
- Скоро нас заметит один из дозорных, - сообщил волк. - Как ты думаешь, не пора ли нам совершить магические превращения, о которых ты говорил?
- Да, пора, - согласился Джим. Он не стал упоминать о том, что только и ждал появления Снорла, не решаясь его окликнуть, поскольку это могло не понравится волку.
Джим натянул поводья и спешился. Брайен и Дэффид остановили коней, чтобы подождать его. С самого начала Джим столкнулся с неожиданной проблемой. Ивен Мак-Дугал был ниже его ростом. Джиму придется надеть доспехи Мак-Дугала, чтобы, как и в прошлый раз, полностью приобрести его внешность. Но если действие магии прекратится прежде, чем Джим покинет выступ, пробьется сквозь ряды полых людей, благополучно минует маленьких людей, а потом приграничных жителей и доберется до безопасного места, то ему понадобятся собственные доспехи, потому что латы Мак-Дугала просто разойдутся в местах соединений при внезапном увеличении размеров тела.
Джим думал взять с собой свои доспехи и в случае надобности переодеться, прежде чем покинуть выступ. Но на это вряд ли хватит времени. Облачиться в рыцарские латы - дело нелегкое и нескорое.
В конце концов он нашел простое решение: изменить только свое лицо и накинуть поверх своей брони плащ Мак-Дугала. Вряд ли Эшан обратит внимание на то, что Ивен Мак-Дугал стал на несколько дюймов выше и шире в плечах, ведь плащ оставался тем же.
Кроме того, Джим решил держать забрало открытым, чтобы показать полым людям лицо Мак-Дугала. Преимущество такого решения состояло еще и в том, что он мог сэкономить немного магической силы, а значит, растянуть ее на более длительное время.
Поэтому он выехал из замка в своих доспехах. Теперь, стоя возле коня, Джим написал на внутренней стороне лобной кости магическую формулу:
МОЕ ЛИЦО -> ЛИЦО ИВЕНА МАК-ДУГАЛА Как обычно, написав заклинание, он ничего не почувствовал. Однако Снорл отреагировал мгновенно. Одним прыжком он отскочил в сторону футов на восемь-десять, припал к земле и оскалился на Джима.
- Перестань, Снорл! - сказал Джим с раздражением. - Я просто приобрел с помощью магии внешность Ивена Мак-Дугала. Готов ли ты к превращению?
Снорл постепенно расслабился.
- Это причинит мне какой-нибудь вред? - спросил он.
- Нет, - ответил Джим. - Ты даже ничего не почувствуешь. Тебе придется найти где-нибудь лужу и посмотреть на свое отражение, чтобы увидеть разницу; только тогда ты заметишь, что твоя голова стала выше над землей, чем прежде.
- Начинай, - проговорил Снорл.
Джим написал вторую формулу:
СНОРЛ -> РАЗМЕРЫ В ДВА РАЗА БОЛЬШЕ Превращение совершилось мгновенно. Только что Снорл был обычным волком - и вдруг стал размером с пони. Кони встали на дыбы и отпрянули. Оглоед поволок Джима за собой, но, к счастью, Брайен, первый обуздавший своего великолепно натренированного боевого коня, поймал Оглоеда за поводья и остановил.
- Клянусь святым Петром! - засмеялся Брайен. - Если полые будут так же шарахаться от волка, то помешают нам не больше, чем масло ножу!
С помощью Брайена Джиму наконец удалось успокоить Оглоеда и сесть в седло.
Тем временем Снорл опять исчез.
- Куда же он делся? - рассердился Джим.
Брайен пожал плечами, Дэффид покачал головой; как обычно, никто не знал, куда скрылся Снорл. Однако через несколько секунд он вновь появился.
- Это была неплохая мысль, - сказал он Джиму. - Я нашел тут одну лужу и посмотрелся в нее. Пожалуй, я бы предпочел и впредь оставаться в таком виде.
- Мне очень жаль, - ответил Джим, - но ты снова уменьшишься, когда кончится действие магии, а это может случиться даже на выступе. Тогда мы оба станем такими же, как прежде, и нам придется выбираться оттуда с помощью сэра Брайена и Дэффида ап Хайвела.
Снорл, немного помолчав, проговорил:
- Что ж, коли так должно быть, пусть так и будет. Но каков бы я ни был, я обещаю пройти сквозь ряды этих полых людей, а вы можете следовать за мной если захотите!

Глава 31

- Нас заметили, - сообщил Снорл, когда он, трое всадников и вьючная лошадь, везущая золото, подъехали к месту сбора полых людей.
Джим удивленно посмотрел на волка:
- Как же ты уловил запах дозорного? Ведь ветер дует с нашей стороны.
- Запах тут ни при чем. Я видел и слышал его, когда он побежал рассказывать о нас остальным. Ты бы тоже мог его увидеть и услышать, но ходьба на двух ногах делает людей наполовину слепыми и глухими.
На это трудно было ответить, поскольку Снорл, как и многие люди, судил о других по себе. Джим благоразумно промолчал.
- Теперь они уже совсем близко, - добавил Снорл.
Джим взглянул на солнце, которое подбиралось к зениту, и с тоской вспомнил о своих надежных наручных часах; он носил их четырнадцать лет и оставил в том мире, из которого прибыл и который теперь находился за миллионы миль и, возможно, за миллионы других миров отсюда.
Джим был не прочь заглянуть и в другие миры, только для этого требовалась более мощная магия. Конечно, Каролинус знал о множественных вселенных, вероятно, даже о тех, что представляли собой варианты будущего мира Джима.
Время от времени в беседах с Джимом Каролинус упоминал о них. Но он считался одним из трех самых могущественных волшебников этого мира, и Джиму, магу класса D, было далеко до него.
Джим оставил мысль о часах. Соратники явно прибыли слишком рано, но в любом случае их уже заметили, и медлить было нельзя. Оставалось продолжать движение в том же темпе, добраться до выступа и начать раздавать золото. Джим надеялся только на то, что маленькие люди и приграничные жители либо уже заняли позиции, либо успеют занять их, прежде чем иссякнет золото или прекратится действие магии и он вновь приобретет обычную внешность.
В обоих случаях полые люди могли разъяриться и убить его, Брайена, Дэффида и, вероятно, даже Снорла, несмотря на уверенность волка в своей способности наводить ужас на полых.
Они продолжали путь; лес поредел, впереди показалось открытое место.
Полые люди уже толпились на поляне. Джим мысленно содрогнулся при виде такой огромной толпы. Как и сказал Ардак, полых людей оказалось чуть больше двух тысяч, свободного места на поляне, которую Джим счел даже чересчур просторной, почти не осталось. Хорошо, что он не выбрал другое, более удобное место, которое показал ему Снорл. Оно выглядело идеальным, но там явно не поместилась бы вся армия полых людей.
Собравшимся явно не терпелось увидеть Джима и его спутников, за исключением Снорла. У края поляны стояли полые люди, имевшие только одежду - от отдельных предметов до целого костюма; ближе к скале расположились фигуры в доспехах. Последние двадцать-тридцать рядов состояли из воинов в полном вооружении - некоторые на невидимых конях, но большинство пешие. Появление волка встревожило полых людей.
Снорл шел рядом с соратниками. По мере их приближения полые люди поспешно расступались, давая им дорогу, словно незримый клин рассекал толпу, двигаясь к каменному выступу у подножия скалы.
Никому явно не хотелось приближаться к гигантскому волку более чем на десять-пятнадцать футов; Снорл, конечно, видел это и испытывал глубокое удовлетворение. Он важно выступал впереди Джима, Брайена и Дэффида и поглядывал по сторонам, словно желая запомнить каждого из полых людей и убедиться, что они пятятся под его взглядом.
В некотором смысле он и в самом деле запоминал их, поскольку теперь, находясь среди полых людей, мог чуять запах каждого из них. Снорл, Джим, Брайен и Дэффид продолжали двигаться по широкому коридору, пока ряды воинов в доспехах не расступились перед ними. В полной тишине друзья шагнули на выступ там, где он едва поднимался над землей.
Лошади то и дело останавливались, их копыта скользили по гладкому камню; и все же они без особого сопротивления прошли по выступу. Всадники спешились. На дальнем конце выступа стояли пятеро полых людей в довольно приличных доспехах, как у Эшана. Последний почти наверняка находился среди них. Забрала у всех были подняты, но это, конечно, не помогало их узнать. Однако Джим нисколько не сомневался, что Эшан рано или поздно обнаружит себя.
Джим принялся проверять крепление сундуков с золотом. К нему подошел Снорл, потом Брайен и Дэффид.
Джим просто тянул время. Судя по солнцу, до полудня оставалось несколько минут. Но задержка давала Джиму возможность оглядеть опушку леса. Он не обнаружил там ни маленьких людей, ни приграничных жителей. Никого.
Его внимание привлекло необычно большое количество соколов, ястребов и других хищных птиц, круживших в небе над поляной.
- Откуда столько птиц? - спросил он Снорла вполголоса, чтобы не услышал никто из полых людей.
Снорл со злорадством смотрел на пятерых полых на дальнем конце выступа. Не поворачивая головы, он ответил:
- Их приманили свистом маленькие люди. Они дружат с птицами и зверями.
Лизет не рассказывала тебе, как они подзывают ее сокола, когда она посылает его к ним?
- Что-то я слышал, - пробормотал Джим. - Но зачем маленьким людям нужны птицы?
- Птицы видят или чуют - сам не знаю как - полых людей даже без одежды не хуже меня. Если кто-нибудь из них попытается удрать, птицы помогут маленьким людям найти его. Чего мы ждем?
- Я тяну время, - чуть слышно прошептал Джим. - Полдень еще не наступил, и я не знаю, успели ли маленькие люди и приграничные жители занять свои позиции.
- Только и всего? Я давно мог бы тебе сказать, что маленькие люди уже здесь; а раз они здесь, значит, и приграничные жители недалеко. Ни те, ни другие не захотят упустить такую возможность.
Джим почувствовал большое облегчение.
- Тогда все в порядке, - сказал он Брайену и Дэффиду, взял под уздцы вьючную лошадь и повел ее за собой.
Они снова двинулись вперед вдоль выступа, и пятеро полых людей в доспехах отступили, - правда, всего на пару шагов. Дойдя примерно до середины выступа, Джим остановился.
- Идите сюда! - крикнул он пятерым. - Ведь вы здесь для того, чтобы наблюдать, как я раздаю деньги? Подойдите и встаньте рядом со мной.
Некоторое время полые люди колебались, что-то бормоча. Потом подошли и остановились футах в десяти.
- Я Эшан, - сказал тот, что стоял ближе всех к Джиму. - Возможно, ты не узнаешь меня, но мы встречались в прошлый раз. Ну, раз ты здесь, перейдем к делу! Только убери своего волка!
Джим добродушно улыбнулся - почти ласково:
- Он не побеспокоит вас, если не будет необходимости. - С этими словами он повернулся к сундукам, открыл один из них и достал горсть монет. - Поскольку мне видны только ваши доспехи и одежда, - объявил Джим, повысив голос, чтобы было слышно остальным полым людям, - я не смогу отличить вас друг от друга.
Зато волк сможет. И если кто-нибудь попытается получить больше, чем ему полагается, волк позаботится о нем.

Предыдущая страница 13 Следующая страница


Дракон на границе 14

Ближайшие к Джиму ряды всколыхнулись, - очевидно, тем, кто там находился, захотелось отодвинуться подальше; однако возможности для отступления не оказалось - полые люди стояли друг за другом довольно тесно. Все же напротив Снорла образовалась небольшая свободная площадка.
- Каждый, - продолжал Джим, стараясь, чтобы его услышали даже те, кто стоял у самого леса, - получит по две полновесные золотые монеты, отчеканенные по приказу короля Франции специально для оплаты издержек предстоящего вторжения в Англию! - Он достал из сундука одну монету и повращал ее, чтобы все видели, как сверкает золото. - Эта монета называется franc a cheval, потому что на ней изображен сидящий на коне король.
В толпе послышался ропот, стоявшие с краю попытались придвинуться ближе.
Дальше тянуть было нельзя.
- Хорошо, - крикнул Джим, - пусть подойдет первый! А за ним остальные, по очереди.
После небольшого колебания одна из фигур в доспехах, стоявшая в переднем ряду ближе к Джиму, чем к Снорлу, приблизилась к выступу. Фигура протянула руку в латной перчатке, и Джим положил на раскрытую ладонь два золотых франка.
Стальная перчатка сжалась в кулак, первая фигура удалилась; ее место тут же заняла вторая, повторившая тот же жест.
Раздача золота началась.
Перед Джимом одна за другой появлялись перчатки; их владельцы приближались всегда с противоположной от Снорла стороны и старались держаться как можно подальше от волка.
Джим не предполагал, что работа будет такой утомительной. Когда солнце миновало зенит и двинулось дальше, у Джима уже кружилась голова. Ему казалось, что бесчисленные руки тянутся и будут тянуться к нему без конца, как ненасытные птенцы в гнезде.
Джим будто присутствовал на каком-то приеме, где должен был приветствовать бесчисленных гостей, вновь и вновь до одури повторяя одно и то же механическое действие.
Хорошо, что рядом находился Снорл. Будь Джим один, он давно отказался бы от попыток определить, пытается кто-то из полых людей получить больше своей доли или нет. Все руки, все фигуры казались Джиму одинаковыми. Даже доспехи и одежда не позволяли отличить полых людей друг от друга. Как будто без конца подходил один и тот же полый человек.
Время от времени Джим утирал пот со лба - весеннее солнце пекло вовсю - и, пользуясь этим предлогом, оглядывал опушку леса в надежде увидеть маленьких людей.
Но никто не появлялся. Только птицы, опускаясь все ниже и ниже, подняли крик, не то ссорясь, не то сообщая что-то друг другу. Насколько знал Джим, крики большинства птиц предупреждали соперника, что территория занята, а также выражали угрозу, гнев и тревогу. Во всяком случае крики птиц адресовались друг другу, а не полым людям внизу.
Джим сказал себе, что маленькие люди, очевидно, знают свое дело, если, конечно, это они созвали пернатых тварей.
Один сундук с золотом наполовину опустел; среди фигур в полных доспехах стали появляться и облаченные частично. Часто к Джиму протягивался лишь пустой рукав.
Требовалась некоторая сноровка, чтобы положить монеты куда следует.
Джим просто отпускал монеты у края рукава, предоставляя полому человеку самому ловить их. Наконец первый сундук опустел, и Джим объявил перерыв. Он развернул вьючную лошадь и стал открывать сундук, висящий с другой стороны.
Это дало ему возможность получше оглядеть опушку леса. За деревьями будто что-то блеснуло, или Джиму просто показалось. Он уже начинал раздражаться.
Маленьким людям и приграничным жителям давным-давно следовало быть на местах. Почему же они медлили и не атаковали? Джим подумал, что, если они не поторопятся, у него скоро кончится золото.
И тогда, весьма вероятно, полые люди, особенно те, которые в доспехах, набросятся на него, Брайена и Дэффида и либо убьют их сразу, либо подвергнут какой-нибудь изощренной казни.
Ситуация нравилась ему все меньше и меньше. Из-за движения толпы над поляной поднялось целое облако пыли. Птицы летали над самыми головами полых людей и беспокоили их пронзительными криками. Кроме того, жадность пересилила страх перед Снорлом у тех, кому еще не досталось золота, и они все энергичнее пробивались к Джиму.
А полые люди в доспехах, очевидно, считали место у уступа своей привилегией и весьма неохотно допускали туда тех, кто еще не успел получить свою долю. Толпа сзади напирала, уже слышались гневные крики.
Внезапно Джим почувствовал, как его схватили за руку. Обернувшись, он увидел перед собой пустой шлем одного из полых людей, стоявших вместе с ним на выступе.
- Давай-ка побыстрее! - крикнул Эшан.
- Быстрее невозможно! - ответил Джим.
Он рывком высвободил свою руку; но Эшан еще несколько минут стоял рядом и наблюдал за ним, потом повернулся и присоединился к остальным.
Джим сунул руку во второе отделение сундука за очередной горстью монет, когда наконец заметил краем глаза, как на опушке что-то блеснуло - на сей раз не в одном месте, а сразу в нескольких.
Он поспешно вернулся к своему занятию. Надо было привлечь внимание полых к себе, чтобы маленькие люди могли беспрепятственно преодолеть свободное пространство на краю поляны. Джиму хотелось поднять голову и взглянуть, как развиваются события, но он не решался сделать это и потому не видел ничего, кроме обступивших его полых людей.
Наконец он раздал очередную порцию золота и снова повернулся к сундуку, что дало ему возможность взглянуть поверх голов полых людей. На этот раз он с радостью увидел маленьких копьеносцев, бежавших полукругом в три-четыре ряда.
Джим вновь поспешно повернулся к стоявшим перед ним полым людям; они по-прежнему протягивали к нему руки, требуя золота. И тут копьеносцы нанесли первый удар.
Шум толпы перешел в рев. Вопли полых людей, находившихся ближе к лесу и имевших более легкие доспехи и вооружение, заглушили все остальные. Но нежить все еще толпилась вокруг Джима и тянулась за своими золотыми монетами. Джим решил не прекращать раздачу, чтобы отвлечь хотя бы часть полых людей от уже начавшегося сражения.
Через минуту-другую он услышал у себя за спиной свист стрел. К тому времени шлемы и прочие головные уборы, кроме самых ближайших к Джиму, развернулись в сторону леса.
Он взглянул направо и увидел, что четыре фигуры в латах неподвижно лежат на выступе, из них торчат стрелы Дэффида. Пятая фигура в доспехах исчезла. Явно пора было уходить.
Джим набрал из сундука полные пригоршни монет и швырнул их в пустые лица тех, кто еще толпился перед ним. Потом повернулся и побежал вниз по выступу, догоняя Брайена, который сидел на своем боевом коне Бланшаре и вел в поводу Оглоеда, Джим не умел, как Брайен, лихо вскакивать в седло прямо в тяжелых доспехах; сильные ноги позволяли ему подпрыгнуть на такую высоту, но он всегда промахивался. Он взобрался на коня обычным способом, с помощью стремени, и они с Брайеном быстро спустились с выступа Дэффид, верхом на своем коне, присоединился к ним. Лук висел у него на плече. В правой руке он держал широкий меч, а в левой - щит из замка де Мер.
Едва спустившись с выступа, соратники наткнулись на плотную толпу полых людей в тяжелых доспехах, хорошо вооруженных, верхом на своих невидимых конях. Эти воины отвернулись от атаковавших маленьких людей, чтобы напасть на Джима и его друзей.
Джим почувствовал, что надежда покидает его. Сквозь такой мощный заслон не пробиться.
Но тут Оглоед припал на задние ноги, словно от внезапного сильного удара сзади, и что-то пушистое, перелеев через плечо Джима, обрушилось на приближавшегося к нему полого человека.
Это пришел на помощь Снорл. Он просунул морду под защищавшую шею полого человека кольчугу и впился зубами в невидимое горло.
Остальные, похоже, сразу утратили охоту сражаться. Большинство поспешно отступило. У Джима сжалось сердце, потому что Снорл опять стал таким, как прежде. Джим ощупал свое лицо и понял, что и к нему вернулся прежний облик.
Действие магии кончилось, а полые люди, жадно тянувшиеся за золотыми монетами, просто не заметили перемены. Вероятно, она произошла после того, как Эшан подошел поговорить с Джимом. Ведь он сразу заметил бы, что перед ним лицо Джима Эккерта, а не Ивена Мак-Дугала.
Впрочем, теперь это не имело значения. Снорл прокладывал им дорогу сквозь толпу полых людей. Из-за пыли и хаоса на поле боя Джим не видел ни маленьких людей, ни приграничных жителей, только ближайших к нему полых. На его щит обрушивался удар за ударом Брайен, находившийся слева от Джима, не пользовался копьем - в такой толчее от него мало толку. Зато он энергично работал широким мечом и щитом, так же как и Дэффид, находившийся справа.
Джим выглянул из-за щита и отважился нанести удар ближайшему полому человеку. Тот упал. Джим вдруг заметил, что другие полые люди, пешие, пытаются убить или покалечить Оглоеда, чтобы его хозяин упал на землю. Тогда он занялся пешими противниками, неожиданно обнаружив помощь со стороны Оглоеда. Боевой конь, разъярившись, лягал и кусал всех, кого мог достать.

Глава 32

Все смешалось и утратило ясные очертания.
Джим ощущал проникающий в самые глубины его существа страх и в то же время странное ликование, но и то и другое оттеснила на задний план необходимость защищаться, наносить удары, пробиваться вперед с помощью Снорла, Брайена и Дэффида. Ноздри забивала пыль.
Это длилось не то один миг, не то целую вечность. Время словно исчезло, утратило смысл. Но вдруг впереди сверкнули наконечники копий маленьких людей, расступавшихся, пропуская Джима и его спутников. Они устремились в открытый коридор, и ряды копьеносцев вновь сомкнулись за ними, задерживая полых людей, пытавшихся пуститься в погоню.
Необходимость беспрерывно махать мечом отпала. Джим промок до нитки и надеялся, что это пот, а не кровь.
Слева все скрылось за лесом копий и клубами пыли. Справа образовался еще один коридор, по которое скакали приграничные жители, собираясь вступить в бой с тяжелыми всадниками на невидимых конях и прижать их к отвесным стенам скал.
Миновав маленьких людей и приграничных жителей, Джим и его спутники наконец остановились. Джим огляделся и увидел Геррака. Старый рыцарь сидел на коне в окружении сыновей на конях и в доспехах; особенно выделялся своим малым ростом Жиль.
Джим не ожидал увидеть Геррака. Средневековые военачальники во время сражений обычно не оставались в стороне. Джим повернул Оглоеда и вместе с Брайеном справа и Дэффидом слева поскакал к Герраку. Снорл исчез - не то вернулся на поле брани, не то скрылся в лесу.
Геррак не только поднял забрало, но и сдвинул назад шлем, полностью открыв лицо. Он повернулся к приближавшемуся Джиму и его соратникам:
- Слава Господу!
Они подъехали к Герраку и остановились.
- Отец, теперь мы можем сражаться вместе с остальными? - спросил Алан.
- Разумеется, - ответил Геррак. - Я ждал только затем, чтобы убедиться, что его высочество, сэр Джеймс и сэр Брайен в безопасности. Теперь, когда все в порядке, мы можем вступить в сражение. - Он опустил свой шлем, но забрало оставил открытым.
- Я буду сражаться вместе с вами, сэр Геррак! - заявил Брайен. Но голос его был слаб, и Джим увидел, что рыцарь покачнулся в седле.
Джим протянул руку и поднял забрало, скрывавшее лицо Брайена. Оно было белым как полотно. Брайен опять покачнулся в седле.
- Тебе нельзя сражаться, - сказал Джим. - Я приказываю тебе остаться с нами, Брайен!
- А я повторю приказ, если потребуется! - добавил Геррак. - Сэр Жиль, воздержись от участия в сражении и помоги этим трем джентльменам, в особенности сэру Брайену, благополучно добраться до замка, где о нем позаботятся должным образом. И ты тоже, Кристофер!
- Отец! - воскликнул самый юный, шестнадцатилетний сын.
- Ты все слышал, Кристофер. Я не собираюсь повторять. Вы с Жилем проводите этих джентльменов домой. Остальные опустите забрала и следуйте за мной! - С этими словами он опустил собственное забрало, пришпорил коня и вместе с остальными сыновьями галопом поскакал к ближайшему просвету между рядами маленьких людей. Кристофер и Жиль с несчастным видом смотрели вслед.
- Давайте же, - поторопил их Джим. - Его нужно отвезти в замок. Езжайте по обеим сторонам от сэра Брайена.
- Я не нуждаюсь… - возразил Брайен.
- Они поедут рядом с тобой! - твердо заявил Джим. - Жиль! Кристофер!
Братья заняли места по обе стороны от Брайена; Жиль подхватил его за талию.
Они двинулись вперед шагом. Джим возглавил кавалькаду. Через некоторое время он решил перейти: на рысь и обернулся к остальным:
- Он сможет выдержать быструю скачку, Жиль?
- Я могу скакать галопом, черт подери! - чуть слышно пробормотал Брайен.
Однако Жиль покачал головой.
- Тогда поедем рысью, но не слишком быстро, - сказал Джим.
Вдруг Джим почувствовал, что на плечо ему словно легла чья-то рука. Он резко остановился.
- Вы одни доставите Брайена в замок. Двигайтесь так быстро, как только он выдержит. Брайен, ты не получил нового ранения? Кровотечения нет?
- Никакого кровотечения… - Голос Брайена оыл едва слышен. - Только эта… проклятая слабость. - Он уронил голову на грудь.
- Дэффид, возьми на себя командование и… - начал Джим.
- Нет, Джеймс, - спокойно, но решительно перебил Дэффид. - Жиля и Кристофера достаточно - Лучник повернулся в седле и продолжал, обращаясь к братьям де Мер:
- Проверяйте время от времени, не открылась ли его рана. Если она начнет кровоточить, езжайте медленнее, а в случае надобности остановитесь.
Если он не сможет ехать дальше, сделайте волокушу из двух связанных вместе елок, положите его на нее и везите. Вам понятно?
Жиль и Кристофер кивнули.
- Если ему и тогда будет плохо, - продолжал Дэффид, - пусть один из вас останется с ним, а другой скачет в замок за Лизет. Жиль, лучше тебе остаться с Брайеном, а Кристоферу - ехать в замок.
- Дэффид… - снова начал Джим.
- Вы говорите с принцем Мерлионом, сэр Джеймс, - спокойно произнес Дэффид, повернувшись к нему. - Я также намерен остаться здесь.
Это оказалось достаточно веским аргументом, если не для Джима, то по крайней мере для Жиля и Кристофера. Оба двинулись шагом в сторону леса, поддерживая Брайена. Джим с беспокойством посмотрел им вслед.
- Надеюсь, с ним будет все в порядке, - сказал он скорее самому себе, чем Дэффиду.
- Он сильный человек, Джеймс, - тихо проговорил Дэффид. - Все, что способен вынести человек, он вынесет, а может, даже больше. Но если у тебя есть причины остаться, они есть и у меня, хотя и не те же самые. У меня долг перед маленькими людьми. Разделим ответственность, Джеймс?
Джим взглянул на него. Красивое лицо Дэффида было таким ясным и невозмутимым, каким Джим, кажется, еще ни разу его не видел.
- Да. Обязательно нужно удостовериться в уничтожении всех полых людей, прежде чем мы покинем поле боя. И потом… - Джим запнулся.
- И потом?
- И потом… - повторил Джим.
Молчание продлилось несколько секунд.
Джим сам не знал, что хотел сказать.
- Не знаю, - продолжал он, ощущая тревогу, которая уже не была связана со здоровьем Брайена. - Может, тут есть что-то еще.
- Что-то еще? - переспросил Дэффид, пристально глядя на Джима. - Что ты имеешь в виду, Джеймс?
- Не знаю, - повторил Джим. - Пока это только предчувствие.
- Может, тебе будет полегче разобраться, если я скажу, что и у меня есть предчувствие. Как ты знаешь, иногда мои предчувствия заслуживают внимания.
Помнишь, вскоре после нашей первой встречи я почувствовал, будто что-то пронеслось мимо меня, когда вы с Брайеном и остальными решили сначала отвоевать замок Маленконтри, а потом уже попытаться спасти леди Анджелу?
Джим кивнул.
- И еще в прошлом году, помнишь, я говорил всем - тебе, Брайену, Жилю и юному английскому принцу, - что почувствовал холод, когда собирался покинуть жену и уехать во Францию? Все, к чему я прикасался, казалось мне холодным…
Дэффид замолчал, и Джим снова кивнул.
- Все, кроме того меча, который отказался носить принц и взял Жиль, продолжал Дэффид. - И именно с этим клинком Жиль нашел не только смерть, но и великую славу. Вот и теперь у меня предчувствие, но оно связано с тобой, Джеймс. Я чувствую, что мне нельзя покидать ни тебя, ни маленьких людей.
- Не могу же я прогнать тебя. - Джим попытался улыбнуться. - Ведь ты принц Мерлион.
- Это верно. Только мне кажется, ты видишь здесь нечто пока скрытое от нас. Похоже, маленькие люди и приграничные жители общими усилиями одерживают победу.
Мысли Джима наконец вернулись к происходящему. Он посмотрел на поле боя.
Пыль немного улеглась, и он увидел, что из всех полых людей в живых остались главным образом те, кто имел тяжелое вооружение. Они были прижаты к скалам приграничными жителями и маленькими людьми и никак не могли уцелеть в этой битве. Вместо остальных на поле лежали груды пустых доспехов и одежды.
- Только бы они не прикинулись мертвыми, - забеспокоился Джим.
- Я думаю, Снорл и птицы позаботятся об этом, - сказал Дэффид.
Джим огляделся по сторонам:
- Но Снорл ушел.
- Недалеко. Взгляни-ка туда.
Джим посмотрел в ту сторону, куда указывал лучник. Сквозь оседающую пыль можно было различить фигуру Снорла на дальнем конце поляны; волк обнюхивал доспехи, валявшиеся на поле боя. Птицы продолжали кружить в воздухе, мелкие опускались к самой земле, среди них были совсем маленькие, не больше ласточки или стрижа.
Развязка приближалась. Оставшиеся в живых воины сражались с холодной решимостью. Уцелевшие полые люди защищали свою жизнь. Маленькие люди и приграничные жители, вероятно, ощущали груз вековой ненависти. Как ни странно, никто больше не кричал; слышался лишь звон и лязг металла.
Ряды прижатых к скалам полых людей постепенно редели, потом от них остались лишь разрозненные кучки, наконец исчезли и те.
Маленькие люди и приграничные жители потянулись обратно к лесу, и в этот момент они оказались непривычно близко друг к другу; маленькие люди нарушили боевой порядок, а строй приграничных жителей распался, и они смешались с маленькими людьми. Все смотрели друг на друга, словно увидевшись впервые и осознав, что им удалось совершить общими усилиями.
Воины медленно покидали место последней стычки; Джим увидел доспехи полых людей, похожие не на стальные латы, а на легкие сухие листья, прибитые к подножию скал осенним ветром.
Маленькие люди и приграничные жители все еще тянулись к лесу, постепенно разделяясь на группы: маленькие люди к маленьким людям, приграничные жители к приграничным жителям.
Хотя битва закончилась, все по-прежнему молчали. Джим заметил огромную фигуру Геррака в окружении его сыновей. Предводитель приграничных жителей выбрал подходящее для сбора своих людей место, удаленное от скал, повернулся и крикнул:
- Приграничные жители! Ко мне!
Звуки его могучего голоса, нарушившие тишину, показались Джиму чуть ли не святотатственными. Но приграничные жители двинулись к нему, словно во сне; маленькие люди медленно, восстановив без всякого приказа свой боевой порядок, также отошли от скал. Джим с Дэффидом подъехали к Герраку. Приграничные жители, обступившие своего предводителя, посторонились, давая им дорогу. Все братья де Мер, кроме Жиля и Кристофера, были здесь.
Джим остановился перед Герраком:
- Вы сделали это. Вы и маленькие люди. Вы покончили с полыми раз и навсегда.
Взгляд Геррака устремился мимо него, и Джим обернулся, чтобы выяснить, куда смотрит старый рыцарь.
Сзади стояли Ардак и еще пятеро маленьких людей, с копьями и щитами. Джим как будто узнал некоторые бородатые лица, которые видел во время последнего военного совета в лесу.
- Мы сделали это с вашей помощью, - обратился Геррак к Ардаку. - Мы никогда не справились бы одни. Ваши копья помогли удержать их у подножия скалы; никому не удалось уйти.
- И мы не справились бы в одиночку, - ответил Ардак. - Мы знаем это - вы, я и еще многие оставшиеся в живых. Однако теперь нам пора уходить. Сегодняшняя битва сохранится в памяти. Но через сколько-то дней, месяцев или поколений она забудется. И все вернется на круги свои: вы, и подобные вам, и те, кто придет после вас, - все станут притеснять нас, а мы будем сражаться, защищая свои границы.
- Нет, - возразил Джим. - Думаю, теперь все будет иначе.
- Думай как хочешь, - отозвался Ардак. - А я буду думать, как думал всегда. Ничего не изменится…
Он внезапно умолк, когда один из маленьких людей взял его за локоть и показал ему на что-то. Геррак и все прочие смотрели в ту же сторону.
В полной тишине по пологому склону скалы, преодолевая валуны, медленно и неотвратимо спускался огромный червь, еще более здоровенный, чем тот, которого Джим видел у Презренной Башни.
Верхом на черве сидел человек в доспехах с поднятым забралом, и под забралом зияла пустота. Из пустоты донесся голос Эшана.
- Думаете, вы победили? - закричал Эшан безмолвно взиравшим на него воинам. - Вам никогда не победить! Я жив, и остальные тоже оживут! Попробуйте убить меня, если сможете!
Никто из стоявших внизу маленьких людей и приграничных жителей не откликнулся на его вызов. Все попятились, хотя Эшан и червь были еще довольно далеко. Снорл исчез, а Лахлан отступил вместе с приграничными жителями.
Чудовище имело десять-двенадцать футов в длину и четыре-пять футов в высоту; два его странных, казавшихся пустыми глаза располагались на концах длинных стебельков и все время двигались, рассматривая все, что находилось внизу.
Впереди, ниже глазных стебельков, не было никаких следов носа, только круглый, похожий на присоску рот, в котором виднелись расположенные в несколько рядов мелкие и белые, как слоновая кость, зубы.
Между тем сзади послышался топот копыт и звон конской сбруи.
- Я здесь, - произнес голос Брайена.
Джим вздрогнул. Брайен уже тверже держался в седле. На его лицо под поднятым забралом еще не вернулся обычный здоровый румянец, однако прежняя неестественная бледность пропала. За Брайеном с немного смущенным видом ехали Жиль и Кристофер.
- Простите меня, сэр Джеймс! - сказал сэр Жиль, поравнявшись с Брайеном. Это моя вина. Но он поклялся, что поднимет на нас меч, если мы не позволим ему вернуться. Я не мог сражаться с ним, и Кристофер тоже, поэтому нам оставалось лишь просто ехать за ним. Он очень хотел быть здесь, и ничто не могло ему помешать.
- Да уж, - прогремел Геррак. - Пеняй на себя, Жиль!
- Не вините его, - проговорил Брайен, не глядя на могучего рыцаря. - В самом деле никакая сила не удержала бы меня. Мое место здесь. До сей минуты я не знал, в чем состоит мой долг, но теперь вижу: остался в живых один из полых людей; он находится под защитой червя. Я один сражался с червем и знаю, как его победить. Я должен сразиться и с этим гадом.
- Нет, - возразил Джим, внезапно ощутив странную спокойную решимость. - Ты не можешь сражаться, в твоем теперешнем состоянии тебе его не победить.
Сражаться должен я, а ты будешь наставлять меня, ведь ты всегда был моим наставником в боевом искусстве. Это работа для нас обоих.
- Упаси нас Господь! - воскликнул Геррак. - Я не могу даже заставить себя приблизиться к этой твари, и никто не может, кроме вас! Тут не только червь, тут… ещe кое-что похуже!
Он был прав. Несмотря на чудовищный облик червя, впреди него двигалось нечто еще худшее. Оно, словно пронизывающий до костей ледяной ветер, проникало в души людей, выискивая в них все зло, которое они когда-либо совершили или помыслили. Люди отступали перед этой силой, и она постепенно оттесняла их к опушке леса.
- Ты не сможешь сражаться с ним, - сказал Брайен, не отводя глаз от червя и обнажая меч. - Ты не способен. Ты сам знаешь, что неспособен!
- Теперь способен! - возразил Джим. - Брайен, вложи меч в ножны!
- Послушайте! - проговорил Дэффид, находившийся по другую сторону от Джима. Он снял с плеча свой лук и почти нежно водил пальцами по гладкому древку стрелы. - Если тогда, у Презренной Башни, Каролинус и Брайен говорили правду о толстой шкуре червя, мои стрелы не причинят ему вреда; но возможно, мне удастся справиться с оседлавшим его последним полым человеком.
Продолжая говорить, он выхватил из колчана стрелу, приладил ее к луку и до упора оттянул тетиву. Замер на миг и спустил тетиву. Стрела полетела к гаду и уже почти достигла его седока, когда червь молниеносно выбросил вперед переднюю часть тела и поймал летящую стрелу пастью. В одну секунду чудовище разжевало стрелу своими бесчисленными мелкими зубами на мелкие кусочки и проглотило.
Восседавший на черве Эшан затрясся от хохота.
- Стреляй сколько угодно, лучник! - крикнул; он. - Ни одна стрела не коснется меня, пока я катаюсь на этой лошадке.
А червь продолжал надвигаться.
Джим взглянул на Брайена:
- Видишь, он все ближе и ближе. Посмотри правде в глаза. Ты не можешь сражаться с ним, а я должен. Скажи мне как.
- Да поможет мне Бог! - проговорил Брайен - его лицо исказила гримаса досады - и вложил меч обратно в ножны. - Я не многое могу сказать тебе, Джим, только то, что слышал от Каролинуса. Постарайся сначала отсечь глазные стебельки, а потом просто руби изо всех сил толстую твердую шкуру - она у него как дубленая, можно даже меч сломать, а все жизненно важные органы глубоко под ней. - Брайен тяжело вздохнул. - Да что тут говорить, - немного спокойнее продолжал он. - Может быть… кто знает, может быть, тебе, Джеймс, это удастся не хуже, а то и лучше, чем мне тогда. У тебя нет сноровки в обращении с мечом, прости, я хотел сказать, у тебя недостаточная сноровка. Но тут как раз в ней нужды и нет. Нужна только сила. Только сначала отсеки глазные стебельки, чтобы он ослеп, а потом руби где-нибудь в одном месте, но не в той части, которая сейчас поднялась и сожрала стрелу Дэффида.
- Может быть, я, по крайней мере, помогу с этими глазными стебельками! Дэффид столь же стремительно выпустил в червя еще две стрелы.
Передняя часть туловища монстра мигом встала на дыбы, и обе стрелы исчезли в зубастой пасти.
- Обойди переднюю часть и постарайся отсечь ему глаза; так делал я сам, сказал Брайен Джиму. - Глаза могут поворачиваться и следить за тобой. Но похоже, сзади они видят хуже; во всяком случае, мне удалось до них дотянуться.
И еще - начать лучше с этого, потому что тогда эта тварь не будет точно знать, в каком месте ты наносишь удары, и начнет без толку крутиться на месте.
- Если ты отвлечешь червя, я, возможно, сумею подстрелить полого человека, - добавил Дэффид.
- Не думаю, - произнес еще один голос, неожиданный, но знакомый Джиму, Дэффиду и Брайену.
Обернувшись, они увидели Каролинуса. Белая борода и усы старого мага трепетали на холодном ветру, отнимавшем силы у оказавшихся на открытом месте людей. Каролинус был в своем обычном линялом красном одеянии, которое скрывало его тело от плеч до лодыжек. Он казался слабым и старым.
- Не думаю, Дэффид, - повторил он. - Взгляни-ка!
Посмотрев туда, куда показывал Каролинус, они увидели, что Эшан спрыгнул с червя и скрылся среди камней.
- Он не уйдет, не миновав тот большой камень, ведь ему надо перебраться на другую сторону скалы, - продолжал Каролинус. - Подожди, пока он не покажется.
Только так ты можешь помочь Джиму, Дэффид.
- Хорошо, - ответил Дэффид. Достав еще одну стрелу, но не натягивая тетивы, он отошел немного влево, чтобы видеть всю каменную гряду.
- Ты видишь, Темные Силы не желают, чтобы ты помогал Джиму, - добавил Каролинус, и, хотя он говорил тихо, Дэффид хорошо слышал его в наступившей тишине. Даже птицы, которые продолжали летать, только теперь на большей высоте, умолкли. - И ты, Брайен, тоже видишь, что сейчас испытанию подвергается Джим.
Этот червь предназначен для него и ни для кого другого.
- Не можешь ли ты помочь ему, маг? - почти умоляюще спросил Брайен.
Каролинус отрицательно покачал головой:
- Не могу. А если бы и мог, мне бы не позволили. Джеймс, дело за тобой.
- Тогда лучше подойди к нему пешим, - посоветовал Брайен, повернувшись к Джиму. - Когда будешь приближаться, держи меч как можно выше, чтобы червь не мог его поймать; щит тоже подними, прижми верхний край к наплечнику, а нижний к наколеннику. Тогда края щита не поранят тебя после сильного удара. Сам щит червю не пробить, а его пасть устроена так, что он не может ухватиться за край щита и вырвать его.
- Да, это верно, - кивнул Джим. Он огляделся по сторонам:
- Я бы выпил чего-нибудь. Во рту совсем пересохло.
- Увы… - сказал подъехавший ближе Геррак.
Но Каролинус уже наливал что-то из маленькой бутылочки в толстостенный синий стакан размером с бутылку - и то и другое неведомо как появилось у него в руках.
Он протянул Джиму полный стакан. Джим выпил. Видом и вкусом напиток напоминал молоко, которое пил Каролинус; однако в нем содержалось что-то еще.
Джим не только удовлетворил жажду, но и почувствовал, как по всему телу распространяется сила.
Внезапно он стал легким и сильным. Но тут же вернулось и странное ощущение. Джим снова ощущал пустоту и холод жуткого неестественного ветра, и в то же время он смирился с тем, что должно произойти. Он спешился, проверил свой щит, вынул меч из ножен и двинулся навстречу приближавшемуся чудовищу.

Глава 33

Джим и червь сходились с противоположных концов недавнего поля боя; Джим почти от самой опушки леса, с той стороны, где находился давеча правый фланг маленьких людей и приграничных жителей. Червь - от левого края скал, которые охватывали примерно две трети открытого пространства.
Несмотря на свои размеры и способность передней части тела к молниеносным движениям, червь продолжал ползти сравнительно медленно, не быстрее, чем шел Джим, возможно, и медленнее.
Тут Джим увидел, что передняя часть тела чудовища, которая так быстро поднималась и ловила в воздухе стрелы Дэффида, не касается земли. Задняя же часть передвигалась с помощью ряда скрытых под кожей костных пластин или чего-то подобного - так обычно ползают змеи; только червь в отличие от них не извивался, а полз по прямой. Джим не заметил этого во время битвы у Презренной Башни, потому что тогда все его внимание сосредоточилось на поединке с огром.
В глубокой тишине Джим шел вперед, ни о чем больше не думая.
Впрочем, не совсем так. В его воспоминаниях гнездилась какая-то идея, благодаря которой битва с червем могла с большей вероятностью увенчаться его успехом. Только что же это за идея?
Внезапно Джим вспомнил. Он остановился, развернулся и поспешно, насколько позволяли доспехи, зашагал обратно к Брайену, Каролинусу, Дэффиду и Герраку с сыновьями.
- У меня тут появилась мысль, - сказал он, с трудом переводя дух. Послушай, Брайен, Оглоед не такой пугливый, как твой Бланшар де Тур. Мне кажется, он мог бы довезти меня до червя. Я вот вспомнил, как сражался с сэром Хьюго де Буа де Маленконтри, который прежде владел моим замком. Тогда я был в теле дракона Горбаша и совершил ошибку, бросившись прямо на копье сэра Хьюго.
Смргол, прадедушка Горбаша, предупреждал меня, что нападать на рыцаря, вооруженного копьем, опасно, но я совсем забыл его наставление. Ты помнишь сэр Хьюго остался невредим, а его копье пронзило меня насквозь, и я чуть не погиб.
- Ну да, помню, - пробормотал Брайен.
- И мне вдруг пришло в голову, - возбужденно продолжал Джим, - ведь я ничего не потеряю, если попытаюсь пронзить этого червя копьем на всем скаку. На полной скорости и с таким весом, пожалуй, удастся воткнуть копье в червя поглубже, чтобы повредить жизненно важные органы. Во всяком случае он будет ранен, истечет кровью и ослабеет, когда я подойду к нему пешим.
- Отличная идея! Чудесно! - воскликнул Брайен. - Только эта работа не для тебя, Джеймс. Не для тебя! Ты же знаешь, что копьем владеешь хуже всего. Зато я получил призов на турнирах больше, чем у меня пальцев на обеих руках. К тому же ты все перепутал. Бланшар тогда испугался не червя, а огра, потому что тот был в двенадцать футов высотой. Бланшару он показался горой, да еще с дубиной в руке. Нет, это я сяду на Бланшара и возьму копье. Обещаю, что проткну эту тварь там, где ей меньше всего понравится! - И он воскликнул, оглядываясь вокруг: Копье! Кто даст мне копье? Принесите мне копье!
- Вы можете взять мое, - предложил Геррак. - Я оставил его за деревом, когда понял, что сегодня оно не понадобится. Алан, ты знаешь, где оно. Принеси!
Старший сын Геррака развернул свою лошадь и галопом поскакал к лесу.
Вскоре он вернулся с копьем.
На щеках Брайена появился румянец. Он держался в седле так прямо, словно был совершенно здоров. Он взял копье и положил его наискось на спину коня, потом зажал под мышкой древко копья и поднял острие.
- Отличное оружие! - сказал он.
Некоторое время копье неподвижно держалось в таком положении, сверкая наконечником. Но потом оно начало подрагивать и клониться книзу; Брайену пришлось снова опустить его на спину Бланшара - иначе оно уткнулось бы в землю.
Все смущенно молчали. Брайен покачнулся в седле.
- Какая же я жалкая кляча! - с досадой проговорил он. - У меня хватает сил только на минуту. Но копье нужно продержать гораздо дольше, чтобы поразить червя. Нет, Джеймс, я не могу этого сделать!
- Не беспокойся, - ответил Джим, садясь на Оглоеда, который, отчасти из любопытства, последовал за Бланшаром. - Дай мне копье…
Он протянул руку и взял оружие из ослабевшей руки Брайена. Брайен не взглянул на Джима; он удрученно смотрел на холку Бланшара.
- Ты не справишься, Джеймс, - проговорил он тихим печальным голосом. Прости! Но даже такому рыцарю, как я, трудно увернуться от пасти червя и пронзить копьем его туловище.
- И все-таки попробовать я должен, - сказал Джим.
Сама мысль о том, что он теперь окончательно решился, придавала ему сил.
Он положил копье на переднюю луку седла, чтобы оно не давило на спину Оглоеда, и ринулся навстречу червю.
- Подожди! - крикнул ему вслед Брайен. - Еще секунду, Джеймс! Все-таки кое-что я могу сделать. - Он поравнялся с Джимом. - Да, Джеймс, - продолжал он почти ликующим тоном и остановил своего коня; Джиму тоже пришлось натянуть поводья, - мне не нужны руки, чтобы управлять Бланшаром, он слушается моих коленей. А сила мне потребуется только на один миг. И в этот миг я успею кое-что сделать. Выслушай меня!
- Хорошо, - согласился Джим. - Но мне нельзя терять время.
- Ты не потеряешь его. Слушай, Джеймс! Я на полной скорости подскачу к червю, а потом, в самый последний момент, одними коленями отверну Бланшара в сторону, прежде чем тварь успеет до нас дотянуться. Я проскачу мимо нее, наклонюсь и отсеку оба глазных стебелька одним ударом меча. Это будет совсем не трудно! Просто детская забава! Езжай за мной, Джеймс; я поеду первым и ослеплю червя!
Казалось, будто Брайен совершенно здоров и нисколько не утомлен. Он поднял поводья, и Бланшар рванулся вперед.
Джим поскакал следом, намереваясь догнать его, но почти сразу отказался от этой затеи. Он не отговорит Брайена, как и Оглоед не догонит Бланшара де Тура.
Большой белый конь, на которого Брайен истратил все свое наследство (остался лишь замок и прилегающие земли), развивал гораздо большую скорость, чем можно было предположить, судя по его размерам и весу.
Эта скорость часто давала Брайену неожиданное для его противников преимущество в сражениях и на турнирах. «Во всяком случае, - подумал Джим, глядя на стремительно приближавшегося к червю Брайена, - вряд ли какая-нибудь физическая сила способна остановить то, что превратилось в сплошной сгусток воли».
Джим, как и все остальные, - Геррак и его сыновья тоже подъехали к Джиму,- видел подлинное торжество духа над телом. Тело Брайена, окажись оно сейчас в другом месте и при других обстоятельствах, вероятно, не смогло бы сделать и дюжины шагов. Однако здесь и сейчас все выглядело так, будто в бой несется полный свежих сил рыцарь.
Брайен направил Бланшара к червю под небольшим углом: тварь начала разворачиваться, но и Брайен повернул Бланшара. Они сближались лоб в лоб.
Зрители на краю поляны, наблюдавшие за этой сценой, издали сдавленный стон; всем казалось, что сейчас противники столкнутся.
Но в последнее мгновение, когда передняя часть тела червя уже вскинулась, нацеливаясь на Брайена, он каким-то чудом увернулся, поднялся на стременах, вытянулся во весь рост и стремительно взмахнул мечом. Оба глазных стебелька отлетели фута на два от головы чудовища и упали на землю. Брайен развернулся и поскакал обратно к Джиму и остальным.
- Великолепно! - воскликнул Геррак. - Красиво сделано! Вы видели, дети мои? Такого искусства управления конем и владения мечом вы никогда больше не увидите; может быть, вы даже не увидите ничего близкого к этому. Он точно выбрал момент, чтобы увернуться, и расстояние, на котором следовало держаться от твари, объезжая ее. Поэтому он сумел отсечь червю глазные стебельки, а тому не удалось до него дотянуться! И вот он возвращается к нам невредимый. Но поспешите к нему, Алан, Жиль! Ему нужна помощь!
В самом деле, Жиль и Алан оказались рядом с Брайеном как раз вовремя.
Брайен пустил Бланшара медленным шагом и еле держался в седле. Когда они подоспели, он уже начал заваливаться набок. Сэр Жиль и Алан подхватили его за талию и медленным шагом вернулись с ним к Герраку, Джиму и остальным.
- Чудесно, чудесно, Брайен! - сказал Джим, когда Брайен подъехал ближе. Но тело Брайена совсем обмякло, а лицо снова покрылось смертельной бледностью.
- Спасибо, Джеймс, за твои любезные… - начал он слабым голосом, но договорить не смог - закрыл глаза и повалился на Алана, который поддерживал его слева. Остальные сыновья Геррака поспешили на помощь, однако Брайен совсем обмяк. Он не мог даже держаться в седле.
- Его нужно как можно скорее доставить в замок! - распорядился Геррак. Боюсь только, что уже поздно. Похоже, он переутомился до предела.
- Не беспокойтесь! - раздался голос Каролинуса, и маг снова оказался среди них. Он указал на Жиля и Алана:
- Я перенесу его и вас двоих в замок. Так будет проще. Итак! - Он щелкнул пальцами. Брайен с Бланшаром, а также Жиль и Алан со своими конями исчезли.
- Они во дворе замка, - сообщил Каролинус. - А вашу Лизет, сэр Геррак, уже позвали; сейчас она бежит к Брайену через большой зал.
- Каролинус! - воскликнул Джим. - Департамент Аудиторства распнет тебя за это!
- Еще бы! - фыркнул Каролинус; его усы ощетинились. - Но может, и я им кое-что скажу. - Он повернулся к поляне:
- Посмотри-ка, Джеймс, твой червь по-прежнему ползет. Поезжай к нему с копьем. Помни, что тебе говорил Брайен.
Держи меч выше, когда настанет время сражаться пешим; щит прижми одним краем к наплечнику, другим к наколеннику и держись подальше от той части червя, которая поднимается над землей. Сейчас ты можешь подъехать к нему сбоку. Он чувствует кожей сотрясение земли и почует, как ты приближаешься, но не успеет развернуться, чтобы помешать тебе поразить его туловище.
- Хорошо! - Джим поднял левой рукой поводья, придерживая правой лежавшее на луке седла копье.
- Подожди! - остановил его Каролинус. - Еще одно. Когда начнешь рубить мечом, сначала пронзи червя острием, а потом просто руби. К тому времени он тебя прижмет и будет биться в твой щит, пытаясь схватить тебя зубами и затянуть в глотку. Но твоя рука с мечом должна быть свободной. Теперь поезжай!
Джим кивнул; держа копье на луке седла, он развернул Оглоеда и пустил его галопом прямо на червя.
Расстояние между Джимом и тварью оставалось не таким уж большим; у него хватило времени подумать только об одном - об Энджи.
Почти два года назад, когда битва у Презренной Башни закончилась победой и Энджи была спасена, Джим приобрел довольно большой кредит магической силы, и Каролинус сообщил, что эту силу можно использовать для возвращения Джима и Энджи домой.
Джим тогда полагал, что Энджи захочет вернуться; и для него оказалось неожиданностью, когда она сказал, что хочет только того, чего хочет он.
А самому Джиму хотелось остаться. Он чувствовал, как призывал его к себе этот средневековый мир. Только когда это дошло до Джима, он постепенно, шаг за шагом начал понимать, что и Энджи чувствовала тот же зов. Потому-то они и остались.
Но лишь приняв это решение, Джим понял, сколь легкомысленно воспринял он слова Каролинуса о том, что им, скорее всего, никогда больше не представится возможность вернуться. Он даже не подумал спросить, почему это будет так трудно.
Теперь он знал. Ему нужно было стать магом такого же ранга, как Каролинус, и не только приобрести достаточный кредит магической силы, но и оказаться в нужной точке по отношению к факторам, которые управляли миром: Случаю и Истории. Только тогда он сможет вернуться домой.
Для достижения такой цели требовалось по крайней мере несколько лет и, конечно, удача. А пока приходилось жить здесь, и это означало, что только жизнь и магия Джима спасали Энджи от весьма неприятного положения.
Конечно, она могла остаться хозяйкой замка де Буа де Маленконтри. Но в этом мире и в это время без магии Джима ей не продержаться в такой роли.
В таком случае четырнадцатое столетие могло предложить ей только одно решение: выйти замуж за другого человека, который стал бы хозяином замка и ее жизни. За какого-нибудь средневекового рыцаря, не имеющего ни малейшего понятия обо всем том, что она знала и помнила.
Короче говоря, если червь сейчас убьет Джима, что казалось весьма вероятным, Энджи придется несладко.
Времени на размышления не оставалось. Джим подъехал к червю почти вплотную. Точнее, до твари оставалось еще около тридцати футов; но Джим и не собирался, по крайней мере пока, подъезжать ближе.
Они с червем сошлись на довольно ровном участке поля, не загроможденном доспехами и телами убитых.
Джим, несмотря на хорошую реакцию и репутацию отличного волейболиста в двадцатом веке, полагался больше на ум, чем на мускулы. В данной ситуации он видел только одну надежду.
Червь двигался медленно, то есть все его тело перемещалось довольно медленно. Если скорость, с которой он теперь полз, близка к максимальной - а червь у Презренной Башни передвигался явно не быстрее, - то Джима появлялся шанс. Он отвернул Оглоеда в сторону и поскакал вокруг твари.
Оглоеду червь при ближайшем рассмотрении совсем не понравился, так что конь был, по-видимому, вполне доволен таким оборотом. Червь разворачивался к ним; нo Джим все увеличивал скорость, переведя Оглоеда с рыси на легкий галоп, и наконец поскакал вокруг чудовища во весь опор. К тому моменту червь, прекратив всякое движение вперед, совершил несколько оборотов месте.
Но, как и ожидал Джим, он мог кружить вокруг твари быстpee, чем та успевала вертеться. Оглоед скакал галопом, и червь пытался держаться головой к нему, но начал отставать. В конце концов Джим и Оглоед оказались в удобном положении - немного позади головы червя и под прямым углом к его туловищу.
- Давай, Оглоед! - громко крикнул Джим. Он поднял поводья и копье и во второй раз за все время своего знакомства с Оглоедом вонзил ему в бока острые шипы шпор.
Конь подскочил от внезапной боли и ринулся прямо на червя. Джим крепко прижал к себе толстый конец копья, сосредоточился и вознес молитву.
Ему всегда казалось необычайно трудным направлять конец десятифутового копья, сидя на скачущем галопом коне, когда каждое движение заставляет конец копья качаться вверх-вниз и из стороны в сторону, подобно звукоснимателю на краю вращающейся пластинки.
Джим старался держать наконечник копья пониже - пусть он лучше уткнется в землю, чем скользнет над спиной чудовища.
Все заняло лишь несколько мгновений. Почти мигом Оглоед оказался возле червя, и коню ничего не оставалось, как перескочить через туловище твари, сделав предварительно еще два скачка. Джим нацелился копьем в самую середину задней части тела чудовища.
В следующую секунду он нанес удар, и копье вонзилось.
Потом Оглоед перелетел через червя, и Джиму пришлось отпустить копье, поскольку иначе он просто вылетел бы из седла.
Оказавшись с другой стороны от червя, Джим с трудом удержал испуганного коня. Справившись с Оглоедом и повернув назад, он увидел, что чудовище сломало древко и крутится на месте, отчаянно пытаясь дотянуться до наконечника и поймать его пастью. Обломок копья, вонзившегося в чудовище, торчал из его бока.
Джим с ликованием подумал, что ему, похоже, удалось повредить какие-то жизненно важные органы твари. По крайней мере, она уж наверняка истечет кровью, что даст Джиму несомненное преимущество.
Однако самое сложное было еще впереди. Червь был ранен копьем, но ранение, судя по всему, не мешало ему сражаться.
Джим натянул поводья футах в тридцати от чудовища. Когда Оглоед остановился, Джим соскочил на землю, держа в руке щит.
Он выхватил меч из ножен и плашмя шлепнул им Оглоеда, чтобы отогнать его подальше. Потом побежал, направляясь под углом к туловищу червя и стараясь приблизиться сзади к тому месту, где торчал обломок копья. Джим бежал, высоко подняв меч, и лезвие сверкало на солнце, как наконечники копий маленьких людей.

Глава 34

Джим бежал изо всех сил. Если бы ему удалось с помощью меча расширить рану, нанесенную копьем… Он подбежал к червю, который уже перестал крутиться, и пронзил мечом его коричневую крапчатую шкуру. Благодаря скорости, которую развил Джим, удар получился довольно сильным. Меч погрузился всего в нескольких дюймах от обломка копья на добрую треть длины клинка.

Предыдущая страница 14 Следующая страница


15 Гордон Диксон

Джим попытался всадить его поглубже, но внезапно получил такой удар, словно его саданули чугунной стенобитной бабой.
Удар был нанесен, несомненно, передней частью туловища червя и пришелся в щит; Джима буквально прибило к крапчатому боку чудовища. Левый наплечник и левый наколенник предохранили Джима от серьезного ранения, однако верхний край металлического щита так врезался ему в щеку, что хлынула кровь.
Ощущая во рту ее привкус, Джим принялся тыкать мечом в бок чудовища, стараясь углубить и расширить рану. Конец меча проник теперь глубже, главным образом благодаря удару передней части туловища твари, который передался рукоятке меча. Но отчасти это явилось и результатом усилий Джима.
Червь снова ударил его.
Джим продолжал свое дело.
Он знал, что похожий на присоску рот бьется в его щит, пытаясь дотянуться до него самого.
Последовал еще один мощный удар. И еще. Сосредоточившись на своей работе, Джим вытягивал меч и снова всаживал его в рану - все глубже и под углом, стремясь достать до копья. Все это время у Джима перед глазами стоял образ ужасной пасти, усеянной мелкими зубами. И все же отверстие, которое он проделал мечом, сближалось с торчащим в шкуре чудовища обломком копья.
Наконец клинок наткнулся на что-то твердое, - видно, достиг древка. Вновь и вновь всаживая свой меч в тело монстра, Джим старался, чтобы конец меча вдоль древка копья проник к лежащим глубоко под кожей жизненно важным органам. А червь обрушил на него еще один удар. И еще. В голове у Джима все перемешалось.
Он уже не знал, зачем совершает эти однообразные движения. Он знал только, что так надо.
И он продолжал свое дело, а чудовище продолжало обрушивать на него удар за ударом. Шлем Джима съехал на глаза, и он даже не видел, что делает, но продолжал орудовать мечом наугад. Во всем мире не осталось ничего, кроме пота, стремления куда-то прорубиться и ударов невероятной силы. Это длилось и длилось без конца.
Страшные удары оставляли вмятины на щите, и вскоре он настолько изменил свою форму, что вплотную прижался к латам и кольчуге. Джиму казалось, будто на нем больше нет доспехов, и он ощущал каждый удар всем телом.
Удары казались все более и более мощными. Это было совершенно невероятно, но силы червя не истощались, несмотря на тяжелые ранения, нанесенные ему сначала копьем, а потом мечом, который теперь погружался в тело твари на три четверти длины. Очевидно, он давно пробил шкуру и его конец пронзал жизненно важные органы. Между тем удары чудовища представляли все большую опасность для Джима. После одного из них Джим почувствовал, что его ребра долго не выдержат.
Следующий удар окончательно сокрушил ребра Джима. Он почувствовал, что задыхается: наверное, обломки ребер пронзили легкое, оно отказало и уже не снабжало организм кислородом. Удары следовали один за другим.
Червь убивал его. Он убивал червя. Вопрос лишь в том, кто умрет первым.
Меч погружался в тело твари почти по рукоять.
Джим уже не сознавал, что делает. Он оглох, онемел, ослеп и словно оказался на наковальне безумного гиганта-кузнеца. В нем жило теперь лишь одно упорное стремление - цель он уже забыл - как можно глубже всадить свой меч. Он рубил, рубил, рубил…
И наконец что-то внезапно остановило Джима. Кто-то разжимал его стиснутые пальцы, которые словно приросли к рукояти меча. Удары чудовищного молота отчего-то прекратились, и Джим почувствовал облегчение и благодарность.
Он по-прежнему ничего не видел и находился в полуобморочном состоянии. Он смутно осознавал, что его приподняли и понесли. Джим тихонько всплакнул в темноте шлема, потому что ему-таки не дали закончить начатого им дела.
Наконец шлем развернулся, а забрало поднялось. Джим увидел над собой лицо Каролинуса: маг сидел рядом с ним, лежащим на земле. Где-то вдалеке неясно виднелись лица Дэффида, Геррака и одного из его сыновей. Каролинус склонился над Джимом и поднес к его губам синий стакан.
Джим хотел поднять руки и отвести стакан, но оказалось, что руки весят много тонн. Джим не мог пошевелить ими. Он почувствовал, как край стакана прижался к его губам и жидкость потекла прямо ему в рот. Едва распробовав ее, Джим ощутил нечеловеческую жажду. Он принялся жадно глотать эту жидкость, в то время как Каролинус осторожно наклонял стакан.
Стакан опустел. Джим сел и хотел попросить еще, но на это сил уже не хватало.
И тут мир стал постепенно изменяться. По всему телу разлилось тепло, а с ним новая сила и энергия. Он чувствовал, как ребра встают на место, а легкое восстанавливается. Он опять мог глубоко вздохнуть. Шлем с него сняли, и он увидел, что сидит на поляне, усеянной пустыми доспехами. Футах в двадцати лежал червь.
Он был неподвижен. Обломок копья все еще торчал из его туши; а рядом с копьем - воткнутый по самую рукоять меч Джима.
Магический огонь побежал по его жилам, и он пробудился. Так было и прежде, когда Каролинус давал ему выпить молока из синего стакана. Магическая жидкость вернула Джиму силы, которые он считал утраченными. Точнее, он и в самом деле утратил силы, но теперь они магическим образом восстановились.
Джим взглянул на Каролинуса и попытался заговорить. На сей раз ему это удалось.
- Что произошло? - прохрипел он. - Что…
- Ты победил, Джеймс, - мягко ответил Каролинус. Он достал бутылку и наклонил ее горлышко к синему стакану, однако в последний момент передумал и спрятал бутылку и стакан где-то у себя за пазухой. - Я думаю, теперь ты сумеешь встать, если попытаешься.
- Помоги мне, - попросил Джим. Вкус молока напомнил Джиму, сколь велика разница между грандиозной магией Каролинуса и теми пустяками, которые удавались ему. Руки мага помогли ему подняться.
Джим оглядел поляну.
- Где Эшан? - спросил он.
Дэффид взял его за руку и отвел в сторону; край скалы предстал им под другим углом.
Джим посмотрел в ту сторону, куда показал лучник. Сначала он ничего не мог разглядеть, потом увидел доспехи, лежащие там, где кончалась гряда валунов у края скалы. Полый человек лежал на спине, а из груди его торчал оперенный конец стрелы длиной всего в несколько дюймов. Некоторое время Джим неподвижно смотрел на пустые доспехи.
- Он еще жив! - вдруг воскликнул он. - Смотри!
Они уставились на Эшана, но фигура оставалась неподвижной. Неожиданно рука в латной перчатке шевельнулась, словно пытаясь дотянуться до торчащей в груди стрелы.
Не говоря ни слова, Джим и Дэффид бросились к лежащей среди камней фигуре; Геррак и его сыновья последовали за ними. Сначала сыновья хотели на своих конях обогнать двух бегущих людей, но Геррак не позволил им этого сделать, и они медленно поехали ярдах в десяти сзади.
Джим и Дэффид опустились на землю возле полого человека. Забрало было опущено; Джим поднял его и заглянул в зиявшую под шлемом пустоту:
- Эшан?..
Из пустоты послышался глухой голос.
- Итак, всем нам конец, - устало проговорил Эшан; его голос доносился как будто издалека. - Все мертвы, кроме меня?
- Да, - ответил Джим.
Из пустого шлема послышался вздох, затем нечто вроде сдавленного смеха.
- Значит, я последний. Хоть этой чести да удостоился. Но сейчас умру и я, и тогда нам всем конец. Пора.
- Ты сказал, пора? - переспросил Дэффид.
Эшан захрипел, словно пытаясь прочистить горло:
- Да. Давным-давно пора. Я устал. Мы все устали… - Голос слабел. - Но теперь мы наконец-то… отдохнем…
Эшан умолк. Ничто вроде бы не указывало на его смерть. Но Джим чувствовал, как жизнь покидает лежащие на земле доспехи. В следующее мгновение перед ним была уже только груда металла.
Джим с Дэффидом медленно поднялись. Рядом с ними стоял Каролинус.
- Теперь им точно конец, - сказал он.
Он отвернулся, и Джим с Дэффидом отвернулись вместе с ним. Они зашагали к Герраку и его сыновьям, которые по-прежнему держались на некотором расстоянии.
- Значит, последний мертв? - спросил Геррак.
- Мертв, и мы слышали его последние слова, - ответил Джим. - Я думаю, они все устали оттого, что называли жизнью, все полые люди. Возможно, они, как и Эшан, благодарны нам.
После его слов воцарилась тишина. Молчали не только те, кто стоял рядом с Джимом, но и маленькие люди, и приграничные жители, все еще не покинувшие опушки леса. Тишина казалась удивительно спокойной, и Джим внезапно понял, что зловещий холодный ветер исчез.
Каролинус вдруг фыркнул, нарушив тишину. Джим обернулся и удивленно взглянул на него.
- Департамент Аудиторства! - пояснил Каролинус. - Им захотелось побеседовать со мной! Ну, скоро я предоставлю им такую возможность! - Он потер руки, почти как Брайен в предвкушении битвы. - Но не сейчас. Есть еще одно небольшое дельце. Я полагаю, тебе хотелось бы вернуться в замок де Мер и взглянуть, как там твой друг Брайен?
- Да! - Джим внезапно ощутил угрызения совести. Он совсем забыл про Брайена. - С ним все в порядке? Я имею в виду… - Джиму не хотелось говорить об этом, но он опасался, что состояние Брайена куда опаснее, чем он предполагал, - а вдруг он уже умер!
- Нет-нет, - проворчал Каролинус. - Иди смотри сам. Чтоб тебе оказаться в комнате Брайена!
В следующее мгновение Джим обнаружил, что находится в комнате Брайена в замке де Мер. Двое слуг стояли по углам, ожидая приказаний, а Лизет склонилась над постелью. Брайен был живее некуда. Он полулежал на кровати и разговаривал с Лизет.
- …вина! - говорил он. - А еще хотя бы мяса и хлеба! Я бы сейчас лошадь съел!
- Не знаю, одобрит ли сэр Джеймс… - начала Лизет, но Брайен, заметив Джима, перебил ее:
- Джеймс! Ты здесь! Ты вернулся с поля боя! Что произошло? Что с червем…
- Червь мертв, - коротко ответил Джим.
- Как? Как? - возбужденно воскликнул Брайен. Казалось, он выскочит из постели, если не получит немедленного ответа.
- Ну, в общем, он убит. У меня получилось удачно с копьем…
- Ты убил его! - восторженно воскликнул Брайен. - Копьем? Я знал, что ты сумеешь!
- Зная, как я обращаюсь с копьем? - не удержавшись, съехидничал Джим.
- Ну, Джеймс! - укорил его Брайен.
- Вообще-то ты прав, - признался Джим. - Я пронзил его копьем, но главное пришлось делать мечом.
- Я знал, что ты выкрутишься. А теперь надо выпить. И Лизет пусть выпьет с нами. Червь убит! - Внезапно выражение его лица изменилось. - А полые люди… тревожно проговорил он. - Они все убиты?
- Да, - ответил Джим. - Они тоже. Пока я сражался с червем, Дэффид подстрелил их главаря, Эшана; он был последним из полых людей. Мы с Дэффидом потом видели, как он умирал. Они больше не воскреснут.
- Ну, это надо отпраздновать. Это надо по-настоящему отпраздновать! Брайен обратился к Лизет:
- Что же ты медлишь и никого не посылаешь на кухню?
Лизет проворно повернулась к слугам:
- Хамберт, спустись на кухню и принеси кувшин вина, кубки и еще мяса и хлеба для сэра Брайена.
Ей не пришлось добавлять «бегом». Хамберт покинул комнату с быстротой стрелы, выпущенной из лука Дэффида. Вероятно, он не только хотел выполнить приказание, но и спешил принести на кухню последние новости. Однако можно было не сомневаться, что он достаточно быстро вернется со всем необходимым для Брайена.
Когда слуга вернулся, Брайен отдал должное вину, мясу И хлебу, продолжая расспрашивать Джима о его схватке с червем.
- …и ты все время помнил мои советы? - перебил Брайен, когда Джим принялся описывать, как ему удалось пронзить чудовище копьем, предварительно сделав вокруг него несколько кругов, чтобы занять выгодную позицию. - Неплохая уловка с этой гонкой по кругу, - проговорил Брайен, задумчиво глядя в свой кубок. - Признаюсь, сам бы я до такого не додумался.
Однако он продолжал расспрашивать Джима обо всех подробностях использования оружия.
- Ты опустил наконечник копья, как я тебе показывал? Копье нельзя просто направлять на цель, как лучник направляет стрелу. Его нужно держать легко, в равновесии с движениями лошади. Только в последний момент его нужно крепко сжать. Ты держал копье наконечником вниз?
- Да, - ответил Джим.
Потом Брайен начал расспрашивать, как Джим пользовался мечом и щитом.
Брайена заинтересовало, что чудовище наносило Джиму удары передней частью тела, хотя уже лишилось глаз.
- И мой червь делал со мной то же самое, - сказал он. - Все-таки эта тварь каким-то образом узнает, где ты находишься.
- Ничего удивительного, - заметил Джим. - Закрой глаза и попробуй коснуться кончика своего носа кончиком большого пальца левой руки.
Брайен попробовал. И к своему удивлению, успешно.
- У всех нас есть нечто такое, благодаря чему мы узнаем, где находятся разные части нашего тела, - продолжал Джим. - Очевидно, то же и у червя.
- Ну да, - согласился Брайен. - Ты несомненно прав… - Он широко зевнул.
- Почему-то я очень устал, - сообщил он. - Даже глаза слипаются.
Джим подумал, что в этом нет ничего удивительного. Брайен с самого начала слишком переутомился, а теперь еще на него подействовали алкоголь и плотная трапеза. Брайену следовало хорошенько выспаться, прежде чем снова вставать.
- Нужно дать тебе отдохнуть, - сказал Джим. Он взглянул на Лизет; она кивнула. Брайен уже растянулся на кровати, закрыл глаза и тут же уснул.
- Следите за ним хорошенько! - приказала Лизет слугам, и они с Джимом вышли из комнаты.
Закрыв за собой дверь, они прошли по коридору и стали спускаться по лестнице, направляясь в большой зал. Только теперь, покинув Брайена, Джим заметил, какое у девушки несчастное лицо.
- Что случилось, Лизет? - спросил он, положив руку ей на плечо.
Она остановилась, остановился и он; внезапно она прильнула к Джиму, спрятав лицо у него на груди, и залилась слезами.
- О, сэр Джеймс! - воскликнула она. - Я так его люблю!
У Джима сжалось сердце. Для довершения трагедии Брайена не хватало только, чтобы Лизет тоже полюбила его. Однако Лизет продолжала:
- А мне суждено выйти замуж за Ивена Мак-Дугала, которого я ненавижу. Он мне просто противен! - Она снова зарыдала.
Джим опешил. Он посмотрел на светлые волосы девушки, которую машинально обнял. Ее голова все еще прижималась к его груди.
- Ты должна выйти замуж за Мак-Дугала? - пробормотал он. - Но почему?
Она подняла голову, вытерла глаза и отодвинулась от Джима.
- Другого выхода нет, - ответила она. - Иначе он расскажет шотландскому королю, как мой отец и братья с вашей помощью уничтожили полых людей и помешали шотландскому вторжению в Англию. Мы должны или отпустить его, или убить. И хоть это кончится очень плохо, лучше отпустить его в Шотландию, чем убивать…
- Но зачем ему рассказывать об этом шотландскому королю?
- А что его остановит? - В голосе Лизет звучало отчаяние. - Ему надо оправдаться перед королем, ведь он потерял французское золото, которым нужно было подкупить полых людей. А король, конечно, обвинит его. Чтобы выгородить себя, он расскажет про нас. И тогда король пошлет войско на замок де Мер. Они разрушат его до основания, а нас могут захватить в плен, прежде чем мы успеем спастись в море, или убьют - если не в битве, так потом. И все из-за того, что Ивен Мак-Дугал расскажет правду и обвинит нас, хотя, видит Бог, в других случаях он мастер лгать!
- Это верно! - Джим задумался. Его кредит магической силы должен был восполниться после победы над червем. - Думаю, мне удастся уладить это дело.
- Как? - Лизет удивленно посмотрела на него. - Вы воспользуетесь магией, сэр Джеймс?..
- В общем, да, - ответил Джим. - Но не совсем так, как ты предполагаешь. Я должен остаться на некоторое время наедине с ним во дворе, только и всего. Я бы хотел, чтобы остальные туда не заходили и слуги тоже ничего не увидели и не услышали; позаботься, пожалуйста, об этом. У меня будет небольшой приватный разговор с Мак-Дугалом.
- А вы не можете мне хоть немного рассказать, что вы собираетесь делать?
- Лучше не стоит. Я еще сам не знаю, как оно обернется. - Джим взял ее за руку. - А пока давай спустимся в большой зал. Остальные появятся через несколько часов.
Но тут он ошибся. Каролинус доставил всех в замок с помощью магии. Джим содрогнулся при мысли о том, что скажет Департамент Аудиторства старому магу по поводу массового переноса в пространстве людей и лошадей.
Когда Джим и Лизет вошли в большой зал, во дворе послышались голоса. Выйдя туда, они увидели не только пешего Каролинуса, но еще и Дэффида и Геррака с сыновьями, которые сходили с коней.
Ивен Мак-Дугал стоял во дворе вместе с ними.
На лице Мак-Дугала сияла самодовольная улыбка, его ждала нагруженная всем необходимым в пути лошадь. Мак-Дугал собирался покинуть замок. Впрочем, его улыбка быстро угасла, сменившись озабоченностью, когда неожиданно появился Каролинус и бросил на шотландского виконта свирепый взгляд. Не в пример Джиму, Каролинус сразу производил сильное впечатление: все догадывались, что он маг.
- Джеймс? - рявкнул Каролинус. - Где Джеймс?
- Я здесь, - отозвался Джим, выступив из-за двери вместе с Лизет. Геррак со своими сыновьями заслонил было его от Каролинуса, но затем все расступились, пропуская Джима к старому магу.
- А, - сказал Каролинус, - здесь тебе и полагается быть. Отлично. - Он обернулся к остальным и скомандовал:
- Подойдите все сюда. Я хочу кое-что сказать Департаменту Аудиторства…
- Нельзя ли немного подождать, Каролинус? - перебил его Джим. - Мне необходимо побеседовать с глазу на глаз вот с этим джентльменом. - Он указал на Мак-Дугала.
- Это важно, Джеймс? - осведомился Каролинус. - Я собираюсь говорить о весьма серьезном деле.
- Это тоже очень серьезно, - ответил Джим. - Я хотел бы предварительно поговорить и с тобой, если ты не возражаешь. Дело действительно чрезвычайно важное.
- Ладно, пожалуй, я подожду немного.
Он знаком велел Джиму следовать за ним и отвел его в сторону - достаточно далеко, чтобы остальные не услышали их разговора.
- В чем дело? - ворчливо спросил Каролинус, остановившись и повернувшись к Джиму.
Джим тоже остановился:
- Похоже, Ивен Мак-Дугал шантажирует де Меров. К сожалению, он опасен тем, что может рассказать правду. А цена его молчания - Лизет… - Джим в подробностях рассказал Каролинусу о требованиях Мак-Дугала, о том, как Геррак тянул время и в конце концов был вынужден согласиться накануне сражения с полыми людьми. - Мне кажется, я сумею отговорить Мак-Дугала, - продолжал Джим.
- Но я хотел сначала посоветоваться с тобой. Как ты думаешь, у меня есть сейчас какой-нибудь магический кредит? Ведь я убил червя, и полых людей больше не существует, а значит, сорвалось шотландское вторжение в Англию, не так ли?
- Да, можешь рассчитывать на это. - Каролинус лукаво усмехнулся. - Но возможно, это пустяки по сравнению с тем, что еще будет.
- Значит, могу рассчитывать? - переспросил Джим, не обратив особого внимания на последнее замечание мага. Он лишь хотел узнать, можно ли ему воспользоваться магией, и первая часть ответа Каролинуса его вполне устроила. Тогда мне остается только поговорить с Мак-Дуга-лом наедине. Давай вернемся к остальным.

Глава 35

Они пошли обратно, однако на полпути их перехватил Геррак. Он отвел Джима в сторону.
- Я узнал от Лизет, что она рассказала вам о себе и Мак-Дугале, - сказал Геррак, возвышаясь над Джимом, но понизив голос, чтобы никто не услышал их разговора. - Не уверен, что одобрил бы при других обстоятельствах… но вы в самом деле считаете, что способны заставить Мак-Дугала отказаться от его претензий?
- Да, я сделаю это, если только мне предоставят уединенное место во дворе, - ответил Джим.
- Об этом Лизет тоже сказала. У меня есть для вас такое место. Я уже велел отвести туда Мак-Дугала. Пойдемте.
Но он направился не во внешний двор, как предполагал Джим, а вокруг башни, составлявшей главную часть замка. Наконец они достигли такого места, где их не видел никто из людей во дворе, включая Каролинуса. К башне примыкала окружавшая двор стена; в результате образовалась небольшая треугольная площадка, в центре которой стоял Мак-Дугал, которому, судя по выражению лица, происходящее совсем не нравилось.
Поскольку в эту эпоху недовольное выражение обычно появлялось на лицах людей, когда они хотели скрыть свою растерянность, страх или другие унижающие их достоинство эмоции, Джим почувствовал себя увереннее. Он остановился футах в двадцати от Мак-Дугала, и Геррак встал с ним.
- Сэр Геррак, - попросил Джим, - не могли бы вы нас оставить? Я бы хотел, чтобы нас никто не беспокоил, не видел и не слышал в течение десяти пятнадцати минут, а может быть, и меньше.
- Разумеется, - ответил Геррак, пристально взглянув на Мак-Дугала. Затем повернулся и оставил их наедине.
- Ради чего меня сюда привели? - спросил Мак-Дугал. - Это шутка или просто какой-нибудь вздор?
- Клянусь, это не шутка и не вздор, - ответил Джим и начал раздеваться.
- Если вы намерены напасть на меня по примеру этого горного разбойника Лахлана Мак-Грегора, - заявил Мак-Дугал, положив руку на рукоять своего меча, учтите, я снова вооружен.
- Ничего подобного, - заверил Джим. Он разделся догола и написал на внутренней стороне своей лобной кости заклинание, о котором подумал сразу, едва услышал от Лизет о требовании Мак-Дугала:
Я -> ДРАКОН Как обычно, Джим не почувствовал ничего, что подтвердило бы превращение.
Он только обнаружил, что смотрит на Мак-Дугала уже с несколько большей высоты.
Но перемена, произошедшая с Мак-Дугалом, красноречиво свидетельствовала о том, что превращение в дракона осуществилось вполне успешно. Отбросив маску презрения и благородного возмущения, Мак-Дугал уронил меч, упал на колени и перекрестился, после чего молитвенно сложил ладони.
- Если мы должны биться, неужели вы не можете делать это в человеческом облике? - закричал он. - Я буду сражаться даже теперь, потому что я мужчина и Мак-Дугал. Но какой же вы трус, если не желаете сражаться по-человечески!
- Мы не будем сражаться, - возразил Джим.
Могучий, несколько приглушенный голос дракона, отражавшийся от каменных стен в небольшом пространстве, еще больше потряс шотландца.
Мак-Дугал встал и трясущимися руками поднял меч.
- Довольно слов! - воскликнул он. - Вы увидите, как умирают Мак-Дугалы!
- Вложите ваш меч в ножны, - проговорил Джим замогильным голосом. - Я хочу только сообщить вам послание, которое вы передадите королю скоттов.
- Послание? - удивленно переспросил Мак-Дугал. Острие его меча заметно дрожало.
- Да. Слушайте и запоминайте, - продолжал Джим. - Вы скажете ему, что ваше золото похищено и все полые люди истреблены некими приграничными жителями людьми, которых вы не видели и не знаете. К этому вы добавите особое послание от меня, Джеймса Эккерта, барона де Буа де Маленконтри, Рыцаря-Дракона. Скажите ему, что, если он или его люди попытаются напасть на замок де Мер или его обитателей, я созову всех драконов Англии и Шотландии, и мы уничтожим короля скоттов и весь его двор, словно их никогда не существовало. Я приказываю вам передать ему мои слова.
Меч Ивена Мак-Дугала опустился, опустилась и его челюсть.
- Как… вы… вы можете это сделать? - пробормотал он, заикаясь.
Конечно, это была бессовестная ложь. Джим не мог не только созвать всех драконов Англии и Шотландии на бой с шотландским королем, но, вероятно, даже воспользоваться помощью одного дракона, чтобы напасть на кого-либо, за исключением разве что водяного дракона Секоха, который весьма почитал его.
Джиму не удалось поднять даже английских драконов, живущих в окрестностях его замка, для поддержки английского войска; только с помощью шантажа он заставил французских драконов показаться над полем сражения в Пуатье. Французские драконы должны были лишь сделать вид, будто собираются атаковать. Но они, конечно, не сделали бы и этого, если бы не оказались в весьма щекотливом положении, чем и воспользовался Джим.
Однако, как уже знал Джим, люди четырнадцатого столетия охотно верили в самые невероятные вещи, особенно связанные с чем-нибудь сверхъестественным. А драконы - вообще-то довольно обычные животные, разве что крупные - большинству людей представлялись сверхъестественными существами.
Джим немного повысил голос.
- Пусть только приблизится к замку де Мер, тогда узнает сам! - угрожающе заявил он. - А теперь идите! И упаси вас Бог не передать это мое послание!
- Я передам, милорд, - заверил Мак-Дугал. - Я не забуду! Уверяю вас, все передам в точности!
- Тогда идите! - разрешил Джим и немного посторонился, чтобы Мак-Дугал мог выйти из того угла, в котором оказался.
Мак-Дугал вложил меч в ножны и выпрямил спину. которая невольно согнулась в подобострастном поклоне. Он осторожно прошел мимо Джима, не сводя с него глаз, и скрылся за башней. Вскоре Джим услышал быстро удаляющийся топот копыт.
Джим вернулся в свое обычное тело и оделся. Потом он направился к друзьям, но по пути его встретил Геррак. Хозяин замка де Мер отвел Джима в сторону и заговорил вполголоса:
- Все было сделано превосходно.
- Вы слышали? - спросил Джим.
- Я слышал более сильный голос одного из собеседников и думаю, он мог принадлежать только вам. Сила вашей магии произвела ошеломляющее впечатление.
Мак-Дугал покинул замок столь поспешно, словно у него земля под ногами горела.
Джим был немного смущен и раздосадован. Ему следовало помнить, какой проникающей силой обладал голос дракона, даже приглушенный, его трудно не услышать. Джим решил, что теперь можно рассказать и остальное.
- Я превратился в дракона, - тихо сказал он Герраку, - только прошу вас, не рассказывайте об этом, и велел Мак-Дугалу передать шотландскому королю, что, если тот нападет на замок де Мер или кого-нибудь из вас, я соберу всех драконов Англии и Шотландии и поведу их войной на него и его двор.
Джим с удивлением заметил, что Геррак побледнел.
- И вы это можете? - шепотом спросил Геррак после небольшой паузы.
- Нет, и в этом вся проблема. Но если он поверит и поверит шотландский король, то вы в безопасности. Большего я не мог сделать.
- Большего не мог бы сделать никто! - заявил Геррак более уверенным тоном.
- Давайте же вернемся к остальным. Даже в кругу своей семьи не скажу ничего из того, что услышал от вас.
Во дворе по-прежнему стояли все де Меры и Дэффид; но к ним присоединился еще и Лахлан Мак-Грегор. Лизет держала Лахлана под руку; она почти повисла на его руке, что несколько озадачило Джима. Вероятно, Лахлан также собрался уезжать, и она с ним сердечно, по-дружески прощалась.
- Думаю, мне удалось убедить Ивена Мак-Дугала сообщить шотландскому королю, что полые люди отобрали у него все золото, не спрашивайте меня как, сказал Джим, - и что это золото уже не вернуть, потому что некий отряд английских приграничных жителей, которых он не видел и не знает, истребил всех полых людей и забрал деньги себе. Так что теперь ни один полый уже не воскреснет.
- Чудесно! - воскликнула Лизет, снова прижимаясь к плечу Лахлана. - Ты слышишь?
- Еще бы не слышал! - ответил Лахлан куда мягче, чем обычно. - Значит, все заканчивается хорошо для замка де Мер и для всех нас. И теперь ничто не мешает нам с тобой, Лизет, отправиться завтра в Шотландию.
- Как это ничто не мешает? - возразила Лизет, отпуская его руку. - Сначала нужно устроить свадьбу, как полагается. А значит, потребуется по крайней мере месяц, чтобы сшить мне платье, все приготовить, созвать гостей и…
- Ты выходишь замуж за Лахлана? - удивился Джим.
- Да, - ответила Лизет. Она снова прижалась к плечу Лахлана и взглянула на него:
- И как можно скорее, дорогой. - Последние слова были адресованы Лахлану, а не Джиму.
- Но я думал… - Джим запнулся. - Когда мы стояли в коридоре возле комнаты Брайена, я думал, что ты о нем…
- При чем тут сэр Брайен? - осведомился Лахлан. Он нахмурился, и его голос звучал угрожающе.
- Я… - начал Джим, но Лизет перебила его:
- Это моя вина, Лахлан. Я сказала ему, как я люблю тебя, но забыла упомянуть твое имя, а поскольку мы находились как раз возле спальни сэра Брайена, сэр Джеймс, вероятно, пришел к заключению, что я люблю Брайена. - Она снова повернулась к Джиму:
- С самого раннего детства я думала только о Лахлане. Мы дали друг другу клятву много лет назад. Он приехал сюда в этот раз, чтобы сообщить нам вести из Шотландии и позаботиться обо мне, если явится шотландская армия.
- Хм, - пробормотал Джим. - Понимаю.
Лицо Лахлана немного смягчилось. Он обратился к Лизет:
- Ты уверена, что это просто недоразумение?
- О, конечно! - поспешно заверил Джим. - Теперь я понимаю. Как же я раньше не догадался?
Он театрально хлопнул себя ладонью по лбу, зная, что с этими людьми никогда не переиграешь.
- Ну, в таком случае… - Лахлан окончательно успокоился, и на его лице снова появилась улыбка, - все в порядке. - Он опять нахмурился, правда, на сей раз не так сильно. - Только ждать свадьбы даже месяц - это уж слишком, Лизет. В Шотландии так дела не делаются.
- Не знаю, как там они делаются в вашей дикой стране, - заявила Лизет, но здесь Нортумбрия, это замок де Мер и мой дом, и я хочу, чтобы моя свадьба была устроена как следует, а для этого понадобится два месяца! - Она чуть ли не гневно взглянула на Лахлана, и тот немедленно смягчился.
- Ладно, - согласился он. - В конце концов, я и так уже столько прождал, что лишние два месяца ничего не меняют. И все же…
- Хватит языком молоть, - неожиданно перебил его Каролинус. Он уже давно нетерпеливо притопывал носком своей туфли.
Лахлан удивленно уставился на него.
- Как? - пробормотал он. - Моя свадьба - и языком молоть?
- Да помолчи же ты! Тихо! - приказал Каролинус, и хотя Лахлан продолжал шевелить губами, его никто не слышал. - Я просто хотел попросить отложить все ваши разговоры. У меня есть более важное дело, и мне бы хотелось сделать его в вашем присутствии. Я буду беседовать кое с кем другим, а вы слушайте.
- …сказать снова? - внезапно произнес Лахлан; очевидно, это был конец его речи, которую Каролинус сделал неслышной.
- Если угодно, если угодно. - Каролинус махнул рукой. - Но только, пожалуйста, не сейчас. И пусть никто меня не перебивает. Вы здесь в качестве свидетелей, а также как бы вещественных доказательств.
- Что такое «вещественное доказательство»? - поинтересовался Геррак.
- Неважно, Геррак, неважно! - раздраженно проворчал Каролинус. - Мы тут простоим весь день, если ты будешь меня перебивать. Итак, я собираюсь провести короткий разговор с собеседником, который уже давно пытается заговорить со мной. Это Департамент Аудиторства.
Он посмотрел сквозь Геррака в пустое пространство. Там кружилась жужжа муха, но когда взгляд Каролинуса упал на нее, она тотчас улетела.
- Вы слышали? - спросил Каролинус у пустого пространства. - Департамент Аудиторства!
- Маг! - загудел знакомый Джиму низкий голос; он исходил из точки, находившейся примерно в четырех футах от земли. - Мы пытались связаться с тобой…
- Я знаю, - перебил Каролинус. - Ну что ж, теперь вы получите мой ответ.
Кроме того, у меня есть к вам небольшое дельце.
Остальные не услышали, что ответил на это невидимый голос, однако Каролинус отрицательно покачал головой.
- Меня не интересует, нравится вам это или нет, - заявил он. - Я буду говорить то, что думаю, а вы будете слушать! Понятно?
В воздухе перед Каролинусом как будто произошло какое-то движение, но по-прежнему не было слышно ни единого звука.
- Так-то лучше! - снова заговорил Каролинус угрожающим тоном. - Я говорил об этом и раньше. Но все влетало в одно несуществующее ухо и вылетало из другого. Ну а теперь, если угодно, обсудим! Даже если неугодно. Итак, говорил ли я о моем ученике Джеймсе Эккерте, или не говорил? Молчание.
- Вот именно. И во всех пяти случаях я вел себя вполне корректно. И что же? Обратили вы внимание? Нет. Вы думаете только о правилах и учете. Вы полагаете, так делаются дела? Я вам скажу, нет…
Очевидно, его перебил недоступный остальным голос Департамента Аудиторства.
- Глупые предрассудки! Я легко докажу, что это ни в какие ворота не лезет.
Приглядитесь внимательнее к любому делу. Сверяется ли тот, кто его делает, с книгой правил? Чаще всего нет! Обычно мы сами создаем правила, уместные в данной ситуации, они действуют, а потом становятся частью книги правил!
Вновь наступила тишина.
- Не смейте разговаривать со мной подобным тоном! Похоже, вы кое о чем забыли. Разве вы создали магию, которую теперь учитываете? Нет, она создана самими магами, людьми вроде меня и моего ученика. Ваша единственная задача вести учет в должном порядке и советовать магам, следует им увеличивать свои счета или нет. Ну, еще отвечать на различные вопросы. Одним словом, вы должны работать для нас, а не мы для вас. А теперь вернемся к Джеймсу Эккерту.
Последовавшая пауза была слишком коротка; вряд ли Департамент Аудиторства успел ответить, прежде чем Каролинус обрушил на него новый словесный поток.
- Он - ученик класса D, несмотря на то что сразил огра, изгнал Темные Силы из Презренной Башни, сумел привести вторую битву при Пуатье к примирению и теперь положил конец всем надеждам на успешное вторжение из Шотландии! И несмотря на все это, - Каролинус усмехнулся, - он числится у вас в классе D!
Департамент Аудиторства, вероятно, хотел что-то вставить, но Каролинус заговорил снова:
- Мне нет дела до ваших правил! Они служат только для того, чтобы направлять вас в нужную сторону. Как вам известно, они не отлиты из бронзы. И я говорил вам три - нет, пять раз, - что Джеймс Эккерт не просто ученик класса D.
К нему привлечено внимание Темных Сил. Поэтому время от времени ему приходится вступать с ними в схватку, и так будет продолжаться долго. Вам это известно, но вы думаете, что он каким-то образом должен побеждать в битвах с ними, имея в своем распоряжении лишь магию, предназначенную для ученика класса D!
Последовала более длительная пауза.
- Да-да, - раздраженно ответил Каролинус на какие-то доводы Департамента Аудиторства. - Мне прекрасно известно, что его познания в магии не превышают уровня D в соответствии с правилами, о которых вы так много говорите. Но вы не принимаете во внимание, что это особый случай. Джеймс Эккерт вышел победителем в нескольких битвах с Темными Силами - один раз с помощью магии, которую предоставил ему я, пока вы не вмешались, но в остальных случаях используя в основном собственные, особые знания, вам известно их происхождение. Все это ставит его в чрезвычайно несправедливые условия, вы слышите? Он должен иметь в своем распоряжении такое количество магии, которое необходимо для достижения его целей!
Каролинус, очевидно, выслушал возражения Департамента Аудиторства.
- Нет, нет, нет и нет! - воскликнул он. - Как всегда, вы смотрите лишь на формальную сторону дела, а не на его суть. Суть же в том, что он сам приблизился к сырому материалу, из которого творится магия. Иными словами, он создал новую магию, причем без вашей помощи. Сколько вам еще вдалбливать, что магия - это искусство и ее создают практики? Вы ничего не создаете. Вы не способны к творчеству. Но если уж вы сами к нему не способны, признайте по крайней мере то, что вы видите, - создание магии. А теперь я прошу, я приказываю: Джеймс Эккерт должен немедленно получить по крайней мере класс С, а также неограниченный кредит магической силы и, кроме того, право брать ее у меня в случае необходимости!
На сей раз пауза была совсем короткой.
- Нет, вы сделаете это! - в ярости закричал Каролинус. - Знаете, что я собираюсь сделать? Я свяжусь с двумя другими магами класса ААА+, которые вместе со мной являются тремя столпами мировой магии, и постараюсь убедить их последовать моему примеру. Но независимо от их решения я изыму весь свой кредит из-под вашего надзора. Я имею право! Не говорите мне, что не имею! Я заберу у вас все; посмотрим, как стол мировой магии устоит на двух ножках. А потом я начну снабжать своего ученика любой магией, какой пожелаю, в любых количествах, не обращая внимания на все ваши правила. Вам понятно?
Департамент Аудиторства, очевидно, не успел дать достаточно полный ответ.
- Конечно, я могу это сделать, - заявил Каролинус. - И сделаю прямо сейчас. Слушай меня, магический мир! Я, Сильванус Каролинус, отныне изымаю мой магический…
Он умолк.
- Ну вот, так-то лучше. Магический мир, забудь то, что я сейчас сказал! продолжал он более спокойным тоном. - Я нисколько не сомневался, что рано или поздно вы трезво оцените ситуацию. Значит, как я понимаю, он теперь имеет класс С?
Короткая пауза.
- Отлично. Он получит доступ ко всем магическим ресурсам, которые ему понадобятся в случае столкновения с Темными Силами?
Снова короткая пауза.
- Превосходно. Значит, все в порядке. Не давайте мне повода, и вы больше никогда не услышите от меня ничего подобного. Опять пауза.
- Охотно верю, - кивнул Каролинус. - Ну а теперь мне пора домой. У меня еще тысяча дел.
И он исчез.

Глава 36

Надежное копье, и крепкая рука
Сжимает меч, и сталь огнем горит.
Сэр Брайен запнулся, задумавшись на секунду над следующей строчкой.
И Силы Тьмы запомнят навсегда - торжественно закончил он -
На что способен Брайен Невилл-Смит.
Так пел сэр Брайен Невилл-Смит, возвращаясь домой из замка де Мер вместе с Джимом и Дэффидом.
- У тебя хорошее настроение, Брайен, - с улыбкой заметил Джим. Он ехал, как обычно, посередине - слева Брайен, справа Дэффид.
- А почему бы и нет, Джеймс? Почему бы и нет? - весело ответил Брайен. Прекрасное весеннее утро, и мы наконец-то возвращаемся домой. Жиль собирается приехать к нам на Рождество и пробыть у нас до Крещения. Я обещал, что не только буду давать ему пояснения во время турнира, но и сам сражусь с ним. Он очень хочет усовершенствовать свое мастерство. Тебе бы тоже не помешало присоединиться к нам, Джим.
- Э-э… нет, спасибо, - пробормотал Джим. - Ты же знаешь, у меня теперь новые магические дела.
- По правде говоря, не знал, - признался Брайен.
Вполне естественный ответ, если учесть, что Джим только сейчас придумал повод, чтобы уклониться от участия в рыцарских забавах.
Нетрудно представить реакцию Энджи, если Джим объявит ей, что собирается на турнир. Одно дело - сражаться, когда иного выхода нет, и совсем другое рисковать жизнью ради спортивного интереса…
- Но дело не в этом, - продолжал Брайен своим обычным жизнерадостным тоном, - хотя я знаю, как тебе досадно упустить такую возможность. Ведь все-таки мы едем домой, и я жду не дождусь, когда увижу Геронду. И ты, Джеймс, конечно же, ждешь не дождешься, когда увидишь леди Анджелу. А Дэффид - свою леди Даниель.
Джим удивленно взглянул на него:
- Ты мечтаешь о встрече с леди де Шане?
- Ну конечно! Разве мы не любим друг друга и не дали друг другу клятву верности? Как только ее отец, этот старый… Но я не должен плохо говорить о своем будущем тесте, столь прославленном и добром рыцаре. Когда он вернется из крестового похода, который его так задержал, мы с ней поженимся.
- Но… - Джим запнулся, подыскивая подходящие слова. - Я думал, твои чувства переменились и ты отдал свое сердце…
- …прелестной Лизет де Мер? То была всего лишь мимолетная фантазия, Джеймс. Когда я узнал о ее любви к этому сумасшедшему шотландцу, Лахлану, я понял, что, если она способна любить такого человека, она недостойна моей любви.
- Но ведь тебе, кажется, понравился Лахлан, - заметил Джим. - Ты столько раз с ним пил.
- Как собутыльник и соратник он мне нравится, - серьезно сказал Брайен. Он хороший боец - «бони», как говорят в здешних краях. Но если человек раздевается догола, когда идет на врага, как же его можно назвать джентльменом?
- Но послушай, Брайен. - Джим чувствовал себя неловко в роли защитника Лахлана Мак-Грегора. - Тут все дело только в обычае. Шотландские горцы предпочитают сражаться таким способом.
- Может быть. Только мне такой способ не нравится, - заявил Брайен.
- Но ведь он всегда оказывался рядом, когда требовалась его помощь. Разве ты не доверял ему во всем, кроме выбора способа боя?
- Конечно. Но ты, похоже, забываешь одну вещь, которая его портит. Он не англичанин. - Брайен с очень серьезным видом посмотрел на Джима.
Джиму было нечего возразить на это. Он знал, что в этом мире каждый воображает, будто находится на вершине общественной пирамиды или, по крайней мере, где-то недалеко от нее. Они считали себя лучшими на своем месте, и это место, по определению, было для них лучшим среди всех прочих. Джим никогда не переубедил бы Брайена, так же как никогда не доказал бы Снорлу, что какой-то волк, обитающий за пределами бывшей Нортумбрии, вправе считаться полноценным волком. Несомненно и Лахлан указал бы на неисцелимый порок Брайена, состоящий в том, что он не шотландец.
- Ты не можешь не признать этого, - добавил Брайен.
- Да, Брайен, - согласился Джим. - Ты прав. Он не англичанин.
- Ну вот видишь! На все можно найти ясный ответ, надо только увидеть дело таким, каково оно есть. Я всегда так делаю - и нахожу очевидные решения. Ты ведь тоже так считаешь, Дэффид?
- Конечно, - ответил Дэффид, - я считаю именно так.
- Вот видишь, Джеймс, - продолжал Брайен, положив свою руку на руку Джима, держащую поводья, - жизнь становится гораздо проще, когда заботишься только о главном, а на остальное не обращаешь внимания.
Но мысли Джима текли уже совсем в другом направлении.
- Хм, - задумчиво пробормотал он. - Наверное, ты прав. Послушай, Брайен, ты не знаешь такого места, где бы я мог по дороге в свой замок нарвать большой букет весенних цветов? Я бы хотел преподнести их Энджи, когда мы встретимся, прежде чем она успеет что-нибудь сказать.

Предыдущая страница 15


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Гордон Диксон - Биография

Гордон Диксон

На основную страницу

Биография

Полностью: Диксон Гордон Р[уперт] (Gordon R[upert] Dickson)

Родился: 01.11.1923г. Умер: 31.01.2001г.

Гордон Диксон родился в Эдмонтоне, Канада. Его семья переехала в США когда Диксону было тринадцать лет. Во время Второй мировой войны с 1943 по 1946 он служил в армии, после этого учился в Университете Миннесоты. Начал писать в начале 50-х (первая публикация - рассказ [Trespass!] в 1950), в 1956 выпустил дебютный роман "Пришельцы с Арктура" [Alien From Arcturus]. В 1959 году вышел его роман "Генетический генерал" [The Genetic General] начиная с которого к писателю начала приходить известность... Годом позже книга была переиздана под названием "Дорсай!" [Dorsai!], и открыла таким образом один из известнейших НФ-сериалов - "Дорсайский цикл" [Dorsai Cycle] (впрочем, это название самому Диксону не нравилось, он предпочитал название "Цикл о Чильде" [Childe Cycle]). Дорсаи - генетически "выведенные" солдаты, единственный вид "экспорта" с планеты, носящей то же название. Подходя к делу с присущей ему тщательностью Диксон работает над циклом, скурпулезно вырисовывая хронологию событий будущих войн и генеалогию двух родов - Морганов и Грэймов, члены которых являются героями произведений серии. Рассказ этого цикла "Солдат, не спрашивай" [Soldier, Ask Not] принес в 1965 году Диксону первую Hugo Award. Две других он получил за повесть "Последний Дорсай" [Last Dorsai] и рассказ "Плащ и посох" [The Cloak and the Staff] - обе в 1981. В 1966 году Диксон был также удостоен Nebula Award за рассказ "Зовите его "Господин" [Call Him Lord] (это еще одно произведение Дорсайского цикла). Диксон задумывал серию о дорсаях, как цикл из 12 книг, но так и не успел закончить девятый роман. Любопытным является тот факт, что в произведениях Гордона Диксона практически не встречается упоминаний о... кошках. У писателя была аллергия на кошачью шерсть. Зато чем Диксон восхищался, так это драконами. Дорсайский цикл получал противоречивые отклики, многие критиковали его за милитаристскую направленность. Возможно поэтому, а может быть из желания реализовать себя на ниве "фэнтези", в 1976 году Диксон переписывает один из своих ранних рассказов в одноименный роман "Дракон и Джордж" [The Dragon and the George] - полуюмористическую фэнтези, где главный герой, отправившись в параллельный мир на поиски пропавшей возлюбленной, оказывается в теле дракона. Ему приходится пережить немало захватывающих приключений прежде чем дело дойдет до хэппи-энда... Этот роман получил British Fantasy Award и принес Диксону популярность в рядах почитателей фэнтези. По мотивам книги был даже снят полнометражный мультфильм "Полет драконов" - не очень примечательный с точки зрения мультипликации, но с весьма выразительным саундтреком. К этой теме Диксон вернулся в 1990 году, написав продолжение истории -"Рыцарь-дракон" [The Dragon Knight], а с 1992-го, после выхода романа "Дракон на границе" [The Dragon on the Board] книги цикла стали выходить чуть ли не ежегодно. Последний роман серии - [The Dragon and the Fair Maid of Kent] увидел свет уже после смерти автора. Однако, творчество Диксона отнюдь не исчерпывается тематикой двух больших "Д" - Дорсаями и Драконами. За свою почти полувековую творческую жизнь Диксон написал более 80 романов и множество рассказов. Он работал в соавторстве с такими корифеями жанра как Гарри Гаррисон, Кит Лаумер, Пол Андерсон; писал книги для детей, радиопьесы, редактировал антологии рассказов. Он умер в возрасте 77 лет утром 31 января 2001 года в Ричфилде (штат Миннесота), где прожил почти всю жизнь.


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 1)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 2)
  • Глава 6 (Страница 2)
  • Глава 7 (Страница 3)
  • Глава 8 (Страница 3)
  • Глава 9 (Страница 4)
  • Глава 10 (Страница 4)
  • Глава 11 (Страница 5)
  • Глава 12 (Страница 5)
  • Глава 13 (Страница 5)
  • Глава 14 (Страница 6)
  • Глава 15 (Страница 6)
  • Глава 16 (Страница 7)
  • Глава 17 (Страница 7)
  • Глава 18 (Страница 8)
  • Глава 19 (Страница 8)
  • Глава 20 (Страница 9)
  • Глава 21 (Страница 9)
  • Глава 22 (Страница 9)
  • Глава 23 (Страница 10)
  • Глава 24 (Страница 10)
  • Глава 25 (Страница 11)
  • Глава 26 (Страница 11)
  • Глава 27 (Страница 12)
  • Глава 28 (Страница 12)
  • Глава 29 (Страница 12)
  • Глава 30 (Страница 13)
  • Глава 31 (Страница 13)
  • Глава 32 (Страница 14)
  • Глава 33 (Страница 14)
  • Глава 34 (Страница 14)
  • Глава 35 (Страница 15)
  • Глава 36 (Страница 15)


Гордон Диксон

Дракон на границе

Цикл: "Дракон и Джордж" - 3

 Читать книгу

Аннотация

И снова дракон Джеймс и его соратники вступают в бой с силами Тьмы – на этот раз они противостоят козням злодеев, пытающихся развязать войну между Англией и Францией. Кто бы мог предположить, что судьбы этих государств будут решаться в далеком замке д`Мер, расположенном на самом краю Шотландии?..

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel