Гордон Диксон - Дракон и король Подземья

1 Гордон Диксон

Глава 1

- Спрячьте головы! - скомандовал Джим. - Если кто еще подставит себя под стрелы, немедленно отправится вниз, так и знайте. Передайте команду по цепи.
Иногда нелишне и припугнуть подчиненных, если хочешь, чтобы тебя послушались, решил про себя Джим. Угроза подействовала.
Насколько было видно, люди - слева и справа от Джима - попрятались за зубцы крепостной стены. И вовремя. На куртину посыпалась туча стрел, они падали, как град, ударяя в крепостную стену или опускаясь во дворе замка. И все-таки без пострадавших не обошлось. Одному из защитников стрела угодила в плечо.
- Спускайся вниз, в пекарню, - крикнул пострадавшему Джим. - Тебе там помогут. Да не вздумай вытаскивать стрелу сам. Эй, Нед Пекарь, помоги малому спуститься со стены. Отдай кому-нибудь его шлем и копье и пошли того человека сюда.
- Слушаюсь, милорд, - прокричал в ответ Джиму Нед Пекарь, такой же коротышка, как и его младший брат Маленький Нед.
Нед Пекарь, пригибаясь, побежал по крепостной стене выполнять приказ своего господина сэра Джеймса Эккерта, борона де Маленконтри, владельца замка и всех окрестных земель.
Раненным оказался не солдат и не слуга, а один из арендаторов Джима. Джим видел: тот принял меры предосторожности, но кто же убережется от шальной стрелы. Однако худа без добра не бывает. Другие защитники замка наверняка решили, что бедняга не выполнил приказ Джима, и теперь будут осторожнее.
Хотя какая там осторожность! Каждого так и подмывает поднять голову. Джим и сам не раз высовывался из-за укрытия. Открывавшееся время от времени зрелище было поистине впечатляющим.
Разом выпускаемые противником стрелы издали казались облаком спичек, которые стремительно росли на глазах, а набрав высоту, с неимоверной скоростью падали вниз, норовя открывшимся острием поразить цель. Смельчаки, отважившиеся поднять голову, рисковали быть пораженными стрелой в лицо или горло, поэтому было намного безопаснее, не искушая судьбу, стоять за зубцом крепостной стены, пригнувшись, или сидеть на корточках, опустив голову и уповая на то, что стрела пролетит мимо или на худой конец попадет в шлем. Разумеется, стрела могла поразить и плечо, но такая рана не считалась смертельной.
Отдавая приказ своим людям не высовываться из-за укрытия, Джим пекся не только о безопасности подчиненных. Было важно не дать понять осаждавшим замок, что его защитники в большинстве своем фермеры, а не искушенные в ратных делах солдаты.
На этот раз - в отличие от хорошо обученной команды сэра Питера Карлея, пытавшейся взять Маленконтри приступом прошлой зимой, - замок осаждала группа крестьян численностью от ста пятидесяти до двухсот человек. Скорее всего, эта группа состояла из остатков восставших крестьян, громивших помещичьи усадьбы и монастыри.
Из истории, которую Джим изучал в двадцатом веке, прежде чем попасть в век четырнадцатый, он помнил, что в этом веке было немало крестьянских восстаний, самым значительным из которых считалось восстание Уота Тайлера. После гибели своего предводителя от рук лондонского лорда-мэра сэра Уильяма Уолворта восставшие рассеялись по стране, сбившись в небольшие группы. Образованием таких групп заканчивалось почти каждое крестьянское выступление.
Оставшимся в живых после подавления восстания людям терять было нечего. Беглые крепостные, бывшие слуги или снявшиеся со своих мест арендаторы отлично понимали, что прежние господа не ждут их дома с распростертыми объятиями. Да и что греха таить, многие из восставших промышляли разбоем и раньше. Бездомные, доведенные до отчаяния, преследуемые законом люди мало ценили свою жизнь. Пожалуй, лишь этим, думал Джим, объясняется то, что группа крестьян пытается овладеть замком мага. Хотя, вполне вероятно, по их разумению, в крепости хранятся несметные сокровища. Изгоям, людям вне закона Маленконтри может представляться славной добычей. Да и что этим людям смерть? Они и не задумаются о своей жизни, если им представится возможность утащить с собой в ад кого-либо из властительных обитателей замка. Вряд ли стоит уповать на то, что у неприятеля нет стенобитных машин. Среди этих крестьян наверняка найдутся бывшие солдаты, которым ничего не стоит построить штурмовые лестницы. С горсткой солдат и тремя-четырьмя десятками необученных военному делу слуг долго не продержаться. И все-таки, решил про себя Джим, крестьяне отважатся на штурм лишь в том случае, если посчитают, что противник им по зубам. Пока что, как надеялся Джим, неприятель не догадывался, что оборону замка в основном держат неискушенные в бою люди.
Неожиданно размышления Джима были прерваны.
- Милорд!
Джим встал во весь рост и повернулся на голос.
- Джон? - удивленно проговорил Джим, увидев своего управляющего, высокого широкоплечего средних лет человека. По-видимому, что-то стряслось в замке. Лишь нечто из ряда вон выходящее могло заставить управляющего подняться на крепостную стену. - Что случилось?
- Стуки, милорд, - ответил Джон зловещим голосом.
- Стуки! - воскликнул Джим. Уже не впервой обитателям замка досаждал таинственный шум, время от времени доносившийся из толщи стен крепости. Джим назвал этот шум «стуками», почерпнув словечко из шотландской молитвы, которую ему довелось цитировать в научной работе, написанной им еще в двадцатом веке при поступлении в аспирантуру. Джим до сих пор помнил слова молитвы:

«Убереги нас, Боже, от вампиров и привидений,
Зверей зубастых, ночных стуков и шорохов».

Найденное Джимом словечко как нельзя лучше отражало характер шума, и оно моментально прижилось меж слугами, которые и без того постоянно пускались в пересуды о происхождении таинственных звуков. Большинство сходилось на том, что в стенах крепости поселилось чудовище, которое вознамерилось сожрать всех обитателей замка одного за другим. Джим успокаивал слуг, как мог, но все понапрасну. Вероятно, челядь ждала от него не слов, а действий. Лорды, рыцари, маги, на взгляд слуг, и существовали для того, чтобы действовать. Слова тратит лишь тот, кто не способен ничего предпринять.
Джим видел, управляющий был бледен, как полотно. Без всякого сомнения, происшествие в замке вызывало у Джона гораздо большее беспокойство, чем осада крепости неприятелем. Если не успокоить управляющего, то и все слуги еще долгое время будут ходить с широко раскрытыми от страха глазами.
- Не беспокойся Джон, - как можно мягче произнес Джим. - Я сам займусь этими стуками. А кому на этот раз послышался шум в стене?
- Его слышали Мэг и Бет в пивоварне только что. Услышав в стене шум, служанки закричали и попадали в обморок. Их отнесли в буфетную и только там привели в чувство.
Джим задумался. Пивоварня находилась на первом этаже замка. Толщина каменной кладки в основании крепости достигала чуть ли не двадцати футов. Неведомому существу пришлось бы изрядно потрудиться, чтобы бесшумно - не считая эпизодических стуков - проделать ход в толще стены.
- Не беспокойся, Джон. Шум раздался в стене, а стена толстая. Когда у меня будет время, я сам займусь этими звуками. Даю тебе слово мага.
Лицо Джона порозовело, управляющий явно пришел в себя. Он хорошо знал: можно положиться на слово рыцаря, а слову мага можно верить безоговорочно.
- Передай Бет и Мэг мои сожаления о случившемся, - продолжил Джим. - Да скажи им, что могут не бояться ходить в пивоварню. Еще не было случая, чтобы шум повторился в одном и том же месте.
- Слушаюсь, милорд, - повиновался Джон и направился к лесенке, спускавшейся во двор замка.
Джим снова задумался. Рассказ управляющего подтолкнул его к неожиданной мысли. Если слуги в замке приходят в ужас от необъяснимого шума в стенах, то, по-видимому, и люди, осаждавшие Маленконтри, не останутся равнодушными к таинственным звукам, раздавшимся, к примеру, из окружавшего крепость леса. А что если… Да тогда у них и вовсе душа в пятки уйдет. Большинство людей суеверно с рождения. Эти крестьяне и думать забудут про осаду замка, увидев страшенное существо.
- Теолаф! - позвал Джим.
- Я здесь, милорд, - раздался рядом голос оруженосца.
- Принимай команду, меня некоторое время не будет. Да держи рядом с собой посыльного. В случае необходимости пошлешь его с сообщением к леди Анджеле.
- Слушаюсь, милорд.
- Собираюсь вылететь из замка, - Джим сделал ударение на слове «вылететь», давая понять своему оруженосцу, что собирается обрести другое обличье. - Следи за неприятелем. Если люди из вражеского стана побегут в лес, запомни, в какую сторону они побежали. А пока освободи мне место.
Теолаф и стоявшие неподалеку люди отошли в сторону. И Джим изменил обличье! Теперь на крепостной стене возлежал огромный и весьма свирепый на вид дракон. Дракон вознесся над стеной и ринулся вниз на осаждавших замок людей. Как и ожидал Джим, озлобленность и ожесточение не помогли им преодолеть страх перед невиданным существом. Верх взял инстинкт самосохранения. Люди бросились врассыпную, как цыплята, заметившие атакующего их ястреба.
В отличие от пернатого хищника у Джима и в мыслях не было выбирать жертву. Навязать противнику бой было поистине безрассудно. Джим знал: стоит людям прийти в себя, и с толпой не справится и самый сильный дракон. Джим ограничился тем, что устрашающе помахал крыльями, после чего - весьма довольный собой - взмыл вверх.
Работать одними взмахами крыльев не лучший способ передвижения в воздухе. Усталость быстро дает о себе знать. Поэтому Джим сначала уменьшил частоту взмахов, а затем и вовсе перестал работать крыльями, которые тут же инстинктивно расправились, обретя нужную им жесткость, и Джим запарил в воздухе, подхваченный одним из его восходящих потоков.
Джим взял курс на запад к замку своего друга сэра Брайена Невилл-Смита, который однажды в этом жестоком четырнадцатом веке спас Джиму жизнь. Брайен пребывал в меланхолии. Причиной этому малоприятному состоянию рыцаря явилось недавнее повышение налога, отчисляемого в королевскую казну. Разумеется, Брайен был не одинок в своих чувствах. Однако он не входил в число тех властительных особ, которые, как граф Оксфордский, не только публично возмущались произволом короля, но и находили уловки уклониться от, на их взгляд, непомерного сбора.
Задумавшись о своем друге, Джим чуть было не забыл о противнике. Не мешало посмотреть, что делается внизу. Оказалось, вояки не разбежались. Они сбились в тесную группу и, задрав головы вверх, похоже, о чем-то спорили. Не так плохо. Теперь они поломают головы над тем, куда и зачем полетел дракон и что будет, если он вернется назад, да, возможно, и не один. Забыл припугнуть их шумом из леса, подумал Джим. Услышав жуткие звуки, половина вояк уж точно бы разбежалась. Хотя ничего страшного. Чтобы поймать ветер, Джим летел к замку Смит по дуге. Какое-то время благодаря присущему драконам телескопическому зрению он еще сможет следить за действиями врага.
- Милорд! - неожиданно послышался издалека чей-то голос. - Милорд!
Голос был достаточно низким, знатоки пения назвали бы его баритональным басом. Не иначе как тоже дракон. Кто еще мог подать голос на высоте две тысячи футов?
- Милорд! Милорд! - в раздавшемся снова голосе послышалась тревожная интонация.
Джим обернулся. Так и есть. На расстоянии двух сотен ярдов от Джима парил какой-то дракон, подросток на вид, не старше семидесяти лет, наверняка один из молодых клиффсайдских драконов. Джим сразу же вспомнил Секоха, еще одного дракона, который вместе со своим сородичем Смрголом помог Джиму, Брайену и Дэффиду ап Хайвелу одержать победу над Темными Силами в незабываемом сражении у Презренной Башни.
Но это был не Секох. Какой-то другой юнец окликал Джима. То ли он был посыльным, то ли сам искал с Джимом встречи, пока было не ясно.
- Это я, Гарнакка, милорд, - оповестил Джима дракон, подлетев в нему на расстояние в пятьдесят футов. Теперь он парил в том же воздушном потоке, что и Джим. Несколько минут дракон не подавал голоса, вероятно решив, что названное им имя объясняет его внезапное появление.
- Я на самом деле Гарнакка, - наконец снова заговорил дракон на этот раз жалобным голосом. - Меня так назвали в честь дедушки. Но все зовут меня просто Акка.
- Что тебе надо, Акка? - спросил Джим.
- Милорд, - нерешительно протянул дракон и замолчал снова. Акка был похож на ребенка, представшего перед одним из своих родителей с просьбой, на которую, как он знал заранее, ему ответят, громогласным: «Конечно, нет!» Помолчав, дракон заискивающе зашевелил кончиками поднятых ушей и продолжил:
- Прошу прощения, милорд, что обеспокоил тебя.
Язык, на котором изъяснялся Акка, был не присущ драконам.
Скорее всего, он перенял изящный слог у Секоха, который прошел выучку в Маленконтри, общаясь со слугами во время своих визитов в замок.
- Ты ничем не обеспокоил меня, - ответил Джим как можно приветливее. - Чего ты хочешь?
- Я всего лишь хочу сказать, милорд, что ты можешь в любое время рассчитывать на меня. Я явлюсь по твоему первому зову.
- Спасибо, Акка. Я буду о тебе помнить. Прощай.
- Милорд, ты можешь довериться мне при любой опасности, - продолжил дракон. - Тебе ничего не стоит вызвать меня с помощью магии.
- Я подумаю об этом, - ответил Джим. - До свидания, Акка.
- До свидания, милорд. Весьма польщен, что был удостоен чести разговаривать с тобой.
Акка переместился в нисходящий поток воздуха и устремился на запад, в противоположном направлении от клиффсайдских пещер.
Обычно летом в середине дня драконы укрывались от жары в своих логовах, а этот Акка, вероятно, хотел показать свою удаль и независимость. Впрочем, потеряв Джима из виду, дракон, скорее всего, повернет к дому.
Джим вспомнил об осаждавших замок крестьянах. Можно было бы послать Акку еще раз попугать неприятеля. Хотя нет. Крестьяне наверняка оправились от потрясения и встретят противника тучей стрел. Поди потом объясняй клиффсайдским драконам, почему их сородич стал похож на подушечку, утыканную иголками.
Неожиданно Джим увидел впереди возвращающегося дракона. Как пить дать, нашел повод для продолжения разговора. Ему бы только подольше не возвращаться в свои пещеры да поточить лясы!
Джим набрал в легкие воздуха. Акка был слишком далеко, чтобы своим еще неокрепшим голосом докричаться до Джима, а вот услышать то, что крикнет ему дракон в самом расцвете сил, он сможет, даже не напрягая слуха. Джим решил опередить Акку и отправить того домой, не вступая с молодым драконом в утомительную полемику.
- Акка, - возвысил Джим голос, - возвращайся домой!
Акка на мгновение сбавил скорость, прокричал что то в ответ и рванулся навстречу Джиму.
- Возвращайся домой! - повторил Джим. Акка стремительно приближался.
- Милорд! Милорд!
- Что случилось? - сердито спросил Джим.
- По лесной дороге из замка Смит по направлению к Маленконтри двигаются Джорджи. Целая вереница Джорджей, Милорд!
Информация Акки интереса не представляла. «Джорджами» драконы называли людей. Хотя… Джим ощутил легкое беспокойство. В своем обветшалом замке гостей Брайен не принимал. Кто к нему мог пожаловать? В последнее время Брайен возмущался увеличением налога. Может быть, тайный недруг донес на Брайена королю?
- Джорджи все на конях, - возбужденно закончил свое донесение Акка.
Беспокойство Джима усилилось. Верхом на конях - если не считать посыльных - обычно ездили только знатные люди.
- Хорошо, Акка, - сказал Джим. - Ты сообщил мне ценные сведения. А теперь отправляйся домой. Лети домой, Акка!
Молодой дракон заработал крыльями, чуть развернулся и полетел на восток в направлении клиффсандских пещер. Проводив Акку глазами, Джим повернул к той части леса, где, по его расчетам, пролегала тропа, которая едва ли заслуживала, чтобы ее называли «дорогой». Основным достоинством тропы было то, что она являлась единственным путем, соединявшим замок Смит с Маленконтри.
Джим летел низко над лесом, вглядываясь в разрывы между деревьями. Дороги все не было. Озадаченный, Джим развернулся и полетел в обратную сторону. Вероятно, он проскочил мимо тропы. Попробуй рассмотри узенькую дорогу под густыми кронами разросшихся за лето деревьев! Да и не напутал ли чего Акка?
Возможно, он принял за всадников на конях торговцев, перевозящих на ослах свои незатейливые товары. Джим начал успокаиваться. И все-таки должна же где-то быть эта дорога! Джим не раз ездил по ней. Тропа почти прямой линией соединяла Маленконтри с замком Смита, лишь изредка отклоняясь немного в сторону, чтобы обойти не в меру толстое дерево или заросли кустарника.
Наконец Джим нашел дорогу - узкую, заросшую травой ленту между деревьями. На тропе не было ни души. Джим снова развернулся, набрал высоту, поймав восходящий поток воздуха, и полетел почти над самой дорогой к замку Смит. Он летел на высоте футов в сто и, должно быть, казался с земли парящим над лесом соколом.
Если люди ехали верхом по тропе в сторону Маленконтри, они должны были вот-вот появиться. А вот и они! Акка был прав: по дороге двигались всадники на лошадях. Отряд возглавлял рыцарь. За ним - по двое в ряд - ехали вооруженные люди. Поверх кольчуги на каждом была красная накидка с изображением головы льва. Королевские солдаты! Их было не меньше тридцати. Что они могли делать здесь, в этом, казалось бы, мирно дремавшим под яркими лучами солнца захолустном уголке Сомерсета? Вряд ли они посланы для того, чтобы разогнать остатки взбунтовавшихся крестьян.
Джим перевел взгляд на рыцаря в надежде рассмотреть герб на его щите. Рыцарем мог оказаться сэр Джон Чендос, недавно побывавший в Маленконтри, правда, не с таким чрезмерно большим эскортом. Сбоку от дороги герб был не виден. Джим немного взял в сторону, завис над тропой и поймал эмблему глазами. На щите рыцаря были изображены две геральдические собаки, атакующие кабана. Возглавлявшим отряд рыцарем, к сожалению, оказался не Джон Чендос. Какой-то другой офицер ехал во главе королевских солдат.
Джим встревожился не на шутку. Если бы Брайен ждал гостей в замке, он бы дал знать об этом. Никакой весточки Джим от Брайена не получал. А раз так, появление отряда солдат в замке Смит для его хозяина оказалось наверняка неожиданностью, и тогда могло произойти всякое.
Джим поймал восходящий поток воздуха, чтобы не привлекать внимания всадников шумом крыльев, взмыл вверх и со скоростью, на которую был только способен, полетел в Маленконтри.

Глава 2

Леди Анджела Эккерт, жена Джима, барона де Маленконтри, как всегда по утрам, обходила замок, как и подобало рачительной и строгой хозяйкой. Она уже успела раздать челяди наставления, побранить нерасторопного слугу и уладить нешуточный спор между двумя мастеровыми, чуть не затеявшими между собой драку.
За всем нужен глаз да глаз. Анджеле пришел на память приснившийся ей однажды сон. И надо же такому привидеться! Она в поте лица крутит заводную ручку, вставленную в одну из стен замка. Кругом снуют слуги, мастеровые. Каждый занят своей работой. Но стоило ей на время бросить ручку, чтобы перевести дыхание, как и все люди вокруг разом встали, застыв, как манекены, в самых неестественных позах. Как только она снова взялась за ручку, люди ожили и вновь принялись за работу.
Все должно идти своим чередом, размышляла Анджела. Даже осада замка не причина тому, чтобы сидеть, сложа руки.
Размышления Анджелы были прерваны раздавшимся за окном шумом. Да это Джим превратился в дракона и машет крыльями!
Анджела подбежала к окну и увидела, как Джим - в обличье дракона - обрушился с крепостной стены на осаждавших замок людей. У Анджелы на мгновение замерло сердце. Она прижала руки к груди и тут же почувствовала облегчение: Джим улетел, благоразумно не вступив в бой с неприятелем. Впрочем, у неприятеля вид был довольно жалкий. Незадачливые вояки, как зайцы, разбежались по сторонам.
Анджела все еще стояла у окна, когда не Джим, а совсем другой, незнакомый дракон появился в небе над замком. И хотя дракон был небольшого размера, его появление окончательно доконало вчерашних крестьян, еще не пришедших в себя после первого потрясения. Стрелки, нацепив на плечо луки, побежали в сторону леса. За ними бросились остальные вояки. Теперь никого из них к стенам Маленконтри никакими посулами не заманишь, решила Энджи. Пожалуй, самое время пригласить в гости Геронду.
Леди Геронда Изабель де Шане, невеста Брайена, заправляла хозяйством в Малверне и, как считала Энджи, гораздо лучше ее разбиралась в тонкостях этого многотрудного дела. Им было о чем поговорить В Маленконтри, как и во многих других замках, держали почтовых голубей, и Энджи отправилась в башню на голубятню.
Поднимаясь по лестнице, Энджи вспомнила о своем намерении преподнести подарок епископу Бата и Уэльса, который уговорил короля возложить на Джима опеку над Робертом Фалоном. Энджи хотела подарить епископу рулон настоящего китайского шелка, который смог бы достать для нее Каролинус, использовав свои связи с проживающими на Востоке магами. Хотеть-то она хотела, а вот теперь не грех призадуматься. Расходы на подарок могут пробить в бюджете замка дыру, тем более сейчас, когда король, не иначе как собираясь выжать из своих подданных последние соки, увеличил и без того большие налоги.
Анджела и представить себе не могла, что в четырнадцатом веке ей придется ломать голову над тем, из каких средств заплатить подоходный налог, и хотя этот сбор здесь назывался иначе, суть его от этого не менялась.
А какие расходы понесли они с Джимом, чтобы умилостивить короля! Разумеется, епископу Бата и Уэльса нельзя не отдать должное, но как забудешь, что пришлось выложить тридцать фунтов на потребу Его Величества короля Эдварда Третьего. И это еще не все. Предстоят дополнительные расходы на оформление официальных бумаг. А попробуй не заплати клеркам, просиживающим штаны в суде лорда-канцлера. Откуда же взять деньги на подарок епископу?
Размышляя таким образом, Анджела добралась до нужного помещения. Голубятня находилась этажом ниже спальни Энджи и Джима и представляла собой узкую комнату, изогнутую по контуру башни. По стене голубятни тянулась длинная полка, сплошь заставленная клетками с домашними голубями.
Как только Энджи вошла в комнату, послышалось дружное воркование, хотя, как полагала Анджела, птицы отлично знали, что время очередной кормежки еще не пришло. Энджи обвела клетки глазами и удовлетворенно кивнула. Голубей из Малверна хоть отбавляй. Стоит привязать к лапе любого из них записку и выпустить голубя в окно, как тот прямиком полетит домой.
А где же парень, который ухаживает за голубями? Того нигде видно не было. И на лестнице он не встретился. Анджела нахмурилась. Поди же, не успели пристроить парня на тепленькое местечко, как малый начал отлынивать от работы.
Энджи пошла вдоль изогнутой стены голубятни. Надо же: парень лежал на полу, не подавая признаков жизни. Может быть, с ним что-то случилось? Однако ударивший в нос Энджи сильный пивной запах заставил ее нахмуриться еще больше.
Четырнадцатилетний парень был в стельку пьян. Садануть ему ногой под ребро? Другого обхождения он не заслуживает. Да что толку. Парня все равно не разбудишь, а туфлю можно порвать.
Энджи с сомнением посмотрела на свои туфли, которые по моде того времени, больше походили на домашние тапочки. В действительности дело было не в обуви. Анджела, хотя и прожила в четырнадцатом веке почти добрых три года, мало походила на средневековых дам, не упускавших случая показать воинственный нрав.
Энджи покачала головой. Возможно, этот распростертый на полу малый успел стать закоренелым пьяницей. Если так, ему в замке не место. Придется указать парню на дверь, хотя ему явно не поздоровится, когда родители узнают, что их отпрыск потерял место в замке. Наверняка те были рады-радешеньки, что их сына взяли на хлебное место. Вероятно, помышляют о том, что со временем он может стать доезжачим, а то и егерем. Да и сам парень мог видеть себя в мечтах управляющим Маленконтри.
А что делать? Не оставлять же в замке пьяницу. Отучить парня от вредной привычки не просто. Не оберешься хлопот. На помощь слуг рассчитывать не приходится. Скорее, они станут за спиной у своей хозяйки подносить парню по стаканчику, если не из жалости, то с дальним прицелом: позлорадствовать над горькой участью малого, когда того выпроводят из замка.
Что же все-таки делать с парнем? Не сечь же его. Энджи, как и Джиму, претило любое насилие. Может быть, посадить парня в тюрьму? Тюрьма, небольшая темная камера, размещалась в подвале замка. В ней было холодно даже в разгар лета. Проведенная в камере ночь могла бы научить парня уму-разуму. Тюрьмы были в каждом замке. Обычно брошенные в темницу люди гнили в ней до конца жизни, а если кого и выводили из нее на свет божий, то лишь для того, чтобы предать казни. В тюрьме одумается и закоренелый преступник, не то что этот набравшийся пива подросток. Хотя, как знать: пройдет время, и парень может приняться за старое.
Размышления Энджи были прерваны звоном колокольчика. Раздавшийся звук мог означать лишь одно: в замок вернулась птица из их собственной голубятни. Энджи нашла глазами прилетевшего голубя и бросилась к птице. Разумеется, это был их собственный голубь, отданный Брайену или Геронде для отправления весточки в Маленконтри. А вот к его лапе ничего привязано не было. Вероятно, за птицей недосмотрели, и она вернулась домой.
К своему удивлению, Анджела увидела еще одного голубя, расхаживавшего по полке. Выходит, она его раньше попросту не заметила. А зря! К лапе птицы был привязан клочок бумаги. Послание, которое этот забулдыга должен был отдать в руки Джима или Энджи! Птица спокойно расхаживала по полке, пытаясь поживиться зерном из закрытых клеток. Было видно, что она прилетела давно, возможно, еще до того, как валявшийся на полу паршивец дошел до положения риз. Надо же абы как относиться к своим обязанностям!
Энджи взяла голубя в руки и отделила записку от его лапы. Оставалось посадить обоих прилетевших голубей в свободную клетку. Не тут-то было. Энджи насыпала в клетку зерна, и птицы утихомирились.
Анджела развернула записку. На ленте из тонкой бумаги рукой Геронды было написано: «Б и Г приезжают».
Записка была написана по-английски, а не на латыни в исполнении священника Малверна, которому Геронда поручала корпеть над своими письмами. Геронда написала собственноручно, что она вместе с Брайеном собирается в Маленконтри. Выходит, она придает визиту большое значение. Почти наверняка ей с Брайеном нужна помощь друзей, да и не пустяковая.
В средневековье свято ценили дружбу. Если друг просил помощи, объяснять ему, что ты занят, считалось попросту неприличным. Все строилось на взаимных одолжениях. Для друга не следовало жалеть ничего: ни денег, ни времени, ни самой жизни.
Когда же все-таки пришла эта записка? Анджела еще раз взглянула на посланца из Малверна. По виду голубя он мог прилететь и вчера. Если так, Геронда и Брайен могут появиться в любую минуту. Помощь - помощью, но прежде следует подумать о приеме гостей: приготовить две комнаты и распорядиться на кухне.
Забыв о валявшемся на полу парне, Анджела вышла из голубятни и направилась вниз по лестнице.
Только этого не хватало! Похоже, в буфетной разгоралась настоящая свара. Два женских голоса старались перекричать друг друга. Буфетная примыкала к Большому залу, в котором не только столовались хозяева Маленконтри, но и устраивались приемы наезжавших в замок гостей. В комнате разогревали пищу, которую носили через весь двор из кухни. Распоряжалась в буфетной миссис Гвиннет Плайсет. Один из голосов принадлежал ей, другой - Мэй Хизер, девочке тринадцати лет, недавно переведенной из кухни в штат Гвиннет Плайсет.
Надо же, все в один день: взбунтовавшиеся крестьяне под стенами замка, мертвецки пьяный парень из голубятни, гости, которые вот-вот появятся, а тут еще перебранка, хорошо, если не драка. Однако хозяйке дома не пристало выходить из себя. Анджела степенно вошла в буфетную.
Гвиннет Плайсет и Мэй Хизер стояли друг перед другом, как две нахохлившиеся курицы. Чем закончилась бы их ссора - перерасти она в потасовку - можно было только гадать. Казалось, пышные телеса миссис Плайсет давали ей преимущество, однако Мэй Хизер, несмотря на свой юный возраст, была не из тех, которые не умеют дать сдачи.
Увидев хозяйку, обе женщины замолчали.
- Что здесь происходит, Гвиннет? - громогласно спросила Энджи и тут же почувствовала, что все-таки вошла в раж. Да разве можно так распаляться? Несколько минут назад чуть не пнула парня ногой, а сейчас заорала не хуже стоящих перед ней женщин.
Анджела и Джим старались не повышать голос на подчиненных, будь то слуги, арендаторы или солдаты. И пока никто из них не отбился от рук, несмотря на дружное уверение всех соседей, что мягкое обращение с челядью ничего, кроме вреда, не приносит.
- Прошу прощения, миледи, - задыхаясь произнесла Гвиннет Плайсет, - но без солдата с этой девчонкой не справиться. Пусть ее колотит солдат.
По меркам четырнадцатого века в просьбе миссис Плайсет ничего странного не было. Но какой солдат станет бить девочку? Каждый решит, что это ниже его достоинства.
- Да тебя саму… - взорвалась Мэй Хизер и тут же прикусила язык, поймав неодобрительный взгляд Энджи.
Анджела повернулась к миссис Плайсет.
- Зачем ее бить? Разве я не запретила рукоприкладство? Или ты забыла об этом, Гвиннет?
- Да я же учу ее, миледи! Мне надо обучить девчонку тому, чем занимается прислуга в буфетной. А она не хочет учиться, как полагается.
- Да разве побои помогают учебе?
- А как же, миледи! - воодушевилась Гвиннет. - Без побоев не обойтись. Сначала надо показать девчонке, что и как делать, а потом хорошенько избить, чтобы урок не прошел даром. Иначе она ничего не запомнит. Я ей объясняла это и так, и сяк, а она ни в какую. Не может понять того, что я должна ее бить время от времени. Она сама чуть не поколотила меня.
Вот в это можно было поверить. Энджи вспомнила, как однажды Мэй, впервые в жизни увидев дракона, сорвала со стены боевой топор и чуть не дала волю рукам. Хорошо, девчонку вовремя остановили. Тем драконом был Джим.
- Я все помню и так, - затараторила Мэй. - На одну кварту красного вина приходится по щепотке имбиря, корицы и сахара, несколько семян кардамона, три горошины душистого перца…
- Остановись, Мэй! - прервала служанку Энджи. - Я разговариваю с миссис Плайсет, а не с тобой.
- Меня не за что бить! - напоследок выпалила Мэй Хизер.
Энджи вопросительно посмотрела на миссис Плайсет.
- А как же она все запомнит? - возмутилась Гвиннет. - В буфетной тьма-тьмущая дел, миледи. Девчонка натворит бед, если не разложит у себя в голове все по полочкам. Я должна объяснить ей все по порядку, а после каждого объяснения как следует ее отлупить.
Энджи снова почувствовала раздражение. Обычай - вот чем руководствовалась Гвиннет Плайсет! Впрочем, она была в этом не одинока. В четырнадцатом веке никто - ни слуги, ни солдаты, ни арендаторы, ни крепостные - не мог идти против обычая. Когда говорил обычай, каждый подчинялся ему, даже сам король восседавший на троне.
- Гвиннет Плайсет, - отчеканила Энджи, - отныне ты станешь учить Мэй своему искусству без помощи рук. Пусть повторяет за тобой твои наставления, пока не запомнит. Когда возьмет в толк одно, переходи с ней к другому. А бить девчонку не смей, если только она не станет лениться.
- Как же ее не бить, миледи? - Гвиннет Плайсет всплеснула руками. - Да она ничего не запомнит, если ее хорошенько не отдубасить. Если ученика не избить, весь урок насмарку. Это известно каждому. Что делают мужчины, установив новый пограничный столб на краю деревни? Они ловят первого попавшегося мальчишку, тащат его к столбу и там избивают. После такого внушения парень может показать столб всякому, не забудет, где тот находится до конца дней. А не тронули бы его пальцем, разве он что запомнил бы?
Анджела поняла, что ей остается употребить власть.
- Гвиннет Плайсет, делай так, как тебе говорят. Никаких побоев! И не заставляй меня напоминать тебе об этом, Мэй!
Анджела повернулась к Мэй Хизер.
- Это не значит, что ты можешь пропускать мимо ушей наставления миссис Плайсет или увиливать от своих обязанностей. Миссис Плайсет не станет тебя бить после каждого наставления, но я оставляю за ней право отлупить тебя за непослушание или лень, и если ты не смиришься с заслуженным наказанием, найдется другой способ добиться твоей покорности. Тебя высекут во дворе замка.
Конечно, это была пустая угроза. Энджи хорошо знала, что не в состоянии обидеть и муху.
Мэй выпятила губу и вызывающе подняла голову.
- Я сама знаю, что делать.
- Нет, не знаешь! Тебе придется слушаться миссис Плайсет. Ты поняла?
Мэй Хизер опустила глаза.
- Да, миледи, - еле слышно проговорила она. Энджи повернулась к миссис Плайсет.
- А ты, Гвиннет, поняла меня?
- Да, миледи. Хотя толком не знаю. Скорее, не поняла ничего. Как же так? Когда я сама была в обучении, на мне живого места не оставляли. Зато теперь я назубок знаю свои обязанности. Конечно, раз миледи велит, я стану учить Мэй по-другому, но…
- Никаких но, - отрезала Энджи. - Поступай так, как тебе говорят.
- Хорошо, миледи, - понуро согласилась Гвиннет Плайсет, решив, не без основания, что ее собственный опыт не произвел на госпожу должного впечатления. - Я не буду колотить Мэй. И все-таки ей можно немного всыпать, если она станет дерзить?
- Я уже говорила об этом, - ответила с досадой Энджи. - Оставим этот разговор. Я зашла сказать, что мы с милордом ждем к обеду гостей. В Маленконтри приезжают сэр Брайен и леди Геронда. Распорядись на кухне, Гвиннет.
- Слушаюсь, миледи, - со вздохом облегчения ответила миссис Плайсет.
Анджела вышла из буфетной и направилась в Большой зал. Это была длинная комната с тремя обеденными столами, один из которых стоял на деревянном помосте. Высокий стол предназначался для хозяев замка и их высокородных гостей, два других - для людей более низкого ранга.
Когда Энджи вошла в Большой зал, он был пуст. В открытую настежь дверь в противоположном конце зала была видна часть двора, освещенного ярким солнцем. Там тоже не было ни души.
Внезапно до Энджи донесся глухой удар о землю, а за ним послышался легкий крик, считавшийся у людей Маленконтри непременным выражением чувств при встрече с хозяином в обличье дракона.
Анджела бросилась к двери.
- Джим! - закричала Энджи. - К нам собираются Геронда и Брайен.
- Я знаю, - раздался со двора трубный голос. - Они уже у ворот замка.
У ворот замка! Энджи опешила. Тогда хорош Джим. Гости у порога, а он еще развлекается!

Глава 3

Оказавшись во дворе, Энджи поняла, что Джиму не до развлечений. Рядом с Джимом стоял Теолаф. Айвес Мортейн, начальник стражи, спешно поднимался на крепостную стену. Джон неуклюже бежал через двор к Джиму. Геронда и Брайен - верхом на лошадях - подъезжали к Большому залу, а сопровождавшие их солдаты сворачивали к конюшне.
- Теолаф, отправь лучников к бойницам, выходящим во двор замка, - пророкотал Джим. - Но только пусть до поры до времени не высовывают и носа из амбразур. Пять валлийских стрелков еще в замке?
- Да, милорд, - ответил оруженосец. - Тревога, милорд?
- Надеюсь, что обойдется. Однако принять меры предосторожности не мешает. К замку приближается отряд всадников. Человек тридцать, если не больше. Проследи, чтобы никто не стрелял без моей команды. Джон!
- Я здесь, милорд, - тяжело дыша, произнес управляющий.
- К нам сейчас пожалуют вооруженные люди в форме королевских солдат во главе с рыцарем. Встреть их и скажи, что я превратился в дракона и улетел из замка. Если рыцарь захочет поговорить с миледи, проводи его к ней.
- Что этим людям надо у нас? - спросила Энджи.
- Я и сам не знаю, - ответил Джим. - Могу только догадываться. Поделюсь с тобой своими мыслями чуть попозже, а пока…
- Какой герб на щите рыцаря? - перебил его Брайен. Он успел спешиться и подойти к Джиму.
- На золотом поле слева две геральдические собаки, а справа разъяренный черный кабан.
Брайен сдвинул брови.
- Никогда не видел такого герба, - сказал он после некоторого раздумья. - Ты правильно поступаешь, Джеймс. Прежде чем иметь дело с солдатами, сначала нужно выяснить их намерения. Тридцать вооруженных людей могут натворить много бед, но, если солдаты посланы королем, не пустить их в замок нельзя.
- Вот именно, - согласился Джим и повернул голову. - Энджи, пригласи Геронду к нам в спальню, а Брайена отведи к комнату этажом ниже, в ту, что окнами во двор, в которой останавливается Каролинус. Брайен, я сейчас взлечу на башню, приму свой обычный вид и спущусь к тебе в комнату.
- Хорошо, - сказал Брайен и заспешил к Геронде. Надо было помочь ей сойти с коня. Не окажись рядом рыцаря, Геронда и сама бы спешилась - что с того, что в четырнадцатом веке еще не было дамских седел. Ей было не привыкать ездить верхом одной.
Однако коли рядом был кавалер, этикет требовал, чтобы дама сошла с коня с его помощью, и Геронда терпеливо ждала, когда к ней подойдет Брайен.
И Брайен не оплошал! Он не стал подавать руку Геронде, а приподнял даму и поставил на землю. Неплохой номер, подумал Джим. Брайен, уступавший ему в росте и весе, несомненно превосходил его в силе: хрупкостью Геронда не отличалась.
Брайен снова подошел к Джиму.
- Извини, что не расцеловался с тобой, Джеймс. Не знаю, как святая церковь относится к поцелуям с драконом.
- Не огорчайся, Брайен, - ответил Джим. - Я понимаю тебя.
Понять набожность Брайена было легко, а вот понять его возбуждение, которое Джим скорее почувствовал, чем подметил в поведении своего друга, было труднее. Неужели всему виной вооруженный отряд, приближающийся к Маленконтри? Вряд ли. Откуда Брайену знать, зачем в замок жалуют гости. Да и может статься, у солдат самые дружеские намерения.
Джим испытующе посмотрел на своего друга. Брайена можно было бы посчитать красивым, если бы его лицо не портил массивный крючковатый нос. Пожалуй, сейчас Брайен походил на рвущегося в бой сокола. Скорее, им владело не чувство тревоги, а радостное возбуждение, которое Брайен испытывал всякий раз перед грядущим сражением. В отличие от Джима Брайен не расставался с оружием и не раз рисковал жизнью.
Джим перевел взгляд на Анджелу.
- Энджи, гости устали с дороги. Ты не проводишь их в замок?
- Конечно, провожу, - согласилась Анджела. - Геронда, Брайен, прошу вас.
Энджи направилась в Большой зал. Гости последовали за ней.
Джим покрутил головой. Рядом с ним стоял один управляющий. Теолаф исчез.
- Джон, - обратился Джим к управляющему, - я сейчас взлечу на башню, а ты оставайся здесь. Встретишь рыцаря и его отряд. Если рыцарь въедет во двор с солдатами, проследи, чтобы наши люди не задевали их и ни о чем не расспрашивали. И не забудь: я был в обличье дракона, когда ты в последний раз видел меня в живых.
- Милорд! - ужаснулся управляющий.
- Не будь идиотом! - сердито воскликнул Джим. - Ничего со мной не случится. Я просто хочу, чтобы твои слова выглядели правдиво. Да и может случиться так, что тебе придется их подтвердить клятвой. А теперь отойди в сторону.
Управляющий поспешно попятился. Джим заработал крыльями, поднялся в воздух и с глухим шумом опустился на башню. Караульный приподнял копье в знак приветствия и издал легкий крик, которым люди Маленконтри встречали своего хозяина в обличье дракона. Джим обернулся человеком.
- У ворот замка вот-вот покажется вооруженный отряд, - оповестил Джим караульного. - Не поднимай тревоги. Это - солдаты короля.
- Слушаюсь, милорд.
Джим спустился по лестнице на один этаж. На площадке у двери в спальню он увидел Энджи и Геронду. Анджела открыла дверь в комнату.
- Проходи, Геронда, - сказала Энджи. - Я сейчас приду.
Когда за Герондой закрылась дверь, Анджела вопросительно посмотрела на мужа. Джим коротко рассказал Энджи о своем полете над лесом.
- Так ты говоришь, отряд приближается к Маленконтри со стороны замка Смит? - сказала Энджи.
Джим кивнул.
- А Геронда и Брайен приехали к нам из Малверна по другой дороге, - продолжила Анджела. - Выходит, они и знать не знают об этот отряде.
- Выходит, не знают, - согласился Джим.
- Я вижу, ты встревожен, - сказала Энджи, заглядывая мужу в глаза. - Что может произойти?
- Пока не знаю. Если не ошибаюсь, Брайен чем-то взволнован. Мне пришло в голову, что неодобрительные высказывания Брайена о повышении налога могли дойти до ушей короля или людей из его окружения.
- Возможно, так оно и есть, - задумчиво сказала Анджела. - Теперь я понимаю, почему ты не хочешь показываться на глаза рыцарю. Не беспокойся, если понадобится, я встречу его сама и все разузнаю.
Энджи подошла к мужу и обняла его.
- А теперь ступай к Брайену. Он уже в комнате Каролинуса, - заключила Энджи, отступив от Джима на шаг.
- Подожди, я хотел тебе сказать пару слов о слугах.
- Не сейчас. Когда будет время.
- Хорошо, - согласился Джим и направился дальше, вниз по лестнице.
Нависшая над Брайеном опасность привела Джима в смятение.
Брайен был его лучшим другом, и не приведи господь с ним что-то случится. А разве Энджи и Джиму не угрожает опасность? Его могут со временем раскусить, а может быть, и сейчас кое-кто уже видит Джима насквозь.
Джим превратился в дракона в результате случайности, которая забросила их с Энджи в четырнадцатый век. Стечение обстоятельств наделило Джима магической энергией, и он стал магом вопреки собственному желанию. А разве он принадлежал к военно-дворянскому сословию? Джим сам назвал себя рыцарем и бароном еще при первой встрече с Брайеном. Правда, к тому Джима вынудило сложившееся положение. А какой из него рыцарь? Орудовать мечом он еще кое-как мог, и то благодаря урокам, которые ему преподал Брайен, а с копьем и вовсе был не в ладах. А неужто он настоящий маг? Сколько раз его выручали знания, приобретенные в двадцатом веке. А уцелеть не помогли бы и знания, не обрети Джим настоящих друзей. Брайен был лучшим копьеносцем Англии, Дэффид ап Хайвел - непревзойденным лучником, а Каролинус - одним из трех магов ранга ААА+ в мире.
Да разве одни друзья окружают Энджи и Джима? Взять хотя бы слуг, да и солдат Маленконтри. Можно ли на них положиться?
Скорее, они сами ждут от него защиты. Джим вспомнил о непонятном шуме в стенах. Без сомнения, каждый в замке только и ждет, когда лорд покончит со страшными стуками. Джим так и не нашел время заняться этим явлением. А зря. Чего доброго, слуги могут потерять веру в своего лорда. Да все к тому и идет. В последнее время челядь обращается с ним без должного уважения.
Сам виноват. Никого ни разу не наказал, хотя поводов к тому было достаточно. Другие хозяева со слугами не церемонятся, считают, что их надо держать в постоянном страхе. Как иначе те будут готовы исполнить любой приказ и, если надо, умереть за своего господина? Но зато и у лорда были обязанности, и забота о своих слугах считалась одной из них.
Джим и не заметил, как добрался до двери в комнату, в которой обычно останавливался Каролинус. Джим отворил дверь и вошел в помещение. Брайен стоял у одной из бойниц, выглядывая во двор.
- Шустрый малый, - обронил Брайен, оторвавшись от своего занятия. - Но я действительно никогда не видел такого герба, хотя, возможно, мне его и описывали, а быть может, и называли имя его владельца. Сдается мне, я слышал об этом рыцаре. Броудбент? Хотя нет. Ладно, зачем гадать…
Брайен замолчал. В комнату вошли миссис Плайсет и Мэй Хизер. Гвиннет Плайсет держала в руках поднос с двумя кувшинами и четырьмя стаканами. В одном кувшине было вино, в другом - вода. Мэй Хизер несла тарелку с небольшими пирожными. Обе женщины широко улыбались. Поставив принесенное на стол, Гвиннет Плайсет и Мэй Хизер сделали реверанс и, не переставая во весь рот улыбаться, попятились к выходу, должно быть показывая всем своим видом, что не смеют повернуться спиной к господам, служить которым для них поистине превеликое счастье.
Когда дверь за женщинами закрылась, Джим понял в чем дело. Мэй Хизер только что перевели из кухни в буфетную, и миссис Плайсет показывала новенькой, как надо прислуживать лорду и его гостю. Если бы так действительно Джиму прислуживали! Ничего подобного. Насколько он помнил, сама миссис Плайсет не почтила его улыбкой ни разу. Если ей доводилось подавать Джиму еду, то всегда казалось, что она делает ему великое одолжение. Ешь и помалкивай - вот что можно было прочесть на лице Гвиннет Плайсет.
Брайену было не до служанок. Он уже набил рот пирожным и, сидя за столом, разливал вино по стаканам.
- Так вот я и говорю, зачем гадать: скоро явится твой управляющий и оповестит нас, что за рыцарь пожаловал в Маленконтри, - расправившись с пирожным, изрек Брайен.
Он поднял стакан с вином и добавил:
- Все объяснится само собой.
Неожиданно Брайен поставил стакан на стол и потянулся к кувшину с водой. К удивлению Джима, Брайен разбавил вино, что он делал лишь на официальных приемах, и то скрепя сердце.
Вздохнув, Брайен сделал добрый глоток.
- Если бы ты знал Джеймс, до чего я рад видеть тебя.
- А как я рад видеть тебя, Брайен, - сердечно ответил Джим, пригубив свой стакан.
Пришла пора подтолкнуть Брайена к рассказу о цели его появления в Маленконтри.
- Какие новости? - спросил Джим. - Как дела?
- Да дела идут хорошо, - ответил Брайен. - После того как нам удалось вернуть в Малверн отца Геронды, мне осталось осуществить свое намерение. Ты знаешь какое, Джеймс.
Джим знал. Брайен собирался жениться на Геронде. Ему оставалось получить согласие на брак от отца Геронды, сэра Джеффри де Шане, которого Брайен не без помощи Джима вырвал из дьявольской западни, расставленной досточтимому рыцарю его недругами в Святой Земле, куда сэр Джеффри попал в надежде разбогатеть. Однако Джим помнил, возвращение сэра Джеффри домой безоблачным не было. Геронда дала волю чувствам, упрекая отца чуть ли не во всех смертных грехах и кляня его с пеной у рта за то, что он всю жизнь гоняется за иллюзорным богатством, оставляя дочь на произвол судьбы в Малверне. Но с тех пор, как сэр Джеффри вернулся в свой замок, прошло уже несколько месяцев. По всей видимости, за это время Геронда помирилась с отцом. Никаких обескураживающих вестей из Малверна не приходило.

1 Следующая страница


Дракон и король Подземья 2

Брайен подлил себе вина и снова разбавил его водой.
- Это все Геронда! - пробурчал рыцарь. - Настаивает на том, чтобы я разбавлял вино. Тоже мне, нашла закоренелого пьяницу. Еще куда ни шло пить разбавленное вино, когда часами не вылезаешь из-за стола, на каком-нибудь банкете. Быстро не захмелеешь. Вода портит весь вкус! По мне, лучше выпить девять стаканов воды и один стакан настоящего вина, чем десять стаканов мешанины. А Геронда все бубнит и бубнит, что я привыкну к этой бурде. Ха!
Джим удивился. Он впервые слышал, чтобы Брайен непочтительно говорил о своей невесте.
- Ты меня знаешь, Джеймс, - продолжил Брайен, - я не пьяница. Я даже не пью вдоволь пива, как некоторые бесшабашные головы, талдычащие, что этот напиток совершенно безвреден. Если есть вино, я его пью, если нет - обхожусь без него. И все-таки клянусь святым Брайеном, разбавленное вино - не для меня!
Джим удивился еще больше. Брайен был явно не в духе, что случалось с ним крайне редко.
- У тебя неприятности, Брайен? - спросил Джим.
- Да все это вино… - процедил Брайен и замолчал. Он поднял стакан, сделал глоток и, видимо, на что-то решившись, посмотрел в глаза Джиму. - Да, черт побери, у меня неприятность! И такая, какую нарочно не придумаешь.
- Брайен, вылей свое вино.
Брайен выплеснул вино на пол. Джим не повел и бровью, хотя всего три года назад его бы покоробило от выходки Брайена. Ничего не поделаешь! Высокородные господа полагали, что следить за чистотой в доме - удел челяди. А Брайена можно понять. Он взвинчен.
Джим взял в руки кувшин с вином и наполнил стакан Брайена.
- Ты здесь ни при чем, Брайен, - сказал Джим. - Налил тебе вина я, а от угощения отказываться неприлично.
Брайен взглянул на Джима с величайшим изумлением, но затем изумление его сменилось нескрываемой радостью. Он сделал добрый глоток вина и просиял от удовольствия.
- В самом деле, Джеймс, отказываться от угощения верх неприличия! - воскликнул Брайен.
- Ты сказал, что у тебя неприятность, - напомнил Джим.
- Так оно и есть, Джеймс, - вздохнув, подтвердил Брайен. Он нахмурился, но быстро согнал с лица мрачное выражение. - Однако ни к чему обременять тебя своими заботами, тем более что…
- Ты же знаешь, Брайен, на меня можно рассчитывать, - прервал Джим своего друга.
- Честно говоря, - немного поколебавшись, сказал Брайен, - я и приехал в Маленконтри, чтобы поговорить с тобой, Джеймс, хотя не знаю, чем ты можешь помочь мне. Дело в том, что человек, которого я собираюсь назвать «отцом», выкинул фортель. А я еще хотел с ним жить под одной крышей! Лорда Малверна обуяла жадность. Он всегда намеревался выдать Геронду удачно замуж. Мечтал породниться с принцем или, по меньшей мере, с герцогом. Да разве он думал о своей дочери? Всю жизнь провел в седле, надеясь разбогатеть. Геронду оставлял одну в замке. А чем это тогда кончилось? Геронда оказалась в руках негодяя - прежнего хозяина Маленконтри, ты его знаешь, - который вознамерился жениться на ней и присовокупить к своим владениям Малверн, а когда Геронда не уступила ему, этот мерзавец порезал ей лицо.
Негодяем, о котором говорил Брайен, был Хьюго де Буа де Маленконтри. Пользуясь тем, что о лорде Малверне не было давно слышно, сэр Хьюго с помощью подкупленных им при дворе лиц собирался удостоверить смерть отца Геронды и получить разрешение короля на брак с ней. Сэр Хьюго был не далек от цели.
Король не стал бы вникать в суть дела. Его единственным желанием было вообще ни во что не вмешиваться. Нужное сэру Хьюго решение приняли бы придворные. Хорошо, что все кончилось благополучно, если не считать оставшегося на лице Геронды длинного шрама.
Джим вспомнил о Каролинусе, своем учителе магии. Может быть, маг ранга ААА+ сможет помочь избавиться Геронде от шрама?
Невеста Брайена была миловидна, и шрам не портил ее. По крайней мере, сам Джим никогда не обращал на него внимания. И все-таки понять ее было можно. Геронда наверняка стесняется, встречаясь с незнакомыми ей людьми.
- Думаю, что сэр Хьюго мертв, - сказал Джим. - Когда мы его видели в последний раз, он валялся на земле не подавая признаков жизни.
- Зато потом делся неизвестно куда, - резко заметил Брайен, подавшись вперед. - Разве ты забыл, что после того, как недоброй памяти Мальвин отправился к праотцам, сэр Хьюго - мертвый или живой - бесследно исчез?
Джим вздрогнул. И не потому, что его волновала судьба сэра Хьюго. Пришло на память, как Мальвин, французский маг, был буквально втянут в зловещие темные облака, принявшие очертания восседающих на своих тронах короля и королевы Царства мертвых.
- Мы не знаем твердо, что де Буа умер, - продолжил Брайен, - но, если он жив и если я встречусь с ним…
Брайен замолчал. Он снова стал походить на сокола. Но теперь не радостное ожидание боя владело Брайеном. Черты его лица обострились, глаза сузились, а губы скатались в узкую полоску, сулившую мало приятного сэру Хьюго, если бы тот был жив и когда-нибудь оказался во власти Брайена.
- Так чем вызвал твое неудовольствие лорд Малверн? - спросил Джим, стараясь отвлечь своего друга от мрачных мыслей.
- Ты и представить себе не можешь! - воскликнул Брайен. - Он вознамерился получить за Геронду выкуп. Восемьдесят фунтов. Слыханное ли это дело! Да восьмидесяти фунтов мне хватит со всей челядью на два года. Сэр Джеффри твердит, что старается для дочери. А поначалу он и вовсе запросил двести фунтов. Сбавил цену после долгих препирательств с Герондой. Бубнит, что без промедления передаст деньги ей. Он, видишь ли, боится, что Геронда останется без куска хлеба, если со мной случится несчастье. Ты слышал что-нибудь подобное?
- Нет, - признался Джим.
Феодал вместе со слугами при самом скромном существовании проживал в год менее пятидесяти фунтов. Брайен едва наскребал эти деньги, большую часть которых он добывал с оружием в руках на рыцарских турнирах. Тощие земли Брайена приличного дохода не приносили.
Вот прошлое Рождество принесло Брайену кучу денег. Выиграв устроенный графом Сомерсетским турнир, он получил в награду полную шапку золота, присланную королем. О таком вознаграждении Брайен и не мечтал. Король Англии обычно жаловал лишь победителей королевских турниров.
Да только того золота уже не было. Поездка в Святую Землю опустошила кошелек Брайена. Только на Кипре он оставил немало денег, проиграв их прожженному игроку в кости. Брайен мог бы продать коней и вооружение поверженных им на турнире рыцарей, да разве на такой сделке выручишь восемьдесят фунтов! Теперь ему остается ждать новых турниров. А можно ли с уверенностью сказать, что Брайен в каждом из них окажется победителем? Он искуснее многих рыцарей, однако удача обманчива. Победе может помешать любая случайность, хотя бы не вовремя лопнувшая подпруга.
- Проклятые восемьдесят фунтов! - воскликнул Брайен. - Будь они у меня, я отдал бы их сэру Джеффри, тот передал бы деньги Геронде, а Геронда вернула бы их мне после свадьбы. Она уже мне шепнула об этом. Но для начала надо раздобыть восемьдесят фунтов. А как? Турниры столько денег не принесут. Я скоро свихнусь, Джеймс. Хожу у себя взад и вперед по Большому залу и думаю о том, как выбраться из удавки. И все почти без толку. А ведь мы с Герондой уже давно хотим соединить наши судьбы.
- Я знаю, - сказал Джим. Он бы с удовольствием выручил Брайена, если бы имел нужную тому сумму. Джим не стеснялся в средствах, как Брайен. Земли Маленконтри давали сносный доход. Но это не означало, что у Джима в избытке водились наличные деньги. Восьмидесяти фунтов у него не было.
- Скорее всего, сэр Джеффри знает, что требует невозможного, - задумчиво сказал Джим. - Вероятно, у него есть задняя мысль. Ты ни о чем не догадываешься, Брайен?
- Ума не приложу! - ответил Брайен, с видом полного отчаяния ударив себя кулаком по лбу. - Может быть, Геронда о чем-то догадывается.
Брайен как в воду глядел. У Геронды были свои соображения насчет причуды отца, и она была близка к тому, чтобы поделиться ими с Анджелой.

Глава 4

- Говорю тебе, Анджела, мой отец ни капельки не изменился. Годы, проведенные в рабстве, из которого его вырвали Джеймс с Брайеном, ничему сэра Джеффри не научили. Он по-прежнему грезит о богатстве, но для того, чтобы пуститься в новую авантюру, ему нужны деньги.
Геронда наконец перешла к сути дела, которое ее привело в Маленконтри для приватного разговора со своей подругой. Она уже успела поворковать с Робертом, побранить Анджелу за неумелое обращение с младенцем, посетовать на погоду, высказаться о видах на урожай и с упоением рассказать о появлении на свет очаровательного жеребенка в конюшне Малверна.
Анджела, как и подобает гостеприимной хозяйке, внимательно слушала свою гостью, изредка подавая реплики, без которых немыслим ни один разговор. Энджи ждала, когда Геронда перейдет к главному. И дождалась.
- Мой отец остался верен себе, - напористо продолжала Геронда. - Честно говоря, я и не думала, что он сильно изменится к лучшему, но никак не ожидала, то он захочет приняться за старое. Так нет же. Его снова тянет из дома, как в те злосчастные времена, когда он отправлялся неведомо куда, оставляя меня одну в Малверне.
- Ты рассказывала, что с одиннадцати лет оставалась в замке одна, - подала голос Энджи.
- Так оно и было. Отец не считался со мной. Уезжал надолго из дома и возвращался, когда вздумается, чтобы через неделю-другую снова оставить за спиной Малверн. А вот когда мне было четырнадцать лет, отцу взбрело в голову отправиться в крестовый поход, и он поехал в Италию навести справки.
- И что же, сэр Джеффри оставил Малверн на твое попечение? - спросила Энджи.
- Как бы не так. Он во всем полагался на дурака управляющего. Поначалу я терпела этого идиота. Ждала отца. Он уехал в марте и поклялся, что вернется домой в апреле ко дню святого Марка. Однако отца и след простыл. Он не вернулся ни ко дню святого Марка, ни ко дню святого Джеймса, ни ко дню святого Варнавы. Без лорда Малверна хозяйство хирело. Управляющий бездельничал, целыми днями пьянствовал. Что мне оставалось делать? Я решила взять бразды правления Малверна в свои руки.
Однажды я попросила Уолтера, начальника стражи, собрать солдат. Когда те собрались, я рассказала им обо всем без утайки и объявила, что становлюсь отныне хозяйкой Малверна.
- И что солдаты? - спросила Энджи.
- Да никто из них не посмел и пикнуть. За всех ответил Уолтер: «Мы все в твоем распоряжении, миледи». В тот день меня впервые в жизни назвали «миледи», Анджела.
Энджи кивнула.
- На том я не успокоилась, - в голосе Геронды зазвучали металлические нотки. - Заявила всем и каждому в замке, что не потерплю ни малейшего непослушания. Переехала в комнату отца и приказала, чтобы у дверей спальни постоянно дежурили двое стражников… Да, и ключи. Отобрала их у управляющего и повесила связку себе на пояс.
Геронда перевела дыхание и продолжила более миролюбиво:
- Мой отец возвратился домой только ко дню святого Варфоломея, к сбору яблок, и пробыл в Малверне не больше месяца. Конечно, он обратил внимание, что мне повинуются и солдаты и слуги, да и связку ключей у меня на поясе не пропустил мимо глаз. И что ты думаешь? Не сказал ни слова.
Геронда нахмурилась.
- Он весь в этом! - выпалила она, высоко взметнув брови. - Если не страдают его интересы, он ни во что не вмешивается.
Геронда снова перевела дыхание и, немного успокоившись, повела рассказ дальше:
- Отец снова уехал на несколько месяцев, затем вернулся на короткое время домой, а потом еще не раз уезжал, возвращался, пока не отправился в крестовый поход. А я так и осталась хозяйкой Малверна. Еще год я терпела управляющего, а затем выгнала его вон. И не зря. Теперь Малверн процветает.
Наступило молчание. Казалось, Геронда собирается с силами, чтобы закончить свое длинное повествование. Наконец Геронда снова заговорила:
- После того как отец вернулся в Малверн, бразды правления официально перешли в его руки. Однако на деле все осталось по-старому. Я кручусь по дому не меньше прежнего. Понадейся на отца, и все пойдет прахом. Мне придется опекать Малверн и в том случае, если я стану жить под одной крышей с Брайеном в замке Смит. Правда, поселюсь ли я там, известно одному Богу.
Энджи ответила недоуменным взглядом.
- Не удивляйся, Анджела. Мой отец надумал получить за меня выкуп. Восемьдесят фунтов! А откуда у Брайена такие деньги?
Анджела безмолвствовала. На ее лице застыло величайшее изумление.
- Поначалу отец и вовсе запросил двести фунтов, - раздраженно пояснила Геронда. - Я уговорила его сбавить цену. А знаешь, зачем, по его словам, отцу понадобились деньги? Будь я проклята, если ты угадаешь! Он, видишь ли, вознамерился обеспечить мое будущее. Заявил, что, получив деньги от Брайена, тотчас отдаст их мне на черный день. Смехотворно! Я уверена, что отцу нужны деньги для очередной авантюры.
После небольшой паузы Геронда продолжила:
- Ладно, оставим сэра Джеффри в покое. Я приехала поговорить с тобой о Брайене.
- О Брайене? - удивилась Энджи. - Что ты этим хочешь сказать, Геронда?
- Я прошу тебя выполнить мою просьбу.
- Если окажусь в силах.
- Да нет ничего проще: всего-то недоуменно смотреть на Брайена всякий раз, когда он при тебе станет пить неразбавленное вино, да и то лишь в тех случаях, когда я не буду разделять вашу компанию.
- Недоуменно смотреть на Брайена? - озадаченно спросила Энджи.
- Именно так, без всякого порицания, - подтвердила Геронда.
- Хорошо, если ты того хочешь, - неуверенно сказала Энджи. - А зачем это надо?
- Сейчас Брайену, как никогда, нужна ясная голова. Я все время напоминаю ему об этом и прошу, чтобы он всякий раз, когда пьет вино, разбавлял его. Строго судить его трудно. Ты же знаешь, Брайен не пьяница. За столом поначалу он может залпом выпить целый кубок вина, а потом пьет все меньше и меньше.
Энджи кивнула. Она вспомнила рассказ Джима о том, как на каком-то банкете Брайен, не в пример другим рыцарям, поглощавшим вино без меры, сначала стал поменьше наливать себе в кубок, а потом и вовсе перестал пить, сохранив ясный ум до конца пиршества.
- А ведь как бывает, - продолжала Геронда, - слуги разливают вино по кубкам, а кувшин с водой просто ставят на стол. Разбавляй вино сам. А разбавлять можно по-разному. Другой раз можно и забыть воспользоваться водой.
Энджи кивнула в знак согласия, вспомнив свой горький опыт. Однажды за обедом, когда в Большом зале было нестерпимо жарко, она выпила почти целый кубок, как оказалось, неразбавленного вина, и чуть не задохнулась.
- Вот и Брайен может не заметить под рукой кувшина с водой, - заключила Геронда.
- Выходит, ты хочешь, чтобы Брайен всегда пил разбавленное вино, считаешь, что иначе он может попасть впросак, - сказал Энджи. - А Джим мне рассказывал, что Брайен никогда не пьет лишнего, всегда держит себя в руках, хотя бы на тот случай, если кому-то вздумается затеять с ним ссору.
- Так ты отказываешься помочь мне? - удивилась Геронда.
- Да нет, я согласна. Можешь на меня положиться. Но ты так и не рассказала, что собирается делать Брайен, чтобы раздобыть восемьдесят фунтов.
- Ты можешь смело спросить, что он собрался делать, - со злостью выпалила Геронда.
Анджела удивленно подняла брови, но Геронда не успела пояснить свою мысль: в дверь спальни постучали.

* * *

- И все-таки я не сидел сложа руки, Джеймс, - сказал Брайен, направляясь к бойнице, чтобы еще раз выглянуть во двор. - Я отправился в часовню замка Смит и там перед алтарем и святым крестом поклялся во что бы то ни стало достать эти проклятые деньги.
Брайен возвратился за стол. Он сделал глоток вина, затем подался телом вперед и, легонько похлопав по руке своего собеседника, доверительно сообщил:
- После посещения часовни мне улыбнулось счастье и, думаю, в течение недели вопрос будет решен. - Брайен откинулся на спинку стула, собираясь насладиться произведенным эффектом. Не оправдать ожидания своего друга Джим просто не мог.
- Не может быть! - воскликнул Джим, чуть ли не подпрыгнув на стуле, показывая всем своим видом, что он не просто удивлен сообщением Брайена, а поистине потрясен услышанным.
- В это трудно поверить, Джеймс, но это так, - с удовлетворением сказал Брайен.
Он немного помолчал и пустился в объяснения:
- Ты, наверное, знаешь, Джеймс, что не один Джон Чендос имеет вес при дворе. Короля окружает большая группа придворных. Не все из них чисты на руку. Многие пользуются королевской казной как своей собственной. Эти люди и посоветовали королю увеличить налоги и ввести новые. Изволь теперь платить одну десятую годового дохода! А подушный налог, а налог с продажи земли! Придумать можно все, что угодно. А ведь существует еще и церковная десятина. - Брайен перекрестился. - А откуда деньги на все эти подати? Многие землевладельцы, к примеру граф Оксфордский возмущены до предела. Образовалась партия решительных и храбрых людей, которые собираются выступить, конечно, не против самого короля, а против его советников, творящих неслыханный произвол.
Джим почувствовал беспокойство. Граф Оксфордский, о котором упомянул Брайен, принадлежал к высшей знати. Каждый, кто имел ко двору хотя бы отдаленное отношение, был наслышан о его вражде с графом Камберлендом, который приходился королю единоутробным братом и потому, как считали многие, в противоборстве со своим соперником имел несомненное преимущество. Если Брайена втянут в это соперничество, ему могут и не понадобиться восемьдесят фунтов. От господ, приближенных к трону, лучше держаться подальше. Возможно, Брайен и сам понимает свое безрассудство и только непомерные требования сэра Джеффри толкают его на опрометчивый шаг.
Брайен перевел дыхание и, словно прочитав мысли Джима, продолжил:
- Сейчас в Лондоне всем заправляет граф Камберленд. Кстати, я тебе не рассказывал, что Агата Фалон вернулась ко двору и не только наладила отношения с королем, но и вошла в доверие к графу Камберленду?
- Впервые слышу об этом, - ответил Джим, сдвинув брови. Агата Фалон, тетка Роберта, однажды по злой воле чуть не убила ребенка.
- Граф Камберленд да его приспешники - вот кто приложил руку к увеличению налогов, - снова начал свои объяснения Брайен. - Они и сейчас все решают за короля, освободив того от непосильных трудов. А мне не пришлось и палец о палец ударить, чтобы найти работенку. Ко мне приехал посланец и предложил вступить в отряд, который вторгнется то ли в земли графа Камберленда, то ли в земли одного из его пособников. Когда эти земли будут опустошены, отряд распустят, а ему на смену придет другой, вновь сформированный, который займется другим поместьем.
- А ты… - начал Джим, но его опередил Брайен.
- Ты хочешь спросить меня, Джеймс, не преступлю ли я закон? Я думал об этом и потому съездил к своему сеньору, графу Сомерсетскому, испросить у него разрешения на участие в этом деле.
- Как? - опешил Джим. - Ты рассказал о своем намерении графу Сомерсетскому? По-моему, ты поступил опрометчиво. Теперь пойдет слух, что ты связался с людьми, посягнувшими на спокойствие в королевстве.
- Что с того? - возразил Брайен. - Хотя сам граф и не склонен участвовать в предприятии, мое намерение он одобрил. Партия, о которой я тебе говорил, преследует благородную цель: обуздать зарвавшихся советников короля. Когда те узнают, что их земли предаются огню и мечу, они спешно оставят двор и бросятся в свои замки на защиту своих владений. Таков замысел. Надеюсь, Джеймс, ты оценил его по достоинству?
- По достоинству, - кисло ответил Джим.
- Но самое главное, - с энтузиазмом заключил Брайен, - мне заплатят восемьдесят фунтов: сорок фунтов вперед и сорок фунтов после завершения дела.
Вряд ли Брайен дождется вторых сорока фунтов, подумал Джим. Он слишком доверчив и не допускает обмана. Может быть, даже и не считает, что его втягивают в авантюру. Однако промелькнувшие в голове Джима мысли были не из тех, которые можно было высказать вслух. Брайен бы его просто не понял. И все-таки Брайена следовало предупредить.
- А разве тебе не приходило в голову, - спросил Джим, - что ваш отряд могут принять за скопище изгоев, вроде тех, которые еще сегодня торчали на поляне у ворот Маленконтри, или - что еще вероятнее - выставить группой лиц, замысливших подорвать устои королевского трона?
- У тебя богатое воображение, Джеймс, - улыбаясь ответил Брайен. - Да разве мы станем угрожать королю? Покрутимся под стенами замка одного из придворных, запустивших руку в чужой карман, - и только. Зато Его Величеству сообщат, что в королевстве зреет недовольство налогами. Он и знать не будет, что делается у него за спиной.
- А ты не думаешь, что ему уже донесли обо всем? - спросил Джим. - Кстати, отряд, который привел сюда рыцарь, пришел в Маленконтри по дороге, идущей из замка Смит.
- Из замка Смит? - воскликнул в недоумении Брайен, выпрямившись на стуле. - Что этим солдатам понадобилось в моем замке?
- Я и сам задаю себе этот вопрос, - ответил Джим. - Однако твой рассказ наводит на размышления. Если королю донесли, что ты примкнул к партии, замыслившей выступить против его ближайших придворных, тот мог послать отряд захватить замок Смит. У тебя небольшой гарнизон, и такая задача тридцати королевским солдатам во главе с рыцарем вполне под силу.
- В это трудно поверить, Джеймс, - медленно сказал Брайен. - Так быстро дела не делаются. С тех пор как у меня был посланец, прошло не более двух недель.
- И все же… - начал Джим.
- Нет-нет, - перебил его Брайен, - то, что ты говоришь, не лезет ни в какие ворота. Скорее всего, рыцарь приезжал в замок Смит, чтобы узнать, готов ли я выступить в поход. Не более того.
Брайен взял в руки стакан и откинулся на спинку стула.
Джима охватило отчаяние. Он встал из-за стола и направился к ближайшей бойнице. Как убедить Брайена, что он ввязывается в авантюру? Ведь его могут обвинить в государственной измене.
Внезапно в голове Джима возникла кошмарная мысль: если Брайену предъявят такое страшное обвинение, то могут вспомнить и о его ближайших друзьях. Энджи и самого Джима могут арестовать. Да не затем ли сюда явился этот рыцарь со своими солдатами? Джим выглянул в амбразуру.
- Брайен! - воскликнул Джим. - Отряд уезжает.
- Уезжает? - удивился Брайен. Он поспешно поднялся на ноги и заторопился к свободной бойнице. - Ей-богу, ты прав, Джеймс!
Внизу последняя пара всадников, миновав ворота, проезжала по перекинутому через ров подъемному мосту.
- Вот и все дела, Джеймс, - с удовлетворением сказал Брайен, оторвавшись от бойницы. Он подошел к столу и наполнил стакан.
Подлил ли Брайен в вино воду, Джим не заметил.
- И все-таки удивительно… - опять начал Джим. Объяснить причину своего удивления он не успел: дверь отворилась, и в комнату вошли Энджи и Геронда. Джим и Брайен уступили дамам единственные в комнате стулья.
- Как вам удалось так быстро отделаться от рыцаря? - спросил Брайен.
- Да он и сам не собирался задерживаться, - ответила Энджи. - Ему еще Джон сказал, что хозяин в обличье дракона улетел из замка. А у меня рыцарь всего лишь спросил, не подался ли ты куда, Джим, вместе с Брайеном в поисках приключений. Рыцарь не застал Брайена в замке Смит, вот ему и пришло в голову, что вы могли отправиться куда-нибудь вместе.
- И что ты ответила рыцарю? - спросил Джим.
- Я сказала, что понятия не имею, куда ты отправился. Расписала, что каждый раз узнаю о том, где ты был и что делал, лишь после твоего возвращения.
- А я, - вставила Геронда, - сказала, что и Брайен мне ничего не рассказывает раньше времени. Да еще выложила, что мы с Брайеном собираемся пожениться. Рыцарь пожелал мне счастливого замужества.
- Его удовлетворили ваши объяснения? - спросил Джим.
- По-моему, вполне, - ответила Энджи и повернулась к подруге. - Как ты считаешь, Геронда?
- Да он поверил каждому слову. Как не поверить тому, что мужья не ставят ни во что своих жен? - Геронда помолчала и зло добавила:
- А отцы - своих дочерей.
- Так или иначе, - миролюбиво сказала Энджи, - рыцарь привез тебе письмо, Джим, от сэра Джона Чендоса.
Анджела протянула мужу сложенный вдвое лист пергамента с уже сломанной печатью и расшитыми краями.
Джим развернул лист. Письмо было написано на средневековой латыни и исполнено писцом в стиле этого времени. По всему тексту красовались витиеватые завитушки, а верхние выносные элементы букв были удлинены и выписаны с нажимом, так что казалось, слова текста несут на себе пики. Джим вернул лист жене.
- Ты можешь прочесть, что здесь написано? Я уже прочла, - ответила Энджи. - Сэр Джон Чендос именем короля просит тебя, чтобы ты был в боевой готовности. Тебе предстоит присоединиться к отряду, который выступит против неприятеля, объявившегося на севере Англии. О каком неприятеле идет речь, в письме ни слова. Сэр Джон пишет, что сам расскажет подробности. Из письма можно понять, что он появится в Маленконтри через день или два.

Глава 5

- Через день или два, - изумленно повторил Джим. Что за спешка! Правда, лица, облеченные властью с подчиненными обычно не церемонятся - могут явиться как снег на голову, - а исходя из письма, Джим, по крайней мере на время, поступал в распоряжение Джона Чендоса.
Джим повернулся к Брайену.
- Север Англии, это не тот район, где может начаться акция, о которой ты мне рассказывал?
- Не знаю, мне еще не сказали, куда я должен отправиться, - ответил Брайен. Наступило неловкое молчание.
- Ладно, зато мы теперь знаем, зачем в Маленконтри приезжал рыцарь, - нашлась Геронда. - Нам с Брайеном, пожалуй, пора ехать, если мы хотим засветло добраться до Малверна.
- Вы разве не останетесь на ночь? - спросила Анджела.
- Нет-нет, - разуверила ее Геронда. - Мы и не собирались у вас долго задерживаться. Брайен сейчас гостит в Малверне. Сегодня прекрасный день, и мы отправились на прогулку, а по дороге решили навестить вас. К вечеру нам надо быть дома. Брайен, ты допил вино?
Геронда слукавила. Быть может, она надеялась, что хозяева Маленконтри забыли о записке, полученной ими с голубиной почтой из Малверна? Вряд ли. Однако ни Анджела, ни Джим не напомнили ей о такой мелочи, а Брайен, после секундного замешательства, с нескрываемым интересом заглянул в свой стакан и ответил на вопрос, завершивший тираду своей невесты:
- Еще нет, немного осталось.
- Тогда допивай вино и прощайся с Джеймсом, - сказала Геронда. - Мы с Анджелой спустимся вниз, распорядимся, чтобы седлали лошадей. Найдешь нас в Большом зале или во дворе. Пойдем, Анджела.
Обе женщины, шурша юбками, вышли из комнаты. Брайен сел за стол и залпом допил вино.
- Тебе не хочется уезжать? - присоединившись за столом к Брайену, спросил Джим.
- Надо ехать, - ответил, вздохнув, Брайен. - Геронда права: если мы хотим засветло добраться до Малверна, то пора трогаться в путь. Сиди, Джеймс. Не надо меня провожать.
Брайен поднялся на ноги.
- Подожди, Брайен. Я хотел спросить тебя: как нам быть, если мы не только окажемся во враждующих лагерях, но и столкнемся лицом к лицу на поле сражения?
- Если произойдет такой невероятный случай, каждый из нас поищет себе другого противника, - рассудительно ответил Брайен. - Ясное дело, мы не станем сражаться друг с другом.
- Надеюсь, - тоскливо ответил Джим. Не вызывало сомнений, Брайен дальше своего носа не видел. Восемьдесят фунтов занимали все его мысли.
- Честно говоря, - продолжил Брайен, - я надеялся, что ты присоединишься ко мне, Джеймс. Теперь об этом и говорить нечего. Тебе остается ждать, что прикажет король.
- Откровенно говоря, - вторил своему другу Джим, - даже, если бы не письмо сэра Джона, я бы вряд ли присоединился к тебе, хотя и вхожу в твое положение. А теперь мне действительно остается ждать.
Брайен кивнул головой. Он двинулся вокруг стола и, оказавшись за спиной Джима, сжал ему плечо.
- Что делать, дружище! - взволнованно произнес Брайен, снова вздохнул и, разжав пальцы, направился к двери.

* * *

На сон грядущий Джим решил серьезно поговорить с Анджелой.
Едва ли он выбрал лучшее время для разговора.
- Что за день! - воскликнула Энджи, забравшись в постель. - Сначала какие-то люди упражняются под стенами замка в стрельбе из лука, потом приезжают Геронда с Брайеном и объявляют о причуде сэра Джеффри; сам Брайен рассказывает о своей безумной затее, которая может кончиться его арестом; и, наконец, является рыцарь с письмом, из которого несет новыми неприятностями. Боже мой, что еще свалится нам на головы?
Джим сел в постели.
- Раз ты сама спрашиваешь, я хотел бы поговорить с тобой…
- Нет-нет-нет! - запротестовала Энджи, пряча голову под подушку. - Не сейчас. Завтра, Джим.
- Завтра может случиться всякое. Разве ты забыла о Джоне Чендосе? Выслушай меня лучше сейчас.
Энджи сменила гнев на милость и вынула голову из-под подушки. И ради чего? Чтобы услышать россказни Джима о том, что его раскусили слуги, а раскусив, стали относиться к нему без должного уважения.
- Чепуха! - отрезала Анджела, выслушав мужа. - У тебя слишком большое воображение. Может быть, ты еще скажешь, что слуги догадываются, откуда мы явились сюда?
- И все же мне кажется, они не любят меня, - упорствовал Джим.
- Если тебе только кажется, то поговори с ними.
- Они мне солгут из страха или подобострастия.
- А ты обратись с Мэй Хизер.
- К тринадцатилетней девочке?
- Вот именно. У нее что на уме, то и на языке. Если она не любит тебя, то так прямо и ляпнет. А теперь давай спать.
В то же время, в нескольких милях от Маленконтри, в лесу, спешивший по своим делам Арагх, один из друзей Анджелы и Джима, сначала сбавил шаг, а потом и вовсе остановился. Так и есть. Теперь он ясно почувствовал доносившийся издалека едва уловимый странный запах. Волк озабоченно вздохнул и побежал дальше.

* * *

Сэр Джон Чендос не заставил себя долго ждать. Уже на следующее утро один из ближайших советников Его Величества короля Эдварда со свитой из двадцати человек появился под стенами Маленконтри. Высокий гость был радушно встречен хозяевами и вместе с тремя рыцарями из кортежа - еще совсем молодыми людьми - проследовал в замок. Солдатам, составлявшим остальную часть свиты, пришлось остаться за воротами Маленконтри. То было в порядке вещей. Владетельные особы предпочитали не пускать на свой двор вооруженных людей, если тех можно было оставить за крепостными стенами. Впрочем, солдаты и не рассчитывали на тепло замковых помещений. Они чаще ночевали под открытым небом, чем под крышей на соломенных тюфяках. Навес от дождя, костер, вино и еда, принесенные из-под ворот замка, - вот и все, что было нужно служивым. Терпения им хватало. Каждый знал: слуги сначала обслуживают господ.
Джон Чендос и три рыцаря из его свиты уже сидели в обществе Анджелы и Джима за высоким столом в Большом зале.
- Мы не виделись с Рождества, - сказал Джон Чендос, обращаясь к хозяевам, - и я безмерно счастлив, что снова разделяю вашу компанию.
Слова рыцаря были рассчитаны и на то, что будут услышаны сновавшими вокруг стола слугами, поэтому Анджела и Джим сочли, что улыбка явится вполне пристойным ответом на любезность гостя.
Джон Чендос пригубил большой квадратный кубок, выставляемый обычно на стол лишь для почетного гостя, который - при желании - мог оценить не только достоинство вместительного сосуда, но и уважение хозяев к своей персоне. Сделав глоток вина, Джон Чендос поставил кубок на место.
- Выполняю очередное поручение короля, - оповестил он Анджелу и Джима.
- Снова неприятности на границе с Уэльсом? - не без умысла спросила Энджи, стараясь выведать у гостя его намерения. А вопрос был уместен: когда в последний раз Джон Чендос был в Маленконтри, он собирался отправиться к уэльской границе.
- На этот раз, к счастью, нет, - ответил советник короля. - Хватает и других дел.
В зале появился слуга с горящими с одного конца ивовыми прутьями, пропитанными топленым жиром. Слуга пошел вдоль стен зала, зажигая развешанные по стенам светильники. В чашу каждого светильника, наполненную сухими кусочками дерева, он помещал по горящему пруту. Светильники загорелись, и в зале, который до того освещался лишь огнем трех каминов, стало светлее. Казалось, просветлело даже лицо Джона Чендоса. Он мягко и доверительно улыбался Анджеле и Джиму.
- Наверное, с этими делами не до покоя? - предположила Энджи.
- Поистине так, леди Анджела. Ничего не поделаешь. Да и, говоря откровенно, по мне, лучше уйти с головой в дела, чем вести праздное существование. Вы не разделяете мое мнение? - Джон Чендос вопросительно посмотрел на хозяев замка.
- Полностью с ним согласна, - ответила Энджи. - Лучше работать с утра до ночи, чем сидеть сложа руки.
- И я так считаю, - поддержал жену Джим, - хотя, пожалуй, у нас и выбора нет. Времени для развлечений не остается.
- Такова жизнь. А что делать? - Джон Чендос развел руками и улыбнулся. - Разве что заняться этими пирожными.
В зал, закусив нижнюю губу, осторожно вошла Мэй Хизер с большим подносом в руках. Поднос был полон крохотных пирожных - желейных шариков, изготовленных по рецепту Энджи, который она почерпнула из кулинарной книги еще в двадцатом столетии. Мэй поставила поднос на стол, медленно, стараясь не упасть, сделала реверанс и вышла из зала. Джон Чендос, как и обещал, принялся за пирожные, отправляя их одно за другим в рот.
- Какие новости при дворе? - спросил Джим, пытаясь, как и Энджи, побыстрее узнать о цели приезда посланца короля.
- Ax, новости… - протянул Джон Чендос, сделав глоток вина. - Прежде чем перейти к новостям, не могу отказать себе в удовольствии сообщить вам, что принц, молодой Эдвард, помнит о вас обоих и восхищается вашими достоинствами. От себя добавлю, что и ваши друзья вам под стать. Разве можно не восхищаться, к примеру, вашим приятелем, тем, что непревзойденный лучник. Забыл его имя.
- Дэффид ап Хайвел, - напомнила Энджи.
- Он самый, - Джон Чендос благосклонно кивнул. - А как умолчишь о доблестном сэре Брайене, о Жиле де Мере… ах да, и еще о волке…
- Арагхе, - вставила Энджи.
Джон Чендос снова кивнул и продолжал:
- А разве забудешь того гиганта, который был в вашем замке, когда крепость осаждали морские змеи. Он ведь тоже один из ваших друзей?
- Мы с ним в приятельских отношениях, - ответил Джим. - Его зовут Рррнлф, он - морской дьявол, сверхъестественное существо.
Последний раз Джим виделся с Рррнлфом всего несколько недель назад. Морской дьявол наведался в Маленконтри, чтобы объяснить Джиму, почему весной не отозвался на его клич. Обычно Рррнлф - в каком бы океане ни находился - немедленно являлся по первому зову Джима. По словам Рррнлфа, у него была уважительная причина. На дне Красного моря он нашел запечатанный кувшин и по неосторожности его откупорил. На беду морского дьявола в кувшине оказался могущественный джинн, который, вырвавшись на свободу, вместо того чтобы отблагодарить Рррнлфа за доброе дело, замуровал его под основанием подводной горы. Такому гиганту, как морской дьявол, не составляло труда вырваться из заточения. Нужно было лишь время. Рррнлф начал рыть подкоп. К своему удивлению, прокладывая тоннель, он столкнулся с еще одним узником подводной горы, пытавшимся вырваться на свободу, - невзрачным малым не более четырех футов ростом, не то человеком, не то сверхъестественным существом. Тому еще долго пришлось бы орудовать руками, если бы не морской дьявол.
Джим видел этого малого. Рррнлф притащил его с собой, а притащив, не без гордости извлек из недр своей фуфайки. Малый смахивал на человека, правда уродливого. На нем были шотландская юбка и рубашка явно с чужого плеча. Рук уродца видно не было, и их длину можно было лишь угадать по скрюченным пальцам, вцепившимся в рукава изнутри рубашки. На вопросы уродец не отвечал, а лишь таращил на Джима глаза, широко открыв рот, казалось, от непомерного удивления.
- Неразговорчив, - пояснил тогда Рррнлф, одарив своего подопечного умильным взглядом.
Воскресив в памяти историю Рррнлфа и его друга, Джим снова обратился в слух.
- …Да-да, - продолжал Джон Чендос, - не каждый может похвастаться своими друзьями и положиться на них в трудную минуту. А как вы считаете, не присоединится ли к моему отряду ваш лучник, если ему хорошо заплатят? Предстоит жаркое дело, и лишний человек, да еще искусный стрелок, мне бы не помешал.
- Не думаю, что Дэффид согласится, - ответил за себя и Анджелу Джим. - Он обычно берет в руки оружие лишь в том случае, если ему самому угрожает опасность. Да и вряд ли он станет помогать англичанам.
- На валлийца это похоже, - разочарованно процедил Джон Чендос.
Обед продолжался. На стол подали омлет со свининой, мясной пирог…
Джиму не лез кусок в горло. Джон Чендос все еще не рассказал о сложившейся ситуации. Что за враги объявились у короля?
Неужели те сумасброды, к которым по неосторожности примкнул Брайен? Джон Чендос чего-то не договаривает. Подробно расспросил о Дэффиде, а вот о Брайене лишь мельком упомянул, хотя несомненно знает, что тот лучший друг Джима.
Джон Чендос с подробностями не торопится. Разговаривает с Энджи. Поди же, воркуют, как голубки. Джим почувствовал ревность, хотя был не понаслышке знаком с царившими вокруг нравами. Считалось неприличным, если кавалер не попытается соблазнить или хотя бы обольстить встреченную им даму. А Джон Чендос поднаторел не только в интригах, но и в галантном обхождении с женщинами своего круга.
Джим молчал, словно воды в рот набрал. Безмолвствовали и три молодых рыцаря из свиты Джона Чендоса. Но если их сдержанность можно было объяснить деликатностью, то на молчание Джима не обратить внимания было нельзя.
Кто, как ни жена, заметит первой смятение мужа! Анджела испытующе посмотрела на Джима. Пожалуй, он ревнует ее. Нашел к кому ревновать! Сэру Джону в обаянии не откажешь, но, хотя он и полон сил, ему, наверное, уже под пятьдесят.
Положение спас появившийся на столе ягодный пудинг, сдобренный миндалем и украшенный лепестками одуванчиков. И хозяева, и гости нашли себе новое занятие. Кто же откажется от десерта!
Спустя некоторое время в дверях зала появился управляющий.
Джон держал в руках жезл, которым пользовался лишь в особо торжественных случаях.
- Прошу прощения, милорд, миледи, господа, - важно произнес управляющий, - спальня для сэра Джона и комната для других трех господ приготовлены.
Джон отвесил поклон и вышел из зала. За столом раздалось покашливание, после чего сэр Чарльз Ледерер, старший по возрасту из трех молодых рыцарей, подал голос:
- Прошу меня извинить, милорд, миледи, сэр Джон. Мне еще с утра нездоровится. Вероятно, мы с сэром Уильямом и сэром Аланом что-то не то съели за завтраком. Если вы милостиво разрешите, я отправлюсь спать.
Джон Чендос вопросительно посмотрел на Джима.
- Сон лучшее лекарство от всех болезней, - сказал Джим. - Не смею тебя удерживать за столом, сэр Чарльз. Тебе осталось получить дозволение сэра Джона.
- Ступай, Чарльз, - разрешил Джон Чендос. - Сэр Уильям, сэр Алан, если и вы себя плохо чувствуете, можете уйти вместе с Чарльзом.
- Спасибо, сэр Джон, милорд, миледи. Спокойной ночи. Да хранит вас Господь, - поднявшись из-за стола, в один голос ответили сэр Уильям и сэр Алан.
Трое молодых рыцарей поклонились и направились к выходу, где были встречены управляющим, который вновь показался в дверях, на этот раз, чтобы, отвести господ в отведенную им комнату.
- Славные парни, - сказал сэр Джон, проводив взглядом рыцарей. - Деликатны и исполнительны. Правда, неопытны. Еще не были в настоящем деле. Да, Бог даст, опыт придет.
Джон Чендос повернулся к Джиму.
- Нам надо поговорить, сэр Джеймс. Мы можем остаться и здесь, если ваши слуги не любопытны.
- Лучше подняться к нам в комнату, - ответил Джим, взглянув на жену. Та кивнула.
Все трое поднялись наверх и расположились за столом в спальне Энджи и Джима. Слуги принесли вино и пирожные. Вино оказалось нелишним, а пирожные так и остались нетронутыми на подносе. И хозяева, и гость были сыты.
Джон Чендос пригубил кубок.
- Прекрасная комната, - сказал рыцарь, повернувшись к окну, возле которого сидел.
Окна в комнате были гордостью хозяев замка. По настоянию жены, Джим велел расширить бойницы и вставить в них рамы на петлях, да еще с настоящими стеклами.
Окно, у которого расположился Джон Чендос, было открыто, и легкий ветерок, залетавший в комнату, по всей видимости, был приятен рыцарю, который, как и всякий солдат, был тепло одет, благоразумно считая, что можно и попотеть несколько часов, чтобы не дрожать от холода, оказавшись в ненастную погоду в седле.
- Нам она нравится, - ответила Энджи на замечание гостя.
- И неудивительно, - сказал Джон Чендос и перевел взгляд на Джима. - К моему глубокому сожалению, сэр Джеймс, собираюсь оторвать тебя от домашнего очага. Долг превыше всего. Признайся, ты был немало удивлен, узнав, что по приказу короля поступаешь в мое распоряжение.
- Скорее немного, - ответил Джим. - Я чувствовал, что пахнет грозой, хотя и не могу понять, откуда исходит угроза королевскому трону.
- Мы оба не дремлем, - удовлетворенно сказал Джон Чендос, сделав глоток вина. - Следим за положением дел в стране. А что касается подробностей, то пришла очередь и до них. Я надеюсь, что они останутся между нами, троими.
- Вне всяких сомнений! - уверила сэра Джона Энджи.
- О чем речь! - подхватил Джим и повернулся лицом к камину, в котором потрескивали дрова. Стояло лето, однако в жилых помещениях камины регулярно протапливали. Слуги по обыкновению боролись с сыростью. Тому был резон: в большинстве средневековых замков было сыро почти круглый год.
- Гоб! - позвал Джим.
- Я здесь, милорд, - раздался из камина тоненький голосок.
- Будь добр, найди себе место, откуда тебе нас не будет слышно.
- Слушаюсь, милорд.
Джим повернулся лицом к столу и поймал удивленный взгляд Джона Чендоса.
- Это - гоблин, - пояснил Джим. - Наш преданный друг. Мы ему многим обязаны.
Из камина послышалось счастливое воркование.
- Гоб! - бросил через плечо Джим.
- Ухожу, милорд, не стану мешать вам… - Раздавшийся из камина голосок постепенно затих.
- Так вот, - начал свои пояснения Джон Чендос, - наметилась небольшая конфронтация между землевладельцами. На этот конфликт можно было бы и закрыть глаза, если бы одну из враждующих сторон не возглавлял один из ближайших советников Его Величества. Этой стороне противостоят люди, недовольные повышением налогов, которые возросли благодаря стараниям этого советника. Возможно, вы что-нибудь слышали об этой распре?
- Кажется, о чем-то подобном мне недавно рассказывали, - ответил Джим.
- И ничего удивительного. Недовольство налогами зреет. А между тем его можно подавить в самом зародыше. Его Величество не прочь восстановить власть над Аквитанией, частью Франции, принадлежащей ему по праву наследования. Впрочем, король не отказался бы и от всей Франции, на которую у него прав не меньше, ведь Филипп IV был его дедушкой.
Действительно, вспомнил Джим, Филипп IV Красивый приходился Эдварду III дедушкой по материнской линии.
- Но прежде всего, - продолжил Джон Чендос, - советники короля пекутся о процветании Англии. Аквитания - край виноградников. Вино из Бордо славится на весь мир. Покупаем его и мы.
Джон Чендос пригубил кубок и пустился в дальнейшие пояснения:
- Если бы нам удалось вернуть Аквитанию, торговля вином перешла бы в руки Его Величества короля Эдварда, а в казну рекой потекло бы золото. Тогда в Англии можно было бы уменьшить налоги, а часть из них отменить вовсе. В стране воцарилось бы спокойствие.
Джон Чендос замолчал и взглянул на Джима.
Притязания английского короля на чужой престол Джиму претили. Однако вслух об этом не скажешь. В глазах Джона Чендоса пополнение королевской казны - дело первостепенной важности.
Джим принял глубокомысленный вид.
- Вот оно что! - протянул он. - Однако мне не совсем ясно, что требуется от меня.
Джон Чендос встал, словно хотел размять ноги, подошел к окну и выглянул во двор.
- Помощь, - не оборачиваясь, пояснил советник короля. - Пошел слух, что сэр Брайен Невилл-Смит собирается присоединиться к людям, которые вознамерились выступить против графа Камберленда.
У Джима упало сердце.
- Сэр Брайен - лучший копьеносец Англии, победитель рыцарских турниров, и за ним в стан противников графа могут потянуться другие рыцари, - продолжил пояснения Джон Чендос. - Рыцарь-Дракон пользуется не меньшей известностью, чем сэр Брайен. И если ты, сэр Джеймс, примкнешь к другой партии, силы сторон уравняются. Так или иначе, король приказал, чтобы ты поступил в мое распоряжение. Завтра рано утром мы выступаем…
Джон Чендос внезапно умолк.
- Клянусь святым Георгием, - воскликнул он после короткого замешательства, - у вас во дворе пожар, из какой-то постройки валит дым, а слуги, вместо того чтобы гасить огонь, любуются дракой!

Глава 6

Предыдущая страница 2 Следующая страница


3 Гордон Диксон

Джим и Анджела бросились к окнам.
- Дьявольщина, Энджи! - выглянув во двор, воскликнул Джим. - Это Мэй Хизер и Том. Опять взялись за старое.
- А дым валит из кухни, - определила Энджи. Хозяева вместе с гостем поспешили к двери. Когда Джим, Анджела и сэр Джон оказались во дворе, дымить из кухни почти перестало, а вот драка была в самом разгаре. Мэй Хизер и Том, паренек с кухни, в окружении слуг катались по земле и увлеченно тузили друг друга.
- Прекратите сейчас же! - воскликнула Энджи, проталкиваясь вместе с мужем и Джоном Чендосом через кольцо зрителей.
Дерущихся растащили в разные стороны. Мэй и Том, хотя и были закадычными друзьями, частенько ссорились и не раз устраивали драку на потеху слугам.
- Я снова надавала тебе! - торжествующе возгласила Мэй Хизер.
Том пробурчал что-то невразумительное себе под нос.
- Так! - зловеще проговорила Энджи. - Что случилось на этот раз?
- Он врет! - выпалила Мэй Хизер.
- Ничего и не вру! - возопил Том. Мэй и Том чуть снова не бросились друг на друга, но их вовремя удержали.
- Попридержите их! - бросила Энджи слугам. - А вы, - она строго посмотрела на драчунов, - отвечайте по одному. Начнем с тебя, Том. Почему Мэй Хизер говорит, что ты врешь?
- Я не вру! - выкрикнул Том. - В замке у большой плиты взаправду была дыра, я сам видел.
- Да врет он, врет! - заголосила Мэй Хизер. - Миледи может посмотреть сама. Нет там никакой дыры. А дымоход забил Том, вот он и плетет околесицу.
Джим не стал дожидаться конца расследования, затеянного Энджи, справедливо решив, что толку с него не будет, и предложил Джону Чендосу пройти вместе с ним на кухню.
Оказалось, что на кухню уже успели вернуться повариха, булочница и несколько слуг. Завидев хозяина и его гостя, все притихли и с виноватым видом уставились в пол. Дыма в помещении больше не было.
Дверцы самой большой плиты были открыты, и, хотя огонь в топке не горел, из нее веяло теплом. Чувствовалось, что плита недавно топилась. Неожиданно из топки, к немалому удивлению Джима и Джона Чендоса, вылез малый, весь в саже. То был один из слуг, помогавших поварихе на кухне. Джим еле узнал его.
- Дымоход забит грязью, - сказал чумазый слуга, глядя на повариху. - Образовалась пробка. Без железного прута ее не пробить. Пусть мне принесут прут, и я прочищу дымоход…
Повариха повела головой, скосив глаза в сторону Джима. Чумазый слуга повернулся и, увидев хозяина, добавил:
- …С разрешения милорда.
- Забит дымоход? - удивилась повариха. - Тому такое не под силу, да и Мэй тоже.
- Да это все фейри! - с очевидным удовольствием вмешалась булочница. - Его проделки. У нас на кухне есть люди, которые якшаются с гоблином, - женщина бросила испепеляющий взгляд на одного из слуг, который с деланным интересом принялся рассматривать носок своего ботинка. - Этот фейри уже давно облюбовал тепленькое местечко в дымоходе большой плиты. Я этому гоблину не потакаю. Будьте уверены, в мою печь он не сунется, - заключила булочница и с победоносным видом обвела слушателей глазами.
Слова булочницы касались не только слуги, которому поневоле пришлось заинтересоваться состоянием своей обуви, они касались и Джима. Гоблин был другом хозяев замка и находился под их покровительством. Окажись сейчас на кухне Анджела, она бы потом не преминула сказать, что булочница проявила непозволительную распущенность, а виноват в этом, конечно, Джим, который попустительствует отбившимся от рук слугам.
- О каком гоблине говорит эта женщина? - спросил Джон Чендос.
- О том, с которым я недавно разговаривал, - громко ответил Джим. - Гоблин находится под моим покровительством и может бывать всюду, где пожелает, - добавил он металлическим голосом, обведя своих подданных пронзительным взглядом.
Слуги попятились, а булочница попыталась спрятаться за спиной поварихи, но тщетно: пышные телеса женщин друг другу не уступали.
- Прошу прощения, сэр Джон, - сказал Джим, - мне еще надо немного времени, чтобы во всем разобраться.
Он повернулся к поварихе.
- Как случилось, что в дымоходе образовалась пробка из грязи и что это за дыра, о которой говорил Том?
- Почему забит дымоход, я не знаю, да и дыры не видела. О ней рассказал Том, милорд. Он заходил на кухню, когда в помещении никого не было. Том говорит, что дыра была у плиты, вот здесь, - повариха ткнула пальцем в земляной пол.
Джим опустил глаза. На фоне плотного пола, утрамбованного за многие годы не одной парой ног, виднелся небольшой участок земли, который, казалось, недавно взрыхлили, а потом уплотнили, выровняли и подмели.
- А когда Том видел дыру, плита топилась? - задумчиво спросил Джон Чендос.
- Нет, милорд, - ответила повариха. - К тому времени господа позавтракали, а готовить обед еще было рано.
- Тогда дымоход забил землей не огненный демон, - глубокомысленно заметил сэр Джон. - И все-таки, сэр Джеймс, клянусь всеми святыми, здесь дело нечисто. Возможно, действительно без фейри не обошлось.
- Я расскажу обо всем Каролинусу, - ответил Джим. - Думаю, он объяснит случившееся.
Похоже, Джон Чендос был удовлетворен ответом. Каждый знал, что самому с фейри - а этим словом называли не только гоблинов, но и дьяволов, джиннов, демонов, да и все другие таинственные существа, способные привести в смятение человеческий разум, - лучше не связываться. Обычно окружавшие Джима люди старались даже не называть этих существ по имени, опасаясь, что потревоженное создание тут же явится к возмутителю своего спокойствия и непременно сожрет его.
Джим и Джон Чендос вышли из кухни. Двор был пуст. Анджела оказалась в Большом зале. Джим коротко рассказал ей о происшествии на кухне.
- Весь этот переполох не оставил никого равнодушным, - смеясь заключил Джим. - А драку во дворе не видел только ленивый.
- Как! Если няня оставила без присмотра ребенка, я убью ее! - вскрикнула Энджи и бросилась вон из зала.
- Разве ребенку угрожает опасность? - удивился Джон Чендос.
- Прошу прощения, сэр Джон! - пропустив мимо ушей вопрос рыцаря, воскликнул Джим и побежал вслед за женой. Ему передалась тревога Энджи.
Джон Чендос устремился следом за Джимом. Хотя рыцарю и было под пятьдесят, он догнал Джима в два счета, и буфетную, в которой Гвиннет Плайсет с пристрастием допрашивала Мэй Хизер, они пересекли вместе.
- Так ты говоришь, что не виновата ни капельки… - донеслись до Джима слова миссис Плайсет. Хорошо, Джим не видел удивленного взгляда, которым женщина проводила двух несущихся стремглав рыцарей, а то мог бы и расшибить лоб о косяк двери.
На лестнице Джим убавил шаг. Замедлил бег и Джон Чендос, но не потому что устал, а из деликатности. У рыцаря хватило бы сил, чтобы подняться по лестнице до нужного этажа на одном дыхании.
Походная жизнь, которую вел Джон Чендос, закалила его.
Впереди послышался шум. Оказалось, Анджела колотит рукой по двери в детскую и орет во все горло.
- Сейчас же открой дверь! - кричала Энджи. - Это я, леди Анджела. Слышишь, что тебе говорят: открой дверь!
Из-за двери послышалось невнятное бормотанье, раздался ряд глухих звуков от трения каких-то предметов о пол комнаты, потом щелкнул замок, дверь отворилась и на пороге показалась няня, насмерть перепуганная девица лет девятнадцати.
- Прошу прощения, милорд, - еле ворочая языком, произнесла няня, после чего грохнулась перед Энджи на колени, сложила в мольбе руки и пролепетала:
- Прошу прощения, миледи, я испугалась.
- Испугалась? Кого? Да не молчи, отвечай.
- Кто-то пытался войти в комнату. Сначала дверь подергали, а потом раздался стук. Я спросила: «Кто там?» - но никто не ответил. Зато в дверь стали по-настоящему ломиться. Я придвинула к ней всю мебель, что была в комнате. Не тронула только детскую кроватку. Потом стало тихо, а когда снова раздался стук, я решила, что все началось сначала.
Джим и Джон Чендос принялись осматривать дверь. Она была сделана из цельной широченной доски толщиной в добрых два дюйма. Выломать такую махину было не просто. И все-таки с наружной стороны двери отыскались вмятины.
- Сэр Джон, будь добр, выйди со мной в коридор, - попросил Джим. - Хочу поставить на дверь дополнительный запор.
- Дополнительный запор? - повторил Джон Чендос, шагнув в коридор.
- Да, но только магический.
Джон Чендос попятился и прижался к стене.
Джим затворил дверь, прикрыл глаза и представил себе, что дверь пронизывают невидимые серебряные нити, которые своими концами уходят через косяки в стенку. Джим открыл глаза и ткнул указательным пальцем в дверь. Запор был готов.
- Пусть никто из тех, кто живет за стенами замка, не сможет войти в эту дверь без моего дозволения или без разрешения Анджелы, - возгласил Джим и повернулся к советнику короля:
- Вот и вся магия, сэр Джон.
Джим отворил дверь.
- Энджи, я поставил на дверь магический запор, - оповестил он жену. - Теперь никто из посторонних без нашего разрешения не войдет в детскую. Матильда, можешь никого не бояться, но дверь запирай, как и прежде. Энджи, больше не о чем беспокоиться. Может быть, спустимся вместе с сэром Джоном в Большой зал?
- Прошу прощения, сэр Джеймс, - запротестовал Джон Чендос, - завтра рано вставать. Если слуга покажет мне мою комнату, я с удовольствием лягу спать. Да и тебе, сэр Джеймс, нужно время, чтобы подготовиться к походу.
- Пожалуй, ты прав, сэр Джон, - с облегчением сказал Джим. - Твоя комната этажом ниже. Я сам провожу тебя.
Проводив Джона Чендоса в отведенную гостю комнату, Джим направился в спальню. Анджела уже собирала ему вещи в дорогу. Джим принялся помогать жене. Вещей набиралось много.
Придется взять с собой в поход вьючную лошадь. Хватит, Джим уже натаскался тяжестей на своем горбу, когда мытарился по свету то с Брайеном, то с Дэффидом.
А вот оруженосца придется оставить в Маленконтри. Кругом орудуют восставшие крестьяне, а то и просто разбойники. Теолаф - единственный человек, который, если понадобиться, сможет организовать оборону замка. Джим поедет один. Боевого коня Оглоеда и вьючную лошадь поведут за собой на поводу солдаты Джона Чендоса.
Размышляя таким образом, Джим и не заметил, как все необходимые вещи были собраны. Оставалось дать наставления управляющему. Джим послал за ним служанку.
- Джон, - сказал Джим, когда управляющий вошел в комнату, - распорядись, чтобы рано утром эти вещи погрузили на вьючную лошадь. Оглоеда пусть обуздают, я беру его в поход. Он, правда, застоялся в конюшне, и, если вдруг заупрямится, прикажи, чтобы его объездили. Для меня вели оседлать дорожную лошадь.
- Слушаюсь, милорд.
- Позаботься и о завтраке, и не только для меня и гостей, но и для солдат Джона Чендоса. Да распорядись, чтобы собрали паек на три дня для всего отряда.
- Все будет исполнено в точности, - повиновался управляющий. - Милорда разбудить за час до восхода солнца?
- Чуть пораньше, Джон.
- Слушаюсь, милорд.
Управляющий вышел из комнаты.
Пора спать! Джим взглянул на кровать. Когда еще после этой ночи он растянется на ней в свое удовольствие! Кровать была большой и удобной, с балдахином на четырех столбиках и ниспадающим с него пологом, призванным защищать от холода отошедших ко сну господ. Джим и Анджела забрались в постель.
- У меня и в мыслях не было, что ты так скоро уедешь, - сокрушенно сказала Энджи.
- У меня тоже, - со вздохом ответил Джим. - Что делать! С Джоном Чендосом не поспоришь. А, может быть, все и к лучшему. Чем скорее я уеду, тем раньше вернусь.
Как ни успокоительны были слова Джима, Анджела почувствовала себя несчастной. И не потому, что боялась оставаться в замке одна.
Энджи успела привыкнуть к новой для нее жизни, да и Геронда не обделила ее советами, как вести хозяйство и обращаться со слугами. Просто Энджи всегда тосковала, когда мужа не было рядом. Завтра Джим уедет, а ей опять останется ждать и надеяться, что он скоро вернется целым и невредимым.
- Ты воспользуешься магией, если тебе будет грозить опасность? - тревожно спросила Энджи.
- Непременно, - пообещал Джим. Энджи вздохнула. Она знала: Джим пользуется магической энергией лишь в случае крайней необходимости, да и то, как правило, не для собственного благоденствия.
Энджи прижалась к мужу, и все же по ее телу пробежал холодок: Джим может пренебречь своим обещанием.

Глава 7

На следующее утро отряд Джона Чендоса вместе с присоединившимся к нему Джимом тронулся в путь. Через Бат отряд добрался до Бристольского залива, а оттуда на корабле - до Каруента. От Каруента путь пролег по старой римской дороге до Карлсона, а с того места на север через Кончестер, Лентуордин, Рокстер, Уорингтон, Уиган и Рибчестер до Ланкастера. От Ланкастера отряд двинулся дальше на север.

* * *

Арагх молча трусил по лесу, вытянув нос и навострив уши.
Странный запах, который учуял волк, был холодным, но не из-за того, что он был оставлен кем-то давно и успел рассеяться, а потому, что он него веяло холодом.
Арагх был встревожен: за многие годы, в течение которых он безраздельно владычествовал на своей территории, ревностно охраняя ее от других волков, ему ни разу не приходилось ощущать такой странный запах. Страха Арагх не ведал - что с того, что он трусил, когда был волчонком, малышу страх простителен, - зато осторожностью не пренебрегал. Арагх считал: благоразумный волк не идет на ненужный риск.
Лес поредел, совсем рядом был Маленконтри, где жили Джим и Энджи Эккерты, друзья Арагха. Странный запах нарастал с каждым шагом. Арагх припал к земле и, крадучись, двинулся сквозь кусты. Незнакомый запах ударил ему в самый нос. Волк остановился и выглянул из-под куста. Впереди виднелся небольшой холмик, а в нем зияла уходящая вниз дыра. Волк залег под кустом, притаился. Он ждал. Терпение было необходимой принадлежностью его жизни. Никого! Арагх осторожно вылез из укрытия и, мягко ступая по земле, подошел к дыре. Надо же! Дыру вырыли совсем недавно: наваленная вокруг земля была еще влажной.
Отверстие походило на вход в логовище, однако для медведя оно было слишком маленьким, а для волка - большим. Волк не станет жить в логове с широким входом. Вход в волчье логово должен быть узким, чтобы, едва высунувшись из жилища, можно было наблюдать за происходящим вокруг, самому оставаясь незамеченным.
Дыра была велика и для обиталища барсука. Она могла бы сойти за вход в нору кабана, но кабаны убежищ летом не роют. Может быть, нору вырыла, собираясь рожать, самка тролля? Да нет же. Запах тролля ни с чем не спутаешь. Троллем здесь и не пахнет. А лесным нимфам, дриадам и другим небольшим сверхъестественным существам нора ни к чему.
Арагх осторожно сунул в отверстие нос и принюхался. В норе явно никого не было Волк попятился и огляделся. Да и вокруг норы не видно ни одного существа Арагх забегал вокруг дыры, втягивая носом воздух. Стоп! Запах усилился. Волк уткнулся в землю. Так и есть, след! След двуногого существа! Он уходил в сторону Маленконтри.
Арагх затрусил по следу. Лес еще более поредел. Теперь волк бежал между широко расставленными деревьями. Здесь не было ни непроходимых чащ, ни девственных зарослей с валявшимися на земле стволами и густым переплетом ползущих растений. Хотя лес и был собственностью короля, по негласному разрешению еще одного из прежних владельцев Маленконтри, он регулярно прочесывался слугами и арендаторами, которые подбирали с земли все, что могло гореть. Заведенный порядок не только помогал заготовлять дрова местным жителям, но и создавал трудности для воинственных пришельцев со стороны: без топора и пилы набрать материал для наведения переправы через крепостной ров или для постройки штурмовых лестниц в таком лесу было немыслимо.
След привел волка к опушке леса. Арагх остановился: впереди, перед воротами замка, на лужайке, были двуногие. В тени одного из редких деревьев стояла колыбель, в которой волк учуял Роберта.
Рядом с детской кроваткой, прислонившись спиной к стволу, дремала кормилица. В нескольких шагах от колыбели, спиной к ней, стоял стражник, который, вместо того чтобы охранять младенца, глазел на игру в мяч между солдатами и конюхами.
А разве было на что смотреть? Казалось, по площадке носились настоящие дикари. И хотя до ножей дело не доходило, игроки толкались, кусали друг друга, устраивали свалку за свалкой, и все с одной целью: занести мяч в город противника, обозначенный на земле жирной чертой. Похоже, выигрывали конюхи. Да и на здоровье. Арагх предался размышлениям.
След вел на лужайку. Вполне вероятно, неизвестное существо хотело подкрасться к Роберту, если только оно не преуспело в своем намерении. Арагх поднял голову. Так и есть, дозорный на башне, как и стражник, приставленный к младенцу, увлеченно следил за игрой в мяч, наплевав на свои обязанности. Неизвестный мог без особой опаски приблизиться к колыбели. Конечно, у этого странного существа мог быть и другой умысел. Следовало все хорошенько разнюхать. И разнюхать самому, чтобы не задавать дурацких вопросов Джиму или Энджи. Да и до вечера еще далеко.
Обычно, когда Арагх хотел поговорить со своими друзьями, он дожидался сумерек и с наступлением темноты, подобравшись к замку, подавал голос. Услышав вой, один из хозяев Маленконтри выходил к волку за крепостную стену.
Однако пора действовать. Длинными стелющимися прыжками волк устремился к ближайшему дереву на поляне. Затаился. Метнулся к следующему дереву. Снова припал к земле. Ринулся дальше…
Вот и колыбель. Странный запах усилился. Не вызывало сомнений, незнакомое существо недавно топталось около детской кроватки. Волк уткнулся носом в землю и забегал вокруг. След уходил в сторону леса.
Арагх заглянул в кроватку. Роберт был на месте. Увидев волка, младенец радостно заулыбался и потянулся к нему ручонками, норовя ухватить за ухо. Волк свернул уши, сунул голову в колыбель и прижался щекой к щеке Роберта, чтобы тот мог в свое удовольствие погладить его, не заехав ненароком в глаз пальцем.
Дождавшись, когда рука младенца ослабла, волк убрал голову из кроватки. Роберт по-прежнему улыбался, теперь тараща глаза на кружившую над ним бабочку.
Пора уходить! Перебегая от одного дерева к другому, волк добежал до края поляны и затрусил вдоль кромки леса, окружавшего замок. Лес все ближе и ближе подступал к крепостной стене. А вот и башня. Высоченная! Теперь Арагх мог не опасаться, что его заметят. С крыши его было не разглядеть, а все окна башни выходили во двор, в стене зияли лишь небольшие бойницы.
Неожиданно из ближайшей бойницы послышались женские голоса, один - молодой и звонкий, другой - низкий и напористый. За бойницей о чем-то спорили. Арагх втянул носом воздух. Потянуло съедобным. Буфетная, о которой как-то упомянул Джим.
Арагх любил Джима и Энджи и старался терпимо относиться к их окружению. Однако волк не выносил шума. Он поморщился, повернул к лесу и исчез между деревьями.

Глава 8

Проведя в дороге менее недели, отряд, возглавляемый Джоном Чендосом, благополучно добрался до замка Пенрит, находившегося в нескольких милях южнее Карлайсла.
Владелец Пенрита, сэр Бертрам Мэйхуорти, позаботившись о людях советника короля, пригласил Джона Чендоса и Джима в Большой зал замка. Джим впервые видел сэра Бертрама, но успел узнать от Джона Чендоса, что тот был сенешалем графа Камберленда и располагал в округе не только административными, судебными и военными полномочиями, но и ведал местным хозяйством, осуществляя надзор за рудниками, земельными угодьями и рыбным промыслом.
Сидя за высоким столом в компании сэра Бертрама и сэра Джона, Джим уже успел - по настоятельной просьбе сенешаля - рассказать об одном из своих приключений - сражении с Темными Силами в Презренной Башне. Хотя Джиму и было что вспомнить, сама история у него давно навязла в зубах. Кому он только ее ни рассказывал. Да что Джим! Менестрели - вот кто постарался!
Сложили о схватке с Темными Силами не одну песню, а из Джима сделали чуть ли не эпического героя. А разве он совершил что-то героическое? Всего лишь вызволил из Презренной Башни Энджи, да и то с помощью своих друзей: Брайена, Арагха, Дэффида, Даниель, Каролинуса. Рассказывая о своем приключении сенешалю, Джим не забыл ни о ком из них. Похоже, сэр Бертрам остался доволен: он услышал повествование из первых рук. Теперь он не откажет себе в удовольствии поделиться услышанным со своими приятелями.
- Надеюсь, для тебя не секрет, сэр Бертрам, зачем сэр Джеймс и я со своими людьми пожаловали в Пенрит? - спросил Джон Чендос, решив, что сенешаль успел переварить не только минутой назад проглоченный кусок мяса, но и рассказ Джима.
- Пожалуй, нет, - неуверенно ответил сенешаль. Это был высокий грузный человек лет под пятьдесят с бледным продолговатым лицом. Синева под глазами, прикрытыми набрякшими веками, подчеркивала блеск его взгляда, полного меланхолии. - Не думаю, что вы напрасно приехали. Вероятно, в наших краях что-то причиняет королю беспокойство.
- Да разве тебя самого ничто не заботит? - спросил Джон Чендос.
- Меня? - удивился сэр Бертрам. - Да у кого сейчас нет забот! Я только и выслушиваю со всех сторон жалобы. Шотландцы угнали через границу стадо скота. Сельдь не ловится. Рудокопы бросают кирки и отказываются работать: боятся пикси.
- Пикси? - разом воскликнули Джим и Джон Чендос.
- Ну да, пикси, земляных фейри, - пояснил сенешаль. - Рудокопы твердят в один голос, что слышат время от времени, как пикси ковыряются рядом с ними в горной породе. Да только рабочих в руднике много. А стоит хотя бы одному из них во всеуслышание заявить, что он слышит возню пикси, как тут же каждому рудокопу начинает казаться, что и он слышит подозрительный шум. И что вы думаете? Все тотчас гурьбой валят из рудника. Каждый раз приходится ждать, пока рабочие не придут в себя.
- Что поделаешь, - Джон Чендос развел руками, - действительно, у каждого свои заботы. Только, когда я задавал свой вопрос, я хотел узнать, не опасаешься ли ты, сэр Бертрам… - советник короля на мгновение задумался, - скажем так: недоброжелателей, которым пришло в голову с оружием в руках похозяйничать в землях твоего сюзерена?
- Ты хочешь сказать, что нам здесь угрожает вооруженное нападение? - удивленно воскликнул сэр Бертрам, чуть не подпрыгнув на стуле. Он вопросительно посмотрел на советника короля в надежде на благоприятный ответ, но, не найдя в его глазах ничего утешительного, сокрушенно изрек:
- Я догадывался, сэр Джон, что ты вместе с сэром Джеймсом приехал не на прогулку, но я даже не предполагал, что землям и имуществу моего господина угрожает опасность. Однако у меня не хватит солдат, чтобы выставить охрану у всех угодий и промыслов. Мне нужна твоя помощь, сэр Джон.
- Охрана тебе не поможет, - ответил советник короля. - У противника много сил. Задача людей, которые хотят вторгнуться в эти земли, пройти по ним огнем и мечом. - Джон Чендос сделал глоток вина и продолжил:
- Но этим людям с чего-то надо начать. Не назовешь ли ты, сэр Бертрам, тот рудник или другой промысел, который наиболее уязвим и потому может первым подвергнуться нападению? Если ты назовешь мне такой объект, я устрою около него засаду и постараюсь отбить у визитеров охоту являться в гости без приглашения.
Сэр Бертрам пригубил свой кубок.
- Полагаю, что легче всего разгромить рудники, - сказал сенешаль после непродолжительного раздумья. - Если рабочие уносят ноги из рудника при малейшем шуме в толще горной породы, то при виде солдат они дадут деру еще быстрее. Все рудники находятся недалеко друг от друга, а какой из них наиболее уязвим, я сказать не берусь.
- Думаю, сэр Джеймс согласится со мной, что это не так и важно, раз рудники находятся поблизости друг от друга, - сказал Джон Чендос. - Главное то, что по разумному предположению сэра Бертрама незваных гостей следует ждать около этих промыслов. Насколько я знаю, эти люди будут просачиваться сюда небольшими группами. У них должно быть оговорено место встречи…
- Скиддоуский лес, - предвосхищая вопрос советника короля, изрек сенешаль. - От него рукой подать до Альстона, где располагаются свинцовый и серебряный рудники, и до Эгремонта, где находится железный рудник. Да и места для сбора лучше леса не найти.
- Тогда нам надо разбить лагерь в этом лесу, - сказал Джон Чендос. - А далеко этот лес?
- В милях двадцати к западу от Пенрита, - пояснил сенешаль. - Я пошлю с вами проводников.
Джон Чендос кивнул и повернулся лицом к Джиму.
- Пожалуй, нам не стоит терять времени. Не отправиться ли нам в Скиддоский лес завтра утром?
- Полагаю, время не ждет, - согласился Джим. Не вызывало сомнений, вопрос советника короля был пустой формальностью.
Джон Чендос сам принимал решения.
- Тогда завтра утром и выступим, - сказал советник короля, - Только не очень рано. Рыцари и солдаты устали, пусть выспятся.
- Сэр Бертрам, мои люди могут рассчитывать на завтрак?
- О чем речь! О чем речь, сэр Джон! - засуетился сенешаль. Он явно повеселел. - Мой святой долг накормить весь отряд. Можешь не беспокоиться, все будут накормлены досыта.

* * *

- Вряд ли сытный завтрак возместит солдатам их ожидания, - сказал Джиму Джон Чендос, оказавшись у двери в свою комнату. - Они рассчитывали отдохнуть несколько дней. Наверняка собрались опустошить винный погреб сэра Бертрама и поразвлечься с местными красотками.
- Долг превыше всего! - ответил Джим словами советника короля. - Спокойной ночи, сэр Джон.
- Спокойной ночи, сэр Джеймс.
Дверь за советником короля затворилась. Джим отправился вслед за слугой в отведенную ему комнату.
Комната оказалась неожиданно большой. Такое просторное помещение гостям отводилось не в каждом замке. Кровать под балдахином на четырех столбиках была просто огромна, а бойницы в стене так широки, что походили, скорее, на окна. В комнате был и стол, а несколько бочонков заменяли стулья. В камине потрескивали дрова. В углу комнаты Джим увидел сваленные на пол собственные пожитки, а среди них матрас и одеяло, имевшие несомненное достоинство: в них не было паразитов. Джим не доверял постелям в чужих домах. Того и гляди, искусают блохи, а там и до заразной болезни недалеко.
Джим расстелил матрас у камина, разделся и, закутавшись в одеяло, вытянулся на своем ложе.
Посплю всласть, решил он.

* * *

Джим ошибся. Он не мог сомкнуть глаз. Мысль невольно возвращалась к постигшим его несчастьям. Самые разнообразные картины одна за другой проносились в его мозгу и исчезали, как только внимание его отвлекалось вспышками искр в камине. И все-таки Джим не мог отделаться от мрачных мыслей.
Его собственные слуги не уважают его. И давно. Они изменили к нему отношение еще до появления таинственных стуков. А Брайен? Связался с авантюристами, которые подняли руку на ближайшего советника короля. Конечно, Брайен полез в петлю не по своей воле: ему нужны деньги. Хотя, пожалуй, дело не только в них. Брайену претит любая несправедливость, вот он и ополчился на тех, кто наживается за его счет. А сам Джим? Тоже хорош. Безропотно примкнул к Джону Чендосу. А как было отказаться? В глазах окружающих Джим не только великий маг, но и доблестный рыцарь. А разве он настоящий маг? Всего лишь ученик Каролинуса. А какой из него рыцарь? Джим и не воевал по-настоящему. Так, участвовал в небольших сражениях, которые Брайен со смехом называл стычками, а то и попросту потасовками.
А неужто он умеет владеть оружием? Как ни бился с ним Брайен, обучая воинскому искусству, он больших успехов не сделал. Джим вспомнил, как сэр Гаримор Килинсуорт, извечный соперник Брайена на турнирах, едва взглянув, как Джим держится в седле и носит оружие, заявил, что ему еще многому нужно научиться, чтобы оказаться в силах противостоять любому противнику. Что тогда говорить о Джоне Чендосе? У советника короля глаза полезут на лоб, когда он увидит, как Джим машет мечом. А без оружия в этом мире не обойтись. Жестокий век. А пенять не на кого. Свой выбор они с Анджелой сделали сами. После того как Джим вызволил Энджи из Презренной Башни, он еще располагал достаточным количеством магической энергии, чтобы вернуться в двадцатый век. Так нет же, они предпочли остаться здесь, посчитали, что в этом мире больше романтики.
Джима томило предчувствие близкой беды. И все-таки навалившаяся усталость взяла свое. Блаженное ощущение покоя дало другое направление его мыслям, и тревога сменилась надеждой, что он скоро увидит Энджи, Роберта. Джим погрузился в сладкое забытье…
Неожиданно Джим проснулся. Кто-то стоял рядом с его постелью. Неужели, Энджи? Нет, то был Каролинус. Отсветы пламени из камина плясали на его бороде, отбрасывающей тень на красное одеяние мага.
- Проснулся наконец? - хриплым голосом спросил Каролинус.
- Нет, - отрешенно ответил Джим, - я сплю.

Глава 9

Джим медленно просыпался, стараясь как можно дольше сохранить состояние сладостного покоя. Надо же, не дали поспать.
Голова стала проясняться, а тревожные мысли, оставившие на время Джима, снова начали обретать реальность. Джим стряхнул оцепенение и сел на матрасе.
- Каролинус, как ты здесь оказался? - пробормотал он и протер глаза. Вот это да, Каролинус соизволил явиться к нему по своей воле. Обычно Джим сам искал встречи с ним и, как правило, тщетно. Впрочем, спросонок Джим встретил мага не очень приветливо. - Спасибо, что ты пришел, - поспешно добавил Джим.
- Не благодари меня, - сказал Каролинус, снисходительно пропустив мимо ушей вопрос Джима, - я у тебя не с визитом вежливости. Да я и не пришел. Ты разговариваешь с моим объемным изображением. Сам я прийти не мог.
- Почему не мог?
- Ученик не должен задавать своему учителю бестактных вопросов, - на этот раз строго ответил маг. - А сейчас мне надо поговорить с тобой.
Джим удивленно рассматривал объемное изображение мага.
Каролинус как Каролинус. Но не станет же маг шутить. Джим всегда думал, что Каролинус в силах оказаться в любое время в любом месте, за исключением тех случаев, когда ему нездоровится.
Возможно, он заболел, потому и не пришел сам. Вылечить себя он не мог. Магия лечит раны, но не исцеляет от болезни. Джим вспомнил, как однажды заболевшего мага чуть не залечили до смерти своими снадобьями и скверным уходом знахарки. Не подоспей вовремя Джим и Энджи со своими слугами, дни Каролинуса могли быть сочтены. А так обессилевшего мага доставили в Маленконтри, где его выходили.
Джим поднялся на ноги. Он был в трусах и майке, сшитых по его просьбе Энджи. Джим поежился, подбросил в камин дров и повернулся к магу лицом.
- Рад видеть тебя, - произнес Джим, подавляя естественное раздражение человека, выдернутого из постели посреди ночи, - то есть я хотел сказать, рад видеть твое объемное изображение. Кстати, ты не научишь меня, как пользоваться таким приемом?
Джим помнил наставления Каролинуса. Магии, как и любому искусству, научиться нельзя, зато ею можно овладеть самому, в доскональности изучив азы мастерства. Каждый маг должен совершенствоваться сам и решать возникшие перед ним проблемы своими силами.
- И не подумаю, - отрезал маг.
- Извини меня, - поспешно сказал Джим. - На меня нашло затмение.
- Надеюсь, что ты пришел в себя, - проворчал маг. - Я пришел дать тебе поручение.
- Поручение? - удивился Джим.
- Да. Ты должен любой ценой помочь королю Англии удержаться на троне.
- Помочь королю Англии удержаться на троне? - Удивление Джима перешло в величайшее изумление. Он подыскивал слова, чтобы спросить, что за ситуация может возникнуть, при которой ему придется решать судьбу самого короля, когда маг, испытующе посмотрев на Джима, продолжил:
- Если тебе понадобится помощь, обратись к Кинетете. Не забывай и о своей безопасности. Ты маг и должен знать, как уберечь себя от беды.
- Я никогда не думал, что могу воспользоваться магией во благо себе.
- Не могу похвалить тебя за усердие, Джеймс, - строго сказал Каролинус. - Ты еще не познал основы искусства. Учись. Это простейшее правило, которым следует руководствоваться. А магия служит и самому магу. Когда ты переносишься куда-либо по своему усмотрению, разве не с ее помощью ты осуществляешь свое намерение?
- Пожалуй, - безропотно согласился Джим. Да и как не согласиться со своим учителем? Каролинус был одним из трех магов ранга ААА+ в мире, а Джим - всего лишь магом ранга С+, да и то свое повышение он только что получил.
Каролинус перевел дыхание и продолжил с воодушевлением:
- Конечно, иногда магия не срабатывает. Если ты столкнешься с подобным случаем, не теряй головы. Помни: маг наделен силой преодолевать трудности и без помощи приемов, изложенных в Энциклопедии некромантии. И не забудь: магия дает знать о себе.
- Каролинус, что ты имеешь в виду?
Маг исчез.
- Каролинус! - позвал Джим.
Ответа не последовало.
Джим прищурился, сконцентрировал внимание, представив, что Каролинус стоит перед ним, и открыл глаза. Мага не было. Вот тебе и тот случай, о котором говорил Каролинус!
Всю свою магическую энергию Джим растратить не мог. Он пользовался магией только в случае крайней необходимости и даже воздержался, несмотря на наставления Каролинуса, обратиться с просьбой в Расчетный Отдел о предоставлении ему дополнительной энергии. Зачем Джиму лишние неприятности: другие маги и так считают, что он находится в привилегированном положении.
И все же надо проверить свои возможности. Джим прикрыл глаза, представил себе, что держит в руках розу, и тут же укололся о шип цветка. Все в порядке. Почему же тогда не удалось вернуть мага?
По всей вероятности, Каролинус сам воспрепятствовал этому. Но если так, какой причиной он руководствовался? Джим вздохнул и снова лег на матрас.
А что за странное поручение дал ему Каролинус! Каким образом Джим сможет помочь королю, если действительно под Эдвардом III зашатается трон? Джим терялся в догадках, строил предположения, но они лишь приводили к новым вопросам.
А зачем Джиму обращаться за помощью к Кинетете? Та была еще одним магом ранга ААА+. Джим видел ее лишь однажды, а разговаривать с ней ему и вовсе не приходилось. Кинетете показалась Джиму малоприятной особой. Высокая сухопарая женщина со строгим лицом. К такой, пожалуй, и не подступишься.
Новые тревоги, новые недоумения! Ничего не поделаешь, остается ждать…

* * *

Джим проснулся: пробивающиеся сквозь бойницы солнечные лучи были ему прямо в глаза. У постели стоял Джон Чендос.
- Прошу прощения, что потревожил тебя, сэр Джеймс, однако нам пора выступать, - проговорил советник короля тоном, в котором не было и намека на извинение. - В Большом зале накрыт стол, и, если ты поторопишься, то успеешь позавтракать. Я пришлю солдата, чтобы он помог тебе облачиться в доспехи.
- Нет-нет, - возразил Джим, вылезая из-под одеяла, - я оденусь сам. А солдат пусть соберет мои вещи и погрузит на лошадь.
Джон Чендос не спешил уходить. Он с интересом рассматривал не только разложенную на полу постель, но и самого Джима в трусах и майке.
- Прошу извинения, сэр Джон, что заставил тебя зайти за мной, - пробормотал Джим. - Я заснул под самое утро. Ночью мне пришлось заниматься магией.
- Да ничего страшного, у каждого из нас свои увлечения, - ответил Джон Чендос, отступая к двери и не сводя с Джима любопытного взгляда. - Я буду ждать тебя в Большом зале.
Советник короля вышел из комнаты. Джим оделся, опоясался мечом и, забрав с собой шлем, направился к лестнице. В Большом зале за высоким столом сидели Джон Чендос и сэр Бертрам. Увидев Джима, они уставились на него с любопытством, граничащим с порицанием.

* * *

Через четверть часа Джим уже болтался в седле: отряд возглавляемый Джоном Чендосом, отправился в путь. Еще через полчаса всадники оказались в густом лесу. Дорога оборвалась. К счастью, проводники, услужливо предоставленные сэром Бертрамом в распоряжение советника короля, двигались во главе отряда с уверенностью людей, великолепно знающих, куда они держат путь. К двум часам пополудни, когда за спиной отряда осталось двадцать пройденных миль, проводники сообщили, что начался Скиддоуский лес.
Дорога пошла вверх. Слева и справа, словно из-под земли, выросли небольшие горы, а отряд продолжал петлять между березками, дубами и ясенями. Но вот горы раздвинулись, лес поредел и отряд вступил на большую поляну. По поляне пробегал ручей, а на его берегу стояла деревянная хижина. Всадники спешились. Джон Чендос и Джим вошли в домик.
В хижине была всего одна комната. Окон в ней не было, а вот щелей в стенах хоть отбавляй. При всей примитивности постройки, все же она представляла защиту не только от дождя, но и от ночного холода. Кроме того, в ней имелось некое подобие очага: топка в земляном полу, дымоходом которой служила обыкновенная дыра, проделанная в пирамидальной крыше. А самое главное, к удивлению Джима, в хижине было чисто.
Место для стоянки было найдено, и солдаты принялись развьючивать лошадей.
- Сэр Джеймс, - обратился к Джиму Джон Чендос, - я с рыцарями и частью солдат объеду окрестности. Ты останешься здесь. Оставшиеся люди поступают в твое распоряжение. Даггет вокруг хижины выставит часовых.
- Хорошо, - согласился Джим, с удовольствием поглядывая, как солдаты разжигают в топке огонь, а на расстеленную на полу парусину выкладывают снедь: хлеб и холодное мясо.
Джон Чендос в сопровождении отобранных людей уехал. Слегка перекусив, Джим вышел из хижины. Надо было показать, что его оставили не бездельничать.
- Даггет! - позвал Джим.
- Слушаю, милорд, - отозвался Даггет, старший среди солдат. Это был крепко сбитый человек лет около тридцати. Его смуглое лицо обезображивал длинный шрам, тянувшийся ото лба через сломанный нос и левой скуле. Джон Чендос, как и Джим, не взял с собой оруженосца, и Даггету приходилось не только распоряжаться солдатами, но и прислуживать своему господину.
- Я хочу проверить посты, - сказал Джим.
- Как будет угодно милорду, - повиновался Даггет и повел Джима в лес.
Все пять часовых оказались на месте. С чувством выполненного долга Джим отпустил Даггета и вернулся в хижину.
Соорудив из части своего багажа сиденье, Джим устроился у стены, удобно вытянув перед собой ноги. Теперь можно и поразмышлять.
Поручение Каролинуса до сих пор не давало ему покоя. Что за опасность грозит Эдварду III? Сможет ли Джим предотвратить ее? А последние слова Каролинуса «магия дает знать о себе» и вовсе представляли загадку.
Джим еще мог понять суеверных людей, остерегавшихся называть фейри по имени, опасаясь, что те дадут о себе знать и явятся к ним, чтобы сожрать с потрохами. Но Каролинус от суеверия был далек.
Что же имел в виду маг?
Каролинус говорил и о том, что иногда магия не срабатывает.
Может быть, в этих случаях она и дает знать о себе, только не своя магия, а чужая, наделенная более мощной энергией? Вероятно, маги, превосходящие Джима знаниями, могут понять, когда против них или рядом с ними действует другой маг. Джим вспомнил, как однажды Каролинус, разговаривая с ним на расстоянии, предупредил его, что их могут подслушивать.
У Джима голова пошла кругом. Что ждет его впереди? Общение с Кинетете? Перспектива не из приятных. Хотя, если получится, можно общаться и с ней на расстоянии, с помощью магии. А быть может, он и вовсе обойдется своими силами…
Размышления Джима были прерваны. Дверь в хижину распахнулась, и на пороге появился Джон Чендос, загородив собой хлынувшие на мгновение в домик косые лучи заходящего солнца, пробивающиеся сквозь кроны деревьев.
Советник короля вошел в комнату, склонился над очагом и, потирая над огнем руки, удовлетворенно сказал:
- Я съездил на разведку не зря.

Глава 10

Глядя на склонившегося над огнем рыцаря, Джим почувствовал, что стало прохладно. В том не было ничего удивительного: отряд оказался на самом севере Англии, в гористой местности, к тому же наступал вечер. Джим подошел к очагу и склонился над пламенем.
- Ты сказал, что съездил на разведку не зря, - обронил Джим, глядя исподлобья на советника короля.
- Вот именно! - воскликнул Джон Чендос. - Наши недруги уже здесь, в Скиддоуском лесу. Сэр Бертрам как в воду глядел. Я сам видел их. Они разбили лагерь в полумиле от нас.
- Как они смогли собраться так скоро? - удивился Джим.
- Да дьявол их знает! - ответил в сердцах Джон Чендос. - По имевшейся у меня информации этим людям надо было еще копошиться и копошиться, а судя по тому, как обжит их лагерь, первые из тех, кто приехал сюда, торчат здесь не меньше недели. Пока не видно, что собравшиеся готовы выступить. Вероятно, ждут подкрепления.
Советник короля пожал плечами и продолжил:
- Этих парней и так уже собралось немало, по крайней мере не меньше, чем нас. Пока будем считать, что силы равны. В стане противника я насчитал десять рыцарей. Можно предположить, что они все с оруженосцами, с которыми тоже нельзя не считаться. В нашем отряде, кроме нас двоих, всего три рыцаря, да и то знающих о настоящем бое лишь понаслышке. Зато за своих солдат я ручаюсь. Не подведут. Все они поднаторели в сражениях и ни перед кем не спасуют. А вот кто наши противники, я толком не знаю. Мне попались на глаза всего несколько щитов, а из всех гербов, начертанных на этих щитах, я узнал только один: герб твоего приятеля сэра Брайена.
- Брайена? - опешил Джим. - Сэр Брайен не мог так скоро добраться сюда. Он был у нас в замке и уехал из Маленконтри накануне твоего приезда. Ты что, видел Брайена своими глазами?
- Нет. Я видел его коня, забыл, как его зовут.
- Бланшар, - упавшим голосом сказал Джим. Джон Чендос ошибиться не мог: Бланшар де Тур, для покупки которого Брайен распродал чуть ли не все унаследованное имущество, был известен не меньше своего хозяина. Это был мощный жеребец белой масти, умный и быстрый, с нравом настоящего бойца. Он был достоин и королевской конюшни. Перепутать Бланшара с другим конем было немыслимо.
Джон Чендос кивнул и, не глядя на Джима, буркнул:
- Я сам виноват. Надо было поторапливаться. Если бы мы оказались здесь раньше, то имели бы численное превосходство.
Советник короля немного помолчал, а затем, даже не удосужившись обернуться, неожиданное крикнул:
- Даггет!
Дверь отворилась, и на пороге появился солдат.
- Мы голодны, - сказал Джон Чендос, так и не оглянувшись. - Распорядись, чтобы соорудили стол, сиденья и подали ужин.
- Слушаюсь, милорд, - повиновался Даггет и затворил за собой дверь.
Джон Чендос подошел к расстеленной на полу парусине.
- Пока можно и перекусить, - сказал советник короля, присев на корточки и вооружившись ножом. - Кусок хлеба с мясом не повредит. А этот Даггет проворный малый. Не пройдет и получаса, как мы сядем за стол. Поговорим после ужина.

* * *

Джон Чендос не зря похвалил Даггета. Через двадцать минут Джим с советником короля сидели друг перед другом на покрытых чепраками сиденьях из уложенных штабелем и тщательно связанных между собой толстых веток; перед ними стоял небольшой стол, сформованный из добытой со дна ручья глины и тоже покрытый чепраком, а поверх того белоснежной скатертью.
Стол был сервирован на славу. Разве что тарелки оказались из глины, зато кувшин для вина и воды, кубки и ложки были серебряными, да еще с фамильным гербом Джона Чендоса.
На первое подали суп из говядины, отваленной отряду сэром Бертрамом. На второе - ту же говядину, только поджаренную на костре и предварительно отбитую способом, описание которого, как посчитал Джим, Энджи не отыскала бы ни в одной поваренной книге. А способ был прост: мясо заворачивали в чистую тряпку, помещали между надетыми на лошадь чепраком и седлом, после чего оставалось найти седока, который бы потрясся в седле.
Недостатка во всадниках у Джона Чендоса не было, однако Джим знал, что ответственная работа на сей раз была поручена Даггету. За двадцать миль пути он прекрасно отбил говядину. Ужин завершил хлебный пудинг, сдобренный шафраном.
- Теперь можно и поговорить, - сказал Джон Чендос, отодвинув от себя пустую тарелку и пригубив кубок с вином. - Но прежде всего, сэр Джеймс, я позволю себе вопрос: не станешь ли ты возражать, если я один стану руководить нашими действиями?
- Никаким образом, - ответил Джим. Он понимал: вопрос советника короля был простой данью вежливости. - Я не столь опытен в военных делах, как ты.
- Тогда договорились, - удовлетворенно сказал Джон Чендос. - При ведении боевых действий решения должен принимать один человек. Споры до добра не доводят.
Советник короля отпил из кубка вина и со стуком поставил его на стол.
- Наш противник не оставляет нам выбора, - испытующе взглянув на Джима, сказал Джон Чендос. В чертах его проступило выражение суровости: возле рта появилась жесткая складка, в глазах мелькнул холодный блеск. Джон Чендос перестал походить на придворного, привыкшего вести утонченные разговоры и рассыпаться в любезностях. Теперь перед Джимом сидел настоящий воин.
- Люди, разбившие лагерь в полумиле от нас, могут в любой момент приступить к бесчинствам, и потому у нас нет выбора: мы должны нанести удар первыми, - пояснил свою мысль Джон Чендос. - Если мы промедлим, неприятель может пополнить свои ряды. Противник и без того крепкий орешек, и нам предстоит разгрызть его своими зубами. На людей сэра Бертрама надеяться нечего. Ни одного из них я бы не взял в свой отряд.

Предыдущая страница 3 Следующая страница


Дракон и король Подземья 4

Джон Чендос сделал паузу и снисходительно посмотрел на Джима.
- Не хочешь спросить, почему?
- Не хочу вмешиваться в твои действия, но, если ты дашь пояснения, не откажусь выслушать их.
- Тогда слушай. Люди, которые охраняют собственность графа Камберленда, если и воевали, то лишь с безоружными слугами, арендаторами или с теми рудокопами, о которых говорил сэр Бертрам, - загоняли их в рудник, на работу. От таких вояк никакого толку. Если они и ринутся в бой, то сломя голову. Лягут костьми, так и не причинив урона противнику.
Джон Чендос перевел дыхание и взглянул на Джима. Джон кивнул. Не согласиться в закаленным воином было нельзя.
- Добиться успеха в бою могут только опытные солдаты, которые хорошо знают: если они не одолеют противника, то примут смерть сами, - с воодушевлением продолжил Джон Чендос. - Я уже говорил, на своих солдат я могу положиться. Они не раз доказывали мне свою преданность. А среди мужланов сэра Бертрама могут найтись трусы или, того хуже, предатели. Да что мужланы! Упасть духом могут и благородные люди. Разве забудешь, за что сэру Персифалю было даровано видение Грааля? Он пристыдил рыцарей Круглого Стола, сподвижников короля Артура, которые не вступились за честь прекрасной дамы. Впрочем, я кажется немного отвлекся.
- Ничего страшного, - сказал Джим. - Впереди целый вечер.
- К сожалению, разговор придется закончить, - возразил Джон Чендос. - Сегодня надо лечь спать пораньше, чтобы завтра подняться еще затемно. Чуть забрезжит рассвет, нападем на противника. Застанем врага врасплох.
- А мы сможем в темноте бесшумно подобраться к лагерю неприятеля? Вокруг палаток наверняка расставлены часовые. Даже хруст ветки привлечет их внимание.
- Я пошлю вперед несколько солдат, - пояснил Джон Чендос. - В отряде есть молодцы, которым не впервой снимать часовых.
Безусловно, риск есть. Кто-то из часовых может поднять крик - то ли тот, на кого нападут, то ли тот, которого мои люди в темноте не заметят.
- И что тогда будем делать?
- Действовать быстро и решительно. Врываться в палатки и рубить спящих. Или протирающих спросонок глаза. Далеко не все окажут сопротивление. Не каждый спит в доспехах и держит под рукой обнаженный меч. Конечно, найдутся настоящие воины, вроде сэра Брайена, которых врасплох не застанешь. Эти воины станут отчаянно сопротивляться. Но когда дело дойдет до настоящего боя, они окажутся в меньшинстве. Внезапность сыграет нам на руку.
- План хорош, - согласился Джим.
- Рад, что ты одобрил его, - сказал Джон Чендос. Он поднял кубок и залпом допил вино. - А теперь пора спать.
- Сэр Джон, - поспешно произнес Джим, - устав магов, которым я руководствуюсь, дозволяет мне спать лишь на полу и только на матрасе, который я постоянно вожу с собой.
- Устав следует соблюдать, - рассудительно ответил Джон Чендос и, снова не удосужившись обернуться, крикнул:
- Даггет!
Даггет был тут как тут. Не иначе как ждал за дверью распоряжений своего господина.
- Я здесь, милорд.
- Принеси мне охапку веток и несколько одеял. Я, как и сэр Джеймс, буду спать в хижине, на полу.
- Слушаюсь, сэр Джон.
Дверь за Даггетом затворилась.

* * *

Джон Чендос давно уже спал крепким сном на охапке березовых веток, а Джим все ворочался и ворочался с боку на бок на походном матрасе. В очаге потрескивали дрова. Отсветы пламени плясали на стенах хижины.
Сон не шел к Джиму. Поручение Каролинуса не давало ему покоя.
Сумеет ли он оправдать доверие мага? А что если он опять столкнется с Темными Силами? Разве он одолеет их один, без друзей? Одному с ними не справиться. Темные Силы угрожают всему человечеству, стараются остановить ход Истории, а, если удастся, то и посеять на земле смуту, хаос и смерть.
Джим вспомнил, как встретился с пособниками Темных Сил - ограми, гарпиями и червями - в Презренной Башне. Знакомство было не из приятных. А кого только Темные Силы ни вербуют в свои ряды! Им удалось привлечь на свою сторону даже Мальвина, французского мага ранга ААА. Правда, тот маг оказался большим прохвостом. Зато он и плохо кончил. А вот с Гренфером, настоящим монстром морских глубин, у Темных Сил случилась осечка. Да они все равно не дремлют. Как знать, кого они еще сумели привлечь к участию в своих злодеяниях…
Джим думал, что не заснет в эту ночь, однако глаза его стали постепенно слипаться и он погрузился в тревожное забытье.
Джим оказался в длинном узком коридоре, и не один, а с Энджи. Ему снилось, что они, взявшись за руки, бегут по этому коридору, подгоняемые неистовым ветром. Но что это? Стены рушатся, а пол начинает уходить из-под ног. Ошеломленные, испуганные, Джим и Энджи пытаются удержать стены, но те наваливаются на них, увлекают в бездну. Внезапный толчок останавливает их падение.
Джим поднимает голову. Они погребены под обвалом. Он чувствует, как пальцы Энджи находят его руку. Но вот не хватает воздуха…
Джим проснулся, когда вдруг почувствовал, что ему нечем дышать. Он сел на матрасе и чуть не задохнулся: хижина была полна дыма. Стояла непроглядная тьма. Джим поднялся и, ощупывая руками стену, двинулся к двери. Отыскав дверь, Джим толкнул ее и вывалился из хижины.
На поляне у костра, обложенного землей, стояли Джон Чендос, один из молодых рыцарей, в котором Джим признал Уильяма Блая, Даггет и еще несколько солдат. Дул сильный ветер.
- Сэр Джеймс! - воскликнул Джон Чендос. - Тебя, оказывается, и будить не надо. Ты заметил, как изменился ветер?
Не дожидаясь ответа, советник короля повернулся к Уильяму Блаю и назидательно произнес:
- Вот видишь, сэр Уильям, настоящий рыцарь просыпается перед боем сам. Он знает, когда нужно подняться на ноги.
Сэр Уильям потупился. Советник короля перевел взгляд на Джима.
- Сэр Джеймс, ты слишком легко одет, так можно и простудиться. Подойди к костру. А ты, Даггет, - Джон Чендос взглянул на своего подчиненного, - забирай солдат и отправляйся выполнять мой приказ.
Даггет и солдаты исчезли. Растворился в темноте и сэр Уильям.
Еле передвигая заплетающиеся ноги, Джим поплелся к костру.
Возвращаться в хижину пока было немыслимо. Изменившийся за ночь ветер перекрыл доступ дыма в отведенную ему дыру в крыше.
Джим оглянулся: у двери в хижину висела синеватая мгла.

Глава 11

- Клянусь святым Георгием, день будет прохладным, - возгласил Джон Чендос, проводив взглядом исчезнувших во мраке солдат. Он глубоко вздохнул и добавил с воодушевлением:
- А для нас день выдастся жарким. Нутром чувствую. Сэр Джеймс, советую тебе поскорее одеться и облачиться в доспехи. А мы пока закидаем костер землей. Скоро станет светать, не ровен час дым от костра заметят в неприятельском лагере. Если хочешь, я пришлю тебе солдата. Он упакует твои вещи и погрузит их на вьючную лошадь.
- Не откажусь от его помощи, - поеживаясь, ответил Джим. Хотя он и стоял у костра, ему было холодно, а спина его и вовсе замерзла.
Джим обернулся. Дверь в домик была распахнута настежь.
Наверняка угар выветрился. Можно возвращаться. Джим трусцой побежал в хижину.

* * *

Спустя двадцать минут, одевшись, перекусив на скорую руку и облачившись в доспехи, Джим качался в седле. Джон Чендос вел отряд к неприятельскому лагерю.
Джим уже забыл, что чуть не задохнулся в дыму, и только кошмарный сон напоминал ему о тревожной ночи. Они с Энджи были в смертельной опасности. И надо же такому присниться! А всему виной подспудный страх перед этим проклятым сражением.
Вот где затаилась действительная опасность. Если он попадет в нешуточный переплет, придется выкручиваться самому, да и то с помощью собственной смекалки. Использовать в бою магические приемы категорически запрещалось. А надеяться на других нечего.
Разве Джон Чендос придет ему на выручку? Вот если бы рядом находился Брайен - тогда другое дело!
Джим почувствовал себя несчастным и одиноким. Куда он едет? Не иначе как на заклание. Разве он воин? Он и в подметки не годится не только сэру Джону и Брайену, но и любому другому рыцарю. Да зачем сравнивать себя с рыцарями? Всякий солдат из отряда Джона Чендоса превосходит его по всем статьям в умении обращаться с оружием. Джим понурил голову. Оставалось надеяться, что Оглоед поможет ему уцелеть в бою. Он даст коню волю.
Пока же каждую лошадь вел под уздцы пеший солдат, обходя засохшие деревья или просто валявшиеся на земле ветки, способные издать предательский треск.
Сэр Джон развернул отряд в цепь и поделил его на три группы.
Центральную группу возглавлял сам Джон Чендос. В цепи с ним ехали Джим, три молодых рыцаря и несколько солдат, вооруженных тяжелыми копьями. К неудовольствию Джима, его группе предстояло нанести главный удар по противнику, а двум фланговым - всего лишь окружить неприятельский лагерь и отрезать врагу пути к отступлению.
Отряд двигался налегке. Лишние лошади и ненужное в бою снаряжение были оставлены на поляне. И все-таки сэр Джон не спешил. Он ждал возвращения солдат во главе с Даггетом. Им было поручено не только убрать часовых, но и выяснить, чем занят противник. Хотя Джон Чендос и полагал, что враг ни сном ни духом не ведает о грозящей ему опасности, лезть на рожон в его намерение не входило.
Отряд медленно продвигался вперед, однако Джиму казалось, что время летит слишком быстро, неумолимо приближая начало сражения. Джима прошиб холодный пот. Возможность сразиться с противником на копьях энтузиазма не вызывала. Обычная драка еще куда ни шло. В двадцатом веке драться на кулаках Джиму приходилось не раз. Высокий рост и крепкое телосложение, как правило, давали ему преимущество перед противником. А тут изволь орудовать тяжелым копьем, да еще сидя в седле, из которого, того и гляди, вылетишь.
Неожиданно перед лошадью Джона Чендоса вырос Даггет. Советник короля поднял руку, подавая отряду команду остановиться. Воздух чуть посветлел, и с помощью того же жеста распоряжение сэра Джона было передано по цепи.
- Часовые сняты, - доложил Даггет. - Их было четверо. Один из них спал, не успел даже проснуться. Похоже, спят и в лагере. В палатки мы не заглядывали, а на поляне не было ни души.
Джон Чендос поднял глаза к небу.
- Не будем терять времени, - сказал он. - Светает. В лагере неприятеля вот-вот кто-нибудь вылезет из палатки, чтобы разжечь костер и заняться приготовлением завтрака. Лучше застать всех спящими.
Сэр Джон вытянул вперед руку. Его команда снова была передана по цепи, и отряд двинулся дальше.
Потянуло дымом. Лагерь противника был совсем близко. Джим покрутил головой. Ничего страшного, рядом с ним не одни юнцы, а и бывалые, видавшие виды воины, да и сам Джон Чендос. Зря он оробел раньше времени. Главное, держаться в бою бок о бок с опытными солдатами, не дрогнуть и не показать врагу спину.
Запах дыма усилился. Джон Чендос опустил забрало. Молодые рыцари последовали его примеру. Опустил забрало и Джим. Сразу стало трудно дышать. Джиму пришло на память, как он задыхался ночью в хижине от угара. Однако еще раз пережить неприятные ощущения Джиму не довелось. У самого уха раздался пронзительный голос сэра Джона:
- Мы у цели! Всем приготовиться! Вперед!
Солдаты, державшие под уздцы лошадей, отскочили в сторону.
Джон Чендос пустил коня рысью. Цепь всадников последовала за ним. Не отстал и Джим. Хотя он и не успел пришпорить коня, Оглоед бросился за своими собратьями.
Лес начал редеть, отряд перешел на легкий галоп. Расстояние до неприятельского лагеря стремительно сокращалось.
Лес расступался, и когда деревья совсем раздвинулись, всадники изготовили к бою копья и вонзили шпоры в бока коней. Еще минута, и отряд полным галопом вылетел на поляну.
Поляна была похожа на ту, на которой отряд Джона Чендоса останавливался на ночлег, только вместо хижины, на ней рядами стояли палатки, а у входа в каждую из них на воткнутом в землю шесте развевался флаг.
На поляне оказалось несколько солдат. Увидев мчавшихся на них всадников, солдаты на мгновение замерли, а потом бросились врассыпную. Поднялся гвалт. Из палаток начали выскакивать люди с мечами в руках. Но лишь часть из них пыталась воспользоваться оружием, остальные разбегались по сторонам, стараясь увернуться от лошадей и направленных на них копий. Джим, закрывшись щитом и потрясая оружием, что было духу скакал в одном ряду со всадниками Джона Чендоса, моля всевышнего лишь о том, чтобы не свалиться с коня. Неожиданно перед Оглоедом вырос с мечом в руках полуодетый солдат, только что выбравшийся из своей палатки. От неожиданности Оглоед взвился на дыбы и ударил противника передними копытами в грудь. Солдат повалился как сноп, зацепил палатку, и та рухнула. Обезумевший Оглоед помчался вперед, к лесу, как заяц, которого преследуют гончие. Мимо Джима мелькали разбегавшиеся кто куда рыцари и солдаты. Только в лесу, пустив в ход удила, Джиму удалось справиться с конем. Оглоед остановился. Он дрожал, фыркал и крутил взмыленной мордой.
Джим огляделся. Здесь и там, среди деревьев, мелькали всадники сэра Джона. А вот и он сам - на краю леса.
- Все ко мне! - закричал Джон Чендос. - Строимся в ряд!
Всадники потянулись к советнику короля.
- Ко мне! - не унимался сэр Джон. - Ко мне!
Джим занял свое место в строю рядом с советником короля и только сейчас почувствовал, что он весь мокрый. Джим снял железную перчатку, поднял забрало, вытер с лица пот и огляделся по сторонам. Не один он вспотел. Даже лицо Джона Чендоса выглядело разгоряченным.
- Они строятся в отряд! - неожиданно рядом с Джимом раздался голос одного из молодых рыцарей.
Джим посмотрел вперед. На другом конце поляны успевшие облачиться в доспехи рыцари и солдаты противника верхом на конях вереницами стягивались к одному месту и разворачивались в ряд, очень похожий на тот, который сформировал Джон Чендос.
В центр ряда становились всадники, закованные в тяжелые доспехи, с длинными увесистыми копьями, а места на флангах занимали воины в более легких доспехах и с более ловким оружием.
- Выступаем на поляну! - скомандовал Джон Чендос.
Всадники выехали на поляну и остановились, исполнив очередной приказ сэра Джона. Советник короля развернулся лицом к отряду.
- Те, кто на правом фланге, будьте внимательны: вы на пригорке, - изрек сэр Джон. - Не сбейтесь в кучу с теми, кто слева от вас.
Джон Чендос вернулся в строй. Отряд был готов к сражению.
Закончились приготовления к бою и на противоположном конце площадки. Предводитель партии, коренастый рыцарь на сером в яблоках коне, отдав последние распоряжения, занял свое место в строю. Разделенные поляной, два ряда воинов застыли друг перед другом, словно железные изваяния, возвышавшиеся на боевых седлах.
Потянулись секунды томительного ожидания. Джим скользил взглядом по строю противника. Внезапно на щите одного из вражеских рыцарей Джим заметил знакомый герб. Фамильный герб Брайена! Джим перевел глаза на коня рыцаря. Бланшар де Тур!
Теперь не вызывало сомнения: Брайен был здесь, на поляне, в неприятельском лагере. Мало того, он находился бок о бок с предводителем своего отряда. У Джима перехватило дыхание: выходит ему придется сразиться с Брайеном. Да нет - у Джима отлегло от сердца - этот коренастый рыцарь на сером в яблоках коне находился чуть в стороне от пути Джона Чендоса, а значит, и они с Брайеном стоят не друг против друга. Брайену достанется другой соперник. А самому Джиму надо быть посмелее: не только прятаться за щитом, но и пустить в ход копье, чтобы если не поразить, то хотя бы напугать своего противника.
Размышления Джима были прерваны Джоном Чендосом. Советник короля занял место в строю напротив предводителя вражеского отряда. Сэр Джон немного помедлил, затем поднял руку и резко бросил ее вперед. На противоположном краю площадки коренастый рыцарь ответил похожим жестом.
- За Чендоса! За Чендоса! - вскричал сэр Джон и вонзил шпоры в бока своему коню.
Всадники с обоих концов поляны галопом понеслись друг на друга.
Джим собрался с духом, поднял щит и изготовил к бою копье. На него несся рыцарь на гнедой лошади. Брайен был левее, и поединок с ним Джиму не угрожал. Джим ошибся. Спускавшиеся с пригорка всадники припустили коней и стали теснить тех, кто скакал от них слева. Оглоеда оттирали в сторону. Вот тебе и наставление Джона Чендоса! А выкручиваться придется Джиму! Если Оглоеда оттеснят еще дальше, то недалеко и до стычки с Брайеном. И что тогда делать? Джим попробовал взять вправо. Куда там! Оглоеду не давали дороги. Джим взглянул прямо перед собой. Рыцарь на гнедой лошади оказался теперь правее, а на Джима летел другой всадник, рыцарь на вороном коне, скакавший чуть впереди Брайена. Джим пришпорил коня. Лучше сразиться со скакавшим на него всадником, чем ждать, пока Оглоеда оттеснят еще дальше. Тогда уж точно окажешься нос к носу с Брайеном. Рыцарь на вороном коне приближался. Вот он уже совсем близко. Пора! Джим размахнулся и направил копье в щит своему противнику. Но что это? Хитрость, о которой ему рассказывал Брайен! Рыцарь на вороном коне наклонил щит, чтобы отвести удар копья Джима в сторону. Лучше бы он этого не делал! Копье скользнуло по щиту рыцаря и увлекло за собой привставшего на стременах Джима. Джим потащил за собой Оглоеда. Оглоед недовольно фыркнул, развернулся и, заехав крупом под ребра вороному коню, сшиб того с ног. Джим саданул локтем в шлем оседавшему перед ним рыцарю и угодил копьем прямо в грудь подвернувшемуся под руку Брайену. Брайен рухнул вместе с Бланшаром. Ошалевший от ужаса Оглоед заржал на всю поляну, рванулся вперед, зацепил Бланшара за бабку и упал на колени.
Джим через голову Оглоеда полетел вверх тормашками и грохнулся оземь позади Брайена.
Джим облокотился о землю и поднял забрало. Перед ним лежал Брайен, а в его груди торчал обломок копья. Слева Оглоед и Бланшар пытались встать на ноги. Того и гляди заденут копытами.
Джим пополз в сторону. Боже праведный! На него несся всадник с обнаженным мечом. Магия! Только она может спасти от неминуемой гибели. Что с того, что ею запрещено пользоваться в бою! Джим мысленно очертил вокруг себя и Брайена магический круг. Успел! Теперь они с Брайеном в безопасности. Через круг не переступить никому. Однако рыцаря с обнаженным мечом ожидало другое препятствие. Поднявшийся на ноги Бланшар решил, что всадник угрожает его хозяину и загородил Брайена крупом. Рыцарь резко взял в сторону и проскакал мимо. Но около Брайена оставался Джим. Он только что поднялся с земли и первый раз вздохнул с облегчением. Вообразив, что другой враг угрожает его господину, Бланшар взвился на дыбы и, громко заржав, двинулся на Джима.
Неожиданно наткнувшись на невидимую преграду, конь замотал головой в великом недоумении, грохнулся на все четыре ноги, развернулся и за неимением другого противника бросился на Оглоеда, норовя укусить того за ухо. Это было уже чересчур! Джим поспешно прикрыл глаза и представил себе, что Бланшар стоит на поляне у хижины, в которой Джим только что провел ночь. Бланшар исчез.
Тем временем бой продолжался, хотя добрая половина рыцарей и солдат из обоих отрядов и была выбита из седла. Одни упали от удара копьем, другие были смяты непомерной силой и тяжестью противника. Зато те, кто сумел вскочить на ноги, вступили в рукопашный бой с теми из врагов, которых постигла та же участь, а усидевшие в седле воины, лишившись копий, сломанных в схватке, обнажили мечи и обменивались ударами со своими противниками.
Кое-кто, получив ранение, пытался выбраться из толпы.
Джим склонился над Брайеном. Тот лежал неподвижно, с закрытыми глазами. Брайену не место среди взмыленных лошадей!
Джим снова прикрыл глаза и представил себе на этот раз, что они с Брайеном находятся на поляне, у костра, который собирался засыпать землей Джон Чендос…
Костер еще дымил, отдавая последнее тепло. Джим огляделся. Опять Бланшар! Так и норовит вступиться за Брайена. Зря старается. Их с Брайеном и здесь защищает круг. Ткнувшись мордой в невидимую преграду, конь в смятении отступил, взвился на дыбы, заржал, опустился на землю и начал кружить по поляне. Ничего, успокоится! Найдет себе компанию! Да и бежать далеко не надо. У леса, на длинной привязи, паслись лошади, оставленные отрядом на поляне на время боя. Джим вспомнил об Оглоеде. Надо же, бросил его на поле сражения… Но вот и Оглоед! Теперь можно заняться Брайеном.
Брайен не подавал никаких признаков жизни. Надо бы вытащить обломок копья из его груди. Но хватит ли у Джима на это сил? Он даже не помнил, имело ли копье зубец. Извлечение из тела зазубренного острия ни к чему хорошему не приведет. Да и сможет ли Джим рвать живую плоть? Пожалуй, тут же сам потеряет сознание. Оставалось одно: использовать магию.
- Ты разве забыл о том, что следует беречь магическую энергию? - внезапно раздался в голове Джима голос Каролинуса.
Да на кой черт нужна эта магическая энергия, если ею не воспользоваться сейчас? Ничего, маг переживет. Да и разве он не твердит без устали, что теперь Джим сам должен принимать ответственные решения?
Джим прикрыл глаза и представил себе, что рана на груди Брайена раскрывается, обломок копья плавно, не причиняя телу вреда, выходит наружу, а рана затягивается. Джим открыл глаза. Обломок копья лежал на земле рядом с Брайеном.
С помощью того же магического приема Джим снял со своего друга кольчугу. Оставалась рубашка. Она была вся в крови. Джим достал кинжал и осторожно разрезал ее ножом. Рана полностью затянулась, лишь небольшая розовая отметина напоминала о том, что в груди было инородное тело. Джим прижал ухо к сердцу Брайена. Сердце билось, хотя и медленно, но в полную силу. И все-таки Брайен не приходил в себя. Вероятно, он находился в шоке, да и крови потерял предостаточно.
Джим вспомнил, как однажды, после схватки со свирепым пиратом, Дэффид ап Хайвел потерял много крови. Джим нашел тогда способ определить группу крови Дэффида и подыскал донора, а Каролинус сумел ввести кровь пострадавшему. Переливание крови не помешает и Брайену. Но для такой процедуры его надо перенести в Маленконтри…
Джим почувствовал, что устал. Сражение утомило его и физически, и морально. А сколько ушло энергии на магические приемы! У него не хватит сил, чтобы перенестись сейчас вместе с Брайеном в Маленконтри. Джим снова приложил ухо к груди Брайена. Сердце раненого билось ритмично. Джим лег рядом с Брайеном, раздумывая, как помочь другу, и незаметно уснул, положив руку ему на грудь.

Глава 12

- Пусть Брайен спит, пока ему спится, - сказал Джим, спускаясь по лестнице вслед за Энджи. - Я не стану воздействовать на его сон с помощью магии. Если Брайен узнает, что его усыпили без его согласия, он встанет на дыбы. Попробуй тогда возрази ему.
- И все-таки длительный сон был бы ему полезен, - заметила Энджи.
- Пожалуй, так, - согласился Джим. - Нам бы и говорить не пришлось об этом, если бы я мог вылечить Брайена, но с помощью магии больного не исцелишь.
- Я помню, даже Каролинус не сумел помочь себе, когда заболел.
- Вот-вот, - подхватил Джим, - магия не всемогуща. Помнишь, как мне пришлось попотеть на Рождество у графа Сомерсетского? В стенах замка магия не срабатывала, и только потому, что епископ освятил помещение.
- Грех жаловаться на епископа, - усовестила мужа Энджи. - Разве ты забыл, что он был не последним из тех, кто уговаривал короля возложить на тебя опеку над Робертом?
- Да я и не умоляю заслуг епископа. Святой человек! А Каролинус все-таки нашел способ перенестись вместе со мной в замок, несмотря на то что тот был уже освящен.
- Каролинус - маг высшего ранга, - напомнила Энджи.
- И все-таки непонятно, как он сумел обойти епископа. Каролинус не устает мне втолковывать, что магия не всесильна, а сам…
Рассуждения Джима прервал протяжный вой, раздавшийся из-за стен замка.
- Арагх! - воскликнула Энджи, на секунду остановившись. Она повернулась к Джиму. - Теперь тебе не надо возиться с полотнищем. Поспешим, пока волк никуда не делся.
Анджела прибавила шагу. Джим засеменил за ней, внимательно смотря под ноги: перил на лестнице не было, а сверзиться с нее не хотелось.
Волк подал голос в неурочное время. Обычно Арагх вызывал на встречу Джима или Энди в сумерки. Что-то стряслось! Да только Арагх переполошил всю челядь. Что с того, что он ходил в приятелях у хозяев замка? Вой волка любой на выбор слуга, как пить дать, счел дурным, зловещим предзнаменованием.
Во дворе замка Энджи и Джима встретили хмурые лица. Что делать! Бороться с предрассудками было бессмысленно. Впрочем, как и с обычаями. До места встречи с Арагхом идти не более трех минут, так нет же: изволь садиться в седло. Пойдешь пешком, и на тебя косо посмотрят. По убеждению слуг, натруживать ноги лорду и леди замка не подобало.
Конюхи подали лошадей. Анджела и Джим вскочили в седла. Боже! У крепостной стены, едва не касаясь ногами ворот, лежал морской дьявол. К счастью, он спал, тихонько посвистывая. Зато лошади захрапели. Анджела и Джим вонзили им в бока шпоры, и животные вылетели за ворота - подальше от невиданного страшилища. А разве они не испугаются волка? Выехав за крепостную стену, Джим и Анджела спешились и привязали лошадей к ближайшим деревьям.
До столба оставалось рукой подать: не более сорока ярдов.
Арагха у столба не было.
- Наверное, хочет вырасти перед нами, словно из-под земли, - шепнула Энджи.
- Разве я волчонок, чтобы играть с вами в прятки? - раздался позади Анджелы и Джима ворчливый голос.
Это был Арагх. Он стоял, подняв голову и оскалив зубы.
- А почему с вами не пришел Брайен? - осведомился волк.
- Откуда ты знаешь, что Брайен в замке? - в свою очередь спросил Джим.
- Я только что пробегал мимо замка. В конюшне разбушевался Бланшар. Ржет во все горло. Хочет добраться до Оглоеда, хотя и стоит в другом стойле. Глупый конь.
- Разве можно так говорить, Арагх! - укоризненно сказала Энджи.
- Я говорю то, что хочу. Все травоядные - дураки, а лошади в особенности. Большинство из них без человека и шагу ступить не могут. Раз Бланшар в конюшне, значит, и Брайен поблизости. Почему он не пришел с вами?
- Брайен ранен, - ответил Джим. - Лежит в постели. Не встанет на ноги, пока не поправится.
- Он ранен? - удивился волк. - Ну и ну! Каролинус пропал, Брайен валяется в постели, Дэффида нет. Выходит, вы рассчитываете лишь на меня?
- Ты забываешь о Джиме, - сказала Энджи. - Он и сам не промах.
- Не промах, пока его не свалит с ног недуг. На двух ногах долго не устоишь. И потом, разве Джим владеет мечом так же, как Брайен, или стреляет из лука подобно Дэффиду? А такими зубами, как у него, не напугаешь и мышь.
- Если надо, Джим может превратиться в Дракона, - запальчиво возразила Анджела.
- Оставь, Энджи, - досадливо проговорил Джим. - Арагх не хотел меня обидеть. У него свой взгляд на жизнь, только и всего. - Джим перевел взгляд на волка:
- Арагх, пропал Роберт, и как ни малы наши силы, нам надо найти его.
- Можете рассчитывать на меня, я помогу вам, - проворчал волк. - Вы, наверное, хотите сейчас осмотреть появившуюся в лесу нору?
- Да, - сказал Джим.
- Тогда идите за мной, - буркнул Арагх. До норы оказалось пять минут ходу. Она была в лесу недалеко от поляны, раскинувшейся перед замком. В склоне невысокого холмика зияла большая дыра. Арагх вопросительно посмотрел на Анджелу и Джима. Джим опустился на четвереньки, сунул голову в нору и стал втягивать носом воздух.
- Чем-нибудь пахнет? - насмешливо спросил волк.
- Ничего не почувствовал, - честно признался Джим, встав на ноги.
Арагх беззвучно рассмеялся, обнажив клыки, сунул морду в дыру и раздул ноздри.
- Ну и ну! - проворчал волк, попятившись. - И зачем у людей носы? Да из норы так и тянет вареным мясом.
- Вареным мясом? - удивился Джим.
- Ну да. Когда я был у норы в первый раз, никаким мясом не пахло.
- Мясом может пахнуть только у замка! - воскликнула Энджи.
- Так оно и есть, - сказал волк. - Кто-то прорыл ход в замок. Да только у этого хода недалеко отсюда есть и ответвление в сторону.
- Этим ходом унесли Роберта, - взволнованно проговорила Анджела.
- Ты нам очень помог, Арагх, - сказал Джим. - Теперь надо наметить совместный план действий. Сегодня я хочу побывать у Звенящей Воды. Быть может, я нападу на след Каролинуса. А завтра наши ряды могут пополниться: вот-вот в Маленконтри приедет Дэффид, да и Брайен, возможно, встанет с постели и окажется в силах спуститься в Большой зал. Там и встретимся.
- Лучше собраться здесь, - сказал Арагх, щелкнув зубами.
- Да ты уже бывал в замке, - напомнил Джим.
- Бывать-то бывал, да большой радости не изведал. Четыре стены не для волка.
- Может быть, ты потерпишь, Арагх? - сказала Энджи. - У Брайена не хватит сил добраться сюда, а его совет может оказаться не лишним. Разве не так?
- Хорошо, я приду, - буркнул волк и исчез между деревьями.
Анджела и Джим вернулись к лошадям, вскочили в седла и направились в замок.
- Арагх придет, - сказала Энджи.
- Можешь не сомневаться, - ответил Джим. - Он любит поворчать, но в помощи никогда не отказывает.
- Надеюсь, что с помощью Арагха и других наших друзей мы найдем Роберта, - тихо проговорила Энджи. Она посмотрела на Джима, стараясь отыскать в его взгляде хоть проблеск надежды.
- Разумеется, найдем, - с убеждением сказал Джим. - Иначе и быть не может.
- Но каково Роберту без нас? - прошептала Энджи. - Он еще совсем кроха. - На ее глаза навернулись слезы.
Анджела и Джим въехали во двор замка. Энджи взяла себя в руки и выпрямилась в седле. Слуги не должны видеть замешательства госпожи. У конюшни Анджела и Джим спешились.
- Я провожу тебя до спальни, а потом поднимусь на крышу, - сказал Джим. - Чем скорее я побываю у Звенящей Воды, тем лучше.
- Ты полетишь к замку Каролинуса? - спросила Энджи.
- Да, обернусь драконом.
Анджела кивнула.
- Мне спокойней, когда ты отправляешься в путь в обличии дракона.
- Я и как человек могу постоять за себя. Не забывай, я же маг.

* * *

Когда Джим поднялся на крышу башни, дозорный, черноволосый малый с обветренным, загорелым лицом, до того с интересом наблюдавший, что делается во дворе, отскочил от зубчатого ограждения и, вытаращив глаза, завертел из стороны в сторону головой, выискивая на поляне и дальше в лесу любых пеших и конных, о появлении которых можно было бы доложить своему господину.
- Джеффри, - распорядился Джим, - отправляйся к миледи и оставайся с ней, пока она не отпустит тебя.
- Слушаюсь, милорд, - повиновался дозорный. Он знал, почему его отсылают вниз, недаром в свои почти тридцать лет среди солдат Маленконтри он слыл ветераном. Джеффри привык не только к солдатской жизни, но и причудам своих хозяев. Он поднял на плечо копье и исчез на лестнице.
Джим и сам не знал, почему перед тем как превратиться в дракона он каждый раз отсылал с башни дозорного. Вероятнее всего, инстинктивно чувствовал, что чужие глаза не должны взирать на таинства магии. Джим сконцентрировал внимание и превратился в дракона. Его одежда исчезла, но маленькое чудо происшедшего превращения на этот раз было рассчитано и на то, что она вернется к своему хозяину, как только тот примет человеческий облик. По сравнению со своими первыми опытами Джим добился больших успехов - раньше при каждом превращении в дракона ему приходилось или полностью раздеваться или мириться с очередной потерей части своего гардероба. Хотя ради того, чтобы превратиться в дракона, никакой одежды не жалко! Как еще отрешиться от повседневных забот, ощутить необыкновенный прилив сил?
Драконы не предаются печали и не сетуют на судьбу.
Джим изо всех сил замахал крыльями, поднятым шумом давая понять Энджи, что он улетает, и взмыл в небо. Сделав круг над замком, Джим поймал восходящий поток воздуха, набрал нужную высоту и направился в сторону домика Каролинуса. Джим испытывал настоящее наслаждение от передвижения по воздуху. Он чувствовал бодрость до самых кончиков огромных крыльев, которые далеко простирались по обе стороны тела, чтобы дать тому возможность парить в воздухе. Он именно парил, а не летел, как и большинство крупных птиц, ибо успел понять, что поддерживать тело в воздухе одними взмахами крыльев - утомительное занятие.
Джим продвигался вперед, переходя из одного воздушного потока в другой, поднимаясь с наиболее теплой восходящей частью очередного потока и опускаясь с его наиболее холодной нисходящей частью.
Джим приземлился на посыпанной гравием дорожке, которая вела к неказистому, с остроконечной крышей домику, стоявшему посреди поляны, окруженной высокими дубами и тисами. На поляне зеленела трава, цвели цветы, из небольшого бассейна бил фонтан и со струей звенящей воды поднимались и падали в водоем, чтобы через мгновение появиться опять, не то маленькие золотые рыбки, не то миниатюрные золотые русалки. Чтобы сказать наверняка, надо было иметь уж очень острое зрение.
Джим обернулся человеком и подошел к домику. Как он и ожидал, дверь в домик была закрыта. Он попытался открыть ее, но та даже не шелохнулась. Да разве откроешь дверь, если Каролинус закрыл ее с помощью магического приема! А может быть, маг дома? Джим постучал. Никакого ответа.
- Каролинус! - позвал Джим. - Если ты у себя и не в состоянии подать голос, дай каким-нибудь образом знать об этом.
Джим прислушался. Тишина. Лишь позади звенела вода, низвергающаяся из фонтана в бассейн. Джим прижал ухо к двери. Ни единого шороха. Эдак ничего не получится! Надо что-то придумать. И Джим придумал. Он прикрыл глаза и представил себе, что слышит не хуже птицы, для которой сущий пустяк уловить в траве даже малейший звук от передвижения насекомого. Не велика хитрость, а слух обострился.
Джим снова приник к двери. Послышался легкий шум. Да это чайник с водой! Тот самый, что постоянно стоит на полке в камине.
Каролинус любит побаловаться чайком, а чайник готов вскипеть в любую минуту, благо огонь под боком. Но он пригоден не только для этого. Джим вспомнил, как однажды чайник заявился в замок, чтобы сообщить о недомогании Каролинуса. Бедняга проделал изрядный путь, чуть не стер себе днище. Но если котел разговаривал раньше, может быть, он и сейчас свяжет пару слов? Надо попробовать заговорить с ним.
- Чайник! - крикнул Джим. - Я - Джим Эккерт. Мне не открыть дверь, а я хочу поговорить с тобой. Как мне войти? Или, может быть, ты сам выйдешь ко мне?
Джим еще раз прижал ухо к двери. Молодчина, чайник! Отвечает, да еще нараспев, стихами.

- Коли с тобой приключилась беда,
Ты можешь войти, не стесняясь, сюда.
Дверь отвориться мигом готова,
Как только ты скажешь магическое слово.

Джим отошел от двери. Чайник не подвел, а вот Каролинус загадал загадку. Верен себе. Продолжает учить уму-разуму. Да только о магических словах в беседах с магом никогда и речи не заходило. Ломай теперь голову.
Джим задумался. Магическое слово должно быть ему известно. Неразрешимую задачу Каролинус задавать бы не стал. Внезапно Джима осенило. Он вспомнил историю Али-Бабы из сказок «Тысячи и одной ночи». Али-Баба открывал дверь в пещеру с несметными сокровищами с помощью волшебного слова. Джим повернулся к двери и громко произнес:
- Открой, Сезам.
Дверь открылась. Джим вошел в домик. Чайник был на месте: стоял на полке в камине.
- Добро пожаловать, Джим Эккерт, - донеслось из камина. - Добро пожаловать.
- Рад видеть тебя, чайник, - сказал Джим. - Ты не знаешь, где сейчас Каролинус?
Котел повернулся к огню и издал протяжный, заунывный звук.
- Значит, не знаешь? - спросил Джим. Чайник коротко свистнул. Джим кивнул.
- Я понял тебя, - сказал он. - Выходит, мы оба не знаем, где Каролинус. Однако мне сдается, он может захотеть попить чаю и тогда явится сюда или мысленно попросит тебя заварить чай, а потом переправит его себе с помощью магического приема. Так или иначе, думаю, маг снесется с тобой. Если я оставлю сообщение, ты передашь его Каролинусу?
Котел коротко свистнул.
Джим задумался. Сообщение надо составить в стихах: чайнику удобнее говорить нараспев. Однако сочинить их непросто. Джим заходил взад и вперед по комнате. В голову ничего не лезло. Джим покрылся испариной. Он уже начал изнемогать от непомерных усилий, когда стихи пришли сами собой. Джим повернулся к чайнику и наспех проговорил:

- Роберт пропал. Энджи в смятении.
Войди, Каролинус, в наше положение.
Посоветуй, что делать.

Джим поморщился. Стихи оставляли желать лучшего, да и срифмовать удалось всего две строчки.
Чайник нараспев повторил стихи. Джим повеселел: в чужом исполнении они звучали намного лучше.
- Спасибо, чайник, - сказал Джим. - Думаю, Каролинус не заставит себя ждать. До свидания.
Чайник свистнул в ответ.
Джим вышел из домика. Дверь захлопнулась. Он повернулся и толкнул ее. Впустую! Джим пожал плечами, превратился в дракона и полетел в Маленконтри.

Глава 13

На следующее утро Джим встал с постели в скверном расположении духа. Каролинуса застать дома не удалось, а еще одна попытка вызвать на встречу Кинетете, как и первая, успехом не увенчалась.
Вот и следуй после этого наставлениям Каролинуса! Попробуй увидеться с Кинетете, если та не откликается ни на один зов, а сам Джим перенестись к ней не может. Поди знай, где она находится.
Мрачное настроение не покидало Джима и во время завтрака. Одна радость: он ел в спальне. Выторговал себе привилегию у слуг. А вот обедать и ужинать изволь за высоким столом в Большом зале. Лорд и леди должны соблюдать обычаи, если не хотят попасть на язык челяди.
Джим вздохнул. Неприятностям нет конца, а впереди еще разговор с Брайеном. Он пришел в себя. Ждет, не дождется, когда его навестит лучший друг. Да только как повернется язык рассказать Брайену о происхождении его раны?
Джим снова вздохнул, поднялся из-за стола и, обремененный мрачными мыслями, направился к двери.
В дверях Джим налетел на двух женщин. Появились невесть откуда. Хорошо еще, на ногах устояли.
- Миледи здесь нет, - одеревеневшим языком пролепетал Джим.
- Ее здесь и быть не может, - резко ответила одна из женщин, та, что была пониже. - Мы только что с ней разговаривали. Она идет сюда вслед за нами.
Джим обвел взглядом женщин.
- Боже мой! Геронда, Даниель, здравствуйте!
- Я приехала навестить Брайена, - сказала Геронда. Это она только что привела Джима в чувство. - Я не могла оставаться в Малверне, зная, что Брайен здесь.
- О чем речь, Геронда! Мы с Энджи ждали тебя. - Джим попытался протиснуться между женщинами.
- В Большом зале тебя заждался Дэффид, - остановила его Даниель.
- Очень рад! Очень рад, что вы приехали! - Джим еще раз обвел взглядом женщин. Даниель, жена Дэффида, несмотря на рождение двух детей, была по-прежнему необыкновенно красива. - Недостает одного Каролинуса. Никак не могу отыскать его.
- Мы уже слышали об этом, - невозмутимо сказала Геронда и прошла в комнату. Даниель последовала за ней.
Джим поплелся по коридору. Встреча с Герондой и Даниель настроение не улучшила. Спустившись по лестнице, Джим вошел к Брайену.
- Джеймс! - воскликнул Брайен, стремительно сев в постели. - Наконец ты пришел! Не можешь пред ставить, какая скука лежать пластом. Я уже в силах подняться на ноги.
- Не торопись, Брайен. Сначала тебе надо окончательно выздороветь.
Джим заметил в углу комнаты сидевшую на стуле служанку.
- Бет, ступай из комнаты и затвори за собой дверь. Когда ты понадобишься, тебя позовут.
- Слушаюсь, милорд, - повиновалась служанка. Джим взял стул и сел рядом с Брайеном.
- Я помню, что был в Камберленде, а как очутился здесь, ума не приложу, - радостно сказал Брайен. - Как я оказался у тебя, Джеймс?
- Я тоже был в Камберленде, - уклончиво ответил Джим. - А в Маленконтри возвратился вместе с тобой, после того как ты получил ранение.
- Вот так штука! - удивился Брайен. - Но, черт побери, пусть меня четвертуют, если я хоть что-нибудь помню.
- А ты помнишь, что ваш отряд в Скиддоуском лесу атаковал неприятель?
Брайен потер лоб.
- Пожалуй, помню, но я не видел тебя на поле сражения.
- Я был среди тех, кто напал на вас, - сказал Джим.
- Бог мой! Как же я не заметил тебя?
- Зато я заметил тебя, когда наши отряды выстроились друг против друга. Ты занимал место в своем ряду чуть наискосок от меня, и я считал, что схватка с тобой мне не грозит. Однако, когда всадники понеслись друг на друга, Оглоеда стали теснить в твою сторону. Я чувствовал, еще немного, и он вынесет меня на одну прямую с тобой. Тогда я пришпорил коня и сразился с тем рыцарем, который скакал, чуть опережая тебя.
- Надеюсь, ты следовал моим рекомендациям: успел прикрыться щитом, а копье перед ударом свободно держал в руке? - спросил Брайен.
- Следовал, - кисло ответил Джим.
- И ты вышиб своего противника из седла?
- Вышиб, да не его одного. Рыцарь применил хитрость, о которой ты мне рассказывал: наклонил щит, чтобы отвести мой удар. Мое копье скользнуло по щиту рыцаря и увлекло меня за собой. Я потащил за собой Оглоеда, а тот, развернувшись, сбил с ног коня моего соперника.
- И что же дальше?
- А дальше мое копье угодило тебе в грудь. Ты скакал чуть позади того рыцаря. Это я ранил тебя, Брайен.
- Ты? - Брайен вытаращил глаза. Он немного помолчал и сказал с расстановкой:
- Ты поступил совершенно правильно, Джеймс. Одолев одного соперника, ты занялся другим, и успешно.
- Да нет же, Брайен! - взмолился Джим. - У меня и в мыслях не было угодить копьем тебе в грудь. Все вышло чисто случайно!
- Теперь понятно, откуда у меня рана, - с облегчением сказал Брайен. - Однако, Джеймс, ты не совсем прав. На поле боя противников не выбирают. Превыше всего - долг.
- И все же, мне очень жаль, что я ранил тебя. Извини меня, Брайен.
- Да какие могут быть извинения? - удивился Брайен. - Какая разница, чье копье угодило мне в грудь? Я сам проявил беспечность. А тебе я признателен. Ты не оставил меня валяться на поле боя, обошелся со мной по-дружески. У тебя в замке все с ног сбились, ухаживая за мной. Я вот-вот поправлюсь. Может быть, уже к вечеру я смогу встать с постели и поужинать в Большом зале. - Брайен вопросительно просмотрел на Джима.
- Тебе еще рано вставать с постели. Не забудь…
- Да я знаю, - поморщившись, перебил Джима Брайен. - Наслышался от Анджелы. Мне собираются сделать переливание крови. Подыскивают подходящего человека. Да пока его найдут, может, пройдет несколько дней. Что же, мне все это время лежать, как колода? Я уже не так слаб.
- Охотно верю, - сказал Джим. - Но все мы - и Геронда, и Анджела, да и я сам - будем чувствовать себя спокойнее, если ты немного еще полежишь.
- Ничего не поделаешь, - со вздохом ответил Брайен. - Придется потерпеть. Я забыл тебя спросить, Джеймс, чем закончилось сражение в Скиддоуском лесу. Кто победил?
- Сам не знаю, - ответил Джим. - Я тоже вылетел из седла. Оставаться на поле боя было опасно, и я решил, что нам с тобой там не место. Нас могли затоптать лошади. Один Бланшар чего стоил! Так и норовил напасть на меня.
- Бланшар! - вскричал Брайен. - А где он? Остался на поле сражения? На такого коня позарятся многие.
- Не беспокойся, Брайен. Бланшар стоит у меня в конюшне.
Брайен облегченно вздохнул.
- Ты вернул меня к жизни, Джеймс. Ты же знаешь, как я дорожу конем.
- Еще бы! Бланшар - настоящий боец. Он на примете у многих. Джон Чендос считает, что Бланшар достоин и королевской конюшни.
- Сэр Джон прав, - согласился Брайен. - Ни один король не отказался бы от такого коня. Да только я не продам Бланшара ни за какие деньги. Джеймс, а почему бы нам не развлечься? О вине сейчас грешно говорить, но, может быть, мне не повредит слабое пиво? А потом я бы с удовольствием сыграл в шахматы.
Джим окинул Брайена взглядом. Брайен не хорохорился. Он действительно чувствовал себя лучше. И все же алкоголь, даже в небольшой дозе, мог повредить раненому.
- Сыграем в шахматы, - сказал Джим. За доску Джим сел без всякой охоты. В четырнадцатом веке в шахматы играли по своим правилам. А что за правила - скука! Рокироваться нельзя, а ферзем изволь ходить только по диагонали, да и то всего лишь на одну клетку! Ни один из известных Джиму дебютов разыграть было нельзя.
Джим проиграл три партии кряду. Одно утешение: Брайен сиял от счастья. Получил заряд бодрости. Может быть, обойдется без переливания крови?
Расставшись с Брайеном, Джим пошел в спальню. За дверью раздавались женские голоса. Джим махнул рукой и вернулся на лестницу. Похоже, Геронда и Даниель обиделись на него. Пусть их успокаивает Энджи. Джим еще не виделся с Дэффидом.
Дэффид ап Хайвел сидел за высоким столом в Большом зале и правил наконечник стрелы. Он был из тех людей, которые не умеют сидеть без дела.

Предыдущая страница 4 Следующая страница


5 Гордон Диксон

- Милорд! - Дэффид оторвался от своего занятия, заметив в дверях Джима.
- Зови меня Джеймсом, - сказал Джим, сев за стол. - Мы знакомы уже несколько лет и можем называть друг друга по имени.
- Рад видеть тебя в добром здравии, Джеймс, - ответил Дэффид. - Расскажи мне, как чувствует себя Брайен. Как случилось, что его ранили?
Джим безропотно пустился в повествование, обходя молчанием лишь причину, побудившую Брайена присоединиться к отряду, вторгнувшемуся в земли графа Камберленда. Как можно рассказывать о личных делах человека без его разрешения!
- У меня и в мыслях не было попасть копьем в Брайена, все вышло чисто случайно, - закончил свой рассказ Джим.
- Незавидная история, - протянул Дэффид. - Однако в бою случается всякое. Помню, однажды я чуть не убил своего кузена. Заметил, что это он, когда уже натянул тетиву. Пришлось пустить стрелу в воздух, а затем и вовсе уйти с поля боя. Такая выходка новичку бы с рук не сошла, а на меня даже косо не посмотрели.
Дэффид положил на стол стрелу с прилаженным наконечником.
Наконечник внушал уважение: длиной не менее шести дюймов, металлический, в форме конусообразного шестигранника с острием, не уступающим иголке.
- Такими стрелами ты вроде бы пользовался, когда мы с Жилем де Мером схлестнулись с полыми людьми на шотландской границе? - спросил Джим.
- Не совсем такими, - ответил Дэффид. - Эта стрела с наконечником новой конструкции. Пробивает кольчугу. Да что я все о себе и своем оружии. Леди Анджела сказала мне, что в стене детской кто-то проделал ход и пробил отверстие в комнату.
- Этим ходом и унесли Роберта, - сказал Джим. Дэффид задумчиво посмотрел на своего собеседника.
- Не думаю, что это заурядное похищение, - наконец сказал лучник. - Ни человеку, ни животному не под силу проделать ход в толще стены, а магу прибегать к таким ухищрениям ни к чему. Сдается мне, похитителя Роберта искать надо не на земле.
- А где же еще? - удивленно спросил Джим.
- В море, - пояснил Дэффид. - Море большое, в нем обитают самые фантастические существа.
- Да зачем пришельцу из моря понадобился Роберт?
- Этого я не знаю, - ответил Дэффид. - Я лишь высказал предположение. Может быть, в море и нет существ, способных проделать ход в каменной кладке. Да у тебя есть у кого расспросить об обитателях моря.
- У Рррнлфа! - воскликнул Джим.
- Он может подать нам мысль, где искать мальчика, - добавил Дэффид.
- Во всяком случае, если мы поговорим с ним, хуже не будет, - заметил Джим. - А ты сам, Дэффид, примешь участие в поисках Роберта?
- А почему ты решил, что я могу отказаться?
- Видишь ли… - Джим замялся. Как расскажешь, что он чуть не сбил с ног жену Дэффида? - Я подумал, что, может быть, Даниель…
- Даниель понимает, что все мы должны помогать друг другу, - перебил Джима Дэффид. - Она огорчится, что я на время уеду, но препятствовать мне не станет.
- Мне очень жаль отрывать тебя от семьи, но с тобой я буду чувствовать себя увереннее. Брайен еще слишком слаб…
- Да Брайен вылеплен из такого теста, что, если надо, поднимется на ноги, как бы слаб он ни был. Но пока у нас нет плана действий, вставать ему незачем. Может быть, нам стоит поторопиться и поговорить с морским дьяволом?
- Ты прав, - сказал Джим, вставая из-за стола. - Сходим с ним в лес. Пусть посмотрит на то отверстие, которое обнаружил в земле Арагх. Да и ты не видел этой дыры. А в детскую морского дьявола не сведешь. Ему не протиснуться ни в одну дверь.
Дэффид поднялся из-за стола вслед за Джимом. Он сунул отлаженную стрелу в колчан; колчан повесил на одно плечо, лук - на другое.
- Когда я видел Рррнлфа, он спал, - сказал Джим Дэффиду, подходя вместе с ним к двери во двор. - Слава Богу, проснулся, - добавил он, распахнув дверь.
Морской дьявол сидел, скрестив ноги, у крепостной стены, едва не доставая головой до ее верха. Рррнлф, как и Дэвид, нашел себе занятие по душе. Он одной рукой подкидывал вверх, а другой - ловил маленького человечка, которого снова притащил с собой в замок. Уродец взлетал, вытянувшись по струнке, плашмя переворачивался в воздухе и падал ногами вниз в подставленную морским дьяволом руку, после чего взлетал снова. Как и прежде, человечек не издавал ни звука.
Заметив Джима, Рррнлф засунул уродца в недра своей фуфайки.
- А, маленький маг, - протянул морской дьявол. - Ты опять здесь.
Джим мог бы ответить, что замок принадлежит ему, а «опять здесь», во дворе замка, - Рррнлф. Но он не стал вступать с ним в дискуссию, хорошо зная, что направить разговор с морским дьяволом в нужное русло не составит никакого труда.
- Рррнлф, - сказал Джим, - недалеко отсюда в лесу, в небольшом холмике есть странное с виду отверстие. Мы с Дэффидом хотим, чтобы ты пошел с нами и осмотрел эту дыру.
- Чтобы я осмотрел дыру? А что в ней особенного?
- Мы и сами толком не знаем, поэтому и хотим, чтобы ты сходил с нами. Может быть, ты обнюхаешь это отверстие и поймешь лучше нас, что за диковина появилась в лесу.
- Хорошо, - согласился Рррнлф, поднимаясь на ноги. Нависнув, как огромный медведь, над Джимом и Дэффидом, он добавил:
- Чудно, что вы всполошились из-за какой-то дыры. За десять тысяч лет я даже не слышал, чтобы малыши, вроде вас, живущие на земной тверди, тревожились из-за таких пустяков. Ладно, где эта дыра?
- Иди за нами, мы приведем тебя к ней, - сказал Дэффид.
- Тогда ступайте вперед, - предложил морской дьявол.
Джим с Дэффидом пересекли двор и, пройдя через ворота, вышли на поляну. Рррнлф бесшумно шагал за ними. Зато в лесу оказалось впору затыкать уши. Морской дьявол с трудом протискивался между деревьями, с оглушительным треском ломая ветки и сотрясая воздух зычными криками, очень похожими на ругательства.
- Ты где, маленький маг? - взревел Рррнлф, внезапно перейдя на членораздельную речь.
- Я здесь, - крикнул Джим, задрав голову. - Иди на мой голос.
Теперь орать во все горло пришлось и Джиму. Хорошо, что недолго.
У отверстия в холмике он остановился.
- Иди сюда, Рррнлф! - позвал Джим. Между деревьями показался морской дьявол.
- А где дыра? - спросил он.
- Я стою рядом с ней, - ответил Джим, пнув ногой в холмик.
- Ладно, сейчас взгляну на вашу диковину.
Рррнлф опустился на четвереньки и, поелозив по земле, приткнулся головой к отверстию в холмике. Джиму с Дэфидом пришлось отойти в сторону. Морской дьявол, казалось, застыл у отверстия, время от времени что-то ворча или тихонько посапывая. Наконец, он с шумом поднялся на ноги, отряхнул с лица грязь и благодушно сказал:
- Это на самом деле дыра.
- Это подземный ход в замок, прорытый неизвестным пришельцем, - пояснил Джим. - Но у хода есть ответвление. Так сказал Арагх.
- Арагх? А, этот волк-коротышка.
- Рррнлф, ты не разобрал, куда ведет ответвление? - спросил Джим.
- Ясно куда, - ответил морской дьявол. - Ответвление идет на юго-запад, в место, где такие же, как и вы, недоростки ковыряются в горной породе, отыскивая серебро, олово и свинец.
Джим с Дэффидом переглянулись.
- В Корнуолл, к рудникам, - определил Дэффид.
- А оттуда ход ведет к морю, - радостно добавил морской дьявол.
- Дэффид, - вскричал Джим. - Ты оказался прав!
- А как могло быть иначе? - удивился Рррнлф. - Разве не все пути ведут к морю?

Глава 14

- Далеко не все, - ответил Джим.
- Все до единого, - буркнул Рррнлф, просунув голову сквозь листву. - Если ты отправишься в путь и не станешь петлять, как заяц, разве ты не упрешься в морскую синь? Да неужели из отверстия не пахнет морем? Люди - мастаки различать запахи.
- Не все из них! - раздался ворчливый голос. Арагх! Опять возник словно из воздуха. - В этой округе самый лучший нос у меня, а и я моря не чую.
- А ты чувствуешь запах моря, Рррнлф? - спросил Джим.
- Нет, - ответил морской дьявол. - Я не утруждаю свой нос. Я чувствую море нутром.
- Как это? - удивился Дэффид.
- Чувствую нутром, вот и все. Этот ход ведет к рудникам, а затем переходит в тоннель, который выводит к реке, а та течет под горой и впадает в море.
- А где гора? - спросил Дэффид.
- На дне морском, - ответил Рррнлф, ткнув рукой в юго-западном направлении.
- Быть может, он говорит о Затонувшей Земле? - предположил Дэффид, взглянув на Джима.
- Думаю, о ней самой, - сказал морской дьявол, почесав в затылке.
- Джеймс, Арагх, - сказал Дэффид, - нам надо собраться и наметить план действий.
- Да о чем разговаривать? - удивился Арагх, еще раз обнюхав дыру. - Пусть Джеймс расширит проход, и мы все двинемся по тоннелю. Дойдем до конца, не моргнув глазом.
- Все не так просто, - сказал Дэффид. - Не всегда следует торопиться. Обсудим все в замке. Ты придешь в замок, Арагх?
- Я уже обещал Джеймсу прийти, а раз обещал, то приду, - проворчал волк. - Но только, какой в том толк? Неужели нельзя поговорить здесь?
- Ты забыл о Брайене, - сказал Джим. - Ему не дойти до леса, а на носилках его растрясет.
Волк что-то буркнул себе под нос и со скучающим видом отошел в сторону. Ничего страшного, решил Джим. Придет как миленький.
- А я и пытаться не буду пролезть в замок, - напомнил о себе морской дьявол. - Куда мне! Подожду во дворе. Любой из вас сможет обратиться ко мне за советом.
- Спасибо, Рррнлф, - ответил Джим. У него отлегло от сердца. Теперь можно не извиняться за то, что морского дьявола не приглашают на встречу. Да и как его пригласишь? Ему не втиснуться ни в одну дверь. А как быть с Брайеном? Он смертельно обидится, если обойтись без его участия в разговоре. Может быть, собраться у него в комнате? Тоже не выход из положения. В постели рыцарь будет чувствовать себя скованно. Придется перенести Брайена в Большой зал.

* * *

- Сегодня мы с Дэффидом, Арагхом и Рррнлфом были в лесу у подземного хода, - с воодушевлением сказал Джим, обведя взглядом собравшихся за высоким столом в Большом зале.
А ведь собрался настоящий совет! Оказалось, что без женщин не обойтись. Анджела, Геронда и Даниель заявили в один голос, что непременно примут участие в разговоре. Их даже ждать не пришлось. Все были на месте, включая и Брайена, которого в зал слуги перенесли на руках. Он сидел в мягком кресле, положив руки на подлокотники, а ноги - на небольшую скамейку. Брайен был бледен, лишь глаза его ярко вспыхивали, когда он переводил взгляд на стоящий перед ним кубок с вином. Явился и Арагх. Волк сидел с краю стола, рядом с Дэффидом, взгромоздившись на стул.
- Рррнлф говорит, что подземный ход ведет к морю, - продолжил свою речь Джим, - а Дэффид предложил наметить план действий, прежде чем отправиться в путь по этому ходу.
- И все же нам не следует терять времени, - вступил в разговор Дэффид, - хотя сначала…
- Ты останешься со мной и детьми! - прервала его Даниель.
Дэффид повернулся к жене.
- Как так?
- Останешься, и все! - отрезала Даниель. Дэффид сокрушенно покачал головой. Над столом повисла гнетущая тишина. Джим перехватил взгляд Брайена. Тот вопросительно смотрел на него. Истолковав по-своему ответный взгляд Джима, Брайен радостно улыбнулся, поднес к губам кубок и сделал добрый глоток вина. Откуда ему было знать, что вино по умыслу Джима разбавлено? Брайен поморщился и с изумлением на лице поставил кубок на стол. Джим сделал вид, что ничего не заметил. Зато Геронда была тут как тут.
- Ты прав! - живо проговорила она. - Вино слишком крепкое.
Геронда взяла в руки кувшин с водой и наполнила кубок Брайена до краев. Брайен сник, кисло посмотрев на чуть розоватую жидкость.
- Эдак мы просидим целый день и ничего не решим, - проворчал Арагх. - Вот если бы здесь был Каролинус…
- Я здесь! - неожиданно прогрохотал голос мага.
Каролинус стоял на полу перед высоким столом. Джим вгляделся. Первое впечатление оказалось обманчивым. Каролинус так и не соизволил явиться сам, снова прислал свое объемное изображение.
- Чайник передал мне твое сообщение, Джим, - сказал маг. - Не могу отказать тебе в небольшой помощи.
- Рад видеть тебя, Каролинус, - поспешно ответил Джим. - Может быть, мы поговорим с глазу на глаз?
- Хорошо, - согласился маг.
Объемное изображение Каролинуса заскользило к буфетной.
К удивлению Джима, в буфетной никого не было. Вероятно, кто-то из слуг заметил появление Каролинуса, а любая информация распространялась по замку мгновенно. Поди, слуги поспешили убраться подальше, чтобы не вызвать неудовольствие мага.
- Дело в том… - попытался начать разговор Джим.
- Я явился сюда, чтобы дать тебе несколько наставлений, а не выслушивать твои рассуждения, - недовольно перебил его маг. - У меня мало времени. Положитесь в пути на Дэффида. С его помощью вы доберетесь до Лионесса, а оттуда к входу в Надгорье-Подгорье. Только не берите с собой Арагха.
- Что еще за Надгорье-Подгорье? - удивился Джим.
- Узнаете сами, когда побываете там.
- А почему нельзя взять с собой волка?
- Он вам помешает, - ответил маг, многозначительно посмотрел на Джима и продолжил:
- Над входом в Надгорье-Подгорье вы увидите надпись. Прочти ее. Да, и вот еще что: несколько дней назад тебя лишили неограниченного запаса магической энергии. Твой давний недруг Сон Вон Фон, воспользовавшись тем, что я отошел на время от дел, постарался вовсю. Я не знаю, каким запасом энергии ты располагаешь сейчас, а поскольку официально ты все еще ходишь в учениках мага, Расчетное Управление тебе на этот вопрос не ответит. Поэтому береги магическую энергию, используй ее только в случае крайней необходимости. А главное, помни: ты должен помочь королю Англии удержаться на троне и уберечь от неприятностей принца Эдварда. А теперь мне пора…
- Я должен помочь королю Англии удержаться на троне и уберечь от неприятностей принца Эдварда? - повторил Джим.
Ответа не последовало. Каролинус исчез. Уже второй раз маг упомянул об опасности, подстерегающей короля. А теперь, оказывается, нужно защищать и наследного принца. От кого? Новая загадка. А как же Роберт?
- Каролинус, мне прежде всего надо найти Роберта! - крикнул Джим, подняв голову.
Маг не отозвался. Джим вздохнул и поплелся обратно, в Большой зал.
- Каролинус сказал мне несколько слов и исчез, - изрек Джим, вернувшись на свое место за высоким столом. - Может быть, вы заметили, что перед вами был не маг. Каролинус прислал в замок свое объемное изображение. Впрочем, не в этом суть. Главное, что он помог нам. По его словам, один ты, Дэффид, знаешь, куда вести нас. Сначала нам следует попасть… - Джим замялся. - Проклятье! Я забыл название этого чертова места, хотя читал о нем. Энджи, напомни мне строки из стихотворения о смерти короля Артура, в которых говорится о земле, принесшей ему успокоение.
- Ты имеешь в виду стихотворение Альфреда Теннисона «Отплытие Артура»? - спросила Энджи и, заметив кивок мужа, продолжила:
- Ты забыл, Джим, король Артур не умер. Его увезли в Авалон три королевы. А строки, о которых ты спрашиваешь… Вот они:

«Восстал король и двинул войско в бой.
И отступил к закату сэр Мадрид
Вплоть до пределов дальних Лионесса -
Земли подъятой пламенем из Бездны,
Куда она должна обратно пасть».

- Те самые строки, - удовлетворенно сказал Джим. - Нам предстоит пересечь Лионесс и подойти к входу в Надгорье-Подгорье.
- Лионесс уже много веков покоится на морском дне, - проявил осведомленность Дэффид. - Это целый мир со своими животными и растениями. Страна магов. В Лионессе всякое существо наделено даром речи. Я не удивлюсь, если с нами заговорит дерево или куст.
- Я думаю, что о землях, погрузившихся в океан, уже никто и не помнит, - заметил Брайен.
- У нас, в Уэльсе, память о них жива, - ответил Дэффид. - А чтобы добраться до Лионесса действительно понадобится моя помощь.
Он замолчал, услышав неодобрительное восклицание Даниель.
- Не торопись, моя дорогая, мы поговорим с тобой позже, - миролюбиво продолжил лучник. - Если тебя не убедят мои доводы, то я останусь с тобой и детьми. А что, Джеймс, Каролинус больше ничего не сказал?
- О Лионессе и Надгорье-Погорье, пожалуй, больше ни слова, - ответил Джим. Он решил пока умолчать о надписи. - А еще маг сказал, что мы должны помочь королю Англии удержаться на троне и уберечь от невзгод принца Эдварда.
- Это очень важно! - воскликнул Брайен. - А кто угрожает королю и наследному принцу?
- Каролинус не пояснил, - ответил Джим. Краем глаза он заметил, что Анджела встревожилась. Иначе и быть не могло. Беспокоится о Роберте. Что ей до короля и принца!
- Нам надо поторапливаться, Джеймс, - задумчиво сказал Брайен. - Может быть, ты перенесешь нас в Лионесс с помощью магии?
- И ты туда же! - вскипела Геронда. - Твое место в постели. Ты еще не поправился.
- Да на черта мне эта постель, Геронда! - возмутился Брайен. - Завтра я встану на ноги, а еще через пару дней от моего недуга не останется и следа. Я отправлюсь в Лионесс вместе со всеми. У меня и выбора нет: я дал обет, который не позволяет мне уклониться от поисков ребенка.
- Да все твои обеты… - в сердцах выпалила Геронда и прикусила язык. С ее уст чуть не сорвалось богохульство. Она повернулась к Энджи:
- Анджела, ты же знаешь, что Брайен не выздоровел.
- Он еще слишком слаб, - протянула Энджи, подавляя желание поддержать Брайена. Но тот мог и сам постоять за себя.
- Я дал обет помогать детям, женщинам и всем приверженцам Святой Церкви, - с достоинством проговорил Брайен.
- Да разве рыцари обязаны помогать детям! - воскликнула Геронда.
- Есть рыцари, которые считают, что возиться с детьми и приходить им на выручку ниже рыцарского достоинства, - с расстановкой ответил Брайен. - А я считаю иначе, и Всевышний услышал меня.
- Анджела! Джеймс! - не унималась Геронда. - Скажите Брайену, что ему рано вставать с постели. Видит Бог, я не желаю зла Роберту, но ведь он не сын вам. Что с того, если он не отыщется?
- Роберт нам очень дорог, - ответила Энджи.
- Я отправлюсь на его поиски вместе с Джеймсом, - решительно сказал Брайен.
- Как бы там ни было, раньше завтрашнего утра никто в путь не тронется, - поспешно проговорила Энджи, пытаясь перевести разговор в спокойное русло.
- До утра можно и подождать, - согласился Брайен и, взглянув на Джима, добавил:
- Джеймс, ты так и не ответил мне: сможешь ли ты перенести нас в Лионесс с помощью магии.
- Я в силах перенести нас только в то место, которое могу зрительно представить, а в Лионессе я никогда не был, - ответил Джим. - Может быть, нам поможет Рррнлф? Думаю, нам стоит поговорить с ним.
Джим представил себе, что морской дьявол стоит посреди зала.
- Рррнлф! - крикнул он. - Появись!
Над головами собравшихся раздался оглушительный треск, часть потолка рухнула, и на пол с чудовищным грохотом свалился Рррнлф. Хорошо бы весь. Так нет же! Голова и руки морского дьявола остались поверх крыши.
- Где я? - взревел Рррнлф.
- Проклятие! - выругался вполголоса Джим. - Я забыл о его росте.
Треск повторился. Морской дьявол проломил рукой еще кусок потолка.
- Не буянь, Рррнлф! - крикнул Джим. - Потерпи немного.
Джим прищурился и представил себе, что морской дьявол стал на несколько футов ниже ростом. Джим открыл глаза. Рррнлф стоял посреди зала, освещенный лучами солнца, пробивавшимися сквозь отверстие в потолке, и в недоумении крутя головой.
- Маленький маг! - воскликнул морской дьявол. - Ты никак подрос! Да нет, вы все подросли!
- Такое случается иногда, на время, - уклончиво ответил Джим. - Когда ты увидишь нас в следующий раз, мы снова покажемся тебе маленькими. Я хочу спросить тебя кое о чем, Рррнлф. Ты можешь доставить Брайена, Дэффида и меня в Лионесс?
- Нет, маленький маг, - сокрушенно ответил морской дьявол. - Попасть в Лионесс я не в силах.
- Тогда, может быть, ты доставишь нас до его границы?
- Джеймс, - вступил в разговор Дэффид. - Морскому дьяволу не добраться до Лионесса. Это страна магов, и она недоступна для простых обитателей океана. Рррнлф может перевезти нас к Затонувшей Земле, а дальше нам придется рассчитывать на свои силы.
- Ты думаешь, я сумею добраться до Затонувшей Земли? - с сомнением спросил морской дьявол.
- Сумеешь, - ответил Дэффид.
- Да тебе не придется ступать на нее, - добавил Джим. - Ты нас только подвезешь к ней. На Затонувшую Землю мы переберемся сами с помощью магии. Но для того мне надо ее увидеть, а потом, прикрыв глаза, вызвать ее зрительный образ.
- Как это? - удивился Рррнлф. - Ты можешь видеть, закрыв глаза?
- Да, - ответил Джим. - Но этот процесс трудно понять тому, кто не занимается магией. Так ты сумеешь доставить нас к Затонувшей Земле?
- Я тоже хочу научиться видеть с закрытыми глазами, - задумчиво сказал Рррнлф.
- А я хочу стать таким же высоким и сильным, как морской дьявол, - ответил Джим. - Но такое мне не дано. Каждый должен исходить из того, на что он способен.
- Самая разумная мысль из тех, которые ты высказывал, Джеймс, - одобрительно произнес Арагх.
- Вероятно, ты прав, маг, - сказал Рррнлф. - Вы, маленькие люди, иногда…
Морской дьявол неожиданно замолчал и полез рукой себе под фуфайку.
- Я совсем забыл о нем, - сказал Рррнлф, вытаскивая из-за пазухи маленького человека. Морской дьявол усадил уродца на стол. Тот уставился на Джима.
Теперь и Джим мог хорошенько рассмотреть приятеля Рррнлфа.
Перед ним сидело существо не более четырех футов ростом с продолговатой головой, покрытой жесткими, гладкими волосами, и с длинными руками, прятавшимися в еще более длинных рукавах узкой рубашки, за которой угадывались бугорки, здесь и там покрывавшие его тело. И все же малого назвать уродцем было нельзя. Первое впечатление Джима оказалось ошибочным. Малый был по-своему привлекательным. Один только его взгляд чего стоил. Человечек сидел на столе, открыв рот, и смотрел на Джима широко распахнутыми голубыми глазами в величайшем изумлении, словно только что появился на свет и впервые взглянул на окружающий мир.
И все-таки, поразмыслив, Джим решил, что приятель Рррнлфа на человека мало похож. Оставалось одно: малый - сверхъестественное существо. Что с того, что Джим не сталкивался с таким созданием?
Сверхъестественных существ пруд пруди. И все разные.
Большинство такие, как Рррнлф, добрые и отзывчивые. Некоторые, подобно троллю, обитавшему в подземелье замка графа Сомерсетского, на вид свирепые, а на самом деле просто обидчивы и легко ранимы. И лишь немногие, как недоброй памяти стихийный дух Мелюзины, коварны, да и то по отношению к представителям сильного пола. Той было все одно, кого заманивать в свои сети: человека или дракона, лишь бы только тот был мужской особью.
Размышления Джима прервал Рррнлф.
- Он рад видеть тебя, - сказал морской дьявол, ткнув пальцем в сторону сидевшего на столе существа.
- Откуда ты знаешь? - спросил Джим. - Он заговорил?
Рррнлф потер левое ухо правой рукой и уставился на человечка, который больше не обращал на морского дьявола никакого внимания.
- Заговорил, - ответил Рррнлф. - Говорит и сейчас: то ли что он рад видеть тебя, то ли что ему приятно смотреть на тебя.
Джим удивился. Он никогда не слышал о том, что сверхъестественные существа могут переговариваться между собой, не подавая голоса. Хотя чему удивляться? В Царстве сверхъестественных существ могут объявиться и не такие диковины.
- Извини, Рррнлф, как тебе удается…
- Я ошибся, - перебил Джима морской дьявол, - он говорит, что хочет остаться с тобой.
- Остаться со мной? - Джим удивленно воскликнул.
- Ну да! - подтвердил Рррнлф. - Теперь я его хорошо понимаю. Он говорит, что его удача в твоих руках и он хочет остаться с тобой.
- Я не могу оставить его у себя, - ответил Джим. - Мало ли что ему взбрело в голову. Засунь его обратно себе за пазуху.
Неожиданно человечек привстал и потянулся к Джиму, словно ребенок, просящийся на руки.
Джим дрогнул.
- Хорошо, может быть… - протянул он, виновато посмотрев на Энджи, - я возьму его к себе… на время.
- Вот и прекрасно, - довольно проговорил Рррнлф. - Видно, наш разговор окончен. Я пока сосну во дворе. Разбудите меня, когда соберетесь в дорогу.
Джим кивнул и подал команду. Морской дьявол на глазах вырос, его голова и плечи пропали из вида. Однако перенести Рррнлфа во двор Джим не успел. Тот чуть присел, оттолкнулся ногами от пола и взлетел вверх, как ракета. Со двора донесся оглушительный стук о землю, раздались отдаленные крики. Джим вздохнул с облегчением.
Похоже, морской дьявол, никому на голову не грохнулся. Надо же, поспешил отправиться на боковую! Ничего не поделаешь: у каждого свои пристрастия. Зато он проявил себя молодцом. Не отказал в помощи, да и в разговоре поставил последнюю точку.
Джим покрутил головой. Не один Рррнлф посчитал, что разговор окончен. Арагха уже и след простыл. Дэффид и Даниель направлялись к себе в комнату.
Геронда наставляла слуг, которым предстояло уложить Брайена обратно в постель.
- Тебе помочь? - спросила Энджи, подойдя к Геронде.
- Сама справлюсь, - буркнула та, даже не взглянув на подругу.
Энджи вернулась за стол. Ей оставалось помочь Джиму поладить с маленьким человечком, который все еще сидел на столе с открытым ртом и вытаращенными глазами.
- Придется пока оставить его у себя, - сказал Джим, кивнув на своего визави.
- Да ничего страшного, - успокоила мужа Энджи. - Пусть остается, если не станет выкидывать фокусы.
- Да на него непохоже, - ответил Джим и задумался.
Разве без хлопот обойдешься? Возможно, человечка надо кормить. А чем? Попробуй узнай, если тот говорит неведомым Джиму способом. Правда, многие сверхъестественные существа вообще ничего не ели. Другие, такие как Гоб, если и пили, но скорее за компанию, чем для того, чтобы утолить голод и жажду. И лишь немногие, подобно троллям, питались животной пищей. Рррнлф никогда не ел, и если человечек со времени своего освобождения из подводного плена не отходил не на шаг от морского дьявола, то и он не держал и маковой росинки во рту за последние несколько месяцев. Разве Рррнлфу могло прийти в голову хотя бы раз накормить своего приятеля? Джим вздохнул. Придется самому решать непростую задачу. Внезапно его осенило. Почему самому?
- Гоб! - крикнул Джим, повернувшись к камину. Ответ последовал сразу же, но только не тот, который хотелось услышать.
- Мне он не нравится! - раздался из камина тоненький голосок. - Мне он ни капельки не нравится!
Гоб не показывался.

Глава 15

- Не глупи, Гоб, вылезай! - проговорил Джим. - Не бойся. Тебя никто не обидит. Если хочешь, я огорожу тебя магическим кругом.
- А я и не боюсь, - прозвенел голосок гоблина. - Мне он просто не нравится.
- Надеюсь, ты не разлюбил нас с леди Анджелой? Вылезай, поговоришь с нами.
- Сейчас вылезу.
В камине показалось маленькое коричневатое существо. Гоблин уселся на струйку дыма, подлетел к столу, соскочил со струйки и устроился на столе рядом с Энджи.
- Я вовсе не боюсь его, - дрожащим голосом прощебетал Гоб. - Только он пришлый, и вы любите его больше меня.
- Гоб! - ласково сказала Энджи. - Мы никого не любим больше тебя.
- На самом деле?
- Можешь не сомневаться, - ответила Энджи, взяв Гоба за руку.
Гоблин просиял от удовольствия и выпятил грудь.
- А что вы собираетесь делать с ним? - спросил он, кивнув головой в сторону маленького человечка.
- Да ничего ровным счетом, - ответил Джим. - Мы хотим, чтобы ты с ним поладил и устроил его на ночлег. Может быть, ты приютишь его у себя? Он - такое же сверхъестественное существо, как и ты.
- Тролли тоже сверхъестественные существа, а любой тролль съест меня, даже не поперхнувшись.
- Этот человечек тебя не тронет, - сказал Джим.
- Может быть, и не тронет, - с опаской проговорил гоблин. - Да только лучше от него держаться подальше. Можно, я устрою его на ночь под крышей, там, где живут летучие мыши?
- У нас живут летучие мыши? - изумленно воскликнул Джим.
- И припеваючи, - сказал Энджи. - Какой замок или монастырь без летучих мышей!
- Они очень приветливые, - заметил Гоб.
- Поверю тебе на слово, - сказал Джим и перевел взгляд на маленького человечка. Тот сидел, по-прежнему открыв рот, однако теперь он таращил глаза на гоблина. - Ладно, Гоб, если он не против, то пусть переночует под крышей.
- Он согласен, - ответил гоблин.
- Откуда ты знаешь?
- Он сам сказал.
- Я ни слова не слышала, - удивилась Энджи.
- И я тоже, - поддержал ее Джим. - Гоб, если можешь, узнай, как его зовут.
- Как тебя зовут? - спросил гоблин, повернувшись к маленькому человечку. - Почему я спрашиваю тебя об этом? Да потому что ты находишься в моем замке. Отвечай, не заставляй меня ждать. - Гоблин уставился на своего странного собеседника, а затем победоносно взглянул на Джима:
- Он говорит, что его имя Хилл.
- Хилл?
- Так он сказал. Только он глуп. Самый глупый из тех, кого ты, милорд, называешь сверхъестественными существами.
- Не обижай Хилла, Гоб, - наставительно проговорил Джим. - Первое впечатление сплошь и рядом бывает ошибочным. Лучше спроси у Хилла, почему он попросился ко мне, а не остался с морским дьяволом.
- Он говорит, что его удача в твоих руках.
- Тогда передай Хиллу, что если он отправится вместе со мной в Лионесс, то может попасть не в одну переделку, а улыбнется ли ему удача, покажет время. А пока, Гоб, проводи его к летучим мышам. Пусть найдет себе под крышей тепленькое местечко. Когда мы соберемся в дорогу, его позовут.
- Пойдем, Хилл! - буркнул Гоб, соскочил со стола и направился к камину. Маленький человечек засеменил за гоблином.
- Будь добр к своему гостю, Хилл! - проговорил Джим вдогонку гоблину.
Гоб остановился. Остановился и Хилл. Гоб обернулся. Обернулся и Хилл.
- Что ты имеешь в виду, милорд? - удивленно спросил гоблин.
- Только то, что тебе следует отнестись к Хиллу по-доброму - так, как ты относился к детям, когда катал их на струйке дыма.
- Но он же не ребенок, - ответил Гоб, задрав голову и посмотрев на Хилла. - Он вдвое выше меня.
- И я не ребенок, - возразил Джим. - Но ты не раз брал меня с собой в воздух.
- Ты - другое дело, милорд, - простодушно проговорил Гоб. - Ты мне нравишься.
- Делать добро надо не только тем, кто тебе нравится. К тому же, добрый поступок - одно удовольствие. Ты полюбишь тех, кому оказал услугу, да и тебя помянут добром и тоже полюбят.
Гоб сконфузился, протянул Хиллу руку и вместе с ним скрылся в камине.
- Может быть, не стоит брать Хилла с собой? - сказал Джим, вопросительно посмотрев на Энджи. - Если утром Брайен окажется в силах отправиться в путь, можно представить дело так, что в спешке мы забыли о Хилле.
- Желаю удачи, - отрезала Энджи.
- Если верить Хиллу, я и сам могу принести удачу, - пошутил Джим и тут же понял, что шутка не удалась.

* * *

Посреди ночи Джим проснулся. И было от чего! Он изобрел во сне новый способ переливания крови.
Никаких шприцев. Кровь раненому будет перекачивать сердце донора. Чем не насос? Одно биение - одна доза крови. А донором может стать и сам Джим. Он в долгу перед Брайеном.
Осторожно, чтобы не разбудить Энджи, Джим раздвинул полог, соскользнул с кровати, оделся и, стараясь не шуметь, вышел из спальни.
У дверей в комнату Брайена дежурил вооруженный солдат. Заметив Джима, он подавил зевоту, лязгнув зубами, выпрямился и вытаращил глаза.
- Все спокойно, Бартоломью? - спросил Джим..
- Да, - ответил солдат. - Сэр Брайен крепко спит. Из комнаты не доносится ни звука.
- Я зайду взглянуть на него. В комнате светло?
- Там горят факелы, милорд.
- Проследи, чтобы они горели всю ночь. А теперь отвори мне дверь.
Джим вошел в комнату и тихими шагами приблизился к кровати, на которой лежал Брайен. Раненый, действительно, спал. Джим несколько секунд постоял в нерешительности. Он знал: Брайен спит очень чутко и может проснуться от малейшего шороха. Да разве отменишь процедуру? Она только на пользу Брайену. Джим взял его за запястье. Брайен что-то пробормотал, шумно вздохнул и затих. Джим нащупал пульс раненого и принялся считать удары.
Часов у него не было и в помине, но он и без них научился вести счет времени. Стоп! Пятьдесят два удара в минуту. Джим отпустил руку Брайена и занялся своим собственным пульсом. Пятьдесят четыре удара, да только без поправки не обойтись. Когда он спит, частота пульса у него наверняка меньше. Ударов сорок семь - сорок восемь в минуту. Все равно подходяще! Сердце Джима сокращалось почти с той же частотой, что и сердце Брайена. Но этого мало. Надо, чтобы и кровь Джима была совместима с кровью раненого. Джим достал нож, с помощью магического приема извлек по капле крови из своего пальца и пальца Брайена и переместил обе капли на лезвие ножа. Капли слились. Все в порядке! Можно приступать к процедуре. Джим снова нащупал пульс Брайена, прикрыл глаза и представил себе, что его собственная кровь малыми дозами - по двадцатой части унции с каждым ударом сердца - перекачивается по руке в вену раненому. Кровь пошла. Джим открыл глаза, свободной рукой нашарил пульс у себя и стал считать удары. Считать пришлось долго. Чтобы Брайен утром поднялся на ноги, ему следовало перелить не менее пинты крови.
Завершив процедуру, Джим направился к двери. Из коридора послышались приглушенные голоса. К Бартоломью кто-то пришел.
Джим остановился. Прислушался. Солдат Николас. Пришел поболтать с приятелем.
- Ты что принес, Ник? - раздался голос Бартоломью.
- Пиво, Барт. Больше ничего не нашел.
- Сойдет и пиво. Самое время промочить горло. Что нового?
- Ты и сам знаешь: он подрастает, начал показывать зубы. Да ты не бойся, свое вернешь.
- Мы поставили на него, а все выходит наоборот. Помяни мое слово…
Разговор стал невнятным: за дверью заговорили вполголоса. Джим ощутил беспокойство. Не по его ли адресу прохаживаются солдаты? С них станется. Если его раскусили слуги, то почему бы и солдатам не посудачить о своем господине? Хотя он и сам хорош. Стоит и подслушивает под дверью. Правда, все вышло случайно. У него и в мыслях не было уличить подчиненных в непочтительности к себе или в нерадивом отношении к службе. Впрочем, иной лорд не спустил бы солдатам проступка. Надо и самому быть построже.
Джим расправил плечи, тихонько открыл дверь и выскользнул в коридор. Зря старался! Николаса как ветром сдуло. Бартоломью стоял у стены, сжимая в руке копье и прикрывая ногами бурдюк с пивом. Джим потоптался на месте, махнул рукой и направился в спальню.
- Спокойной ночи, Бартоломью, - сказал он на ходу.
- Спокойной ночи, милорд, - отозвался солдат. Подымаясь по лестнице, Джим мысленно вернулся к услышанному разговору. О ком говорили солдаты? Загадка! Пожалуй, все-таки не о нем. Он был старше обоих солдат. Подрастает и приживается на свой лад кто-то другой. А вот ему самому тоже не грех освоиться в этом мире. По крайней мере, на какое-то время.
Размышляя таким образом, Джим добрался до спальни. Он потихоньку отворил дверь, также бесшумно закрыл ее и подкрался к кровати. Энджи спала. Джим разделся и юркнул под одеяло Через минуту-другую им овладело сладостное оцепенение, и он заснул рядом с женой.

* * *

Джим проснулся от крика. Высунувшись из окна, кричала Энджи.
- Кому я говорю, разнимите их… Вот так! А теперь марш по местам! Работы полно, а вы прохлаждаетесь во дворе.
Анджела затворила окно и подошла к Джиму.
- А, ты проснулся, - протянула она, - а я собиралась будить тебя.
- Ты и так меня разбудила. От твоего крика не проснулся бы только мертвый.
- Да тебе все равно пора подниматься, - возразила Энджи.
- Что произошло во дворе? - спросил Джим.
- Мэй Хизер и Том с кухни снова подрались.
- Как, опять?
- Я и сама изумляюсь, глядя на них. То они ходят как неразлучная пара, то дерутся Что поделаешь, им обоим всего по тринадцать лет.
- Тому тоже тринадцать лет? - удивился Джим. - Я бы ему столько не дал. Или он ростом не вышел?
- Для этого века у него вполне подходящий рост. Все дело в скудном питании. Да и потом, девочки вытягиваются быстрее. Том еще свое наверстает.
- Хотя мы с тобой и выросли, поесть и нам не мешает, - сказал Джим, откинув одеяло и спустив ноги с кровати.
- Я уже поела, да и тебе завтрак несут, - ответила Энджи, заметив, что дверь в комнату отворилась.
В спальню вошли три служанки. Каждая несла по подносу с едой.
Джим поспешно забрался под одеяло. Они с Энджи спали раздетыми. Следовать обычаю приходилось даже в собственной спальне. Да только от того одни неудобства. На лице у Джима выразилось страдание. Он подозрительно посмотрел на служанок. Поди, увидели своего господина во всей красе, да только виду не подают.
Служанки поставили подносы на стол, сделали реверанс и вышли из комнаты.
- Они могли бы и постучать! - буркнул Джим.
- Оставь служанок в покое, - назидательно сказала Энджи. - Лучше одевайся и садись за стол.
- Да они нас ни в грош не ставят, - проворчал Джим, натягивая штаны.
- Они живут своей жизнью, - хладнокровно ответила Энджи, очищая от скорлупы сваренное вкрутую яйцо. - Их не переделаешь. Одевайся побыстрее, а то завтрак остынет.
Джим сел за стол, окинул взглядом подносы и принялся за еду с твердым намерением съесть все до последней крошки. Когда он еще поест? Если Брайен выздоровел, пора отправляться в дорогу Джим задумался. А хватит ли ему магической энергии на все путешествие?
Он и понятия не имел, сколько энергии осталось на его счету. Даже Каролинус не знал об этом. Еще хорошо, что маг предупредил его о происках Сон Вон Фона.
Покончив с едой, Джим поднялся из-за стола.
- Попробую сейчас связаться с Расчетным Управлением, - сказал он Энджи. - Попытаюсь выяснить, сколько магической энергии осталось на моем счету.
- Мне выйти? - спросила Энджи.
- Можешь остаться, ты мне не помешаешь.
Джим отошел от стола, задрал голову и возвысил голос:
- Расчетное Управление!
- Слушаю тебя, Джеймс Эккерт, - прогремел в комнате низкий бас.
- Я хочу, чтобы мне увеличили в три раз накопления на моем счету. Я кое-что заработал в Презренной Башне.
- Все, что тебе причиталось, ты уже получил.
- Тогда не могу ли я узнать, сколько энергии у меня осталось?
- Нет, Джеймс Эккерт.
- Разве трудно сообщить такие сведения?
- Такая информация не предоставляется тем, кто находится в ученичестве.
Джим вздохнул Каролинус был прав. Попробуй, выуди нужные сведения в Расчетном Управлении! И все-таки стоит повторить попытку Джим упрямо поднял голову и снова возвысил голос.
- Я отправляюсь в длительное путешествие, и, хотя я всего лишь маг ранга В+, мне кажется, что имею право знать, каким количеством энергии, хотя бы приблизительно, располагаю.
Наступило молчание. Джим замер в ожидании ответа.
- На твоем счету приблизительно столько же энергии, сколько отпускают магу ранга В+. Это все, на что ты можешь рассчитывать.
- Спасибо, - поблагодарил Джим. Ответа не последовало. Невидимый собеседник Джима прервал связь внезапно, в своей обычной манере. Джим озадаченно посмотрел на жену.
- Тебе хватит этой энергии? - с тревогой в голосе спросила Энджи.
- Не знаю, - признался Джим. - Даже не представляю, каким количеством энергии располагает маг ранга В+. А мне предстоят большие расходы. Нам придется перемещаться с места на место с помощью магии. А нас трое, да еще кони, да лошадь с поклажей.
- А вы не сможете обойтись без коней?
- Велик риск, - пояснил Джим. - Если у меня кончится магическая энергия, то нас выручат только кони. Пешком далеко не уйдешь.
Энджи подошла к Джиму, взяла его за руку и улыбнулась.
- Я уверена, что вы отыщите Роберта и благополучно вернетесь домой, - тихо проговорила она. - Сердцем чувствую.
Джим медленно поднялся из-за стола и обнял Энджи.

* * *

Через четверть часа Джим вошел в комнату Брайена. Раненый оказался на ногах и пребывал в состоянии того радостного возбуждения, которое всякий раз находило на Брайена перед боем или рискованным предприятием. Увидев Джима, он приветливо вскрикнул и заявил с места в карьер, что полностью выздоровел и готов немедля отправиться хоть на край света. Разумеется, Брайен засыпал Джима вопросами. Конечно, он спросил, куда подевались его шлем, кольчуга и меч, конечно, поинтересовался, не застоялся ли в конюшне Бланшар, деликатно осведомился, не снабдят ли его сменой белья, и кончил тем, что предложил Джиму отдать распоряжение конюхам седлать лошадей.
- Мы возьмем с собой еще и вьючную лошадь, - сказал Джим. - Но для начала я хочу составить список вещей, которые понадобятся в пути.
Джим извлек из камзола чернильницу в виде рога, гусиное перо, лист бумаги, сел за стол и начал составлять список.
Брайен вздохнул и принялся расхаживать взад и вперед по комнате, время от времени бросая на Джима косые взгляды. Сам он привык полагаться на память, а на бумаге мог вывести лишь свое имя, да и то изрядно вспотев. Старания Джима казались ему излишними.
- За каким чертом ты корпишь над этим листком? - с раздражением в голосе спросил Брайен, когда терпение изменило ему. - Разве я о многом тебя попросил?
Почувствовав, что сказал резкость, Брайен смутился.
- Извини меня, Джеймс, мне просто не терпится сесть в седло.
- Да я не в обиде, Брайен. Твое нетерпение понятно. А что до этого списка, мне он поможет. Не дай Бог, забудешь дома какую-то мелочь. Потом окажется, что без нее как без рук. Ты позавтракал?
- И с большим аппетитом, - довольно ответил Брайен.
- Тогда я пришлю сюда слуг. Они помогут тебе собраться в дорогу. Встретимся внизу.

* * *

Джим направился в Большой зал, чтобы послать за Дэффидом.
Оказалось, что слуга не понадобится. Лучник сидел за высоким столом и правил очередную стрелу.
- Доброе утро, Дэффид, - поздоровался Джим, усаживаясь за стол напротив лучника.
- Доброе утро, Джеймс, - ответил Дэффид. Он пригнулся над столом и понизил голос:
- Я кое-что слышал о Лионессе. Как только мы отправимся в путь, я тебе обо всем расскажу.
- Если это важно, то расскажи лучше сейчас, пока мы одни. В пути с нами будут Брайен и Рррнлф. У морского дьявола острый слух. Если даже мы станем разговаривать шепотом, от него ничего не укроется.
- А здесь нас никто не подслушает? - спросил Дэффид.
- Я позабочусь об этом, - ответил Джим. Он повернулся лицом к буфетной и крикнул:
- Джон!
В зале появилась Мэй Хизер. Драка с Томом даром для нее не прошла: на носу Мэй багровела царапина, а под глазом красовался синяк. Да только вряд ли такие болячки ее смущали. Мэй радостно растягивала рот до ушей.
- Управляющего поблизости нет, а миссис Плайсет куда-то ушла, - счастливым голосом проговорила Мэй Хизер. - Я в буфетной одна. Милорду, что-нибудь нужно?
- Я хочу, чтобы ты какое-то время побыла управляющим.
Мэй задрала нос и, как показалось Джиму, на глазах выросла.
- Это большая честь для меня, милорд!
- Скажешь всем в замке, за исключением сэра Брайена и миледи, что мы с Дэффидом разговариваем в Большом зале о магии. Передай каждому, что заходить в зал или даже приближаться к нему опасно: можно ослепнуть или потерять слух. Да и сама держись отсюда подальше.

Предыдущая страница 5 Следующая страница


Дракон и король Подземья 6

- Я все поняла, милорд! Никто и шагу близко не ступит! - захлебываясь от восторга, проговорила Мэй Хизер.
- Когда я сочту возможным, то зайду в буфетную и постучу по кастрюле рукояткой ножа. После этого можно без опаски заходить в Большой зал. А теперь ступай и исполни то, что я повелел.
- Слушаюсь, милорд! Я мигом, милорд!
Мэй повернулась и опрометью выбежала из зала. Проводив служанку глазами, Джим повернулся к лучнику.
- О чем ты хотел рассказать мне, Дэффид?
- О той опасности, которая нас может подстерегать. По воле случая мы можем не вернуться из Лионесса.

Глава 16

Джим изумленно взглянул на лучника.
- Я решил рассказать об этом только тебе, Джеймс, - продолжал Дэффид. - Даниель и Геронда и так взбудоражены, а если они узнают, что мы рискуем не вернуться назад, то устроят настоящий скандал. Да и Анджела может не на шутку встревожиться.
- Ты принял правильное решение, Дэффид, - ответил Джим. - Одно странно: ты говоришь, что мы рискуем не возвратиться из Лионесса по воле случая. Ты хочешь сказать, что мы не сможем помешать этой случайности?
- Я хочу сказать, что мы идем на известный риск. Если бы с нами был Каролинус, то, возможно, он научил бы нас, как избежать опасности. Я передаю тебе то, о чем слышал в детстве. В Уэльсе до сих пор ходят истории о том, как в давние времена попавшие в Лионесс люди оставались там навсегда, и не оттого что разгневали Бога или не проявили твердости духа, а лишь потому, что им выпал несчастливый жребий, как неудачнику выпадают проигрышные очки за игральным столом Говорят, тому были свидетели, сумевшие вырваться из Лионесса.
Джим задумался. То, о чем рассказал Дэффид, походило на старое предание или даже на сказку, плод досужей фантазии. Однако не вызывало сомнения, сам Дэффид отнесся к своему рассказу серьезно, и, хотя он не подавал виду, быть может, в нем пробудился неясный страх, который он испытал в детстве, когда ему рассказывали страшную сказку. Рассказ Дэффида даже Брайена привел бы в смятение. Что тогда говорить о Геронде и Даниель! Они с ума сойдут, если узнают об опасности, подстерегающей путников в Лионессе. Встревожится и Анджела, хотя и не потому, что верит в предания. Она сама может дать волю воображению. Дэффид прав, его рассказ надо держать втайне.
- Может быть, мы сумеем защитить себя в Лионессе с помощью магии? - неуверенно проговорил Джим.
- Своим искусством ты сможешь воспользоваться только на Затонувшей Земле, - ответил Дэффид. - Там живут обыкновенные люди. Я это знаю доподлинно: у валлийцев и тех людей общие предки. А вот обитатели Лионесса похожи на людей только внешне. У них своя жизнь. Лионесс - страна сама по себе, магия чужестранцев там не срабатывает.
- Тогда я не представляю, как уберечь нас от возможной опасности, - признался Джим.
- Да и я тоже, - ответил лучник. - Я лишь посчитал своим долгом предупредить тебя о том ударе судьбы, который, возможно, обрушится на нас в Лионессе. Как только мы отправимся в путь, надо и Брайену сообщить о вероятной опасности.
Лучник замолчал и задумчиво посмотрел на Джима.
- Мне кажется, Дэффид, ты хочешь еще о чем-то рассказать мне, - предположил Джим.
- Еще об одном предании. Глядишь, оно поможет нам найти Роберта. Рассказывают, что детей крадут злые фейри. Обычно на месте кражи взамен похищенного дитя они оставляют другого ребенка или какую-то вещь. Анджела сказала мне, что после исчезновения Роберта в его колыбели ничего лишнего не было. И все же не исключено, что мальчика похитили фейри. У них могла быть причина ничего не оставить взамен младенца.
Джим задумался. Стоило узнать о поверье подробнее. Однако пока он решал, какой вопрос задать первым, лучник заговорил снова:
- Рано утром в сопровождении трех солдат к тебе приезжал какой-то юнец в темно-зеленой шляпе с пером и в зеленом камзоле поверх кольчуги. С ним разговаривала Анджела. Он передал ей пакет для тебя. Я рассудил, что ты еще не знаешь об этом.
- Впервые слышу! - воскликнул Джим и осекся. Его удивление было не к месту. Он выставил Энджи в дурном свете. - Впрочем, я уверен, в письме ничего важного нет, поэтому Анджела мне пока и не сказала о нем, - поспешно добавил Джим и, не торопясь, поднялся из-за стола. - На всякий случай, схожу узнаю, что за письмо мне принесли.
Внезапно со двора донесся рассерженный голос. Джим прислушался. Голос Брайена! Кто-то вывел рыцаря из себя. Только этого не хватало. Брайен еще не окреп.
- Надо пойти узнать, что случилось, - сказал Джим. - Ты сходишь со мной во двор, Дэффид?
Лучник кивнул, встал из-за стола и надел на одно плечо лук, а на другое - колчан со стрелами.
Во дворе Брайен на чем свет стоит распекал конюшего, который, держа в руке шляпу, с тоской во взгляде поглядывал то на рыцаря, то на стоявшего рядом с ним Бланшара. За спиной конюшего переминались с ноги на ногу конюхи, а через двор к конюшне спешил кузнец.
- Ты как нельзя вовремя, Джеймс! - воскликнул Брайен, заметив Джима и Дэффида. - У Бланшара вот-вот отвалится одна из подков, а эти бездельники до сих пор даже не почесались.
- Прошу прощения, милорд, - обратился к Джиму конюший, - этот конь никого не подпускает к себе. Нам даже пришлось бросать ему корм через стенку из соседнего стойла. И все-таки я собирался вывести его на разминку, но у меня были другие дела и я не успел…
- Да какие могут быть другие дела, если Бланшар застоялся в конюшне? - взорвался Брайен. - Твоя задача в первую очередь ухаживать за Бланшаром. - Брайен поймал взгляд Джима, замялся и обронил. - И, конечно, за Оглоедом. - Рыцарь перевел дыхание, обвел глазами конюхов и снова повысил голос:
- А никто из вас даже не удосужился приглядеть за Бланшаром. И вот результат: еще немного и он потеряет подкову. Ее надо прибить к копыту. Немедленно!
К Бланшару подошел кузнец. Он опустился перед конем на колени и взял в руку его правую переднюю ногу.
- У него треснуло копыто, - изрек кузнец и взглянул на Брайена. - Совсем небольшая трещина, но торопливость делу не поможет. Я сначала зачищу коню копыто, а уже потом поставлю подкову. - С этими словами кузнец вытащил из-за пояса нож и принялся за работу.
- О Боже, дай мне терпение! - простонал Брайен и повернулся к Джиму. - К тебе приезжал посыльный, Джеймс. Он привез тебе какой-то пакет. Я забыл тебе сказать об этом, когда ты был у меня. Пакет у Анджелы.
- Тогда я пойду к Энджи, а тебе лучше возвратиться в Большой зал и передохнуть, - ответил Джим. - Нам скоро в дорогу.
- Если мы только отправимся в эту дорогу, - проворчал Брайен.
- Да я мигом. К Энджи и обратно. Как только прочту письмо, спущусь вниз. А ты пока выпей кубок вина.
- Мне можно выпить вина? - просияв, спросил Брайен.
- Можно, только не очень много. Пока ты спал, я сделал тебе переливание крови, но ты все еще слаб.
- Да воздаст тебе должное святой Брайен! - воскликнул рыцарь и зашагал в Большой зал.
Джим с Дэффидом последовали за ним. Оставив лучника в зале, Джим зашел в буфетную, выбрал самую большую кастрюлю, постучал по ней рукояткой ножа и направился в башню.
Поднявшись по винтовой лестнице, Джим остановился у дверей в спальню, отдышался, отворил дверь и вошел в комнату.
Энджи сидела за столом, подперев голову руками, и задумчиво смотрела в окно.
- Энджи, мне прислали письмо? - спросил Джим, усаживаясь за стол.
- Да, дорогой, - подтвердила Энджи и пододвинула мужу сложенный несколько раз лист пергамента. - Ты хочешь попробовать прочесть, что здесь написано?

Глава 17

Джим развернул лист. Текст - на вид написанный корявой рукой - оказался в центре листа, внизу которого стояла печать из красного воска. Джим поежился. На печати красовался королевский герб: коронованные львы и геральдическая лилия, включенная в эмблему королевского дома по прихоти Эдварда III, вознамерившегося присоединить к своим владениям Францию. Хотя Джим и был не в ладах с геральдикой, печать он узнал сразу. Спору не было, она принадлежала одному из членов королевской фамилии, хотя и уступала размерами не только большой королевской печати, удостоверяющей подпись монарха на документах государственной важности, но и малой королевской печати, предназначавшейся для менее важных официальных бумаг.
Письмо было написано по-английски, и все-таки его текст изобиловал витиеватыми завитушками, а верхние выносные элементы букв были чрезмерно удлинены, и, если бы не корявый почерк, можно было подумать, что над пергаментом корпел профессиональный писец, привыкший писать на средневековой латыни.
Джим принялся за письмо. Куда там! В глазах зарябило, буквы сливались с буквами, слова - со словами.
- Энджи, ты можешь прочесть, что здесь написано? - спросил Джим, передавая жене лист пергамента.
- Я уже прочла. Тебе пишет принц.
Анджела взяла письмо и стала читать вслух:

«Мой преданный и верный друг, сэр Джеймс де Маленконтри, Рыцарь-Дракон, уповаю на то, что по милости Божьей пребываешь ты в здравии и благополучии. Не могу того сказать о себе. Прошу тебя из любви ко мне без малейшего промедления явиться в Виндзор, чтобы расстроить коварные планы известной тебе Агаты Фалон, которая действиями своими приводит меня в отчаяние и от злонамеренных устремлений которой один ты можешь спасти меня. Возьми с собой наших друзей и приезжай немедля».

- Это все? - удивленно спросил Джим. - Мне показалось, что письмо длиннее.
- Так оно и есть. Но только дальше в нем ничего нового. Перепевы того, о чем я тебе прочитала.
Анджела положила пергамент на стол и заглянула мужу в глаза.
- Посыльный что-нибудь сообщил дополнительно? - спросил Джим.
- Ни слова. Я сказала ему, что ты еще до рассвета уехал неизвестно куда, захватив с собой вьючную лошадь. О Роберте и о твоих планах я даже не заикнулась.
- Ты не отослала с посыльным ответа!
- Зачем?
- Для того чтобы принц посчитал, что я сую нос в чужие дела? Ты же знаешь, он бы иначе не рассудил. Да и потом я оставила тебе шанс: ты можешь догнать посыльного и сказать ему, что я все перепутала, а ты вовсе и не уезжал никуда или, наоборот, что успел возвратиться.
- У меня и в мыслях этого нет, - ответил Джим. - Ты поступила правильно. Я не смогу помочь принцу, пока не найду Роберта.
Анджела с облегчением вздохнула.
- Я знала, что ты так скажешь, и все-таки хотела услышать об этом своими ушами. Как ты считаешь, неприятности принца доставят нам много хлопот?
- Откуда мне знать? Я даже не представляю, что замыслила Агата Фалон. Скажи, а посыльный поверил твоим словам?
- А с чего бы ему не поверить? Не думаю, что он знал, о чем говорится в письме. Посыльный из окружения принца, но не его герольд. Он надеялся, что застанет тебя в Маленконтри и ты отправишься вместе с ним в Виндзор. Конечно, он был разочарован. Хозяева замков, расположенных в захолустье, не часто выезжают из дома. Да, я не успела тебе сказать, что когда в Большом зале я читала письмо, со мной рядом были Геронда и Даниель.
К удивлению Джима, Анджела хмыкнула.
- Они были поражены, - добавила она.
- С чего бы это?
- Ну как же! Я не только вскрыла письмо, адресованное тебе, но и сумела прочесть его.
- Ты не сказала им, о чем говориться в письме?
- И не подумала. А когда я соврала посыльному, что ты уехал, они поспешно отошли от нас.
- Весьма деликатно с их стороны.
- Они и не могли поступить иначе.
Энджи права, решил Джим.
Окружавшие их люди старались не лезть в чужие дела, особенно, чтобы, не покривив душой, ответить возможному вопрошателю, что они и слыхом не слышали о том деле, до сути которого он пытается докопаться. Так было спокойнее.
- А посыльный не поинтересовался, какой дорогой я уехал? - спросил Джим. - Он мог попытаться догнать меня.
- Я сказала ему, что, когда проснулась, тебя уже не было, а о твоем отъезде узнала от слуг.
- Ничего лучшего и придумать было нельзя. Теперь мы можем без помех отправляться в дорогу. Ночью я сделал Брайену переливание крови. Я уже был у него. Ему не сидится на месте.
- Вас понесет на себе морской дьявол?
- Рррнлф доставит нас только к Затонувшей Земле. Большее ему не дано. На Затонувшую Землю мы переберемся сами с помощью магии, да и дальше нам придется рассчитывать лишь на свои силы.
- Вы отправляетесь в дорогу прямо сейчас?
Джим кивнул.
- Тогда давай попрощаемся здесь. Во дворе соберутся все кому только не лень.
- Хорошо, - согласился Джим

* * *

Анджела как в воду глядела. Когда Джим вместе с ней вышел во двор, тот был полон народу. Собрались все, кто имел хотя бы малейшее отношение к сборам к отъезду своего господина. И не только они.
Оказавшиеся во дворе слуги словно позабыли о том, куда шли, и с интересом следили за поднявшейся суматохой.
Дэффид прощался с Даниель, Брайен - с Герондой.
Даниель что-то втолковывала своему мужу. Дэффид с невозмутимым видом слушал жену.
Геронда молчала, с тревогой заглядывая в глаза Брайену. Брайен вздыхал. Большего они позволить себе не могли. Брайен отправлялся в опасное путешествие, из которого мог не вернуться, и ни ему, ни Геронде не полагалось на глазах у простого народа выставлять напоказ чувства, хотя бы отдаленно похожие на смятение.
У конюшни переступали с ноги на ногу Оглоед, Бланшар и жеребец Дэффида, каждый - в полном боевом снаряжении. На почтительном расстоянии от них с поводьями в руке топтались конюхи. Отойти еще дальше от боевых коней им не позволяла длина ремня. Чуть поодаль, понурив голову, стояла вьючная лошадь с перекинутыми через спину тюками, укрытыми большим куском войлока. Рррнлф спал.
- Тебе булавку? - спросила Джима Энджи, показывая глазами на торчащий из огромной сандалии большой палец морского дьявола.
Джим передернул плечами и поморщился словно от боли.
- Не надо, - ответил он. - Я разбужу его с помощью магии. На это много энергии не понадобится.
Джим ткнул пальцем в сторону Рррнлфа.
- Проснись!
- Что? Что случилось? - взревел морской дьявол. Он оторвал голову от земли, сел и захлопал глазами. - А, это ты маленький маг! - Морской дьявол огляделся по сторонам. - Да и все остальные здесь, даже эти маленькие четвероногие, на которых вы ездите.
- Я хочу, чтобы ты и лошадей захватил с собой, - пояснил Джим. - Вероятно, ты не обрадуешься, если у тебя будут заняты обе руки. Мы все поместимся и в одной. Но, чтобы ты кого-нибудь ненароком не раздавил, я огорожу нас невидимой загородкой, а кроме того…
Джим осекся. Бланшар, застывший от ужаса при виде того, что лежавшая у крепостной стены бесформенная масса вдруг ожила и превратилась в страшилище, огласившее двор жутким ревом, внезапно стряхнул оцепенение и, выкатив белки глаз, сначала дико заржал, а затем рванулся в сторону, потащив за собой вцепившегося в узду конюха.
Первым к Бланшару подоспел Брайен. Он выхватил поводья у конюха, свободной рукой прикрыл Бланшару глаза и стал что-то нашептывать ему на ухо. Конь успокоился. Брайен отнял руку от глаз Бланшара и кинул поводья топтавшемуся рядом конюху.
Порядок во дворе был восстановлен.
- А теперь, - громко сказал Джим, кивнув конюхам, - подведите всех лошадей поближе ко мне и постройте их в ряд.
Один из конюхов взял под уздцы вьючную лошадь и подвел ее к Джиму. Остальные конюхи не торопились. Они переминались с ноги на ногу, то с опаской поглядывая на боевых коней, то вопросительно посматривая друг на друга. Положение снова спас Брайен. Он подошел к Бланшару, вырвал поводья из рук конюха и повел коня за собой. Оказалось, что боевой конь не так страшен. Через минуту все четыре лошади стояли в одном ряду.
Джим оглядел строй и продолжил:
- Сейчас я обнесу каждую лошадь невидимым ограждением, а чуть попозже огорожу нас троих и всех лошадей еще одной невидимой загородкой. Брайен, если ты отойдешь от Бланшара, он будет стоять спокойно?
- Стой смирно! - рявкнул Брайен, повелительно посмотрев на коня.
Рыцарь бросил поводья и отошел в сторону.
Джим удовлетворенно кивнул и обвел взглядом конюхов.
- А теперь и вы отойдите от лошадей. Сейчас я начну…
- Одну минуту, Джеймс! - воскликнул Брайен. - Разве ты собираешься взять с собой гоблина и этого человечка, которого притащил с собой Рррнлф? Они нам не станут обузой?
- Разве они здесь? - удивился Джим.
- Тут как тут! Прячутся под войлоком на спине вьючной лошади.
- Прячутся под войлоком? - Джим окинул взглядом вьючную лошадь:
- Гоб!
Накидка на спине лошади зашевелилась.
- Сейчас же вылезай, Гоб! И захвати с собой своего приятеля.
Гоблин и маленький человечек вылезли из-под войлока и встали во весь рост на спине лошади, даже не подумав спрыгнуть на землю.
- Как вы здесь оказались, Гоб? - спросил Джим.
- Да это все он! - кивнув на соседа, протянул гоблин и добавил ревниво:
- Он сказал мне, что собирается спрятаться под этой накидкой и отправиться в путешествие вместе с вами. А я подумал, как же без меня ты станешь с ним разговаривать.
- Я не только не собираюсь с ним разговаривать, но и не имею намерения взять его с собой. Как его зовут, я забыл?
- Он сказал, что его зовут Хилл, - напомнил Гоб.
- Хилл? - повторил Джим и, стараясь не повышать голоса, неторопливо продолжил:
- Хилл, я ничего не имею против тебя, но тебе вместе с Гобом придется остаться здесь.
Хилл, как и прежде, не мигая смотрел на Джима. Джиму стало не по себе. Ему показалось, что человечек глядит на него с упреком.
- Он плачет! - внезапно воскликнул Гоб и с участием взял Хилла за руку.
Джим снова взглянул на Хилла. Выражение лица человечка не изменилось: те же полные изумления широко распахнутые глаза, тот же полуоткрытый рот.
- Плачет? Да в его глазах ни слезинки. Откуда ты взял, Гоб, что он плачет?
- Он плачет в душе, - пояснил Гоб. - Боится, что его минует удача. - Гоб взял человечка за обе руки. - Не плачь, Хилл! Я останусь с тобой. Хочешь, я покатаю тебя на струйке дыма?
Хилл молчал.
Джим поежился. Вопреки здравому смыслу, он почувствовал, что поступит несправедливо, если не возьмет с собой Хилла.
- Хорошо! - решительно сказал Джим. - Вы оба отправитесь вместе с нами. Только не вздумайте соваться в наши дела.
- Ура! - крикнул Гоб и полез под накидку, где уже копошился Хилл.
Джим хмыкнул, пожал плечами и снова повысил голос:
- Еще раз повторяю: сначала я обнесу оградой каждую лошадь в отдельности.
С этими словами он поочередно ткнул пальцем в сторону Оглоеда, вьючной лошади, Бланшара и жеребца Дэффида, а затем, водя пальцем сверху вниз, провел между лошадьми по разделительной линии.
- Теперь можно не бояться, что лошади не поладят друг с другом, - сказал Джим, опустив руку.
Словно проверяя достоверность этого замечания, Оглоед потянулся мордой к соседке. Ударившись о невидимую преграду, конь фыркнул и застыл в величайшем недоумении. Вьючная лошадь ответила ему презрительным взглядом. Бланшар стоял смирно и с укором смотрел на своего господина.
- Брайен и Дэффид, - продолжил распоряжаться Джим, - подойдите к своим коням и встаньте перед ними лицом ко мне.
Рыцарь и лучник немного помедлили, а затем направились к лошадям, как показалось Джиму, лишь по осознанной необходимости, словно двое страдальцев, которых пригласили в зубоврачебный кабинет.
Джим довольно покачал головой, после чего подошел к Оглоеду, занял место в строю справа от Брайена, прикрыл глаза и представил себе, что весь отряд окутан невидимой оболочкой. Интуитивно почувствовав, что магический прием удался, Джим открыл глаза и взглянул на морского дьявола.
- Мы готовы, Рррнлф, - сказал Джим, - но сначала я хочу посмотреть, поместимся ли мы у тебя в руке. Тебе не трудно пригнуться и положить руку на землю ладонью вверх?
Морской дьявол присел на корточки и положил руку на землю.
- Пожалуй, мы все поместимся у тебя в руке, хотя нам и будет слегка тесновато, - определил Джим. - Разве что… - Он испытующе посмотрел на своих спутников. - Да, я так и сделаю: мы все станем в два раза меньше. Брайен, Дэффид, напомните мне, чтобы я вернул всем обычный облик, как только мы выберемся из руки Рррнлфа.
- В ту же минуту, - подавшись вперед, выкрикнул Дэффид, опередивший застывшего с открытым ртом Брайена.
Мгновение, и маленькое чудо произошло. Да как! Гладко, без единого проявления недовольства. Люди и лошади стояли как ни в чем не бывало. Джим и сам ничего не почувствовал. Он покосился на руку Рррнлфа. Да она стала вдвое больше! Теперь в ней не придется тесниться.
- Пора! - сказал Джим и обвел глазами собравшихся во дворе. - Я вернусь, как только улажу свои дела.
- До свидания, Геронда! - воскликнул Брайен, к удивлению Джима, с трудом сдерживая волнение.
- Я непременно вернусь, дорогая, - мягко проговорил Дэффид, обращаясь к жене. - Не тревожься.
- Счастливого пути и успеха, друзья! - подала голос Энджи.
Джим помахал ей рукой, обернулся к морскому дьяволу и отдал последнее распоряжение:
- А теперь, Рррнлф, забирай нас и неси к Затонувшей Земле.
- Выходит, эти маленькие существа, на которых вы ездите, отправляются вместе с вами? - глубокомысленно спросил морской дьявол.
- Они не причинят тебе беспокойства, Рррнлф, - ответил Джим. - Мы все будем как единое целое.
- Поосторожней с лошадьми, морской дьявол, - внезапно вмешался Брайен. - Не покалечь Бланшара… - Брайен смутился и поспешно добавил:
- Я хотел сказать: не изувечь лошадей.
- Не беспокойся, маленький рыцарь, - миролюбиво ответил Рррнлф. - Ничего с коротышками не случится.
Началась качка: морской дьявол тронулся в путь. Он шел, слегка покачивая рукой, держа кулак косточками вперед. Джим, Брайен и Дэффид припали к щелям между пальцами. Перед глазами маячила быстро удалявшаяся из вида крепостная стена. Морской дьявол шел размашистыми шагами. Да еще какими! Его шаги были громадны даже для такого великана, как он. Вот уже замок загораживают стволы деревьев, вот он уже еле виден сквозь просветы в листве, вот уже перед глазами одна чащоба - дремучий лес.

Глава 18

Оказалось, что дело не только в поступи Рррнлфа. Какая-то неведомая сила помогала морскому дьяволу двигаться вперед чудовищными шагами. Иначе чем объяснить, что уже через несколько минут, после того как Маленконтри скрылся из вида, раздался громовой голос Рррнлфа:
- Море!
Качка, которая могла вывернуть путешественников наизнанку, если бы Джим, никому ни слова не говоря, не усыпил своих спутников и не уснул сам, неожиданно кончилась и успевший первым продрать глаза Брайен, спросонок мотнув головой, недоверчиво вскрикнул:
- Не может быть! До моря почти день пути!
- Магия, - в ответ буркнул Джим.
Едва он успел дать пояснение, которое безропотно проглотил Брайен, как морской дьявол бросился в море, нырнул и поплыл под водой.
Джиму показалось, что у него желудок прилип к позвоночнику. Да иначе и быть не могло. Погружение на глубину дало о себе знать.
Джим покосился на своих спутников. На тех лица не было. И все-таки оба молчали. Верно, каждый из них считал, что он один испытывает неприятные ощущения. Секунду Джим боролся с желанием растолковать суть явления, но потом, вспомнив, что в большинстве случаев ему не удавалось навести мост через пропасть, разделявшую средневековое общество и технократическое общество двадцатого века, воздержался от пояснений.
К счастью, мучения путешественников оказались недолгими.
Рррнлф подплыл к Затонувшей Земле. Впереди сквозь толщу воды виднелся освещенный невидимым солнцем песчаный берег, теснившийся между скалами. От берега тянулся зеленый луг.
- На берегу только что были люди, такие же маленькие, как и вы, - заметил Рррнлф. - Маленький маг, почему люди, увидев меня, всякий раз убегают?
- У этих людей нечиста совесть, - ответил Джим.
- Ах так? - задумчиво протянул морской дьявол. - Выходит, таких людей как песка морского?
- Не совсем так. На свете много благородных людей. Вот у нас троих, - Джим обвел глазами своих друзей, - совесть чиста. Нечиста совесть у тех, кто строит нам козни. Просто ты чаще сталкивался с людьми, которые пытались нам навредить.
- Теперь я понял! - облегченно вздохнул морской дьявол, который, казалось, изнемог он непомерных усилий постигнуть разъяснение Джима.
- Дэффид, - торопливо сказал Джим, стараясь перейти к другой теме, - это та Затонувшая Земля, о которой ты рассказывал?
- Она самая, - ответил лучник. - Ты сумеешь высадить нас на берег?
- Сумею. Стойте пока, где стоите, а я…
- А что мне делать о этими лошадями? - забеспокоился морской дьявол.
- Мы заберем их с собой! - рявкнул Брайен. - Будь повнимательней, когда станешь их выпускать.
- Постараюсь, маленький рыцарь, - ответил Рррнлф.
- Мы все должны быть внимательны, - заметил Джим. - Спасибо тебе, Рррнлф, что доставил нас к Затонувшей Земле.
- И я благодарю тебя, Рррнлф, - сказал Дэффид.
- Спасибо, морской дьявол, - буркнул Брайен и, немного помявшись, добавил:
- Ты потрудился на славу.
- Мне доставляет удовольствие помогать маленьким людям, - признался Рррнлф. - Можно, я посмотрю, как вы станете переправляться на берег?
- Конечно, - ответил Джим. Он уже успел представить себе тоннель, который потянется от руки Рррнлфа к Затонувшей Земле. Джим мысленно подал команду, и тоннель появился. Джим подал другую команду, и невидимой оболочки вокруг отряда и ограждения вокруг Оглоеда как ни бывало. Джим взял коня под уздцы и вошел с ним в тоннель. Ограждения вокруг других лошадей стали исчезать одно за другим. Брайен с Бланшаром и Дэффид со своим жеребцом последовали за Джимом и Оглоедом. Вьючная лошадь поплелась сзади.
Через минуту отряд высадился на Затонувшую Землю. Бланшар задрал голову и огласил воздух пронзительным ржанием. Брайен взял коня под самые удила и снова стал что-то нашептывать ему на ухо. Бланшар опустил голову и зафыркал, показывая всем своим видом, сколь тяжким испытанием оказалось для него пребывание в невидимом стойле. Вьючная лошадь отвернулась от боевого коня и насмешливо усмехнулась. Оглоед начал рыть копытами землю, стараясь отыскать траву под песком. Один жеребец Дэффида сохранял полную невозмутимость.
- Как ты считаешь, Дэффид, - спросил Джим, - мы можем без опасения двинуться в глубь твоей страны?
- Без сомнения, - ответил лучник. - Только не называй эту страну моей. Я из Уэльса, хотя и не отрицаю, что у валлийцев с народом этой земли общие корни.
Только сейчас Джим вспомнил, как однажды Дэффид поведал им с Брайеном, взяв клятву хранить секрет, что к нему перешел наследственный в Затонувшей Земле титул, который, по толкованию лучника, переводился на английский язык как принц Гор, Омываемых Морем.
- Еще раз благодарим тебя, Рррнлф! - крикнул Дэффид. - Всего тебе доброго.
- Спасибо, маленький лучник, - откликнулся морской дьявол и исчез.
Дэффид взял за поводья жеребца и вьючную лошадь и вместе с Брайеном, державшим под узды Бланшара, пошел к лугу.
Джим все еще топтался на берегу. Он хотел попрощаться с Рррнлфом как можно теплее, но лучник опередил его, скомкав прощание, и теперь Джим гадал, не обиделся ли на него морской дьявол.
Размышления Джима прервал Оглоед, потянув за поводья. Джим вздохнул и пустился вдогонку за своими друзьями. Вскоре отряд вышел на луг, густо поросший высокой травой.
- Посмотри, Хилл! - внезапно раздался тоненький голосок гоблина.
Джим поднял голову. Из-под войлока, накинутого на вьючную лошадь, выглядывали два личика.
- Какого черта… - вознегодовал Джим, но Брайен не позволил ему выплеснуть раздражение до конца.
- Ты разрешил им отправиться вместе с нами, - рассудительно сказал Брайен. - Разве ты приказал им держать рот на замке? Ты не оберешься мороки с нижестоящими, если станешь сбивать их с толку. Рыцарю надобно…
- Да я знаю, - поспешно произнес Джим, подняв руку, чтобы прервать назидательную речь Брайена. Он уже не раз выслушивал советы своего друга, как обращаться с челядью. Да только у Джима была своя голова на плечах.
- Милорд! - снова раздался голосок гоблина.
- Что тебе? - буркнул Джим.
- Прошу прощения, милорд, но ты просил напомнить, что нам надо вернуть наш обычный облик.
Брайен с Дэффидом в замешательстве остановились. Джим мысленно подал команду, и каждый обрел свою обычную внешность.
- Спасибо, Гоб, - сказал Джим.
Добравшись до луга, путешественники вскочили в седла. Начался подъем, правда, почти незаметный благодаря пологости склона.
Всадники поднялись на пригорок и выехали к развилке дорог.
Дэффид покачал рукой влево. Путешественники двинулись по грязной, узкой дороге, испещренной следами людей и вмятинами от копыт. Но вот дорога расширилась, а под копытами лошадей замелькали плиты из белого камня, слегка занесенные тонким слоем земли. Путешественники оказались на старой римской дороге.
- Если вы не возражаете, - сказал Дэффид, - я поеду впереди вас. В этой стране мне лучше быть во главе отряда.
- Да о чем речь! - к немалому изумлению Джима безропотно согласился Брайен. Однако удивление Джима длилось недолго. - Ты имеешь вес в этой стране? - спросил рыцарь.
- Имею. И все-таки благодарю за любезность.
Дэффид выехал вперед, и отряд медленным маршем двинулся дальше. На дороге стали встречаться люди, по виду ремесленники и фермеры. Они приветливо заговаривали с путешественниками на языке, который по разумению Джима, мог показаться корнетским или валлийским, хотя на самом деле был ни тем, ни другим. За всех на том же языке отвечал Дэффид, не оповещая своих друзей о характере разговора, и Джим решил, что происходит обычный обмен приветствиями. Перекинувшись с Дэффидом несколькими словами, люди поворачивали назад и, сойдя с дороги, шли по траве вровень с отрядом, восторженно улыбаясь и не сводя глаз с путешественников. Толпа росла. С прилегающих к дороге полей к всадником впопыхах мчались перекликающиеся между собой фермеры. Скоро вдоль обеих сторон дороги образовались живые изгороди, двигавшиеся вместе с отрядом. Дэффид уже не успевал отвечать на многочисленные приветствия, слившиеся в общий гул, он лишь дружелюбно махал рукой, изредка роняя в ответ два-три благожелательных слова.
Джим с Брайеном ехали молча, разглядывая толпу. В большинстве своем сопровождавшие отряд люди статью походили на Дэффида.
Куда ни глянь, всюду здоровяки, высокие, стройные, загорелые.
Было видно, физический труд им не в тягость. Вокруг не было ни одного человека, изнуренного непосильной работой, с лицом, иссеченным морщинами или измятым страданием. Насмотревшись на путешественников, люди весело переговаривались, непринужденно смеялись или просто радостно улыбались, словно были счастливы лишь оттого, что живут на свете.
- Как ты считаешь, Джеймс, - спросил Бранен, - с чего все эти люди сбежались сюда?
- Ума не приложу, откуда они прознали о нас. Только ясно как Божий день, они сбежались сюда посмотреть на Дэффида. Давай подъедем к нему поближе, и я спрошу у него, что происходит.
- Неплохая мысль, - заметил Брайен. Джим с Брайеном слегка пришпорили лошадей.
- Ты не скажешь, Дэффид, почему нас сопровождает столько людей? - спросил Джим, почти поравнявшись с лучником.
- Эти люди рады видеть меня, только и всего, - не оборачиваясь, ответил Дэффид. - Я выбрал эту дорогу, посчитав, что здесь окажется меньше встречных, но вышло так, что нас опередила молва.
- Нам не стоит поехать другой дорогой?
- Ничего дурного не произойдет и на этой. Эта дорога - кратчайший путь к Лионессу, кроме того, она лежит вдали от городов, населенных знатью. А сюда сбежались простые люди. Нам они не помеха. А вот им, когда мы уедем, будет о чем поговорить на досуге.
Дэффид немного помолчал и продолжил:
- Начался подъем, хотя пока еще малозаметный. Впереди холмы, которые примыкают к самой дороге. У холмов наши попутчики нас оставят. Дорога тянется по теснине несколько миль, а затем идет по лесу и упирается в Лионесс. Пока мы едем по Затонувшей Земле, мне лучше оставаться во главе отряда.
С этими словами лучник оглянулся и окинул взглядом своих друзей.
Губы Дэффида сжались, а в его глазах появился стальной блеск, свойственный человеку, привыкшему повелевать другими людьми.
Джим с Брайеном придержали коней и поехали рядом позади Дэффида.
- Мы можем прекрасно поговорить и вдвоем, - промямлил Джим. - Опасаться некого, нас никто не поймет.
- Так-то оно так… - хмуро протянул Брайен.
На том разговор и закончился.
По мере продвижения отряда местность все более утрачивала равнинный характер, впереди там и сям мелькали холмы, которые все ближе и ближе подступали к дороге, пока не обступили ее с обеих сторон.
Вопреки словам Дэффида, сопровождавшие отряд люди и не думали расходиться. Они поднимались на один холм, спускались с него, взбирались на другой. Восторженный гул толпы то стихал, то нарастал снова.
Праздничное настроение передалось даже вьючной лошади. Да и как ей было не ликовать! Она пристроилась к жеребцу Дэффида и семенила за ним, как преданная собачонка за своим хозяином.
Оказавшись почти в центре внимания радостной и возбужденной толпы, лошадь томно закатывала глаза и тихонько ржала от непомерного удовольствия.
Между тем подъем становился все круче, дорога запетляла среди лабиринта холмов, которые уже не скатывались лениво к ее каменным плитам, а сжимали ее с обеих сторон то обрывистыми, а то и отвесными склонами.
Неожиданно из-за поворота навстречу путешественникам на великолепных белых конях выехали четверо всадников, по двое в ряд. Каждый был облачен в кожаную кольчугу с нашитыми на нее металлическими пластинками и в шлем с шеломником, точь-в-точь такой, который носили воины в античные времена. Всадники были вооружены копьями и мечами. Следом за воинами из-за поворота выехала карета с четырьмя запряженными в один ряд конями.
Золотистого цвета, она сверкала на солнце, словно была сделана из чистого золота. В карете сидел старец в роскошных одеждах. За колесницей следовал отряд копьеносцев.
Дэффид осадил коня. Пристроившись к хвосту жеребца, встала как вкопанная и вьючная лошадь. Остановились и Джим с Брайеном.
Всадники, ехавшие впереди кареты, подъехали к Дэффиду. Карета остановилась. Дэффид спешился, подошел к колеснице и заговорил со старцем на языке, на котором толпа только что изливала восторг и радость.
Брайен взглянул на Джима и тихо спросил:
- Может быть, нам стоит послушать, о чем говорит Дэффид с человеком в карете?
- Лучше немного подождать, - так же тихо ответил Джим.
И он оказался прав. Не прошло и минуты, как Дэффид обернулся и призывно махнул рукой.
Джим и Брайен сошли с коней и подошли к колеснице.
Человек, сидевший в карете, окинул их взглядом и, к удивлению Джима, заговорил по-английски:
- Вы приехали в мою страну с… - старец назвал титул Дэффида на своем родном языке, - и я хочу познакомиться с вами.
- О король, - сказал Дэффид, - позволь представить тебе сэра Джеймса Эккерта, барона де Буа де Маленконтри-и-Ривероук, и сэра Брайена Невилл-Смита. Они оба из саксонских земель.
- Я рад лицезреть их, - ответил король Дэффиду и повернулся к его друзьям.
- Слухи о ваших подвигах дошли и до нашего королевства. Настолько я знаю, вы честные и благородные люди. Здесь вам не причинят зла. Но хотя я уверен, что и вы не таите в себе злых намерений, ваше появление в королевстве породило некоторые проблемы, которые я хочу обсудить с Дэффидом. Вас не затруднит подождать, пока я поговорю с ним с глазу на глаз?
- Нисколько! - ответил Брайен.
- Ни в коей мере! - вторил своему другу Джим.
- Хорошо, - дружелюбно молвил король. На землю соскочил кучер. Он распахнул дверцу и, опустив лесенку, с превеликой осторожностью помог королю выбраться из кареты.
Дэффид взял короля под руку и сошел с ним с дороги, благо склон холма, около которого остановилась карета, был в меру пологим, так что старец, не опасаясь упасть, мог передвигаться по нему маленькими шажками.
Глядя на короля, можно было с уверенностью сказать, что когда-то он был высоким мужчиной, пожалуй, даже чуть выше Дэффида, и лишь неумолимое время превратило его в согбенного старца. И все-таки хватало одного взгляда, чтобы безошибочно определить, кто из двух людей, неторопливо расхаживающих по склону холма, правит этой страной.
Наступила почти полная тишина. За исключением двух собеседников, которые вели речь, похожую на журчание скрытого от глаз ручейка, молчали все: люди, столпившиеся на холмах, воины, Джим с Брайеном и даже лошади.
Внезапно внимание Джима с Брайеном привлек небольшой шум, донесшийся с вершины холма, по склону которого прогуливались король с Дэффидом. Джим поднял глаза. Наверху стоял человек с луком через плечо, одетый во все голубое: плотно обтягивающие ноги штаны, куртку и шапочку.
В то же время десятка два копьеносцев съехали в дороги и расположились полукругом на склоне холма лицом к вершине, позади короля и Дэффида.
Брайен как предусмотрительный воин поспешил сесть в седло.
Джим машинально последовал примеру своего друга.
Человек в голубом застыл на холме как изваяние. Но вот к нему присоединился еще один лучник, другой, третий, и скоро на вершине образовалась целая цепь стрелков, одетых во все голубое.
Копьеносцы не двигались. Лучники поглядывали вниз. Король с Дэффидом продолжали беседовать.

Глава 19

Внезапно король освободился от руки Дэффида и заходил по склону холма размашистым шагом, словно был чем-то взволнован или рассержен. Однако вскоре он опять перешел на медленный шаг, а Дэффид снова взял его под руку. Наконец собеседники остановились. Дэффид подал знак Джиму и Брайену подойти.
Друзья спешились и прошли сквозь строй копьеносцев. Король стоял как в воду опущенный. И все же он заговорил без тени уныния, хотя и понизив голос, чтобы его слова не долетели до стражи:
- Дэффид сказал мне, что вы все направляетесь в Лионесс, где сэр Джеймс надеется отыскать похищенного ребенка, и всего лишь проездом в нашей стране.
- Так оно и есть, - подтвердил Джим.
- Я пытался уговорить Дэффида остаться на земле его предков, но он ответил, что его долг ехать с вами.
Король слегка откашлялся и продолжил, глядя на Джима с Брайеном:
- Я хотел попросить вас, чтобы вы продолжили путь вдвоем, но, выслушав Дэффида до конца, я уяснил, что его связывает с вами нечто большее, чем простой долг. Я не стану больше его отговаривать и молю Бога, чтобы он не оставил вас своей милостью, когда вы очутитесь в Лионессе.
- Раз Дэффид сделал выбор, мы отправимся в Лионесс втроем, - ответил Джим. - Однако, насколько я понял, там нас ожидают опасности.
- Лионесс - страна магов, земля, где почти на каждом шагу случаются чудеса, - пояснил король. - Пришельца извне там подстерегает не коварный удар оружием, а иная опасность. Нашим подданным запрещено бывать в Лионессе. Однако находились ослушники, которые пренебрегали запретом. Судьба большинства из них неизвестна, лишь некоторые возвращались назад, да и то ненадолго. Давным-давно один человек отправился в Лионесс. Оттуда он возвращается домой раз в сто лет, каждый раз все более обтрепанным и исхудалым, похожим скорее на выходца из могилы, чем на обычного человека, а через короткий срок исчезает снова. Я бы непременно рассказал вам о тех опасностях, которые ожидают вас в Лионессе, но мне о них ничего не известно.
- Да одна история этого человека наводит на размышления, - ответил Джим. - Тем не менее я отправляюсь незамедлительно в Лионесс.
- И я! - воскликнул Брайен.
- И я! - вторил своим друзьям Дэффид.
- В душе я чувствовал, что вы отправитесь в Лионесс все вместе, - сказал король, после чего обвел глазами Джима и Брайена и продолжил:
- Мне остается обратиться к вам с просьбой: если вы вернетесь назад, никому не рассказывайте о нашей стране, даже жителям Уэльса, частью которого когда-то была эта земля. Вы можете обещать, что исполните мою просьбу?
Джим с Брайеном ответили дружным согласием.
- Благодарю вас, господа, - степенно сказал король. - Мы все обсудили, и я уезжаю. Не провожай меня, Дэффид. С тобой хотят попрощаться лучники.
Король подошел к карете, его подсадили, карета развернулась и в сопровождении копьеносцев покатила в ту сторону, откуда приехала.
Проводив взглядом карету, Дэффид повернулся к холму. С вершины холма один за другим спускались лучники.
- Сэр Джеймс, сэр Брайен, - не оборачиваясь проговорил Дэффид, - вы окажете мне любезность, если вернетесь к своим коням.
- Не станем тебе мешать, - ответил Джим. Джим с Брайеном подошли к лошадям и вскочили в седла. К Дэффиду уже подходил лучник. Не дойдя до Дэффида двух-трех шагов, он остановился, снял шапочку, преклонил колено и поклонился. Дэффид подошел к лучнику и сжал легонько ему плечо.
Не обменявшись с лучником ни одним словом, Дэффид разжал пальцы и отошел. Лучник поднялся, надел шапочку, отступил на шаг, развернулся и направился обратно, к вершине холма. К Дэффиду подошел следующий лучник, за ним тянулись другие…
Джим огляделся. Сопровождавшая их толпа рассеялась. Лучники, возвращавшиеся к вершине холма после короткого общения с Дэффидом, один за другим пропадали из виду…
Распрощавшись с последним лучником, Дэффид подошел к своему жеребцу и, ни слова не говоря, вскочил в седло.
- Поехали! - воскликнул Брайен. Всадники построились в ряд и пустили коней мелкой рысью. Все молчали. Джим размышлял о предостережении короля, Дэффид впал в задумчивость, а Брайен молчал, потому что молчали другие.
- Благодарю вас, сэр Брайен, сэр Джим, - неожиданно нарушил тишину Дэффид.
- Ха! - воскликнул Брайен, издав возглас, которым он обычно выражал накатившее на него волнение.
- Не стоит благодарности, Дэффид, - откликнулся Джим.
До следующего поворота дороги никто из путешественников не проронил больше ни слова. Затем внезапно Дэффид заговорил опять:
- Раз вы пообещали королю никому не рассказывать о Затонувшей Земле, вам не мешает знать то, о чем мы с ним говорили.
- Черт побери, в этом нет ни малейшей необходимости! - воскликнул Брайен.
- И все-таки я хочу передать вам наш разговор. Может быть, вы выслушаете меня?
- Конечно, - ответил Джим.
- Король происходит из рода, который с давних пор правит этой страной. Однако этот старинный род угасает. Все дети короля умерли, не оставив потомства…
Дэффид на мгновение замолчал. Путешественникам показалось, что они преодолели невидимую преграду. Джим покрутил головой.
Ничего нового: та же дорога, в небе то же яркое солнце.
- Мы у границы с Лионессом, - обронил Дэффид и как ни в чем не бывало продолжил свой рассказ дальше:
- А род, из которого происхожу я, ближайший по крови к королевской фамилии. Король уговаривал меня перебраться в эту страну вместе с женой и детьми, надеясь, что я сяду на трон после его кончины. Я ответил ему, что, по мне, лучше быть лучником в Уэльсе, чем властелином мирка, погребенного под толщей воды. Я не хочу, чтобы мои дети жили среди людей, которые остановились в своем развитии.
- Каждый человек должен сделать свой выбор, - глубокомысленно сказал Брайен. - Тому учит нас Бог.
Между тем облик местности изменился. Зелень холмов, обступавших с обеих сторон дорогу, сменили постепенно заполонившие склоны возвышенностей мрачные покоробленные деревья, переплетенные между собой ветками без единого листика.
Римская дорога оборвалась. Под копытами лошадей замелькала земля, усыпанная белой крошкой. Дорога сужалась, чернела.
Деревья с обнаженными бурными сучьями теснили путешественников с обеих сторон. И вот уже впереди лишь извивавшаяся меж холмами тропа, покрытая редкими пучками худосочной травы.
Отряд растянулся цепочкой. Впереди - не встретив никаких возражений - поехал Брайен, за ним Джим, потом Дэффид. Позади всех зашагала вьючная лошадь. Тропу заволокла тьма. Джим посмотрел вверх. Деревья сомкнулись, и лишь самые верхние ветки филигранным узором сквозили на фоне странного серебристого света. Тем не менее лошади уверенно шли вперед, чутьем угадывая дорогу.

Предыдущая страница 6 Следующая страница


7 Гордон Диксон

Джим задумался. В голове застряли слова Брайена. Джим не был уверен в том, что они с Энджи сделали правильный выбор, оставшись в средневековье. Джим чувствовал, что они здесь чужие.
Они одевались, как окружающие их люди, старались соблюдать их обычаи, говорили с ними на одном языке, но от этого ничего не менялось. Они как были, так и оставались чужими для окружающих. Недаром он чувствовал, что слуги еле терпят его. А с каким недовольством они встречали каждое его новшество. Что бы он ни сделал для благоустройства замка, все воспринималось ими болезненно. Слуги привыкли к устоявшемуся укладу жизни и не собирались его менять. А взять арендаторов. Когда он предлагал им что-нибудь путное, они становились на дыбы и прямиком заявляли: «Такого на нашей памяти не было», - подразумевая, что и быть никогда не может. У всех этих людей была своя жизнь, к которой он так и не приспособился. К сожалению, он понял это недавно.
Правда, ничего удивительного в этом не было. Разве он мысленно возвращался к своим поступкам? В некотором роде он походил на Брайена, который не сомневался никогда и ни в чем. Для того чтобы раздобыть нужные ему до зарезу деньги, Брайен, несмотря на свои верноподданнические чувства, не задумываясь принял участие в выступлении против короля. Как ему удалось примирить непримиримое, Джим так и не уразумел, хотя нисколько не сомневался, что Брайен не испытывал угрызений совести.
Тем временем цепи холмов, сжимавших с обеих сторон тропу, внезапно оборвались, и глазам путешественников предстала каменистая равнина, поросшая низкорослыми чахлыми деревцами, меж стволов которых пробивались холодные серебряные лучи стоявшего низко над горизонтом белого солнца.
Джим встрепенулся. Однако не смена ландшафта вывела его из глубокой задумчивости. Джима пробудил раздавшийся впереди возглас:
- Стойте! - этот возглас принадлежал Каролинусу.

Глава 20

Джим, Брайен и Дэффид осадили коней. Впереди стоял Каролинус. Собственно, это был не маг: глазам путешественников предстало его объемное изображение, повисшее над самой землей.
Джим окинул изображение Каролинуса удивленным взглядом.
Красная мантия мага была порвана, словно тому довелось схватиться с медведем, а лицо выглядело помятым, будто маг провел бессонную ночь. Тем не менее Каролинус заговорил твердым голосом:
- Прежде чем вы вступите в Лионесс, выслушайте меня. Лионесс - страна, где существуют только два цвета: черный и серебристый. Будьте внимательны. Если эти цвета станут блекнуть, а вокруг начнут пробиваться другие краски, немедленно поворачивайте назад. Коль вы промедлите и дождетесь того, когда окружающий мир полностью примет вид, присущий миру, что раскинулся над волнами, знайте заранее: вы не сможете вернуться домой и навсегда останетесь в Лионессе. А теперь мне пора…
- Замри! - вскрикнул Джим, ткнув пальцем в сторону мага.
Отчаянная попытка задержать Каролинуса удалась. Маг не исчез, но ко всеобщему удивлению принялся повторять свою речь:
- Стойте! Прежде чем вы вступите в Лионесс, выслушайте меня… - Маг монотонно отчеканил свое наставление, однако, добравшись до фразы, которую не успел закончить остановленный восклицанием Джима, переменил тон и заговорил в своей обычной манере с некоторым раздражением в голосе:
- Мне пора, у меня нет времени точить лясы, и все же кое-что я добавлю. Лионесс - страна, где царит магия, существующая испокон веку. Не верьте всему тому, что увидите. В Лионессе жалкая лачуга может оказаться замком, карлик - великаном, а дева, взывающая о помощи, - коварной притворщицей. Если вам попадется на глаза рыцарь, рядом с ним может сыскаться вооруженный отряд. А теперь мне действительно пора. Желаю удачи.
Красная мантия Каролинуса всколыхнулась и пропала, словно встрепенувшийся напоследок и погасший огонек догоревшей свечи.
Джим поочередно обвел глазами своих друзей, почувствовав угрызение совести. В конце концов лишь у него самого была нужда отправиться в столь опасное путешествие. Брайен и Дэффид присоединились к нему из чувства долга. Но у них был и другой долг - перед Герондой и Даниель, - и он повелевал им вернуться домой живыми и невредимыми. Может быть, стоит двинуться в Лионесс одному? Да разве отправишь друзей назад? Они обидятся на него.
Тягостные раздумья Джима прервал Брайен:
- Как ты считаешь, Джеймс, нам следует прислушаться к словам Каролинуса?
- Нам следует соблюдать осторожность. В Лионессе нас подстерегают опасности, поэтому чем быстрее мы пересечем Лионесс, тем лучше.
Брайен с Дэффидом согласно кивнули, показывая всем своим видом, что они полностью полагаются на своего друга, коль скоро речь идет о стране, где царит магия.
- Мне кажется, наступает вечер, - продолжил Джим, посмотрев на небо. - Если мы вступим в Лионесс прямо сейчас, нам придется заночевать в незнакомой и, как видно, неприветливой местности. Может быть, стоит вернуться назад, а в Лионесс отправиться утром?
Всадники поворотили назад. Миновав мертвый лес, они выехали на дорогу и устроили привал между склонами соседних холмов. Джим, Брайен и Дэффид скромно поужинали. Усталость убавила аппетит, все нуждались не столько в пище, сколько в отдыхе. Поужинав, путешественники уснули.
- Я постараюсь следовать наставлению Каролинуса, но будет лучше, если каждый из нас станет следить за красками мира, в котором мы скоро окажемся, - провозгласил Джим утром следующего дня, когда все были в седлах.
- Аминь, - завершил напутствие Джима Брайен.
Путешественники пришпорили лошадей и тронулись в путь. Джиму было не по себе. Он чувствовал, что его друзья полностью полагаются на него и не думают о грозящей опасности. Поиски Роберта организовал Джим, а значит, и вся ответственность за грядущие действия лежала на нем. В средневековье каждый сам отвечал за свои поступки и шел до конца по избранному пути, не терзаясь сомнениями. Брайен, не задумываясь, ввязался в сомнительную авантюру, чтобы раздобыть деньги, а Дэффид, не колеблясь, отклонил, казалось бы, соблазнительное предложение короля Затонувшей Земли. Каждый из них был уверен в своих силах. А вот хватит ли сил у Джима, чтобы преодолеть трудности и добиться успеха?
Тем временем всадники добрались до места, на котором минувшим днем перед ними предстало объемное изображение Каролинуса. На этот раз ничего неожиданного не случилось. Путешественники двинулись в Лионесс. Впереди ехал Брайен, за ним Джим, потом Дэффид. Шествие замыкала вьючная лошадь, привязанная к седлу жеребца.
Равнина, поросшая низкорослыми деревцами, казалось, была мертва.
Здесь не гнездилась ни одна птица, ни один лист не колыхался на чахлых ветках, в воздухе не чувствовалось ни малейшего дыхания ветра.
Стояла глубокая тишина. Внезапно до Джима донеслись звуки, похожие на жужжание насекомого. Джим прислушался. То был голосок Гоба, звучащий на этот раз гордо и чванно:
- А я говорю ему: делай то, что тебе велят; ты всего лишь обыкновенный гоблин, а я - Гоб Первый де Маленконтри…
Джим хотел было снова заняться своими мыслями, но голосок все жужжал и жужжал, мешая сосредоточиться. Джим усмехнулся. Гоб с упоением рассказывал Хиллу о том, как помыкал другим гоблином на Рождестве в замке графа Сомерсетского.
До Джима доносился один голосок гоблина. Хилл то ли молчал, то ли поддерживал разговор неведомым Джиму способом. Однако Джим успел убедиться, что странный человечек не лишен способности говорить. И Рррнлф, и Гоб понимали его. А вот каким образом Хиллу удавалось разговаривать с ними оставалось загадкой.
А ведь ее можно было решить. Джим твердо знал, что любому, поначалу непонятному и даже, казалось бы, фантастическому, явлению со временем находится разумное объяснение.
Не исключено, что Хилл подает сигналы не с помощью голосовых связок, а каким-то иным органом, а Рррнлф и Гоб принимают их и автоматически обрабатывают. А может быть, все гораздо проще, и Хилл говорит самым обычным образом. Джим вспомнил: некоторые ученые полагают, что киты связываются между собой даже на большом расстоянии друг от друга, подавая сигналы не то в инфра-, не то в ультразвуковом диапазоне частот. Вроде бы и дельфины разговаривают между собой, используя ультразвук. Тогда и Хилл может разговаривать с помощью звуков, не воспринимаемых человеческим ухом. А ведь можно найти способ проверить свою догадку…
Размышления Джима прервал возглас гоблина:
- Милорд! Милорд!
Джим остановил Оглоеда и обернулся. Гоб и Хилл, выбравшись из-под войлока, сидели на спине вьючной лошади.
- Что случилось, Гоб? - спросил Джим, когда Дэффид, а за ним гоблин с маленьким человечком подъехали ближе.
- Милорд, Хилл хочет сказать тебе что-то важное.
- Сейчас не время болтать. Передай ему… - Джим осекся, вспомнив о своих размышлениях. - Хорошо, я поговорю с ним. Дэффид, оставь вьючную лошадь на мое попечение. Если тебе не трудно, догони Брайена, пока мы не потеряли его из вида. Подождите меня. Разговор с Хиллом много времени не займет.
Дэффид отвязал вьючную лошадь от седла жеребца, передал Джиму поводья и поскакал к Брайену. Однако останавливать Брайена не пришлось. Тот сам осадил коня, услышав в мертвой тишине слова Джима. Дэффид подъехал к Брайену, и всадники развернулись.
Джим окинул из взглядом. Оба всадника застыли на месте, освещенные странным светом, похожим на свет луны.
Джим огляделся. Каролинус оказался прав. Вокруг царили только два цвета: серебристый и черный. Переливался серебром лес, серебрились разбросанные там и сям валуны, и даже земля сверкала серебряным блеском, на фоне которого чернели мрачные тени, отбрасываемые деревьями и камнями.
Убедившись в справедливости слов Каролинуса, Джим вспомнил о Хилле.
- Хилл, я хочу, чтобы ты меня выслушал и сделал то, о чем я тебя попрошу. Гоб, он понимает меня?
- Он-то понимает тебя, милорд.
Гоб ответил на вопрос, не задумываясь, даже в мыслях не желая обидеть Джима, и все-таки Джим поморщился, словно от зубной боли. Однако досадовал он недолго.
- Хилл, - сказал Джим, придав своему голосу важность, что было непросто, глядя на доверчивое, по-детски открытое лицо маленького человечка, - я готов выслушать тебя. Когда ты закончишь говорить, немного подожди и начни все с начала. Возможно, я попрошу тебя повторить сказанное три, а то и четыре раза, а, может быть, и того больше. Ты понял меня?
- Он не понимает, зачем несколько раз повторять сказанное, - сообщил Гоб, - однако исполнит то, что ты повелел.
Джим кивнул и снова взглянул на Хилла.
- Я хочу разговаривать с тобой сам, без помощи Гоба, а для этого мне надо отыскать способ слышать тебя. Возможно, тебе это непонятно. Не ломай голову. Поступим так: когда я подниму руку, ты замолчишь, а когда опущу ее, заговоришь снова. Ты понял меня?
- Он все понял, - передал гоблин.
- Спасибо, Гоб, - сказал Джим. - А теперь помолчи. Я попробую сам услышать то, что скажет мне Хилл.
Джим задумался. У кого хорошо развит слух? Пожалуй, у летучих мышей. Похоже, они улавливают ультразвук. Джим прикрыл глаза и представил себе, что обрел слух, присущий летучей мыши.
- Я слушаю тебя, Хилл, - сказал Джим, бросив взгляд на маленького человечка.
Хилл смотрел на Джима во все глаза. Джим не слышал ни звука.
Поначалу он посчитал, что маленький человечек не понял его или пока молчит, подыскивая слова для своего сообщения, однако мало-помалу до Джима дошло, что он просто не слышит своего собеседника. Джим поднял руку и снова задумался. Кто еще наделен острым слухом? Ах да, киты и дельфины. Те тоже улавливают ультразвук…
Джим взглянул на Хилла и опустил руку. Мертвая тишина. В чем дело? Ответ напрашивался сам собой: в Лионессе магия Джима не срабатывает. И все-таки надо еще раз проверить свои возможности.
Джим поспешно прикрыл глаза и представил себе, что обручальное кольцо, которое ему было не по руке и по этой причине оставленное им дома, снова красуется на его пальце. Джим открыл глаза. Кольца не было. Так и есть: искусство Джима в Лионессе оказалось бессильным. Что же делать? Как установить контакт с Хиллом?
Неожиданно Джима осенило. Драконы - вот кто отменно слышит. Он убедился в этом на собственном опыте. И для того чтобы обрести слух, магия не нужна. Надо лишь пробудить в себе одно из тех свойств, которые он приобрел, став драконом. Ему уже удавалось в облике человека пользоваться телескопическим зрением, так почему не извлечь из-под спуда дарованный ему редкий слух?
Джим настроился на восприятие звуков, свойственное дракону, и тут же отчетливо услышал конец фразы, произносимой маленьким человечком на языке, близком сомерсетширскому диалекту:
- …Вы должны двигаться дальше только этим путем.
- Я слышу тебя, Хилл! - воскликнул Джим. - О каком пути ты говоришь?
- Вы должны взять влево, - ответил Хилл, показывая рукой в сторону.
- Чего нам ехать туда? - выпалил Брайен, успевший вместе с Дэффидом вернуться назад. Он быстро вник в суть разговора, хотя слышал только одного Джима. - Спроси его, Джеймс, зачем нам брать влево.
- Зачем нам брать влево, Хилл?
- Вы должны, - упрямо ответил маленький человечек.
Джим посмотрел туда, куда все еще показывал рукой Хилл. За низкорослым лесом шел лес повыше, а за ним, вдали, виднелись размазанные очертания черных скал, освещенных бледными лучами огромного серебряного диска, выплывавшего из-за горизонта на противоположном краю неба.
- Мы можем положиться на этого человечка? - с сомнением спросил Брайен, нахмурив брови. - Каролинус предупредил, что в Лионессе никому нельзя доверять.
- Хилл не из Лионесса, он явился сюда вместе с нами, - возразил Джим и перевел взгляд на своего недавнего собеседника. К его удивлению по лицу Хилла в два ручья текли слезы.
- Вы должны! - снова подал голос маленький человечек.
- Так ты считаешь, Джеймс, мы можем на него положиться? - опять спросил Брайен.
- Думаю, да. Хилл попал в Лионесс случайно. Он даже не предполагал, что окажется здесь.
Джим немного помолчал и продолжил, собравшись с мыслями:
- Кроме того, мы все равно не знаем, в какую сторону лучше ехать. Я думаю, нам стоит воспользоваться советом Хилла. Заодно мы проверим, можно ли ему доверять.
Сообразив, что обидел маленького человечка, Джим поспешно добавил:
- Да я и сейчас верю Хиллу. Маленький человечек захлопал глазами и шмыгнул носом.
- Ты знаешь, где мы находимся? - спросил его Джим.
- Нет, - ответил Хилл, мотнув головой.
- Ты должен называть сэра Джеймса «милордом», - встрял в разговор гоблин.
- Вот именно! - назидательно подтвердил Брайен, словно и он расслышал непочтительный ответ Хилла. Маленький человечек молчал.
- Назови сэра Джеймса «милордом», - прощебетал Гоб, обрадованный поддержкой рыцаря.
- Вот еще! - буркнул Хилл.
- Как, ты отказываешься?
- Он не мой лорд! - снова заплакав, ответил маленький человечек.
Джим пришел в замешательство. Хилл походил на беззащитного ребенка, пускавшегося чуть что в слезы.
- Мне неважно, как он меня называет, - миролюбиво сказал Джим. - Да и стоит ли сейчас говорить об этом? Лучше поедем дальше. Возьмем влево, как предложил Хилл.
- В таком случае я снова поеду впереди всех, - заявил Брайен. - Окликните меня, если потеряете из вида.
Маленький отряд двинулся дальше. Предположив, что Хилл опять может обратиться к нему, Джим пристроился к хвосту вьючной лошади, вышагивавшей за жеребцом Дэффида. Однако Хилл будто воды в рот набрал. Рассудив, что маленькому человечку пока сказать больше нечего, Джим чуть пришпорил коня, поравнялся с Дэффидом и поехал с ним рядом, благо окружающие отряд низкорослые деревца слегка расступились.
Солнце поднялось выше, и теперь вздымающиеся впереди скалы были ясно видны на фоне серебряного неба. Лишь их подножия были скрыты высоким лесом. Когда путешественники въехали в этот лес, перед их глазами предстали черные, словно обугленные, деревья, покрытые редкими отливавшими серебром листьями. Среди леса то и дело встречались прогалины. Подъехав к очередной поляне, Брайен неожиданно осадил коня и предостерегающе поднял руку.
Отряд остановился. Вьючная лошадь тихонько заржала от удовольствия. Она давно убедилась в том, что лучше стоять на месте, чем тащиться невесть куда с тяжелой поклажей, перекинутой через спину. Джим с Дэффидом замерли в томительном ожидании: Брайен пристально всматривался в просвет между деревьями.
Наконец он развернул коня и подъехал к своим друзьям.
- На поляне рыцарь, - сообщил Брайен вполголоса.
- Почему ты решил, что это рыцарь? - спросил Джим.
- Человек на поляне закован в доспехи и вооружен мечом и копьем. Он сидит на боевом коне с уверенностью хорошего наездника, хотя под ним старомодное седло с низкими луками.
- Что он делает?
- Сидит в седле, не трогаясь с места. Мне кажется, он пребывает в глубокой задумчивости. Возможно, этот человек - странствующий рыцарь. Вот он и решает, куда двинуться дальше.
- По-моему, стоит поговорить с ним, - предложил Джим. - Как вы считаете?
- Я не рыцарь, - ответил Дэффид. - Решайте сами.
- Да о чем речь! - воскликнул Брайен. - Надо обязательно потолковать с ним. Может быть, этот рыцарь слышал о Роберте.
- Ты прав, - согласился Джим.
Построившись в ряд, путешественники дали шпоры коням и поскакали к поляне. Вьючная лошадь, выведенная из состояния блаженства грубым рывком, кляня в душе всех и вся и еле успевая переставлять ноги, понеслась вслед за всадниками.

Глава 21

Путешественники выехали на поляну. Услышав топот, пребывавший на прогалине рыцарь вздрогнул и обернулся. Заметив всадников, он поворотил коня им навстречу. Забрало его шлема было поднято, и перед взорами путешественников предстало лицо с черными тенями под глазами и по обеим сторонам носа, придававшими физиономии рыцаря мрачное, злобное выражение. Путешественники остановились в отдалении.
- Досточтимый сэр! - воскликнул Брайен. - Просим извинить нас, что нарушили твое одиночество. Мы надеемся, что ты соблаговолишь помочь нам и укажешь путь, которым нам должно следовать.
Лицо рыцаря неожиданно расплылось в улыбке. Он дал шпоры коню и подъехал к путешественникам.
- Конечно! Конечно! - возгласил рыцарь. - Рад, что повстречал вас. Болтаться одному по этому лесу удовольствие не из приятных. А что делать? Мой предок где-то неподалеку, да разве угадаешь, когда он появится? А кому-то надо объезжать лес, нести дозор. Став главой рода, я взвалил на свои плечи и эту обязанность. Тем не менее я к вашим услугам.
- Крайне любезно с твоей стороны, сэр, - сказал Брайен. - Позволь представить тебе моих друзей: барона Джеймса Эккерта де Буа де Маленконтри и лучника Дэффида ап Хайвела. А я - сэр Брайен Невилл-Смит из младшей ветви рода Невиллов.
- Рад познакомиться с вами, - ответил рыцарь. - Меня зовут сэром Дайнденом.
- Ты - сэр Дайнден? - с удивлением и восторженностью в голосе воскликнул Брайен. - Мы считаем за великую честь познакомиться со столь славным рыцарем, и нам льстит, что ты разговариваешь с нами по-дружески. Хотя и мы с сэром Джеймсом рыцари, нам еще далеко до той славы, которая идет о твоих подвигах.
- Я вижу, что двое из вас истинные рыцари, - ответил сэр Дайнден. - Чтобы убедиться в этом, достаточно взглянуть на ваши доспехи и оружие. Да у вас и великолепные кони, особенно хорош твой, сэр Брайен.
- Весьма польщен похвалой моему коню, сэр Дайнден, - с воодушевлением проговорил Брайен. - Его зовут Бланшаром де Тур. Можно сказать, он достался мне по наследству. Чтобы купить коня, я распродал почти все имущество, оставшееся мне от отца.
- Охотно верю, что этот конь дорого стоит, - ответил сэр Дайнден. - Однако вы попросили меня указать вам правильную дорогу. Я нарушу долг перед предком, если не помогу вам. Куда вы держите путь?
- Мы и сами толком не знаем, - ответил Брайен. - Мы разыскиваем украденного младенца. Сэр Джеймс его опекун. А ребенка, по нашему разумению, украли фейри.
Сэр Дайнден глубоко вздохнул.
- Перед вами стоит трудная задача, - пояснил он. - Сначала вам следует отыскать фейри, а это непросто. Где их найти, я не ведаю. Вам, возможно, придет на помощь мой предок, коль вам посчастливится и вы встретитесь с ним. Я могу немного вас проводить. Если я поеду с вами, вероятность повстречаться с ним увеличится. Он отличает меня своим вниманием.
- Ты чрезвычайно любезен! - воскликнул Брайен. Его голос, к удивлению Джима, слегка дрогнул.
- Тогда, раз мы составим одну компанию, - немного помявшись, продолжил Брайен, - возможно, ты не откажешь мне в величайшей просьбе. Как ни малы мои успехи в военном искусстве, я осмеливаюсь попросить тебя сразиться со мной на копьях. Если ты согласишься, я не забуду до конца своих дней, что мне однажды довелось драться на поединке с рыцарем Круглого Стола короля Артура. Я прошу тебя всего лишь об одной схватке.
Рыцарь удивленно взглянул на Брайена и, чуть помедлив, проговорил:
- Боюсь, сэр, что ты заблуждаешься. Я действительно сэр Дайнден, но только не тот, за кого ты меня принимаешь. Рыцарем Круглого Стола был мой предок. С тех пор в нашем роду сменилось не одно поколение. Всех продолжателей рода в нашей семье повелось называть Дайнденами. Вот и я Дайнден, но только я не думаю, что от поединка со мной ты получишь удовлетворение.
- Так ты не тот сэр Дайнден, который вместе с сэром Тристрамом сразился с тридцатью рыцарями феи Морганы, чтобы спасти от гибели сэра Ланселота дю Лака?
- Нет. Тем храбрым рыцарем был мой предок. К слову сказать, ту давнюю историю со временем исказили, приписав сэру Тристраму излишнюю доблесть.
Брайен открыл было рот, чтобы, как показалось Джиму, возразить сэру Дайндену, но затем поджал губы, словно удерживая слова, уже готовые сорваться с языка.
- Как вы знаете, он тоже был рыцарем Круглого Стола, и достаточно храбрым, - продолжал сэр Дайнден. - Тем не менее, когда стало известно, что сэра Ланселота поджидают в засаде тридцать рыцарей, не сэр Тристрам, а мой предок предложил напасть на них, чтобы спасти Ланселота от грозящей опасности. Однако сэр Тристрам поначалу отклонил предложение моего предка, заметив, что сражаться вдвоем с тридцатью рыцарями безрассудно и что после того, как он лишь чудом уцелел в одном из похожих сражений, в которое был втянут Ланселотом, его кузеном, он дал зарок более не пускаться в подобные приключения.
Сэр Дайнден говорил не задумываясь, заученным языком, и Джим решил, что тот не впервой рассказывает эту историю из жизни своего предка.
Тем временем рыцарь продолжал свой рассказ:
- Лишь вслед за тем, как мой предок предложил сэру Тристраму вызвать на бой всего лишь одного рыцаря из тех тридцати, заявив, что он сразится с остальными, сэр Тристрам устыдился своей слабости и присоединился к моему предку. Он сражался достойно, победив десять рыцарей. И все же мой предок проявил большую доблесть, он одолел двадцать воинов. Я рассказал вам эту историю, чтобы вы не обманывались иной ее версией, которую, возможно, слышали из других уст.
Брайен издал нечленораздельный звук, полный сомнения, непроизвольно дав понять Джиму, что действительно слышал рассказ о спасении Ланселота в другом изложении. Да и насколько помнил сам Джим, по крайней мере у Мэлори в «Смерти Артура», эта история была описана по-иному, а кузеном Ланселота в ней назывался не сэр Тристрам, а сэр Дайнден.
Однако, поразмыслив, Джим решил не комментировать выслушанный рассказ, тем более что, пока он вспоминал Мэлори, Брайен и сэр Дайнден договорились о схватке. Брайен удовлетворился тем, что сразится с потомком славного рыцаря.
Джим было собрался отговорить своего друга от поединка, памятуя о том, что тот недавно получил рану, но быстро сообразил, что его попытка успеха не принесет. Оба рыцаря были настроены по-боевому.
- У меня с собой всего лишь одно копье, - оповестил Брайен противника, - и оно с острым концом.
- Разве у рыцаря может быть другое копье? - удивленно спросил сэр Дайнден. - Или тебе приходилось сражаться тупым оружием?
- Да нет, - смущенно ответил Брайен. - Просто иногда, упражняясь, рыцари используют копья с плоскими деревянными наконечниками. Я согласен с тобой, биться следует лишь острым оружием. Какой край поляны ты выберешь, чтобы изготовиться к бою?
Рыцари принялись обсуждать условия поединка. Джим ждал. Вышло так, что и о нем не забыли. Ему поручили подъехать к середине поляны и дать сигнал к бою.
Как только Брайен и сэр Дайнден стали друг против друга на противоположных концах площадки и изготовили к бою копья, Джим поднял руку и резко опустил ее вниз. Заметив сигнал, оба противника с быстротой молнии ринулись на середину поляны и сшиблись с силой громового удара. Копье сэра Дайндена скользнуло по щиту Брайена и ушло в сторону. Зато Брайен попал копьем в самый центр щита своего соперника. Сэр Дайнден вылетел из седла. За ним грохнулся оземь и его боевой конь. Через мгновение лошадь поднялась на ноги. Сэр Дайнден лежал на земле, не двигаясь.
- Боже милосердный! - вскричал Брайен, успевший развернуться и подъехать к поверженному им рыцарю. - Неужели я сразил его насмерть?
Брайен спрыгнул с коня, склонился над сэром Дайнденом и поднял забрало на его шлеме. Глаза рыцаря были закрыты.
- Сэр Дайнден? - тихонько позвал Брайен.
- Я еще жив, - простонал рыцарь. - К седлу моего коня привязана фляга с вином. Если ты дашь мне хлебнуть из нее…
Через несколько секунд фляга уже была в руке Брайена. Он откупорил ее, вновь склонился над сэром Дайнденом, осторожно приподнял ему голову и поднес флягу к его губам. Сделав несколько глотков, рыцарь открыл глаза.
- Еще! - попросил он.
Брайен снова поднес флягу к его губам.
- Вино воскрешает меня, - тихо проговорил рыцарь, оторвавшись от фляги. - Вероятно, я выживу. Прими мои поздравления, сэр Брайен. Ты заслуженно победил, хотя, надо сказать, я был слишком слаб, чтобы сражаться с тобой на равных.
- Мне казалось, ты полон сил, - удивился Брайен. - Разве ты чувствовал себя плохо?
- К сожалению, да, - ответил Дайнден. - Дело в том, что еще в давние времена к членам нашей семьи прицепилась странная загадочная болезнь, которая с той поры передается из поколения в поколение. Время от времени человек чувствует непомерную слабость, и вот эта слабость нашла на меня как раз перед нашей встречей.
- Почему ты не сказал мне об этом? - спросил Брайен, заботливо помогая рыцарю подняться на ноги.
- Разве я мог? - ответил сэр Дайнден, нахмурив брови. - В моих жилах течет кровь моего славного предка, рыцаря Круглого Стола, который сразился бы и один с тридцатью воинами феи Морганы, если бы сэр Тристрам не присоединился к нему.
- Извини меня, - с раскаянием произнес Брайен. - Я задал неразумный вопрос.
- Охотно прощаю тебя, - ответил рыцарь, сев на коня. Он забрал у Брайена флягу с вином, сделал несколько добрых глотков, привязал флягу к седлу и степенно сказал:
- Кроме того, приступы этой странной болезни проходят сами собой, и я не придаю им значения.
- Как и подобает настоящему рыцарю, - радостно заключил Брайен и вскочил в седло.
Маленький отряд, пополнившись еще одним всадником, снова тронулся в путь. Сэр Дайнден и Брайен поехали во главе отряда, завязав разговор о долге и чести, который постепенно перешел в монолог сэра Дайндена, пустившегося в повествование о славной истории своего рода.
Джим поначалу прислушивался к разговору, однако, не найдя в нем ничего познавательного, постепенно погрузился в собственные раздумья. Какие опасности их ждут впереди? Найдут ли они Роберта? А если найдут, то смогут ли выбраться из Лионесса? Его искусство в Лионессе оказалось бессильным. Выходит, он не достиг высот в магии. На Джима нашло чувство досады и недовольства самим собой, схожее с раздражением путника, осознавшего, что он забыл вещь, без которой не обойтись.
Внезапно раздавшийся впереди треск вывел Джима из глубокой задумчивости. Было похоже, что кто-то пробирается через чащобу, ломая ветки. Через мгновение треск сменился неистовой какофонией, подобной лаю и рыканью огромной своры собак. Еще через несколько секунд, когда лес перед всадниками неожиданно расступился, они увидели, как открывшуюся перед ними поляну пересекает, удаляясь от них и извергая из ноздрей пламя, странное существо с туловищем леопарда, головой змеи и длинным хвостом, покрытым, как у льва, клочковатой шерстью.
- Зверь Рыкающий! - удивленно воскликнул Брайен.
- Он самый, - подтвердил сэр Дайнден и, подняв в приветствии руку, крикнул вдогонку убегавшему существу:
- Рад видеть тебя в добром здравии, Зверь Рыкающий!
Зверь Рыкающий обернулся, поднял лапу и бросился дальше к лесу, оглашая воздух многоголосым лаем и рыканьем.
- За кем он гонится? - спросил Брайен у сэра Дайндена.
- Он бежит по следу короля Пеллинора. Рыкающий Зверь - его ловчий.
- Я думал, король Пеллинор следует за своим ловчим.
- Они постоянно ищут друг друга, а встречаются лишь от случая к случаю, - пояснил сэр Дайнден. - Когда-то Зверь Рыкающий обитал в логове неподалеку от замка короля, однако однажды его пристанище накрыл оползень и он потерял жилище, куда за ним заходили перед охотой. Вот он и бегает в поисках своего хозяина. Теперь они оба больше разыскивают друг друга, чем выслеживают добычу.
- Сэр Дайнден, где мы сейчас находимся? - спросил Джим, успевший поравняться с ехавшими впереди рыцарями.
- Мы в Лесу Неожиданных Встреч, и скоро вас ожидает новое приключение.
- Новое приключение? - изумленно повторил Брайен.
- Да, - ответил сэр Дайнден. - В этом лесу без приключений не обойтись.
- И где мы можем столкнуться с очередной неожиданностью? - спросил Брайен.
- В любом месте. Хотя бы за тем участком леса, что перед нами.
Через несколько минут, пропетляв между черными стволами деревьев, всадники остановились. Перед ними лежала усыпанная камнями небольшая площадка, на противоположной стороне которой высились нагроможденные одна на другую скалы, освещенные косыми лучами огромного серебристого солнца, клонящегося к горизонту. При взгляде на лишенные опоры пики, покосившиеся набок вершины, нелепо торчащие купола Джиму стало не по себе. Он опустил глаза. А вот и сюрприз! В подножии одной из скал зияло широкое аркообразное отверстие, похожее на вход в пещеру или тоннель. Неожиданно свод арки пришел в движение и в нем появились трещины, к изумлению Джима, принявшие очертания рун. Появившиеся письмена увидел не один Джим.
- Что там написано? - спросил Брайен. Джим прочел вслух:

ВСЯК ВОШЕДШИЙ УЙДЕТ
ВСЯК УШЕДШИЙ ВЕРНЕТСЯ

- Счастливого пути! - воскликнул сэр Дайнден. С этими словами он поворотил коня и скрылся в лесу. Один Джим проводил рыцаря взглядом.
- По-моему, мы у цели, - с удовлетворением сказал Брайен, всматриваясь в отверстие.
Путешественники дали шпоры коням. Однако едва они проехали несколько ярдов, как услышали крик:
- На помощь! На помощь!
Крик шел слева. Всадники остановились, повернув головы. Через мгновение из леса выбежала женщина в серебристом платье.
Внезапно она пошатнулась, чуть не упала, остановилась и, протянув руки навстречу всадникам, застыла в оцепенении.
Перед взорами путешественников предстала стройная среднего роста женщина с разметавшимися по плечам черными волосами.
Однако лица ее видно не было: оно пряталось под длинной густой вуалью, колыхавшейся от частого, прерывистого дыхания.
Всадники подъехали к женщине.
- Тебе угрожает опасность, миледи? - галантно спросил Брайен.
- Не мне, а моему отцу и моему брату, - простонала женщина.
- А где эти злодеи, покусившиеся на жизнь твоих родственников? - Брайен приподнялся на стременах, вглядываясь в просветы между деревьями.
- Неподалеку отсюда. - Женщина обернулась и махнула рукой в сторону леса. - У злодеев одни дубинки, но их слишком много, и отцу с братом с ними не справиться. Они вооружены лишь ножами. Умоляю вас, спасите моих родных.
Голос женщины показался Джиму знакомым, но где и при каких обстоятельствах он слышал его, Джим вспомнить не смог, утешив себя тем, что пришел хотя бы к одному бесспорному заключению: голос принадлежал женщине не первой молодости.
- Не беспокойтесь, мы спасем твоих родственников, - ответил Брайен просительнице, после чего, даже не наклонившись, одной рукой оторвал женщину от земли и усадил на коня позади себя.
Джим с изумлением взглянул на своего друга. Хотя чему удивляться? Он лишний раз убедился, что Брайен, уступавший ему в росте и весе, превосходит его в силе. И не только он. Джим вспомнил, как однажды какой-то слуга, на голову ниже его, без видимого усилия взвалил на себя огромную вязанку дров, к которой, казалось, было даже боязно подступиться, и понес ее, беззаботно посвистывая. Джим вздохнул. Что греха таить, он ошибся, когда только-только очутившись в средневековье, самодовольно предположил, что высокий рост и накачанные на спортивных площадках мышцы дадут ему преимущество в силе и ловкости перед людьми, среди которых он неожиданно оказался.
Пока Джим размышлял о своем заблуждении, Брайен успел дать шпоры коню и поскакал к лесу. Джим встрепенулся, кивнул Дэффиду и вместе с ним поскакал вслед за Брайеном. За всадниками, недовольно заржав, понеслась вьючная лошадь, утешаясь тем, что на этот раз ее не тащат на поводу. Всадники скакали по лесу, не разбирая дороги, доверившись лошадям. Но вот лес поредел, и маленький отряд галопом вылетел на небольшую поляну.
На поляне стояли двое мужчин свирепого вида с заткнутыми за пояс ножами.
Один из них, ростом около шести футов, с белесыми волосами, выглядел лет на двадцать. Бегающие серые глазки и выступающая вперед челюсть придавали его лицу хитрое хищное выражение, которое не скрашивали ни щеголеватые усики, ни подстриженная клинышком фасонистая бородка.
Другому было лет сорок. Это был человек среднего роста, слегка сутулый, с седоватыми волосами и маленькими усиками на продолговатом лице.
Однако на разбойников с большой дороги эти люди не походили. Скорее, их можно было принять за придворных. На обоих была одежда из прекрасной материи: короткие плащи с капюшоном из фламандского сукна, надетые поверх длинных камзолов. Капюшоны и рукава плащей были подбиты и оторочены дорогим мехом.
Насколько мог определить Джим при неясном серебристом свете, заливавшем поляну, пояс человека постарше был отделан накладным золотом, а пояс другого - расшит золотыми нитями.
Всадники осадили коней. Вьючная лошадь, заметив развесистый куст, спряталась за него, решив не подвергать себя излишним волнениям.
Внезапно женщина, не так давно умолявшая спасти своих родственников, соскочила на землю и, встав в один ряд с, как видно, своими приспешниками, извлекла кинжал из складок своего платья.
Люди в плащах вытащили ножи. Меж деревьев, окружавших поляну, замелькали высоченные черные фигуры. Великаны с дубинками! Джим вздрогнул. Однако не великаны привели его в замешательство, его смутила форма кинжала, оказавшегося у женщины. Джим уже видел этот кинжал. И он вспомнил, чья рука сжимала его. Джим вонзил шпоры в бока коню, подскакал к женщине и сдернул с нее вуаль. Так и есть! Агата Фалон, тетка Роберта! Злобный, торжествующий взгляд пронзил Джима и внезапно угас. Женщина исчезла, словно растворилась в воздухе. Вместе с ней исчезли и люди с ножами.
А вот великаны остались, и немалым числом. Они вышли из-за деревьев и, сжимая в руках дубинки, медленно, пружинистой походкой хищного зверя, приближались к всадникам, взяв путешественников в кольцо. Брайен и Джим, развернув коней в противоположные стороны, схватились за копья. Но их опередил Дэффид. В воздухе просвистела стрела, и один из великанов грохнулся оземь. Просвистела другая - и еще один гигант оказался распластанным на земле. Зато остальные страшилища, как ни в чем не бывало продолжали медленно наступать. Кольцо вокруг отряда сжималось.
И тут лес огласился многоголосым лаем, перемежающимися с рыканьем. Великаны остановились.
Затем четверо из них подхватили своих бездыханных сородичей и вместе с остальными гигантами бросились наутек. Мгновение - и великанов как ветром сдуло.
На поляну выбежал Зверь Рыкающий. Он огляделся, подбежал к Джиму и, подняв голову, потихоньку затявкал. Сообразив, что к нему обращаются, Джим позвал гоблина:
- Гоб!
Не дождавшись ответа, он в сердцах крикнул:
- Где вьючная лошадь с Гобом и Хиллом?
Из-за куста с самым невинным видом вышла вьючная лошадь. Меж ее ушей виднелось личико гоблина.
- Гоб, ты понимаешь, что говорит Зверь Рыкающий? - спросил Джим.
- Да, милорд. Зверь Рыкающий говорит, что эта земля по праву принадлежит рыцарям Круглого Стола короля Артура, одному из которых он до сих пор служит. Увидев, что нас сопровождает потомок сэра Дайндена, он решил помочь нам.
Зверь Рыкающий по-дружески тявкнул, после чего кинулся в лес и исчез между деревьями, оглашая воздух все тем же многоголосым лаем и рыканьем, точно сорок псов гончих было заключено в его чреве.

Глава 22

- Теперь можно вернуться к скале с отверстием, - с удовлетворением сказал Брайен.
Аркообразное отверстие оказалось входом в тоннель, и довольно широкий. Всадники поехали по нему в один ряд. Лишь вьючная лошадь, снова униженная тем, что ее привязали к жеребцу Дэффида, понурив голову, поплелась сзади, недовольно фыркая, когда натянутый повод выводил ее из состояния меланхолии.
- Да здесь светло! - изрек Брайен. И в самом деле, путешественникам не пришлось ехать впотьмах. Неясный холодный серебристый свет, лившийся, казалось, из толщи стен, освещал путь всадникам. Джим с интересом оглядел стены. Гранитные! Кто-то изрядно попотел, прорубая тоннель. Джим поднял голову. Наверху стены смыкались в полуцилиндрический свод, который, тускло мерцая над головой, вдали во мгле пропадал из вида вместе со стенами. Тоннель шел чуть под уклон.
- Непонятно, куда ведет этот ход, - снова нарушил тишину Брайен. - Может быть, в преисподнюю? Дэффид ты ничего не слышал о нем?
- Ничего, даже краем уха, - ответил лучник, - но, думаю, нам следует держать оружие наготове.
- У меня оружие всегда наготове, - нравоучительным тоном ответил Брайен.
Неожиданно тоннель оборвался. Всадники остановились. Перед ними лежала пещера, залитая все тем же холодным светом. С ее потолка свисали сосульки самой разнообразной длины и формы, а на полу под ними высились каменные столбы. В пещере, казалось, шел дождь. Крупные капли беспрерывно отрывались от потолка, от сосулек и с шумом падали на гранитный пол и на уже образовавшиеся на нем наросты. Сталактиты и сталагмиты!
Впрочем, Джиму эти известковые образования в диковинку не были. Он уже видел их в одной из пещер, куда как-то в двадцатом веке попал с экскурсией. А вот приходилось ли видеть сталактиты и сталагмиты его друзьям? Лицо Дэффида было бесстрастным. Зато Брайен был чем-то обеспокоен. Неужели представшая перед ним картина пришлась ему не по вкусу? Оказалось, дело в другом.
- Дьявольский свет! - воскликнул Брайен. - Не иначе такое же освещение и в аду.
- Действительно, странный свет, - ответил Джим. - Впечатление таково, что стены, как тоннеля, так и пещеры, фосфоресцируют.
Мудреная фраза Джима без внимания не осталась. И Брайен и Дэффид одарили его почтительным взглядом.
Оставалось двигаться дальше. Через пещеру тянулась чуть наклонная прямая дорога, свободная от наростов и свисавших сосулек. Путешественники дали шпоры коням.
Пещера расширялась. Ее стены все более и более прятались за каменными столбами, пока совсем не пропали из вида. Теперь лишь одни сталагмиты мелькали перед взорами всадников, да мерный шум капель напоминал о сосульках.
Неожиданно дорога стала петлять. Один поворот следовал за другим. Всадники потеряли ориентацию. Джим поежился. Не заблудятся ли они в этом чертовом подземелье? Куда он завлек друзей?
Внезапно тоненький голосок, отразившийся многоголосым эхом от сталагмитов, прервал мысли Джима.
- Милорд! - это был голосок гоблина.
- Что тебе? - буркнул Джим, даже не обернувшись.
- Вокруг нас какие-то существа.
- Существа? - озадаченно повторил Джим и закрутил головой.
- Не подавай виду, милорд, что хочешь увидеть их. Они осторожные: спрячутся. Смотри вперед и постарайся увидеть их уголками глаз.
Джим скосил глаза - никого. Прислушался. Лишь цокот копыт и шум капель нарушали тишину громадной пещеры. Джим скосил глаза влево - есть! В некотором отдалении от дороги за несколькими рядами столбов мелькнула небольшая, темная, бесформенная фигура. А вот и другая! Еще одна! Джим снова перевел глаза вправо. Да этих существ целое полчище! Джим присмотрелся. Невысокие, мохнатые, похожие на обезьян, они неуклюже перебегали от одного каменного столба к другому, на мгновение исчезали и появлялись снова в полосе света, двигаясь вровень со всадниками.
Странные существа привлекли внимание не одного Джима.
- Гоблин прав, Джеймс, - вполголоса сказал Брайен. - Нас окружает целое войско. Того и гляди, на нас нападут.
- Гоб, - спокойно проговорил Джим, стараясь не отрывать глаз от мелькавших между столбами фигур, - спроси Хилла, не знает ли он, что за странные существа сопровождают нас.
- Я уже спрашивал его об этом, милорд, - отозвался гоблин. - Хилл ничего не ответил, будто не услышал меня.
Джим обернулся. Маленький человечек, сидевший рядом с Гобом на вьючной лошадь на этот раз не пожирал Джима глазами. Он пристально смотрел на возвышавшиеся впереди каменные столбы, казалось не замечая ехавших перед ним всадников.
- Хилл, послушай меня, - с легким раздражением сказал Джим. - Я хочу спросить тебя кое о чем.
Маленький человечек молчал. Джим снова обратился к нему. Никакого ответа. Джим задержал взгляд на Хилле. Надо же, маленький человечек преобразился. Он больше не походил на бесхитростного ребенка. В его чертах проступило выражение сосредоточенности и суровости, как у солдата перед смертельным боем.
- Эти мохнатые коротышки подобрались ближе к дороге, - заметил Брайен. С этими словами рыцарь скрестил перед собой руки, придвинув левую с зажатыми в ней поводьями поближе к рукоятке кинжала, а правую поближе к мечу.
- Если на нас нападут в этих каменных джунглях, то лучше защищаться мечом и кинжалом, - пояснил рыцарь. - Копье не выручит. Не успеешь проткнуть копьем одного, как в тебя вцепится ватага этих коротышек. Да и тебе, Дэффид, лучше отбиваться кинжалом.
- Я уже приготовил нож, - спокойно ответил лучник. - Думаю, этим существам нас не осилить.
Джим почувствовал, что его легонько трогают за плечо.
- Прошу прощения, милорд, - услышал он голос гоблина, - мне спокойнее, когда я с тобой.
- Хорошо, Гоб, - тихонько ответил Джим. - Садись мне на плечо.
Внезапно вьючная лошадь протиснулась между Бланшаром и жеребцом Дэффида, с важным видом вышла вперед и зашагала степенным шагом. Теперь казалось, что она ведет на поводу жеребца. Да что жеребца! Вьючная лошадь повела за собой весь отряд! Сидевший на ее шее Хилл с невозмутимым видом смотрел прямо перед собой, по-прежнему ни на кого не обращая внимания.
Похоже, его даже не интересовали мохнатые существа. Теперь они были на почтительном расстоянии от дороги, да и их ряды поредели.
- Мне кажется, эти мохнатые коротышки отошли от дороги, заприметив этого парня, - заметил Брайен, кивнув в сторону Хилла. - Может быть, они и вовсе уберутся отсюда.
- Может быть, - согласился Джим. Однако, вопреки предположению Брайена, странные существа снова стали стягиваться к дороге. Они уже не боялись задерживаться на свету и время от времени останавливались между столбами, сверкая глазами и скаля зубы.
Брайен перекрестился.
- В чертовых дырах, вроде этого подземелья, приходится отступать от обычая, - недовольно проговорил рыцарь. - Разве здесь найдешь священника, чтобы исповедоваться перед боем?
Перед боем? Джим заерзал в седле. Может быть, обойдется? И все-таки оказалось, что Брайен не далек от истины. Мохнатые существа внезапно остановились и принялись размеренно бить кулаками по сталагмитам. Ритмичные глухие удары походили на приглушенный барабанный бой. Джим насторожился. Что это? Сигнал к атаке? Он поспешно привязал поводья к передней луке седла и схватился одной рукой за меч, а второй за кинжал.
Джим поторопился. В пещере раздался другой звук, чистый и звонкий, похожий на удар кирки о неподатливый камень. Звук повторился. Снова! Еще раз!
Вот он уже поглотил глухие удары о сталагмиты. У Джима зазвенело в ушах. Он огляделся. Мохнатые существа застыли как изваяния. Внезапно, стряхнув оцепенение, они бросились врассыпную и исчезли за каменными столбами.
Странные звуки не умолкали.
- А это что? - тихо спросил Брайен. - Похоже на колокольный звон. Что это, Джеймс?
Джим не ответил. Брайен поравнялся с Хиллом и гаркнул:
- Что за звон?
Маленький человек безмолвствовал.
- Какого черта… - вознегодовал было Брайен, но его остановил голос гоблина, сидевшего на плече Джима.
- Сэр Брайен, Хилл ответил тебе.
- И что он сказал? - спросил, обернувшись, рыцарь.
- Хилл сказал, что этими звуками его друзья дают знать о себе.

Предыдущая страница 7 Следующая страница


Дракон и король Подземья 8

- Так я и думал! - воскликнул Брайен, придерживая коня. Когда Джим поравнял я с Брайеном, рыцарь пояснил свою вспыльчивость:
- Этот парень уже бывал здесь. Теперь в это можно не сомневаться.
- Видимо, так, - мрачно ответил Джим. - Зато, пожалуй, теперь кое-что прояснится.
- По-моему, кое-что тебе уже ясно. Мне показалось, что ты узнал ту притворщицу, что звала о помощи. Может быть, она продолжает строить козни.
- Вряд ли. Однако ты прав: я узнал ее. То была Агата Фалон, тетка Роберта.
- Как тебе удалось опознать ее? - удивился Брайен. - Ведь ее лицо было скрыто густой вуалью.
- Я сдернул с нее вуаль, но еще до того опознал ее по кинжалу. Он приметный. Я видел этот кинжал в руке Агаты Фалон, когда та в замке графа Сомерсетского пыталась убить Энджи, после того как моя жена помешала Агате убить Роберта. Когда только мое вмешательство спасло Энджи и ребенка.
- Помню эту историю, - задумчиво проговорил Брайен. - А что, у Агаты Фалон есть муж? Ты мог бы вызвать его на поединок.
- Агата не замужем, - ответил Джим. - У нее свои вожделения. Она вертится при дворе. Сначала ей удалось прельстить короля, а затем она испробовала действие своих чар на принце. Лезла из кожи вон, чтобы завлечь того в свои сети.
- Раз у Агаты нет мужа, ты мог бы вызвать на поединок ее избранника, - рассудительно сказал Брайен. - Она нашла бы, кому довериться. Впрочем, я и сам виноват: вовремя не наставил тебя на ум.
- Ты забываешь, что Агата была в фаворе у короля, - возразил Джим. - Говорят, она снова у него в милости. Лишний шум только бы повредил нам и Энджи.
Брайен недовольно нахмурился и пустился в рассуждения о запрете попранной чести.
Между тем дорога все более и более шла под уклон. А вот и конец пещеры! Однако путешественники не уткнулись в тупик. Еще одно аркообразное отверстие, шире и выше первого, предстало перед их взорами. Всадники углубились в тоннель. Странный монотонный звук, похожий на звон колокола, не прекращался и здесь. Все молчали. Брайен уже успел излить душу, а Дэффид говорил редко.
Джим предался своим мыслям. Разговор с Брайеном напомнил ему об Агате Фалон. Появление тетки Роберта в Лионессе казалось необъяснимым. Может быть, она узнала, что он вместе со своими друзьями отправился в Лионесс на поиски похищенного младенца?
Но каким образом она попала сюда? Как сумела привлечь на свою сторону великанов? Как ей удалось пропасть у всех на глазах?
Понятно, исчезновение Роберта было Агате на руку. Она спала и видела, что владеет собственностью Фалонов, принадлежащей Роберту по праву наследования. Не исключено, что Агата принимала участие в похищении ребенка. А раз она попыталась погубить путешественников, значит, Роберт где-то недалеко. Однако коварной притворщицей могла быть и не Агата Фалон. Каролинус предупреждал, что в Лионессе нельзя верить всему тому, что увидишь. Может быть, Агатой Фалон обернулось какое-то злобное существо? Уж не один ли из пособников Темных Сил? Стоило ему вместе с Энджи очутиться в средневековье, эти силы ополчились на них. У них одно на уме: нарушить равновесие между Случаем и Историей.
Джим вздохнул. Новые загадки, новые домыслы! А куда ведет этот ход? Интуитивно Джим чувствовал, что отряд на верном пути, только интуиция может и подвести. Единственной реальностью был тоннель, который неизменно шел под уклон.
Размышления Джима прервал голос гоблина:
- Мне они нравятся!
Джим встрепенулся. Звон в тоннеле затих. Лишь цокот копыт, казалось сопровождавшийся мерным топотом, нарушал тишину.
Джим повернул голову и увидел на плече гоблина. Ах да, гоблин сказал, что ему кто-то понравился.
- Кто тебе нравится, Гоб, - спросил Джим.
- Стуканцы. Те, кто шествует позади нас.
- Позади нас? - озадаченно повторил Джим. Он оглянулся. Следом за путешественниками - по десять душ в ряд - шел целый отряд маленьких человечков, удивительно похожих на Хилла, только чуть ниже ростом. Человечки - все как один в кожаных шотландских юбках и рубашках с длиннющими рукавами, полностью скрывавшими руки, - шли босиком и - надо же! - умудрялись на колком полу чеканить шаг, как солдаты. Странные существа походили на рудокопов: у каждого за пояс были заткнуты молоток и заостренная с обоих концов кирка, а за плечом висел металлический прут, вполне пригодный для того, чтобы углублять трещины в скальном грунте.
- Кто это, Гоб? - спросил Джим. - Зачем они увязались за нами?
- Это друзья Хилла.
Джим повеселел. Может быть, эти человечки наведут на след Роберта?
- Тебе нравится Хилл? - поинтересовался Джим.
Гоблин чуть помедлил с ответом, а затем тихонько прошептал:
- Нравится. - И тут же выпалил:
- Только пусть он не воображает, что ему достанется то, что принадлежит мне по праву. Маленконтри, миледи и ты, милорд, - мои и ничьи больше!
Джим вздохнул и покачал головой. Мало ему слуг, которые смотрят на него как на свою собственность. И Гоб туда же! Хотя, может быть, слова гоблина вызваны ревностью, а не собственническими замашками?
- С чего ты взял, Гоб, что у Хилла такие мысли? - миролюбиво спросил Джим. - Я думаю, ему не до Маленконтри и не до нас с Энджи.
- Ну да! Он только и помышляет о том, чтобы ты достался ему. А ты - мой лорд, а не его!
- Разумеется. Я и не собираюсь стать лордом Хилла.
- Ты слышал, Хилл? - радостно прощебетал гоблин, окинув взглядом маленького человечка, все еще ехавшего во главе отряда на вьючной лошади.
Маленький человечек не ответил. Вероятно, этот Хилл не так прост.
Джимом овладело смутное беспокойство. Внезапно беспокойство переросло в подозрение, а подозрение - в фантастическую догадку. Джим чуть пришпорил коня. Оглоед не повел и ухом. Джим пришпорил коня сильнее. Без толку. Поравняться с Хиллом не удалось. Что делать! Придется повысить голос.
- Скажи, Хилл, - громко спросил Джим, - нельзя ли такими прутьями, как у твоих друзей, долбить каменные стены, а если можно, то что за звуки станут порождать эти прутья?
Ни слова не говоря, Хилл вытянул правую руку в сторону. В тот же миг от сопровождающего путешественников отряда отделился один из маленьких человечков, подбежал к Хиллу и подал ему свой прут.
Хилл ткнул прутом в стену тоннеля. Невероятно - ни малейшего звука! Однако чудеса на этом не кончились: в стене открылось круглое, огромных размеров - в поперечнике не менее пяти футов - сквозное отверстие! Стена оказалась перегородкой между двумя тоннелями! В тоннеле за перегородкой сновали маленькие человечки, все на одно лицо с теми, что сопровождали путешественников. Заметив Хилла, человечки в величайшем изумлении выкатили глаза, опустили руки по швам и застыли в оцепенении.
Не удостоив их взглядом, Хилл проехал вперед еще несколько ярдов и снова ткнул прутом в стену. Вот это сюрприз! У Джима перехватило дыхание. Неужели его догадка оказалась правильной?
Он услышал тот самый звук, который время от времени исходил из толщи стен Маленконтри и наводил ужас на суеверных обитателей замка. От удара прута о стену в ней открылось еще одно отверстие, точь-в-точь как первое, только затянутое, будто прозрачной пленкой, тонким слоем гранита. На этот раз человечки, сновавшие за стеной, не обращали на Хилла никакого внимания. Хилл разжал пальцы и выпустил из руки прут. Маленький человек из отряда только того и ждал: он подхватил прут на лету и вернулся к своим товарищам.
Джим пришпорил коня. На этот раз Оглоед чуть прибавил шагу и поравнялся с вьючной лошадью, изнывавшей от важности.
Джим сделал новую попытку заговорить с Хиллом:
- Скажи, Хилл, может быть, у таких прутьев есть еще какое-то назначение?
- Разить врага, - к удивлению Джима неожиданно ответил меленький человечек.
- С кем ты собираешься воевать?
- С теми мохнатыми обезьянами, которые собирались напасть на нас, - ответил Хилл.
Тем временем путешественники очутились в новой пещере. Она была светлее, чем первая, и, казалось, на том различие и заканчивалось. Куда ни глянь, всюду сталактиты и сталагмиты.
- Сверху дует, Джеймс, - неожиданно сказал Брайен.
Джим поднял голову. Действительно, дуло. И не только дуло. С потолка лилась нестройная музыка. Что еще за диковина? Наконец, Джим понял, в чем дело. Свисавшие с потолка сосульки изобиловали дырами, и струи воздуха, поступавшие откуда-то сверху, проходя через эти дыры, как через отверстия ствола музыкального инструмента, издавали похожие на свист звуки, на которые, как Джим различил краем уха, накладывался мерный топот маршировавших следом за путешественниками маленьких человечков.
Джим задумался. По всей видимости, его выручил слух дракона.
Если бы Брайен уловил раздающиеся с потолка звуки, он бы не преминул сообщить об этом. Джим всполошился. Выходит, Брайен не слышал и Хилла и мог обидеться на то, что его не посвятили в суть разговора.
- Брайен, ты слышал, о чем я говорил с Хиллом? - спросил Джим.
- Я слышал только твои вопросы и понял, что этот парень отвечает тебе, а ты понимаешь его с помощью магии.
- Ты был прав, Брайен. Хилл уже бывал в этих краях и, похоже, имеет здесь вес. Только я понимаю его не с помощью магии. Моя магия в Лионессе бессильна, и все же я чувствую, если на нас ополчатся местные маги, то я догадаюсь об этом.
- И то хорошо, - рассудил Брайен.
- А коль этим магам не придет в голову, что я раскусил их злостные замыслы, то из этого можно извлечь и выгоду.
- Да помогут тебе все святые! - воскликнул Брайен. - Однако доколе этот парень будет гарцевать впереди рыцарей? - Брайен мотнул головой в сторону Хилла. - Обгоним его!
Обогнать Хилла не удалось. Поравнявшись с вьючной лошадью, Оглоед и Бланшар, как ни понукали их всадники, шагу не прибавляли.
- Что с конями? - недоуменно воскликнул Брайен.
Ответить своему другу Джим не успел. Он услышал голос Хилла - на удивление властный и требовательный - и этот голос подал команду остановиться.
- Хилл попросил нас остановиться, - произнес Джим, обводя виноватым взглядом своих друзей.
Однако останавливать коней не пришлось. Они сами встали как вкопанные. Между тем Хилл соскочил на землю.
- Да пошел же, Бланшар! - рявкнул Брайен. Конь не двигался.
- По-моему, нам лучше спешиться, - миролюбиво предложил Джим.
- Если ты так считаешь… - сквозь зубы процедил Брайен. - Однако мне все это не нравится.
- Мне тоже, - ответил Джим и сошел с коня. Брайен и Дэффид последовали его примеру.
- Посмотрите на пол, - неожиданно сказал лучник.
Джим с Брайеном опустили глаза. От ног путешественников в сторону от дороги отходила тропа, окаймленная вделанными в гранитный пол огромными драгоценными камнями, блиставшими серебристым отблеском.
- Хилл хочет, чтобы мы пошли вместе с ним, - раздался голос гоблина. - Он уже пошел по дорожке, а остальные стуканцы ждут не дождутся, когда мы двинемся следом.
Джим огляделся. Пещера была полна маленьких человечков. Откуда они только взялись? Еще минуту назад лишь небольшой отряд этих странных существ сопровождал путешественников. Теперь же, казалось, в пещере не повернуться. В давке и тесноте маленькие человечки стояли, плотно прижавшись друг к другу, не осмеливаясь лишь ступить на окаймленную драгоценными камнями тропу.
- Нам лучше пойти за Хиллом, - сказал Джим.
- А разве у нас есть другой выбор? - ответил Брайен, сердито покрутив головой.
Путешественники побрели по дорожке. За ними одна за другой поплелись лошади.
Толпа тронулась с места. Лишь человечки, сопровождавшие путешественников в тоннеле, перестроившись по двое в ряд, двинулись по тропе. Остальные, спотыкаясь и подталкивая друг друга, запетляли меж сталагмитами.
Хилл, не оглядываясь, шел вперед. Путешественники прибавили шагу. Ветер вверху усилился. Усилились и раздававшиеся с потолка звуки. Да еще как! Теперь это был не свист, а настоящая какофония.
В ушах Джима свистело, рокотало, гремело. И все же среди этого хаоса звуков Джим различал мерный топот маршировавших позади маленьких человечков. Казалось, те печатали шаг под аккомпанемент игравшего вразнобой оркестра.
Внезапно над ухом Джима раздался тоненький голосок гоблина:
- Мне кажется, Хилл идет навстречу врагу. Может быть, ты, милорд, скажешь Хиллу, что мы встанем на его сторону?
- А кто у него враг?
- Не знаю. Спроси у Хилла.
Немного поразмыслив, Джим прикинул, что попытка не пытка.
- Хилл! - крикнул он.
Маленький человечек остановился и повернулся лицом к путешественникам. Его губы слегка подрагивали, и Джим понял: Хилл слышал его разговор с гоблином.
- Вы скоро увидите моего врага, - сказал маленький человечек и, немного подумав, присовокупил:
- Это мой дядя.
- Твой дядя? - удивился Джим. - Но почему…
Почему Хилл на ножах с дядей, Джим спросить не успел.
Маленький человечек повернулся и зашагал дальше. Джим поежился. Мало ему своих врагов! Того и гляди, столкнут и с чужими. Хотя почему с чужими? Возможно, этот дядя замешан в похищении Роберта. Недаром Джим в этом чертовом подземелье услышал стук, неотличимый от тех странных звуков, что доносились из толщи стен Маленконтри.
Однако разобраться в хитросплетениях своих мыслей Джим не успел. Хилл остановился. Остановились и путешественники.

Глава 23

На расстоянии около пяти ярдов от путешественников возвышалась исполинская каменная стена, в которой утопала высокая аркообразная ниша. На гранитном полу ближе к нише сверкал круг, очерченный линией из огромных драгоценных камней, а в нише на серебряном троне, установленном на массивной плите, сидел тучный приземистый человечек, облаченный в отливавшую серебром мантию. Над головой человечка на своде ниши красовались рельефные изображения кирки и молотка, а под его ногами на плите, обрамляя трон, горели драгоценные камни, размером превосходившие те, что сверкали на гранитном полу. Подсвеченный снизу и освещенный серебристым светом пещеры трон, казалось, парил в воздухе.
Джим вгляделся. Да этот трон и вправду парит! Джим чуть поднял глаза. Сидевший на троне маленький человечек походил на Хилла, только был немного повыше и гораздо полнее, а на его бесстрастном лице не было ни тени непосредственности и простодушия.
Человечек взглянул на Хилла, и на его губах появилась неприятная жесткая улыбка.
- А, это ты, племянник.
- Я, дядя! - твердо ответил Хилл и с вызовом вперил взгляд в человечка на троне. - Я снова здесь!
- Как вижу, тебе удалось выбраться из-под горы. Не ожидал от тебя такой прыти. Я думал, что в ближайшие сто лет ты не появишься в моем королевстве.
- Мне помог друг.
- Друг? Да никак у тебя завелись друзья в море? Кто же этот умелец, превзошедший тебя в искусстве вести подкоп?
- Морской дьявол, - ответил Хилл. - Исполин, который тебе и не снился. Ты поместишься у него в кулаке. Ему легче легкого раздавить тебя пальцами и стереть в порошок, как кусок песчаника.
Человек в нише откинулся на спинку трона. Он казался совсем спокойным, но в его глазах можно было заметить опасный блеск, а его мертвенно бледные губы расплылись в сатанинской улыбке.
Пробыв секунду-другую в оцепенении, человечек подался вперед и яростно зашипел:
- Ни одно существо не может раздавить короля стуканцов. Я - король Горы, Надгорья, Подгорья и Всего Подземья. Ты должен хорошо знать это, племянник. Ведь ты и сам королевский сын.
- Ты незаконный король, дядя! - воскликнул Хилл.
Человечек в нише подскочил на своем месте.
- Я законный король! - рявкнул он. Выпалив эти слова, человечек овладел собой. На его бледном лице не осталось никаких следов возбуждения. Помолчав, он заговорил мягким, почти нежным голосом:
- Ты глуп, племянник. Ты всегда был глупцом. А теперь ты стал еще и обманщиком. Наплел с три короба о морском дьяволе. Если тебя спас этот дьявол, то зачем тебе понадобились те глупцы, что стоят позади тебя?
Хилл повернулся и показал жестом на Джима.
- Ты похитил его ребенка.
- А хоть бы и так, - спокойно сказал король. - Тебе-то что до этого, племянник?
- В руках этого человека моя Удача! - воскликнул Хилл.
- Твоя Удача? - король на мгновение опешил, а затем беззвучно рассмеялся. - Ты действительно глуп, племянник. Как может глупое существо, называющее себя «человеком», держать в своих руках Удачу стуканца?
- Сначала моя Удача была у морского дьявола, - ответил Хилл. - Подумай сам, разве смог бы я без посторонней помощи выбраться из-под горы… Морской дьявол помог мне, однако он оказался не в силах доставить меня в Надгорье. Тогда он передал меня этому человеку, - Хилл снова показал жестом на Джима, - а вместе со мной он передал ему и мою Удачу. Этот человек вовсе не глуп. Он маг и сумел добраться сюда.
- Его магия в моем королевстве бессильна. Здесь владычествует лишь одна магия, моя собственная, дарованная мне Троном и Мантией. В этом легко убедиться.
Король повернул голову вправо и махнул рукой. От стен ниши отделилось два блока. Они подались в разные стороны, и в нишу въехала каменная плита. На ней лежал Роберт Фалон. Ребенок махал ручонками, сучил ногами и, казалось, плакал навзрыд, хотя из ниши не доносилось ни звука.
Джим рванулся к Роберту и с разбега у самой ниши налетел на невидимую каменную преграду.
Король сардонически рассмеялся.
- Хорош маг! Попался на простейший прием. Постой за этой стеной, глупец. Она прозрачная. Полюбуйся в волю на своего несмышленыша. Неужели ты решил, что я отдам тебе ребенка? Нет, я отдам его леди, впрочем, такой же глупой, как и ты.
Губы короля сжались, а затем искривились в презрительной улыбке.
- Посмотри на этого недоумка, возомнившего себя магом, племянник. Он, видишь ли, решил, что я отдам ему младенца. Да разве для того мне самому пришлось отправиться за этим ребенком после того, как мои стуканцы вернулись ни с чем, одни, напуганные ошалелыми воплями глупых людишек, а другие - шнырявшим повсюду волком?
В голове у Джима гудело, он едва соображал, о чем говорил король, и все-таки до него дошло главное: тот собирался отдать Роберта какой-то леди.
- Какой леди ты собираешься отдать ребенка? - через силу спросил Джим короля. - Как ее зовут? Агата Фалон?
Король не ответил. Внезапно неведомая сила отбросила Джима назад, и он бы упал, если бы его не подхватил Брайен. Джим побелел, взгляд его помутился, лишь в ушах жужжали еле различимые голоса: король о чем-то говорил с Хиллом.
- Как ты себя чувствуешь, Джеймс? - спросил Брайен.
Джим потряс головой, опомнился.
- Не беспокойся, Брайен, я чувствую себя хорошо.
Джим огляделся. Хилл все еще разговаривал с королем, но теперь он стоял в круге из драгоценных камней.
- Признаться, Брайен, - снова заговорил Джим, - я некоторое время не контролировал ситуацию. Произошло что-нибудь новое?
- Да ничего нового. Эти двое парней продолжают спорить. Тот, кто называет себя королем, похоже, берет верх. По правде говоря, Хилла я недолюбливал, но сейчас, клянусь Богоматерью, я бы помог ему, если бы знал как.
- Выходит, ты слышал, о чем они говорили, - удивился Джим. - Может быть, ты вообще слышал все, о чем говорили в этой пещере?
- Да нет, - недовольно ответил Брайен. - Голоса этих парней я услышал совсем недавно. До того они лишь шевелили губами. Я сам удивился, когда услышал их разговор. Оказывается, когда хотят, они могут говорить, соблюдая приличия. Этот чертов король грозит снова замуровать Хилла, если малый не покорится ему. А Хилл стоит на своем, как настоящий мужчина. Послушай сам, о чем они говорят.
- Но как он сумел… - не закончив фразы, Джим прислушался. - Они и впрямь говорят разборчиво.
Внезапно его осенило.
- А теперь послушай меня, Брайен, - проговорил Джим. - Я сейчас скажу тебе кое-что.
Джим вошел в круг из драгоценных камней, повернулся к Брайену и произнес по-латыни:
- Gladiator Hill, amor Fortunae.
- Разделяю твою надежду, Джеймс, - ответил Брайен, - только не возьму в толк, с какой стати ты отошел от меня. Ты что, проверяешь мой слух?
Джим вышел из круга и повторил латинскую фразу.
- Отчего ты шевелишь губами, Джеймс? - озадаченно спросил Брайен. - Ты хочешь, чтобы я понял тебя по губам?
- Извини, Брайен. Я сказал, что Хилл настоящий боец и Фортуна не оставит его.
- Ты и до этого сказал то же самое. Фортуной пренебрегать нельзя, я согласен. Но главным образом судьба каждого существа находится в его собственных руках. Эти парни слишком долго болтают. Англичане уже давно бы взялись за оружие. Да ты послушай.
Брайен был прав. Хилл с королем продолжали выяснять отношения.
- …Кто, как не ты, совершил это гнусное злодеяние? - вопрошал Хилл.
- Убил твоего отца? - возмутился король. - Говорю тебе: старикашка сам упал со скалы и отправился к праотцам. Впрочем, этому мошеннику туда и дорога.
- Ты лжешь, что мой отец случайно разбился.
- Выбирай слова, племянник.
- А разве ты выбираешь слова? Ты назвал моего отца «мошенником». Ты сам - мошенник и братоубийца.
- Ты забываешься, племянник. Думай, что говоришь. Я видел собственными глазами, как твой отец упал со скалы.
- Нет, это ты убил его. И ты за это ответишь!
Король рассмеялся.
- Не ты ли хочешь потягаться со мной? С твоими-то силенками?
- Я не один. Со мной человек, который оберегает мою Удачу.
- Глупец, о котором ты говоришь, тебе Удачи не принесет. Разве он сам удачлив?
- А разве нет? Он необыкновенно удачлив - у него есть ребенок. К тому же, он маг и, значит, удачлив вдвойне.
- Маг? И ты думаешь, мне с ним не справиться? Да я справился и не с таким магом. Хочешь на него посмотреть?
Король повернул голову влево и снова махнул рукой. В нишу въехала железная клетка, а в клетке, уцепившись за прутья, едва держась на ногах, стоял Каролинус.
- Уходи! - вскричал маг. - Джим, УХОДИ!

* * *

Неожиданно Джим очутился на сцене зала, до отказа набитого публикой, большая часть которой была облачена в красные мантии.
Маги! Да у них совещание! А вот и докладчик!
На сцене стояла высокая, сухопарая, среднего роста женщина с властным взглядом. Кинетете, маг ранга ААА+, та самая, о которой говорил Каролинус! Джим как-то видел ее. Она выступала арбитром в долгом и нудном споре между Каролинусом и Сон Вон Фоном, магом ранга В. А причиной спора явились действия самого Джима.
К неудовольствию Сон Вон Фона Джим - надо же, без предварительного инструктажа! - использовал в своей практике восточную магию.
Увидев Джима, Кинетете замолчала на полуслове, обратив на невесть откуда взявшегося пришельца сердитый взгляд.
Зал притих. Через мгновение зашушукался:
- Рыцарь-Дракон, тот самый…
- Уверяю, он всего лишь маг ранга С+…
- На его личном счету энергии пруд пруди…
- Ученик Каролинуса, однако…
- Как ты сюда попал, Джим? - строго спросила Кинетете.
Зал снова притих.
- Меня отправил сюда Каролинус, - ответил Джим. - Не знаю, как ему удалось сделать это. Возможно, он сумел извлечь пользу из надписи, которая появляется над входом в тоннель, что ведет в страну стуканцов - «ВСЯК ВОШЕДШИЙ УЙДЕТ, ВСЯК УШЕДШИЙ ВЕРНЕТСЯ».
- Ха! - воскликнула Кинетете со страстью, которую даже Брайен не вкладывал в это универсальное восклицание. - Выходит, Каролинус взял верх над сверхъестественной магией стуканцов.
Зал взорвался вопросами. Кинетете повернулась лицом к публике и подняла руку. Шум смолк.
- А теперь, Джим, расскажи, как ты очутился у стуканцов, - строгим голосом сказала Кинтете.
Она была на полголовы выше Джима и походила на заправского профессора, экзаменующего ученика.
Приняв почтительную позу, Джим рассказал о похищении Роберта и о путешествии в Лионесс. Когда он упомянул о Хилле, Кинетете прервала его:
- Кто это?
- Принц стуканцов, - ответил Джим. - Я узнал об этом только в Подгорье, - пояснил он и, ободренный благожелательным кивком мага, продолжил рассказ, закончив его коротким упоминанием о внезапном появлении Каролинуса, огласившего пещеру громким возгласом: «Уходи!»
- Ха! - задумчиво воскликнула Кинетете. - Ты видел Каролинуса. Как он выглядел?
- Он был в клетке и едва стоял на ногах.
Зал вскипел шумным негодованием Кинетете побледнела.
- Выходит, Каролинус еще далек от того, чтобы взять верх над сверхъестественной магией, - сказала она. - Маг отправился к королю стуканцов, чтобы на месте узнать, не угрожает ли тот другим царствам. Каролинус вызвался сам в столь опасное путешествие и добился своего, получив разрешение Совета Всемирной корпорации магов. Ты знал об этом?
- Нет, - ответил Джим. - Я разговаривал с Каролинусом - вернее, даже не с ним, а с его объемным изображением - короткое время перед тем, как отправиться в Лионесс, и потом еще раз у самого Лионесса. Каролинус лишь предупредил об опасностях, с которыми можно повстречаться в пути. Правда, даже не упомянул о короле стуканцов.
- Этот король решил, что ему все дозволено, - возмутилась Кинетете. - Он поднял руку на мага ранга ААА+. Мы должны проучить его.
Зал одобрительно зашумел.
- А как с ним справиться? - живо осведомился Джим. - В Подгорье действует лишь магия короля.
- Король не маг, - пояснила Кинетете. - Он лишь пользуется магической энергией, которую черпает из Трона и Мантии, выделанных из Великого Серебра. Ты знаешь, что такое Великое Серебро?
Джим покачал головой.
- Великое Серебро поначалу лишь тоненькие прожилки в обыкновенном олове. Одним стуканцам дано изыскивать их в горной породе. Под воздействием магии эти ниточки серебра превращаются в драгоценные камни. Из этих камней изготовлен Трон и сшита Мантия короля, средоточия мощной энергии. Из твоего рассказа я поняла, что существо, посмевшее заключить Каролинуса в клетку, занимает Трон не по праву. Если его лишить атрибутов власти, он утратит и силу, поскольку сам по себе является полным ничтожеством.
Кинетете замолчала и, повернувшись к залу лицом, позвала:
- Баррон, прошу тебя, поднимись на сцену.
На сцену поднялся кругленький маленький человечек лет пятидесяти с пухлыми щечками, носом пуговкой, невыразительным ртом и блекло-голубыми глазами. Его суетливость представляла резкий контраст со спокойствием Кинетете. Он завертелся вокруг Джима, рассматривая его со всех сторон, и, только удовлетворив свое любопытство, пропищал недовольным тоном, обращаясь к Кинетете:
- Я пришел.
- Одна голова хорошо, а две лучше, к тому же у нас под рукой ученик Каролинуса, - сказала Кинетете. - Король стуканцов, пленив нашего сотоварища, бросил вызов всему Царству магов. Не пойму, как он мог решиться на это.
- Я думаю, что пленение Каролинуса - часть большого злостного замысла, - сказал Джим, - и по какой-то неведомой нам причине король чувствует свою безнаказанность.
- Открывай рот лишь тогда, когда тебя спрашивают, - буркнул Баррон.
- Я лишь высказал свое мнение и стою на своем, - упрямо ответил Джим.

Глава 24

- Открывай рот лишь тогда, когда тебя спрашивают, - ворчливо повторил Баррон. - Мы с Кинетете пока обойдемся без твоей помощи.
Джим возмутился. С какой стати ему затыкают рот? Что с того, что Баррон один из трех магов ранга ААА+ в мире, а он всего лишь маг ранга С+? Право высказаться имеет каждый. Надо дать отпор Баррону, иначе тот и пикнуть не даст, а там, глядишь, и на шею сядет. А потом, как не высказать дельную мысль?
- На мой взгляд ни один из вас не придал значения одному обстоятельству, которое я не обошел стороной, рассказывая свою историю. Я видел объемное изображение Каролинуса перед самым отъездом из Маленконтри, а во второй раз - вместе со своими друзьями - у границы с Лионессом. Вероятнее всего, оба раза маг присылал свое изображение из Подгорья.
- Из того места, где магия Царства магов бессильна? - вопросительно проговорила Кинетете. Джим кивнул.
- А раз так, - продолжил он свою мысль, - Каролинус мог действовать лишь с дозволения короля. Из этого следует лишь одно: этот чертов король хотел заманить меня в свое логово, решив, что он справится не только со мной, но и с моими друзьями за исключением волка Арагха. Вероятно, стуканцы боятся волков. Каролинусу пришлось сообщить мне, чтобы я не брал с собой волка, но зато он сумел предостеречь меня от многих опасностей.
Кинетете с уважением посмотрела на Джима.
- Не так плохо для начинающего мага. Как ты считаешь, Баррон?
- У этого парня есть немного мозгов, - нехотя буркнул маг.
- Недаром он ученик Каролинуса, - сказала Кинетете. - Ты хочешь еще что-нибудь сообщить нам, Джим?
- О небольшом происшествии, которое дает повод для размышлений. В Лионессе я и мои друзья попали в засаду.
Джим коротко рассказал о том, как ему явился, а потом внезапно исчез лик Агаты Фалон.
- Агата заинтересована в смерти Роберта, она жаждет завладеть наследством Фалонов, - добавил Джим.
- Ты думаешь, это ново для нас? - перебил Джима Баррон.
- Но дело не только в этом. Если засаду действительно устроила Агата Фалон - а ловушка могла быть делом и не ее рук: Каролинус предупредил меня, что в Лионессе нельзя верить своим глазам - то Агате, для того чтобы попасть в Лионесс, без магии было не обойтись.
- Гм… - задумчиво протянула Кинетете.
- И вот еще что; те двое малых, что помогали Агате, были в придворных одеждах, а Каролинус предупредил меня, что королю Англии угрожает опасность. Более того, он просил меня уберечь короля от этой опасности. Возможно, угроза королю исходит из его окружения, и тогда те двое придворных могли не только помогать Агате Фалон, но и преследовать свою цель: устранить преграду с пути.
- Все, что рассказал этот парень, не лишено смысла, однако может и не иметь отношения к пленению Каролинуса, - изрек Баррон.
- Каролинус исповедует интуитивную магию, а Джим его ученик, - ответила Кинетете. - Возможно, интуиция его не подводит. Агата Фалон, которая вращается при королевском дворе, заинтересована в смерти Роберта, младенец похищен королем стуканцов, этот король пленил Каролинуса, Каролинус поручил Джиму помочь королю Англии удержаться на троне, а Джим считает, что угроза Его Величеству исходит от его приближенных. Круг смыкается.
- Тогда расследование следует начать в резиденции короля Эдварда, - сказал Баррон. - Я сам займусь этим делом. Из всех членов Совета при дворе я наиболее уважаем.
Зал зароптал.
- Если, конечно, не считать Каролинуса, - поспешно добавил маг. - И все-таки в королевском дворце мне лучше других известны все входы и выходы. К тому же, при дворе у меня много знакомых.
Баррон перевел взгляд на Джима.
- А ты, Тим… Джим, или как тебя там, отправишься во дворец вместе со мной. Постараешься опознать тех придворных, что, по твоим словам, помогали Агате.
- Я не могу! - воскликнул Джим. - Мне пора возвращаться. В Подгорье вот-вот грянет гром.
Баррон возмутился:
- Впервые встречаю такого…
С кем хотел сравнить его маг, Джиму услышать не довелось.
Кинетете прервала Баррона:
- Не тревожься, Джим. За время твоего отсутствия в Подгорье ничего страшного не произойдет. Ты еще успеешь схватиться с королем стуканцов.
Баррон насмешливо искривил губы, и лишь направленный на него жесткий взгляд Кинетете, казалось, способный остановить и изготовившегося к прыжку тигра, согнал с лица мага презрительную улыбку.
- Желаю удачи, Баррон! - сказала Кинетете. - Надеюсь, ты не станешь пренебрегать советами Джима?
- Конечно, конечно, - сквозь зубы процедил маг. - Ты готов, как тебя, Джим?
- Я готов, Баррон!
Через мгновение Джим с Барроном очутились в небольшой комнате с маленьким квадратным окошком, сквозь которое виднелись каменная стена противоположного здания и повисший над ней лоскут голубого неба. Снизу доносился шум голосов, похожий на крики и возгласы зрителей, увлеченно следящих за ходом спортивного состязания.
В углу комнаты располагалась кровать с опущенным пологом. Около нее стоял стол, а рядом с ним возвышались два стула. На столе громоздились бутылки с вином и два высоких стакана, один полупустой, а другой со следами вина.
Тяжело вздохнув, Баррон подошел к кровати и откинул полог. На кровати, головой зарывшись в подушку, спал какой-то молодчик, выставив на показ лишь разметавшиеся по голове прямые темные волосы и один из усов, колыхавшийся в такт дыханию.
Баррон тряхнул спящего за плечо.
- Вставай!
Ответом магу послужило мычание. Баррон принялся трясти спящего во всю мочь.
- Да проснешься ты наконец, Эдгар? - возопил маг.
Бормоча какие-то ругательства, Эдгар поднял голову, продрал глаза и снова зарылся в подушку, словно хоронясь от напасти, которая ему и во сне не снилась.
Наконец, он снова приподнял голову.
- Маг! - прохрипел Эдгар. - Не ожидал увидеть тебя. Я думал, ты надолго покинул двор.
- Как видишь, вернулся, - ответил Баррон. - Эта комната была раньше гостиной. С чего ты превратил ее в спальню?
- Да так… знаешь ли…
- Можешь не объяснять, - раздраженно проговорил маг. - В этой комнате две двери. Какая из них ведет в гостиную?
Эдгар ткнул рукой в одну из дверей.
- Мы будем в гостиной, - сказал Баррон. - Приди в себя и оденься. Даю тебе на все три минуты. Нам надо поговорить.
В гостиной оказались два кресла и два деревянных стула. Баррон уселся в одно из кресел и небрежным жестом пригласил Джима опуститься в другое. Сквозь окно гостиной доносился все тот же шум: то крики одобрения и восторга, то глухие возгласы разочарования и досады. Как прикинул Джим, внизу, похоже, играли в теннис. Видневшееся в окно здание было всего лишь в десяти ярдах, и небольшая площадка между домами вряд ли годилась для другой спортивной игры.
- Как зовут того парня, которого мы разбудили? - спросил Джим у Баррона.
- Эдгар де Уиггин, - ответил маг. - Он заставляет нас ждать.
- Да мы только что вошли в гостиную, маг, - возразил Джим. - Еще не прошло трех минут.
- Возможно и не прошло, - буркнул Баррон. Он положил ногу на ногу и забарабанил пальцами по колену. - Надо меньше пить, а спать - ночью.
В гостиную вошел Эдгар де Уиггин. Он сел на стул и, растянув рот в вымученной улыбке, осторожно проговорил:
- Рад видеть тебя, маг.
- Не будем тратить время на ничего не стоящие любезности, - сердито ответил Баррон. - Я хочу знать: ты знаком с Агатой Фалон?
- Не очень близко. Агата Фалон приближена к трону, а я служу всего лишь в королевской канцелярии, и с людьми моего положения Агата редко имеет дело. Я думаю…
- Мне нет дела до твоих мыслей, - оборвал Эдгара Баррон. - Скажи лучше, леди Агата неотлучно находится при дворе?
- Почти что. Она лишь иногда выезжает в Лондон или от случая к случаю отправляется на званый обед в дом к одному из приближенных Его Величества. А недавно она была на балу у испанского посла. Леди Агата в чести не только у короля. Многие высокородные господа оказывают ей покровительство.
- А из менее знатных господ у Агаты Фалон есть друзья, готовые оказать ей услугу? - спросил Баррон.
- С тех пор как она в фаворе у короля, таких друзей у нее великое множество, - ответил Эдгар. Баррон повернулся лицом к Джиму.
- Джим, опиши Эдгару тех двух придворных, о которых ты мне рассказывал.
- Я впервые вижу Эдгара де Уиггина.
- Да его нечего опасаться, - пренебрежительно сказал маг. - Эдгар - внебрачный сын одного испанца, который давно уехал домой, одарив сына лишь знанием испанского языка. Эдгар помогает двору осуществлять неофициальные контакты с Испанией, да еще шпионит за подданными этой страны, приезжающими в Англию. В королевской канцелярии он числится лишь для отвода глаз.
Характеристика, данная магом Эдгару, Джима не вдохновила. Однако кто другой может помочь в расследовании? Выбора не было.
- Одному из тех людей лет двадцать, - заговорил Джим. - Это человек ростом около шести футов, с белесыми волосами, выступающей вперед верхней челюстью, маленькими усиками и подстриженной клинышком бородкой. Другой вдвое старше. Он среднего роста, немного сутулый, с продолговатым лицом, седоватыми волосами и небольшими усами.
- Как были одеты те люди?
Вопрос Эдгара де Уиггина был не лишним. В средневековье даже богатые люди не баловали себя туалетами, меняя выходную одежду лишь в тех огорчительных случаях, когда эта одежда изнашивалась и появляться в ней на людях становилось попросту неприличным.
- Оба были в коротких плащах с капюшонами, надетых поверх длинных камзолов. Капюшоны и рукава плащей подбиты и оторочены дорогим мехом. Пояс человека постарше отделан накладным золотом, а пояс его напарника расшит золотыми нитями.
Эдгар задумчиво посмотрел на Джима и покачал головой.
- При дворе найдется несколько человек, похожих по описанию на этих людей, - сказал он.
- Надо взглянуть на тех, о ком ты говоришь, - предложил Джим.
- Так и сделайте, - сказал Баррон, поднимаясь на ноги. - Если я тебе понадоблюсь, Джим, можешь вызвать меня. Думаю, ты знаешь, как это делается.
Маг исчез.
Эдгар встал со стула и, направившись к двери, жестом пригласил Джима следовать за собой. За дверью оказался узкий коридор с каменными стенами.
- Маг забыл представить тебя, - обернувшись, сказал Эдгард.
- И впрямь, - согласился Джим. - Я - сэр Джеймс Эккерт, барон де Буа де Маленконтри из Сомерсетшира.
- Считаю за честь познакомиться с тобой, сэр Джеймс.
- Я тоже, сэр Эдгар, - машинально ответил Джим.
- Не величай меня сэром, - смущенно проговорил Эдгар. - Я не возведен в рыцарское достоинство.
- Как так? - удивился Джим. Он считал, что в Англии все мужчины благородного происхождения были рыцарями, за исключением тех, кто посвятил жизнь служению Богу.
- С тех пор как в рыцари посвящает король, а рыцарское звание стало знаком великой чести, мало кому из тех, кто служит Его Величеству при дворе, король пожаловал рыцарство. По крайней мере, я не удостоился его милости.
Между тем Эдгар и Джим спустились по лестнице и очутились в небольшом дворике. Джим угадал: во дворе на самом деле играли в теннис, вернее в рэкете, одну из разновидностей тенниса.
- Сэр Джеймс, посмотри на того юнца, что стоит справа среди зрителей, - попросил Эдгар. - Он не похож на одного из тех, кого ты разыскиваешь?
- Нет, - ответил Джим, - не похож.
- Тогда пошли дальше.
Коридоры сменялись двориками, дворики коридорами.
Приспешников Агаты Фалон видно не было. А вот переходам, казалось, конца не будет. И точно - еще один коридор, тускло освещенный, узкий, пыльный. Джим чихнул два раза подряд.
- Ну и пылища! - пробурчал он.
- Этим проходом редко пользуются, - ответил Эдгар. - Потерпи! Скоро я покажу тебе еще одного человека. Может быть, ты пойдешь впереди, сэр Джеймс? Идти рядом здесь неудобно.
Джим двинулся по проходу. Внезапно он обернулся - то ли интуитивно, то ли оттого, что его ухо уловило какой-то шорох - и тут же почувствовал удар в правую верхнюю часть спины. По телу Джима прополз ледяной озноб, его глаза затуманились и все-таки он нашел силы повернуться назад. Перед ним, расставив широко ноги, стоял Эдгар с выпученными от страха глазами и отвалившейся челюстью. Ножны, висевшие на его поясе, были пусты. Ну и ну!
Эдгар ударил Джима ножом! Хорошо еще, Джим вовремя обернулся. Иначе лезвие вонзилось бы в тело между лопатками, а так, скользнув по кости, нож под косым углом вошел в мягкие ткани ближе к боку. Собравшись с силами, Джим ткнул пальцем в сторону Эдгара и возгласил:
- Замри!

Глава 25

Эдгар застыл, как изваяние, вперив в Джима остекленевший, помутившийся взгляд. Прислонившись к стене, Джим попытался дотянуться до вонзившегося в спину ножа. Куда там! Ему удалось лишь коснуться пальцами рукоятки. Джим попробовал сосредоточиться, чтобы извлечь нож из тела с помощью магии. Впустую! Мысли путались. Пол качнулся и поплыл под его ногами.
И все-таки Джим нашел силы, чтобы устоять на ногах. Как быть? Оставалось одно: воспользоваться помощью Эдгара. Джим мысленно подал команду, не требовавшую напряжения сил.
- Эдгар, я оживил верхнюю часть твоего тела. Сейчас ты станешь делать то, что я тебе повелю. Подними правую руку и вытащи нож из моего тела.
Рука Эдгара начала медленно подниматься. Джим повернулся к нему спиной.
- Мне не пришло в голову, что ты маг, - пробормотал Эдгар, - хотя о том не стоило труда догадаться тебя привел ко мне Баррон. Если бы я знал…
- Потолкуем попозже, - прервал его Джим. - Ты вытащил нож?
- Да, - ответил Эдгар.
- Брось его на пол.
Эдгар разжал пальцы.
Джиму стало чуть легче. Мысли уже не путались. Он прикрыл глаза и представил себе, что кровотечение останавливается, рана затягивается, а спина и одежда очищаются от запекшейся крови.
- На спине есть кровь? - спросил Джим.
- Нет, маг, - ответил Эдгар. Джим повернулся к нему лицом.
- Хорошо, - сказал он, хотя хорошего было мало: спина болела, ноги подкашивались. - Скажи, Эдгар, нет ли здесь поблизости пустующей спальни. Мне надо прилечь.
- Такая спальня есть в другом крыле здания, а в этом флигеле никто не живет.
- Поэтому ты и привел меня в этот флигель? Посчитал, что мое тело здесь долго не обнаружат?
- Да, маг, - еле выдавил из себя Эдгар.
- Ладно, оставим пока твой поступок на твоей совести. А сейчас опиши мне убранство спальни, о которой ты только что рассказал.
- Да она точь-в-точь как моя, а все ее убранство - кровать, стол и два стула, только один из них с отломанной спинкой.
Джим прищурился и представил себе, что он вместе с Эдгаром стоит посреди спальни, вся обстановка которой - кровать, стол, один целый стул и один с отломанной спинкой.
Джим открыл глаза. В двух шагах от него стояла застланная кровать.
Через секунду-другую он уронил голову на подушку. Взметнулась пыль, Джим чихнул. Приподнялся. В комнате полно пыли! Да что пыль! Эта спальня как пить дать кишит паразитами. Того и гляди, искусают блохи. А то и хуже: заразишься инфекционной болезнью. И на кой черт его понесло в эту комнату? В спальне Эдгара гораздо чище, а постельное белье выглядело почти свежим.
- Эдгар, в твоих комнатах сейчас есть кто-нибудь? - спросил Джим.
- Нет, маг. Кому там быть?
Джим снова прищурился и представил себе, что он вместе с Эдгаром находится в его спальне.
Джим открыл глаза. Он лежал на кровати в комнате Эдгара. Джим втянул носом воздух - раз, другой, третий. Дышалось легко. Пыли не было и в помине.
Возле кровати стоял Эдгар в полном изнеможении.
Джим сообразил, что до сих пор не оживил нижнюю часть тела Эдгара. Пожалуй, этот несостоявшийся убийца теперь не опасен.
Похоже, напуган до смерти. Прикажешь - исполнит любой приказ, чтобы загладить свою вину и уберечь шкуру. И все-таки, прежде чем оживить Эдгара полностью, стоит на всякий случай обезопасить себя. И не только от Эдгара, но и от других обитателей дворцовых апартаментов. Джим мысленно очертил вокруг кровати магический круг. Подумал - и очертил второй вокруг спальни. Теперь даже все королевское войско не возьмет спальню приступом. Вздохнув с облегчением, Джим вперил взгляд в Эдгара.
- Отомри! - возгласил Джим.
Если бы не стоявший рядом с ним стул, Эдгар полетел бы на пол, а так он сумел поймать спинку стула, после чего грохнулся на сиденье, водя по сторонам бессмысленным мутным взглядом.
Джим хмыкнул, однако мимолетное чувство ублаготворения сменилось урчанием в животе. Да он с утра ничего не ел! Придется воспользоваться услугами Эдгара.
- Эдгар! - позвал Джим. Эдгар встрепенулся и одеревеневшим языком выдавил из себя:
- Да, маг!
- Я голоден. Сходи, принеси мне еды и вина. Только не вздумай проболтаться, что у тебя гость. Никому обо мне ни слова. Я буду следить за тобой с помощью магии. Ты понял меня?

Предыдущая страница 8 Следующая страница


9 Гордон Диксон

- О, маг! - простонал Эдгар, молитвенно сложив руки. - Ты можешь на меня полностью положиться.
- Я лучше положусь на себя. Стану следить за каждым твоим шагом. Иди.
Джим сосредоточился и мысленно подал новую магическую команду, разрешавшую Эдгару переступать через круг, очерченный вокруг спальни. Эдгар вышел. Джим закрыл глаза и постарался уснуть. Да какой сон, если болит спина! Будь он настоящим рыцарем, таким как Брайен, он бы и думать забыл о боли. Заснул бы мигом. А разве он рыцарь…
Эта неутешительная мысль сменилась вспышкой иступленного раздражения, когда, казалось, всего лишь через минуту Джима окликнул Эдгар.
- Что? Что такое? Что случилось, черт возьми? - возопил Джим.
- Как ты повелел, я принес еду и вино, - ответил Эдгар, показав жестом на стол.
Джим поднялся, сел на кровать. Перед его глазами предстали кувшин с вином, стакан и деревянная тарелка с холодным мясом и хлебом.
- Сколько времени ты ходил за едой? - деловито спросил Джим, проглотив кусок мяса и сделав добрый глоток вина.
- Около часа, - ответил Эдгар.
Джим поднял брови: выходит, ему удалось заснуть, несмотря на боль.
Довольный этим неожиданным обстоятельством, приблизившим его дух к естеству настоящего рыцаря, Джим проглотил очередной кусок мяса, запил мясо вином и задал новый вопрос:
- Почему ты хотел убить меня?
- Я ошибся, маг, - ответил Эдгар. Казалось, он уже оправился от перенесенных волнений. - По глупости принял тебя за дьявола, оставленного Барроном следить за мной. Я не мог допустить, чтобы дьявол ходил за мной по пятам. Подумал, что если ударю тебя ножом, ты сгинешь. Разве дьявол не исчезает бесследно, если в него вонзить нож?
- Не исчезает, - ответил Джим.
Он и понятия не имел, как ведут себя дьяволы при надругательстве над их плотью, зато прекрасно понял, что Эдгар лжет. Он бы никогда не осмелился напасть на дьявола.
- Ты думал, что я исчезну? - спросил Джим. - Тогда зачем ты повел меня в пустующий флигель?
- Я не хотел, чтобы меня застали за неблаговидным поступком. Я дорожу своим местом. Оно не дает мне умереть с голоду. Те небольшие сплетни, которые мне удается собрать, приносят кое-кому небольшую пользу. А как соберешь сплетни, если под ногами крутится дьявол?
- Оставим в покое дьявола! - воскликнул Джим. - В опасности жизнь ребенка, а ты несешь какую-то чепуху. Я вижу, ты не профессиональный убийца. Просто кого-то боишься до смерти. Так знай, если я возьмусь за тебя, ты пожалеешь о том, что появился на свет. Говори, на кого ты работаешь. Быть может, на тех придворных, что я ищу? Или на Агату Фалон?
- Нет-нет, маг. Клянусь тебе.
- Прежде, чем что-то сказать, подумай! - рявкнул Джим. Он медленно поднял руку и ткнул пальцем в сторону Эдгара. - Ты знаешь, что я могу сделать с тобой?
Джим не на шутку рассвирепел, и, хотя сам не имел ни малейшего понятия, что он может сделать с Эдгаром, он чуть ли не вознамерился нарушить основной закон магии, предписывающий использовать магическую энергию лишь в целях защиты. Однако угроза подействовала. Эдгар побледнел, задохнулся, затем вскрикнул и в полубеспамятстве упал на колени перед кроватью, обливаясь слезами и простирая руки навстречу Джиму.
- Я не могу назвать тебе этого человека, - простонал Эдгар. - Это слишком влиятельная особа. Я шпионю по его приказанию. Если он узнает, что я предал его, то раздавит меня одним пальцем.
- Кто раздавит тебя одним пальцем?
- Маг, я не могу назвать тебе этого человека.
- А за кем тебе приказали шпионить?
- За всеми. В особенности за графом Оксфордским и сэром Джоном Чендосом.
Джим насторожился. Он вспомнил, что, по словам Брайена, граф Оксфордский был причастен к набегу на земли графа Камберленда.
- Человек, на которого ты работаешь, - граф Камберленд, - наобум сказал Джим. - Не вздумай отрицать это.
Эдгар отпрянул от Джима в безмерном страхе и удивлении, а затем в исступлении завопил:
- Меня убьют. Удавят в темнице. Теперь моя жизнь и гроша ломаного не стоит.
- Не бойся, я возьму тебя под свою защиту, - пообещал Джим. - А теперь скажи: ты шпионишь за графом Оксфордским и сэром Джоном Чендосом, чтобы выведать, как они относятся к намечавшемуся набегу на земли графа Камберленда?
- Тебе и так все известно, маг. Зачем ты мучаешь меня своими вопросами?
- У меня на то есть причины, а потому ответь мне еще на один вопрос: какое отношение имеют к набегу на земли графа Камберленда те придворные, которых я разыскиваю, и Агата Фалон?
- Не смею сказать, маг. Делай со мной, что хочешь. Я боюсь Агату Фалон больше, чем тебя. Она - ведьма.
- Я маг, и я знаю, что Агата Фалон не ведьма, - ответил Джим.
- Да настоящая ведьма! - убежденно воскликнул Эдгар. - Как-то я увидел ее в одном коридоре. Не заметив меня, она вошла в чужую комнату. Я вошел вслед за ней, собираясь сказать, что ошибся дверью. Маг, в комнате никого не было, хотя я знаю доподлинно, что в ней нет потайных дверей.
- Выходит, ты шпионишь и за Агатой Фалон?
Эдгар снова грохнулся на колени и застонал в ужасе, бессилии и изнеможении, успев лишь шепотом вы давить из себя:
- Я пропал!
- И лишь потому, что ты не увидел леди Агаты в комнате, ты решил, что она ведьма? - громко спросил Джим.
- О том, что леди Агата ведьма, известно каждому при дворе, за исключением, быть может, Его Величества, - еле шевеля языком, ответил Эдгард. - Она постоянно исчезает из дворца. Растрезвонила всем, что вместе с принцем отправляется к графу Сомерсетскому, а на самом деле, как говорят, якшалась с троллями.
- Ерунда! - гаркнул Джим. - Я сам все двенадцать дней Рождества провел в замке графа Сомерсетского и видел там Агату Фалон. Она была в числе гостей графа. Однако ты не ответил на мой вопрос: ты шпионишь и за леди Агатой?
- Не по своей воле, маг. Не по своей воле. И все-таки она ведьма. Леди Агата не первой молодости и далеко не красива. И все же ей удалось пленить короля. Только ведьма…
- Хватит! - взревел Джим. - Если я еще раз услышу от тебя слово «ведьма»…
Не дослушав Джима и явно не желая узнать, какая еще напасть может свалиться ему на голову, Эдгар заголосил:
- Не услышишь! Не услышишь! Вовек не произнесу этого слова! Никогда в жизни! Ни при каких обстоятельствах!
- Ладно, - миролюбиво произнес Джим. - А теперь скажи: откуда ты знаешь, что король неравнодушен к леди Агате.
- Да об этом знает весь двор, маг. Ей даже комнату отвели в главной башне, где, кроме Его Величества, квартируют лишь советники короля. Когда король занят, леди Агата проводит время с одним из его советников.
- А далеко ли комнаты Агаты Фалон от апартаментов графа Камберленда? - спросил Джим.
- Рядом! Разумеется, рядом! - воскликнул Эдгард и застыл с выпученными от страха глазами, словно он проговорился и открыл Джиму великую тайну.
- Почему «разумеется»?
- Потому что Агата Фалон была представлена ко двору Камберлендом. Граф - ее покровитель.
- А где они познакомились?
- В одном из многочисленных замков графа, куда Агата была приглашена на прием. В том замке каким-то образом ей удалось добраться до бухгалтерских книг и вывести на чистую воду вороватого управляющего. Граф высоко оценил такую услугу.
- А чьи апартаменты по другую сторону комнат графа?
- Покои короля, - благоговейно ответил Эдгар.
- Агата Фалон часто разделяет общество короля?
- Конечно, она его фаворитка.
- А с кем из советников короля Агата Фалон чаще проводит время?
- С Камберлендом. И в этом нет ничего удивительного: граф Камберленд - главный советник Его Величества.
- А скажи, Эдгар…
Джим не успел задать очередного вопроса. Он увидел, как с потолка опускается на него, раскачиваясь из стороны в сторону, лист бумаги.
Джим перевел взгляд на Эдгара и рявкнул:
- Закрой глаза!
Когда Эдгар зажмурился, Джим добавил:
- Замри!

Глава 26

Джим поймал листок. Письмо от Энджи! Вот это сюрприз! Оно могло дойти лишь с помощью магии. А какой из Энджи маг?
Правда, ей как-то удалось превратиться в дракона, но то превращение свершилось за счет подъема душевных сил, вызванного горячим желанием помочь мужу выбраться из нешуточной передряги. Да и в обличье дракона Анджеле довелось побыть считанные минуты. Невесть откуда взявшийся Каролинус вернул ей человеческий облик, после чего отчитал за своевольный поступок, запретив на веки веков посягать на таинства магии.
Джим уткнулся в письмо. Слава богу, оно было написано по-английски, языком двадцатого века, хотя Анджела свободно писала на латыни, умудряясь даже выводить на бумаге замысловатые завитушки, присущие стилю средневековых писцов. Вот это письмо:

Любовь моя! Когда ты странствовал по Святой Земле, Каролинус одарил меня волшебной бумагой с тем, чтобы я, в случае крайней необходимости, могла отправить тебе записку, которая бы мигом дошла до тебя. Извини меня, что я умолчала об этом.
Тебе пришло второе письмо от принца. На этот раз послание привез сэр Уильям Уилсон, приехавший в Маленконтри с отрядом королевских солдат.
Принц снова взывает о помощи, умоляя спасти его от происков Агаты Фалон. По словам принца, его собираются обвинить в государственной измене и лишить права престолонаследия.
Меня удивляет одно: если угроза принцу исходит от леди Агаты, фаворитки короля, то как вышло, что письмо принца тебе доставили люди Его Величества. Настораживает и другое: у малютки Роберта и наследного принца один враг - Агата Фалон.
Но если она причастна к похищению Роберта, то без помощи мага ей было не обойтись. Подумай обо всем этом.
Я бы давно написала тебе, если бы не строгий наказ Каролинуса: использовать дарованные мне листки только в случае крайней необходимости.
Береги себя. Я все время думаю о тебе, и все же не огорчусь, если ты не ответишь мне, так как знаю, что ты не любишь марать бумагу. И все-таки, коль найдешь время, напиши мне хотя бы коротенькое письмо.
Очень люблю тебя.
Энджи.

Джим спрятал письмо, вздохнул, расчувствовался. На его глаза навернулись слезы. Шмыгнув носом, Джим вытянул руку, раскрыл ладонь и вполголоса подал магическую команду:
- Носовой платок!
Вот и он. Джим осушил глаза, вытер нос, после чего слегка подбросил платок и тихонько проговорил:
- Исчезни!
Носовой платок растворился в воздухе. Джим покосился на Эдгара. Тот сидел на стуле, словно окаменев. Слава Богу, ничего не видел. Теперь самое время продолжить с ним разговор.
- Отомри! - возгласил Джим, ткнув рукой в сторону своего собеседника.
Эдгар открыл глаза и опасливо посмотрел на Джима.
- Вернемся к нашему разговору, - провещал Джим. - Так ты говоришь, что комнаты Агаты Фалон рядом с апартаментами Камберленда?
Эдгар согласно кивнул головой, промычав что-то невразумительное. Казалось, он лишился языка.
- А в каких отношениях Агата Фалон и принц Эдвард?
- В самых дружеских, хотя с тех пор, как Агата отдала предпочтение королю, они редко остаются наедине, - поборов замешательство, ответил Эдгар. - И все же меж ними остались сердечные отношения.
Джим задумался. Слова Эдгара могли быть и правдой. На Рождестве у графа Сомерсетского Агата не скрывала нежных чувств к принцу. Она могла остаться с ним в дружеских отношениях и после того, как отдала свое сердце Его Величеству. Но как тогда понять письма принца? Если он не оговаривает Агату, а та действительно ополчилась на принца, то Эдгар должен об этом знать. Слухи и сплетни распространялись при дворе быстрее, чем в маленькой деревушке. Выходит, если письма принца правдивы, то Эдгар лжет.
- Ты врешь! - гаркнул Джим, постаравшись одарить собеседника самым зловещим взглядом. - Если ты станешь лгать мне и дальше, я превращу тебя в червя и безжалостно растопчу!
Глаза Эдгара выкатились из орбит, затем крупная дрожь сотрясла все его тело и он снова залился слезами.
Слезы Эдгара казались искренними, волнение - неподдельным.
Джим давно подметил, что люди средневековья не стесняются открыто выражать свои чувства. Да только он сам так и не научился бесстрастно смотреть на чужие страдания.
- Полно плакать, - миролюбиво проговорил он. - Ничего с тобой не случится, если ты станешь говорить правду. Скажи честно, в каких отношениях леди Агата с принцем.
Эдгар всхлипнул, шумно потянул носом, вытер слезы и, с опаской взглянув на Джима, ответил:
- Их более не связывает любовь.
- Теперь твои слова ближе к истине, - с удовлетворением сказал Джим. - Ответь мне еще на один вопрос: между комнатами Агаты и апартаментами Камберленда есть потайной ход?
- Клянусь Богом, маг, я не только не знаю о потайном ходе между комнатами Агаты и апартаментами Камберленда, но и о каком-либо другом тайном ходе, хотя и болтают, что таким ходам во дворце счету нет.
- Ты же говорил мне, что в той комнате, из которой исчезла леди Агата, нет потайных ходов. Значит, какие-то сведения о таких ходах у тебя есть.
- Я соврал тебе маг. Я ничего толком не знаю. Могу лишь добавить, что, по слухам, покои Его Величество связаны потайными ходами, сокрытыми в толще стен, чуть ли не со всеми дворцовыми помещениями.
- Выходит, покои короля тесно связаны с апартаментами Камберленда?
- Не берусь поручиться, маг.
- Тогда нам остается разузнать обо всем на месте, - решительно сказал Джим. - Сейчас ты отведешь меня к комнатам Камберленда.
- Легко сказать, а как это сделать? - простонал Эдгар. - Ты в доспехах и при оружии. Кроме того, тебя во дворце не знают. Я могу, не опасаясь последствий, поводить тебя по местам, где незнакомцу не удивятся, но, как только мы приблизимся к комнатам Камберленда, нас обоих схватят и без лишних слов бросят в темницу и закуют в кандалы.
- Не беспокойся, Эдгар, я сделаю так, что нас никто не увидит и не услышит.
Джим прикрыл глаза и представил себе, что комната, в которой он разговаривал с Эдгаром, совершенно пуста. Почувствовав, что магический прием удался, Джим взглянул на Эдгара, застывшего в тягостном ожидании.
- Пошли. Не будем терять времени.
Эдгар озадаченно посмотрел на Джима, затем поднес руку к носу, взглянул себе на ноги и жалобно проскулил:
- Мы еще не стали невидимыми, маг. Я тебя хорошо вижу, да и себя тоже.
- Не тревожься. Ты видишь меня, я вижу тебя, каждый из нас видит себя. Но никто другой нас не увидит. Пошли!
Эдгар и Джим спустились по лестнице и снова оказались во внутреннем дворике. На площадке, как и прежде, играли в теннис, лишь ряды зрителей поредели.
Эдгар вошел в противоположное здание и повел Джима по тускло освещенному длинному узкому коридору. Коридор привел к лестнице, лестница вывела к новому коридору. Эдгар уверенно шел вперед. Один проход сменялся другим, за поворотом виднелся следующий поворот.
- Когда мы выйдем из этого проклятого лабиринта? - возроптал Джим.
- Мы уже почти пришли, маг, - ответил Эдгар. - За тем поворотом, что впереди, парадная лестница, а наверху апартаменты Его Величества, комнаты Агаты Фалон и Камберленда.
Парадная лестница привела в еще один коридор, широкий, светлый и чистый. По коридору сновали слуги.
- Нас никто не услышит? - шепотом спросил Эдгар.
- Ни одна душа. Можешь говорить в полный голос. Покажи мне, где комнаты Камберленда примыкают к королевским покоям.
- Маг, - растерянно сказал Эдгар, - я даже не знаю, где находятся комнаты Камберленда. Слышал, что где-то здесь.
- Что? - вскричал Джим, резко повернувшись к Эдгару.
Эдгар в ужасе отшатнулся.
- Я занимаю при дворе ничтожную должность и никогда не был в этой части дворца, - пролепетал он. - Если ты дашь мне время, неделю-другую, я постараюсь добыть нужные сведения, и тогда…
- Замолчи! - гаркнул Джим.
От неожиданности он растерялся. Что делать? Какая там неделя-другая! Действовать надо быстро. Внезапно Джима осенило. Гоб - вот кто мигом отыщет комнаты Камберленда! Джим сосредоточился, вызвал зрительное изображение спальни Эдгара и через мгновение вновь оказался в знакомой комнате вместе с хозяином.
- Принеси мне чашу с чистой водой! - гневно проговорил Джим.
Эдгар не тронулся с места. Он едва стоял на подгибающихся ногах, тяжело дыша и водя по сторонам мутным взглядом.
Сообразив, что перемещения в пространстве не прошли для Эдгара даром и потому чаши с водой от него дождешься не скоро, Джим сменил гнев на милость:
- Ладно, я чашу достану сам, а ты потом принесешь мне воды.
Эдгар молча повалился на стул.
Джим задумался. Где достать чашу? Подходящая посудина была в домике Каролинуса, да разве можно ею воспользоваться без спросу? Хотя маг едва ли рассердится: он попал в плен и вряд ли сумеет сам выбраться на свободу. Святой долг ученика помочь своему учителю.
Надо действовать!
Джим сосредоточился и вызвал зрительное изображение чаши, которую он не раз видел у Каролинуса. Джим открыл глаза. Перед ним на столе стояла глиняная посуда цвета морской волны. Джим повернулся к Эдгару.
- Принеси воды, только чистой!
На этот раз Эдгара долго ждать не пришлось. Из гостиной он принес целый бурдюк воды. Да что толку! Вода оказалась мутной.
Досадливо покрутив головой над чашей, Джим выплеснул воду на пол, непроизвольно последовав неблаговидной повадке Брайена, после чего вперился в чашу и произнес:
- Отправляйся назад к домику Каролинуса, зачерпни воды из бассейна и возвращайся сюда.
Чаша исчезла и почти сразу же появилась, полная прозрачной воды.
Джон довольно кивнул. Прекрасный магический кристалл! Не хуже стеклянного шара, каким пользуется Каролинус, чтобы увидеть картины прошлого, настоящего и будущего. Теперь можно посмотреть, что делается у короля стуканцов и попытаться вытащить у него из-под носа Гоба.
Джим склонился над чашей. На колеблющейся поверхности воды появилось изображение пещеры. Ничего нового в пещере не приключилось. Хилл по-прежнему препирался с королем стуканцов.
Брайен и Дэффид недвижимо стояли рядом со своими конями. А вот и Гоб - на вьючной лошади, выглядывает из-под войлока.
Джим удовлетворенно кивнул, оторвал взгляд от чаши, поднял голову и подал магическую команду:
- Клубок дыма!
В воздухе появился клубок дыма. Он покружил по комнате и завис над столом.
Джим снова удовлетворенно кивнул и подал новую магическую команду:
- Клубок, оставь свою телесную оболочку и превратись в сгусток чистой энергии!
Клубок дыма закачался в воздухе, словно пребывая в раздумье, а затем, к удовольствию Джима, пропал из вида.
Чистая энергия - вот на что рассчитывал Джим, убедившись, что магия в Подгорье бессильна. По его разумению, энергия, возникшая вместе с первородной материей, могла проникнуть куда угодно.
- А теперь, - Джим вперился в место, где только что висел клубок дыма, - отправляйся к нему! - И он ткнул пальцем в изображение Гоба, после чего сделал гоблина таким же невидимым, каким был сам вместе с Эдгаром.
Потянулись минуты томительного ожидания. Неожиданно, прямо перед собой, в воздухе Джим увидел сияющее личико гоблина, а затем и все его маленькое, серенькое, тщедушное тельце. Гоблин прыгнул Джиму на плечо, оставив позади себя внезапно возродившийся клубок дыма. Устроившись на плече поудобнее, гоблин обнял Джима за шею и защебетал:
- Милорд, я сразу понял, что это ты прислал дым. И сразу же полетел к тебе. Я очень рад видеть тебя. - И в подтверждение своих слов гоблин изо всех сил стиснул шею своему лорду.
- Оставь, Гоб! Мне больно! - взмолился Джим.
- Извини, милорд. Я не хотел причинить тебе боль. А как ты здесь очутился? Где мы находимся? А это кто? - Гоб показал жестом на Эдгара.
- Этого человека зовут Эдгар, - ответил Джим. - Гоб, подожди минуту. Поговорим чуть позже.
Джиму попалась на глаза чаша с водой, и он раздумывал, как поступить с ней. Хотя посудина была старой и никчемной на вид, не подлежало сомнению, что Каролинус расстроится и будет долго вздыхать, если она потеряется. А возвращать чашу было, пожалуй, рано. Она могла еще пригодиться.
Джим ткнул рукой в сторону чаши и возгласил:
- Стань невидимой и следуй за мной повсюду, куда бы я ни направился, да смотри, не выплесни ни капли воды!
Чаша исчезла из вида. Джим поднял глаза на гоблина.
- Ты о чем меня спрашивал, Гоб?
- Я хотел узнать, где мы находимся.
- Мы в королевском дворце, близ Лондона. Это очень большое здание со множеством потайных ходов. Если мы отыщем камин, ты сможешь, перебираясь из одного дымохода в другой, разыскать эти ходы?
- Конечно, милорд. Это легче легкого.
- Тогда мы сейчас перенесемся поближе к комнатам, между которыми ты поищешь потайной ход. Никого не бойся: я сделал так, что нас никто не увидит и не услышит.
Джим прикрыл глаза и представил себе, что он вместе с Гобом и Эдгаром находится в коридоре, в который, похоже, выходили двери апартаментов короля, Камберленда и Агаты Фалон…
По коридору все также сновали слуги. Одни несли подносы с едой, другие - подносы с грязной посудой, третьи - перекинутую через руку одежду.
- Нас на самом деле никто не видит, милорд? - опасливо спросил Гоб.
- На самом деле. Поэтому можешь не тискать меня за шею.
- Извини, милорд. - Гоблин сконфузился.
- В этот коридор, Гоб, выходят двери апартаментов графа Камберленда, а у одной из его комнат общая стена с соседней комнатой короля. Я уверен, в этой стене есть потайной ход. Ты сможешь его найти?
- Конечно, милорд. Только сначала надо найти камин.
- Камин найдется, - ответил Джим, оглядываясь по сторонам.
Ему повезло. К одной из дверей, держа в руках тяжелый поднос, подходил слуга.
- Иди за мной, Эдгар! - заговорщически произнес Джим.
Между тем слуга подошел к двери, кончиками пальцев нажал на ручку, ткнул дверь плечом и вошел в комнату.
Джим успел вовремя. Он придержал дверь рукой, пропустил вперед Эдгара и вслед за ним прошмыгнул в комнату.
- Закрой дверь! - прогрохотал из глубины комнаты низкий голос.
В комнате во главе стоявшего посредине стола лицом к двери сидел дородный человек с круглой седеющей головой. На его скуластом лице с тяжелым волевым подбородком и коротко подстриженной бородой отражалось надменное высокомерие. Джим знал этого человека. Он даже снискал его неприязнь, когда во Франции с помощью своих друзей и местных драконов остановил кровопролитную битву между английской и французской армиями, а потом вопреки его воле не дал предать Жиля де Мера земле, поскольку тот просил похоронить его в море. За столом сидел Роберт де Клиффорд, граф Камберленд!
В комнате была еще одна дверь, и Джим направился к ней, миновав стол, у которого вошедший слуга уже прислуживал своему господину. Эдгар, втянув голову в плечи, шагал за Джимом. Каждый шаг давался ему ценой неимоверных усилий.
Джим задумался. Он все более приходил к мысли о том, что инициатором похищения Роберта была леди Агата. Чтобы завладеть наследством Фалонов, эта алчная женщина могла решиться на самое страшное преступление. А противостоять Агате было непросто. Ей покровительствовал не только король, но и граф Камберленд, враг Джима. Но ни король, ни его ближайший советник магами не были. Как Агате удалось попасть в Лионесс? Как она ухитрилась склонить на свою сторону короля стуканцов?
Размышляя таким образом, Джим вместе с Гобом и Эдгаром вышел из первой комнаты Камберленда, прошел вторую и оказался в третьей - с дверью в еще одну комнату. Казалось, апартаментам графа не будет конца. Однако Джиму не пришлось долго удивляться этому обстоятельству. Видневшаяся впереди дверь отворилась, и в комнату вошел тучный человек с обрюзгшим лицом. Его волосы были всклокочены, а на усах и спутанной бороде виднелись следы недавно выпитого вина. Джим с Эдгаром поспешно отошли в сторону.

Глава 27

Перед ними был Эдвард Плантагенет, Божьей милостью король Англии, лорд Ирландии, герцог Аквитании и Бретани, князь Турский, король Обеих Сицилий и прочая, и прочая. Всех титулов Эдварда III Джим не помнил.
Не останавливаясь, король направился к противоположной двери.
Он шел тяжелой, раскачивающейся походкой уверенного в себе человека, которому выпал счастливый жребий повелевать и встречать повиновение.
Джим встрепенулся: король шел к Камберленду, а из их разговора можно почерпнуть ценную информацию. Поразмыслив, Джим счел за лучшее не спешить. Он поманил за собой Эдгара и вошел в комнату, из которой вышел король.
Спальня! На самом виду стояла огромная кровать под балдахином на четырех столбах с ниспадавшим пологом из темно-синего бархата. У кровати ютились два ночных столика и два кресла. Джим обвел взглядом стены. Других дверей в комнате не было!
- Милорд, здесь камин! - взволнованно прощебетал гоблин.
Джим повернул голову.
- А тебе хватит дыма, чтобы попутешествовать по дворцу? Дрова в камине почти прогорели.
- Хватит, милорд. Я обойдусь даже маленькой струйкой дыма.
Гоблин спрыгнул на пол, залез в камин и исчез в дымоходе.
- Постой, Гоб! - крикнул Джим. Гоблин высунулся из камина, свесившись головой вниз.
- Да, милорд?
- Как ты поступишь, если повстречаешь местного гоблина?
- Я поздороваюсь с ним, милорд. И он тоже поздоровается со мной.
- Он тебя не увидит. Подожди, я сейчас сделаю так, чтобы другие гоблины тебя видели… Готово! А что, если местный гоблин отнесется к тебе враждебно?
- Что ты, милорд! Все гоблины относятся друг к другу по-дружески. Мы не враждуем между собой, как люди.
- Тогда зачем в Рождество ты помыкал графским гоблином?
- Разве? - недоуменно воскликнул Гоб.
- Ну да. Я слышал, ты покрикивал на него.
- А как же? - гордо произнес гоблин. - Я хотел поставить его на место. Ведь ты в канун Рождества дал мне новое имя, которое графскому гоблину и не снилось. Да только потом ты взял и отнял его у меня. Можно я сейчас произнесу это имя?
Джим кивнул.
- Гоб Первый де Маленконтри, - чуть слышно, со слезами на глазах, прощебетал гоблин.
- Я же тебе говорил, Гоб, что не все в моей власти. Есть люди, к мнению которых я должен прислушиваться. По словам Каролинуса, я не имел права давать тебе нового имени. Но если ты не станешь им чваниться, я постараюсь вернуть тебе это имя.
- Ты вернешь мне новое имя? - радостно спросил гоблин.
- Постараюсь, - ответил Джим. - Да только помни: чванство еще никого не украсило. Если ты встретишь королевского гоблина, а он станет важничать, то ты не робей. Но прежде поищи потайной ход между этой комнатой и апартаментами короля. Если такой ход существует, ты его найдешь?
- Конечно, - прощебетал гоблин. - С помощью дыма можно обнаружить любую, даже самую узенькую щелку в стене. Не беспокойся, милорд. Если этот ход существует, я найду его.
- Хорошо, тогда отправляйся. Эдгар останется ждать тебя в этой комнате. Я скажу ему, где меня найти.
Гоблин исчез в дымоходе.
- Куда ты собираешься пойти, маг? - с тревогой в голосе спросил Эдгар.
- Вернусь к Камберленду. Да ты не бойся. Ничего с тобой не случится. Если кто сюда и зайдет, то тебя не увидит. У тебя лишь одна забота: вовремя отойти в сторону, чтобы с тобой не столкнулись.
Одарив Эдгара ободряющим взглядом, Джим направился назад, к Камберленду.
Дверь в комнату графа оказалась полуоткрытой, и Джим бесшумно проскользнул внутрь.
Камберленд стоял у камина, а на его месте, за столом в кресле, нахмурив брови, сидел король, как видно, продолжавший изливать на своего собеседника накопившееся недовольство:
- Где, ты говоришь, ее черти носят?
- Она отправилась на прогулку верхом, Ваше Величество, - ответил Камберленд.
- На прогулку верхом! На кой дьявол ей сдалась эта прогулка? Все последнее время, стоит за ней послать, она, видишь ли, на прогулке. - Король перевел дыхание и, раздосадовано махнув рукой, пробурчал:
- Налей мне вина, Роберт.
Камберленд подошел к столу, налил из бутылки вина в стеклянный бокал и, слегка поклонившись, подал бокал королю. Король с жадностью осушил его и вознегодовал снова:
- Женщины нас ни во что не ставят. Вечно поступают по-своему. И Агата не исключение. - Король раздраженно взглянул на графа. - Ради всего святого, Роберт, не стой столбом! Я тебе дозволяю.
- Благодарю, Ваше Величество, - угрюмо ответил граф и сел в кресло.
Король облегченно вздохнул.
- О чем я, бишь, говорил? Ах да - о женщинах. У них на уме лишь наряды и плотские удовольствия. - На лице короля обозначилось нескрываемое презрение. - А скажи, Роберт, Агата все еще наведывается к этому малому, который сидит в подземной тюрьме?
- Время от времени. Этот малый выкинул странный номер. Сначала непостижимым образом порвал цепь, устроил подкоп и бежал. А через три дня вернулся, черт знает зачем. Теперь сидит на цепи, которую не порвать и медведю. Леди Агата недавно заходила к нему.
- За каким дьяволом?
- Не знаю. Ваше Величество. Разве женщин поймешь? Возможно, она выясняет, нельзя ли этого человека держать у себя за комнатную собачонку.
- Если малого можно обучить всяким фокусам, я лучше сделаю из него шута. Но, как бы там ни было, леди Агате не пристало расхаживать по тюрьме.
- Может быть. Ваше Величество соизволит поговорить с ней?
- Что толку? Когда я начинаю учить ее уму-разуму, разговор всякий раз заканчивается черт знает чем. Гм… Поговори с ней сам, Камберленд. И строго. Напомни леди Агате о ее положении при дворе.
- Как будет угодно Вашему Величеству.
- Ты хороший слуга, Роберт. Тебе можно доверять не одни государственные дела. Ты оберегаешь меня и от житейских невзгод. Однако ты забыл о моем бокале.
Камберленд встал, налил королю вина и сел снова.
- Пользуясь расположением Вашего Величества, - сказал граф, - я хотел бы вернуться к разговору о разбойном нападении на мои земли на севере Англии.
- Нет-нет-нет, Роберт! - запротестовал король, морщась словно от зубной боли. - Рассказом об этом набеге ты мне уже прожужжал все уши. С меня хватит. Занимайся своими делами сам.
- Если бы речь шла только о нападении на мои земли, я бы не обеспокоил Ваше Величество. Я уже говорил и осмеливаюсь повторить: люди, вторгнувшиеся в мои владения, преследуют далеко идущую цель - принудить Ваше Величество уменьшить налоги. Эти люди покушаются на устои трона, посягают на благоденствие Англии.
Король устало закрыл глаза. Губы его приоткрылись, голова поникла, плечи обвисли. Камберленд смерил его угрюмым взглядом.
Неожиданно король встрепенулся, гулко зевнул и досадливо произнес:
- Ладно. Скажи, какими налогами возмущены эти люди.
- Всеми. И подушным, и налогом с продажи земли, и налогом на наследство, да и другими. Зреет заговор. Есть лица, которые лезут из кожи вон, чтобы возмутить спокойствие в королевстве. Среди них граф Оксфордский и сэр Джон Чендос.
- Чендос! - гневно вскричал король, изумленный сверх всякой меры. - Да ты с ума сошел! Джон Чендос мне предан душой и телом. Служит на благо Англии, не щадя сил. А разве не он со своим отрядом отразил нападение на твои земли?
- Есть люди, которые искусно маскируют свои истинные намерения, - ответил граф. - Кстати, в отряде Чендоса был Рыцарь-Дракон. Однако это не означает, что он предан тебе душой и телом.
- Вы словно сговорились с Агатой, - пробурчал король. - Не жалуете одних и тех же людей. Понятно, чем не угодил Агате Рыцарь-Дракон, а вот с чего она взъелась на Чендоса, в толк не взять. По мне, и тот, и другой заслуживают доверия.
Джим ухмыльнулся. Эдвард III придерживался любимой политики королей «разделяй и властвуй», не без основания полагая, что, чем большее число подданных он столкнет лбами, тем меньше недоброжелателей останется на его долю.
- А разве леди Фалон не заслуживает доверия? - вкрадчиво сказал Камберленд. - Ей ни к чему возводить напраслину на твоих подданных. Она служит тебе верой и правдой. И не только при дворе. Все Рождество она провела у графа Сомерсетского с единственной целью отвратить принца от непомерных возлияний и непристойных выходок. Леди Агата относится к принцу по-матерински, и, хотя тот закоснел в пороках, она не оставляет попыток наставить его на путь благонравия.
- Ты прав, Роберт, - довольно сказал король, пригубив из бокала. - Агата не только заботится обо мне, но и печется о моем сыне. Правда, в матери она ему не годится Она только на несколько лет старше Эдварда. Однако не забывай, Роберт, Агата всего лишь слабая женщина, далеко не видит и поэтому может ошибаться в людях.
- У женщин развито внутреннее чутье, - возразил Камберленд. - Леди Фалон под силу распознать твоих недругов инстинктивно.
- Мне нужны доказательства, а не предположения, основанные на интуиции, - ответил король. - Я верю Чендосу. Да и граф Оксфордский не тот человек…
Конца фразы Джим не расслышал. Над самым его ухом раздался взволнованный голос гоблина, усевшегося ему на плечо:
- Милорд, я нашел целых два потайных хода! Пойдем скорее!
- Иду! - ответил Джим и направился к двери, провожаемый голосами единоутробных братьев.
- Последняя бутылка испанского вина? - негодовал король. - Не хочу и слышать об этом. Может быть, и на его ввоз увеличили пошлину?
- Я не знаю. Ваше величество, - ответил Камберленд. - Надо навести справки…
В спальне графа, в стене рядом с камином, зиял невысокий, узкий, темный проем. У проема, как часовой на посту, с гордым видом стоял Эдгар. Гоб спрыгнул с плеча Джима и исчез в проходе.
- Молодец, Гоб! - воскликнул Джим. - Ты очень быстро отыскал потайной ход.
- Это не я, - отозвался гоблин. - Это все дым!
- Хвала тебе и твоему дыму! - ответил Джим, после чего, пригнув голову, вошел в проход.
- Направо, милорд! - раздался голос гоблина. - Осторожно! Здесь лестница.
Джим повернул направо. Вниз шли ступеньки узенькой крутой лестницы, терявшейся в тусклом свете свечей.
- Всего три ступеньки вниз, милорд, и налево, - снова раздался голос гоблина. - Здесь площадка.
Джим спустился на три ступени, повернул налево и оказался в кромешной тьме.
- Одну секунду, милорд! - прощебетал гоблин.
Что-то лязгнуло, звякнуло, открылась какая-то дверь, и взору Джима предстала ярко освещенная комната.
Джим осмотрелся: широкое окно с настоящими стеклами, кровать под шелковым балдахином, мягкий ковер… Спальня короля!
Джим задумался. Скорее всего, апартаменты графа соединяются не только с покоями короля, но и с комнатами Агаты Фалон - и, может быть, даже обычной дверью. Из разговора короля с графом нетрудно было понять: Камберленд и Агата действуют заодно.
Размышления Джима прервал гоблин:
- Если ты хочешь увидеть еще кое-что, то спустись вниз по лестнице.
- Лестница ведет во двор замка? - спросил Джим.
- Милорд сам увидит, - явно волнуясь, ответил гоблин.
- Ты уже был внизу?
- Да, милорд. Спустись и ты вниз, пожалуйста, - умоляющим голосом проговорил Гоб.
Джиму не составило бы труда развязать Гобу язык, но, сообразив, что гоблин предвкушает непомерное удовольствие поразить необыкновенным открытием своего лорда, он вздохнул и, пожав плечами, спросил:
- А как закрыть дверь?
- Это легко, милорд. Стоит лишь потянуть вот за эту цепь.
На полу в пятне света, пробивавшегося из комнаты, Джим увидел конец цепи.
- А лестница освещена до самого низа? - поинтересовался он, закрыв дверь.
- Да, милорд. По обеим сторонам лестницы горят свечи.
Гореть-то свечи горели, да только тускло. Больше двух-трех ближайших ступенек было не разглядеть. Джим чертыхнулся. Того и гляди, упадешь, а то и шею сломаешь. Джим остановился, вытянул вперед указательный палец, прищурился и представил себе, что из кончика пальца исходит луч света. Джим открыл глаза. Стало светлее. Палец освещал путь, как фонарик. Ба! По лестнице недавно кто-то прошел: на пыльных ступеньках виднелись чьи-то следы.
Лестница привела к узкому коридору с земляным полом. Впереди высилась дверь.
- Милорд, подожди меня здесь, - прощебетал гоблин. - Сначала я посмотрю сам, что делается за дверью.
Джим поднял глаза. Гоб сидел на невесть откуда взявшейся струйке дыма.
- Я сейчас вернусь, - сказал Гоб.
Струйка дыма потянулась к щели между дверью и косяком, проскользнула в щель и исчезла из вида вместе с гоблином.
Джим пожал плечами. Поди разбери: то ли гоблин сжался до размеров щели, то ли щель расширилась, чтобы пропустить Гоба. А что за дверью? Какой сюрприз приготовил Гоб? Предаться домыслам Джим не успел. Гоблин вернулся.
- Можно заходить, - с таинственным видом прощебетал Гоб. - Только дверь скрипит. Может, ты, милорд, пройдешь внутрь с помощью магии?
Джим вплотную подошел к двери, прикрыл глаза и представил себе, что дверь стоит за его спиной, оставив на месте раму. В нос ударило зловоние. Джим открыл глаза: он очутился в подземной тюрьме.

Глава 28

Подземная тюрьма представляла из себя обширный подвал, утопавший в мутно-красноватом свете нескольких факелов, укрепленных в железных скобах по его стенам. От двери через все помещение шла дорожка, а по обеим ее сторонам тянулись расположенные в ряд упрятанные в землю камеры, некоторые выложенные камнями, а иные - с земляными стенами и утрамбованным полом. Справа, в глубине ниши, виднелась дыба.
Рядом на длинной скамейке были разложены другие пыточные орудия. Но не дыба и не орудия пытки приковали внимание опешившего на мгновение Джима. Он вперил взгляд в женщину, склонившуюся в противоположном конце подвала над дальней камерой. Это была Агата Фалон! Она разговаривала с каким-то преступником. О чем - слышно не было.
Джим выключил свет, лившийся из его пальца, и двинулся по дорожке, сопровождаемый гоблином. Камеры, мимо которых он проходил, были пусты. Агата Фалон не остерегалась посторонних ушей. Откуда ей было знать, что в подвале Джим, что он в нескольких шагах от нее?
- Пусть подождет! - втолковывала она своему собеседнику. - Для того чтобы подготовить обмен, нужно время. Но только более трети оловянных рудников Корнуолла король за мальчика не получит. Рудники представляют большую ценность для Англии, а значит, и для меня. Перестань скулить, отправляйся к своему королю и передай ему то, что я сказала тебе.
Джим подошел к камере и заглянул внутрь. Вот это сюрприз! В земляной яме, прикованный тяжелыми цепями к столбу, сидел стуканец.
- Да он же убьет меня, если я снова вернусь ни с чем, - заголосил маленький человечек.
- А мне что за дело? - прошипела Агата, перекосившись лицом. - Скажи лучше, ты сможешь освободиться от этих цепей?
Джим удивился. Агата Фалон понимала своего собеседника. Хотя чему удивляться? Не мог же король стуканцов отправить на переговоры посланца, которого бы Агата не поняла.
- Да нет ничего легче, - ответил маленький человечек, брякнув цепями, и заголосил снова:
- Прими условия короля, иначе он выпустит из меня дух. Посланца, возвратившегося с пустыми руками, безжалостно умерщвляют.
- Я же тебе сказала: это не мое дело. Аппетит разыгрался не у меня, а у твоего короля. Треть оловянных рудников Корнуолла - это все, на что он может рассчитывать. А если он не отдаст мне младенца, то и вовсе ничего не получит. Это мое последнее слово. Так и передай королю. А теперь мне пора уходить. - Агата выпрямилась.
Вон из подвала! Джим рванулся к выходу, проскользнул в коридор, поставил на место дверь и через мгновение оказался на лестнице.
Гоблин на струйке дыма поплыл рядом с ним.
- Агата тоже пойдет этим путем? - спросил Джим.
- Да, милорд, - прощебетал гоблин. Джим ускорил шаг, запыхтел. Через несколько ступенек остановился, перевел дыхание.
- А как Агата попадет к себе? У Камберленда - король.
- Не знаю, милорд, - гоблин пожал плечами. - Может быть, она пройдет в коридор покоями короля. Милорд, ты устал. Хочешь, я подвезу тебя до верха на струйке дыма?
- Спасибо, Гоб. Я дойду сам, до верха осталось совсем немного, - ответил Джим, мысленно отругав себя за несообразительность: с какой радости он полез по этой чертовой лестнице, если можно было воспользоваться услугой гоблина?
Джим двинулся дальше, задумался. Разговор леди Агаты со стуканцом прояснил многое. Не оставалось и тени сомнения: инициатором похищения Роберта была Агата Фалон. Стало ясным и то, почему за это гнусное дело взялся король стуканцов. Оловянные рудники Корнуолла - вот что его прельстило. Да только как Агата могла посулить ему даже треть этих рудников? Выполнить обещание было не в ее власти. Неужто она помышляет стать королевой Англии? Представить себе, что король женится на Агате, было немыслимо. Удел короля - жениться на равной себе, вступить в брак, который послужил бы его величию. Агата Фалон принадлежностью к высшей знати похвастаться не могла. Правда, настойчивости ей было не занимать. А Камберленд? Когда он говорил с королем, в его голосе сквозило плохо скрываемое раздражение. Казалось, еще немного - и самообладание покинет его.
Теплых чувств к брату Камберленд не испытывал. Каролинус предупреждал, что королю Англии и его сыну угрожает опасность. Может быть, она исходит от Камберленда? Вопросы остались.
Пожалуй, ответы на них стоит поискать в комнате графа. Поди, Камберленд и король еще разговаривают. Подслушать их не велик грех. Только надо сначала избавиться от Эдгара.
Размышляя таким образом, Джим поднялся наверх и в сопровождении гоблина вошел в спальню графа. Эдгар стоял в углу комнаты и тревожно оглядывался по сторонам.
- Я сейчас перенесу тебя в твою спальню, Эдгар, - сказал Джим, - а твои комнаты огорожу магическим кругом, который ты не сможешь переступить. Посиди пока у себя. Придет время, и я освобожу тебя. - Джим прикрыл глаза.
Эдгар метнул опасливый взгляд на Джима, застонал и… исчез.
- А мы с тобой отправимся к Камберленду, - сказал Джим гоблину.
Тот радостно улыбнулся и прыгнул на плечо Джиму.
Джим снова задумался. Если Агата пойдет к себе через комнаты Камберленда, она должна вот-вот появиться. Как она себя поведет, застав графа и короля за беседой?
Джим не ошибся: единоутробные братья еще разговаривали.
- Повторяю тебе еще раз, Роберт, - говорил король, - я не верю в измену Чендоса. Да и граф Оксфордский предан мне. Они оба на месте. Я не собираюсь без веских причин менять советников. Ты наслушался сплетен. При дворе много людей с длинными языками.
- При дворе есть и другие люди, - возразил Камберленд. - Толковые и рассудительные. И более преданные тебе, чем Джон Чендос и Оксфорд.
- Я доволен своими теперешними советниками, - ответил король, - и привык к ним. А досужие россказни мне надоели. Вот когда ты жаловался на то, что нашлись противники новых налогов, я прислушивался к тебе. Но, если ты не забыл, налоги возросли благодаря твоему усердию. И что же? Разве не Джон Чендос выступил против тех, кто в отместку тебе покусился на твои земли? А ты обвиняешь его в измене…
К неудовольствию Джима ничего нового он не услышал, зато понял: собеседники не могли найти общего языка. В голосе короля теперь звучали нотки негодования, а Камберленд мрачнел на глазах. Джим в нерешительности потоптался на месте, раздумывая, как поступить, а затем проскользнул в соседнюю комнату. И вовремя! Навстречу шла Агата Фалон. Джим поспешно отскочил в сторону. Агата остановилась, прислушалась, затем потихоньку подошла к двери и тайком заглянула в комнату. Джим подкрался к Агате сзади и вытянул шею. В щель виден был один Камберленд. Разговор продолжался, однако собеседники перешли к другой теме.
- Скоро мне пришлют жеребца из Тура, - устало вещал король. - Если он хорош хотя бы наполовину того, что о нем говорят, в моей конюшне появится великолепный боевой конь.
Джим усмехнулся. Зачем королю, в его возрасте, боевой конь? Пожалуй, лишь для того, чтобы любоваться им издали.
- У меня в услужении есть один парень, знаток лошадей, - сказал Камберленд. - Может быть, послать его в Тур, чтобы он взглянул на коня?

Предыдущая страница 9 Следующая страница


Дракон и король Подземья 10

- Не надо. Я уже одобрил покупку. Посмотрим. Мне говорили, что жеребец быстр, как ветер, а в галопе ему нет равных.
Джим отошел чуть в сторону, прижался к стене и заглянул в глубь комнаты.
Король сидел в кресле, уронив на грудь голову. Казалось, от выпитого вина им овладела дремота. Камберленд был мрачнее тучи. Внезапно граф посмотрел в сторону двери, встретился глазами с Агатой, слегка кивнул и перевел взгляд на своего собеседника.
- За такого коня не грех и выпить, Ваше Величество, - сказал Камберленд.
Он наполнил стаканы и пододвинул один из них королю. Король открыл глаза, выпил вино, со стуком поставил стакан на стол и пробормотал, едва шевеля языком:
- Роберт, раз Агаты до сих пор нет, я, пожалуй, пойду сосну. - Он попытался подняться на ноги, но у него не хватило сил.
Камберленд криво усмехнулся, подошел к королю и помог ему встать. Король навалился на графа всей своей тяжестью.
Агата отскочила от двери и спряталась за створкой. Джим отошел в сторону. Не заметив Агаты, король, повиснув на руке Камберленда, проковылял мимо. Агата прошмыгнула в комнату, уселась в кресло, налила вина в стакан графа и сделала несколько добрых глотков.
Вернулся Камберленд.
- Как отнесся король к тому, что я каталась верхом? - спросила Агата.
- Без восторга, миледи, - ответил граф, - хотя он и примирился с этим неочевидным фактом.
- Почему «неочевидным», милорд?
- Потому что ты каталась верхом вчера, а сегодня была в подземной тюрьме.
- С чего ты взял? - возмутилась Агата. - Или ты приставил ко мне шпионов?
- Конечно, - холодно ответил Камберленд. Он налил вина в свободный стакан и, не спеша, сделал глоток. - А разве ты не приставила ко мне соглядатаев? При дворе никто не обходится без шпионов. Не принимай меня за ребенка, миледи.
- Я бы обиделась на тебя, милорд, если бы ты выдал меня, - медленно, с угрозой в голосе сказала Агата.
Камберленд коротко рассмеялся и снова отхлебнул из стакана.
- Мне ни к чему тебя выдавать. Пока твои дела меня не интересуют. Однако ты переоцениваешь свои силы, миледи. У тебя лишь одно средство влияния на короля, а у меня таких средств несколько. Не забывай, я ближайший советник Его Величества.
- Может быть, и ты переоцениваешь свои силы, милорд? Даже, если ты не боишься врагов, возможно, тебе нужна помощь друга?
- Мы не на базаре, миледи. Меня нельзя ни запугать, ни купить. Король мною доволен. Он помнит о страшной участи, постигшей его отца, и потому почитает за главное - спокойствие в королевстве, а я вместе с другими советниками обеспечиваю это спокойствие. Мою власть, кроме Его Величества, никто не может ни пошатнуть, ни упрочить. Сегодня я благосклонно помогаю тебе, не вникая в твои дела, однако может наступить время, когда я потребую от тебя раскрыть карты, и поэтому, заранее рекомендую: коли такое время придет, не вздумай обвести меня вокруг пальца.
- Благодарю тебя за совет, милорд, - в сердцах сказала Агата. Она встала и направилась к двери в коридор.
Джиму осталось одно: убраться тоже. Вспомнив об Эдгаре, он подал магическую команду, устранив невидимую ограду вокруг его комнат, после чего снова сосредоточился и возгласил:
- Кинетете!

Глава 29

Джим снова очутился на сцене зала, еще недавно битком набитого магами. На этот раз зал был пуст. На сцене стояли Кинетете и Баррон.
- И что же ты выяснил? - спросила Кинетете, окинув Джима испытующим взглядом.
- То, что король стуканцов похитил Роберта по сговору с Агатой Фалон. Она посулила ему за ребенка треть оловянных рудников Корнуолла. Правда, я не пойму, как Агата сможет выполнить свое обещание, если только она не вознамерилась стать королевой Англии. А это не просто: влияние Агаты на короля не безмерно. На ее пути стоит Камберленд. Я поначалу думал, что они действуют заодно, но ошибся. Однако мне сдается, вы все это знаете.
- Конечно, - буркнул Баррон.
- Я лишь не знала, чем Агата прельстила короля стуканцов, - ответила Кинетете.
- Я выяснил все, что мог, - сказал Джим. - Мне пора возвращаться. Кинетете, ты отправишь меня в Подгорье или мне воспользоваться своей энергией?
- Я сама займусь этим. Однако, должно быть, мне придется переправлять в Подгорье двоих. Похоже, ты собираешься взять с собой гоблина?
Джим не успел ответить. Его опередил Гоб, сидевший у него на плече.
- Я не могу оставить милорда в минуту опасности, - прощебетал он.
- Хорошо, - сказала Кинетете. - Только сначала, Джим, расскажи, откуда тебе известны подробности сделки Агаты с королем стуканцов.
- Я подслушал разговор леди Агаты со стуканцом, посланцем короля. Этот малый сидит в подземной тюрьме. Насколько я понял, король, вопреки первоначальной договоренности, вознамерился получить в обмен на Роберта больше. Трети оловянных рудников Корнуолла ему теперь мало. Однако Агата отвергла его новые требования. И все же из разговора Агаты со стуканцом я не выяснил, как она сумела попасть в Лионесс, да еще в нужное время, чтобы попытаться убрать с дороги меня и моих друзей. Как ты считаешь, Кинетете, король стуканцов мог перенести Агату из Англии в Лионесс?
Кинетете покачала головой.
- Такое по силам только магу, да и то - высокого ранга. Стуканцы всего лишь сверхъестественные существа, и даже их королю не потягаться с магом, хотя он и пользуется мощной энергией, заключенной в его Троне и Мантии. Вот если бы Агата добралась до его пещеры, он еще смог бы переправить ее в Лионесс, на ту поляну, где она разыграла спектакль. Как Агате удалось попасть в Лионесс и вернуться обратно - загадка. Без посторонней помощи ей было не обойтись. - Кинетете нахмурилась.
- Эдгар сказал, что Агата ведьма, - заметил Джим.
- Ха! - воскликнула Кинетете. - Агата такая же ведьма, как ты колдун, хотя в словах Эдгара толика правды, может быть, и найдется. Ты, разумеется, не забыл, что Агата в детстве провела несколько лет у тролля, в изоляции от людей.
- У Мнрогара, - вставил Джим.
- У Мнрогара, так у Мнрогара, - недовольно проговорила Кинетете. - Имя тролля к делу отношения не имеет. Так вот, тролли такие же сверхъестественные существа, как и стуканцы. Они кое-что умеют, но они не колдуны и не маги. Ни колдовству, ни магии твой Мнрогар научить Агату не мог. И все же годы, проведенные в подземелье, в обществе необычного существа, не могли не сказаться на психике девочки. Снова очутившись среди людей, повзрослев, Агата занялась колдовством. Однако ее увлечение оказалось недолгим. Она поняла: для того, чтобы стать колдуньей, нужны годы изнурительного труда. Но, как знать, может быть, обстоятельства принудили ее вернуться к занятию колдовством. Если так, то она могла добиться некоторых успехов и прознать о Подгорье и стуканцах.
- А зачем королю стуканцов оловянные рудники Корнуолла? - спросил Джим.
- Разве ты забыл, из чего стуканцы получают Великое Серебро? - подал голос Баррон. - Великое Серебро - это власть, могущество, богатство. Король стуканцов, как и все властители, ненасытен. Ему следует перебить аппетит. Если он заграбастает оловянные рудники Корнуолла, это нарушит естественный ход Истории, что на руку Темным Силам.
- Чарльз, я и сама в состоянии дать Джиму необходимые пояснения, - раздраженно сказала Кинетете.
- Хорошо, хорошо, не стану тебе мешать, - проворчал Баррон и с надутым видом уставился в противоположную стену зала.
Джим поспешил со следующим вопросом:
- А почему Каролинус не перенес меня и моих друзей в Лионесс, коли магу высокого ранга такое по силам?
Кинетете неодобрительно посмотрела на Джима.
- Да разве это не ясно? Каролинус в плену и не властен распоряжаться энергией по своему усмотрению.
- Совсем забыл об этом, - смутился Джим.
- Маг не должен ничего забывать, - строго сказала Кинетете. - А теперь, если вы с Чарльзом не возражаете, я скажу еще несколько слов об Агате.
- Я не возражаю, - кротко ответил Джим. - Говори дальше.
Кинетете смерила Джима недовольным взглядом.
- Я не нуждаюсь в твоем разрешении, Джим. Своей неуместной репликой ты едва не перебил хода моих мыслей. Ученику мага не подобает вести себя таким образом. Твое дело - слушать и запоминать то, что тебе говорят. Так вот, прими к сведению: Агата озлоблена на людей. В этом нет ничего удивительного: девочкой она воспитывалась у тролля, а тролли людей не жалуют.
- Однако, вступая в сговор с королем стуканцов, Агата, должно быть, руководствовалась не одной злобой к людям, - заметил Джим. - За пустую прихоть не расплачиваются оловянными рудниками. Желая заполучить Роберта, Агата преследует какую-то цель. Ты не знаешь, какую, Кинетете?
Кинетете не успела ответить. Ее снова перебил Баррон.
- Даже до того захолустья, где ты живешь, не мог не дойти слух о том, что Агата была беременна. После Рождества она растрезвонила всем знакомым, что устала от мирской суеты, и на несколько месяцев удалилась в женский монастырь в Девоне. Можно предположить, что в этом монастыре она разрешилась от бремени, а ее ребенок умер, и тогда, чтобы возместить потерю…
- Чарльз! - гаркнула Кинетете.
Баррон лязгнул зубами, закрыв рот с поспешностью устрицы, захлопывающей створки раковины при виде морской звезды.
- Я вижу, что вам не нужен, - пробурчал маг и исчез.
- Обиделся, - сказала Кинетете, пожав плечами. - Ничего страшного, он отходчив.
- И все же я не пойму, зачем Агате понадобился Роберт, даже если ее собственный ребенок умер, - задумчиво сказал Джим.
- Не знаю, - ответила Кинетете. - Рождение внебрачных детей знатные господа обычно хранят в тайне, стараются сбыть их с рук, отдав кому-то на воспитание. Зачем понадобился Агате Роберт - загадка. Однако решить ее - не дело первостепенной важности. Важно другое: помешать королю стуканцов завладеть оловянными рудниками. Если рудники отойдут к нему, это нарушит естественный ход Истории, послужит на руку Темным Силам. Совет Всемирной корпорации магов даже не подозревал о происках короля стуканцов. Один Каролинус заподозрил неладное и с разрешения Совета отправился в Подгорье, чтобы на месте узнать о намерениях короля. Тот встретил Каролинуса приветливо, даже разрешил пользоваться магическими приемами, а чем все это закончилось, тебе известно лучше, чем мне.
- А что для освобождения Каролинуса собирается предпринять Совет магов? - спросил Джим.
- Совет магов полагается на тебя. Ты ученик Каролинуса, и твой святой долг вызволить своего учителя из неволи. Ты должен спасти и Роберта. Без них обоих обратно не возвращайся.
- Может быть, мне поможет сам Каролинус? Он мог утаить от короля стуканцов хотя бы небольшое количество магической энергии.
- Если и утаил, то совсем немного. Тебе придется рассчитывать на свои силы, Джим.
- А ты не можешь помочь мне?
- Очень немногим. Я отправлю тебя в Подгорье в окружении невидимой оболочки, внутри которой ты сможешь пользоваться магическими приемами. Возможно, эта оболочка поможет тебе. Хотя, скорее всего, король разрушит ее, как только ты пустишь в ход магическую энергию.
- Но, может быть, я сумею опередить короля?
- Навряд ли. При появлении посторонней магии Трон и Мантия короля краснеют. Как только это произойдет, король разрушит твою оболочку, и ты потеряешь возможность использовать магическую энергию. Ты не забыл Энциклопедии некромантии?
- Конечно, нет, - поспешно ответил Джим. Он с содроганием вспомнил пухлую книгу, содержащую огромное количество статей, охватывающих основные разделы магии. В свое время Каролинус сжалился над ним и превратил книгу в маленькую пилюлю, которую Джим с удовольствием проглотил, не ведая о последствиях. А последствия не заставили себя ждать. Живот раздуло, словно пилюля, добравшись до чрева, обрела свой первоначальный вид.
- Не поленись заглянуть в энциклопедию лишний раз, - назидательно сказала Кинетете. - В разделе «Стихийные силы» ты найдешь правило:

Магия, свойственная определенному месту, в его пределах могущественнее любой чужеродной магии, всегда и везде.

- Выходит, я действительно не смогу положиться на защитную оболочку?
- Я же тебе сказала: рассчитывай на свои силы. Ты наметил план действий?
- Нет, - сокрушенно ответил Джим. - Постараюсь сориентироваться на месте.
- Тогда… - Кинетете подняла руку и, возвысив голос, произнесла:
- ВОЗВРАЩАЙСЯ!

* * *

Джим снова очутился в Подгорье. Ничего нового в пещере так и не приключилось. Брайен с Дэффидом по-прежнему стояли рядом со своими конями, Гоб, успевший соскочить с плеча Джима, выглядывал из-под войлока, а Хилл все еще препирался со своим дядей. Стуканцы, сгрудившиеся в пещере, как сельди в бочке, не сводили глаз с Хилла и короля. Один Каролинус встретил Джима испытующим взглядом. Никому другому и в голову не пришло, что Джим отсутствовал - даже королю, хвалившемуся своими успехами в магии.
- Ни один глупец не может стать Удачей для стуканца, - талдычил король, устремив на Хилла негодующий взгляд.
Джим насторожился. В голосе короля появились новые нотки. Былая уверенность сменилась тревогой, смешанной с раздражением.
Казалось, король предчувствовал какой-то подвох со стороны своего противника. Джим задумался. Разговор Хилла с королем по-прежнему крутился вокруг удачи. Похоже, стуканцы вкладывали в это понятие иной смысл, чем люди. Если уразуметь этот смысл, быть может, удастся отыскать способ помочь Хиллу?
- Что бы ты ни говорил, моя Удача со мной! - вскричал Хилл. - Иди сюда, в круг. Я сражусь с тобой, и ты убедишься в правдивости моих слов. А если ты боишься меня, то добровольно отдай мне Трон и Мантию.
- Неужто ты решил, что я испугался тебя? - взревел король.
Он встал, сбросил мантию на плиту, неторопливо спустился с возвышения и вошел в круг. Хилл снял рубашку и кинул ее на пол. Обнаженные по пояс, король и Хилл замерли друг перед другом.
Джим нахмурился. Соперники были явно из разных весовых категорий. Король поражал неестественной для стуканца грузностью и походил на бочонок, поставленный на ходули. По сравнению с королем Хилл выглядел исхудалым подростком, а серая кожа придавала его телу еще более худосочный вид. Тольку руки обоих соперников были одинаково примечательны: длинные, как у обезьян, мускулистые, жилистые, с ладонями, похожими на лопасти весел, они росли, казалось, от самой шеи.
- Ха! - воскликнул Брайен. - Эти парни наконец-то перешли от слов к делу. Молодец, Хилл! - Последнее восклицание было адресовано Хиллу, однако маленький человечек даже не обернулся.
- У Хилла нет шансов одолеть короля, - сказал Джим. - Он похож на ягненка, отданного на заклание.
- Почему, Джеймс? - удивился Брайен. - Хилл - зачинщик поединка. Значит, он уверен в себе, а уверенность придает силы.
Между тем король принял борцовскую стойку и медленно двинулся навстречу Хиллу, по пути отбросив ногой за пределы круга валявшуюся на полу рубашку соперника. Внезапно он остановился, метнул гневный взгляд на Джима с Брайеном и заорал:
- Назад! Вон из круга!
Джим опустил глаза: незаметно для себя они с Брайеном зашли в круг. Джим отпрянул назад к Дэффиду. Брайен замер, насторожился.
Разъяренный король подскочил к Брайену и замахнулся, чтобы ударить. Не на того напал! С быстротой молнии рыцарь выхватил меч и саданул им по руке короля. Раздался звон, словно меч ударил по камню. Король воззрился на свою руку: на запястье выступила едва заметная красная полоса. Брайен, застыв, как статуя, в изумлении вытаращил глаза.
- Брайен, назад! - вскричал Джим. - Назад!
Рыцарь обернулся, удивленно пожал плечами и подошел к Джиму.
- Этот чертов король чуть не ударил меня! - вознегодовал он.
- Убери оружие, - прошептал Джим. - Брайен, пожалуйста. Мы виноваты сами: заговорились и вошли в круг.
- В круг? - озадаченно проговорил Брайен. - Ах, это… Я был не прав, Джеймс. Поединку никто не должен мешать. - Рыцарь нашел глазами короля и громко сказал:
- Прошу прощения, я зашел в круг случайно.
Король не удостоил его даже взглядом.
- Эти парни не блещут манерами, - вздохнув, поговорил Брайен. - Да и драться вроде собираются без оружия.
- Вероятно, так, - согласился Джим.
- Совсем не по-рыцарски, - глубокомысленно сказал Брайен.
- Похоже, их оружие - руки, - ответил Джим. - Когда Рррнлф наткнулся на Хилла под подводной горой, тот прокладывал себе путь руками. Как мне кажется, морской дьявол, чтобы поскорее вырваться на свободу, проложил тоннель прямо в горе. Вероятно, и стуканцы, орудуя одними руками, могут проделать ход в горной породе. Если так, то в бою их руки не уступают мечу.
Брайен удовлетворенно кивнул. Джим окинул взглядом соперников.
Король и Хилл все еще не схватились. Медленно перемещаясь по кругу, они топтались друг перед другом, чуть пригнув спины и выставив перед собой руки.
- С трудом верится, что Хилл одержит победу, - с тоской в голосе сказал Джим. - Король раза в два тяжелее его.
- Зато Хилл храбрец, - возразил Брайен. - Он полон решимости победить. Судьбу поединка зачастую решает не сила, а мужество.
Слова Брайена Джима не успокоили. Он снова задумался. Своими силами Хиллу не победить, даже если он и проявит мужество. Как помочь ему одержать победу? В голову ничего не шло. А от исхода боя зависела не только участь самого Хилла, но и судьба Роберта, Джима, его друзей. Победа Хилла вела к спасению, торжество короля - к неминуемой гибели.
Тем временем Хилл с королем приступили к активным действиям: пустили в ход руки, пытаясь ударить противника наотмашь ладонью. К удивлению Джима, руки обоих соперников еле двигались, словно для каждого были великой тяжестью. Хотя чему удивляться? Скорее всего, так и есть: руки этих странных существ тяжелы и крепки, как кувалды. Их не берет даже меч! От удара такой рукой, пожалуй, не поздоровится. Джим поежился и тут же смекнул: должно быть, и тела стуканцов крепки, как руки - не рассыплются даже от сильных ударов.
Впрочем, до ударов дело пока не дошло. Хилл увертывался от рук короля, а удары Хилла не доставали соперника. Все дело в руках! У Хилла руки были короче!
Джим покачал головой: поединок не предвещал Хиллу ничего утешительного. Без посторонней помощи ему не обойтись. Магия! Одна магия могла помочь Хиллу! Джим решился. Невидимая оболочка была на месте: он чувствовал, как спрессовавшийся внутри воздух давит на тело. А королю сейчас не до Джима. Он может и не заметить, что Джим, тайком от него, пустил в ход магию.
Действительно, король глядел лишь на Хилла, теснил его. Вот он отвел руку в сторону, послал ее вперед… Джим поспешно прикрыл глаза и представил себе, что король споткнулся, а Хилл нанес ему удар в голову. Джим открыл глаза: ничего подобного не случилось.
Хилл едва увернулся от удара противника. Король снова отвел руку в сторону… Джим повторил прием. Впустую! Что случилось? Джим растерянно прошептал:
- Расчетное Управление!
- Слушаю тебя, Джим Эккерт! - пророкотал бас.
- Тише! - взмолился Джим.
- Не тревожься: за пределами твоей оболочки наши голоса не слышны. Что ты хочешь?
- На моем счете есть магическая энергия?
- На этот вопрос тебе ответит Департамент Аудиторства.
По спине Джима прополз колючий озноб. Каков будет ответ?
- Говорит Департамент Аудиторства, - раздался не менее громкий бас. - Джим Эккерт, твой счет пуст. Ты израсходовал всю отпущенную тебе энергию.
У Джима упало сердце.
- Хорошо… - пролепетал он. - Я понял… Спасибо…
- Мужайся! Не падай духом! - прогремел в ответ бас.
Между тем бой продолжался. Король по-прежнему наступал. Хилл еле увертывался от его рук. Оказалось, до поры до времени. Король изловчился и нанес Хиллу удар по туловищу. Послышался звук, похожий на удар камня о камень. Король нанес второй удар, третий… Хилл сник. Попятился назад. Король пустился в преследование, как хищник за своей жертвой.
Джим впал в отчаяние: победа короля, казалось, была близка. Вдруг неожиданная мысль молнией сверкнула у него в мозгу. Что с того, что его счет иссяк? Разве, превращаясь в дракона и обратно, он пользуется магической энергией? Вовсе нет. Он просто использует дар перевоплощения, отпущенный ему природой. Тогда почему не попробовать, используя этот дар, на время боя вселиться в тело Хилла, тем более что опыт у него есть - он уже соседствовал в одном теле с его владельцем. Джим вспомнил дракона Горбаша, в теле которого он неожиданно оказался. Ничего, ужились, хотя, по существу, он один руководил действиями дракона. Руководить действиями стуканца навряд ли сложнее. Если он окажется в теле Хилла, то, по всей вероятности, победит короля. У него есть опыт спортивных единоборств, он владеет приемами, о которых король и представления не имеет. И темп, темп! Медлительность успеха не принесет. У него наверняка хватит сил, чтобы быстро двигать руками, как бы тяжелы они ни были.
Джим решился. Он сосредоточился и представил себе, что находится в теле Хилла. Внезапно в двух шагах от себя Джим увидел короля, занесшего для удара руку. Рука росла на глазах. Последовал удар, и Джим полетел вверх тормашками.

Глава 30

Джим сгруппировался в воздухе, грохнулся на каменный пол и поспешно откатился в сторону. Король застыл в недоумении: соперник, которого осталось лишь растоптать, неожиданно ускользнул.
Джим попытался вскочить на ноги. Куда там! Тело не слушалось. Казалось, оно было налито свинцом. Что с того? Разлеживаться нельзя. Джим напряг мускулы, встал на четвереньки и с трудом выпрямился. В самое время! Король медленно приближался. Намерение покончить с противником так и было написано на его лице.
Джим лихорадочно соображал. Что делать? С физическими данными стуканца не до спортивных приемов. Разве оторвешь короля от пола и бросишь через бедро? Надорвешься! А что если садануть королю по голени? Джим вспомнил, как скрежетал зубам и корчился, получив удар по ноге на футбольном поле. Садануть королю по голени - то, что надо! Может быть, король упадет и тогда…
Одержать мысленную победу над упавшим соперником Джим не успел. Король изготовился для удара и послал вперед правую руку. Джим нырнул под руку короля и дрыгнул ногой. На полпути нога внезапно застопорилась. Хилл! Встрял-таки! Как не вовремя! Чтобы не потерять равновесия, Джим дернулся назад и наступил королю на пальцы. Король взвыл от боли. Джим шарахнулся в сторону.
Разъяренный король, чуть прихрамывая, опять пошел в наступление. Надо сбить его с ног! Как? Подножка - чем не прием! Джим чуть пригнулся, замер в ожидании. Король послал вперед руку. Джим увернулся и постарался зацепить соперника за ноги. Подножка не удалась. Джим запутался в собственных ногах и чуть не упал. Он снова отскочил в сторону. Оставалось пустить в ход руки.
Король снова пошел на сближение. На этот раз Джим опередил своего соперника. Удар в голову левой рукой, удар правой! Удары были достаточно мощными, но король лишь встряхнул головой, словно отмахиваясь от назойливой мухи. Голова стуканца оказалась крепкой. А корпус? Джим провел несколько ударов по корпусу.
Король даже не покачнулся, успев нанести ряд ответных ударов.
Открытый бой успеха Джиму не приносил. Может быть, поможет скрытый удар? Джим сделал замысловатое движение и оказался позади короля. Пора! Джим изо всей силы саданул локтем королю под ребра. Что толку! Король лишь взревел от злости.
Джим растерялся. Как одолеть соперника? Между тем король успел развернуться и снова перешел в наступление. Джим оцепенел.
Король послал вперед руку. Джим неуклюже поднырнул под нее и нарвался на сокрушительный удар в челюсть, нанесенный другой рукой. Джим отлетел в сторону и растянулся на полу во весь рост.
Он замотал головой, тихо выругался. Нельзя расслабляться! Иначе этот чертов король и впрямь победит. Что тогда станет с Робертом?
Джим собрался с силами и встал на ноги. Огляделся. Король медленно поворачивался в его сторону. Только сейчас Джим заметил, что стуканец поворачивается на прямых ногах, поочередно переставляя их и чуть отведя руки в стороны, чтобы не потерять равновесия. Неожиданная мысль окончательно вывела Джима из состояния мрачной подавленности. Неустойчивость - вот слабое место его соперника! В глазах Джима вспыхнуло вдохновение. Прием айкидо может решить исход боя!
Джим подкрался к королю сзади, одной рукой пригнул ему голову, другой обхватил туловище соперника, прижав его правую руку к боку. Король попытался выпрямиться. Не тут-то было. Джим подтолкнул короля плечом, пнул коленом, немного развернул, подтолкнул еще и завертелся вместе с ним, вцепившись в соперника мертвой хваткой. Темп! Темп! Джим едва успевал переставлять ноги. А что дальше? Джим похолодел: чем заканчивался прием, он не помнил. Голова закружилась. Еще немного, и он свалится на пол вместе с соперником. Джим отпустил короля и отскочил в сторону, едва не потеряв равновесия. К его удивлению, король продолжал кружиться, нелепо клюя носом и беспорядочно размахивая руками.
Внезапно ноги короля заплелись, и он упал как подкошенный. Все его тело тряслось. Король приподнял голову и со страшным стуком уронил ее на каменный пол. Джим содрогнулся. Король больше не двигался.
Пещера взорвалась оглушительным свистом. Джим поспешно воссоединился со своим телом. Хилл подошел к королю и пнул его ногой в бок. Король даже не шелохнулся. Хилл повернулся, поднял голову и простер руки над окружавшей его толпой. Стуканцы, не преставая свистеть, бросились к победителю. В окружении стуканцов Хилл направился к нише. Он поднялся на возвышение, накинул на плечи мантию и уселся на трон. Стуканцы отошли назад. Свист прекратился.
- Этот Хилл оказался отчаянным парнем, - радостно сказал Брайен. - Как лихо он разделался с королем, Джеймс! А как тебе понравился прием, который он провел в конце боя? Ничего подобного я в жизни не видел…
Восторженную речь Брайена прервал голос Хилла:
- Удача, подойди ко мне!
Джим медленно побрел к нише, как вызванный к доске ученик, не выучивший урока. Поди объясни Хиллу, зачем он влез в его тело.
- Подымайся сюда! - возгласил Хилл. Джим с обреченным видом поднялся на возвышение.
- Зачем ты впутался в мои действия? - недовольным тоном вполголоса спросил стуканец.
- Я? - воскликнул Джим, постаравшись придать своему лицу самое невинное выражение.
- Ты, ты, - прошипел Хилл. - Ты украл у меня победу.
- Самое главное то, что король повержен, - осторожно возразил Джим.
- Я хотел одержать победу своими руками! - гневно воскликнул Хилл.
Слова «ты не смог бы» были уже на языке Джима, но, взглянув на Хилла и прочитав откровенный вызов в его глазах, Джим прикусил язык и, немного подумав, сказал:
- Ты и так одержал победу своими руками. Поздравляю, Ваше Величество. Сэр Брайен, понимающий толк в поединках, в восторге от проведенного тобой боя.
Хилл недоуменно взглянул на Джима, а затем обиженно произнес:
- Это все ты! Я чувствовал, как ты двигал моими руками.
- Да нет же! - запротестовал Джим. Неожиданно к нему пришло вдохновение. - Да простит мне Ваше Величество мою вольность, если я скажу, что ты ошибаешься. Тебе помог вовсе не я. Тобой руководила твоя Удача, заключенная в моей плоти, а я ничего не мог с ней поделать.
Джим показал себя во всем блеске своего красноречия.
Приведенный им довод ставил все на свои места: победу одержал Хилл, своими силами, а Удача лишь помогла ему, как и всякому победителю.
Хилл вздрогнул, нахмурился. Несколько минут он думал. Как текли мысли в его голове, какими путями - сказать трудно. Но вот лицо его неожиданно прояснилось и расплылось в счастливой улыбке.
- Конечно, мне помогла Удача! - воскликнул Хилл. - Как я сразу не догадался?
Стуканец сиял. Едва ли он умышленно ухватился за подвернувшуюся возможность приписать себе победу над королем, хотя она и принесла ему Трон и Мантию. Джим готов был поклясться, что Хилл действительно верил в свою Удачу.
- Однако моя Удача - ты, - продолжал стуканец. - Теперь я король. Проси у меня чего хочешь.
Джим окинул стуканца взглядом.
- Я бы не отказался от пары драгоценных камней с твоей мантии, - сказал он.
Улыбка погасла на лице Хилла. Он снова нахмурился и неохотно проговорил:
- Такую просьбу я выполнить не могу. Эти камни выделаны из Великого Серебра, которое достается нам с огромным трудом.
- Разве это серебро так трудно добыть? - спросил Джим.
- Только глупец может задать такой дурацкий вопрос, - проворчал Хилл. - Мы добываем Великое Серебро из олова, но не во всяком олове есть серебро, и не всякое серебро можно превратить в драгоценные камни, которые идут на обновление Трона и Мантии. Чтобы добыть Великое Серебро, стуканцы промышляют даже в тех рудниках, которые выходят на поверхность земли.
- Хорошо, что ты рассказал мне об этом. Теперь понятно, почему твой дядя пошел на риск, чреватый бедами для Подгорья.
- Бедами, - озадаченно повторил Хилл. - Какими бедами?
- Теми, что могут свалиться на твое королевство из-за преступного сговора твоего дяди с одной алчной леди, что крутится при дворе английского короля.
- Мой дядя поддерживал отношение с глупой женщиной? - изумился Хилл. - Докатился до такого позора? Чем же она прельстила его?
- Оловянными рудниками, - пояснил Джим. - Эта леди посулила твоему дяде часть оловянных рудников Корнуолла.
- Новые оловянные рудники не помешали бы стуканцам, - сказал Хилл. - Но как можно принять их от глупой женщины?
- Эта леди не так глупа, как ты думаешь. Да и все люди вовсе не дураки.
- Самые настоящие глупцы! - воскликнул Хилл. - Люди добывают олово спокон веку, а им даже в голову не приходит, что из него можно получить Великое Серебро.
- Глупости совершают не только люди. Твой дядя сделал целый ряд глупостей. Разве от большого ума он похитил ребенка, которого я опекаю? - Джим показал рукой на уснувшего Роберта.
- Ты можешь забрать его, - сказал Хилл.
- Твой дядя сделал и другую глупость: он пленил Каролинуса и посадил его в клетку. Каролинус - один из трех магов самого высокого ранга в мире. Поступок твоего дяди привел в ярость всех земных магов. Они рвут и мечут. У тебя могут быть неприятности.
- В Подгорье мне не страшны никакие маги.
- Конечно, Ваше Величество. Но маги в отместку стуканцам могут извлечь Великое Серебро из всего олова, которое залегает в земле.
- А как они определят, где находятся эти залежи? - спросил Хилл.
- Получить такие сведения для магов сущие пустяки. Они посмотрят в магический кристалл и увидят все, что им нужно.
Хилл озадаченно посмотрел на Джима.
- В магический кристалл?
Джим кивнул.
- И все в нем увидят?
- Увидят, - твердо ответил Джим.
- Что же мне делать? - всполошился Хилл.
- Вернуть мне Роберта и освободить Каролинуса. Кроме того, ты должен дать отпор леди, о которой я тебе говорил, если ей снова взбредет в голову втянуть стуканцов в свои пакостные дела.
- Ты думаешь, я с ней справлюсь?
- Я помогу тебе. Не забывай, я ведь тоже маг.
- Я могу рассчитывать на тебя?
- Конечно. Только мы должны действовать сообща. Возможно, мне придется вызвать тебя.
- За мной дело не станет! - взволнованно произнес Хилл. - Явлюсь по твоему первому зову.
- Договорились, - с удовлетворением сказал Джим. - А теперь перенеси меня, Роберта и моих друзей в Маленконтри. Ты помнишь, как выглядит двор моего замка?
- Помню, - ответил Хилл. Джим подошел к Каролинусу. Маг еле стоял на ногах, вцепившись в железные прутья клетки.
- Удача, тебе помочь? - спросил Хилл.
- Нет-нет, - поспешно ответил Джим. - Сам управлюсь. - Он ткнул пальцем в клетку и возгласил:
- Исчезни!
Клетка осталась на своем месте. Джим простонал. Он совсем забыл, что израсходовал всю свою магическую энергию. Джим повернулся к Хиллу и смущенно проговорил:
- Ваше Величество…

Глава 31

- Что тебе? - спросил стуканец.
- Ты можешь убрать эту клетку?
- Теперь, когда я сижу на Троне, а на моих плечах Мантия, мне все по силам, - ответил Хилл.
Клетка исчезла. Джим едва успел подхватить на руки Каролинуса.
Маг еле дышал, глаза его были закрыты. Джиму показалось, что он поднял мешок с высушенными костями. Он передал мага Дэффиду, вернулся в нишу и, взяв на руки Роберта, повернулся к Хиллу.
- Каким именем мне назвать тебя, если ты мне понадобишься? - осведомился Джим.
- Позови Хилла, и я тотчас явлюсь к тебе, - ответил стуканец. - А в моем королевстве, коли тебе приведется опять побывать здесь, называй меня Вашим Величеством.
- Хорошо, - сказал Джим. - А теперь отправь нас всех…
Закончить фразу он не успел. В глаза ударило солнце.
Маленконтри! Он дома! Во дворе замка! Джим встрепенулся: со всех сторон неслись крики, исполненные того показного испуга, каким челядь неизменно встречала своего лорда, явившегося как снег на голову.
- Эй, все сюда! - крикнул Джим, щурясь от солнца. Оказавшиеся во дворе люди стремглав бросились к своему господину. Замок стал напоминать встревоженный улей: из Большого зала и дворовых построек друг за другом выбегали солдаты и слуги. Во двор вышел даже кузнец, высокий жилистый человек в кожаном фартуке. В черных от копоти руках он держал молот. То, что он узрел, привело его в величайшее изумление. Надо же: облаченный в доспехи лорд держал на руках младенца, а стоявший рядом с ним лучник - старца с оттопыренной бородой. Кузнец засопел, шумно выдохнул и, недоуменно пожав плечами, побрел обратно, к оставленному им горну.
Джим снова возвысил голос:
- Позовите миледи! Найдите Джона! Приготовьте комнату магу! Вы, четверо, - Джим обвел рукой пожиравших его глазами солдат, - марш за носилками! Отнесете Каролинуса в башню. Конюхи, отведите лошадей в стойла. Живее!
Солдаты и слуги кинулись кто куда. Не прошло и пяти минут, как лошадей отвели в конюшни, а Каролинуса уложили на принесенные из замка носилки.
Во дворе появился Джон. Заметив Джима, он придал своему лицу серьезное, озабоченное выражение и, скорее, степенно, чем торопливо, направился к своему господину, несомненно полагая, что излишняя поспешность не к лицу человеку, занимавшему в замке высокий пост управляющего.
- Милорд, что прикажете? - насупившись, спросил Джон.
- Проследи, чтобы слуги не болтались без дела! Где миледи?
Джон не успел ответить. Из Большого зала выбежала Анджела, а за ней няня, робко прижимавшая к груди руки. Энджи бросилась к мужу, обняла его, чмокнула в щеку и принялась целовать Роберта. Ребенок открыл глаза, заулыбался и задвигал ручонками. Анджеле досталось по носу.
- Миледи, можно мне взять ребенка? - пискнула няня.
- Нет! - вскричала Энджи. Прижав к груди Роберта, она обвела победоносным взглядом мужчин и, сменив гнев на милость, миролюбиво сказала:
- Пойдемте в замок.
Шествие направилось в Большой зал.
Высокий стол был уже накрыт. Брайен вопросительно посмотрел на Джима. Истолковав ответный взгляд друга в желаемую для себя сторону, рыцарь устремился к столу. Дэффид пошел за ним.
У Джима потекли слюнки. Но разве оставишь Энджи? Он едва начал рассказывать ей о своих приключениях.
- Иди ешь! - сказала Анджела, словно прочитав мысли мужа. - Обо всех подробностях расскажешь потом. А вы, - она повернулась к солдатам с носилками, - идите за мной! Да не растрясите мага на лестнице. Джим, я спущусь вниз, как только освобожусь. Да, не успела тебе сказать: священник, за которым ты посылал, ждет тебя.
Джим совсем забыл про священника. Впрочем, теперь святой отец был не нужен. Таинственные стуки не повторятся. А злых духов в замке не было и в помине. Джим махнул рукой. Сначала надо поесть. Со священником он поговорит позже.
Джим присоединился к своим друзьям.
- Мне кажется, Джеймс, я могу съесть половину того, что здесь понаставлено, - сказал Брайен, с нескрываемым удовольствием обводя стол глазами и не переставая жевать. - А после этого способен проспать неделю.
Джим кивнул. Да и как было не согласиться со своим другом? Он и сам вымотался. Поди, не спал целую вечность. Час, проведенный в постели Эдгара, в счет не шел.
- Скажи, Джон, сколько дней нас не было в замке? - спросил Джим, заметив вошедшего управляющего.
Управляющий задумчиво посмотрел на Джима и бесстрастно ответил:
- Шесть дней, милорд.
Джим снова кивнул. Нечто подобное он и предполагал. Джим успел убедиться, что в мире сверхъестественных существ время идет незаметно, течет по законам, постичь которые он не в силах. Что этим существам время! Для них века и даже тысячелетия - что годы для простых смертных.
Джим налег на еду. И все-таки усталость взяла свое. Постепенно его стал одолевать сон. Глаза слипались. Джим уронил голову на руки и заснул.
Когда Анджела спустилась вниз, ее встретил дружный храп с разноголосым посвистыванием. Не спал один Гоб. Он сидел на плече у Джима и поблескивал глазками.
Анджела всплеснула руками и крикнула:
- Слуги!
Первой в Большой зал вбежала Мэй Хизер. Она встала как вкопанная и уставилась на Энджи, вытянув шею. За Мэй, подталкивая друг друга, вошли солдаты и слуги.
- Отнесите милорда в спальню, а сэра Брайена - в его комнату! - распорядилась Анджела. - Если там грязно, уберите, да только тихо. Приготовьте комнату для мастера Хайвела. Мэй, беги к Элин Синдерс за постельным бельем!
Анджела села за стол, налила в кубок вина, поморщилась и отодвинула кубок в сторону. На стол прыгнул гоблин.
- Можно мне остаться с тобой, миледи? - прощебетал он. - Я такое тебе расскажу…
- Слушаю тебя, Гоб, - вздохнув, сказала Энджи.
Просияв от счастья, гоблин напустил на себя важный вид и принялся за рассказ, наполненный жуткими подробностями.
- Где я? - пробурчал Джим, протирая кулаками опухшие глаза.
- У себя в спальне, - сонно ответила Энджи, оторвав голову от подушки. - Еще раннее утро. Часа четыре. Солнце только встает. Спи! - Она прижалась к мужу и снова заснула.
Заснул и Джим. Ненадолго.
- Который час? - снова проговорил он, сев в постели.
- Около шести, - пробормотала Энджи. - Еще рано. Спи! - Она засунула голову под подушку.
- У меня много дел, - буркнул Джим.
Анджела его не слышала.
Джим потер лоб ладонью. Если сейчас шесть часов, выходит, он проспал часов восемнадцать. Хотя нет, скорее семнадцать. Когда он вместе с Робертом и друзьями вернулся в замок, был полдень. Час на еду. Джим вспомнил, как он уплетал мясо. А вот как оказался в постели… Джим пожал плечами. Как бы там ни было, пора вставать. Брайен с Дэффидом наверняка уже на ногах. Поди, перекусывают в Большом зале. В животе заурчало. Хорошо бы съесть яичницу с беконом. Да только чувствовать себя белой вороной мало приятного. Брайен с Дэффидом к такой еде не привыкли. Им подавай вино и мясо. Придется довольствоваться тем, что стоит на столе, да еще попить чаю. Вот если бы был кофе!
Джим сглотнул слюну. О кофе можно было только мечтать. Ладно, есть чай, да и то благодаря Каролинусу.
Джим вылез из постели, оделся и приготовил себе чашку крепкого чая. С чашкой в руке он отправился в Большой зал.
Как и предполагал Джим, Брайен с Дэффидом сидели за высоким столом. Обменявшись приветствиями с друзьями, Джим сел рядом с Брайеном. Тому была и причина: почти вся еда стояла около рыцаря.
- Что ты пьешь, Джеймс? - спросил Брайен.
- Магический напиток, - ответил Джим.
- Непросто быть магом, - вздохнул рыцарь. - Мало того что вне дома ты всякий раз спишь на соломенном тюфяке, тебе еще приходится вместо вина пить разные предписанные тебе напитки.
- Все это не обременительно, Брайен, - смущенно ответил Джим. Ему стало не по себе. Он встал из-за стола и поспешно проговорил:
- Извините меня, забыл проведать Каролинуса.
- Маг не так плох, - сказал Брайен. - Мы с Дэффидом недавно заходили к нему. По его словам, он идет на поправку.
- Хорошо, что Каролинус не спит, - заметил Джим. - Мне надо перекинуться с ним парой слов. Я скоро вернусь.
Поднявшись по лестнице, Джим вошел в комнату Каролинуса. Маг лежал на кровати, закрыв глаза. Он был бледен. Его нос заострился, щеки впали.
- А, это ты, - слабым голосом проговорил страдалец, открыв глаза.
- Я хочу поговорить с тобой, Каролинус, - сказал Джим.
- Слушаю тебя.
- Ты знаешь о том, что ты находишься в Маленконтри?
Каролинус слегка опешил и долго смотрел на Джима с изумлением во взгляде.
- Ты что, считаешь, что я слеп и глух? Разумеется, мне известно, где я нахожусь. Что еще?
- Как ты себя чувствуешь?
- Как нельзя лучше, - пробормотал маг. - Ты, никак, потревожил меня затем, чтобы огорошить дурацкими вопросами?
- Извини, Каролинус, - смущенно ответил Джим. - Я пришел к тебе посоветоваться. Брайен участвовал в набеге на владения Камберленда, и теперь ему грозят неприятности. Как ты считаешь, не стоит ли мне поехать в Виндзор, чтобы поговорить с Джоном Чендосом? Сэр Джон может заступиться за Брайена.
- Посоветуйся с Кинетете. Обычно маги не вмешиваются в политику. Однако здесь случай особый. В ход событий впутались стуканцы. Кстати, в связях с ними замешен и Камберленд. Поговори с Кинетете. - Каролинус закрыл глаза.
С Кинетете? А как с ней связаться? На счете Джима магической энергии не осталось. Теперь об этом Каролинусу не скажешь. Маг заснул. Джим вздохнул и направился к себе в спальню. Кругом одни неприятности! Придется выпить еще чашку чая. Однако Джиму не повезло. Приоткрыв дверь, он увидел, что Энджи одевается. Вряд ли стоило ей мешать. Оставалось возвратиться в Большой зал.

* * *

- Не знаю, как благодарить тебя, Дэффид, - сказал Джим, немного насытившись. - Если бы не ты, мы вряд ли бы добрались до Лионесса.
Дэффид с Брайеном уже давно утолили голод и теперь попивали вино, изредка отправляя в рот по маленькому пирожному.
- Не стоит благодарить меня, Джеймс, - ответил Дэффид, поставив на стол кубок. - Моя заслуга невелика. Лионесс граничит с Затонувшей Землей, а Затонувшая Земля - родина моих предков. К тому же, я всегда рад помочь тебе.
- И все-таки я очень благодарен тебе. Нам с Брайеном, вероятно, придется отправиться ко двору, чтобы уладить его дела. Не смею больше злоупотреблять твоим временем. Даниель вернулась домой, и тебе, должно быть, не терпится увидеть жену.
Лицо Дэффида вытянулось. Брайен помрачнел и опустил голову. Джим заерзал на стуле: он явно не то сказал.
- Благодарю, милорд, за заботу, - бесстрастно ответил лучник. - Я немедленно отправлюсь домой.
- Джеймс! - воскликнул Брайен. - У нас еще много дел. Нам будет не хватать Дэффида.
- Я и сам так думаю! - подхватил Джим, уцепившись за возможность исправить промах. - Без Дэффида мы как без рук. Просто я полагал, Дэффид, что у тебя свои планы.
- Никаких срочных дел у меня нет, - ответил лучник. - Если вам нужна моя помощь, то я охотно останусь с вами.
- Вот и прекрасно! - с жаром воскликнул Джим. - Предстоит серьезное дело. Пока мы отсутствовали, в замок пришло письмо от принца Эдварда. Принц просит нас всех о помощи, умоляет спасти его от происков Агаты Фалон. По словам принца, его собираются обвинить в государственной измене и лишить права престолонаследия.
- Как! Принц обращается за помощью ко всем нам! - восторженно сказал Брайен. - Помочь ему - дело чести.
Брайеном овладело радостное возбуждение. Ему и в голову не пришло, что участие в придворной интриге может усугубить нависшую над ним нешуточную опасность.
- Ты прав, Брайен, - согласился Джим, - помочь наследному принцу действительно дело чести.
- Тогда надо выпить за успех нашего предприятия! - воскликнул рыцарь и отправил в рот содержимое своего кубка.
Джим и Дэффид последовали примеру друга. Непринужденная обстановка за столом была восстановлена.
Джим снова налег на еду.
- Ешь, Джеймс! - радостно сказал Брайен, широко улыбаясь. - Настоящий рыцарь может не есть подолгу, но и ему нужно восстанавливать силы. За столом воздержание вредно. Ешь!
Джим кивнул. Он только что отправил в рот большой кусок мяса. А с набитым ртом и слова не вымолвишь. Зато можно пораскинуть мозгами. Физические силы он, без сомнения, восстановит. А как разжиться магической энергией? Вся надежда на Каролинуса. Маг поправится и похлопочет за Джима. От его просьбы не отмахнутся. Как откажешь магу ранга ААА+, если тот хлопочет за своего ученика, который вызволил его из неволи? Остается ждать, когда Каролинус поправится.

Предыдущая страница 10 Следующая страница


11 Гордон Диксон

Размышления Джима прервал легкий шум за его спиной. Он обернулся. К помосту, опустив на грудь голову и бормоча что-то себе под нос, не торопясь, двигался высокий худой человек в плаще с капюшоном. Джим встал. Человек в плаще приближался.
До Джима долетели слова молитвы. Священник! Тот самый, которого он приглашал, чтобы освятить замок. Священник поднялся на помост и поднял голову. Перед Джимом предстал человек средних лет со скорбным продолговатым лицом.
- Benedicat te, Omnipotens Deus, Domine Jacobe Ekertis. - произнес священник и осенил Джима крестом.
С латынью Джим был не в ладах, и все же он понял обращенную к нему фразу: Именем Бога благословляю тебя, лорд Джим Эккерт.
Ответить священнику Джим не успел. К его великому изумлению в зал ворвались вооруженные люди.
Королевские солдаты! Человек двадцать-тридцать! Откуда они взялись?
Джим не успел пошевелиться, не успел даже собраться с мыслями, как налетевшие на него люди скрутили ему руки за спину и сыромятными ремнями стянули кисти. Та же участь постигла и Брайена с Дэффидом.

Глава 32

- Случилось то, что и должно было случиться. Крысы не могут не позариться на приманку. Рано или поздно крысоловка захлопнется.
Джим обернулся на голос.
Из глубины зала к помосту неторопливо шел остролицый невысокий человек, на дюйм ниже любого из расступившихся перед ним солдат, широкий в плечах, одетый в облегающие ноги штаны и рубашку с открытым воротом. На его тонких губах играла слабая невыразительная улыбка. Человек был безоружен. Он поднялся на помост, подошел к столу, налил в кубок вина и с показным удовольствием сделал глоток.
- Кто ты такой, черт бы тебя побрал? - прорычал Брайен.
Человек обвел взглядом пленников.
- Сэр Саймон Локиер, к вашим услугам. Я здесь по приказу Его Величества.
- Ты мне не нравишься, - холодно сказал Брайен.
Сэр Саймон Локиер раскатисто рассмеялся.
- Бьюсь об заклад, ты хочешь вызвать меня на поединок.
- Ты угадал, - сказал Брайен. - Если ты освободишь нас всех от этих чертовых пут, я с удовольствием сражусь с тобой на мечах. Впрочем, ты сам можешь выбрать оружие.
Сэр Саймон снова расхохотался.
- Не сомневаюсь, это был бы захватывающий поединок. Сожалею, но не могу принять вызов. Мне приказано доставить тебя в Лондон живым, а не изрубленным на куски. Что касается пут, то вам придется с ними смириться. Вы все арестованы по приказу Его Величества. Сэр Брайен обвиняется в государственной измене, милорд Джеймс - в укрывательстве преступника, а валлийский лучник Дэффид ап Хайвел - в преступной помощи бунтовщику. На ваш арест выписаны ордера.
- Служба королю - не предлог, чтобы отказаться от поединка, сэр Саймон, - сказал Брайен. - Принять брошенный ему вызов - для рыцаря дело чести.
- Поединок с предателем мне чести не принесет.
- Да будь ты проклят! - взорвался Брайен. - Я не предатель и никогда им не был. Что за чепуху ты несешь?
- У тебя будет возможность убедить в своей невиновности судей в Тауэре. Суд несомненно воздаст тебе по справедливости. Мое дело - арестовать мятежников и доставить их в тюрьму.
Сэр Саймон повернулся к стоявшему рядом с ним солдату.
- А где жена сэра Джеймса, Элиас?
- Мы уже схватили одну женщину…
- Болван! - прервал Элиаса сэр Саймон. - Ты что, хотя бы по одежде, не можешь отличить госпожи от служанки? Леди Анджела - высокая черноволосая женщина. Я разговаривал с ней, когда недавно приезжал в Маленконтри. Приведи ее сюда. Она будет рада-радешенька полюбоваться на своего дражайшего мужа.
Элиас бросился исполнять приказание. Сэр Саймон опустился на стул, обвел взглядом пленников и, иронически улыбнувшись, галантно проговорил:
- Присаживайтесь за стол, господа. Будьте моими гостями.
Пленников силой усадили на стулья.
- У тебя прекрасная кухня и великолепный погреб, сэр Джеймс, - сказал сэр Саймон, отправив в рот пирожное и пригубив кубок.
- Кто тебя послал сюда? - резко спросил Джим.
- Кто послал меня в Маленконтри? - меланхолично переспросил сэр Саймон, потянувшись к блюду с пирожными. Съев пирожное, он прищелкнул языком, сделал глоток из кубка и лениво ответил:
- Приказ арестовать вас я получил от сэра Адама Турнера, рыцаря из ближайшего окружения графа Камберленда, так что, если угодно, считайте, что меня послал сюда милорд граф, который несомненно действует от имени короля. Ночью мне удалось взять замок и, как оказалось, не понапрасну… А вот и миледи!
Элиас ввел в зал Энджи. Руки ее были связаны. Она подошла к столу и ободряюще взглянула на Джима.
Сэр Саймон поднялся на ноги, поклонился и, слегка усмехнувшись, проговорил:
- Добрый день, миледи. Прошу прощения, что тебя привели насильно. Весьма сожалею об этой вынужденной необходимости. Что поделаешь, долг превыше всего. Твой муж обвиняется в государственной измене и должен вместе со своими сообщниками предстать перед судом в Лондоне. Мне приказано доставить и тебя в Лондон.
Анджела не проронила ни звука.
Не дождавшись ответа, сэр Саймон перевел взгляд на Элиаса.
- Мы выступаем! Распорядись, чтобы седлали коней для пленников.
Элиас устремился к дверям.
Джим вздрогнул. Надо что-то немедленно предпринять. А что? Да хотя бы оповестить о случившемся Каролинуса. Джим повернулся лицом к камину и крикнул:
- Гоб, расскажи обо всем Каролинусу!
Ответа не последовало.
- Ты никак призываешь на помощь огненного дьявола, сэр Джеймс? - насмешливо спросил сэр Саймон. - Разве ты забыл, что священник благословил тебя и осенил крестным знамением? Теперь твоя магия не имеет силы.
Что правда, то правда, подумал Джим. Священник, хотел он того или нет, оказал ему плохую услугу. Теперь в течение двадцати четырех часов магией не воспользуешься. Хотя, что жалеть о том? Счет все равно пуст, а Каролинус и сам узнает, что его ученик угодил в ловушку.
- Прошу тебя, милорд, успокойся, - продолжил сэр Саймон. - Ждать осталось недолго. Мои люди вот-вот будут готовы к отъезду. Кстати, наверное, миледи не откажется взять с собой служанку и кое-какие вещи. Я не женат, холостому рыцарю невдомек, что может понадобиться даме в дороге. Скажи, леди Анджела, за кем послать.
- Пусть найдут Анну и передадут ей, что она поедет со мной, - холодно сказала Энджи. - Анна сама знает, что взять в дорогу.
- Ступай! - бросил сэр Саймон стоявшему рядом с ним солдату.
Солдат кинулся вон из зала.
- Как легко улаживать дела при всеобщем согласии, - философски изрек сэр Саймон, снова усаживаясь за стол.
- Будь на то моя воля, во век не сидел бы с тобой за одним столом, - прорычал Брайен, устремив гневный взгляд на усевшегося невдалеке от него рыцаря.
- Боюсь, сэр Брайен, ты не отдаешь себе отчета в сложившейся ситуации, - меланхолично сказал сэр Саймон. - Если ты не перестанешь дерзить, на тебя наденут кандалы.
- Кандалы! - взревел Брайен и неожиданно вскочил на ноги, вытянув вперед руки. Каким-то образом он освободился от пут. С одного из его запястий свисал ремень. Брайен рванулся вперед и бросился на сэра Саймона, пытаясь схватить его за горло.
Однако Брайену не удалось отличиться. Его сбили с ног и несколько пар ловких рук принялись за дело: ему завели руки за спину, снова связали их, затем подняли и пихнули на стул.
Сэр Саймон даже не шелохнулся. Он обвел взглядом солдат, нависших над Брайеном, и проговорил, постепенно приходя в себя:
- Как видно, у сэра Брайена помутился разум. Наденьте на него кандалы. Позаботьтесь и о других пленниках. Кандалы не повредят даже женщинам. Что вы стоите? Несите цепи! Живее!
Двое солдат побежали к дверям во двор.
Джим впал в уныние. Выходка Брайена только ухудшила положение. Сейчас принесут цепи и всех пленников закуют в кандалы. Надо действовать! А как? Без посторонней помощи, пожалуй, не обойтись. А откуда она возьмется? На Гоба и Каролинуса пока рассчитывать нечего. А куда делись его солдаты? Неужели все погибли в бою? А слуги? Куда они подевались? На эти вопросы Джим ответить не мог. Оставалось одно: рассчитывать на свои силы. Хватит предаваться унынию. Судьба и случай никогда не приходят на помощь тому, кто сидит сложа руки.
Джим задумался. В минуту опасности он всегда находил выход из положения. Найдет и сейчас! Внезапно лицо его прояснилось, в глазах вспыхнул огонь. А что если превратиться в дракона? Для этого магия не нужна. Разумеется, в зале дракону не развернуться. Нечего и думать принять бой с солдатами сэра Саймона. А вот выбраться во двор, воспользовавшись растерянностью солдат, он сумеет. То, что нужно! Он сможет слетать за подкреплением. Куда? Да хотя бы в клиффсайдские пещеры. Молодые драконы ему в помощи не откажут. Правда, старики, как пить дать, поднимут неимоверный шум: побоятся отпустить своих отпрысков на бой с Джорджами. Да, быть может, Секох уговорит стариков.
А если постараться, то можно собрать и войско: несколько служивых отыщется в замке Смит, а в Малверне, у Геронды, солдат пруд пруди. Не откажет в помощи и Жиль Волдский. Его молодцам к стычкам не привыкать. Вот только хорошо ли втягивать в сомнительное дело людей, даже не помышляющих о неповиновению королю? Да и прольется кровь. Сэр Саймон без боя пленников не отдаст. Может быть, обойтись одними драконами? Те могут одним своим видом обратить солдат в бегство. Так или иначе, надо действовать.
Джим смерил взглядом расстояние до дверей. Два больших скачка, и он окажется во дворе. А там поминай как звали! Джим встретился глазами с Энджи и задвигал бровями. Энджи кивнула.
Однако обернуться драконом Джим не успел. Раздался шум, дверь со двора отворилась и в зал хлынули люди. Джим вздохнул с облегчением - свои!
Первыми - с обнаженными мечами в руках - в зал ворвались солдаты - все, как один, грязные, не иначе как только что выбравшиеся из подземной тюрьмы. За ними вломились слуги - и тоже не с пустыми руками. Кузнец воинственно потрясал молотом, миссис Плайсет держала перед собой длинную металлическую вилку с двумя острыми зубьями, и даже Мэй Хизер была при оружии: она сжимала в руке боевой топор, подобный тому, которым чуть не тюкнула Джима, когда впервые увидела его в обличье дракона.
Джим, поначалу воспрявший духом, похолодел от ужаса. Если слуги бросятся на солдат сэра Саймона, кровавой драки не избежать. Солдаты в два счета разделаются с толпой.
- Стойте! - во все горло закричал Джим. - Немедленно остановитесь! Вы слышите меня? Стойте, вам говорю!
Толпа остановилась в нескольких ярдах от солдат сэра Саймона.
Солдаты не двигались, поглядывая на своего командира. В зале повисла гнетущая тишина.
Внезапно дверь со двора распахнулась снова. Вот это неожиданность: в зал ввалился дракон. Секох! Явился в самое время. Он уже не раз выручал Джима.
Расстояние между толпой и солдатами сэра Саймона увеличилось, солдаты попятились, в ужасе вытаращив глаза. Да и как им было не испугаться? Если кто из них и видел дракона, то лишь издали - летящим высоко в небе.
Зато Секоха толпа Джорджей ни в малейшей степени не смутила. Он затопал между стоявшими на полу столами, подошел к помосту, сел на задние лапы, поклонился Джиму и пробасил:
- Милорд, до клиффсайдских пещер дошел слух, что ты возвратился в замок, и я, не мешкая, полетел к тебе. Скажи, милорд, не повстречался ли тебе недавно Гарнакка. Сам себя этот юнец называет Аккой.
- Я видел его несколько дней назад, - ответил Джим. - Мы встретились в воздухе и, поговорив с ним, я отправил его домой.
- Как видно, он сам завязал разговор с тобой, - недовольно сказал Секох. Не дождавшись ответа, дракон продолжил:
- Я строго-настрого наказал юнцам не беспокоить тебя. А этот Акка совсем отбился от рук. Его мать, Гарага, попросила меня узнать, не потревожил ли тебя ее отпрыск.
- Он не доставил мне ни малейшего беспокойства, - машинально ответил Джим, стараясь сообразить, какую пользу можно извлечь из внезапного появления гостя, заставившего противника сделать первый шаг к отступлению. Однако в голову ничего не приходило, кроме мысли о том, что Секох занял проход, которым он собирался воспользоваться, превратившись в дракона.
- Передай Гараге, что ей не о чем волноваться, - добавил Джим. - Акка вел себя скромно. Потом, он оказал мне услугу.
- Услугу? - с ноткой ревности в голосе переспросил Секох.
- Совсем небольшую, одну из тех, на которые горазды подростки. Если бы ты очутился на месте Акки, ты бы оказал мне гораздо большую помощь.
- Почему же ты не позвал меня?
- У меня не было времени. Обстоятельства заставили меня возвратиться в замок.
- Понимаю, - задумчиво пробасил Сикох, - понимаю, милорд. И все же, когда в следующий раз тебе понадобится подмога, вспомни обо мне. Дай мне знать, и я немедленно прилечу к тебе.
- Я так и поступлю, Секох, - ответил Джим.
- Спасибо, милорд, - ответил дракон, застенчиво потупив голову. - Я рад, что ты доверяешь мне.
Секох замолчал, словно был полностью удовлетворен разговором.
Джим растерялся. Он так и не придумал, как извлечь пользу из сложившейся ситуации. Он даже не находил слов для продолжения разговора. А ведь стоит Секоху уйти, и сэр Саймон начнет немедленно действовать. Однако дракон заговорил снова:
- Раз уж я здесь, милорд, может быть, мне стоит навестить Каролинуса. До нас докатился слух, что маг побывал в плену у гномов…
- У стуканцов, - машинально поправил Джим. По его телу прополз холодный озноб. Сейчас Секох откроет местопребывание Каролинуса. - Не стоит беспокоиться…
Голос Джима потонул в басе дракона:
- Я зайду к магу ненадолго. Передам ему привет от клиффсайдских драконов и тут же уйду. Он, наверное, в комнате наверху. Я взлечу на башню и спущусь к магу по лестнице.
- Нет-нет, - поспешно ответил Джим. - Мага нет в замке. Когда он появится, я сообщу тебе…
Провести сэра Саймона Джиму не удалось. Рыцарь встрепенулся.
Он ткнул рукой в сторону ближайших к нему солдат и властно скомандовал:
- Вы, шестеро, марш в башню! Переверните ее сверху донизу. - Сэр Саймон нашел глазами священника и добавил:
- Святой отец, иди с ними. Если найдете мага, благослови его и осени крестным знамением. Мне ни к чему, чтобы маг такого высокого ранга стал на моем пути.
Солдаты и священник стремглав выбежали из зала - соседство с драконом им явно показалось не по нутру.
Джим побледнел: Каролинус в опасности. Что предпринять?
Только одно: превратиться в дракона и постараться опередить людей сэра Саймона. Придется оттолкнуть Секоха, да тот не обидится.
Внезапно Джим почувствовал, что его руки свободны. Он огляделся. Не у него одного! Анджела растирала запястья. Брайен положил руки на стол. Один Дэффид сидел, не двигаясь - видать, выжидал, что случится.
У Джима мысли пошли кувырком. Кто помог пленникам? Что теперь делать? Его вразумил тихий голос:
- Сиди смирно, Джеймс!
Джим обернулся. На краю помоста, подогнув ноги, стоял Каролинус. Двое дородных мужчин поддерживали его под руки.
Одним из них был граф Камберленд, другим - Ричард де Бисби, епископ Бата и Уэльса. На груди епископа покоился массивный золотой крест, а на его пальце красовалось кольцо с крупным аметистом.
- Мне надо сесть, - слабым голосом проговорил маг.
Каролинуса подвели к столу и усадили на мягкий стул. Вздохнув с облегчением, маг сказал:
- Саймон, верни священника.
Рыцарь даже не шевельнулся. Казалось, он окаменел от величайшего изумления.
- Саймон, черт бы тебя побрал, - заорал Камберленд, - ты что, оглох? Тащи обратно священника!
Рыцарь вздрогнул и, еле ворочая языком, чуть слышно проговорил:
- Слушаюсь, милорд. Прошу прощения, но я не могу понять, каким образом…
- Мне наплевать на твое скудоумие, Саймон, - прорычал Камберленд. - А вот если ты заставишь меня ждать…
- Герберт! - что было мочи заорал рыцарь, преодолев свое оцепенение. К рыцарю подбежал солдат. - Возьми с собой двух человек и беги в башню. Приволоки сюда священника. Не церемонься с ним, если он начнет упираться.
Ричард де Бисби многозначительно кашлянул. Рыцарь испуганно посмотрел на епископа и, поймав его неодобрительный взгляд, быстро проговорил:
- Подожди, Герберт. Я хотел сказать: не переусердствуй. Священник - лицо особое. Прояви обходительность. Да только приведи его сюда обязательно. И быстро! Милорд ждет его.
Солдаты бросились выполнять приказание.
Джим повеселел. Появление Каролинуса вселило в него надежду.
Маг не оставит его в беде. Можно было рассчитывать и на помощь епископа - Ричард де Бисби относился к Джиму с симпатией.
Джим познакомился с ним на Рождестве у графа Сомерсетского.
Епископ был храбрым и решительным человеком. Он не боялся ни людей, ни зверей, ни сверхъестественных существ, к которым по своему пониманию причислял дьяволов, демонов и всех прочих богопротивных созданий. Своей воинственностью он напоминал епископа Одо, который во времена Вильгельма Завоевателя ходил впереди войска с булавой в руке, а завершив свои деяния в Англии, отправился в рядах крестоносцев в Святую Землю, где и окончил свой земной путь. Однако те времена, когда отцы церкви вели за собой паству, давно миновали. Де Бисби осталось воевать с дьяволами и демонами, чем он и занимался, не щадя сил. Защищая прихожан от сил зла, епископ не раз приходил к ним на выручку и в мирских делах. Джим был благодарен ему за помощь.
Именно Ричард де Бисби склонил короля решить в пользу Джима дело об опеке над Робертом. А уломать короля было непросто. В неустанной заботе о своих подданных более всего он ценил собственное спокойствие. Вероятно, епископ взял короля измором, и тот счел за лучшее уступить, быть может припомнив заслуги Джима. О Рыцаре-Драконе менестрели слагали песни…
На этом Джим прервал свои размышления - в зал ввели священника.

Глава 33

Священник шел в окружении четырех солдат, низко опустив голову и бормоча что-то себе под нос. У помоста он в нерешительности остановился, его подтолкнули, он занес на помост ногу, его подтолкнули снова, и, зацепив другой ногой за край возвышения, священник упал во весь рост, ткнувшись головой в сутану епископа. Приподняв голову, священник ошалело уставился на золотой крест, опустил глаза и вытаращился на кольцо с аметистом. С остекленевшим, помутившимся взглядом, неотвратимо прикованным к кольцу, он стал на четвереньки, затем изловчился, поднялся на колено и потянулся к руке епископа.
Ричард де Бисби машинально протянул ему руку. Священник благоговейно поцеловал кольцо и поднялся на ноги.
- Милорд епископ… - прошептал он.
- Кто ты? - рявкнул де Бисби. - Откуда взялся? Кто твой епископ?
По телу священника прошла медленная судорога.
- Епископ Лондона, милорд, - пробормотал он, опустив глаза.
- Чтобы отправлять службу в моей епархии, ты должен был заручиться письмом своего епископа. Где оно?
- Видишь ли, милорд… - промямлил священник.
- У тебя нет письма? - Епископ придал своему голосу предельную строгость.
- Нет, милорд.
- Выходит, ты явился сюда, поправ канон церкви? - пробасил епископ, блеснув глазами на согнувшегося священника. - Возвращайся в Лондон! А я налагаю на тебя епитимью. Иди обратно пешком. Если у тебя есть конь, веди его на поводу. Если у тебя завалялись деньги, не трать их. Добывай себе пропитание сам. Не стучись ни в чей дом. Ночуй под открытым небом. Ты понял меня?
- Да, милорд, - простонал священник.
- Тогда чего ты ждешь? - В голосе епископа прозвучали не вполне христианские нотки угрозы и нетерпения.
Священник встал на одно колено, поднялся и медленно побрел к двери во двор.
Джим провожал глазами священника, когда громкий возглас заставил подпрыгнуть его на стуле.
- Ты! - возглас принадлежал Каролинусу. Он смотрел на Секоха. - Откуда ты взялся? Из клиффсайдских пещер?
- Да, маг, - пробормотал дракон, кивнув головой. - Я не тороплюсь…
- В клиффсайдские пещеры! - перебил его Каролинус.
Секох исчез, словно его и не было.
- А что касается вас… - Маг перевел взгляд на слуг и солдат Джима. Закончить фразу он не успел: толпа, тревожно гудя, устремилась к выходу.
- И вас… - Каролинус нашел новое продолжение своей мысли, повернувшись в другую сторону и обведя испепеляющим взглядом королевских солдат. На тех было жалко смотреть: они сбились в кучу и, не смея дохнуть, глядели на мага мутными, остановившимися глазами, словно ожидая, что тот отправит их прямиком в ад.
- …То вам больше здесь делать нечего, - заключил Каролинус и подал магическую команду:
- Убирайтесь во двор вместе с рыцарем!
Сэр Саймон и его солдаты исчезли.
Зал, только что битком набитый людьми, теперь казался пустым.
Внезапно на помосте появилась Кинетете.
- Что ты здесь делаешь, Каролинус? - спросила она сердито. - Твое место в постели.
- Не твое дело, - еле слышно ответил маг. На его бледном лице не осталось никаких следов возбуждения, оно сменилось выражением тихой меланхолии.
- Как это не мое дело? - возмутилась Кинетете. - А ну-ка вспомни: на Совете магов ты ни с кем не считался, наплел с три короба, заверил всех, что справишься со всеми делами сам, а на поверку чуть не отправился на тот свет. А теперь вздумал фордыбачиться. Такое поведение непростительно даже магу ранга А.
Каролинус устало махнул рукой, застонал и закрыл глаза…
Внезапно Джим очутился в комнате, похожей на пустое яйцо. Окон в помещении не было, а вся обстановка состояла из мягкого кресла с подушечкой для головы. В кресле дремал Каролинус. Рядом с ним стояла Кинетете. Она смущенно посмотрела на мага и мягко произнесла:
- Извини, Каролинус, что я отчитала тебя на людях.
Маг открыл глаза.
- Кин, - прошептал он, - дай мне силы.
- Все, что тебе требуется, это постель, - ответила Кинетете. - Если я помогу тебе, ты потом станешь корить себя за минутную слабость, а меня будешь ругать.
Маг молчал. Кинетете испытующе посмотрела на него и, нахмурившись, проворчала:
- Ладно, я придам тебе силы.
Каролинус ожил прямо на глазах. Его щеки порозовели, глаза ярко вспыхнули. Казалось, он помолодел на несколько лет.
- Спасибо, Кин, - сказал Каролинус. - Я хотел ненадолго приободриться. Мне надо поговорить с Джимом. Для этого всей силы, что ты вдохнула в меня, мне не понадобится. Остаток возьмешь обратно.
- О чем ты хочешь поговорить со мной, Каролинус? - спросил Джим.
- О том, что дальше тебе придется действовать на свой страх и риск. Я устал, мне надо прийти в себя, а ты полон сил. Я знаю, ты потратил всю свою магическую энергию. Можешь пользоваться моей. Расчетное Управление поставлено об этом в известность. Пользуйся моим счетом как своим собственным, но только помни: моя энергия несравнимо мощнее той, которой ты привык оперировать. Твоя задача - пресечь коварные замыслы Камберленда. Если ты не помешаешь ему, он натворит кучу бед.
- Я думал, раз ты появился у меня с Камберлендом, ты сумел обуздать его, - сказал Джим.
- Отчасти, Джеймс, лишь отчасти. Граф пообещал не препятствовать твоему освобождению. Однако не думаю, что он отказался от своих черных замыслов. Ты должен остановить Камберленда.
- Каким образом? - растерянно спросил Джим.
- Это твое дело!
- Может быть, мне превратить его в жука? - улыбнулся Джим. - Последовать твоему примеру?
- Я никогда никого не превращал в жука! - возмутился маг.
- Разве ты не стращаешь всякого, кто чуть тебе не понравился, что превратишь его в насекомое? - возразил Джим. - Потом, я помню, как однажды ты превратил в жука Рррнлфа, морского дьявола.
- Бог с тобой, Джеймс! С какой стати мне глумиться над морским дьяволом? Я просто-напросто заставил поверить Рррнлфа и всех болтавшихся возле меня зевак, что превратил его в насекомое. Ничего больше.
- Как тебе удалось сделать это? - спросил Джим.
- Я сказал, а ты слышал, - ответил маг.
- Джеймс Монтгомери Эккерт, - подала голос Кинетете, - не задавай Каролинусу лишних вопросов. Думай сам!
Джим метнул на нее удивленный взгляд. Он готов был поклясться, что никому здесь, в четырнадцатом веке, не называл своего второго имени.
- Откуда тебе известно, Кинетете… - спросил было Джим, но вовремя спохватился и смущенно проговорил:
- Извини, я опять не подумал.
- Научись разумно спрашивать, Джеймс, и внимательно слушать, - изрек Каролинус. - Шевели мозгами. Они скоро тебе пригодятся. Перед тобою непростая задача: остановить Камберленда. Кстати, Кинетете, нам с Джеймсом пора возвращаться в зал. Ты перенесешь нас туда?
- Перенесу. Только сначала заберу остаток силы, которой наделила тебя. Приходи в себя сам, естественным путем, за счет сил, скрытых в твоем собственном организме. А в зал я вернусь вместе с вами. Не беспокойся, меня никто не увидит.
- Одну минуту, Кинетете, - вмешался Джим. - У меня есть вопрос. По-моему, он не окажется неуместным. Скажи, Каролинус, как тебе удалось узнать, что в замке орудует сэр Саймон со своими солдатами.
- Ты забыл, Джеймс, что я маг ранга ААА+. Королевские солдаты во главе с сэром Саймоном подошли к замку ночью. Отряду открыл ворота священник, который прикинулся тем духовным лицом, за которым ты посылал, собираясь избавиться от таинственных стуков. Сэр Саймон обхитрил тебя и твоих людей, но ему не по силам обмануть мага ранга ААА+.
- А тебе, еле живому, надо было обязательно вылезти из постели, - холодно сказала Кинетете. - Решил, что Джеймса больше выручить некому. Ладно. Возвращаемся в Большой зал.
В зале все было по-прежнему. Никто не сдвинулся с места, не переменил позы. Анджела все еще разминала запястье. Джим улыбнулся жене. Энджи улыбнулась мужу.
Джим воспрял духом. Ненадолго. Поручение Каролинуса не давало ему покоя. Как остановить Камберленда? Джим застыл в глубоком раздумье. Самые разнообразные мысли одна за другой проносились в его мозгу и исчезали, прежде чем он успевал воспользоваться хотя бы одной из них. Джим замотал головой, постарался сосредоточиться - время не ждет! Вскоре он почувствовал, что ум его проясняется. Конечно, прежде всего не мешает понять, что из себя представляет его противник. А это яснее ясного. В двадцатом веке таких людей, как Камберленд, называли «политиками». Политики существовали во все времена, но если в двадцатом веке они боролись за голоса избирателей, за свой авторитет в глазах общества, то в средневековье - за собственное благополучие, за привилегии, за место у подножия трона, а то и за сам трон. Политикам средневековья приходилось несладко. У каждого было полно опасных соперников. Как сокрушить их, повергнуть в прах - вот над чем неустанно размышлял всякий политик. Для достижения такой важной цели хороши были любые средства: клевета, обвинение в государственной измене, расправа из-за угла. Королевский двор кишел политиками и их клевретами. Пожалуй, лишь один Джон Чендос не попадал в их число. Его можно было смело назвать государственным деятелем. Он заботился о благоденствии всей страны и заслужил репутацию честного человека. А разве политики не дорожат своей репутацией? Еще как! Дорожит ею и Камберленд.
А его репутация не из числа безупречных. Раскрыть игру Камберленда, прижать его к стене, разоблачить - вот путь, которым можно решить задачу! Разоблачение погубит репутацию графа. Надо действовать! Только как? Магией не воспользуешься.
Великая наука, как ее называл Каролинус, служит делу защиты, а не агрессии. Маг не превращал Рррнлфа в жука. Ба! Зато он сумел одурачить морского дьявола. Почему не повторить опыт мага?
Джим повернулся лицом к Камберленду. Граф держал в руке кубок.
- Надеюсь, милорд, - сказал Джим, - вино пришлось тебе по вкусу.
Камберленд пробурчал в ответ что-то невразумительное.
Джим сделал новую попытку завязать разговор:
- Благодарю тебя, милорд, что ты освободил меня и других пленников.
Камберленд опасливо посмотрел на Каролинуса и, уверившись, что маг спит в своем кресле, перевел взгляд на Джима.
- Я и пальцем не шевельнул, чтобы освободить тебя. А своей свободе ты рано радуешься. Найдется и на тебя управа, сэр Рыцарь-Дракон, или как там тебя зовут, будь ты проклят.
- Я - барон сэр Джеймс Эккерт, - сказал Джим. - Меня и моих друзей арестовали явно по недоразумению. Может быть, нам стоит поговорить?
- С тобой поговорят в другом месте, и с пристрастием, - разъяренно ответил граф.
- Сэр Джеймс, - подал голос епископ, - сдается мне, что у милорда слабое зрение, раз он не замечает за столом князя церкви. - Епископ вперился в Камберленда и возгласил:
- Стыдись, милорд, ты изрыгаешь проклятия и угрожаешь своему ближнему.
Камберленд гневно сверкнул глазами, затем внезапно принял смиренный вид и поднялся на ноги.
- Прошу прощения, милорд епископ, - проговорил он. - У меня слишком много забот. Голова забита государственными делами, за своей речью я слежу не всегда. Может быть, ты благословишь меня?
- Конечно, сын мой.
Камберленд подошел к епископу и опустился перед ним на одно колено. Епископ протянул ему руку. Граф поцеловал кольцо и попытался встать. Не тут-то было! Епископ перехватил руку графа и, не давая Камберленду подняться на ноги, задрал голову к потолку.
- О, Всевышний, - вострубил он на весь зал, - даруй благословение этому грешнику, как бы ни были тяжки грехи его. Гласом моим взываю к Тебе, путеводи этого грешника к правде Твоей, научи его, как очистить душу свою, и напомни ему о судьбе рыцаря, что в бессильной злобе простер руку и призвал дьявола расправиться с невинным врагом своим, и как рыцарь тот после злодейства своего был поражен молнией. Господи, направь этого грешника на истину Твою и вызови в памяти его, что рыцарь тот даже в гробу успокоения не нашел и что рука его, дьявола призывавшая, торчком стояла и так напружилась, что всем рыцарям королевства не удалось умиротворить ее.
Епископ отпустил руку графа. Камберленд встал, лицо его было бледным.
- Я не общался с дьяволом, - проговорил он одеревеневшим языком. - Признаюсь, я имел дело со стуканцами, но они вовсе не дьяволы. Стуканцы живут под землей, они не опаснее троллей.
- Зачем ты упоминаешь о богомерзких созданиях? - сурово спросил епископ. - Если мое благословение наставило тебя на путь истины и ты вспомнил о грехах своих, ступай к своему духовнику и исповедуйся, а мне с тобой говорить не о чем.
- Зато ты можешь поговорить со мной, милорд, - сказал Джим.
- С тобой? - взревел Камберленд. - На кой черт мне с тобой разговаривать?
- Даже всесильному лорду иногда бывает полезно поговорить с простым рыцарем и бароном, - ответил Джим. - Может быть, ты выслушаешь меня?
Камберленд бросил косой взгляд на епископа, содрогнулся и произнес:
- Я слушаю тебя, говори.
- Ты привык жить, милорд, под безоблачным небом, изо дня в день ты согреваешься благодатными солнечными лучами, но может наступить время, когда на солнце набегут тучи и ты очутишься во мраке и холоде.
- Какой мрак? Какой холод? Какие тучи? Что ты говоришь, разорви тебя дьявол? - прорычал граф.
Джим поднял руку, призывая к вниманию. Он понял, что был не прав. Следовало ожидать, что граф не поймет его. И не потому, что не был умен. В средневековье люди изъяснялись между собой простыми и доходчивыми словами, не используя в речи иносказательных выражений.
- Я имел в виду, милорд, - сказал Джим, опуская руку, - что если о тебе пойдут неблаговидные слухи, твоему благоденствию может прийти конец.
- Какие слухи, черт побери?
- Слухи о твоей причастности к колдовству.
- Ах это… - Граф небрежно махнул рукой. - Ходит слух о том, что колдовством занимается леди Агата. Чушь! Я уже говорил об этом.
- Не забывай, милорд: леди Агата была представлена ко двору тобой. Мне сдается, ты приблизил ее к себе преднамеренно: ты и сам занимаешься колдовством.
Губы графа, которые при его последних словах стали складываться в беспечную улыбку, неожиданно онемели, а затем и вовсе сомкнулись. Камберленд вперил взгляд в Джима.

Глава 34

Камберленд долго молчал, потом фыркнул.
- Ты глупец! То, что ты нагородил, досужие выдумки. Слухи могут повредить незнатному человеку, но не мне, брату короля.
- Слухи могут повредить даже королю, если их подхватит толпа, - возразил Джим. - Стоит пойти недоброй молве, и за твоей спиной станут шептаться или распевать непристойные песенки, а твое появление в людном месте - встречать гробовым молчанием, косыми взглядами, а то и камнем или куском грязи.
- Выходит, слухи - те самые тучи, о которых ты говорил мне, - мрачно сказал Камберленд. - Я не боюсь пересудов. Ничего похожего на ту мерзость, которой ты устрашал меня, со мной не случится.
- Ни в чем нельзя быть уверенным. Несчастье может коснуться всякого. Если о тебе пойдут неблаговидные слухи, твоя репутация будет погублена.
- А кто собирается распускать эти слухи? Ты?
- Досадно слышать, что милорд плохо думает обо мне, - кротко произнес Джим.
- Ты не ответил на мой вопрос, - прорычал Камберленд.
- Маг даже более низкого ранга, чем я, способен предвидеть будущее. Я лишь предупредил тебя о грозящей опасности.
- А на кой черт ты предупредил меня?
- Я надеюсь, что ты ответишь мне любезностью на любезность. Скажи, у кого находятся ордера на арест, о которых упоминал сэр Саймон. Я хочу уничтожить их с помощью магии, чтобы не тревожиться о своем будущем.
Граф ухмыльнулся.
- Боюсь, сэр Рыцарь-Дракон, этих ордеров тебе не видать, как своих ушей. А что касается твоего будущего, то им займутся судьи, как только ты со своими сообщниками предстанешь перед судом в Лондоне.
- Не могу согласиться с тобой, милорд, - возразил Джим. - Эти ордера следует уничтожить. Кроме того, ты обязан дать слово, что перестанешь преследовать меня и моих друзей.
- Ордера выписаны не для того, чтобы над ними потешались государственные преступники, - проговорил Камберленд. - А что до моего слова…
Зал внезапно погрузился в полную темноту. Воспользовавшись магической энергией Каролинуса, Джим решил припугнуть Камберленда.
- Поздно! - зловещим голосом изрек он, когда по его команде в окна снова хлынул солнечный свет, а в камине опять вспыхнули языки пламени. - Слухи о твоей причастности к колдовству поползли по стране. За твоей спиной станут шушукаться и показывать на тебя пальцем. От тебя отвернутся твои соратники, а приспешники разбегутся. Думаю, и король порвет с тобой отношения.
Джим испытующе посмотрел на графа. Похоже, пронять Камберленда не удалось. Он лишь слегка побледнел, зато губы его сложились в дьявольскую усмешку.
- В тех краях, откуда я родом, слухам придают большое значение, - добавил Джим. - Не считаться с ними нельзя.
- Возможно, возможно, - протянул Камберленд, затем внезапно осклабился и вкрадчиво произнес:
- Ты спрашивал об ордерах на арест. Они у сэра Саймона. Надо за ним послать. Слуг не видно. Может быть, за рыцарем сходит лучник?
- Я схожу за ним, Джеймс, - откликнулся Дэффид. Повесив на одно плечо лук, а на другое - колчан со стрелами, он сошел с помоста и направился к выходу.
- Джеймс! - внезапно раздался крик Брайена. Джим обернулся. Перед его глазами блеснул занесенный над его головой нож. Камберленд со столовым ножом в руке! Джим схватил кубок и плеснул вином в лицо Камберленду. Граф отпрянул назад.
- Что с тобой, Джеймс? - раздался в голове Джима голос Кинетете. - Каролинус разбился в лепешку, чтобы тебе отпускали энергию с его счета, а ты ею почти не пользуешься. Или ты забыл, как возвести вокруг себя защитную оболочку?
Джим сморщился. Надо же, оплошал. Кинетете права. Разве что оболочкой стоит обнести не себя, а графа. Посидеть в камере Камберленду не повредит. Джим прикрыл глаза и представил себе, что вокруг Камберленда возникла невидимая ограда. В самое время! Анджела чуть не всадила в графа столовый нож. Решила заступиться за мужа! А что если бы она ранила Камберленда?
Потом переживала бы веки вечные, что подняла руку на человека. Джим мягко взял Эднжи за руку и тихо сказал:
- Я окружил графа невидимой оболочкой. Не волнуйся. Я контролирую ситуацию.
Энджи растерянно посмотрела на мужа, кивнула и села на свое место. Зато граф снова разбушевался.
- Саймон! Солдаты! - заорал он во все горло. - Все сюда!
Дверь со двора сразу же отворилась, словно за ней только и ждали команды графа, и в зал ворвались солдаты во главе с сэром Саймоном, сжимавшим в руке обнаженный меч.
Дэффид, остановившийся на полпути к двери, со всех ног побежал обратно. Он взобрался на помост, обогнул стол и, развернувшись лицом к солдатам, снял с плеча лук. В воздухе засвистели стрелы, и каждая из них находила цель.
- Дэффид, не стреляй в сэра Саймона! - закричал Брайен. - Я сам с ним схвачусь! - Он бросился к стене и сорвал с крепления алебарду, висевшую посреди другого оружия.
- Оставляю его тебе, Брайен, - спокойно ответил Дэффид, натягивая тетиву лука.
Королевские солдаты, пытавшиеся пробиться к помосту, сначала остановились, потом попятились, а затем и вовсе бросились врассыпную подальше от ловкой руки лучника, каждое движение которой сулило им смерть.
Неожиданно Дэффид положил лук на стол. В его руке блеснул нож. Джим похолодел: у Дэффида кончились стрелы. Что нож? Разве им отобьешься? Оставалось рассчитывать на одного Брайена.
Брайен с алебардой в руках спрыгнул с помоста. Сэр Саймон, высоко подняв меч, ждал своего противника. Воцарилась полная тишина. Все в зале с безмолвным и напряженным вниманием следили за рыцарями.
Еще два-три года назад Джим едва разбирался в средневековом оружии, а владел им и до сих пор плохо. И хотя его подвиги послужили темой для бесчисленных песен бардов и менестрелей, как рыцарь он не совершил никаких героических деяний из числа тех, которые бродячие певцы ставили в пример потомству. И все же участие в небольших стычках и уроки, которыми его затерзал Брайен, принесли некоторые плоды. Джим мог похвастаться тем, что знал сильные и слабые стороны не только меча, но и алебарды.
Тяжеленная алебарда могла раскроить череп одним ударом, а вот свободу маневра она стесняла. Меч был более ловким, но и более легким оружием. Парировать удар алебарды им было немыслимо.
В двух шагах от сэра Саймона Брайен остановился. Противники уставились друг на друга. В их глазах не было ни злости, ни ярости. Каждый сосредоточенно следил за соперником.
Внезапно Брайен поднял алебарду над головой, шагнул вперед и с размаху послал оружие вниз. Сэр Саймон, казалось, только того и ждал. Он нырнул под алебарду, оставив у себя за спиной ее топоровидное лезвие, и замахнулся мечом, ловчась ударить в бок Брайену, прежде чем тот снова вскинет оружие. Однако он просчитался. Брайен чуть отскочил назад и, опередив сэра Саймона, нанес удар снизу. Коронный прием Брайена, который он не раз показывал Джиму, только показывал, держа в руках меч, а не тяжелую алебарду! Джим изумился: мгновенно изменить направление движения такой махины, как алебарда, непросто.
Удар пришелся сэру Саймону в челюсть. Рыцарь выронил из рук меч и грохнулся на пол. Брайен отошел в сторону. Саймон не двигался.
- Клянусь святым Михаилом, великолепный удар! - прогремел Камберленд. Он обвел глазами королевских солдат и заорал, ткнув рукой в сторону Брайена:
- А вы что стоите? Взять его!
Солдаты кинулись к Брайену.
Пришла пора действовать Джиму. Он обернулся драконом и ринулся в проход между стоявшими на полу столами навстречу солдатам.

Глава 35

Солдаты бросились кто куда. Одни, наталкиваясь друг на друга, кинулись к выходу, другие юркнули под столы, третьи повскакивали на скамейки и замерли, тараща округлившиеся от страха глаза на распластавшееся под их ногами страшилище.
- Солдаты обезумели, дошли до ручки, - раздался в голове Джима голос Кинетете. - Тебе не мешает узнать, о чем они думают и что чувствуют.
Внезапно голова Джима наполнилась сгустком переживаний, слившимся из мыслей и чувств солдат.
Какому идиоту взбрело в голову арестовать мага? Вся затея с арестом - чистая авантюра. Как исполнишь приказ, если этот проклятый замок кишит драконами, а маги появляются словно из воздуха? Разве могут простые смертные одолеть магов или дать бой дракону? Даже епископ - на что святой человек - и то сидит сложа руки. Камберленд лишь покрикивает. А сэр Саймон? Тот и вовсе хорош. Затащил отряд в западню. Переоценил свои силы. Зато теперь и валяется на полу. Да и черт с ним! О его погребении заботиться нечего. А если его сожрет дракон, то в его утробе ему и место!
Джим задумался. Кинетете ничего не делает понапрасну. Зачем она напичкала его переживаниями солдат? Внезапно в его глазах снова вспыхнуло вдохновение. Солдаты явно упали духом. Из них сейчас можно веревки вить. Пускай теперь послужат ему. Надо спешить, пока вояки не разбежались.
- Замрите! - пробасил Джим на весь зал.
- Спасибо, Джеймс, удружил! - раздался в его голове сердитый голос Кинетете. - Ты никак совсем голову потерял? Зачем ты и меня превратил в статую?
- Извини, - мысленно сказал Джим. - Отомри! - И, подав голос, добавил:
- Отомрите все на помосте… Брайен, я не обратил внимания, что ты на полу. Отомри и ты. Если тебе не трудно, сядь за стол… Спасибо.
Джим принял человеческий облик и обвел глазами солдат.
- А вы отомрите, повернитесь лицом к помосту и снова замрите. Забудьте обо всем, что произошло в замке после схватки сэра Брайена с сэром Саймоном, и не оставляйте в памяти ничего, что случится дальше, пока я не отменю свое повеление.
Джим развернулся и устремил взор на графа.
- И ты, милорд, забудь обо всем, что произошло в этом зале после поединка рыцарей, и не сохраняй в памяти ничего, что случится дальше, пока я не позволю тебе снова пользоваться памятью.
Камберленд молчал. Его лоб покрылся блестящими капельками испарины, на губах окостенела дьявольская улыбка.
Джим перевел взгляд на де Бисби.
- Милорд епископ, если ты разрешишь, я воспользуюсь магией. Я не причиню никому вреда.
- Ты только что действовал без моего дозволения, - строго сказал де Бисби.
- А теперь я хочу заручиться твоим согласием. Я на самом деле не причиню никому вреда. Собираюсь использовать прием Каролинуса. Маг нередко добивается цели одним внушением, не воздействуя на чужую плоть. Кинетете, - Джим закрутил головой, - помоги мне уговорить милорда епископа.
Кинетете выросла на помосте. Посмотрев на спящего Каролинуса, она повернулась лицом к де Бисби.
- Милорд епископ, ты, наверное, обо мне слышал. Я, как и Каролинус, маг ранга ААА+. С Каролинусом я знакома давно и хорошо его знаю. Если бы он не спал, то пошел бы навстречу Джеймсу. Не станем тревожить мага, пусть спит. Я беру на себя ответственность за действия его ученика.
- Каролинус мне рассказывал о тебе, - задумчиво произнес епископ. - А ты не можешь, воспользовавшись своим рангом, запретить сэру Джеймсу, пока я здесь, прибегать к магии?
- Я не хочу мешать ученику Каролинуса, - ответила Кинетете.
- Ну раз так… - епископ замешкался, затем поднял глаза и вопросительно посмотрел на Джима.
- А ты не погубишь, сын мой, свою бессмертную душу и бессмертные души тех, кто находится в этом зале?
- Не погублю, - кротко ответил Джим.
- Тогда я не вижу причин препятствовать твоим действиям, сын мой, - пробасил епископ.
- Спасибо, милорд, - поблагодарил Джим и подошел к Камберленду.
Граф стоял на помосте в полном изнеможении. Вряд ли он даже видел что-нибудь, так как смотрел на Джима одними белками, а зрачки его пребывали где-то глубоко подо лбом. Джим удовлетворенно кивнул: магическая команда сказалась не только на памяти Камберленда, но и на состоянии его духа.
- Ты станешь и дальше выполнять мои магические команды, милорд, - размеренно произнес Джим. Он прикрыл глаз и освободил графа от невидимой оболочки. - Можешь сесть.
Граф повалился на стул.
Джим огляделся. Энджи смотрела на него с озабоченностью и тревогой, Брайен и Дэффид - с любопытством, епископ - с интересом, прятавшимся за напускной строгостью. Кинетете снова стала невидимой, но Джим чувствовал: она наблюдает за ним.
Пора действовать дальше: внушить графу, что слухи о его причастности к колдовству поползли по стране.
В голове Джима закипела работа. Только голос толпы проймет графа. А где толпится народ? На базаре! Часть солдат сойдет за торговцев и покупателей. Да и другие не останутся без ролей. Графу нужна свита…

Предыдущая страница 11 Следующая страница


Дракон и король Подземья 12

Джим вздохнул: перед ним стояла непростая задача. Каролинусу было легче. Когда маг разыгрывал Рррнлфа, он имел дело лишь с самим морским дьяволом, да еще с горсткой зрителей. Каролинус убедил всех в два счета, что морской дьявол превратился в жука.
Джим снова вздохнул: ему предстояло поставить целый спектакль с большим количеством действующих лиц, со сменой декораций и… без зрителей. Зрители могли принять спектакль за действительные события, а расхлебывать потом кашу пришлось бы Джиму. Он вспомнил, как однажды во время театрального представления, поставленного Энджи, епископ принял малютку Роберта за Богомладенца Иисуса и на полном серьезе хотел получить Божье благословение. Придется основную часть спектакля разыграть за закрытым занавесом. А для Кинетете и занавес не помеха. Да разве от мага ранга ААА+ что-то скроешь?
Джим встал за стулом, на который сел Камберленд, и протяжно, с подвыванием в голосе проговорил:
- Ты не видишь меня, только слышишь. Ты можешь слышать только меня, а видеть лишь то, о чем я стану тебе рассказывать. Слушай меня внимательно: ты едешь верхом на коне…
Камберленд подался вперед, вытянул перед собой руки, словно взял поводья.
- …Ты едешь не один, а в сопровождении небольшой свиты, - глухим загробным голосом продолжал Джим. - Вы едете по базару. Кругом теснится толпа. Люди кричат, спорят, торгуются. Ты едешь прямо через толпу, потому что ты Камберленд и тебе должны уступать дорогу. Перед тобой расступаются, но неохотно…
Джим решил, что пора опустить занавес и продолжить спектакль без зрителей. Он прикрыл глаза и вызвал зрительное изображение базара. Джим запечатлел картину в своем мозгу и открыл глаза. Столы в зале превратились в торговые ряды, а солдаты стали казаться продавцами и покупателями. Джим представил себе, что смотрит на окружающее пространство глазами графа и передает ему увиденную картинку. Камберленд зашевелил руками, словно перебирая поводья. Джим и сам почувствовал, что качается в седле лошади…

Глава 36

На базаре установилась мертвая тишина. Все взоры обратились на графа и его свиту. Камберленд ехал молча, казалось, никого не замечая вокруг. Но вот собравшаяся на базаре толпа начала гудеть, сначала неясно и глухо, а потом все громче и громче. Камберленд молчал, угрюмо уставившись в холку лошади. Гул на площади нарастал и ширился. Внезапно из толпы вылетела изогнутая дугой рыбина. Блеснув чешуей на солнце, она угодила в графа и упала на землю, оставив на плаще Камберленда грязную полосу. Граф не моргнул и глазом. Он лишь пришпорил коня, держа путь к видневшимся впереди деревьям, бросавшим густую тень на уходившую в лес дорогу. В эту минуту из общего слитного шума, переходившего уже в мощный рев, вырвался пронзительный крик:
- Колдун!
Крик подхватили.
- Колдун! Колдун! Колдун! - заорала толпа и неожиданно замолчала.
Из леса вылетел всадник. Поравнявшись с Камберлендом, он круто осадил взмыленную лошадь и, ни слова не говоря, передал графу пакет, оказавшийся сложенным вдвое листом пергамента, перетянутым черной лентой. Граф сорвал ленту, развернул лист и углубился в чтение. Вот что он прочел:

«Милорд, по приказу короля арестована леди Агата Фалон. На допросе леди Агата призналась, что она ведьма, показав, что в занятие колдовством вовлек ее ты. По ее словам, ты занимаешься колдовством уже много лет, а сейчас вынашиваешь коварный замысел: довести короля сначала до помешательства, а потом и до смерти. Твои сподвижники с севера уверены в твоей невиновности и считают, что леди Агату принудили оклеветать тебя. Они предлагают тебе отправиться в свое графство, где ты найдешь друзей и соберешь войско, чтобы покончить с теми, кто жаждет твоей погибели. Желаю тебе удачи, молюсь за тебя и надеюсь, что ты не забудешь своего верного слугу, с риском для жизни отправившего тебе это послание.
Эдгар де Уиггин.»

Закончив чтение, граф сложил пергамент и спрятал его под плащ.
- Мы едем на север! - бросил он через плечо свите и дал шпоры коню.
Через минуту темнота леса поглотила всадников…
Яркое солнце освещало небольшую поляну, окаймленную со всех сторон густым лесом. В центре поляны под огромным раскидистым дубом стоял шатер. По кромке леса расхаживали часовые, а по поляне, не торопясь, разъезжали рыцари на конях.
В шатре за наскоро сбитым столом сидели шесть человек во главе с Камберлендом. Перед ними стояли кувшины с вином и кубки.
Граф, уткнувшись глазами в кубок, с мрачным видом слушал своих собеседников, которые говорили все разом, стараясь перекричать друг друга. Камберленд поднял голову, когда поверх других голосов раздался бас широкоплечего человека в красном плаще:
- Я могу привести с собой сотню рыцарей, милорд, а рыцари явятся вместе со своими солдатами.
- Когда ты приведешь их? - спросил граф.
- Мне надо объехать соседей, поговорить с ними. Думаю, что за месяц я подниму всех на ноги.
- Так! - сказал Камберленд тихим голосом. Он остановился, не в силах совладать с охватившими его гневом и яростью. Лицо его побледнело, щеки дрогнули, ноздри раздулись. Помолчав, граф осушил кубок и взял себя в руки.
- А кто возьмется собрать рыцарей и солдат за одну неделю?
В шатре установилась гнетущая тишина. Обводя взглядом своих собеседников, граф усмехнулся и произнес:
- Господа, я весьма признателен вам за поддержку, но не могу не заметить, что в вопросах войны по сравнению со мной вы младенцы, у которых молоко на губах не обсохло, и потому прошу вас внимательно меня выслушать.
- С радостью, с радостью выслушаем тебя, милорд, - раздался дружный хор голосов.
- Тогда слушайте. Мне надо, чтобы вы собрали рыцарей и солдат за одну неделю. У нас на носу сражение. Ясно как день, что полученное мною письмо вначале побывало в руках Джона Чендоса. Сэр Джон мог оставить письмо себе, но он поступил умнее: сделал так, чтобы оно дошло до меня. Его намерения очевидны: зная, что я восстану против чудовищной клеветы, он хочет захватить меня на поле сражения и предать суду, обвинив в государственной измене. - Камберленд обвел глазами слушателей и присовокупил:
- А заодно и вас.
За столом раздалось покашливание, сопровождаемое тихими вздохами.
- Сэр Чендос - опытный воин, - продолжал Камберленд, - и, будьте уверены, он приведет с собой бывалых солдат, да и ждать себя не заставит. Нам надо поторапливаться. Неделя для нас крайний срок. Сколько людей вы соберете за это время?
Над столом повисла мертвая тишина. Молчание нарушил молодой рыцарь:
- Я приведу с собой восемь рыцарей, одиннадцать оруженосцев и около тридцати солдат, милорд. Рыцари все из моего рода. За соседей я не ручаюсь. Наш род не так влиятелен, как род Артеноки. - Молодой рыцарь кивнул в сторону человека в красном плаще.
Разговор за столом разгорелся снова. Наконец Камберленд удовлетворенно кивнул: набиралось шестьдесят-семьдесят рыцарей, не менее сотни солдат и около тридцати арбалетчиков.
- Как только соберем войско, двинемся навстречу Чендосу, - сказал граф. - Надеюсь, он не опередит нас, и все-таки, чтобы не прозевать появление неприятеля, вышлите дозорных.
- Может быть, нам пополнить свои ряды фермерами и крестьянами? - подал голос коренастый человек с бычьей шеей.
- Лишние люди не помешают, - ответил граф. - Только отберите таких, которые не убегут с поля боя. Однако люди еще не все. Позаботьтесь о вьючных лошадях, провианте, фураже.
За столом снова поднялся шум.
- Господа! Господа! - гаркнул граф. - О деталях вы можете договориться и без меня. А сейчас лучше ответьте на мой вопрос: что вы скажете тем господам, которых собираетесь привлечь на свою сторону. У вас непременно спросят, зачем мне войско.
- Наши соседи, как и мы сами, недовольны повышением налогов, произволом двора, - рассудил Артеноки. - Мы скажем соседям, что ты собираешься наказать виновных, установить порядок в стране, а возможно, и сесть на трон, если на то будет воля Божья.
Камберленд неодобрительно покачал головой.
- Эдак вы только всех напугаете, а себя подведете. Вас сочтут за смутьянов. Лучше сказать людям правду, а правду вы знаете: мои враги, которых возглавляет Джон Чендос, сначала оклеветали меня, выбив ложные показания у Агаты Фалон, а теперь намереваются схватить и предать суду. Чаша моего терпения переполнилась, и я хочу покарать клеветников и изменников. Вот эту правду и передайте своим соседям.
- Мы завидуем твоему уму, милорд! - воскликнул молодой рыцарь.
- Если бы я не был умен, то не дожил бы до своих лет, - ответил Камберленд. - Не забудьте моих наставлений и помните: впереди сражение.

* * *

На противоположных концах поляны, поросшей редкими кустами дрока, выстроились друг против друга ряды рыцарей. Камберленд поднял руку и бросил ее вперед. На другом конце площадки похожим жестом ответил Джон Чендос. Копья разом склонились на упоры, шпоры вонзились в бока коней и рыцари обоих отрядов полным галопом понеслись друг на друга.
Граф глазами поискал Джона Чендоса. Тот скакал навстречу чуть слева. Камберленд попытался взять влево. Конь не слушался. Камберленд повторил попытку.
Жеребец упрямо скакал вперед. Граф натянул поводья и пнул коня в бок. Жеребец недовольно фыркнул и замедлил шаг. Рыцари Камберленда пронеслись мимо. Через мгновение они сшиблись посреди поляны со своими противниками. Лязг оружия, ржание лошадей и возгласы рыцарей слились в гулкий шум.
- Дьявол тебя раздери! - вскричал Камберленд, изо всех сил вонзив шпоры в бока коню.
Жеребец рванулся вперед. Оказавшись в гуще сражающихся, Камберленд закрутил головой, стараясь отыскать Джона Чендоса. Промедление не прошло даром: чье-то копье угодило в середину его щита. Граф вылетел из седла, грохнулся оземь и потерял сознание…
Камберленд застонал и открыл глаза. Его окружали вооруженные люди. Впереди всех, облаченный в рыцарские доспехи, стоял Джон Чендос. Граф молча уставился на него, стараясь подавить закипающее в нем бешенство, которое все усиливалось по мере того, как прояснялось его сознание. Инстинкт подсказывал ему, что гнев никак не поможет ему сейчас и любой ценой следует его обуздать. Он взял себя в руки, приподнялся на локтях и огляделся по сторонам. Может быть, поблизости стоит лошадь? Стоит вскочить в седло, и ищи ветра в поле. Лошади близко не было.
Камберленд застонал снова.
Джон Чендос кивнул солдатам. Солдаты помогли графу сесть и прислониться к стоявшему рядом дереву.
- Как ты себя чувствуешь, милорд? - спросил Чендос.
- Лучше некуда. А как ты?
- Бог меня миловал, - ответил сэр Джон. - Я не получил даже царапины. Ты сможешь ехать верхом?
- Разумеется, - выдавил из себя граф. Джон Чендос испытующе посмотрел не него.
- Отдохни немного. Тебе принесут еды и вина. Я думаю, что за час ты придешь в себя, а через час мы тронемся в путь.
- Куда мы поедем? - глухо спросил граф.
- В Лондон, в Тауэр, - ответил сэр Джон. - Ты обвиняешься в государственной измене и колдовстве. Как только тебя доставят в тюрьму, ты предстанешь перед судом.

* * *

Мутно-красноватый свет факелов, пронизанный косыми солнечными лучами, едва пробивающимися через бойницы, освещал длинную комнату. В комнате за столом, установленном на помосте, на высоком председательском кресле сидел граф Оксфордский. Пониже сутулились судьи, одни в пурпурных мантиях, другие в черных сутанах. Еще ниже за небольшим столиком сидел маленький, остролицый человек в монашеском одеянии. Он что-то писал, уткнувшись носом в пергамент. У стен комнаты, уперев в пол алебарды, застыли солдаты. Перед помостом между двумя стражниками стоял Камберленд. На его лице играла презрительная улыбка.
- Вам не удастся меня запугать, господа! - произнес Камберленд.
- Молчи! - заорал граф Оксфордский. - Ты уже осужден. Тебя привели сюда лишь для того, чтобы ты выслушал приговор.
- Что ты несешь, Оксфорд? - взревел Камберленд. - Меня никто не судил. По какому праву вы схватили меня? Где ордер на мой арест?
- Молчи! - снова крикнул граф Оксфордский. - Тебе вставят кляп, если ты еще раз откроешь рот. Роберт де Клиффорд, граф Камберленд, повторяю тебе: ты здесь лишь для того, чтобы выслушать приговор. - Оксфорд опустил глаза и бросил монаху:
- Читай!
Монах поставил на пергаменте последнюю завитушку, взял лист в руки, поднялся и, преисполненный чувством собственного достоинства, гнусавым голосом принялся за оглашение приговора:
- Милорд, ты уличен в колдовстве, и потому Высокий суд лишает тебя права на защиту. Своими злонамеренными деяниями ты бросил вызов Святой Церкви. Из коварных корыстных побуждений ты вознамерился помутить разум королю Англии, да хранит его Бог. За совершенные тобой преступления Высокий суд приговаривает тебя к смертной казни через повешение с последующим четвертованием…
Камберленд изрыгнул ругательство и плюнул на помост под ноги чтецу. Монах отшатнулся и поднял глаза на Оксфорда.
- Читай дальше! - прогремел судья.
Монах уткнулся в пергамент.
- …Кроме того. Высокий суд постановляет лишить тебя всех титулов, а само имя твое и герб твой проклясть и предать забвению.
- Нет! - закричал Камберленд и рванулся вперед. Его остановили солдаты. Осужденный продолжал бушевать:
- Мое имя! Мой герб! Мои титулы! Вы не имеете право отнять их у меня!
Солдаты забили в рот Камберленду кляп и поволокли графа к выходу.

Глава 37

Спектакль, поставленный Джимом, закончился. Джим удивился: иллюзия удалась на славу, а эффект от нее превзошел все его ожидания.
Камберленд сидел за столом, уронив голову на руки. На его лбу выступил холодный пот, жилы на висках вздулись. Королевские солдаты, рассыпавшиеся по залу, застыли, как изваяния, обратив к помосту бледные искаженные лица с остановившимися глазами Внезапно граф поднял голову и издал душераздирающий крик:
- Мое имя! Мой герб! Мои титулы!
Он сверкнул обезумевшими глазами и, застонав, снова уронил голову на руки.
Джим удивился еще больше: имя и регалии значили для Камберленда больше, чем жизнь. Казалось, страшной тяжестью обрушилось на графа воздвигнутое им здание его жизни, и он был раздавлен этим обвалом.
Из-за стола поднялась Анджела и направилась к графу. Она не могла не посочувствовать человеку, на которого обрушилось неожиданное несчастье.
- Не надо, Энджи, - остановил ее голос Кинетете.
- Не надо? - растерянно повторила Анджела.
- Камберленд не поймет тебя. - пояснила Кинетете. - Если бы ты приходилась ему матерью или сестрой, тогда может быть… Ты для него посторонняя женщина - более того, жена недруга - и граф решит, что ты потешаешься над ним.
- Разве граф не поймет, что ему сочувствуют?
- В мире, куда ты попала, не рассчитывают на сострадание посторонних. Да ты посмотри… - Кинетете взяла Энджи за руку и развернула лицом к столу.
Епископ, Брайен и Дэффид смотрели на Камберленда с нескрываемым интересом, но в их глазах не было и намека на жалость или сочувствие.
Проследив за взглядом жены, Джим внезапно сообразил, что поставленный им спектакль не обошелся без зрителей.
- Каким образом… - начал он, но его прервал голос Кинетете:
- Тебе все объяснит Каролинус. Джим перевел взгляд на мага. Каролинус проснулся и, казалось, был полон сил.
- Не задавай мне лишних вопросов, Джеймс, - сказал маг. - Я сделал так, чтобы все сидящие за этим столом стали зрителями сотворенной тобой иллюзии. Мне кажется, она тебе удалась и не причинила никому зла. Надеюсь, что милорд епископ согласится со мной.
Ричард де Бисби что-то буркнул себе по нос и смерил Джима недружелюбным взглядом.
- И я считаю, что иллюзия не причинила никому зла, - подала голос Кинетете, нарушив воцарившееся молчание. - Однако тому, кто ее создал, пора вывести милорда графа из угнетенного состояния.
Джим склонился над графом.
- Милорд Камберленд!
Граф даже не шелохнулся. Джим повторил попытку:
- Милорд!
Камберленд сохранял полную неподвижность. Джим оперся рукой о стол, наклонился и размеренно проговорил графу в самое ухо:
- Милорд, то, что с тобой случилось, было всего лишь сном, и этот сон не станет реальностью, если он послужит тебе уроком.
Граф приподнял голову.
- Нет, это был не сон, - сказал он усталым, безжизненным голосом. - Ни один сон не может быть таким явственным.
- Ты ошибаешься, - возразил Джим. - Мне лучше знать. Я маг, и это я навеял на тебя сновидение.
- Я не верю тебе, - сказал Камберленд, немного повысив голос. - Маг не может погрузить человека в сон.
- Это ни на что не похоже! - возмутился Каролинус. - Как можно отрицать всесилие магии?
- Сын мой, - вступил в разговор епископ, взглянув на графа, - ты действительно спал. Сэр Джеймс не обманывает тебя.
Камберленд потер рукой лоб.
- Если ты позволишь, милорд, - проговорил Джим, - я растолкую тебе твой сон.
- Сон говорит о том, что мне не спастись от моих врагов, - опустошенно сказал Камберленд.
- Нет, - возразил Джим, - сон говорит о том, что ты сам замыслил расправиться с неугодными тебе людьми при дворе. Ты сам организовал набег на свое поместье с тем, чтобы обвинить в преступлении графа Оксфордского и его сторонников.
Естественно, ты нажил себе врагов. И они начнут действовать, если ты не угомонишься. Им легче обвинить тебя в колдовстве, чем поднять мятеж, сколотив войско из недовольных повышением налогов.
- Я не колдун, - сказал Камберленд.
- Нет, - согласился Джим. - Тем не менее твои помыслы таят зло. Ты собирался расправиться и со мной, а заодно и с моими друзьями. Поначалу ты действовал руками леди Агаты. Эта женщина питает ко мне злобу и не оставляет попыток погубить меня, мою жену и моих друзей. Мало того, она плетет интриги при дворе. Если леди Фалон не уймется, ее действительно могут арестовать, а на допросе выбить у нее показания, порочащие тебя. Ты один можешь поставить ее на место. Если ты обуздаешь ее и сам прекратишь враждебные действия против неугодных тебе людей, то и на тебя никто не поднимет руку.
- Если я стану бездействовать, мое место при дворе займет Оксфорд.
- Графу Оксфордскому не осилить тебя. Ты брат короля и его первый советник. У тебя есть сторонники, перемани на свою сторону и недоброжелателей. Снизь налоги, поступления от которых оседают в твоих сундуках, и твои недруги превратятся в твоих приверженцев.
При упоминании о налогах Камберленд поежился и отвел глаза в сторону. Немного помолчав, он снова взглянул на Джима и ответил:
- Ты маг, и я благодарен тебе за предостережения и советы. Но ты не придворный. Не рассчитывай на то, что Оксфорд умерит свои аппетиты.
- Я рассчитываю лишь на то, что ты вместе с леди Агатой оставишь меня, мою жену и моих друзей в покое.
- Наши пути расходятся, у меня не осталось причин враждовать с тобой. Что касается Агаты Фалон, то я ее обуздаю.
- Тогда тебе остается отдать мне ордера на арест.
- Я не знаю, у кого они.
- Ты сам говорил, что ордера у сэра Саймона.
- Я сказал, не подумав. Офицер, которому приказали… - Камберленд замялся и, проглотив несколько слов, продолжил:
- Никогда не возьмет с собой столь важные документы из боязни потерять их или утратить в бою.
- Сын мой, - снова подал голос епископ, - ты едва ступил на путь покаяния и смирения и уже сворачиваешь с него. Я нисколько не сомневаюсь, что ордера у несчастного рыцаря, упокой Господь его душу.
Камберленд помрачнел.
- Я тоже так думаю, - сказал Джим - Может быть, ты, милорд граф, соблаговолишь поискать их…
- Силы небесные! - вскричал граф. - Ты никак решил держать меня на посылках? У меня лишь один господин: король, но и он никогда не прикажет мне коснуться руками трупа.
- Эти ордена могу поискать я, - вступил в разговор Дэффид, вставая из-за стола. - Я не раз имел дело с трупами на поле сражения.
- И я тоже, - сказал Брайен, поднимаясь на ноги вслед за лучником.
- Господа, господа, не берите на себя грех, - остановил их епископ. - Я князь церкви, и я один без ущерба для своей бессмертной души могу притронуться к человеку, который принял смерть, не успев исповедаться. Я сам поищу эти злополучные ордера.
- Стой! - вскричал граф. - Я не мигу допустить, чтобы ты обшаривал мертвеца. Ладно, я сам обыщу сэра Саймона.
- Сын мой, я вижу, ты пропустил мимо ушей мои наставления, - укоризненно ответил епископ и направился к рыцарю.
- Спи с миром, - произнес он, осеняя распростертое на полу тело крестным знамением, после чего нагнулся над сэром Саймоном, запустил руку к нему за пазуху и после непродолжительных поисков вытащил оттуда пакет, перевязанный черной лентой.
- А вот и ордера! - торжественно возгласил епископ. Он снял ленту, развернул пакет и зашуршал листами пергамента, просматривая их один за другим.
Внезапно у ног епископа застонал сэр Саймон. Все взоры обратились в сторону ожившего рыцаря. Королевские солдаты затрепетали от ужаса. У одних подломились ноги в коленях, и они попадали на пол, у других лица перекосились от страха и непомерного удивления.
- Солдаты! - возгласила Кинетете. - Ваш командир не умер, а лишь потерял сознание. Не бойтесь, вами не станет командовать воскресший из мертвых.
Солдаты молчали. Казалось, они уже ничего не видели и не слышали.
Повисшую в зале тишину нарушил епископ:
- В этом пакете помимо ордеров, о которых шла речь, немало любопытных бумаг: ордера на арест графа Оксфордского и графа Уинчестерского, а также документ об устранении от монаршей власти Эдварда III. На документе твоя подпись, Камберленд! Ты подписал эту бумагу как регент при принце Эдварде.
- Чертовы писцы! - вскричал граф. - Когда у них выпадает свободная минута, они развлекаются, сочиняют всякую ерунду. Если это действительно их работа и они осмелились подделать мою подпись, я сдеру с них шкуру!
- Если эти писцы отряжены тебе церковью, ты не сделаешь этого, - строго сказал епископ. - Одна церковь может наказать этих людей, коли сочтет, что они совершили прегрешение.
- Эти писцы из числа моей челяди. Они не подчиняются отцам церкви. Я сам потолкую с ними. Пусть сэр Джеймс заберет нужные ему ордера, а остальные бумаги отдай мне.
- Я оставлю все эти документы у себя, - ответил епископ.
- Здесь не суд, а ты не судья! - возмутился граф. - Ты не имеешь права распоряжаться чужими бумагами.
- В одной их этих бумаг речь идет о свержении с трона Эдварда III, а святая обязанность церкви защищать короля. Следует во всем разобраться.
Епископ поднялся на помост, подошел к графу и, ткнув пальцем в один из листов, спросил:
- Ты можешь поручиться, что это не твоя подпись?
Камберленд подскочил, словно его ужалили. В его глазах мелькнула молния и мгновенно потухла.
- Клянусь… - граф осекся. Казалось, он не мог подыскать слов для клятвы, которые бы не только помогли ему излить чувства, но и не оскорбили слух князя церкви.
- Милорд епископ, - вмешался в разговор Каролинус, - будь так добр, передай этот лист мне. Я определю с помощью магии, что за подпись на нем.
Епископ, немного поколебавшись, передал лист Дэффиду. Лучник отдал лист Джиму, а Джим - Каролинусу.
- Как я и думал, подпись поддельная, и подделана неумело, - изрек маг. - Над ней пыхтел не писец, а кто-то другой, не столь искушенный в современном письме. Милорд епископ, взгляни еще раз на подпись. - Каролинус вернул пергамент Джиму.
Джим не поверил своим глазам: начертание подписи изменилось.
Джим вгляделся и обомлел - он узнал собственный почерк.
Джим передал лист дальше и растерянно посмотрел на мага.
Каролинус улыбнулся и сладко зажмурился.
- Теперь и я вижу, что подпись поддельная, - возгласил епископ.
- Ха! - радостно вскричал Камберленд. - Тогда отдай мне этот пергамент. - Граф протянул руку и оторопел: лист исчез.
- Пусть эта бумага пока останется у меня, - невозмутимо сказал Каролинус, снова разглядывая пергамент. - Мне нужно навести кое-какие справки, а пока я спрячу ее в надежное место.
Бумага исчезла. Граф и епископ застыли в оцепенении. Ни одни из них так и не успел возразить магу, ибо в эту минуту из камина раздался тоненький голосок:
- Милорд! - голосок принадлежал Гобу. Солдаты, которые только-только пришли в себя, снова окаменели, выпучив от страха глаза. Каждый из них решил, что слышал голос самого дьявола. Джим не стал их разубеждать и, возвысив голос, спросил:
- Что тебе, Гоб?
- Милорд, леди Геронда просила ему кое-что передать. Это очень важно.
- Кому ему? Что передать? Говори толком!
- Милорд, я могу об этом сказать только тебе. Может быть, ты подойдешь к камину?

Глава 38

Джим тяжело вздохнул. У него кончалось терпение. Чего только стоило усмирить графа! А наставления Кинетете? А проповеди епископа? Изволь всех выслушивать. А теперь тащись ублажать Гоба! А ведь недавно, когда он был нужен, его не нашли, как ни искали.
Джим снова вздохнул, спустился с помоста и неверными шагами поплелся к камину. И надо же: натолкнулся на Каролинуса.
- Извини, Каролинус! - промямлил Джим.
- Где у тебя глаза, Джеймс? - сердито воскликнул маг. - Разве ты не видишь, что я иду к сэру Саймону? Пора привести его в чувство.
Джим потоптался на месте и пошел дальше.
В толпе солдат возник приглушенный гул, как в огромном встревоженном улье. Вояки ждали, что из камина вот-вот выпрыгнет дьявол.
Камин уже не топился. Джим пригнулся и крикнул в дымоход:
- Ты где, Гоб?
- Я здесь, милорд, - раздался заговорщицкий шепот гоблина.
Джим согнулся в три погибели и наконец разглядел своего собеседника: гоблин висел головой вниз, упираясь растопыренными руками и ногами в стенки дымохода.
- Спустись пониже, - возвысив голос, произнес Джим. - И говори громче. Я почти не слышу тебя.
- Хорошо, милорд. - Гоб спустился чуть ниже и зашептал снова:
- Королевский гоблин… в гостях… с Гобом из Малверна…
- Прыгай вниз! - гаркнул Джим. - Тебя не понять.
- Милорд, он услышит меня!
- О ком ты говоришь? Спускайся! Тебя никто не услышит.
- Тогда я спущусь, а то я боялся. - Гоблин прыгнул на каминную решетку и, укрывшись в тени, тихонько защебетал:
- Милорд, королевский гоблин оказался очень приветливым. Мы были у него в гостях, во дворце, вместе с Гобом из Малверна. Этот дворец полон тайн. Мы подслушали разговор графа Зандер…
- Камберленда, - машинально поправил Джим.
- Да, милорд. Он разговаривал с той леди, которую ты не любишь.
- С Агатой Фалон?
- С ней самой. Граф рассказывал ей о том, как он нанял людей, чтобы те напали на его земли.
А как он ругал сэра Джона, милорд! Ты и представить себе не можешь. Ужас! Сэр Чендос помешал его планам. Но это еще не все. Как только леди Агата ушла, в комнату вошли Каролинус с епископом. А ты ведь знаешь, милорд, от епископа лучше держаться подальше. Королевский гоблин перебрался в другой камин, а мы с Гобом из Малверна сели на струйки дыма и полетели к нему в замок. Вот там-то все и случилось.
- Что случилось, Гоб?
- Все, милорд! Гоблины обычно не рассказывают о своих делах людям. Ты - другое дело. Я от тебя ничего не скрываю. Но я не думал, что Гоб из Малверна проболтается обо всем леди Геронде.
- И о чем он ей рассказал?
- О подслушанном разговоре. А леди Геронда разволновалась. Она велела передать сэру Брайену, чтобы он забрал то, что ему должен отдать милорд Камберленд.
- Гоб, перестань говорить загадками. Называй вещи своими именами. Если ты боишься кого-то, не тревожься - я тебя в обиду не дам. Ты у себя дома и можешь говорить в полный голос.
- Я больше не боюсь, милорд! - Гоблин прыгнул на плечо Джиму и продолжил:
- Леди Геронда велела передать сэру Брайену, чтобы он получил у милорда графа причитающиеся ему деньги.
- О каких деньгах ты говоришь, Гоб? - удивился Брайен.
- Леди Геронда сказала, что милорд граф должен тебе сорок фунтов.
- Какие еще сорок фунтов? - прорычал Камберленд.
- Теперь я все понял, - сказал Брайен, после чего встал и подошел к Камберленду. - Милорд граф, ты должен мне сорок фунтов за участие в набеге на твои земли.
Камберленд с шумом поднялся из-за стола и вперил взгляд в Брайена.
- Я тебе ничего не должен. Вижу тебя впервые в жизни. На кой черт я должен тебе платить?
- За участие в набеге на твои земли мне обещали восемьдесят фунтов, - размеренно ответил Брайен. - Половину из этих денег я получил, а вторую половину, как мне сказали, я должен получить после завершения дела от организатора акции.
- Кто с тобой условливался о плате? - спросил граф.
- Рыцарь из окружения милорда Честера. Я однажды бился с ним на турнире. Он честный человек.
- А как его имя?
- Это тебя не касается, - ответил Брайен. - Позаботься лучше о том, чтобы отдать мне деньги.
- Тебе кто-то пообещал, а я должен платить? - вознегодовал граф. - Поищи того человека и получи деньги с него.
- Так ты отрицаешь, что должен мне? - Брайен бросил на графа холодный взгляд и сжал кулаки.
- Гоб слышал, как ты, милорд граф, рассказывал леди Агате о том, что сам нанимал людей для вторжения в свои земли, - поспешил вмешаться в разговор Джим.
- Твой Гоб - не христианин и даже не человек, - раздраженно сказал Камберленд. - Мало ли что ему взбрело в голову. Пусть сэр Брайен поищет свои деньги в другом месте.
- Хватит болтать! - воскликнул Брайен. - Ты - лжец и мошенник, и, если ты не примешь мой вызов, я ославлю тебя как труса!
Граф взглянул на Брайена с дикой яростью.
- Клянусь Богом, я отделаю тебя… - зарычал он, но его прервал голос Кинетете:
- Никакой схватки не будет. Каролинус…
- Я все улажу, - ответил маг. - Роберт де Клиффорд, посмотри на меня!
Камберленд демонстративно отвернулся.
- Роберт де Клиффорд, - размеренно произнес маг, - ты сейчас посмотришь мне прямо в глаза, даже если ты и не хочешь того.
В голосе Каролинуса прозвучала такая уверенность, такая сила убеждения, что в зале наступила глубокая тишина. Все взгляды обратились на мага. Казалось, чья-то огромная невидимая рука, не прикасаясь ни к кому в отдельности, притягивала всех разом к сидевшему в кресле магу, стараясь подавить само желание выскользнуть из ее растопыренных пальцев. Камберленд, немой и неподвижный, уставился в глаза Каролинусу.
- Магия служит делу защиты, а не агрессии, - тихо скачал Каролинус, - но за пределами этой науки лежит другая наука, которую постигли лишь избранные. Высшая магия позволяет использовать силу для установления справедливости во спасение попавших в беду или затруднительное положение.
Каролинус поднял глаза на графа и продолжил:
- Роберт де Клиффорд Плантагенет, я не угрожаю тебе, а только советую: отвечай правду. А теперь скажи, ты сам организовал нападение на свои земли?
- Да, - хрипло ответил граф.
- Ты обещал вознаградить участников нападения?
- Да.
- Тогда заплати сейчас сэру Брайену.
- У меня нет с собой сорока фунтов.
- А ты помнишь, где у тебя лежат деньги?
- Да.
- Вспомни об одном из таких мест.
Каролинус вперил взгляд в графа, внезапно исчез и через мгновение появился снова.
Камберленд повалился в кресло. Ему на колени упала сумка.
- Брайен, - обратился к рыцарю Каролинус, - твои деньги лежат в этой сумке. Милорд граф отдаст их тебе.
Брайен подошел к Камберленду. Граф, ни слова не говоря, отдал ему сумку. Послышался звон монет. Лицо Брайена осветилось улыбкой Каролинуc перевел взгляд на лежавшего на полу сэра Саймона.
- Саймон, - вполголоса проговорил маг, - ты уже давно пришел в чувство. Хватит разлеживаться. Подымайся, подбери мертвых и убирайся из замка вместе со своими солдатами. Камберленд, прикажи ему.
- Исполняй! - рявкнул граф.
Сэр Саймон поднялся и, не ответив на доброжелательную улыбку Брайена, поплелся к выходу. За ним потянулись солдаты.
Каролинус продолжал раздавать команды:
- Милорд граф, возвращайся к себе во дворец!
Камберленд исчез.
Каролинус перевел взгляд на де Бисби.
- Милорд епископ, - учтиво проговорил маг, - мы все в неоплатном долгу перед тобой, особенно я. К сожалению, мне пора быть в другом месте. Могу я тебя отправить домой с помощью магии?
- Мне кажется, теперь надо помочь тебе, Каролинус. Ты выглядишь утомленным. Я с удовольствием…
- Благодарю тебя. Обо мне позаботятся, а ты окажешь мне большую услугу, если разрешишь отправить тебя домой.
- Тогда отправляй.
Епископ исчез.
Каролинус откинулся на спинку кресла и закрыл глаза. Лицо его сморщилось. Казалось, он постарел на несколько лет.
К магу поспешила Энджи.
- Я сама позабочусь о нем, - остановил ее голос Кинетете.
- Каролинусу надо немедленно лечь в постель, - возразила Анджела. - Он очень устал.
- Он действительно очень устал, - сказала Кинетете, - но никто из вас не знает, как восстановить его силы. Я забираю мага с собой. Бог даст, вы еще увидите Каролинуса.
Кинетете и Каролинус исчезли.
Анджела, Джим, Брайен и Дэффид переглянулись.
- Бог даст! - сказал Брайен.

Глава 39

- Праздничный обед скоро будет готов, - оповестила мужа Энджи, войдя в спальню. Она опустилась в кресло и деловито продолжила:
- Брайен с Герондой отправились на верховую прогулку, а Дэффид в лесу испытывает новые стрелы. Как только они вернутся, сядем за стол. Слуги и стражники ждут не дождутся, когда начнут пировать вместе с хозяевами.
- Гм… - промычал Джим, не отрывая глаз от лежавшего перед ним на столе листа бумаги. Он, конечно, помнил о предстоящем банкете - как не отпраздновать освобождение Роберта и Каролинуса, а заодно и победу над Камберлендом! Однако мысли его в настоящее время были заняты более важным делом, чем подготовка к пиршеству.
- Ты слышишь меня? - повысила голос Энджи. - Ты чем занимаешься?
- Рисую круги, - ответил Джим. - Хочу представить себе, что находится за пределами Всего сущего. Круги помогают настроиться.
- Зачем тебе это? - удивилась Анджела.
- Если ты не забыла, Каролинус сказал, что за пределами обычной магии лежит Высшая магия, позволяющая использовать силу во спасение попавших в беду или затруднительное положение.
- Ты опять собрался кого-то спасать?
- Нас самих. На моем счету дважды оказывалось достаточное количество энергии, чтобы, воспользовавшись ею, вернуться в двадцатый век, и оба раза мы упускали свой шанс. Теперь жди, когда она снова накопится. А вот если я освою Высшую магию… Только не смотри на меня осуждающе. Естественно, мы не оставим Роберта, не позаботившись о его будущем. А вот нам самим оставаться здесь ни к чему. Слуги нас давно раскусили и едва терпят. Мы чужие для них.
Энджи всплеснула руками.
- Ты до сих пор не избавился от той чепухи, которую вбил себе в голову.
- Это не чепуха. Нам с тобой не обойтись без друзей. А если нас раскусили слуги, то скоро нас раскусят и наши друзья, и тогда они отвернутся от нас.
- У тебя больное воображение, Джим, - возразила Анджела. - Если ты веришь во весь этот вздор, поговори со слугами, порасспроси их.
- Я же тебе говорил, что они…
Закончить фразы Джим не успел. С крыши раздался истошный крик:
- Тревога! Тревога! По западной дороге к замку приближается вооруженный отряд: пять рыцарей и около полусотни солдат, все на конях… - Крик дозорного потонул в звуках гонга.
- Роберт! - воскликнула Энджи, вскочив на ноги. - Он перепугается до смерти!
Анджела стремглав выбежала из комнаты. Чертыхнувшись, Джим последовал за женой в детскую.
Поднятый шум Роберта не испугал. Когда Джим подошел к Анджеле, успевшей отобрать ребенка у няни, Роберт заулыбался, вынул изо рта кулачок и издал радостный крик.
- Энджи, Роберт и не думает плакать, - сказал Джим. - Отдай его няне. Нам лучше подняться на крышу и узнать, что случилось.
На крыше - круглой каменной площадке, окруженной зубчатой стеной, - никого не было. Джим и Анджела направились к ограждению.
- Милорд! Милорд! - остановил их раздавшийся сзади голос.
Голос принадлежал Айвесу Мортейну, начальнику стражи, худощавому черноволосому человеку, сменившему на этой должности Теолафа, произведенного Джимом в оруженосцы. Хотя Айвес Мортейн и был намного моложе своего предшественника, он успел поднатореть в ратном труде и вполне справлялся со своими нелегкими обязанностями, держа в страхе и строгости солдат Маленконтри. Сейчас он держал за волосы стражника, еще совсем юношу с голубыми глазами и копной рыжих волос, которого выволакивал на площадку из лаза на лестницу.
- Милорд! Милорд! - снова подал голос начальник стражи. - Это моя вина. За этим недоумком нужен глаз да глаз, а я на минуту спустился вниз. Он оставил свой пост и побежал к вам в комнату, чтобы доложить о приближающемся отряде.
Айвес Мортейн подтащил стражника к проему между зубцами и задрал ему голову, дернув за волосы.
- А ну скажи, идиот, кого ты там видишь, - произнес Айвес зловещим голосом.
- Шестерых… - пропищал стражник.
- Посмотри хорошенько, - перебил Айвес Мортейн, снова дернув его за волосы. Стражник икнул и залепетал:
- Четверых рыцарей. Двое других, судя по перевязям, оруженосцы.
- А остальные?
- Солдаты и лучники. Двадцать солдат с мечами и копьями и десять лучников.
Айвес еще раз дернул страдальца за шевелюру.
- В отряде больше нет вооруженных людей! - завопил стражник.
Джим поежился: Айвес Мортейн явно перегибал палку, хотя удивляться тому было нечего - беспрекословное подчинение низших и преклонение перед высшими считались в порядке вещей, а на глазах у господ как не выказать рвения и не употребить власть над своим подчиненным!
- Я спрашивал тебя, кого ты видишь внизу, - не унимался начальник стражи. - В отряде еще двадцать всадников, о которых ты ничего не сказал. Кто они?
- Пажи и слуги с багажом и запасным оружием для рыцарей и оруженосцев.
Айвес отпустил стражника и назидательно произнес:
- А что если под покровом темноты эти пажи и слуги извлекут из багажа оружие для себя? Ты подумал об этом? Тогда в отряде вооруженных людей может стать почти вдвое больше.
Одарив напоследок стражника испепеляющим взглядом, Айвес Мортейн развернулся на каблуках.
- Милорд! Милорд! Я один виноват в том, что этот болван покинул свой пост. Поступите со мной так, как сочтете нужным. Я лишь прошу вас посмотреть вниз. Вы узнаете, чей отряд приближается к Маленконтри.
- По-моему, на щите первого всадника герб сэра Джона Чендоса, - предположила Энджи.
Джим посмотрел на поляну. И на самом деле: на щите возглавлявшего отряд рыцаря красовался боевой топор на лазоревом поле. Это был герб Джона Чендоса.

Глава 40

Джим и Анджела пригласили Джона Чендоса в свою комнату, и, пока все трое шли по Большому залу и поднимались по лестнице, хозяева успели рассказать гостю и об освобождении Роберта и Каролинуса, и о победе над Камберлендом, и о предстоящем пире, который начнется, как только Брайен, Геронда и Дэффид вернутся в замок, и которого с нетерпением ждут слуги и стражники Маленконтри. Джим и Анджела извинились за то, что могут пригласить на пир только самого сэра Джона и четверых рыцарей, ибо остальным его людям в Большом зале не хватит мест.
- Весьма любезно с вашей стороны пригласить на пир меня и моих рыцарей, - сказал Джон Чендос, преодолевая последние ступеньки лестницы. - Я и не ожидал, что вы пригласите в зал весь мой отряд. Я со своими людьми явился к вам нежданно-негаданно. Только желание предостеречь вас от грозящей опасности понудило меня отправиться в Маленконтри без уведомления о предстоящем визите, но, судя по вашему рассказу, я все-таки опоздал. Тем не менее мне найдется, о чем рассказать вам.
Беседа хозяев и гостя продолжилась в комнате за столом.
- Как я уже говорил, - продолжил свою мысль Джон Чендос, пригубив кубок с вином, - я приехал предупредить вас о грозящей опасности. Как вижу, я опоздал и очень рад, что вы справились с сэром Саймоном, явившимся к вам как снег на голову. Я не предполагал, что вам поможет Кинетете. Когда три дня назад я видел ее при дворе, она даже не обмолвилась, что отправится в Маленконтри.
- Ты видел Кинетете при дворе? - удивилась Энджи. - Я не знала, что она там бывает. Выходит, ты знаком с ней?
- Я как-то однажды разговаривал с ней, но только не при дворе, - ответил Джон Чендос. - На этот раз она сама подошла ко мне. Объяснила, почему ты, сэр Джеймс, вместе с сэром Брайеном исчез с поля боя в Скиддоуском лесу.
- И чем она объяснила наше исчезновение? - озабоченно спросил Джим.
- Тем, что дела чрезвычайной важности, связанные со служением магии, требовали вашего незамедлительного присутствия в другом месте, - пояснил сэр Джон. - Я и сам предполагал нечто подобное и был доволен, что Кинетете, маг такого высокого ранга, подтвердила мою догадку.
Джим скромно кивнул. Он хорошо помнил, что за дела чрезвычайной важности, связанные со служением магии, принудили его исчезнуть из Скиддоуского леса, прихватив с собой Брайена.
Заметив замешательство мужа, Анджела поспешно спросила гостя:
- Ты хотел предупредить нас только о том, что нам грозит арест?
- Не только, - ответил Джон Чендос. - Я еще хотел дать вам знать, что граф Камберленд ненавидит вас и не потому, что его настроила против вас Агата Фалон, а потому что сэр Джеймс воспротивился его воле, когда граф после битвы с французами решил предать земле тело Жиля де Мера.
- Сэр Жиль просил похоронить его в море, - сказал Джим. - Море его стихия. Он только на земле человек, а в воде - тюлень. Слава Богу, с помощью принца Эдварда мне с друзьями удалось выполнить волю Жиля. Как только мы бросили его в воду, он ожил и превратился в тюленя. Позже епископ силой благословения вернул Жиля и к жизни на земной тверди.
- Мне кажется, Камберленд ненавидит и принца, - сказала Энджи.
- Лютой ненавистью, - подтвердил Джон Чендос. - Принц Эдвард стоит между ним и троном, а Камберленд спит и видит, что взошел на престол.
Сэр Джон встал, словно хотел размять ноги, подошел к окну и продолжил:
- Вам не следует забывать о происках Камберленда. Он сделает все, чтобы разделаться с вами, и в первую очередь с сэром Джеймсом. Будет ждать благоприятного случая, а такой случай может скоро представиться. Камберленд затевает новую войну с Францией, а, если она начнется, сэра Джеймса призовут под наши знамена. А на войне может случиться всякое. Я рекомендую тебе, сэр Джеймс, и твоим друзьям вступить в то войско, которым буду командовать я. Тогда вам, по крайней мере, не угодят стрелой в спину…
Сэр Джон внезапно умолк и высунулся из окна.
- Когда я был у вас в прошлый раз, во дворе дрались, - сказал он, обернувшись. - Похоже, дерутся и сейчас на потеху челяди.
Джим и Анджела бросились к окнам.
- Это опять они, Мэй Хизер и Том! - вскричала Энджи. - Джим, посмотри, на этот раз Том повалил ее. Да он изувечит Мэй! Хотя бы кто их разнял, так нет!
- Прошу прощения, сэр Джон! - воскликнул Джим и бросился к двери.
Анджела устремилась за мужем. Джон Чендос пожал плечами и побежал следом.
В Большом зале Анджела попыталась догнать Джима. Тщетно! И не потому, что она медленно бегала. Энджи с удовлетворением вспомнила, как в двадцатом веке на университетских соревнованиях победила в беге на сто ярдов и была награждена Серебряной чашей. Все дело в юбке! Какая там скорость, если бежишь, приподнимая руками тяжелую длинную, до самого пола, юбку! Да ладно. По крайней мере, она бежала впереди Чендоса.
Энджи обернулась через плечо. Оказалось, Джон Чендос и не пытается ее обогнать. Он бежал трусцой в нескольких шагах позади, стараясь не опередить даму. Не оплошал и Джим: он ждал жену за дверью во двор. Джим взял Энджи за руку, и они направились к месту драки. Джон Чендос, выбежав во двор, остался у дверей в Большой зал.

Предыдущая страница 12 Следующая страница


13 Гордон Диксон

- Что здесь происходит? - гаркнул Джим, остановившись вместе с Энджи у кольца зрителей, с молчаливым вниманием следивших за разгоревшейся потасовкой.
Толпа вздрогнула. Все взоры обратились на Джима. Только сейчас Анджела заметила, что пока она пересекала двор вместе с мужем, Джим сумел облачиться в красную мантию наподобие той, которую обычно носил Каролинус.
- Я думала, только магам ранга А и выше разрешается носить мантию, - шепнула Энджи на ухо мужу.
- Так оно и есть, - тихо ответил Джим, - но об этом знают лишь одни маги.
Толпа скрючилась, оцепенела. Красная мантия на плечах Джима оказалась не лишней. Как не воспользоваться произведенным эффектом!
- Вы хотите, чтобы я превратил вас в жуков? - зловещим голосом произнес Джим. - Мне это раз плюнуть. Замурую вас всех в янтарь. До Судного дня голову не подымете.
Толпа в ужасе расступилась.
В кольце зрителей на земле лежала Мэй Хизер, а над ней, расставив широко ноги, с победоносным видом стоял Том. Из груди Анджелы вырвался слабый крик. Она подбежала к Мэй, присела и приподняла девочке голову. Голова Мэй была вся в крови.
- Со мной все в порядке, миледи, - еле слышно сказала Мэй Хизер.
- Сейчас тебя уложат в постель, обмоют лицо и тогда будет видно, все ли с тобой в порядке.
- Я победил! - внезапно воскликнул Том.
- Победил… - простонала Мэй и уронила на землю голову.
- Ты, ты, ты и ты, - Анджела поочередно ткнула пальцем в сторону стоявших около нее слуг, - отнесите Мэй в ближайшую свободную комнату для гостей на первом этаже башни и уложите ее в постель.
Слуги подошли к Мэй и склонились над девочкой.
- Милорд, - подала она голос, - прошу тебя, не превращай Тома в жука.
- Нечего обо мне беспокоиться, - запальчиво произнес Том и с вызовом посмотрел на Джима. Толпа затаила дыхание.
- Я не превращу тебя, Том, в жука лишь потому, что за тебя заступилась Мэй Хизер, - размеренно сказал Джим.
Толпа загудела. Поверх других голосов раздался голос Мэри Беккет, занимавшей в замке высокий пост гардеробщицы:
- Как же так, миледи? Разве можно комнату для гостей отвести какой-то девчонке?
- А, это ты, Мэри Беккет! - вознегодовала Энджи. - Вместо того чтобы заниматься своими обязанностями, ты торчишь во дворе и безмолвно наблюдаешь за дракой. Марш со слугами, которые понесут Мэй в гостевую комнату. Проверь, чисто ли там, и застлана ли кровать свежим бельем.
- Да эта девчонка перепачкает все белье!
- Ступай!
- Слушаюсь, миледи.
В толпе раздались смешки.
Джим нахмурился. Может быть, снова припугнуть слуг? Пожалуй, не стоит. Лишняя угроза, которую он все равно не исполнит, престиж не поднимет. Джим обвел глазами толпу и властно проговорил:
- Что касается остальных, я пока не стану превращать вас в жуков. В замке полно работы, и я хочу, чтобы она выполнялась. А в наказание за вашу распущенность каждому из вас сегодня ночью приснится кошмарный сон.
Толпа снова притихла.
Джим резко повернулся на каблуках, взмахнув полами мантии, кивнул Энджи и вместе с ней направился к Джону Чендосу, все еще стоявшему у дверей в Большой зал.
- Чтобы навеять на всех наших слуг кошмарные сновидения, тебе, наверное, потребуется много энергии? - спросила Энджи.
- Я ею вовсе не буду пользоваться, - усмехнувшись, ответил Джим. - Я напугал слуг, и с них хватит. Они поверили мне, и, будь уверена, большинство из них натерпится ночью страху. Завтра утром только и разговоров будет о том, кому что приснилось. Каждый приукрасит свой сон ужасающими подробностями, и даже те, кто спокойно спал, не преминут придумать что-нибудь сногсшибательное и станут о том всем рассказывать, пока сами не поверят в свою выдумку. Эту ночь все слуги запомнят надолго.
Джим и Энджи подошли к Джону Чендосу. Джим обернулся. Толпа разошлась. Даже самые нерасторопные слуги спешили убраться с хозяйских глаз.
- Все уладили? - спросил Чендос, войдя вместе с Анджелой и Джимом в Большой зал.
- Думаю, да, - ответил Джим.
- Ваши слуги прекрасно знают свои обязанности, - сказал сэр Джон. - Достаточно одного вашего слова, и ваши распоряжения незамедлительно выполняются. Лишь одна женщина позволила задать вопрос леди Анджеле.
- Весьма любезно с твоей стороны похвалить наших слуг, - ответил Джим. - Надеюсь, ты не разочаруешься в них, когда они станут прислуживать за столом. Кстати, почему бы вам с леди Анджелой не приступить к трапезе. Ты проголодался с дороги. А я хочу снять мантию. Поднимусь наверх, переоденусь и присоединюсь к вам.
Посчитав согласие Джона Чендоса и Энджи само собой разумеющимся, Джим направился в спальню. Внезапно по его спине пробежали мурашки. Какого черта он нацепил на себя эту мантию, раз не имеет права носить ее? Чем скорее он снимет ее, тем лучше. Джим вышел на лестницу и, вздохнув, принялся преодолевать крутые ступеньки. Мало-помалу настроение у него портилось. Трюк, который он проделал со слугами, стал казаться ему не только бессмысленным, но и пагубным. Рано или поздно они поймут, что он просто-напросто одурачил их, и станут относиться к нему с еще большим пренебрежением. Тайное сплошь и рядом становится явным. А для Анджелы он и вовсе не представляет загадки. Вернее всего, она сразу поняла, что он ломает комедию, и только сделала вид, что поверила в ту угрозу, которой он стращал слуг. Не окажется удивительным, что его раскусил и Джон Чендос. Возможно, рыцарь не раз усмехнулся, следя за разыгрывающейся во дворе сценой, а, запечатлев ее в памяти, как-нибудь припомнит в удобном для себя случае.
Обуреваемый невеселыми мыслями, Джим вошел в спальню. Он снял мантию, аккуратно положил ее на кровать, затем встал посреди комнаты и, возвысив голос, выпалил в пустоту:
- Каролинус!
Ответа не последовало.
- Кинетете!
Ни звука в ответ.
Джим немного помедлил и снова возвысил голос:
- Кинетете, возможно, ты слышишь меня. Передай Каролинусу, что я надел красную мантию, не подумав, повинуясь мимолетному побуждению. Я хотел приструнить слуг, только и всего. Я уже снял мантию и не надену ее до тех пор, пока не заслужу права носить ее. Если я кому-то причинил зло, то я один виноват в этом.
Тишина. Никакого ответа.
Джим потоптался на месте, снова вздохнул и вышел из комнаты.
Внезапно новая мысль мелькнула в его замутившейся голове: Анджела не преминет спросить, не заходил ли он к Мэй и как она себя чувствует.
Спустившись на первый этаж, Джим пошел вдоль изогнутой стены башни, машинально посматривая на двери выходивших в коридор комнат. Джиму казалось, что его оставили силы. Он чувствовал ту же опустошенность, которая снедала его после злополучного сражения в Камберленде. Каждый шаг давался ему с великим трудом, словно он шел не к Мэй, а к постели раненого им Брайена.
По телу Джима прополз колючий озноб. Разве он рыцарь? А какой из него маг? Он чужой в этом мире. И Энджи, как бы ей ни хотелось обратного, тоже чужая…
Внезапно Джиму попалась на глаза полуоткрытая, осевшая на разболтавшихся петлях дверь. Он заглянул в комнату. На широкой кровати, устремив глаза в потолок, лежала Мэй Хизер. Джим постоял в нерешительности несколько секунд, а потом, овладев собой, открыл настежь дверь и вошел.
- Мэй! - позвал он.
- Милорд! - подала голос Мэй Хизер, пытаясь выбраться из постели.
- Лежи, лежи, - приблизившись к кровати, проговорил Джим. - Я заглянул к тебе на минутку. Как ты себя чувствуешь?
- Хорошо, милорд. Действительно, хорошо. На этой большой кровати я чувствую себя настоящей принцессой.
- Вот и лежи здесь, пока не поправишься.
- Мне надо в буфетную, милорд, помогать миссис Плайсет. Я на самом деле хорошо себя чувствую.
Хотя Мэй и помыли, вид у девочки был довольно жалким: все лицо покрывали синяки и царапины.
Джим участливо посмотрел на нее, хотя хорошо знал, что окружающие его люди воспринимали сочувствие как насмешку над своей слабостью. Недаром Кинетете остановила Энджи, когда та попыталась посочувствовать Камберленду. И все же Джим не мог уйти, не утешив Мэй. Он взял стул и сел рядом с девочкой.
- Скажи, Мэй, - начал он, - почему вы с Томом так часто деретесь?
- Мы деремся с ним не чаще других. Дерутся все.
- А отчего за вашей дракой каждый раз наблюдают слуги и стражники?
- Не знаю, милорд. Может быть, потому, что мы деремся с ним во дворе, рядом с кухней.
Джим понял, что большего от Мэй не добиться. Внезапно он вспомнил подслушанный разговор между Николасом и Бартоломью. Только сейчас его осенило, что солдаты делали ставки на исход драки между Томом и Мэй и обсуждали свои шансы на выигрыш. Да разве Мэй признается, что на них с Томом ставили?
На всякий случай Джим поинтересовался:
- Может быть, среди слуг или стражников есть такие, кто заинтересован в исходе ваших драк с Томом?
Мэй побледнела. На нее было жалко смотреть.
- Поговорим об этом как-нибудь в другой раз, - покладисто сказал Джим, подымаясь со стула. - А сейчас постарайся уснуть.
- Милорд, я хочу кое о чем рассказать тебе! - выпалила неожиданно девочка.
Джим удивленно взглянул на нее и снова опустился на стул.
Мэй отвела глаза в сторону и приступила к рассказу:
- Ты должен знать, милорд! И миледи тоже! Мы с Томом с раннего детства были как близнецы: одного возраста, одного роста, одной внешности. Мы враз попали сюда на работу и были рады, что станем жить под одной крышей.
Мэй замолчала и взглянула на Джима сияющими глазами.
- Я понятно рассказываю, милорд?
- Вполне, - одобрительным тоном ответил Джим. Мэй опять отвела глаза в сторону.
- Но потом вышло так, что я стала перегонять Тома в росте. - Мэй взглянула на Джима. - Ты же знаешь, милорд, как это бывает с девочками?
Джим кивнул.
- Поначалу мы дрались с Томом на равных, - продолжила Мэй, - а потом, когда я стала сильней и выше его, победа всякий раз доставалась мне. Я попросила Тома не задираться, а он все лез и лез на рожон, стараясь доказать свою силу, да все понапрасну. На Тома стали косо посматривать.
- Ты хочешь сказать, что слуги стали над ним посмеиваться?
- Хуже того, милорд. Его стали дразнить. А один стражник бросил Тому в лицо, что ему ни в жизнь не стать настоящим мужчиной, а когда Том предложил этому типу подраться, тот ответил, что не станет марать руки о парня, которому не по силам побить девчонку.
Мэй судорожно вздохнула, на мгновение замолчала, а затем, взглянув Джиму в глаза, твердо произнесла:
- Мы с Томом собираемся пожениться, милорд. Ему не найти лучшей жены, а мне - лучшего мужа.
- И поэтому ты сегодня позволила Тому победить тебя?
Мэй стремительно села в постели и, сверкнув глазами, воскликнула:
- Я не поддалась! Я никому не уступаю, милорд! Даже Тому.
- Извини, Мэй, я не хотел обидеть тебя, - промямлил Джим.
- Том победил честно! - добавила девчонка, дрожа от волнения.
- Я верю тебе. Ляг.
Мэй опустила голову на подушку.
- Том победил честно, - тихо повторила она. - Он стал настоящим мужчиной и теперь надает любому, кто вздумает потешаться над ним. Мы поженимся, когда поспеет урожай яблок.
Джим взглянул на девочку со смешанным чувством жалости и уважения. По существу, Мэй и Том были еще детьми. Однако время диктовало им вступить во взрослую жизнь, и они не страшились ее.
Джим встал со стула и потянулся рукой к кожаному кошельку, висевшему у него на поясе. Он вынул оттуда монету и протянул ее девочке со словами:
- Тебе на свадьбу.
Мэй машинально взяла монету и во все глаза уставилась на кружок.
- Целый золотой леопард, милорд? - удивилась она.
Леопард равнялся трем шиллингам, а одного шиллинга хватало рыцарю, чтобы вместе с оруженосцем снарядиться в поход. Но хотя Мэй и правильно оценила достоинство подаренной ей монеты, Джим готов был поклясться, что она впервые держит деньги в руках. Мэй осторожно сжимала монету пальцами, словно боясь, что та рассыплется в прах, если нажать на нее сильнее.
- Свадебный подарок, - повторил Джим. - А теперь спи. Тебе надо восстановить силы.
Мэй послушно закрыла глаза.
Джим вышел из комнаты, оставив дверь приоткрытой, и медленно побрел по проходу. Внезапно мысли его потекли по новому направлению. Черт его дернул дать Мэй леопард! Теперь каждый, кому не лень, постарается под удобным предлогом выудить у него деньги. Он дал Мэй слишком много. За глаза и за уши ей хватило бы и гроута, серебряной монеты, равной четырем пенсам.
Расчувствовался, отдал Мэй единственный леопард, который у него был, а если Энджи узнает об этом… Джим поморщился: о последствиях лучше было не думать. Что сделано, то сделано. Может быть, леопард принесет Мэй счастье…
Джим остановился. Новая мысль пришла ему в голову. А что если Мэй не заснула? С нее станет попытаться проглотить леопард, чтобы понадежней его припрятать. Монета слишком большая - Мэй может поперхнуться и умереть.
Джим быстрым шагом пошел обратно. Должно быть, еще не поздно поменять леопард на гроут, сославшись на собственную рассеянность. Он подошел к полуоткрытой двери и заглянул в комнату. Мэй лежала в постели с закрытыми глазами, положив на грудь сжатую в кулак руку. Две слезы скатывались с ее щек. Нечего было и думать, чтобы заменить леопард на гроут.
Джим открыл дверь пошире, чтобы убедиться в том, что Мэй спит. Дверь скрипнула, Мэй открыла глаза. Джим отпрянул от двери.
- Милорд! - послышался голос девочки. - Прошу тебя, зайди в комнату. Я хочу сказать тебе кое-что.
Джим тяжело вздохнул и вошел.
Мэй сидела в постели, вытянув вперед руку. На раскрытой ладони, поблескивая под солнечными лучами, пробивающимися сквозь окно, лежал леопард.
- Прошу тебя, милорд, - тихо сказала Мэй, - забери его обратно.
- Почему? - удивился Джим. По лицу Мэй снова потекли слезы.
- Я боюсь, что леопард принесет мне несчастье.
- Чепуха! - отрезал Джим, почувствовав, что теперь ни за что не возьмет монету назад. - О каком несчастье ты говоришь? Ничего плохого с тобой не случится. Поверь мне. Ты же знаешь, я - маг.
- А вы с миледи не покинете нас?
- Конечно, мы… - Джим запнулся, запутавшись в собственных мыслях. - Да нет, а почему ты спрашиваешь об этом?
- Мы не хотим, чтобы вы оставили нас. Не только мы с Томом, но и все в замке.
- Но почему?
- Потому что мы любим вас, и тебя, и миледи. Никто в замке не может и помыслить о других господах. Если вы уедете, все пойдет прахом. Вы не оставите нас, милорд?
Джим поежился: на глазах Мэй опять показались слезы.
- Нет, - ответил он хриплым голосом. А что другое он мог сказать? Разве Энджи оставит здесь Роберта? Никогда. А представить себе, что она заберет ребенка с собой, оторвав от мира, в котором он появился на свет и который сулит ему безбедную жизнь, было также немыслимо.
- С чего ты взяла, что мы собираемся вас покинуть? - спросил Джим.
- Вас все любят. Таких хозяев больше нет во всей Англии. Все стараются вам угодить. Однако ты, милорд, в последнее время никого не жалуешь. Вот мы и решили, что ты с миледи собираешься нас оставить. Люди в замке думают не только о себе, но и своих детях. У нас с Томом тоже будут дети, а они смогут чего-то добиться в жизни лишь в том случае, если ты и миледи останетесь вместе с нами. Пожалуйста, милорд, забери леопард обратно - я тогда успокоюсь и буду думать, что все сложится хорошо.
Джим потянулся к Мэй и тихонько пожал ей пальцы.
- Оставь себе леопард, - твердым голосом сказал он. - Обещаю тебе, что мы с миледи вас не покинем. А если случится что-нибудь непредвиденное, даю тебе слово мага и рыцаря, что люди в замке не станут терпеть нужды и лишений до конца дней своих. Теперь ты довольна?
Мэй пристально посмотрела на Джима и разрыдалась.
- Да, милорд, - прошептала она сквозь слезы, сжимая в руке леопард.
- Вот и хорошо, - сказал Джим и быстрым шагом вышел из комнаты.

Глава 41

Джим шел в Большой зал, охваченный восторгом и счастьем, хотя в глубине души и ощущал груз ответственности за данное им слово не оставлять своими заботами людей Маленконтри. Отступать от данного слова было не принято. Джим нисколько не сомневался, что весть о его обещании разлетится по замку с быстротой молнии.
Он привык думать о своих людях как об отдельных личностях, индивидуумах. До разговора с Мэй ему не приходило в голову, что они являются и неким сообществом, объединением лиц, имеющих одни стремления и общие цели. Это сообщество пополнялось - рождались дети, хотя об их появлении на свет слуги умалчивали. В замке даже была скрытая от хозяйских глаз детская, в которой мамаши ходили за новорожденными. Молчаливое согласие господ на воспитание детей в замке, который давал младенцам и стол, и кров, в полной мере устраивало обитателей Маленконтри.
Неудивительно, что Мэй Хизер связывала судьбу своего будущего потомства с Анджелой и Джимом. И все-таки суть была не в расчете слуг на доброту и снисходительность хозяев. Джим ощутил с полной несомненностью, что слуги любят его. Он ускорил шаг: его так и подмывало рассказать жене о своем открытии.
В буфетной на Джима не обратили никакого внимания - слуги разогревали пищу к столу. В Большом зале его встретил голос Энджи:
- Джим, посмотри, кто у нас!
Слева от Анджелы сидела Кинетете, на следующем стуле устроился Каролинус. Маг был бледен, однако глаза его лукаво поблескивали. Зато Кинетете окинула Джима проницательным взглядом. По его спине пробежал холодок.
- Кинетете, я пытался связаться с тобой, но ты не откликнулась, - пролепетал Джим. - Ты не уделишь мне пару минут? Я хочу поговорить с тобой наедине.
- Нашел время секретничать! - ответила Кинетете, - Может быть, ты разделишь нашу компанию? Садись рядом с Каролинусом, только не докучай своему учителю.
Джим поплелся к столу. Брайена, Геронды и Дэффида все еще не было, зато к Джону Чендосу присоединились молодые рыцари из его свиты. Они усердно налегали на еду, нимало не смущаясь тем обстоятельством, что сидят за одним столом с двумя магами самого высокого ранга.
Джим подсел к Каролинусу. Ответив кивком на его приветствие, маг перевел взгляд на Анджелу и, продолжая разговор, начатый до прихода Джима, мечтательно произнес:
- Собираюсь вернуться в свой домик. Отдохну в тиши, без сумятицы, в кругу книг и милых сердцу вещей.
- Это так понятно… - в полной мере посочувствовать Каролинусу Энджи не успела: над ее ухом склонился слуга. Выслушав сообщение, Анджела обвела глазами гостей, извинилась и торопливо пошла в буфетную.
Джим даже не проводил ее взглядом. Слова Каролинуса повергли его в смущение. Он вспомнил о чаше, изъятой из домика мага.
Джим помялся, вздохнул и сказал с тоской в голосе:
- Каролинус, когда я был в королевском дворце, мне понадобился магический кристалл, а в Святой Земле я видел, как один маг смотрел в чашу с водой, чтобы получить нужные ему сведения. У меня не оказалось под рукой подходящего сосуда, и я воспользовался твоей чашей, которую переправил с помощью магии из твоего домика во дворец.
Каролинус задвигал бровями вверх и вниз и хмуро спросил:
- Какой чашей?
- Да совсем невзрачной на вид. Я был уверен, что ты не станешь…
- Какую чашу ты забрал без спросу из моего домика? - громыхнул маг.
- Глиняную, зеленоватую…
- Мою китайскую чашу цвета морской волны! Да знаешь ли ты, что этой чаше три тысячи лет? Ее изготовили во времена Иньского царства. Где она?
Джим оторопел. Он опустил глаза и тихо пробормотал:
- Я точно не помню.
- Не помнишь? - взревел Каролинус.
- Я тогда закрутился, у меня было много дел, - пролепетал Джим, затем неожиданно встрепенулся, поднял голову и громко проговорил:
- Гоб, если ты слышишь меня, скажи, не знаешь ли ты, где чаша из домика Каролинуса.
- Прошу прощения, милорд, - раздался тоненький голосок.
Из камина выплыла струйка дыма. На ней сидел гоблин. Он подлетел к Джиму, спрыгнул со струйки и уселся на стол, держа за спиной руки.
- Прошу прощения, милорд, - повторил Гоб. - Ты оставил чашу без присмотра, а я… ой! - Гоблин прикрыл рот ладошкой, заметив сердитый взгляд Каролинуса.
- Ты потерял мою чашу? - вскричал маг, повернувшись к Джиму.
- Не беспокойся, милорд Каролинус, - прощебетал гоблин. - Я подумал, что твоя чаша понравится детям, которых я катаю на струйке дыма, и, когда она попалась мне на глаза, я припрятал ее. Вот она! - Гоблин вытащил из-за спины руку, в которой держал глиняную посудину. - С ней вовсе ничего не случилось. Возьми ее, милорд маг.
- Она вся в саже, - недовольно проворчал Каролинус, рассматривая чашу со всех сторон.
- Я отчищу ее, - пискнул гоблин.
- А заодно поцарапаешь, - буркнул маг. - Все! Она уже чистая.
Чаша заблестела как новенькая.
- И стоило волноваться из-за такой ерунды, Каролинус! - подала голос Кинетете. - Ты не бережешь себя. Повеселились и хватит.
Оба мага исчезли и через мгновение появились снова.
- Нет мы останемся! - воскликнул Каролинус.
- Ты что, хочешь убить себя?
- Я хочу провести этот вечер здесь, со своими друзьями.
- Если ты еще раз распалишься, то доконаешь себя, - поучительно сказала Кинетете. - Ладно, оставайся, но только с одним условием: из Маленконтри мы отправимся вместе ко мне домой, и ты останешься у меня до тех пор, пока полностью не поправишься. Иначе я умываю руки.
- Из Маленконтри я отправлюсь в свой домик, - упрямо ответил маг.
Кинетете испытующе посмотрела на Каролинуса и нехотя согласилась:
- Пусть будет по-твоему.
- Вот и прекрасно, - просиял маг. - Но раз ты так обо мне печешься, я могу поначалу нанести тебе короткий визит.
- А сегодня, здесь, ты больше не разбушуешься?
- Можешь не беспокоиться.
- Ты даешь слово?
- Если ты того хочешь… - Каролинус замялся, затем глубоко вздохнул и решительно произнес:
- Хорошо. Я даю слово.
Кинетете удовлетворенно кивнула и перевела взгляд на Джима.
- А у тебя, Джеймс, оказывается, короткая память, - сказала она. - Ты совсем забыл, что сделал чашу невидимой и повелел ей следовать за тобой.
- А как она оказалась у Гоба? - смущенно спросил Джим.
- Я думаю, Гоб сам расскажет об этом. - Киненете поощрительно взглянула на гоблина.
- Милорд, эта чаша сама мелькнула перед моими глазами, - защебетал Гоб. - Там, в подземелье, как раз перед тем, как Хилл начал драться со своим дядей. Чаша падала сверху на пол, милорд. Я побоялся, что она разобьется, поймал ее и сунул под войлок. - Гоблин потупился и жалобно произнес:
- Я подвел тебя?
- Наоборот, Гоб, - ответил Джим. - Ты меня выручил.
Личико гоблина расплылось в улыбке. Джим повернулся к магу.
- Извини, Каролинус, - сказал он, - если бы я знал, что эта чаша так тебе дорога…
Маг не слушал, он умильно смотрел на чашу и любовно ее поглаживал. Джим поднялся на ноги.
- Прошу прощения, - громко сказал он, обводя глазами гостей, - я оставлю вас ненадолго. Мне надо поговорить с миледи.
Джима все еще подмывало рассказать жене о своем разговоре с Мэй Хизер. Он торопливо пошел в буфетную и в дверях чуть не налетел на Анджелу. Она удивленно подняла на мужа глаза и отступила на шаг.
- Пришлось взглянуть на пудинг, - сказала Энджи. Заметив, что Джим сияет от радости, она спросила:
- Ты улыбаешься, как чеширский кот. Что случилось?
Джим обвел глазами буфетную. Комната была полна слуг, а над пудингом хлопотала сама Гвинет Плайсет, вставшая на время из-за праздничного стола.
- Выйдем на лестницу, - шепнул Джим жене. На площадке у ступенек винтовой лестницы можно было не опасаться посторонних ушей.
- Зачем ты взял без спросу у Каролинуса чашу? - спросила Анджела.
- Расскажу тебе после, - ответил Джим. - Дело не в этом. Как мне было ни трудно, я дал слово Мэй Хизер. А Каролинус за столом тоже дал слово.
- О чем ты толкуешь? - удивилась Энджи.
- Мне надо о многом рассказать тебе, но не сейчас и не здесь, - смущенно ответил Джим. - Дело в том, что я дал слово Мэй Хизер обеспечить безбедное будущее всем нашим людям в том случае, если мы с тобой их покинем.
- С чего ты взял, что мы их покинем? - возмутилась Энджи.
- Я не исключал такую возможность. Мы могли бы оставить Маленконтри Брайену и Геронде. Но это не самое главное.
- Да разве Маленконтри для нас не главное? - воскликнула Энджи и, немного помедлив, спросила:
- Когда ты успел поговорить с Мэй?
- Я зашел к ней по пути в Большой зал. Подумал, что ты захочешь узнать, как она себя чувствует.
- И как она?
- Ничего страшного, отделалась синяками. Энджи, я поговорил с Мэй, как ты советовала. Оказалось, что я ошибался. Слуги не испытывают к нам неприязни. Они любят нас и не мыслят жизни с другими хозяевами. Так сказала Мэй. - Лицо Джима разрумянилось, глаза сияли.
Энджи еле сдерживала улыбку. Она видела, что Джим счастлив, а значит, была счастлива и сама.
- Я же говорила тебе, - сказала Энджи. Джим обнял жену и поцеловал.

Предыдущая страница 13


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Гордон Диксон - Биография

Гордон Диксон

На основную страницу

Биография

Полностью: Диксон Гордон Р[уперт] (Gordon R[upert] Dickson)

Родился: 01.11.1923г. Умер: 31.01.2001г.

Гордон Диксон родился в Эдмонтоне, Канада. Его семья переехала в США, когда Диксону было тринадцать лет. Во время Второй мировой войны с 1943 по 1946 он служил в армии, после этого учился в Университете Миннесоты. Начал писать в начале 50-х (первая публикация - рассказ [Trespass!] в 1950), в 1956 выпустил дебютный роман "Пришельцы с Арктура" [Alien From Arcturus]. В 1959 году вышел его роман "Генетический генерал" [The Genetic General], начиная с которого к писателю начала приходить известность... Годом позже книга была переиздана под названием "Дорсай!" [Dorsai!], и открыла таким образом один из известнейших НФ-сериалов - "Дорсайский цикл" [Dorsai Cycle] (впрочем, это название самому Диксону не нравилось, он предпочитал название "Цикл о Чильде" [Childe Cycle]). Дорсаи - генетически "выведенные" солдаты, единственный вид "экспорта" с планеты, носящей то же название. Подходя к делу с присущей ему тщательностью, Диксон работает над циклом, скурпулезно вырисовывая хронологию событий будущих войн и генеалогию двух родов - Морганов и Грэймов, члены которых являются героями произведений серии. Рассказ этого цикла "Солдат, не спрашивай" [Soldier, Ask Not] принес в 1965 году Диксону первую Hugo Award. Две других он получил за повесть "Последний Дорсай" [Last Dorsai] и рассказ "Плащ и посох" [The Cloak and the Staff] - обе в 1981. В 1966 году Диксон был также удостоен Nebula Award за рассказ "Зовите его "Господин" [Call Him Lord] (это еще одно произведение Дорсайского цикла). Диксон задумывал серию о дорсаях, как цикл из 12 книг, но так и не успел закончить девятый роман. Любопытным является тот факт, что в произведениях Гордона Диксона практически не встречается упоминаний о... кошках. У писателя была аллергия на кошачью шерсть. Зато чем Диксон восхищался, так это драконами. Дорсайский цикл получал противоречивые отклики, многие критиковали его за милитаристскую направленность. Возможно поэтому, а может быть из желания реализовать себя на ниве "фэнтези", в 1976 году Диксон переписывает один из своих ранних рассказов в одноименный роман "Дракон и Джордж" [The Dragon and the George] - полуюмористическую фэнтези, где главный герой, отправившись в параллельный мир на поиски пропавшей возлюбленной, оказывается в теле дракона. Ему приходится пережить немало захватывающих приключений, прежде чем дело дойдет до хэппи-энда... Этот роман получил British Fantasy Award и принес Диксону популярность в рядах почитателей фэнтези. По мотивам книги был даже снят полнометражный мультфильм "Полет драконов" - не очень примечательный с точки зрения мультипликации, но с весьма выразительным саундтреком. К этой теме Диксон вернулся в 1990 году, написав продолжение истории -"Рыцарь-дракон" [The Dragon Knight], а с 1992-го, после выхода романа "Дракон на границе" [The Dragon on the Board] книги цикла стали выходить чуть ли не ежегодно. Последний роман серии - [The Dragon and the Fair Maid of Kent] увидел свет уже после смерти автора. Однако, творчество Диксона отнюдь не исчерпывается тематикой двух больших "Д" - Дорсаями и Драконами. За свою почти полувековую творческую жизнь Диксон написал более 80 романов и множество рассказов. Он работал в соавторстве с такими корифеями жанра как Гарри Гаррисон, Кит Лаумер, Пол Андерсон; писал книги для детей, радиопьесы, редактировал антологии рассказов. Он умер в возрасте 77 лет утром 31 января 2001 года в Ричфилде (штат Миннесота), где прожил почти всю жизнь.


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 1)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 2)
  • Глава 6 (Страница 2)
  • Глава 7 (Страница 3)
  • Глава 8 (Страница 3)
  • Глава 9 (Страница 3)
  • Глава 10 (Страница 3)
  • Глава 11 (Страница 4)
  • Глава 12 (Страница 4)
  • Глава 13 (Страница 4)
  • Глава 14 (Страница 5)
  • Глава 15 (Страница 5)
  • Глава 16 (Страница 6)
  • Глава 17 (Страница 6)
  • Глава 18 (Страница 6)
  • Глава 19 (Страница 6)
  • Глава 20 (Страница 7)
  • Глава 21 (Страница 7)
  • Глава 22 (Страница 7)
  • Глава 23 (Страница 8)
  • Глава 24 (Страница 8)
  • Глава 25 (Страница 8)
  • Глава 26 (Страница 9)
  • Глава 27 (Страница 9)
  • Глава 28 (Страница 9)
  • Глава 29 (Страница 10)
  • Глава 30 (Страница 10)
  • Глава 31 (Страница 10)
  • Глава 32 (Страница 11)
  • Глава 33 (Страница 11)
  • Глава 34 (Страница 11)
  • Глава 35 (Страница 11)
  • Глава 36 (Страница 12)
  • Глава 37 (Страница 12)
  • Глава 38 (Страница 12)
  • Глава 39 (Страница 12)
  • Глава 40 (Страница 12)
  • Глава 41 (Страница 13)


Гордон Диксон

Дракон и король Подземья

Цикл: "Дракон и Джордж" - 7

 Читать книгу

Аннотация

Уже в который раз рыцарю-дракону Джеймсу Эккерту приходится спешить на выручку! Ныне ему противостоит сам король стуканцов – коварного и злобного народа, обитающего в пещерах глубоко под землей. И как всегда – от того, кто одержит победу в этой схватке, зависит судьба старой доброй Англии…

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel