Гордон Диксон - Дракон и Джордж

1 Гордон Диксон

Книга сия посвящается Беле из Истмарча, коя во время оно водила знакомство с драконами.

1

Стояло теплое и яркое сентябрьское утро. Ровно в десять тридцать Джеймс Эккерт въехал на территорию Ривероук-колледжа и затормозил перед зданием Стоддард-Холла, на третьем этаже которого сиротливо ютилась крохотная лаборатория Гроттволда Вейнера Хансена.
Как всегда, вместо того чтобы сию минуту спускаться к машине Джима, Энджи Фаррел еще и не вышла из лаборатории. Джим сидел в машине, следил за массивными дверями Стоддард-Холла и тихо злился, не в силах совладать с приступом раздражения.
Впрочем, злился он не на Энджи. Во всем виноват этот болван Гроттволд, который, верно, уговорил Энджи участвовать в своем очередном идиотском эксперименте. Джим не сомневался, что все идеи Гроттволда - чушь собачья; просто он спит и видит, как опять задержит Энджи на работе хоть на пару секунд дольше оговоренного времени.
Вот и сегодня все было по-прежнему, Хансен словно разнюхал где-то, что в это теплое сентябрьское утро Энджи и Джим собирались съездить посмотреть квартиру… Сами понимаете, тяжеловато сохранять спокойствие, когда ваша невеста работает под началом такого типа, как Гроттволд. Мало того, что он выдающийся неудачник современности, старый прохвост вбил себе вдобавок в голову, что ему по силам увести Энджи у Джима, и с тех пор Хансен постоянно, неумело, но терпеливо пытается влезть между ними.
Массивная парадная дверь Стоддард-Холла распахнулась, но… на пороге появился коренастый парень с густой рыжей шевелюрой и кустистыми усами. Увидев машину Джима, он сбежал по ступенькам и наклонился к открытому окну…
- Энджи ждешь? - спросил он.
- Угадал, Дэнни, - вздохнул Джим. - Хоть бы раз Гроттволд вовремя выпустил ее из своих лап!
- Таков уж его стиль, - отозвался Дэнни Кердак, ассистент кафедры теоретической физики. Дэнни с Джимом были единственными игроками класса АА в волейбольной команде колледжа. - Собираетесь взглянуть на трейлер Шерил?
- Да, если Энджи объявится в ближайшие десять минут.
- Она будет здесь с минуты на минуту. Скажи-ка лучше, вы не хотите закатиться ко мне завтра вечером, после игры? Так, ничего особенного - пиво, пицца, - придут ребята из команды, кто с женой, кто с подружкой.
- Звучит заманчиво, - с мрачным видом ответил Джим. - Мы обязательно заглянем, если только Шорлз не подбросит мне срочной работы. В любом случае спасибо за приглашение.
- Значит, договорились, - Дэнни выпрямился. - Встретимся завтра в раздевалке.
Он развернулся и ушел, а Джим вновь погрузился в поток тягостных мыслей.
Взрослый человек, твердил он себе, обязан держать себя в руках, даже если все рушится. Даже если у них с Энджи всего два часа на то, чтобы смотаться в трейлер-корт, приехать обратно и еще успеть перекусить до того, как Энджи вернется в лабораторию Хансена; он, Джим, должен не чертыхаться, а запомнить, что фрустрация - неотъемлемая часть человеческой жизни. Придется поскорее научиться жить среди тщеславных «шишек» колледжа и довольствоваться нищенским жалованьем. Конечно, экономическая ситуация в стране взяла Ривероук-колледж (как, впрочем, и любое учебное заведение) по рукам и ногам, причем так плотно, что приходилось задумываться: не лучше ли до блеска начистить ботинки официальным документом, подтверждающим степень доктора наук по средневековой истории, а потом наняться оператором зерноуборочного комбайна?
Джим представил себе бескрайнее кукурузное поле и решил, что с него хватит. Он не только не обрел душевного спокойствия, но даже наоборот. Джим вцепился в руль старика Оглоеда с такой силой, что побелели костяшки пальцев. Оглоед, однако, даже не пикнул, мужественно перенеся пытку. Судьба этого автомобиля вообще складывалась на редкость удачно; вам не пришлось бы кривить душой, поддакивая владельцу, что десятилетний «фиат» находится в хорошей форме. Впрочем, и сам владелец «фиата» - как и любой волейболист класса АА - находился в отличной форме. Ростом Джим был шести с небольшим футов, но профессиональные тяжелоатлеты недотягивали двадцати, а то и больше, до его двухсот десяти фунтов тренированных костей и мышц.
К несчастью, в «центральный компьютер» данной модификации двигателя биохимического сгорания была генетически заложена программа прямого целенаправленного действия. Когда машине «Джим» бросали открытый вызов, - например, на волейбольной площадке, - мгновенная ответная реакция была вполне адекватной и действенной, но в повседневной жизни программа «прямой целенаправленности» работала плохо, и устройство под названием «Джим» шло вразнос в самых тривиальных ситуациях.
К счастью, небеса оскалились над ним и послали ему Энджи, которая удивительно легко умела добиваться от людей того, чего хотела. Причем Энджи достигала своего, действуя предельно дипломатично, даже тогда, когда Джим уже готов был набычиться, засучить рукава и броситься на обидчика, считая, что тот умышленно лезет на рожон. Кстати, Джим так и не понял, каким образом Энджи всегда удается удерживать беседу в мирном русле. Он заметил только, что обычно она излагает суть дела ровным, спокойным, дружелюбным голосом. Стоило Энджи появиться и произнести буквально несколько фраз, как происходила удивительная метаморфоза: люди переставали пререкаться и делали только то, чего хотела от них она, и уже через секунду становились совершенно ручными: дружелюбными, заботливыми, понимающими. Энджи и правда была незаурядна - и внешне, и в общении с людьми, и особенно ловко отделывала ничтожность. Надо было видеть, как она управляется с этим Гроттволдом…
Джим вздрогнул, очнувшись от бесплодных раздумий. Он взглянул на часы: без четверти одиннадцать! Это уж слишком! Даже если Гроттволд до сих пор не догадался отпустить Энджи, так это только потому, что он от роду обделен и здравым смыслом. Но ведь ей-то этих качеств не занимать! Ей давно уже следовало показать Хансену язык и уйти.
Джим решительно распахнул дверцу Оглоеда и уже собрался было вылезать, как вдруг массивные двери Стоддард-Холла распахнулись и Энджи сбежала по ступенькам, на ходу натягивая светло-бежевое пальто. Она очень спешила, и, как всегда в такие моменты, ее карие глаза блестели, а щеки порозовели.
- Ну, слава Богу! - вздохнул Джим, усаживаясь в машине поудобнее.
- Прости, - Энджи проворно забралась в нутро Оглоеда и захлопнула дверцу, - Хансен невероятно взбудоражен. Он вознамерился прямо сегодня доказать всему миру, что астральная проекция возможна…
- Какая проекция?
Джим повернул ключ в замке зажигания. Оглоед фыркнул, ожил и двинулся прочь от каменного прямоугольника Стоддард-Холла.
- Астральная проекция. Отделение свободной духовной сущности от физического тела. Гроттволд получил серию оригинальных результатов, используя в своих опытах схемы и модули обратной биосвязи. Дублируя дискретную фазу сна…
- …юный гений получил, - подхватил Джим, - серию оригинальных результатов на морской свинке Энджи.
- Ради Бога, не вмешивайся, по крайней мере сейчас, - запротестовала Энджи. - Я не морская свинка, я просто помогаю ему проводить эксперименты. Не беспокойся, он не собирается гипнотизировать меня.
- Но как-то раз он уже пытался!
Джим вырулил с территории колледжа на Вест-стрит, а затем повел «фиат» вверх по наклонной дороге на автостраду номер пять.
- Вот именно, пытался, - говорила тем временем Энджи. - Но ведь удалось загипнотизировать меня только одному человеку - тебе! И, кстати, вспомни, кто научил тебя этому искусству? Гроттволд!
- Все равно ты не должна никому позволять гипнотизировать себя - ни Гроттволду, ни… мне.
- Слушаю и повинуюсь, - как эхо отозвалась Энджи.
Вот так всегда: с одной стороны, она вроде и согласилась с ним, а с другой - перехватила инициативу. Два словечка, констатировал Джим, - и все козыри у нее, а его возражения рассеялись как дым.
Он тяжело вздохнул и задумался: из-за чего начался весь сыр-бор? Джим чувствовал себя виноватым, что вспылил из-за сущей ерунды, о которой и говорить-то нечего…
- Как бы то ни было, - продолжал он, разгоняя Оглоеда по автостраде в направлении трейлер-корта, о котором ему по секрету рассказал Дэнни Кердак, - нам, пожалуй, действительно стоит снять этот трейлер. Завтра же мы поженимся, а когда станем жить вместе, денег будет уходить меньше. Тогда ты сможешь бросить халтуру у Гроттволда, а может быть, и ассистентство на кафедре английской литературы.
- Джим, - усмехнулась Энджи, - знаешь, дырявый карман денег не экономит.
- Зашьем! - уперся Джим.
- На нитках разоришься. Посмотри сам: вместе с жидкой похлебкой и двухъярусными кроватями в спальнях общежитие стоит нам по сто двадцать монет в месяц. Какой бы угол мы ни сняли, дешевле он не будет. А уж меньше, чем за обед в студенческой столовой, с нас нигде не возьмут. Так что работу у Гроттволда я не брошу. Но, конечно, иметь свой угол и жить вместе неплохо. Я охотно поселюсь с тобой в трейлере или в маленькой квартирке, только не надо морочить и себе, и мне голову насчет дешевизны.
- Но ведь можно на первых порах отказаться от удобств и пожить по-спартански?
- Даже спартанцы не ели руками! Нам в любом случае понадобится кое-какая утварь. Надо в чем-то готовить еду, чем-нибудь ее есть. Нужен обеденный стол, за который не страшно сесть, нужен еще и письменный стол, за которым мы будем проверять работы студентов. Нужно еще минимум четыре стула, потому что два ты сразу завалишь книгами и тетрадями. На полу я спать не согласна, так что учти, потребуется еще матрас и платяной шкаф.
- Стало быть, я возьму дополнительную работу и куплю все необходимое.
- Ни в коем случае. А вот я брошу свою диссертацию. И не спорь! Ты должен бомбить академические журналы статьями до тех пор, пока тебя не начнут печатать. Уж тогда-то Шорлз подыщет тебе что-нибудь поинтереснее работы с нерадивыми студентами.
- Черт возьми! - воскликнул Джим. - Мне уже кажется порой, что я никогда нигде ничего не напечатаю.
- Не крути! - в голосе Энджи вдруг зазвучала угроза.
- Да я не о том, - пристыженно оправдывался Джим. - Понимаешь, последняя статья просто сама ложилась на бумагу, так что, если бы мне не пришлось тащиться на эти дурацкие занятия…
Профессор Тибальт Шорлз, глава кафедры всеобщей истории, выказывал откровенное недовольство, когда ассистенты пропускали занятия, которые вел лично он. Джиму прихоти начальства не нравились, они были лишним довеском к стандартной ежедневной работе: проверке учебных текстов для студентов, посещениям библиотеки с заказами книг по очередному курсу и прочая, и прочая, и прочая… Нелепая причуда шефа добавляла к рабочему времени Джима шесть часов в неделю, но жалованье - сто семьдесят пять долларов в месяц - не увеличивалось ни на цент.
- Он что-нибудь сказал? - спросила Энджи. - Или ты опять не решился спросить его о ставке преподавателя?
- Он был явно не в духе.
- Он? А может, ты?
Джим растерянно заморгал. В прошлом году в Чикаго, на семинаре Ассоциации историков Шорлз долго и подробно беседовал с Джимом и наконец пообещал ему должность преподавателя на возглавляемой им, Шорлзом, кафедре всеобщей истории. Вдохновленная открывшейся перспективой, Энджи отложила работу над диссертацией и подала документы на кафедру английской литературы Ривероук-колледжа, где был объявлен конкурс на замещение вакантной должности ассистента. Джим и Энджи познакомились на последнем курсе Мичиганского университета, однако Джим успел защититься еще три года назад. К их общей радости, Энджи дали место ассистента, несмотря на то что она еще не удостоилась докторской степени.
Итак, они устроились в одно академическое учреждение; казалось бы, их будущее практически обеспечено, однако, когда они прибыли в Ривероук-колледж, от их радужных планов не осталось и следа. Шорлз огорошил Джима, сообщив ему, что из-за неожиданно возникших финансовых трудностей Джим не получит место преподавателя по крайней мере до начала весеннего семестра. Тем не менее ставка оставалась вакантной и по сей день…
Джиму понадобилась пара недель, чтобы уяснить себе истинную природу «финансовых трудностей» Шорлза. Кафедра истории Ривероук-колледжа (как, впрочем, и любое другое академическое учебное заведение) представляла собой мишень, которую до состояния дуршлага изрешетили внутренние интриги разного калибра. Две равные по силам фракции сталкивались лбами буквально по любому вопросу, а сам Шорлз, не примкнувший ни к одной из них, уже четыре года только и занимался тем, что ловко уворачивался от перекрестных выстрелов, но команды прекратить огонь не давал.
Так что, случись Джиму получить место преподавателя, равновесие сил могло нарушиться, то есть лодка перевернулась бы, а в этом случае первым утонет Шорлз.
Козлом отпущения в каждой схватке выступал заместитель Шорлза профессор Теодор Н.Джеллами. Одна из фракций поддерживала его, поскольку Джеллами всегда в открытую выкладывал собеседнику все, что он о нем думает. Соперничающая же фракция всячески протестовала против человека, который постоянно ходит в замшевой куртке и считает мотоцикл единственным достойным средством передвижения. Поговаривали, что Джеллами собирается перед началом весеннего семестра покинуть Ривероук-колледж.
Впрочем, это были только слухи. Тем не менее Шорлз слишком опасался за собственную безопасность, чтобы включить в игру нового человека, тем более молодого и ретивого, а стало быть, непредсказуемого.
- Извини, Энджи, - с искренним раскаянием произнес Джим. - Я вынужден битый час сидеть на его занятиях, бездельничая и делая вид, что мне интересно слушать его байки. Потом, я ни на секунду не могу забыть, как он обошелся с нами. Так что, когда звенит звонок, мне страшно подойти к нему, чтобы заговорить. Если он откажет, я попросту выбью ему зубы.
Недолгая, холодная и тяжелая, как ледяная глыба, пауза повисла в салоне мчавшейся машины. Джим уставился в какую-то далекую точку за лобовым стеклом и с облегчением почувствовал, что пальцы, вцепившиеся в руль, немного ослабили хватку.
- Все нормально, Джим, - подбодрила его Энджи. - Если тебе действительно хочется выбить зубы Шорлзу, то ты справедливо одергиваешь себя. Как-нибудь тебе еще представится случай поговорить с ним с глазу на глаз в Спокойной обстановке.
Они опять замолчали.
- Кажется, здесь, - Джим кивнул вправо и чуть в сторону от дороги.

2

Одного мельком брошенного взгляда на трейлер-корт Бельвью оказывалось достаточно, чтобы отбить у проезжающих мимо любопытных автомобилистов желание взглянуть на загон для трейлеров во второй раз. Ничего удивительного: последние лет двадцать ни один из прежних хозяев даже на попытался изменить к лучшему внешний вид трейлер-корта.
Нынешний в свои пятьдесят был внешне столь же «упитанным», как Джим Эккерт. Отличие состояло в том, что с годами некогда упругая плоть свалялась, а кожа съежилась в складки и морщины и, стянувшись к лицу, лишила его физиономию даже намека на выразительность. Тройной подбородок снизу подпирался воротником - рубашка берлинской лазури раздувалась пузырем вокруг колышущегося, как студень, торса. Черный ремень, как немой садист, жестоко стягивал на талии выгоревшие темно-бордовые штаны; пояс так глубоко впивался в живот, что брюки скорее напоминали модную юбку со сборками. Дышал менеджер как тот пес: мало того, что утомлен длительной бессмысленной погоней за муляжной уткой, так еще и пахло от него так, будто перед самым разговором он закусил рокфором с чесночной приправой. В прогретом солнцем небольшом объеме автоклетушки, которую он шепеляво нахваливал Джиму и Энджи, это его сомнительное достоинство было невероятно трудно игнорировать.
- Хоромы! Настоящие хоромы! - приговаривал морщинистый менеджер, театрально взмахивая руками и очерчивая тесное пространство. - Я на некоторое время оставлю вас наедине: смотрите, советуйтесь, решайте. Когда созреете, милости прошу ко мне в офис.
И он вышел, закрыв дверь за собой и за своим тяжелым рокфоро-чесночным амбре.
Джим посмотрел на Энджи, которая нервозно водила пальчиком по растрескавшейся лакировке одной из дверец навесного шкафчика над раковиной.
- Изрядно паршиво? - то ли спросил, то ли подытожил Джим, раздавив каблуком не то крупного муравья, не то мелкого таракана.
Все выглядело на порядок хуже, чем «изрядно паршиво». Трейлер доживал последние и отнюдь не лучшие дни.
Джим опустил глаза: пол под его башмаками вздыбливался и горным кряжем тянулся через весь трейлер до противоположной стены, где стояла Энджи. Она изучала раковину, которую никогда не мыли, зато периодически посыпали серым шершавым песком.
Джим, сделав пару шагов к стене, безуспешно попытался выглянуть наружу - запыленные окна и рамы, несуразно сжимаемые тончайшими стенами, света не пропускали. Да, они были слишком тонки, чтобы, кроме чувства вселенской обособленности, давать еще и тепло.
- Когда придет зима, вагончик в лучшем случае будет напоминать палатку альпинистов, занесенную снегом, - констатировал Джим.
Он поежился при мысли о морозно-ледяном безумии январской Миннесоты, о скользких зимних дорогах, о болячках Оглоеда: облысении резины, хроническом бронхите мотора, оспе кузова, экземе сидений…
Затем он представил палящую жару июльской Миннесоты, и его прошиб пот. Джим с четкостью галлюцинации увидел потоки горячего воздуха, колышущегося внутри наглухо запаянного металлического склепа, и их самих, едва живых, но по-прежнему вносящих бесчисленные поправки в контрольные работы бездарных студентов.
Энджи промолчала. Она настойчиво открывала-закрывала дверь ванно-душевого закутка-заморыша в дальнем углу трейлер-камеры. Точнее сказать, Энджи открывала дверь, а затем, навалившись всем телом, старательно пыталась ее закрыть. Но скрюченная жизнью деревянная доска - инородное тело в вагончике - не стремилась вставать на место. Плечи Энджи под голубым жакетом сжались и стали по-детски угловаты. Самое разумное решение, подумал Джим, - вернуться в Добровольное бюро расселения студентов и в сотый раз изучить списки вариантов квартир неподалеку от колледжа. Но Энджи не привыкла сдаваться без боя: уж Джим-то ее знал. Не стоит даже надеяться переубедить ее. К тому же сегодня последний день свободного поиска, завтра они будут связаны по рукам и ногам жестким расписанием занятий.
Мрачная железная твердость автодома окатила душу Джима суровым ветром безысходности. На мгновение у Джима засосало под ложечкой от отчаянного голода по тому образу жизни, который был принят в школярских кругах средневековой Европы. В ту пору все проблемы сводились к принципу плоти-и-крови, тогда как ныне среди преподавателей получила гораздо большее распространение новая игра - предлог-и-повод. А ведь в те далекие времена затянувшийся спор с Шорлзом запросто решался с помощью изысканно точного взмаха шпаги. Вряд ли он стал бы тогда ссылаться на экономическое положение в стране и уж точно даже не заикнулся бы о политическом балансе сил на кафедре всеобщей истории…
- Ладно, Энджи, - вздохнул Джим и сдался. - Мы зря приехали. Найдем что-нибудь получше.
Та резко обернулась, карие глаза под копной темных волос блестели более чем решительно.
- Ты же сам сказал, что эта неделя - последняя и решение приму я!
- Я знаю…
- Два месяца мы бегали по адресам, которые ты подбирал неизвестно где. Завтра на всех кафедрах будут собрания, и нам выдадут расписания занятий на следующий семестр. Так что свободного времени у нас не останется. Сегодня последний день, чтобы найти квартиру.
- Но после занятий, вечерами…
- Я сказала - нет. Сегодня последний день. Возвращаться в общежитие я не собираюсь. Я хочу иметь собственную квартиру. Пусть никудышную, главное
- собственную!
- Энджи! - взмолился Джим. - До колледжа двадцать три мили! Оглоед может окочуриться в любой момент. Хоть завтра, прямо посреди дороги.
- Сходишь на свалку и пригонишь Оглоеда-два. Сейчас мы соглашаемся на этот трейлер, а со временем найдем себе что-нибудь получше. Ты что, сомневаешься, что мы все равно своего добьемся?
Джим кисло вздохнул, но промолчал. Они мирно вернулись в офис и предстали перед менеджером.
- Берем, - сообщила ему Энджи.
- Не сомневаюсь, домик пришелся вам по вкусу, - улыбнулся менеджер.
Он достал из письменного стола папку: пересчитав бланки, разложил их перед собой.
- Кстати, как вы узнали, что трейлер освободился? Я ведь еще не давал объявления в газету.
- Прежний квартирант, точнее, подружка брата моего приятеля, - витиевато отвечал Джим, - с которым мы играем в одной волейбольной команде… Словом, ей пришлось срочно переехать в Миссури, и она сообщила нам, что освобождает домик.
- Вот, значит, как… - кивнул менеджер. - Считайте, что вам повезло.
- Он подтолкнул бумаги к сидящим напротив него Энджи и Джиму. - Если я не ошибаюсь, вы преподаете в колледже?
- Не ошибаетесь, - ответила Энджи.
- Хорошо. Тогда вам нужно заполнить всего несколько граф. И расписаться… Да, вот здесь. Вы женаты?
- Если вас интересуют наши семейные проблемы, - сердито ответил Джим,
- то я могу сообщить вам, что мы собираемся пожениться, как только переедем.
- Меня интересуют только мои проблемы. Раз вы еще не женаты, в договоре должен расписаться каждый из вас. Или пусть распишется один, а другой будет внесен в договор как субарендатор. Но для простоты оформления я советую расписаться вам обоим. Останется только внести плату за два месяца вперед. За первый - как положено, а второй - депозит на случай непредвиденной ситуации. Итого двести восемьдесят долларов.
- Две… восемьдесят? - растерянно переспросила Энджи. - Но Шерил платила сто десять в месяц. Мы рассчитывали именно на эту сумму.
- Все правильно. Но неделю назад хозяин позвонил мне, а вчера прислал письменное уведомление о повышении арендной платы.
- На тридцать долларов в месяц?! За такую рухлядь?!
- Ежели вам не нравится, - менеджер пожал плечами и встал из-за стола, - силком вас никто в трейлер не тянет.
- Да нет, - не унималась Энджи, - я понимаю, что вам пришлось поднять арендную плату, учитывая скачок цен. Но мы просто не в состоянии платить сто сорок в месяц.
- Остается лишь посочувствовать вам. Но сегодня этот дом-мобиль стоит ровно сто сорок долларов. Я не хозяин трейлер-кэмпа, я только наемный служащий. Не я назначаю цены… Я только выполняю приказы хозяина.

Итак, результат налицо, теперь уж ничего не поделаешь. Забравшись в нутро Оглоеда, Джим и Энджи окончательно распрощались с мечтами о собственном домике.
Джим резко повернул ключ зажигания, Оглоед заглотил порцию горючего и ожил. Джим погнал машину по автостраде номер пять в направлении колледжа. Обратный путь проделали молча.
- Все нормально, не бери в голову, - сказала Энджи, когда Джим парковался у столовой. - Что-нибудь найдем. Счастливый билет выпадает, когда его не ждешь. Что-нибудь получше и поудобнее обязательно подвернется. Надо только искать и не унывать.
- Угу, - кивнул Джим.
За ленчем они старательно подбадривали друг друга.
- Понимаешь, мы сами сглазили, - объясняла Энджи. - Мы слишком уж надеялись на этот дом-мобиль, тем более что о нем, кроме нас, не знал никто. Теперь я ни на что даже гроша ломаного не поставлю, пока мы действительно не въедем в свой дом.
- Я тоже, - угрюмо согласился Джим.
Они расправились с ленчем, времени оставалось в обрез. Джим подвез Энджи до самых дверей Стоддард-Холла.
- К трем освободишься? - спросил он. - Или мне опять придется ждать тебя?
- Нет, - ответила Энджи. - Сегодня не застряну, - уточнила она сквозь открытое окно. - Когда ты подъедешь, я уже буду тебя ждать, - голос ее звучал приглушенно и ровно.
- Хотелось бы надеяться, - сказал Джим и проводил Энджи глазами.
Она быстро взбежала по ступенькам и исчезла за огромной дверью.
Джим пустил Оглоеда галопом, и минут через пять машина затормозила у стоянки неподалеку от кафедры всеобщей истории. Он ничего не сказал Энджи, хотя сам все уже решил во время ленча. Джим собирался «сесть на уши» Шорлзу и не слезать до тех пор, пока тот без всяких оговорок, отсрочек и обещаний не даст ему места преподавателя. Он вихрем пронесся по трем лестничным пролетам и решительно затопал по мраморным плитам, покрывавшим пол коридора, по обе стороны которого располагались кабинеты всех «шишек» и «шишечек» кафедры.

Глава кафедры Шорлз старался держаться с коллективом на дружеской ноге, но не более, чем на одной. Он был настолько демократичен, что его личный кабинет был смежным с общей приемной. В приемной трудилась «общая» секретарша. От безделья она не маялась, ведь вторая секретарша по штату не полагалась. В результате Мардж трудилась исключительно на Шорлза.
Когда Джим ворвался в приемную, девушка уже в третий раз перепечатывала свежий манускрипт Шорлза об этрусских корнях современной цивилизации.
- Привет, Мардж… Он у себя?
Джим недвусмысленно кивнул на плотно закрытую дверь в кабинет Шорлза. Он не сомневался, что в кабинете вершатся дела вселенской важности.
- Просил никого не впускать, - запротестовала Мардж - подтянутая, с песочными волосами девушка лет тридцати. - У него Тед Джеллами. Но они скоро освободятся. Будешь ждать?
- Обязательно.
В приемной стояли два жестких стула для упрямых посетителей. Джим после некоторого раздумья решил испытать судьбу сидя. Мардж продолжала печатать.
Минуты ползли нестерпимо медленно… Но время, совершенно некстати, выкинуло фокус - прошло полчаса; тут же, поверх них, наслоилось еще пятнадцать минут…
Неожиданно дверь распахнулась и из кабинета, животом вперед, буквально выпятился Шорлз. Вплотную за ним семенил Тед Джеллами в ковбойских башмаках и куртке из «рифленой собачины». Они не останавливаясь пересекли комнату, причем Шорлз на ходу отдавал Мардж распоряжения:
- Мардж, сегодня я уже не вернусь. Мы направляемся в факультетский клуб. Если позвонит моя жена, пусть ловит меня там…
Стоило двери открыться, Джим вскочил на ноги и как робот шагнул навстречу вышедшим из комнаты профессорам. Они змейкой прошуршали по приемной, но Шорлз заметил Джима и благожелательно помахал ему рукой.
- Замечательная новость, Джим! - воскликнул он. - Тед согласился остаться с нами еще на год…
И дверь шумно захлопнулась за учеными мужами.
Джим ошеломленно уставился в пустоту, затем растерянно оглянулся на Мардж, которая смотрела на отпихнутого просителя с искренней симпатией и сожалением.
- Он лягнул, не подумав, - произнесла Мардж.
- Ха! - воскликнул Джим. - Да он просто злорадствует, и ты прекрасно это понимаешь!
- Нет, - Мардж покачала головой. - Нет, в самом деле - нет. Ты ошибаешься. Они с Тедом давние и очень близкие друзья. На Шорлза постоянно давят, чтобы он выпроводил Теда на пенсию. Наш колледж - частное заведение. При нынешней инфляции пенсия Джеллами, без побочного заработка, составит сущий мизер. Тед прикладывает максимум сил, чтобы удержаться. Скажу больше - не Тед решил остаться! Шорлз уговорил начальство оставить Теда. Он он никогда не скажет об этом вслух. Шорлз действительно так обрадовался за друга… Он забыл, что означает эта новость для тебя.
- Ммм, - то ли зарычал, то ли застонал Джим и выскочил в коридор.
Направляясь к стоянке, он вдруг вспомнил о времени и посмотрел на часы. Почти два тридцать. Через полчаса он обещал прихватить Энджи. Времени для аналитической работы - будь то самостоятельные статьи или ассистентство у Шорлза - не оставалось; желания делать хоть что-либо на благо шефа было еще меньше.
Джим забрался в нутро Оглоеда, громко хлопнул дверцей и поехал куда глаза глядят.
Сначала он вывернул на Хай-стрит, потом, сделав еще один левый поворот, очутился на Уоллес-драйв, а затем, через пяток минут, каким-то непонятным маршрутом вывернул на Олд Ривер-роуд, тянувшуюся вдоль Элинг-ривер. Старая двухполосная асфальтовая лента соединяла Ривероук-колледж и небольшой городок Биксли.
Параллельной трассой по полям мчалась и неслась недавно накатанная автострада номер пять, поэтому Ривер-роуд была почти пуста. Дорога пролегала по заболоченной местности, и глаза Джима не мозолили ни постройки, ни вспаханные поля. Он долго гнал машину в абсолютной тишине и пустоте, не задумываясь над тем, кто он, что он и куда он. Но тут к обочине дороги внезапно подкрался берег реки и вывел его из забытья.
Джим неторопливо прокрутил в памяти весь разговор с Марджи и почти согласился с ее доводами. Тед Джеллами не меньше Джима озабочен собственным будущим, иначе говоря - банальной мыслью о средствах к существованию.
Джим с явным облегчением пришел к этому выводу и успокоился: Тед Джеллами - единственный преподаватель кафедры, который ему действительно импонирует. Оба они индивидуалисты… но знающие себе цену.
Только идиотская бедность, господствующая на факультете, заставила Теда и Джима вступить в соперничество; при более удачных обстоятельствах они подружились бы через три минуты.
Словом, нет смысла валить все шишки на Теда Джеллами, дело не в нем, а в кошмарной экономической ситуации…
И все же Джим опять поймал себя на том, что ему хочется решать свои жизненные проблемы как можно более прямыми, радикальными способами.
Он взглянул на часы: без четверти три. Самое время дуть за Энджи. На перекрестке Джим развернул Оглоеда и помчался в обратном направлении. К счастью, пока Джим ехал «туда», он не слишком давил на газ, поэтому «обратно» оказалось не таким уж долгим.
Опаздывать, пожалуй, не стоило. Энджи вряд ли обрадуется, тем более сам Джим постоянно ворчит, что она позволяет Гроттволду измываться над собой, а он, несчастный, ждет ее по два часа…

Перед Стоддард-Холл он затормозил без двух минут три. Джим заглушил мотор и принялся ждать, но успокоиться так и не удалось. Теперь он терялся в мыслях, как лучше сообщить Энджи о своем очередном фиаско. Утром сорвалась аренда трейлера, а в середине дня он угостит Энджи вместо яблочного пирога очередной тошнотворной новостью.
Пораскинув мозгами, Джим решил, что не стоит даже заикаться о своем «триумфальном» визите в приемную Шорлза.
Нет, хуже не придумаешь. Когда Энджи узнает, что случилось, она обязательно поинтересуется, почему он промолчал, и будет совершенно права. Если они, отталкиваясь от ущербного понятия доброты, возьмут привычку скрывать друг от друга плохие новости, то ничего хорошего из этого не выйдет.
Джим мельком глянул на часы и был поражен: пока он тут шевелил извилинами, прошло десять минут. Энджи, несмотря на свое обещание, опять занимается бессмысленной благотворительностью.
Что-то словно оборвалось внутри Джима, и его затопила холодная, тупая злость. Вечно этот Гроттволд путается у него под ногами! Джим пулей вылетел из Оглоеда, захлопнул дверцу, взлетел к массивным дверям Стоддард-Холла. Внутри здания почти от входа поднималась главная лестница, серые гранитные плитки, покрывавшие низкие ступени, за долгие годы были протерты чуть ли не до дыр бесчисленными башмаками студентов. Джим летел вверх, перескакивая разом через три ступеньки.
Три пролета вверх, тридцать футов по коридору. За матовой стеклянной дверью находилась лаборатория, где Хансену выделили секцию в десять квадратных футов. Джим ворвался в помещение - дверь в закуток Гроттволда была закрыта… Всего три-четыре шага и…
Гроттволд стоял справа от двери перед контрольной панелью. Он испуганно завертел головой, то ли не видя Джима, то ли не соображая, кто и зачем ворвался во время «эксперимента»…
Энджи сидела у дальней стены в кресле «от дантиста», лицом к Джиму. На голове был какой-то кожух, скрывающий лицо девушки, - то ли шлем, то ли фен из парикмахерской.
- Энджи! - в ужасе выкрикнул Джим, но вместо ответа его невеста вздрогнула и растворилась в воздухе.
Девушка попросту исчезла…
Лишившись на какой-то миг границ пространства и времени, Джим застыл, уставившись на покинутый стул и пустоту под шлемом.
ЭНДЖИ НЕ МОГЛА НИКУДА ИСЧЕЗНУТЬ!
Исчезнуть так быстро, что Джим даже глазом не успел моргнуть!
Того, чему он только что стал свидетелем, попросту быть не могло! Поэтому он стоял как вкопанный и ждал, когда с глаз спадет пелена и он вновь увидит Энджи, сидящую в кресле…
- Аппортация!
Изумленно-восторженный вопль Гроттволда выдернул Джима из состояния остолбенения.
Джим резко повернул голову и впился глазами в высокого, худого, всклокоченного Хансена, психолога, совсем недавно получившего степень… Очень скоро ее окантуют черным бархатом. Тот таращился, изучая опустевшее кресло. Джим в эту опасную для своей психики секунду отметил, что в лице Гроттволда не было ни кровинки.
Жизнь всколыхнулась в Джиме одновременно с вопросом:
- Что это такое? Что происходит? - заорал он на Хансена. - Куда исчезла Энджи? Где она сейчас находится?
- Она аппортировалась! - восторженно таращась, сообщил Гроттволд, но взгляда от кресла, на которое, надо полагать, усадил Энджи и с которого она исчезла, не отвел. - Она действительно аппортировалась! И я надеюсь, что… И я… Я старался отправить ее в астральную проекцию…
- Что? - Джим повернулся и, набычившись, шагнул к нему. - Что ты пытался с ней сделать?
- Астральная проекция! Астральная проекция! Не более того! - выкрикивал психолог. - Мы предполагали спроецировать ее астральную сущность из тела. Я не пытался воздействовать на физическую сущность, только на астральную! Все, на что я надеялся, на что рассчитывал, незначительный астральный сдвиг, который можно зарегистрировать микроамперметром. Если установить контактные пластинки вдоль спинного мозга… вдоль позвоночника, они фиксируют ответ. Но Энджи вместо этого аппортировалась. Она…
- Куда она? Где она? - взревел Джим.
- Я не знаю! Клянусь, не знаю! - голос высокого худого ученого взметнулся стократ выше него самого. - У меня нет пока логичных вариантов объяснения, куда…
- Будет лучше, если объяснения появятся!
- Я не знаю! Я не в курсе характеристик настройки моих приборов, но…
Джиму хватило трех шагов, чтобы поймать тощего психолога за лацканы рабочей куртки и всадить Гроттволда в стену, чуть левее приборной панели.
- Верни ее обратно!
- Я же сказал тебе, что не могу! - взвизгнул Хансен. - Я не предполагал, что она может выкинуть нечто подобное, поэтому оказался НЕ ГОТОВ к такому эффекту! Чтобы вернуть ее обратно, мне потребуется минимум несколько дней или даже недель. Необходимо восстановить картину происшедшего, изучить причины… Только тогда я смогу всерьез оценить и прикинуть, а лучше рассчитать теоретически, как повернуть процесс аппортации в обратную сторону… Какая оригинальная и перспективная мысль
- адаптировать переход к регрентно-модулятивной последовательности…
Гроттволд зачарованно задумался и начал впадать в «логарифмический» транс, но стоило Джиму встряхнуть психолога, тот спешно продолжил тарабарские оправдания:
- Даже если я быстро восстановлю ход событий и вычислю энергетический модуль аппортации, к тому времени… может оказаться поздно. Слишком поздно, если Энджи покинет пределы объема физического пространства, в которое она аппортировалась.
Голова у Джима пошла кругом, фактическое безумие - он вынужден стоять и выслушивать всю эту чушь несусветную, вместо того чтобы тщательно ровным слоем размазать Гроттволда по стене. Но термины, срывающиеся с водопада Хансена, звучали чертовски правдоподобно; как ни крути, а Энджи исчезла.
Но Джим никак не мог поверить, что все это произошло НА САМОМ ДЕЛЕ.
Даже несмотря на то, что он ЛИЧНО видел, как Энджи ИСЧЕЗЛА.
Джим зарычал, еще сильнее вцепился в лацканы пиджака и сообщил Гроттволду свое решение:
- Вот что я тебе скажу, индюк! Либо ты сейчас же вернешь ее, либо я начинаю неторопливо разрывать тебя на мелкие кусочки.
- Я же сказал, что не могу! Сто-оп!.. - выкрикнул Хансен, чувствуя, как Джим потянул его на себя, и понимая, что вся эта груда мышц вот-вот начнет размазывать его по стенке с удвоенной энергией.
Но ученый ошибался - в планы Джима входило лишь пробить стену насквозь, используя для этой благородной цели голову психолога.
- Подожди! У меня появилась идея!
Джим остановился, но хватки не ослабил.
- Ну, так что за идея?! - заорал он.
- Есть шанс. Не слишком надежный, но все же шанс, - проскрипел Гроттволд. - Тебе потребуется моя помощь. Но это может сработать. - Он оживился. - Да, это действительно может сработать!
- Ну хорошо! - рявкнул Джим. - Выкладывай, в чем суть, да поживее!
- Я могу послать тебя за ней… - Гроттволд заткнулся, почувствовав повисшую в воздухе незримую угрозу. - По…подожди! Я совершенно серьезно! Я действительно считаю, что идея того стоит…
- Ага, ты постараешься избавиться от меня, - сквозь зубы процедил Джим. - Надеешься устранить единственного свидетеля, который может дать против тебя показания?!
- Нет, нет! - заспорил Гроттволд. - Идея сработает. Я уверен, что идея сработает! Чем больше я над ней думаю, тем более уверен, что все получится. Я окажусь прав… Несомненно, я окажусь прав! И тогда я стану знаменит! Это станет новым шагом в науке!
Его панический страх исчез как не бывало. Хансен распрямил (правда, лишь вдоль стены) плечи и предпринял (надо отметить, неудачную) попытку отпихнуть от себя Джима.
- Отпусти меня! - громко, но без истерики произнес он. - Я должен вернуться к приборам, иначе я не смогу помочь Энджи. А я не хочу, чтобы она попала в беду! Я хочу вернуть ее обратно в целости и сохранности! Ты ведь не станешь возражать?
Джим осторожно выпустил «собеседника», но по-прежнему не спускал с него глаз, держа правую руку наготове так, чтобы в любую секунду Заграбастать Хансена.
- Давай шевелись да объясняй, что делаешь, - скомандовал Джим. - Но только быстро.
- Я двигаюсь так быстро, как только могу. - Гроттволд повернулся к контрольной панели, бормоча себе под нос: - Да, да, именно в этом положении… да, именно на этом уровне, да… иначе и быть не могло…
- Ты чего там лопочешь? - для острастки прикрикнул Джим.
Хансен посмотрел на Джима через плечо, которое буквально выпирало из-под пиджака.
- Ну, пока мы не догадаемся, куда именно она аппортировалась, мы не придумаем, как вернуть ее обратно, - сообщил он.
- Совершенно точно известно одно - я попросил ее сконцентрировать внимание на любом событии или образе, который придет ей в голову. Она сказала, что сконцентрировалась на драконах.
- Каких драконах? Где драконы?
- Я уже сказал, что не знаю ГДЕ! Может, останки драконов в археологических музеях. Но скорее всего, где угодно! Вот почему мы обязаны хоть приблизительно локализовать ее местонахождение и почему требуется твоя помощь… Иначе у нас вообще ничего не выйдет!
- В таком случае уточни, что делать мне, - попросил Джим.
- Садись в кресло… - Гроттволд замолчал, стоило Джиму сжать кулак и сделать «шаг навстречу» психологу-экспериментатору. - Ну, не хочешь садиться - не садись! Выйди из лаборатории и захлопни за собой дверь. А заодно попрощайся с надеждой вернуть Энджи обратно.
Джим поджал губы и задумался. Затем медленно и неохотно повернулся к пустому креслу «дантиста», на которое указывал ученый.
- Будем считать, что ты прав, - вздохнул Джим, подошел к креслу, опустился в него. - Итак, что ты намерен делать дальше?
- Тебе не о чем беспокоиться! - засуетился Гроттволд. - Все контрольные приборы выставлены на те же уровни, что и в момент аппортации Энджи. Я лишь слегка уменьшил общее напряжение цепи. Я думаю, что сила тока - единственная причина, вызвавшая физическое перемещение Энджи в астральную проекцию. Ее вытолкнул из нашего пространства слишком сильный энергетический импульс. Я уменьшу силу заряда с таким расчетом, чтобы ты спроецировался, но ни в коем случае не аппортировался.
- Что это значит?
- Это значит, что твое физическое тело никуда не переместится. Ты останешься сидеть в кресле, а в путь двинется исключительно твой разум и спроецируется туда же, куда аппортировалась Энджи.
- Ты уверен?
- Конечно. Твое тело останется здесь, в этом кресле. Твоя астральная сущность, напротив, отправится в путь, чтобы встретиться с Энджи и помочь ей. Возможно, девушка слишком сильно сконцентрировалась на…
- Даже не думай валить всю вину на нее!
- Нет, нет, я и не… Просто… Я стараюсь настроить тебя на полное сосредоточение. У Энджи, что ни говори, солидный опыт. У тебя такого опыта нет, поэтому тебе предстоит совершить единственно возможное - сконцентрироваться на… Думать об Энджи. Сконцентрироваться на ней. Сосредоточь внимание на Энджи, не забывай, что в ее астральной проекции драконы абсолютно реальны.
- Ну хорошо! - прорычал Джим. - Что дальше?!
- Если ты сможешь правильно направить свое сознание, то спроецируешь разум в ту же точку, куда аппортировалась Энджи. Материально ты в том месте не очутишься, - пообещал Гроттволд. - Все твои ощущения и впечатления останутся субъективными. Но ощущать самое себя ты будешь так, будто действительно оказался там. Поскольку Энджи находится в заданных координатах «настройки», она догадается, что твоя астральная сущность рядом с ней, даже если она и не заметит твоего физического присутствия.
- Ну хорошо, хорошо! - оборвал Джим. - Предположим, я окажусь рядом с ней. Как мне вернуть ее обратно в лабораторию?
- Ты заставишь ее сконцентрироваться на возвращении, - ответил Гроттволд. - Помнишь, я учил тебя гипнотизировать ее?
- Да уж, помню!
- Тогда постарайся загипнотизировать ее. Когда ее сознание полностью сольется с обстановкой лаборатории, она аппортируется в кресло со шлемом. Овладей ее вниманием и заставь сконцентрироваться на лаборатории. Когда она исчезнет из астральной проекции, ты можешь быть уверен, что она вернулась обратно.
- А я? - спросил Джим. - Что со мной?
- Твое возвращение проще пареной репы, - заверил Гроттволд. - Ты просто закроешь глаза и пожелаешь вновь оказаться здесь. Поскольку твое тело останется в лаборатории, то есть в начальной точке, ты автоматически вернешься обратно, как только подумаешь об этом.
- Ты уверен?
- Уж в этом-то я уверен на все сто! А теперь закрывай глаза… нет, нет, подожди… сначала накинь капюшон…
Гроттволд шагнул к креслу и опустил на голову Джима шлем. Неожиданная темнота, наполненная легким ароматом духов Энджи, сжала Джиму горло.
- А теперь концентрируй внимание, - донесся как будто издалека голос Хансена. - Энджи - Драконы. Драконы - Энджи. Закрой глаза и думай только об этом…
Джим закрыл глаза.
Ничего особенного, казалось бы, не происходило. Внутри шлема жила лишь темнота, да и за его пределами пространство не рождало ни звука. Чертовски знакомый запах волос Энджи буквально сводил с ума. «Думай об Энджи, думай об Энджи, - настойчиво внушал себе Джим. - Концентрируйся на Энджи и драконах…»
Но ничего не происходило…
Голову начало ломить…
Джим чувствовал себя огромным и неуклюжим, особенно сейчас, сидя с закрытыми глазами под этим невероятным астральным феном. Мешал и навязчивый, щекочущий ноздри и такой знакомый аромат духов и лака для волос. Джим услышал биение пространства, понял, что это стучит его собственное сердце, пульсируя в артериях, сосудах и капиллярах тела…
Медленная и приторная, густая и тяжеловесная поступь приближающихся шагов.
Голова Джима начала сама по себе легко поворачиваться вправо-влево. Ему показалось, что он едва ощутимо соскальзывает куда-то вниз по наклонной плоскости. Соскальзывает сквозь темноту и мрак, а тело его при этом увеличивается до гигантских размеров…
Потом в его мозгу начала прорастать непонятная первобытная дикость. Он услышал какой-то шелест, какое-то неведомое шуршание и порхание огромных крыльев; появилось желание вскочить и разнести в клочья первое, что попадется под руку. Для начала, конечно же, предпочтение будет отдано незабвенному Гроттволду Вейнеру Хансену. О-о-о! Сколь сладостный для души Джима процесс! Он узлом завяжет идиота-психолога, прижмет визжащее тело к каменному полу и неторопливо, один за другим, пооткусывает пальцы… Нет, лучше - фалангу за фалангой…
Незнакомый мощный голос раскатами грома призывал Джима очнуться, но Джим игнорировал зов, запутавшись и потерявшись в собственных мыслях…
Что может быть прекраснее, чем вонзить ногти в грудь, а челюстями перекусить тонкую шею столь ненавистного джорджа…
Челюсти? Джордж?..
О чем это он думает?
Ну уж нет - это чушь собачья! Джорджу это с лап не сойдет! Сейчас, сейчас. Сейчас он откроет глаза и разберется!
Джим открыл глаза.

3

Темнота, наполненная легким ароматом лака для волос, исчезла вместе со шлемом. Джим ошарашенно уставился на каменные стены, которые плавно закруглялись и переходили в ровный свод потолка. Небольшую пещеру и коридор освещали факелы, закрепленные в стенных, канделябрах неизвестной работы; факелы горели нервозно, выстреливая длинные пляшущие языки желтого света.
- Наполни тебя гром, Горбаш! - проревел кто-то над самым ухом; Джим тщетно попытался уклониться от кошмарного рева. - Просыпайся, малыш! Нам надобно срочно спуститься в Главную пещеру. Наши захватили одного!
- Одного?.. - заикаясь, поинтересовался Джим. - Одного кого?
- Джорджа! Настоящего джорджа! Да проснись же ты, Горбаш!
- Я уже проснулся… - заспорил Джим, но поперхнулся…
Огромная голова с мощными челюстями и острыми зубами крокодила скрыла от глаз Джима каменный потолок. Очумелый от рева мозг Джима, зарегистрировав образ, идентифицировал с некоторым запозданием, но когда произошел «импритинг», Джим резко выпалил:

1 Следующая страница


Дракон и Джордж 2

- Дракон!
- А кем еще, по-твоему, может быть прадядюшка по материнской линии?! Опять кошмары мучают?! Просыпайся! Это я, Смргол, обращаюсь к тебе, малыш! Я, Смргол! Ну-ка, подъем! Потряси крыльями и пошлепали вниз! Нас и так заждались в Главной пещере! Не каждый день удается захватить в плен джорджа! Идем!
Клыкастая пасть убралась в сторону. Судорожно моргая, Джим оторвал взгляд от исчезающего жуткого видения. Он опустил глаза и увидел громадный хвост: бронированный, с рядами острых костяных пластинок, бегущих с треугольного кончика вверх по наружной плоскости. Хвост утолщался, приближаясь к… «нему». «О, ужас Расщелины голубого Джима!»
Это был его хвост!
Хвост Джима!
Джим вытянул перед собой руки. Или лапы? «Руки» были огромны: их усеивали костяные пластинки, такие же, как на хвосте но меньшего размера. «Пальцы» оказались кожисты и слегка скрючены, а когтям требовался маникюр. Поднеся лапу с когтями ближе к глазам, Джим наткнулся на удлиненную морду, торчащую из того места, которое он привык называть носом. Джим судорожно облизнул пересохшие губы - длинный, красный, раздвоенный язык рассек дымный воздух пещеры.
- Горбаш! - прогремел голос новоиспеченного родственничка.
Джим обернулся: в проеме торчала морда дракона, судя по настойчивому голосу - прадядюшка Смргол. Своей тушей он полностью заслонил вход в пещеру.
- Сейчас иду, - отозвался Джим. - Подожди, если не затруднит.
Дракон исчез, а Джим удивленно покачал головой: затруднило. И вообще, что же происходит? Хансен уверял, что он, Джим, останется невидим, не говоря уже… Если кто и почувствует его присутствие - Энджи.
Может, она и чувствует, зато драконы так просто видят!
Драконы?
Говорящие драконы?..
К тому же он, Джим Эккерт, и сам дракон…
Какая чудовищная нелепица! Он - дракон?! Как его угораздило преобразиться в дракона? Почему именно в дракона, даже если они на самом деле существуют? Очевидно, это бред или наведенная галлюцинация.
Безусловно!
Джим вспомнил: Гроттволд напирал на то, что все ощущения будут сугубо субъективными. А все увиденное и услышанное - парадоксальная разновидность кошмара, наслоившегося на нестандартный, но действительный мир людей. Сон, вот что это такое! Джим ущипнул себя… И подскочил от боли.
Он совершенно позабыл о когтях - длинных, изогнутых и чрезвычайно острых. Даже если это и сон, то чертовски реальный.
Впрочем, что бы ни окружало Джима - сон или иллюзия, - он мечтал только об одном: найти Энджи, отправить ее в лабораторию Гроттволда и самому вернуться в нормальный мир. Вот только где искать девушку? Найти бы сообразительного собеседника, дать описание ее внешности и спросить в лоб: кто, где и когда видел ее?
Для начала стоит побеседовать с тем драконом, который разбудил Джима. О чем, бишь, тот говорил? Что-то насчет поимки джорджа?
Что это значит? Имя? Может, если одни принимают облик драконов, то другие могут являться в образе Святого Джорджа, убийцы драконов? Но что-то больно обыденно прозвучало в устах Смргола это слово… Так что «джорджами», скорее всего, драконы называют всех людей, а поймали они… «Энджи!» - внезапно озарило Джима.
Он поднял все четыре лапы, протащил тело через пещеру, вытолкнул в проход, и глазам его предстал длинный коридор, освещенный факелами; вдалеке Джим приметил удаляющуюся фигуру дракона. Поразмыслив немного, Джим решил, что это и есть тот, кто называет себя прадядюшкой тела, в котором сейчас находится он, Джим. Он порылся в памяти и выудил-таки оттуда имя дракона.
- Обожди, Смргол! - крикнул он.
Но дракон уже свернул за угол.
Джим бросился вдогонку. На ходу он отметил, как низок потолок коридора для его крыльев, которые, реагируя на скорость движения, стремились расправиться. Джим, не снижая скорости, свернул за тот же угол и буквально влетел в огромный зал, битком набитый драконами, чьи шкуры были серы, а тела массивны. Факелы отбрасывали уродливые тени на высокие гранитные стены. Джим зазевался и врезался в спину какого-то дракона.
- Горбаш! - прогремело из-за спины. Дракон повернулся к нему, и Джим узнал прадядюшку по материнской линии. - Немного уважения, пацан, раздери тебя огр!
- Прости! - брякнул Джим.
Он еще не успел привыкнуть к силе голоса дракона, потому извинение прозвучало как выстрел сигнальной пушки.
Но Смргол, очевидно, не обиделся.
- Все в полном порядке! Спина цела, и на том спасибо! - зычно протрубил он. - Присаживайся, паренек. - Он склонился к уху соседа. - Пошевели хвостом! Освободи местечко для внучатого племяша!
- Что? А, это ты, Смргол, - проворчал тот, взглянув на Смргола. Он подвинулся футов на восемь. - Протискивайся, Горбаш. Мы вот-вот начнем обсуждать захваченного джорджа.
Джим втиснулся в узкую брешь меж драконьих туш, сел и попытался осмыслить происходящее. Ясно одно: драконы астральной проекции свободно владеют современным английским… Но так ли это? Джим вслушался в драконий гомон. Отдельные слова и фразы, наугад выхваченные его ухом, вроде никак не подтверждали то, что подсказывал ему разум. А если он неосознанно пользуется языком драконов? Джим терялся в догадках и решил отложить этот вопрос до лучших времен.
Он огляделся. Огромная пещера, вырубленная в гранитной скале, кишела тысячами драконов. Он всмотрелся повнимательнее, прикинув на глаз, и тысяча сменилась сначала сотней, а затем и вовсе сократилась до пяти десятков драконов разных размеров. Джим с гордостью констатировал, что он - дракон не последнего разбора. По существу, Джим оказался самым крупным после новоиспеченного дядюшки. Однако в углу сидел еще один внушительных размеров монстр и трепался громче остальных: время от времени он тыкал лапой, указывая на контейнер - размером с дракона, - стоявший неподалеку от горлопана-болтуна. Контейнер был укрыт гобеленом искусной ручной работы: когтистые лапы чудовищ, вне всякого сомнения, не смогли бы изготовить тканое украшение столь высокого качества.
Что до сути дискуссии, то ее следовало охарактеризовать как пустословную перебранку. Звуки, извергаемые титаническими глотками, буквально вгоняли в дрожь даже каменные стены и потолок. Джим обернулся к Смрголу, рассчитывая задать главный вопрос, но дядюшка уже отключился и сломя голову вклинился в дискуссию.
- Заткнись, Брайагх! - рыкнул он на крупного дракона, устроившегося возле контейнера с гобеленом. - Дай же вставить слово дракону, имеющему значительно больше опыта общения с джорджами и всем остальным верхним миром. А я действительно знаю больше, чем все вы вместе взятые. Хочу напомнить, что в тот день, когда я расправился с огром у Башни Гормли, ни один из вас даже не догадался, как стучаться в скорлупу яйца!
- Неужели нам в очередной раз представится возможность выслушать историю твоей великой битвы с огром? - ехидно огрызнулся переросток Брайагх. - Конечно, разве существуют дела важнее, чем мемуары старпера…
- Послушай, ты, червячок! - разбушевался Смргол. - Чтобы убить огра, нужны мозги, коих у тебя нет и не было от рождения. Мозги - отличительная наследственная черта нашей семьи. И если, не дай Бог, случайный огр вновь выползет на свет белый, то никто из вас в последующие за этим событием восемьдесят лет даже хвоста своего не посмеет высунуть из пещеры. Смелости да ума на это хватит только мне и Горбашу…
Брайагх не унимался, но откровенных колкостей больше не отпускал. Видимо, вопрос о мозгах являлся для него болезненной темой.
Общая словесная перебранка продолжалась еще некоторое время; постепенно все набившиеся в пещеру драконы утихомирились. Джим мог бы даже поспорить, что ругались они между собой понарошку, очевидно отдавая дань древней традиции. Разговор продолжали двое.
- …И что ты предлагаешь? - в лоб спросил Брайагх. - Я изловил джорджа возле центрального входа и считаю, что этот джордж шпион.
- Шпион? С чего ты так решил? Джорджи не шпионят за драконами. Они приходят, чтобы сразиться с одним из нас. Я-то на своем веку посражался с целой ордой джорджей! - и Смргол горделиво выпятил грудь.
- Сражаться?! - насмехался Брайагх. - Да какой джордж придет сражаться без скорлупы! Все джорджи, которые приходили к нашим пещерам и оскорбляли нас, вызывая на сражение, были одеты в скорлупу! Это первый джордж, появившийся без скорлупы!
- Что несомненно доказывает, что он шпион? - Смргол весело подмигнул соседям-драконам, а затем прогрохотал: - А откуда нам знать, что ты ее не сколупнул, чтобы придумать всю эту историю?
- Погляди и убедись!
Брайагх нагнулся, удивительно резким для тяжелой лапы движением сорвал гобелен и обнажил внутреннее пространство клетки. За толстыми прутьями в ужасе и отчаянии прижалась ко дну…
- Энн-джжи!!! - закричал Джим, позабыв о колоссальных способностях голосовых связок дракона. Вернее, ему впервые представилась реальная возможность опробовать свои голосовые связки. Джим инстинктивно выкрикнул имя невесты во всю мощь легких, а такое куда лучше слушать, лежа за линией горизонта, с берушами в ушах и с водолазным шлемом на голове.
Даже сие великомудрое и великорослое собрание в пещере было потрясено. А Энджи так просто сдуло порывом ветра в угол клетки, где она потеряла сознание.
Прадядюшка Горбаша первым оправился от шока.
- Разорви тебя огр, мальчишка! - взревел он в допустимых нормой разговорных децибелах, о которых Джим, к несчастью, вспомнил с запозданием. - Какой смысл издеваться над барабанными перепонками?! И что такое «Андши»?
Джим усиленно размышлял.
- Я чихнул, - сообщил он, потупив глаза.
Мертвая тишина послужила ему ответом. После затяжной паузы Брайагх поинтересовался:
- Где это видено, чтобы драконы чихали?
- Где? Ха! - фыркнул Смргол. - Он еще спрашивает - где? Ха-ха! А вот я знаю, что драконы издавна чихают. Но события эти крайне редки. Последний факт чихания отмечен в истории еще до твоего рождения. Старик Малгор, третий кузен двоюродной сестры матери, вечная ему память, чихнул дважды на дню! Ровно сто восемьдесят лет тому назад. Чихание - семейная традиция. И указывает на наличие мозгов!
- Правильно, - поспешил встрять Джим. - Удивительно, как прочистились мои мозги! Работа ума рождает в носу чих. А чих прочищает мозги!
- Так их, так их, мальчик! - обрадованно воскликнул Смргол, притопывая лапой.
Но никто не поддержал его восторженной радости, и наступила вторая мертвая пауза.
- Враки! - взревел Брайагх и повернулся к собранию. - Вы все не хуже моего знаете Горбаша! Большую часть времени он болтается наверху, заводя знакомства с ежами, волками и прочим зверьем! Смргол учил праплемянника много лет, но Горбаш ни разу не проявил себя мозгами! Впредь сиди заткнувшись, Горбаш!
- С какой стати?! - мгновенно отреагировал Джим. - У меня есть право высказаться, как и у любого присутствующего. Высказать мнение об этом… э… э… джордже…
Но хор алчных и кровожадных предложений перекрыл предложение Джима.
- Убить!
- Сжечь заживо!
- Разыграть в лотерею! Кто вытянет алмаз, съедает джорджа!
- Нет! - прогремел Джим. - Выслушайте меня…
- Правильно, что нет, - протрубил Брайагх. - Как и то, что выслушайте меня. Я нашел джорджа. Право сожрать принадлежит мне. - Он оглядел пещеру.
- Но можно придумать кое-что получше. Используем его как приманку, - посадим на высоком месте, чтобы другим джорджам лучше видно было. Затем, когда они придут, неожиданно нападем и захватим всю свору. А потом продадим пленных и получим кучу золота…
Стоило Брайагху упомянуть о золоте, Джим увидел, как вспыхнули глаза драконов. Аркан алчности туго перехватил даже его собственное горло. Мысль о золоте набатом стучала в голове, как мечта о роднике у умирающего от жажды в пустыне.
Золото…
Шелестом прибоя по пещере пронесся нарастающий одобрительный шепот.
Джим с трудом подавил спазм жажды золота в драконьей груди, но на смену приступу алчности пришла паника. Ему придется каким-то образом отговорить драконов. На мгновение в его голове всплыла безумная идея: схватить клетку с Энджи и убежать… Джим даже решил было, что он сделает это без особого труда.
Клетка с Энджи стояла рядом с Брайагхом; Джим, конечно, был огромен, но и Брайагх… До него только сейчас дошло, каковы подлинные габариты дракона. Усядься Брайагх на задние лапы, и голова его окажется на высоте девяти футов от пола пещеры. Встань на четыре - и в холке будет никак не меньше шести футов, а тут еще трехфутовый мощный подвижный хвост! Но если поймать момент, когда все драконы разом отвернутся от клетки…
Да, но где выход из подземелья? Джим мог лишь предположить, что едва различимое отверстие в дальнем конце пещеры приведет его в коридор, а дальше - на поверхность. Отголоски глубинных воспоминаний Горбаша вроде бы подтверждали это, но Джим не мог положиться на память тела, в которое его занесло судьбой. Стоит сбиться с пути или оказаться в тупике, и драконы разнесут его в клочья, а Энджи, даже если ее не затопчут в пылу сражения, лишится единственного спасителя. Так что побег отменяется, надо пошевелить мозгами…
- Обождите! - крикнул Джим. - Выслушайте меня!
- Заткнись, Горбаш! - прогремел Брайагх.
- Сам ты заткнись! - огрызнулся Джим. - Кажется, я уже доказал, что мои мозги работают исправно. И они подбросили мне прекрасную идею.
Краем глаза он заметил, что Энджи зашевелилась, лотом села, прислонившись к прутьям, и с изумлением оглядела пещеру. Джим почувствовал облегчение; осмысленный взгляд девушки добавил ему смелости и удвоил громкость голоса.
- Пойман джордж женского пола. Сей факт малозначителен для вас, готов объяснить. Во время частых отлучек на поверхность я понахватался обычаев джорджей. Иногда джорджи женского пола имеют исключительную ценность…
Из-за лопатки Джима донеслось покашливание Смргола, сравнимое с рокотом отбойного молотка, вгрызающегося в особо твердую породу.
- Совершенно верно! - раскатисто воскликнул прародственник. - Возможно, мы изловили принцессу. По мне, так наша дичь тянет на принцессу. Как меняются времена! Новое поколение драконов и знать ничего не знает о принцессах. А в былые дни отряды джорджей частенько бросались в погоню за драконом только из-за того, что тот, в пылу азарта, захватывал в плен принцессу. Я сражался с огром из Башни Гормли, так в его темницах среди джорджей женского пола затесались аж две принцессы. Эх, видели бы вы, что от радости вытворяли джорджи, заполучив их обратно! Использовать принцессу Брайагха как приманку слишком рискованно. Джорджи вышлют регулярную армию и сделают все, чтобы освободить ее. Исключено! Так что, несмотря на потенциальные убытки, ее лучше съесть.
- Но, - быстро вклинился Джим, - если прилично обращаться с ней и держать Эн… то есть джорджа, как заложника, мы сможем диктовать свои условия…
- НЕТ! - яростно взревел Брайагх. - Это мой джордж. И я не позволю…
- В хвост и в крылья! - исполинская мощь легких Смргола осадила Брайагха. - Мы коммуна или стадо драконов-одиночек? Если джордж - действительно принцесса и благодаря ей панцирные джорджи не будут охотиться на нас, тогда он - общественная собственность. Жажда золота открыто читается в ваших глазах, но, вдумайтесь, жажда жизни стоит куда большего. Кто из вас захочет повстречаться один на один с джорджем в панцире, нацелившим на вас рог? А? Паренек выдал толковую идею, удивлен, как я сам не догадался! Видимо, у него в носу зачесалось чуть раньше, чем у меня. Так что я голосую за то, чтобы объявить джорджа заложником, а молодого Горбаша командировать выяснить следующее: насколько джордж-принцесса ценен для коммуны. Слово за вами, что скажете?
Поначалу медленно, но затем с нарастающим энтузиазмом собрание драконов проголосовало за предложение Смргола. Брайагх окончательно распоясался и ругался, не щадя ушей собравшихся, сорок секунд без остановки в полный драконий голос, после чего демонстративно покинул пещеру голосований. Убедившись, что представление закончилось, члены коммуны начали расходиться.
- Пойдем, мой мальчик, - пропыхтел Смргол, протиснулся к клетке и набросил гобелен. - Неси. Осторожно! Не так быстро и не тряси! Ты переломаешь джорджу кости. Следуй за мной. Затащим клетку в отверстие верхней части утеса. Джорджи не летают, поэтому место там надежное. Можно даже выпустить его из клетки. Пусть подышит воздухом да погреется на солнышке. Джорджам крайне необходимо временами прогреваться на солнце.
Джим, не выпуская клетки, следовал за старым драконом через многочисленные наклонные петляющие переходы и коридоры.
Наконец они добрались до маленькой пещеры с узким, по стандартам драконов, вентиляционным отверстием. Джим аккуратно опустил клетку. Смргол завалил вход в пещеру огромным камнем. Джим подошел к проему и выглянул наружу. При виде стофутовой, а то, может, и больше, вертикальной стены обрыва и острых скал на дне у него перехватило дыхание.
- Что ж, Горбаш, - Смргол подошел сзади и отечески положил хвост на пластинчатые плечи молодого дракона. - Ты сам себе придумал лишнюю работу. Не обижайся на мои слова, мой мальчик, но…
Он откашлялся.
- …Откровенно говоря, - продолжал Смргол, - так, между нами, не слишком уж ты и смышлен, чихающий юноша. А твои длительные отлучки на поверхность, дружба с лисами, волками да и прочим зверьем, хм… не лучшее образование для подрастающего дракона. Тебя, верно, следовало придавить лапой еще в младенчестве, но ты, к сожалению, последний отпрыск нашего рода, вот я и… хм, решил: пусть дитя порезвится всласть. Я всегда защищал тебя от нападок других драконов, ведь кровь родная - не вода. Но мозги - не самое большое твое достоинство…
- Кто знает, может, я куда смышленей, чем ты считаешь, - серьезно ответил Джим.
- Не надо. Не надо обижаться. Нас ведь никто не слышит. Отсутствие ума никогда не считалось позором для дракона. Просто так тяжелее выжить в современном мире, особенно сегодня, когда джорджи навострились отращивать панцири и высовывать из себя длинные острые рога и жала. Я хочу поделиться с тобой мыслью, которую не открою больше никому. Если мы, драконы, хотим выжить, то рано или поздно нам придется вступить в переговоры с джорджами. Постоянная война не слишком вредит им, а вот наши потери в количественно-пропорциональном соотношении с племенной численностью десятикратны… О, прости, ты не знаком с этим термином…
- Напротив, я понял все, что ты сказал, и все, что ты хотел сказать.
- Ты удивляешь меня, мой мальчик! - Смргол настороженно взглянул на Джима. - Так что я хотел сказать? Говори!
- Уничтожение значительной части популяции биологического вида, вот что!
- Клянусь первородным яйцом! Возможно, для тебя еще не все потеряно. Я хотел подчеркнуть важность твоей миссии и напомнить о подстерегающих тебя опасностях. Не рискуй понапрасну, праплемянник. Ты мой единственный родственник. Но ради красного словца скажу, что твои крепкие мускулы не всегда смогут помочь тебе, любой панцирный джордж, обладая небольшим опытом сражений, через час изрубит тебя в лапшу.
- Ты так считаешь? Так, может, мне лучше вообще хвоста не высовывать?
- Уймись. Перестань обижаться. Разговори джорджа. Вот что надо вытянуть из него: откуда он родом и какого енота явился к нам. Мне пора. Ни к чему лишний раз пугать его. Если он будет молчать, не мучайся: оставь его в пещере. Отсюда ему не выбраться, а ты слетай к волшебнику, живущему у Звенящей Воды. Ты знаешь, это к северу от нас. Начни переговоры через него. Скажешь, что пойман джордж, дашь его описание и добавишь, что мы хотим обсудить условия перемирия с джорджами. Волшебник лично подготовит встречу. Но, что бы ни случилось, - Смргол сделал паузу и строго посмотрел в глаза Джима, - даже не вздумай спускаться в нижнюю пещеру за советом. Я контролирую ситуацию на личном престиже, да и то с неимоверным трудом. Я хочу, чтобы драконы решили, будто ты способен сам справиться с миссией. Ясно?
- Понятно, - кивнул Джим.
- Отлично, - Смргол вперевалку дотопал до наружного проема. - Удачи, мой мальчик, - бросил он напоследок и спикировал в пропасть.
Джим услышал, как захлопали его огромные кожистые крылья; понемногу шум затих вдали. Он повернулся к клетке, стянул накидку и увидел в дальнем углу сжавшуюся в комочек Энджи.
- Все в порядке, - торопливо успокоил он. - Это же я, Джим.
Он осмотрел клетку, чтобы разобраться, как она открывается. Ничего сверхъестественного - обычный висячий замок. Ключа не прилагалось. Джим, как по наитию, одной лапой схватил за дверь клетки, другой уперся в прутья и со всей силы рванул. Дужка замка с хрустом переломилась, а дверь распахнулась, однако Энджи закричала от ужаса.
- Энджи, это я, - раздраженно повторил Джим. - Выходи!
Но Энджи, вместо того чтобы откликнуться на его просьбу, схватила сломанный прут и зажала его в руках как кинжал, направив острый расщепленный край на Джима.
- Держись подальше от меня, дракон! - предостерегла она. - Иначе я выколю твои мерзкие глаза!
- Энджи, ты спятила! - завопил Джим. - Это же я! Неужели я похож на дракона?
- Еще как! - заверила Энджи.
- Правду? Но ведь Гроттволд обещал…
Тут на голову Джима обрушился потолок.
…Первое, что он увидел, придя в себя, было склонившееся над ним озабоченное лицо Энджи.
- Что стряслось? - спросил Джим.
- Не знаю, - ответила девушка. - Ты вдруг как-то обмяк и рухнул без чувств. Джим… неужели это ты, Джим?
- Да, - тупо констатировал он.
Энджи что-то пробормотала.
Джим не ухватил смысла фразы. В голове творилось нечто несусветное. Как бы ментальный эквивалент двойного видения при тяжелом сотрясении мозга. Джим будто обладал двумя самостоятельными сознаниями. Он попытался переключить поток мыслей, и в итоге ментальная фокусировка удалась. Скорее всего, постепенно удастся преодолеть и раздвоенность личности.
- Меня будто огрели по голове дубиной, - выдавил он.
- Да? Но на самом деле ничего подобного не произошло, - с откровенной тревогой сообщила Энджи. - Ты упал, потеряв сознание. Надеюсь, сейчас тебе лучше?
- Шампур в голове, - признался Джим. - Брр, вернее, сумбур.
Он практически перекрыл поток импульсов постороннего сознания, неожиданно вторгшегося в его мозг. И все же Джим продолжал ощущать, что где-то на задворках, в неведомых глубинах скопления «умных» клеток, трепещется бодрствующая и незнакомая часть чужого сознания. Джим постарался сосредоточиться и забыть о пришельце в собственной голове. Возможно, если он проигнорирует чужака, неприятное чувство постепенно уйдет. Джим должен сконцентрировать все мысли на спасении Энджи.
- Почему ты поверила только сейчас? - спросил Джим, усаживаясь на задние лапы.
- Была слишком возбуждена и напугана. Но потом заметила, что ты обращаешься ко мне по имени, - объяснила Энджи. - А когда ты назвал свое имя и упомянул Гроттволда, я внезапно осознала, что передо мной именно ты. Выходит, он додумался послать тебя мне на помощь?
- Додумался?! Как бы не так! Я прижал этого кретина к стенке и пригрозил ему как следует. И тогда он пообещал, что спровоцирует, нет, спроецирует меня и я стану невидим для всех, кроме тебя.
- Но тебя видят все! И, похоже, видят дракона. Правильно, тебя спроецировали, но твою астральную сущность спроецировали в тело дракона.
- Не понимаю… Обожди, - задумался Джим. - Кажется, до сих пор я говорил на драконьем языке. Тогда почему ты понимаешь меня? Ты же должна говорить на английском.
- Не знаю, - Энджи пожала плечами. - Я и остальных драконов понимаю. Может, они все говорят на чистейшем английском?
- Нет. Ты прислушайся как следует. Прислушайся к тем звукам, которые произносишь.
- Но я говорю на обычном разговорном, - Энджи осеклась. Ее лицо приняло какое-то странное выражение. - Нет. Ты прав. Это не английский. Я говорю на том же языке, что и ты. Думаю, что так. Скажи: «Думаю».
- Думаю.
- Хренотень какая-то, - задумчиво произнесла Энджи. - Но звуки абсолютно идентичны. Разве что твой голос октавы на четыре ниже моего, тем не менее мы оба говорим на местном диалекте. И люди, и драконы изъясняются на одном языке. Дикость какая-то…
- Дикость не то слово, - подхватил Джим. - Невероятно! Как мы в одночасье умудрились выучить новый язык?
- Не знаю, - ответила Энджи. - Очевидно, лингвистическое смешение возможно в случае субъективного переноса, благодаря которому мы сюда и попали. Если предположить, что в этом мире царят иные законы мироздания, то вероятно и существование единого лингвистического поля. Иными словами, когда ты разговариваешь в этом проекционном, как я его называю, мире, твои мысли перелагаются прямо на единый универсальный язык.
- Ничего не понимаю, - подытожил Джим и нахмурился.
- Я тоже. Но это не важно. Главное, что мы понимаем друг друга. А как тебя называл… тот, второй дракон?
- Горбаш. Это имя его внучатого племянника, в чьем теле я и застрял. А его самого зовут Смрголом. Ему, похоже, лет двести, и драконы его весьма уважают. Ладно, нечего забивать себе голову всякой ерундой. Сейчас я отправлю тебя назад, значит, прежде всего необходимо тебя загипнотизировать.
- Но ты же сам заставил меня поклясться, что я никому не позволю себя гипнотизировать.
- Это экстренный случай. Подойди к камню и подготовься к сеансу.
Он указал на камень высотой в пол-Энджи. Она послушно подошла к валуну.
- Теперь, - продолжал Джим, - положи на него руку, как на стол. Вот так. Сконцентрируйся на мыслях о лаборатории Гроттволда. Твоя рука становится все легче и легче. Она медленно поднимается, поднимается…
- Зачем тебе это?
- Энджи, сосредоточься, ну пожалуйста! Рука становится невесомой… Она поднимается… Она невесома и поднимается… поднимается. Рука все невесомей и поднимается все выше.
- Нет, - отрезала Энджи, убрав руку с камня. - С меня хватит. Объясни для начала, что происходит. И что будет, когда ты загипнотизируешь меня?
- Как только ты полностью сконцентрируешься на возвращении в лабораторию Гроттволда, ты тотчас окажешься там…
- А ты?
- Мое тело осталось в лаборатории. Как только мне надоест торчать в этом мире, я автоматически окажусь в собственном теле.
- Будь ты бестелесным духом, я бы ни на секунду не усомнилась, что все так и будет. Но сам-то ты уверен, что вот так запросто сможешь выскочить из чужого тела, хотя бы этой драконьей туши?
- Ну… - замялся Джим, - в общем, да!
- В общем, нет! - воскликнула Энджи. Она вдруг помрачнела и севшим голосом сообщила: - Это я во всем виновата!
- Да в чем ты виновата? Не наговаривай на себя! Если кого и винить, так только Гроттволда.
- Нет, - возразила Энджи, - только меня!
- Я тебе говорю, ты тут ни при чем! Может, и Гроттволд ни при чем! Я не сомневаюсь, что все дело в том, что оборудование было неисправно, вот тебя и перебросило сюда вместе с телом, а меня зашвырнуло в тушу Горбаша.
- Оборудование было в полном порядке, - настаивала Энджи. - Просто Гроттволд сначала делает, а потом думает, что из этого может получиться. Потому-то я и виновата. Я ведь знала, что он совсем чокнулся со своими экспериментами, но тебе этого не говорила, ведь лишние деньги нам совсем не мешали, а то, что ты скажешь по этому поводу, я и так знала.
- Знала? - мрачно переспросил Джим. - Так что же?
- Ты бы злился, суетился, беспокоился, что произойдет непоправимое, и был бы абсолютно прав. Гроттволд играется со своим оборудованием, как ребенок с яркой заводной машинкой, и плевать ему на последствия. Но все разрешилось…
- Как нельзя более удачно, - облегченно вздохнув, закончил Джим. - А теперь положи руку на камень и расслабься!
- Да я не о том, - заартачилась Энджи. - Без тебя я и с места не сдвинусь!
- Но ведь я могу вернуться сразу же, как только захочу этого!
- Попробуй. Потом поговорим.
Джим попробовал. Он закрыл глаза и, как заклинание, прошептал, что желает вернуться из драконьего тела в свое. Он сделал все в точности так, как завещал ему великий Гроттволд, и открыл глаза… за ним хитро наблюдал джордж по имени Энджи. Декорации те же - каменные стены пещеры, сломанная клетка.
- Убедился? - поинтересовалась Энджи.
- Ну, а как я могу вернуться в начальную точку, пока ты остаешься здесь? - спросил Джим. - Вернись обратно и спокойно жди меня дома. По крайней мере, ты будешь в безопасности.
- Бросить тебя здесь? И посмотреть, что получится? Твой великий Гроттволд не имеет ни малейшего представления о том, какие силы были задействованы, чтобы перебросить нас в этот мир. Значит, он не сможет в случае чего вернуть меня сюда. Так что я остаюсь.
- Ладно! Тогда скажи, что делать!
- Я думаю, - грустно отозвалась Энджи.
- О чем?
- Твой дальний родственник говорил о волшебнике, с которым ты должен вступить в предварительные переговоры и сообщить о джордже.
- А, вспомнил!
- Ты, надеюсь, уже понял, что джорджами драконы называют здешних людей, но они-то обо мне никогда не слышали. Когда волшебник сообщит им о пленнице, они первым делом бросятся выяснять: кто пропал? А когда узнают, что все свои на месте, то зачем им искать лишних неприятностей на свою голову и вытаскивать меня из плена? Вряд ли они пойдут на уступки твоему прадядюшке ради спасения безымянного джорджа!
- Энджи, - взмолился Джим, - мне-то он не родственник! Он прадядюшка ТЕЛА, в котором я нахожусь.
- Какая разница? Важно другое: если джорджи узнают, что я не принадлежу к их народу, они и пальцем о палец не ударят, чтобы спасти меня. Так что когда ты отправишься к волшебнику…
- Подожди ка! Кто это сказал, что я брошу тебя здесь?
- Никто не сказал! Но ты и сам понимаешь, что иначе нам не выкрутиться, - ответила Энджи. - Другого пути я не вижу. Только волшебник может вернуть нас домой. Расскажешь ему о гипнозе, объяснишь, что это такое, и попросишь загипнотизировать нас обоих. Уговори его. Больше нам не на кого надеяться.
Джим открыл было рот, намереваясь поспорить, но тут же закрыл его. В который уже раз ловким приемом словесного дзюдо Энджи положила его на обе лопатки.
- А что, если волшебник откажется? - слабо запротестовал Джим. - Что ему, делать больше нечего, кроме как помогать всяким?..
- Откажется - попробуй убедить, - отрезала Энджи. - Придумай что-нибудь.
Джим вновь захлопал челюстями. И вновь молча.
- Дуй на поиски волшебника. Найдешь его, будь с ним откровенен. Расскажи ему о нас, о Гроттволде. Спроси, как нам вернуться назад, как отблагодарить его за услуги. Жизнь и так повернулась к нам не тем местом, так что, если ты ему все расскажешь, хуже не будет.
По прикидкам Джима, шансы на то, что волшебник встретит его с распростертыми объятиями, были минимальны…
- Я не имею права оставить тебя здесь! - только так Джим и смог возразить девушке.
- Я остаюсь здесь. За меня не волнуйся, - заверила Энджи. - Я слышала всю речь в большой пещере. Я заложник. Меня невыгодно убивать. К тому же, если верить старому дракону. Звенящая Вода где-то неподалеку. Отправляйся туда, договорись с волшебником и возвращайся через час-другой. Сейчас, если ты еще не сориентировался, примерно середина дня. Если потребуется - потреплешься со стариком. Все равно до темноты обернешься.
- Нет, - Джим покачал головой. - Если я загипнотизирую тебя, то, по крайней мере, хоть ты вернешься домой. А если мы начнем играть в колдовство, то, может статься, так здесь оба и застрянем. Я отказываюсь.
- Я не дам загипнотизировать себя, - твердо повторила Энджи. - И не оставлю тебя одного, ведь ты не можешь вернуться, какие бы сказки ни придумывал. И вообще - всякое может случиться. Да, кстати, что ты собираешься делать, если останешься в теле дракона навсегда?
У Энджи, думал Джим, редкая способность замуровывать все ходы лабиринта, за исключением того, который выберет она сама.
- Прощай, - грустно и обреченно произнес Джим.
Он потопал к краю обрыва, но, спохватившись, замер у самого пролома.
- Что произошло? - спросила Энджи. - Что-то опять не так?
- Я тут как раз вспомнил, - напряженно произнес Джим, - что Горбаш умел летать… А я?
- Чего проще? - Энджи пожала плечами. - Рискни. Скорее всего, навык вернется сам собой, как только ты окажешься в воздухе.
Джим уставился вниз на острые зазубренные скалы.
- Вряд ли, - с сожалением вздохнул Джим. - Ничего не получится. Лучше я отодвину камень и спущусь вниз по тоннелю…
- А разве старый дракон… Забыла имя?!
- Смргол…
- Разве старик Смргол не предупреждал тебя, чтобы ты и не думал спускаться в нижние пещеры? Если ты повстречаешь его внизу, он скажет все, что думает о тебе и о том, стоит ли дракону ходить пешком. Звенящая Вода находится где-то поблизости. Так что придется тебе полететь.
- Ладно, - глухо согласился Джим, не видя альтернативы полету. - Он весь напрягся и закрыл глаза: - Смертельный номер!
Джим изо всех сил оттолкнулся, прыгнул вперед и начал бешено размахивать крыльями. Ветер жутко свистел. «Падаю или лечу?» - подумал Джим, хотя был уверен, что падает, причем камнем, вниз. Неожиданная вспышка - крылья резко распрямились, и Джим ощутил сопротивление воздуха. Скорость падения вниз явно замедлилась. Джим зафиксировал давление воздуха на нижнюю поверхность крыльев - так гребец чувствует, как давит вода на весла.
Засверкала слабая искорка надежды. Сколько прошло времени? Более чем достаточно, чтобы рухнуть вниз и разбиться. Возможно, он лишь отсрочил падение и скользил сейчас с обрыва под острым углом прямо на камни?
Неопределенность стала невыносимой: Джим открыл глаза и осмотрелся.

4

В пещере, увидев Энджи в клетке, Джим закричал, не слишком хорошо представляя себе, на что способны голосовые связки дракона. На сей раз он совсем забыл о мощных крыльях. Он не падал, вопреки его ожиданиям, земля осталась далеко-далеко внизу; неровные островки леса перемежались пустошами. Крылья подняли его на две тысячи футов, и он продолжал набирать высоту.
Потом прекратил взмахи, и крылья автоматически расправились: наступил парящий полет. Джима не тянуло вниз, он вдруг понял, что планирует, естественным образом поднимаясь на термале - восходящем потоке теплого воздуха, как воздушный шар, дельтаплан или птица с большим размахом крыльев в его прежнем мире. «Конечно! Как я раньше не догадался!» - обругал себя Джим. Крупные птицы парят, сохраняя силы. Тут же вспомнилось, что орлы и ястребы не поднимаются в небо в безветренную погоду.
Это же положение более или менее справедливо для огромных, тяжеловесных драконов. Ведь львы, например, способны развивать невероятную скорость, но лишь на коротких дистанциях; вот и с драконами то же самое - чудовищная мускульная сила мгновенно поднимает тело на значительную высоту, но затем приходится искать попутный ветер или термал.
Похоже, в теле Горбаша был заложен инстинкт к полету. Исподволь Джим заметил, что летит теперь ровнее; солнце оказалось справа, а он направлялся на северо-запад от той скалы, с которой давеча спрыгнул. Она превратилась в еле заметную точку. Ближе к горизонту, прямо по курсу, виднелся широкий темно-зеленый пояс леса. Джим приближался к лесному массиву, не прилагая особых усилий, и вскоре почувствовал неведомое человеку головокружительное упоение полета.
Вряд ли сей момент подходил для знакомства с неведомым инстинктом; Энджи до сих пор пленница пещеры! Но, как ни боролся с собой Джим, он не смог подавить чувства легкости и радости, расслабился и позволил ощущениям заполнить тело.
Время только что перевалило за полдень. День был чудесен - то ли начало весны, то ли поздняя осень. Небо было ясно-голубым, редкие барашки облаков не портили, а искусно подчеркивали безукоризненное совершенство дня. Даже с высоты двух тысяч футов (драконы, очевидно, используя способ полета крупных хищных птиц, были наделены и телескопическим зрением) пустоши, покрытые куртинами утесника, сосновыми и дубовыми рощицами, поражали свежестью и чистотой. Утренняя роса умыла землю своими прозрачными каплями.
Обладая острым обонянием Горбаша, Джим уловил слабые, калейдоскопические разнообразные запахи луговых трав. Их аромат слегка пьянил Джима, создавая иллюзию, что полет дракона - некое величественное действо.
Джим ощущал беспредельность силы, решимость и легкую безрассудность. Он был готов повернуть обратно к пещере и сразиться со всеми драконами одновременно ради спасения Энджи. Постороннее сознание, засевшее в мозгу, уверенно подсказывало, что в воздухе его новому телу нет равных среди драконов. Джим проанализировал ситуацию с долей скепсиса, но потом вспомнил, что и Смргол, и Брайагх упоминали, что Горбаш проводил наверху времени больше, чем это принято у драконов, и потому находился в лучшей, чем остальные, физической форме. Он часто выбирался из пещер и постоянно летал, исподволь тренируя крылья.
Размышления вернули Джима к перипетиям его невероятного путешествия. Мир, куда он попал, оказался фантастичнее любой сказки. Драконы, даже если забыть на время, что они умеют разговаривать, были просто невероятны. Бог знает, какая перетасовка физических и биологических законов понадобилась, чтобы они могли существовать. Но Джим был уверен: человек с докторской степенью по истории средневековья, и к тому же прослушавший курсы естественных и точных наук, сможет постичь принципы существования этого мира, а стало быть, использовать свои знания для спасения Энджи и себя.
Вопреки всем его ожиданиям, главная проблема заключалась не в языковом барьере. Чем дольше Джим размышлял, тем сильнее убеждался, что, попав в тело Горбаша, он говорил не на современном английском и не на каком-либо диалекте английского.
Как специалист по средневековью, Джим свободно владел староанглийским, а после защиты диссертации читал и сносно объяснялся на современном французском и немецком. Кроме того, он немного знал испанский, итальянский и хорошо понимал средневековые формы всех языков романской ветви. Наконец, он легко читал на классической и церковной латыни, а со словарем мог разобраться и в классическом греческом.
Словом, подспорье у него было - для путешественника по европейскому средневековью он подготовлен прекрасно. К сожалению, сейчас его богатые знания лежали мертвым грузом. И все же любая окружающая среда руководствуется какой-то логикой, так что существовать можно в любых условиях, надо только держать глаза открытыми, навострить уши и шевелить мозгами…
Он продолжал планировать и напряженно размышлял. Но мысли его неслись по кругу безрезультатно. Для выводов Джиму не хватало информации. Оставив бессмысленные парения в небесах, он вернулся к делам земным - и внимательно осмотрел простиравшуюся внизу местность.
Лес оказался дальше, чем он предполагал. И хотя скорость полета была значительной - пятьдесят-семьдесят миль в час, по прикидкам Джима, - зеленый пояс деревьев не придвинулся ни на дюйм. Удивительно, но Джим совершенно не чувствовал усталости. Ему казалось, что он может до бесконечности витать в солнечной голубизне.
Однако вскоре Джим на слух определил признаки разыгрывающегося аппетита и всерьез призадумался над вопросом, а чем питаются драконы? Оставалось надеяться, - он даже содрогнулся при этой мысли, - что не джорджами. В противном случае Джиму предстоит некоторое время провести на голодной диете. Вероятно, волшебник сможет подсказать не только способ возвращения Энджи и Джима домой, но и составить меню для лжедракона.
Когда Джим подлетел достаточно близко к лесу, он смог различить отдельно стоящие деревья: сосны, ели, пихты. Тревожные сомнения заскреблись в душе: если ему придется продолжить поиски в лесу, сможет ли он передвигаться на лапах так же легко, как и по воздуху?
Но затем он успокоил себя.
Он должен приблизительно знать местонахождение Звенящей Воды, иначе Смргол не стал бы напоминать, что лететь надо на северо-запад. Будь Звенящая Вода труднодоступна, старый дракон, будучи невысокого мнения об умственных способностях Горбаша, дал бы подробные инструкции и дважды заставил бы внучатого племянника повторить их.
Вероятно, место можно увидеть и узнать с воздуха, заключил Джим и начал снижаться по дуге, стараясь пролететь над самыми верхушками деревьев.
Внезапно среди крон открылся просвет: ручей, петляя среди стволов, обрывался небольшим водопадом. Близ ручья находился бассейн с фонтаном и маленький, узкий дом с остроконечной крышей; вокруг него были разбиты клумбы, а от самого края леса до входной двери тянулась дорожка, посыпанная гравием. Рядом с домом стоял столб с табличкой.
Джим шумно опустился на дорожку.
Вслед за тем воцарилась тишина, и он отчетливо расслышал журчание воды, струившейся из фонтана в бассейн. Вода, и правда, звенела, но не так, как звенят колокольчики, а скорее каким-то далеким хрустальным перезвоном. Этот звук убаюкивал Джима, а от тягучего, густого аромата раскрывшихся цветов кружилась голова и еще более тяжелели веки. Неожиданно для себя Джим окунулся в мир грез, где реальность сплетается с иллюзией, а обыденные понятия утрачивают свою незыблемость.
Медленно протопал он по дорожке и остановился у столба. Вокруг росли астры, тюльпаны, цинтии, розы, ландыши. Они цвели удивительно буйно, явно не обращая никакого внимания на время года. Джим взглянул на табличку, прибитую к столбу. Черными буквами на ней было выведено: С.Каролинус.
Джим подошел к входной двери, выкрашенной в зеленый цвет, и осторожно уселся на единственную ступеньку приступка. Она была красной.
Джим гулко постучал в дверь.
Ответа не последовало.
Спокойствие, воцарившееся было в душе Джима, улетучилось. У него засосало под ложечкой. Какая досада - он сломя голову летит к С.Каролинусу, и для чего?! Чтобы стучаться в запертую дверь пустого дома?
Джим предпринял еще попытку.
Чьи-то шаги торопливо зашаркали за дверью, она резко распахнулась, и на пороге показался узколицый старик в красном плаще и черном колпаке, его реденькая борода была седа до перекисной белизны. Он равнодушно уставился на Джима.
- Прости, но драконов я сегодня не принимаю! - отрезал он. - До следующего вторника!
Он кивнул и захлопнул дверь.
Джим пару мгновений ошарашенно разглядывал крашенное зеленой краской дерево, потом его осенило:
- Эй! - рявкнул он и забарабанил в дверь, забыв о мощи драконьих мускулов.
На сей раз ему открыли гораздо быстрее.
- Дракон! - зловеще произнес волшебник. - Тебе надоело маячить у всех на виду, и ты мечтаешь превратиться в жука?
- Выслушай меня! - взмолился Джим.
- Я же ясно сказал: сегодня приема драконов нет, - повторил Каролинус. - К тому же зверски болит желудок. Ты понял? Сегодня неприемный день для драконов!
- Но я не дракон.
Каролинус внимательно посмотрел на Джима, а затем в отчаянии обеими руками подбросил бороду в воздух. Седые пряди медленно опускались вниз, иные из них застревали в зубах волшебника, и он с остервенением обкусывал волосины.
- Где, скажите мне, - воскликнул Каролинус, - дракон наковырял мозгов, как развил воображение, сумел внушить себе, что он - не дракон?! Ответьте мне. Всемогущие Силы!
- Информация корректна физически, но не психологически, - ответил густой бас прямо из пустоты. Приблизительно футах в пяти от земли…
Голос насторожил Джима, считавшего вопрос излишне риторическим, чтобы с него стоило начинать разговор.
- Выходит, я должен воспринять его как факт! - констатировал Каролинус, разглядывая Джима с новым интересом. Он выплюнул изо рта обкусанные волосинки, шагнул в глубь дома и распахнул дверь:
- Проходи, Аномалиус, или у тебя в заначке есть имя позаковыристее?
Джим протиснулся сквозь дверной проем и оказался в большой загроможденной комнате, которая, похоже, занимала весь первый этаж дома. Интерьер состоял из разрозненной мебели и алхимического оборудования, беспорядочно разбросанного и расставленного по всем возможным горизонтальным поверхностям. С.Каролинус закрыл дверь, а Джим уселся на задние лапы, пригнув голову, чтобы не стукаться ею о потолок.
- Мое настоящее имя Джеймс… Джим Эккерт, - сообщил он. - Но я очутился в теле дракона по имени Горбаш.
- Сие, - С.Каролинус поморщился и потер живот, - полагаю, тревожит тебя. - Он закрыл глаза и тихо спросил: - Знаешь ли ты средство от непрекращающейся желудочной боли? Разумеется, нет. Продолжай.
- Дело обстоит следующим образом… Можно вопрос? Ты говоришь на языке драконов, или я говорю на твоем языке?
- Если язык драконов существует, - проворчал С.Каролинус, - ты, несомненно, отлично владеешь им. Но если бы ты говорил на нем, то и я, естественно, изъяснялся бы с тобой только на нем. В действительности, мы просто меж собой разговариваем. Мило так беседуем, не более того. Вопрос исчерпан? Так что будь любезен - рассказывай о себе.
- Неужели драконы и люди в… то есть джорджи, говорят на одном языке? То есть я говорю на вашем языке, а не на своем…
- Почему бы и нет? - вздохнул Каролинус и закрыл глаза. - Во Владениях Сил, по определению, возможен единый универсальный язык. И если ты не перейдешь к делу, то, по общим принципам, считай себя жуком.
- О! Хорошо. Дело в том, - начал объяснять Джим, - что меня сейчас интересует даже не то, как выбраться из тела дракона, а то, как вернуться туда, откуда меня прислали. Моя… э-э… Энджи, девушка, на которой я собирался жениться…
- Да, да, да. Тринадцатого октября, - нетерпеливо сообщил Каролинус.
- Продолжай.
- Тринадцатого октября? Этого октября? Через три недели?
- Ты разве не слышал? Я говорю достаточно внятно!
- Но так скоро? Мы не надеялись…

Предыдущая страница 2 Следующая страница


3 Гордон Диксон

Каролинус открыл один глаз. Он не упоминал более о жуках, но Джим воспринял намек с лету.
- Энджи… - поспешно продолжал он.
- Где она? - прервал Каролинус. - Ты здесь. А где твоя Энджи?
- В пещере у драконов.
- Она, значит, дракон?
- Нет, человек.
- Твои трудности теперь понятны, дракон.
- Вряд ли они понятны. Трудность в том, что я могу в любой момент вернуть ее обратно, но вернуться следом за ней мне не удастся, она отказывается возвращаться без меня. Пожалуй, будет лучше рассказать тебе с самого начала.
- Гениальное предложение! - воскликнул Каролинус, болезненно поморщился и вновь закрыл глаза.
- Я ассистент в колледже Ривероук. Вообще-то мне обещали место преподавателя на кафедре всеобщей истории…
Джим кратко пересказал события последних часов.
- Понятно, - кивнул Каролинус и открыл глаза. - Ты уверен в правильности своего повествования? Не соблаговолишь ли ты переменить его на нечто более доступное и логичное. Например, ты принц, и тебя превратил в дракона соперник, у которого старые связи с шарлатанами из Внутреннего Царства? Нет? - Он тяжело вздохнул и снова поморщился. - Так чего же ты хочешь от меня?
- Мы прикинули, что ты сумеешь вернуть нас обратно.
- Так оно и есть, хотя и крайне сложно. Я справлюсь при наличии запаса во времени для возникновения баланса Случая и Истории. Договорились. Пятьсот фунтов золота, или пять фунтов рубинов. Предоплата стопроцентная.
- Что?
- Почему бы и нет? - холодно спросил Каролинус. - Вполне разумный гонорар.
- Но… - заикаясь начал Джим. - У меня нет золота… или рубинов.
- Не станем терять время! - отрезал Каролинус. - Золота у тебя навалом. Неслыханно, дракон - и без тайной сокровищницы!
- Но ведь у меня ничего нет! - запротестовал Джим. - Возможно, у Горбаша и есть сокровищница, но я-то не знаю, где она!
- Чуть! Ладно, готов пойти на разумные уступки. Четыреста шестьдесят фунтов золота.
- Нет у меня сокровищ!
- Четыреста двадцать пять. Предупреждаю, это мое последнее слово. За меньшую сумму работать просто стыдно. Да и на что мне жить и содержать хозяйство?
- У меня нет сокровищ!
- Тогда четыреста, и пусть волшебное проклятие… Подожди. Ты действительно не знаешь, где сокровища Горбаша?
- Это я и пытался втолковать…
- Очередной благотворительный пациент! - взорвался Каролинус, гневно потрясая перед собой костлявыми кулаками. - Что-то произошло с Департаментом Аудиторства? Отвечай!
- Сожалею… - извинился невидимый бас.
- Та-ак, - немного успокоившись, вздохнул Каролинус, - проконтролируй, чтобы подобного не повторялось. Хотя бы в последующие десять дней. - Он повернулся к Джиму: - Ну хоть что-то у тебя есть? Или ты нищий?
- Я тут поразмыслил, - осторожно начал Джим, - о твоей желудочной болезни… Можно тебя спросить? Боли отпускают сразу после еды, да?
- Да, - согласился Каролинус. - Не мгновенно, но через какое-то время.
- В моем мире это называется язвой желудка. Люди, чья работа сопряжена с непрерывными перегрузками, частенько подвержены данному заболеванию.
- Люди? - Каролинус презрительно покосился на Джима. - Или драконы?
- В моем мире не существует драконов.
- Хорошо, хорошо, - запальчиво вскинулся Каролинус. - Не стоит чрезмерно фантазировать. Я уже поверил в существование желудочного дьявола. Я просто хотел убедиться в правдивости твоих слов. Нервные перегрузки… Именно! Но как изгоняют этих язв?
- Молоком! - торжественно провозгласил Джим. - По стакану парного коровьего молока шесть-восемь раз в день до полного исчезновения болезненных симптомов.
- Ха!
Каролинус развернулся и напролом ринулся к стенной полке; встав на табурет, он достал высокую черную бутылку, вытащил пробку и налил в пыльный стеклянный кубок, взятый с ближайшего стола, жидкость, цветом напоминающую красное вино, потом поднес кубок к свету.
- Молоко! - произнес он как заклинание, и…
Красная жидкость превратилась в белую, и Каролинус залпом осушил кубок.
- Х-мм! - протянул он, склонив голову набок и выжидая. - Хмм…
Медленная, довольная улыбка преобразила лицо волшебника, разделила бороду на две - верхнюю и нижнюю - мурлыкающие части.
- Да, верю, - протянул он, можно сказать, ласково, - помогает… Да, клянусь Силами! Помогает!
Он повернулся к Джиму. Лицо его сияло.
- Превосходно! Бычья сущность молока имеет замечательно успокаивающее воздействие на гнев язв, которые, определенно, родом из семей Огненных Демонов. Поздравляю, Горбаш, или Джим, или как там тебя еще звать. Когда ты выдавал себя за ассистента из колледжа, я не поверил тебе. Но сейчас верю. Такой милой, любезный сердцу симпатической магии не видел я уже несколько недель. А теперь,
- он потер костлявые ладони, - займемся твоей проблемой.
- Вероятно… - сказал Джим, - если ты немедленно загипнотизируешь нас обоих…
Белые брови Каролинуса, словно хвостики испуганных зайчиков, удивленно взметнулись вверх.
- Не учи ведро по воду ходить! - огрызнулся он. - Клянусь Силами! Что творится с миром. Кругом невежество и анархия!
Он покачал длинным грязным указательным пальцем перед мордой Джима.
- Шляются взад-вперед драконы, опять же, рыцари, натуралы, гиганты, огры, сандмирки и всякая иная нечисть с прочими уродами! И каждый - каждый! - изо всех сил норовит наколдовать да нашкодить, дабы запугать всех и вся в своем крохотном, вставленном в рамку пейзаже. Любая тщеславная обезьяна или небритый ассистент ставит себя в своей слепоте на одну доску с самим Повелителем Искусств! Невыносимо!
Глаза волшебника будто горящие угольки гневно обожгли Джима.
- Я отрицаю подобное развитие событий! И никогда, никогда не соглашусь примириться с ним! Порядок и Покой. Искусство и Наука - вот что будет править миром, пусть даже мне придется вывернуть наизнанку саму Луну!
- Но ты ведь требовал пятьсот… нет, четыреста фунтов золота…
- Не путай бизнес и этику. - Каролинус запустил руку в бороду, слегка приподнял и принялся покусывать ее, но через мгновение выплюнул волоски. - Я подумал: стоит поторговаться и выяснить положение твоих финансов. Но сейчас, заплатив заклятием от язв… - Его голос внезапно стал задумчивым, глаза затуманились, а взгляд рассеянным и отсутствующим. - Да. Несомненно… весьма интересно.
- Я предполагал, - скромно вмешался Джим, - что гипноз сработает, потому что…
- Сработает! - закричал Каролинус, возвращаясь на землю. - Разумеется, сработает! Огонь излечит запущенную водянку. Но стоит ли считать успехом медицины обугленные останки пациента? Нет, нет, Горбаш! Никак не вспомнить другое имя… Каков Первый закон Магии?
- Что?
- Первый закон - ПЕРВЫЙ ЗАКОН! Чему вас только в колледже учат?
- Моя специализация…
- Давно позабыта, как я погляжу, - усмехнулся Каролинус. - О, молодое поколение! Закон Оплаты, ты, идиот! За каждое использование Искусства и Науки существует требуемая или соответствующая цена. Почему я живу на гонорары, а не гадаю по таблицам прорицаний и предвиденья? Потому, что число сочетаний ограничено и нельзя из ничего создавать нечто. Зачем использовать ястребов, сов, котов, мышей и фамильных духов, вместо того чтобы глазеть в ясновидящий кристалл? Почему волшебный отвар так отвратителен на вкус? Все должно оплачиваться, но в пропорции! Почему я не поступлю как тот до ушей деревянный новичок Хансен, позволивший себе невесть что без предварительного десятилетнего сотрудничества с Департаментом Аудиторства, где у меня кредит, хотя я Повелитель Искусств? А его дебет висит на тонюсеньком волоске. Еще немного, и волосок оборвется.
- Откуда ты знаешь? - спросил Джим.
- Мой несмышленый ассистент, - усмехнулся Каролинус. - Все очевидно. Он засылает девственницу. - Я полагаю, что она девственница?
- Ну…
- Ну, назовем ее формальной девственницей. Определение существенно только с академической точки рассмотрения, - отрезал Каролинус. - Я заострю внимание лишь на одном моменте. Он перебросил душу и тело одновременно. Но далее кредита в Департаменте Аудиторства ему хватило лишь на то, чтобы транспортировать твой дух, оставив тело позади. Результат: ты
- Дисбаланс в сем мире, что безумно обожают Темные Силы. Результат: возникла милая, повышенно чувствительная ситуация. Я копнул глубже - ситуация способна изменить многое в нашей жизни. К худшему! Ха! Был бы ты посмышленей да пообразованней, не стал бы разбрасываться заклятиями язв, дабы заполучить помощь. Я в любом случае помог бы тебе, чтобы помочь себе и всем остальным.
Джим окинул волшебника удивленным взглядом.
- Не понимаю, - выдавил он.
- Вполне естественно для такого ассистента, как ты. Придется объяснить. Факт появления в этом мире тебя и Энджи нарушил баланс Случая и Истории. Значительно нарушил! Представь качели. Случай сидит на одном краю, а История на противоположном, и они раскачиваются вверх-вниз. Вот Случай наверху, а спустя мгновение - уже внизу, зато наверху - История. Темные Силы обожают подобные ситуации. В благопристойный момент они прикладывают усилие к находящейся внизу стороне, и тогда либо Случай, либо История застывают наверху. В первом варианте возникает Хаос, во втором - Предсказуемость; иными словами, вянут Романтика, Искусство, Магия и угасает всеобщий интерес и тяга к жизни.
- Но… - Джим почти потонул в море слов, - в данном случае что можем сделать мы?
- Сделать? Толкать вверх, когда Темные Силы жмут вниз. И со всей силой толкануть вниз, когда Темные Силы делают усилие вверх! Создать временный баланс, а затем врезать им по башке, чтобы помериться силенками. Затем, если сражение будет выиграно, мы выправим твою ситуацию и вернемся к постоянному балансу. Но путь к балансу лежит через лес трудностей и неприятностей.
- Обожди… - взмолился Джим.
Он собрался заявить, что Каролинус чересчур усложнил сложившуюся ситуацию. Но закончить предложение он не успел. Громкий стук сотряс дом, а мгновение спустя прогремел голос дракона:
- Горбаш!
- Я так и знал, - охнул Каролинус. - Началось!

5

Каролинус распахнул дверь настежь и вышел на улицу. Джим последовал за волшебником. На дорожке, в дюжине футов от дома, сидел Смргол.
- Приветствую тебя. Маг! - прогремел старый дракон и сдержанно поклонился. - Вероятно, ты не помнишь меня. Я - Смргол. Тот самый дракон, который схватился с огром из Башни Гормли. Вижу, внучатый племянник нашел тебя.
- А-а, Смргол, помню, - протянул Каролинус. - Неплохо ты тогда повоевал.
- Да уж! Тот огр после замаха чуть опускал палицу, - с радостью пустился в воспоминания Смргол. - Он на мгновение оставался незащищенным. Я подметил это приблизительно на четвертый час битвы. И когда огр в очередной раз допустил все ту же ошибку - опустил палицу, - я застал его врасплох и разодрал бицепс правой руки. Добить огра было делом техники.
- А, да! Восемьдесят три года назад. А это, значит, твой внучатый племянник?
- Да, - вздохнул Смргол. - Немного дурошлеп, но все же родная кровинка. Надеюсь, он вел себя учтиво и ты поладил с ним. Маг?
- Вполне, - сухо ответил Каролинус. - Осмелюсь заметить - твой внучатый племянник сильно изменился и никогда не станет таким, как прежде.
- Очень надеюсь, - обрадованно произнес Смргол. - Любое изменение к лучшему. Но у меня плохие новости. Маг.
- Да что ты говоришь! - язвительно заметил Маг.
- А… что?.. - Смргол в недоумении уставился на волшебника.
- Не обращай внимания на мой сарказм. Продолжай, - спокойно сказал Каролинус. - Что произошло?
- Этот юный червяк Брайагх сбежал с пойманным нами джорджем.
- Что?! - вскричал Джим.
Цветы и трава пригнулись к земле, как от ураганного ветра. Каролинус закачался, пытаясь удержаться на ногах, а Смргол поморщился.
- Мальчик мой, - назидательно произнес он. - Сколько раз тебе повторять, что нельзя без причины повышать голос?! Я лишь сказал, что Брайагх улизнул вместе с джорджем.
- Куда? - рявкнул Джим.
- Горбаш! - сурово сказал Смргол. - Если ты не способен изъясняться вежливо, то мы в наказание уберем тебя за рамки дискуссии. Не понимаю, почему ты встаешь на задние лапы от малейшего упоминания об этом джордже?
- Послушай… - сказал Джим. - Самое время кое-что узнать обо мне. Этот «джордж», как ты его называешь, та самая, которую я…
Голосовые связки Джима внезапно парализовало, и он не мог больше выговорить ни слова.
- Несомненно следующее, - не мешкая, произнес Каролинус, заполняя паузу, вызванную неожиданным онемением Джима. - Твое сообщение, Смргол, напрямую затрагивает интересы огромного числа… местных жителей. Как я только что сообщил Горбашу, ситуация из рук вон плоха, и нам нет резона ухудшать ее. Да, Горбаш?
Каролинус пронзительно посмотрел на Джима и повторил специально для него:
- Нам следует соблюдать предельную осторожность и не усложнять и без того взрывоопасную ситуацию. Канва Событий и Порядка запутана и изрядно нарушена. Без нас. Если вы начнете действовать, не прислушавшись к моим советам, я не смогу помочь вам, даже если очень захочу.
Голосовые связки Джима отпустило так же внезапно, как заморозило, и он снова мог говорить.
- А? Да… безусловно, - хрипло согласился Джим.
- Да, кстати, - продолжал мягко стелить Каролинус, - Горбаш задал правильный вопрос. Где Брайагх спрятал этого, э… так называемого джорджа?
- Никто не знает, - ответил Смргол. - Я надеялся, что ты поведаешь нам об этом, Маг.
- Несомненно. Пятнадцать фунтов золота, пожалуйста.
- Пятнадцать фунтов? - Старик-дракон был напрочь сражен цифрой. - Но, Маг, я рассчитывал, что ты поможешь нам. Я надеялся, что ты… У меня нет пятнадцати фунтов золота. Я давным-давно все проел и пропил…
Он повернулся к Джиму и убитым голосом сказал:
- Полетели, Горбаш. Бесполезно. Распростимся с надеждой найти того джорджа…
- Нет! - закричал Джим. - Каролинус! Я заплачу! Я где-нибудь наковыряю пятнадцать фунтов…
- Не заболел ли ты, малыш? - Смргол пришел в ужас. - Это же начальная цена! Так дела не делаются. - Он обернулся к волшебнику. - Вероятно, с большим трудом я наскребу пару фунтов.
Они бойко и азартно торговались, как на базаре, а Джим сидел и дрожал от нетерпения. Наконец они сошлись на четырех фунтах золота, одном фунте серебра и большом, правда с изъяном, изумруде.
- По рукам! - заявил Каролинус.
Из складок плаща он вытащил маленький пузырек, подошел к бассейну у подножия горы и наполнил алхимическую склянку до половины. Затем он вернулся с пузырьком, долго оглядывался, пока не выбрал маленькую песочную прогалину, затерявшуюся среди зарослей шелковистой травы…
Он наклонился, а драконы вытянули шеи, чтобы лучше видеть происходящее.
- Теперь - ни звука, - предупредил Каролинус. - Я буду говорить с жуком-глазастиком. Они ужасно пугливы, так что даже не дышите!
Джим затаил дыхание. Каролинус наклонил пузырек, и капля упала на песок. Джима удивило, как сильно потемнел песок, впитавший влагу.
Некоторое время ничего не происходило, затем мокрый песок растрескался, образовалось отверстие, и в воздух забил фонтанчик сухого светлого песка. Желто-золотистая горка все увеличивалась и в конце концов приняла очертания муравейника: у основания песочного домика, из убегающего вниз коридора, появилось таинственное насекомое, стремительно перебирающее маленькими черными лапками. Движение лапок прекратилось, после некоторого затишья из норки вытыркнулась голова черного паука и повернулась к Каролинусу. Передние лапки зашевелились, а тонкий скрипучий голос, напомнивший звук запиленной граммофонной пластинки, донесся до ушей Джима.
- Скрылись в Презренной Башне. Скрылись в Презренной Башне. Скрылись в Презренной Башне.
Жук-глазастик резко замолчал, зашебаршился, попятился в норку и начал зарываться в песок.
- Не торопись! - рявкнул Каролинус. - Разве я разрешил уйти? Любой жук-глазастик пуще смерти боится превратиться в слепочервя! Вылезайте, сэр!
Песок пришел в движение, и, после повторного фонтанчика, жук-глазастик вылез и встревоженно замахал лапками.
- Поведай! - приказал Каролинус. - Мой юный друг должен узнать…
Последнее слово Джим не расслышал.
- Соратники, - проскрипел жук-глазастик. - Соратники! Соратники!
Он шмыгнул в норку, песок пришел в движение, и через несколько секунд поверхность прогалины вновь выровнялась.
- Хмм, - задумчиво пробормотал Каролинус. - Значит, Брайагх сокрылся с девственницей в Презренной Башне.
Смргол шумно прокашлялся.
- Это разрушенная башня к западу, в топях, Маг? - спросил он. - По слухам, там родилась мать огра из Башни Гормли. А пятьсот лет назад именно оттуда навели порчу на водяных драконов.
Каролинус кивнул и нахмурился, спрятав глаза под густыми белыми бровями.
- Башня - обитель старой магии, - ответил он. - Темной магии! Такие места на земле что застарелые нарывы! На какое-то время рубцуются, но неизменно испускают из себя стержень зла, когда нарушается баланс Случая и Истории.
Каролинус задумчиво продолжал говорить: размышлял вслух и скорее советовался сам с собой, а не обращался к Джиму и Смрголу.
- Опасения были не напрасны, - продолжал он. - Темные Силы отреагировали незамедлительно. Брайагх, пусть он был вашего племени, теперь принадлежит Им. Именно по приказу Темных Сил он похитил девственницу и укрылся в башне. Девственницу сделали заложницей и оружием в борьбе с Горбашом. Удачно, что я припугнул жука-глазастика и вытянул из него полное сообщение.
- Полное сообщение? - непонимающе переспросил Джим.
- Да, именно полное сообщение. - Каролинус начальственно обратился к Джиму: - Теперь, когда весть о похищении твоей дамы достигла ушей твоих, ты намерен, не медля ни секунды, броситься ей на помощь?
- Само собой! - воскликнул Джим.
- Само собой, нет! - отрезал Каролинус. - Ты слышал, что сказал жук-глазастик? Прежде чем ты хоть на шаг приблизишься к Презренной Башне, тебе надо собрать отряд соратников! В противном случае вы с леди Анджелой обречены.
- Что за леди Анджела? - озадаченно спросил Смргол.
- Леди Анджела, дракон, - пояснил Каролинус, - это джордж женского пола, унесенный Брайагхом в башню.
- А-а-а… - протянул Смргол с затаенной грустью. - Тот джордж все-таки оказался не принцессой. Что ж, нельзя получить сразу всего. Только вот почему именно Горбаш должен спасать ее? Пусть другие джорджи подсуетятся.
- Я люблю ее! - яростно воскликнул Джим.
- Любишь? Мальчик мой, - от ужаса Смргол даже зажмурился. - Когда ты дружил с волками и прочим зверьем, я молчал. Но влюбиться в джорджа?! Знаешь, порядочный дракон должен знать, что существует предел, за которым…
- Остынь. Смргол, - нетерпеливо вмешался Каролинус. - Чтобы часы пошли, надо отрегулировать движение множества колесиков.
- Каких еще колесиков? Я не понимаю. Маг.
- Многочисленные, как очевидные, так и неявные, факторы породили эту весьма сложную ситуацию. Любую цепь событий, пусть даже заведомо упрощенную и укороченную, распутать не так-то легко; смысл ее далеко не всегда ясен. Короче, твой внучатый племянник Горбаш является также, но в другой плоскости, джентльменом по имени сэр Джеймс Ривероук. Он-то и обязан спасти даму своего сердца, сразившись с Темными Силами, которые сейчас уже подчинили себе Брайагха, Презренную Башню, и только Силы ведают, что еще. Словом, дракон, известный тебе под именем Горбаш, отправляется в путь, чтобы восстановить равновесие Случая и Истории. Так что не тебе возражать или критиковать его решение!
- А также понимать, как я полагаю, - смиренно закончил Смргол.
- Можно сказать и так, - взревел Каролинус. - Но кое-что я все же объясню. - Его голос смягчился. - Смргол, мы вовлечены в битву за свободу против власти Темных Сил. Твое сражение с огром из Башни Гормли - случайный пустячок по сравнению с тем, что нам предстоит. Ты, конечно, можешь уйти в тень, но изменить ход грядущих событий не в твоей власти.
- Уйти в тень? Кому? Мне? - захорохорился Смргол. - За кого ты меня принимаешь? Я с Горбатом!.. И с тобой тоже, маг, если ты на стороне Горбаша. Говори, что мне делать?
- Я с вами, - сухо ответил Каролинус. - Если ты хочешь помочь, Смргол, отправляйся назад и попытайся растолковать драконам обстановку: поведай им о цели Горбаша, предательстве Брайагха, о себе. Что касается тебя… - он повернулся к Джиму.
- Я полетел к башне! - выпалил Джим.
- Валяй, но тогда можешь и не надеяться еще раз увидеть свою возлюбленную. - Каролинус будто хлыстом ожег Джима, глаза волшебника вновь вспыхнули. - Конечно, чего там, валяй, а я умываю руки. Кстати, если я умою руки, то у тебя даже надежды не останется. Так как, будешь слушать меня?
Джим с огромным трудом подавил желание немедленно отправиться в путь. Но, может быть, Каролинуса действительно стоит выслушать. В любом случае, когда Джим освободит Энджи, без помощи волшебника домой им не вернуться. Так что ни к чему настраивать Каролинуса против себя.
- Говори, - ответил Джим.
- Так-то лучше. Темные Силы заточили твою даму в башне с одной-единственной целью - заманить тебя на свою территорию, пока ты не набрался сил. Они рассчитывают, что ты немедленно бросишься спасать ее, а победить тебя сейчас - проще простого. Но если ты выждешь и наберешь соратников, что и посоветовал нам жук-глазастик, то поражение потерпят твои противники. Стало быть, с твоей стороны будет глупо отправиться прямо сейчас.
- Но Анджела… Энджи в их власти, - возразил Джим, - с ней-то что будет, если я не помогу ей? Они решат, что она плохая приманка для меня. Они сделают с ней что-нибудь ужасное…
- Ни в коем случае, - перебил его волшебник. - Они и так вышли за все возможные рамки, похитив ее, теперь они уязвимы. Если они еще и что-то сделают с ней, то все, кто могут противостоять им, - люди, драконы, звери - сплотятся единым фронтом. В этом мире все-таки действуют определенные правила игры, поспешная попытка спасения леди Анджелы - поражение для тебя, а вот если они причинят заложнице какой-либо вред, то их песенка спета.
Слова Каролинуса поколебали решимость Джима. Он вспомнил, что хотел узнать логику этого мира. Если Каролинус прав… а он умел убеждать…
- С Энджи точно ничего не случится? Если так, то я могу повременить, - сказал Джим.
- С ней ничего не случится только если ты повременишь!
Джим сдался.
- Хорошо, - согласился он и глубоко вздохнул. - Тогда что мне делать? Куда идти?
- Прочь! - рявкнул Каролинус. - В противоположном направлении от пещер, куда ты собрался возвращаться!
- Но, Маг, - вмешался в разговор ничего не понимающий Смргол. - Если он отправится именно туда, то придет прямо к топям и Презренной Башне?! Но ты говоришь, что Горбаш ни в коем случае не должен лететь к башне?!
- Дракон! - вскричал Каролинус и резко обернулся к Смрголу. - Мне предстоит спорить еще и с тобой? Я сказал «прочь», а не к «башне»! О, Силы, дайте мне терпение! Нужно ли объяснять тонкости Усовершенствованной Магии всякому залетевшему сюда деревянноголовому и тупорылому? Я спрашиваю тебя!
- Нет! - ответил глубокий бас из пустоты.
- То-то же, - облегченно вздохнул Каролинус и отер лоб. - Слышали Департамент Аудиторства? Хватит болтать. У меня полно дел. Отправляйся в драконьи пещеры, Смргол. А ты, Горбаш, начинай поступательное движение в противоположном направлении!
Он демонстративно развернулся, вошел в дом и с грохотом закрыл за собой дверь.
- Пошли, Горбаш, - пробормотал Смргол. - Маг прав. Я прослежу, чтобы ты полетел в том направлении, а затем поверну к пещерам. Кто бы мог подумать, что на старости лет мне уготована судьба пережить интересное время!
Пожилой дракон задумчиво покачал головой и взмыл в небо. Хлопок - широкие кожистые крылья раскрылись, и Смргол мгновенно набрал высоту.
Джим последовал за ним после секундного замешательства.

6

Голубая, подернутая дымкой линия, которая когтем тянется на север и виднеется сразу за лесом, и есть начало топей…
Смргол, паривший рядом с Джимом, прервал рассказ, как только они выбрались из восходящего термала; для того чтобы попасть в другой поток, им пришлось изрядно поработать крыльями, преодолевая резкие порывы встречного ветра.
Джим отметил - старый дракон замолкал всякий раз, когда требовалось приложить серьезное физическое усилие. Обрывочность информации, которой Смргол с готовностью делился, придавала рассказу веселую пикантность.
- …В наши дни в топях ничего значительного уже не происходит, - продолжал Смргол, как только они, поймав очередной восходящий термал, начали затяжное плавное парение в направлении смутно очерченных болот. - Твои соплеменники, Горбаш, разумеется, интересуются жизнью водяных драконов, ведь они наши дальние родственники. Среди них ты наверняка наткнешься на братьев и сестер пятнадцатого или шестнадцатого колена, хотя те давным-давно забыли о родстве. Мы и раньше не очень-то контактировали с этими мелкотелыми, ну а после наведенной на всех нас порчи контакты полностью оборвались.
Смргол замолчал и откашлялся.
- И с тех пор мы живем порознь. Где среди болот и воды сыщется приличная сухая пещера? Да и питаются они, должно быть, в основном рыбой из моря, что и не удивительно. Бывает, подвернется одинокий сандмирк, морская ящерица или случайно отбившийся от выводка цыпленок. По краю болот нищенствуют полуразорившиеся фермеры, на их владения время от времени изголодавшиеся водяные драконы устраивают набеги. Но и фермеры пострадали от порчи: все взращенное ими уродливо и недостойно желудка таких здоровых драконов, как мы с тобой. Я слышал сплетни, что некоторые «родственники» из водяных драконов пали так низко, что питаются лишь объедками с огородов. Слыхано ли, чтобы кто-нибудь из нас питался капустой? Капуста! Невероятно…
Им опять пришлось поработать крыльями, чтобы попасть в новый термал. Перейдя на планирующий полет, Смргол снова заговорил, но теперь Джиму стало ясно, что пожилой дракон выдохся окончательно.
- Вот, пожалуй, и все… Горбаш, - сказал он. - Рассказал я тебе все. Не горячись, мой мальчик… Пусть естественная… ярость дракона не затмит рассудка и не погубит тебя… Старайся. Пожалуй, я поверну назад.
- Да, - согласился Джим. - Так будет лучше. Спасибо за добрый совет.
- Не стоит благодарности… мой мальчик. Это все, чем я могу помочь… Прощай…
- Прощай.
Джим проследил за прадядюшкой - Смргол, упав в пике и развернувшись на сто восемьдесят градусов, поймал нижний термал и попутный ветер с моря. Он быстро исчез из вида, и Джим полностью переключил внимание на бескрайнее пространство перед ним.
Лес, с пригорками и опушками, в котором жил Каролинус, сменился монотонными пустошами, редкими деревьями да бедняцкими лачугами, сложенными из сухих ветвей и гнилых стволов, связанных чем придется. Крыши хижин были покрыты охапками соломы и травы.
Завидев летящего Джима, обитатели хижин сразу же бросались в убежища. Явно отказавшись от традиционной одежды, они все были закутаны в шкуры и даже с такой высоты выглядели непривлекательными.
Чем дальше летел Джим, тем реже встречались поселения. Наконец они исчезли вовсе. Пустошь заканчивалась, и приближался лес, на который указывал Смргол: не хвойный, как у Звенящей Воды, а лиственный - дубы да ивы.
Листва уже опала: это казалось странным в такое время года. Искореженные, уродливые ветви низкорослых деревьев придавали лесу зловещий оттенок. Складывалось отчетливое впечатление, что любое живое существо, стоит ему забрести сюда, тут же будет перемолото и съедено лесом. Искорка самодовольства вспыхнула в Джиме при мысли, что он может безопасно парить в поднебесье.
Полет опять опьянил Джима, и он почти забыл о всех своих неприятностях. Джим не имел ни малейшего представления о том, что ждало его впереди, но неизвестность ни в коей мере не означала жизнерадостного расположения духа. Он жаждал лететь прямо к Презренной Башне, но крепко держал в памяти, что Каролинус отговаривал его от этого.
Однако сейчас, по настоянию все того же Каролинуса, он летел точно по направлению к башне. Неважно, чем руководствовался волшебник, главное - Джим твердо знал: все, что он делает в данную минуту, - правильно.
Джим подлетел к кромке леса, за которым начиналось зеленое неистовство болот, на горизонте сливающихся с туманной темно-синей линией моря. Куда ни кинь глаз - всюду были болота: девственно-чистые холмики опалесцирующего мха, островки свеже-бурой земли, мелкие, будто разбросанные блестящие стеклышки, озерца. Болота простирались во все стороны до самого моря.
Телескопическим зрением драконьих глаз он обшарил всю поверхность болот, но строения, которое могло называться Презренной Башней, не обнаружил. Встречный бриз резко оборвался, зато попутный ветерок легко подталкивал его в спину, Джим расправил крылья, поймал воздушный поток и медленно, под небольшим углом, начал снижаться, как бы скользя по невидимой волшебной поверхности. Болота приближались: мшистая, с сочной густой травой земля, разрезанная протоками голубой воды на островки, задушенные кольцом мелких заливчиков и запруд, поросших водорослями и камышом.
Стайки водной дичи подымались легкими паутинками дыма с одного озерка, шлейф растянулся на несколько сот футов и медленно оседал. Крики птиц, приглушенные расстоянием, доносились до сверхчувствительных ушей Джима.
А на западе, нависая над прибрежной линией, собирались тяжелые тучи.
Джим, продолжая полет над тихой стоячей водой и мягкой травой, вдыхал принесенные издалека запахи моря. Он с беспокойством поглядывал на заходящее солнце, край которого уже завяз в черных облаках. Скоро стемнеет. Он проголодался и не имел ни малейшего представления о том, что будет делать, когда наступит ночь. Продолжать полет небезопасно. Малоприятная перспектива - врезаться в землю из-за полной потери ориентации. Не более приятно спикировать в озеро или залив. Можно приземлиться и продолжить путь пешком, но в этом случае добавляется вероятность завязнуть в трясине.
Самое разумное решение: после захода солнца - хотя эта идея не слишком радовала Джима - заночевать на сухом островке. Но тогда, если кто-нибудь вознамерится напасть на него, то наверняка застанет Джима врасплох.
Сомнения Джима оборвала очевидная мысль, точнее напоминание. Он же дракон! Но продолжает рассуждать как человек! Кто, будучи в здравом уме, осмелится напасть на дракона?! Исключение, как Джим успел выяснить, составляют только рыцари в латах. Станет ли рыцарь в латах разъезжать в темноте по болотам? Нет. Тогда следует ли Джиму опасаться другого дракона? Если сведения Смргола о водяных драконах верны, то единственно опасным драконом-соперником оставался Брайагх. Но если Брайагх приблизится сейчас к Джиму, пребывающему в откровенно агрессивном расположении духа, то это станет его последней ошибкой.
Джим счел бы за счастье прямо сейчас вцепиться зубами и когтями в этого предателя. Матерая, тяжелая злоба горячим углем разгоралась в груди. Как сладостно было это ощущение! Искра раздулась в настоящий пожар, а гнев Джима обрел действительно драконью ярость. Вероятно, об этом и предупреждал Смргол, советуя не горячиться, не давать волю эмоциям.
Джим попытался успокоиться, но пламя гнева, бушевавшее внутри, было непросто загасить…
Удача улыбнулась неожиданно. На одном из крохотных островков Джим краем глаза выхватил очертания дракона.
Дракон копошился над чем-то лежащим в траве. С такой высоты и под таким углом Джим не мог различить, кем является жертва; идентификация существа в траве не интересовала его, поскольку одного вида дракона оказалось достаточно, чтобы пламя гнева вспыхнуло во всю мощь.
- Брайагх! - непроизвольно взрычал Джим.
Даже не дав себе труда чуть-чуть подумать, как истребитель с наведенными на цель пушками, Джим упал в пике.
Атака была стремительной, и Джим застал бы дракона, находившегося внизу, врасплох. Но, к сожалению, существовало препятствие, о котором не подозревал Джим. Даже легкий самолет с выключенными двигателями производит, идя на снижение, достаточно шума, чтобы разбудить спящего, а такой крупный, как Горбаш, дракон весил никак не меньше, чем двухместный самолет. К тому же этот нарастающий вой, несомненно, был уже хорошо знаком дракону внизу. Не подымая головы, он сделал отчаянный прыжок в сторону и кубарем покатился от того места, куда пикировал Джим.
Атакованный дракон вторично перекувырнулся, сел, уставился на Джима и принялся визгливо причитать:
- Это несправедливо! Несправедливо! - кричал он неестественно высоким для дракона голосом. - И все потому, что ты крупнее меня! А я сражался целых два часа, и она раз шесть едва не сбежала. Впервые за несколько месяцев на болота забрела еда таких габаритов, и вот… все прахом… Ты, ты отнимаешь мою добычу. Ведь не нужна она такому упитанному и сильному! А я голоден и немощен…
Джим растерянно заморгал. Он посмотрел на дракона, затем перевел взгляд на то, что лежало перед ним в траве: туша старой, тощей коровы, уже изрядно покусанная, с переломленной шеей. Джим уставился на дракона и тут впервые понял, что перед ним изможденное, в половину его размера существо, находящееся на грани смерти от истощения…
- Где ты, удача? - стенал дракон. - Стоит мне поймать приличную добычу, кто-нибудь моментально отнимает ее. А что остается мне? Одна рыба…
- Замолчи! - рявкнул Джим.
- Рыба, рыба, рыба! Холодная рыба, чья холодная кровь не прибавляет сил моим костям.
- Обожди, говорю! Заткнись! - скомандовал Джим, включив на полные обороты голосовые связки.
Драконьи жалобы прекратились моментально, как будто «тощий» был музыкальным автоматом, которому за ненадобностью отрубили питание.
- Да, сэр, - смиренно произнес он.
- О чем ты говоришь?! - рассердился Джим. - Я не собирался отнимать у тебя корову.
- Нет, сэр, - ответил дистрофик и покатился со смеху, нарочито показывая, что его можно обвинить в любых грехах, но только не в отсутствии чувства юмора.
- Да нет же.
- Хе-хе-хе, - заливался коротышка. - Какой же вы шутник, ваша честь.
- Черт побери! Я говорю серьезно! - рявкнул Джим, отходя в сторону от туши. - Ешь! Я принял тебя за другого.
- Не хочу, сэр. Я не голоден. Чистая правда! Я пошутил, что голоден. Чистая правда, что пошутил!
- Обожди, - рявкнул Джим, хватая под уздцы заново разгорающийся гнев.
- Как твое имя?
- Ну… - промямлил коротышка. - Ну оно не стоит того, чтобы хвалиться перед вами.
- Назови СВОЕ ИМЯ!
- Секох, Ваше Святейшество! - в страхе тявкнул дистрофик. - Просто Секох. Я ничтожный дракон, Ваше Высочество. Маленький, ничтожный водяной дракон.
- Тебе не в чем меня убеждать, - хмыкнул Джим. - Верю без слов, Секох, - он махнул лапой на корову, - рубай. Мне эта дохлятина до фонаря. Если мне что и надо - кой-какая информация об этой местности, о ее обитателях. Надеюсь, ты подскажешь мне, куда лететь, а?
- Ну… - начал увиливать Секох; в течение разговора он потихоньку подгребал вперед, а теперь решительно переместился к туше убитой им коровы. - Простите мои манеры, сэр. Я простой водяной дракон… - И он с неистовой жадностью набросился на тушу.
Сначала Джим почувствовал лишь сострадание: следует дать дракону спокойно поесть, а затем уже расспрашивать его. Но, сидя и наблюдая, Джим почувствовал, как в нем пробудился - и весьма активно - голод. Желудок внезапно громко заурчал. Глядя на разодранную тушу коровы, Джим пытался убедить себя, что эта пища не соответствует статусу цивилизованного человека. Сырое мясо дохлого животного: мертвая плоть, старые кости, облезлая шкура…
- М-м, да, - промямлил Джим, придвигаясь поближе к Секоху и к корове; через минуту он откашлялся: - Выглядит неплохо, надо отметить…
Желудок призывно заурчал. Очевидно, брюхо дракона лишено человеческой щепетильности, которая нашептывала, что лежащая перед Джимом туша не пригодна в пищу…
- Секох?
Секох с неохотой поднял голову и настороженно вгляделся в Джима, не переставая при этом лихорадочно чавкать.
- Э… Секох… Я впервые в этих краях, - признался Джим. - Предполагаю, ты хорошо знаешь местность. Я… А как, как она на вкус, эта корова?
- Отвратительная… М-мм, - морщась, но с полным ртом сообщил Секох.
- Жесткая, старая… вонючая. Годная разве что для такого водяного дракона, как я, но не для…
- Я хотел расспросить о местности…
- Да. Ваша Честь?
- Думаю… Впрочем, это ведь твоя корова.
- Так обещала Ваша Честь, - осторожно напомнил Секох.
- Но мне любопытно, - Джим доверительно улыбнулся, - какой вкус у этой коровы. Мне не доводилось никогда прежде пробовать что-либо подобное.
- Неужели, сэр? - со стоном спросил Секох.
Из глаз Секоха выкатились две крупные, как сливы, слезинки и пали в траву…
- Да, никогда. Можно - если ты не возражаешь - отведать кусочек, а?
По щеке Секоха еще скатилась слеза.
- Если… если Ваша Честь того желает, - сдавленно произнес Секох. - Прошу Вас присоединиться к трапезе.
- Благодарю, - сказал Джим.
Он подошел к корове и запустил зубы в область лопатки. Ароматная кровь струйкой скользнула по языку. Резким движением челюстей он вырвал предплечье.
Через пару минут он сидел подле Секоха, облизывая скелет коровы шершавым раздвоенным языком, похожим на наждачную бумагу.
- Наелся, Секох? - спросил Джим.
- От пуза, сэр, - ответил водяной дракон, оглядывая голодным безумным взглядом обглоданные останки. - Да простит меня Ваша Честь, но я ужасно неравнодушен к костному мозгу…
Он схватил берцовую кость и принялся похрустывать ею, как леденцом.
- Завтра выследим корову, и я убью ее, - сообщил Джим. - А ты схрумаешь ее в одиночку.
- Благодарю Вас, Ваша Честь, - Секох выслушал обещанное с вежливым скептицизмом.
- Я обещаю… А теперь скажи, где находится Презренная Башня?
- Ч-ч-что? - начал заикаться Секох.
- Презренная Башня! Разве ты не знаешь, в какой она стороне?
- О да, сэр! Но Ваша Честь не пойдет туда? Да, Ваше Святейшество? Я не вправе советовать Вашему Высочеству, - испуганно пищал Секох.
- Продолжай, - сказал Джим.
- Разве можно сравнивать тщедушного, робкого водяного дракона с Вашей Честью? Но Презренная Башня - ужасное место. Ваше Высочество…
- Насколько ужасное? - оборвал его Джим.
- Это… необъяснимо. - Секох грустно поглядывал по сторонам. - Пятьсот лет назад башня наслала на всех нас порчу и вырождение. До того мы ничем не отличались от остальных драконов. Безусловно, мы не были такими громадными и свирепыми, как Вы, сэр. Но вскоре, по непроверенным слухам. Темные Силы были усмирены, а башня разрушена. Да, конечно, великое событие, только какой прок был от него водяным драконам? Победители разбежались по домам, бросив нас в новом гнилом обличье на произвол судьбы. Считается, что ныне башня уже не опасна. Но, на Вашем месте, я ни за что бы туда не отправился. Ни за что, Ваше Величество.
- Но что за опасность? - спросил Джим. - Кого следует остерегаться? Кто обитает в башне?
- Не скажу определенно, что там живет кто-то, - осторожно ответил Секох. - Но Ваше Величество не сможет схватить его лапой. Дело в том, что если кто-либо, кому не разрешен туда доступ, приближается к башне, то башня каким-то образом влияет на непрошеных гостей, сэр. Разумеется, туда частенько наведывается всякая нечисть. Но иногда оттуда исходит нечто странное, а совсем недавно…
Секох осекся, сбившись с повествования, и усердно зашарил среди коровьих костей.
- Что недавно?
- Ничего… ничего особенного. Ваше Превосходительство! - пронзительно взвизгнул Секох. - Ваша Досточтимость не должна слишком много требовать от ничтожного водяного дракона. Мы не блещем умом. Я только… хотел сказать, что с недавних пор башня стала еще страшнее. Никто не знает, почему. Мы стараемся держаться от нее подальше!
- Возможно, у тебя разыгралось воображение, - кисло заметил Джим.
Он всегда считал себя скептиком. Да, этот странный мир стремится отойти от нормального порядка. Все равно разум, пусть даже в силу привычки, не желал окунуться со слепой верой в сверхъестественное - особенно в сверхъестественные ужасы второстепенных старинных кинолент.
- Мы знаем то, что знаем, - с необычным упрямством ответил водяной дракон и выставил напоказ свою костлявую иссушенную лапу.
Джим невразумительно промычал. Только что заглоченный ужин тянул дракона в сон. Серые свинцовые сумерки отступающего дня притупили восприятие. На Джима навалились вялость и апатия.
- Завалюсь-ка я спать, - сказал он. - Так как мне добраться отсюда до Презренной Башни?
- Пойдете на запад. Ваша Смелость. Сбиться с пути невозможно.
В последних словах водяного дракона слышался неподдельный страх, но сонному Джиму было наплевать буквально на все. Он продолжал слушать Секоха, но голос доносился как бы из тумана.
- Держитесь Большого Тракта. Это широкая полоса твердой земли, тянущаяся миль пять с востока на запад через болота. Держитесь его и выйдете точно к башне. Она стоит на высокой скале на краю моря.
- Пять миль… - пробормотал Джим.
Надо ждать рассвета: перспектива обрадовала Джима. Вечерний холодок не тревожил покрытое бронированными пластинками тело, а трава окутывала своей мягкостью.
- Да, пожалуй, я поспешу, - пробормотал он.
Джим растянулся на траве; повинуясь инстинкту дракона, он изогнул шею и по-птичьи спрятал голову под крыло.
- До утра, Секох.
- Как пожелает Ваше Превосходительство, - робко отозвался водяной дракон. - Я пристроюсь вон там, и, если Вашему Святейшеству понадобятся мои услуги, только позовите, я сразу же прибегу…
Слова стерлись и исчезли. Джим медленно погружался в сон, как идущий ко дну перегруженный корабль с пробоиной…

7

Когда Джим сумел продрать глаза, солнце уже приподнялось над горизонтом. Яркий холодный свет раннего утра отмыл небосвод до прозрачной голубизны. Утренний бриз легко покачивал заросли тростника: гладь мелкого озерца, возле которого отдыхал Джим, подернулась паутиной ряби. Он широко зевнул, сел, изумленно заморгал и огляделся.
Секох растворился. А вместе с ним и обглодки.
Джим на долю секунды ощутил слабое брезгливое раздражение. Отходя ко сну, он рассчитывал с утречка выудить из водяного дракона дополнительные сведения о болотах. Но на смену раздражению пришло неожиданное веселье. Джим отчетливо представил картину: Секох тайком, стараясь не шуметь, собирает обглоданные кости и перед самым рассветом сматывается вместе с ними: такая ситуация развеселила Джима.
Он подошел к краю озера и принялся жадно пить, вернее лакать, как домашний кот. Разница состояла только в том, что каждое движение длинного языка закачивало в горло несколько литров воды. Утолив жажду. Джим с тоской посмотрел на запад, вглядываясь в туманную линию океана, а затем раскрыл крылья… Вернее - лишь попытался.
- Ой! - вскрикнул он и поспешно сложил крылья. Оставалось лишь про себя проклинать себя же.
Волейболист класса АА был обязан предвидеть реакцию организма, да еще памятуя, как сильно выдохся вчера Смргол. Попытка Джима расправить крылья вызвала кинжальную боль в мышцах, которые драконы практически не используют. Джим и раньше сталкивался с подобным ощущением, когда, после некоторого перерыва, вновь возвращался к тренировкам. То же чувствует любой нетренированный человек после неожиданной физической нагрузки. Обидно!
Но чувство юмора еще не покинуло Джима, и он словил «кайф» от абсурдной ситуации: двадцать шесть лет он прекрасно обходился без крыльев. Но вот, единожды вкусив радость полета, с ужасом подумал о пешем дневном переходе. Эйфория веселья испарилась через несколько выдохов, а настроение изменилось отнюдь не к лучшему. Джим осторожно повернул голову в направлении океана и, задав себе маршрут, двинулся вперед.
К сожалению, путь лежал по изрядно пересеченной местности. Инстинктивно Джим старался выбрать дорогу посуше да поровнее, но ему приходилось перепрыгивать через канавы, и тогда крылья раскрывались и задубелые мышцы скручивало от боли. Дважды Джиму пришлось плыть: сначала через длинную канаву и почти следом - через мелкое, но слишком широкое, чтобы перепрыгнуть, озерцо. Теперь Джиму стало ясно, почему драконы предпочитают ходить или летать. В отличие от людей, плотность тела драконов превышает плотность воды. Попросту говоря, если Джим не греб изо всех сил, то мгновенно камнем шел ко дну. Поэтому у драконов, как вскоре заключил Джим, возник панический страх перед водой, она, ко всему, могла попасть в ноздри, чего драконы не выносили.
Однако очень скоро Джим выбрался на широкую полосу земли, она, судя по всему, и являлась Большим Трактом, о котором упоминал Секох. Другой дороги среди буйства болот видно не было. Проход, как Джим назвал для себя Большой Тракт, прямой линией, как римские дороги, устремлялся на восток. Вероятно, он был искусственного происхождения, так как возвышался на несколько футов над болотной равниной и на нем росли кусты, а кое-где даже деревья.

Предыдущая страница 3 Следующая страница


Дракон и Джордж 4

Джим терся о траву - он только что переплыл через очередное озерцо, - но сейчас перевернулся животом вверх, чтобы погреться на солнышке. Неподалеку росло дерево: оно давало тень глазам Джима, но тело оставалось под солнцем, чьи горячие лучи отогревали задубевшие мускулы.
Джим шел и плыл вперед все утро: полуденная передышка подействовала расслабляюще. Трава была фантастически мягка. Джим пригрелся, опустил голову на передние лапы и задремал…
Разбудило его чье-то пение. Он поднял голову и огляделся. Кто-то приближался со стороны Прохода. Джим расслышал глухой стук копыт о твердую землю, звяканье металла, скрип кожи, но все это перекрывал мощный баритон: несомненно - всадник напевал песню о себе самом. О чем он пел до того, Джим не имел ни малейшего представления: зато сейчас слова различались более чем отчетливо:
…Надежное копье и крепкая рука
Сжимает меч, и сталь огнем горит.
Дракон воды, явись, подставь свои бока,
Узнай, на что способен Невилл-Смит!
Мелодию, как показалось Джиму, он где-то уже слышал. Он попытался было точнее определить - знаком мотив или нет, но тут раздался треск веток. Футах в двадцати от Джима появился всадник при полных доспехах и с поднятым забралом; треугольный алый флаг на поднятом копье развевался над головой рыцаря. Он восседал на крупном и, на первый взгляд, неуклюжем белом коне.
Джим с откровенным интересом сел, чтобы получше разглядеть незнакомца.
Это было не самым лучшим решением. Всадник тоже заметил Джима: забрало с лязгом опустилось, рука в стальных налокотниках взяла длинное копье наперевес, позолоченные стремена сверкнули, белый конь, перейдя на тяжелый галоп, понесся прямо на дракона.
- Невилл-Смит! Невилл-Смит! - раздавался приглушенный забралом клич всадника.
У Джима сработал некий условный рефлекс, и он взвился в воздух, позабыв об усталых мускулах. Приготовился атаковать надвигающего рыцаря, но… холодная рука рассудка отрезвила сознание. Джим опустился на разлапистую верхушку дерева, которое совсем недавно заботливо укрывало его глаза от солнца.
Рыцарь, как окрестил его Джим, резко натянув поводья, остановил коня под деревом и уставился сквозь ветви на Джима. Джим смотрел на рыцаря. Ветви дерева пугающе потрескивали под тяжестью дракона, а расстояние до шлема рыцаря не приводило Джима в восторг.
Рыцарь поднял забрало и откинул голову, чтобы подробнее осмотреть Джима. Хотя шлем отбрасывал на лицо всадника тень, Джим в ответ впился взглядом в рыцаря: широкоскулое лицо с яркими голубыми глазами, массивный крючковатый нос и выступающий тяжелый подбородок.
- Спустился бы, - пригласил рыцарь, как на чашку чая.
- Да нет, спасибо, - ответил Джим, покрепче вцепившись когтями и хвостом в ствол дерева.
В разговоре возникла легкая пауза - соперники оценивали обстановку.
- Ах ты, чертов водяной дракон! - решительно выкрикнул рыцарь.
- Я не водяной дракон.
- Не ври!
- И не собирался.
- Я сказал - не заливай!
- Я говорю правду! - рассерженно выкрикнул Джим в приливе драконьего гнева. Но, сбавив обороты, спокойно продолжил: - Держу пари, храбрый рыцарь, тебе никогда не разгадать ребус моей истинной сущности!
Но истинная сущность Джима крайне мало интересовала рыцаря. Он привстал в стременах и потыкал копьем через ветки в направлении Джима. Острие копья замирало, однако, футах в четырех от того.
- Черт! - разочарованно ругнулся рыцарь, опустил копье и призадумался. - Если я сниму доспехи, - рассуждал он, советуясь сам с собой, - то заберусь на это чертово дерево. А если он спорхнет вниз, мне придется сражаться на земле? А доспехи, о черт?!
- Послушай, рыцарь! - заявил Джим. - Я готов спуститься.
Рыцарь радостно поднял голову.
- При условии, - продолжал Джим, - что ты выслушаешь меня и постараешься разобраться в моем рассказе.
Рыцарь обдумал предложение.
- Договорились, - согласился он, но в назидание угрожающе потыкал копьем в сторону Джима. - Но потом никаких просьб о пощаде!
- Безусловно.
- Пощады от меня не жди, черт побери! Это противоречит данной мною клятве. Вдовы и сироты, мужчины и женщины Святой Церкви и даже достойные враги могут молить о пощаде на поле битвы. Но не драконы!
- Полностью с тобой согласен, - поддакнул Джим. - Я только хочу поведать тебе о том, кто я на самом деле.
- Мне безразлично, кто ты.
- Сомневаюсь, - уверенно произнес Джим. - Я не дракон! На меня наложено заклятие, из-за него я превратился в дракона!
- Затертая байка, - хмыкнул рыцарь.
- Ты напрасно мне не веришь! - воскликнул Джим, но на всякий случай впился когтями в дерево так крепко, что начала отваливаться кора. - Я такой же человек, как и ты. Тебе что-нибудь говорит имя С.Каролинуса?
- Слыхивали, - проворчал рыцарь. - Известная личность. Неужели надеешься, что я поверю в твой бред, будто именно он заколдовал тебя?
- Нет. Наоборот. Он превратит меня обратно в человека. Но сначала я обязан отыскать леди, с которой помолвлен и которую похитил настоящий дракон. Вот почему судьба занесла меня в такие дали от дома. Всмотрись как следует и скажи: разве я похож на обычного водяного дракона?
Рыцарь внимательно изучил Джима.
- Хм-м, - промычал он, задумчиво потирая крючковатый нос. - Да ты раза в полтора крупнее, чем все ранее попадавшиеся мне драконы.
- Каролинус выяснил, что моя леди заточена в Презренной Башне. Он же послал меня найти соратников, которые помогут мне спасти ее.
Рыцарь не сводил глаз с Джима.
- Презренная Башня? - переспросил он.
- Да.
- Никогда не слышал, чтобы дракон или другое существо в здравом рассудке хотел отправиться в Презренную Башню. Я тоже не очень-то стремлюсь туда. Но, клянусь небесами, если ты дракон - храбрости тебе не занимать!
- Я не дракон, - повторил Джим. - Иначе откуда взяться храбрости? Я джентльмен, такой же, как ты. И я стремлюсь спасти свою возлюбленную!
- Любовь? - Рыцарь порылся в седельной сумке, извлек белую тряпку и с чувством высморкался. - Очень трогательно. Значит, ты любишь свою даму?
- Разве любовь к даме сердца не есть первая обязанность каждого рыцаря? - как мог выкручивался Джим.
- Как сказать, - рыцарь убрал платок обратно в сумку. - Одни любят, другие нет, такова наша политика на сегодняшний день. Я вот, к примеру, тоже люблю свою даму сердца. Но это чистейшей воды совпадение!
- Стало быть, тебе нет резона препятствовать мне в спасении моей дамы сердца!
Рыцарь в очередной раз задумался.
- Откуда мне знать, правду ли ты говоришь? - засомневался он по инерции. - Драконы чертовски хитры и легко могут наврать с три короба…
Джима осенило.
- Поступим так, - предложил он, - возьми свой меч за кончик клинка, и я поклянусь на рукоятке, как на кресте, что все сказанное мной - чистейшая правда.
- Что стоит клятва драконов? У них, черт побери, нет души!
- Допустим, - согласился Джим и выдвинул следующий тезис. - Зато у джентльмена и христианина душа есть. Как христианин и джентльмен, я не посмею нарушить клятву.
Джим внимательно наблюдал за рыцарем; тот вел явно неравную борьбу с обратной логикой, но наконец сдался.
- Хорошо, - согласился рыцарь.
Подняв меч за лезвие, рукоятью вверх, он позволил Джиму принести клятву.
Когда меч вернулся в ножны, Джим не то спрыгнул, не то слетел с дерева.
- Надеюсь, я поступил правильно… - задумчиво изрек рыцарь, глядя на Джима.
Тот встал на задние лапы и принялся отряхивать кору и ветви с передних лап.
- Как-то на Михайлов день в замок пришел предсказатель в серой монашеской рясе и на прощание прочел такие вот стихи:
Задумайся, когда затменье глаз твоих
Запутывает мысль во взгляде.
В любви и дружбе честь не потеряй,
Иначе будешь с совестью в разладе.
Но смысла я не понял.
- Да? - Джим быстро сообразил. - Смысл очевиден! Я занят спасением возлюбленной, но ты, убив меня, совершишь непростительный поступок, противоречащий не только рыцарской этике, но и предсказанию!
- Клянусь Святым Иоанном! - восхищенно воскликнул рыцарь. - Безусловно! А я-то, глупец, считал, что сегодня выследил обыкновенного водяного дракона! Какая удача! Но ты уверен, что мотивы твоих поступков чисты и благородны?
- Да, - твердо заявил Джим.
- Удача не отвернулась от меня! Я согласен! Но прежде я обязан испросить разрешение у дамы моего сердца, ведь дело деликатное, и в него вовлечена еще одна женщина. Конечно же, она вряд ли станет возражать против столь благородной возможности, предоставленной самими небесами! И все же, полагаю, для начала нам следует назвать свои имена, ведь поблизости нет достойного человека, который представил бы нас друг другу. Вы, несомненно, узнаете мой герб?
Он развернул щит так, чтобы Джим смог рассмотреть герб целиком. На красном фоне выделялся серебряный крест, чуть развернутый боком к смотрящему. Снизу, в треугольной выемке, примостился диковинный черный зверь.
- Красный цвет и серебряный крест, - пояснил рыцарь, - непременные геральдические атрибуты рода Невилл из Рэби. Мой прадед, как представитель младшей линии рода, внес изменение в фамильный герб: этого черного соболя. А я перенял герб по праву прямого потомства.
- Невилл-Смит, - проговорил Джим, припоминая имя из песни и те отрывки геральдической науки, коими он владел. - Я буду говорить от лица человека.
- Несомненно, сэр, - согласился Невилл-Смит.
- Мой герб: красный фон, серебряная пишущая машинка на соболином письменном столе. Сэр Джеймс Эккерт, рыцарь, бакалавр. - Джим неожиданно охотно припомнил наставления Каролинуса и не преминул воспользоваться мнимыми титулами для поднятия авторитета. - Барон Ривероук. Большая честь познакомиться с вами, сэр Брайен.
Невилл-Смит снял шлем, повесил его на переднюю луку седла и озадаченно взъерошил свою шевелюру. Его светло-коричневые волосы свалялись под тяжестью шлема, а когда солнце осветило его лицо, стало ясно, что он примерно одних с Джимом лет. Но темный загар и морщинки в уголках голубых глаз Невилла-Смита несколько сбили Джима, пытающегося определить возраст всадника, когда тот оставался в шлеме. Несколько старил Брайена белый рубец шрама, рассекавший правую щеку до изгиба челюсти, зато он придавал рыцарю внешность бывалого рубаки.
- Пишущая машинка, - пробормотал сэр Брайен. - Пишущая машинка…
- Местный зверь, похожий на грифона, - поспешил с разъяснением Джим.
- В окрестностях Ривероук они обитают в избытке. Я родом из Америки, и земля эта лежит далеко на западе, за океаном. Вероятно, ты не слышал о ней?
- Унеси меня черти! Конечно, нет! - откровенно признался сэр Брайен.
- Тебя заколдовали там?
- И да, и нет, - ответил Джим, тщательно обдумывая каждое слово: - Магия перенесла нас - меня и леди Анджелу - в вашу страну. Я даже не знал, что происходит, но когда проснулся, то оказался в теле дракона.
- Любопытно. - Невинные ярко-голубые глаза сэра Брайена контрастировали с загорелым лицом и белизной шрама. - Анджела? Красивое имя.
- Она просто красавица, - печально поведал Джим.
- Какое совпадение, сэр Джеймс! А не пропустить ли нам по глоточку за наших прекрасных дам - когда еще предоставится такая возможность?
Джим судорожно сглотнул.
- Ты начал рассказывать о своей даме сердца, - быстро напомнил он. - Как ее зовут?
- Леди Геронда, - сэр Брайен принялся рыться в седельных сумках. - Куда же я опять засунул ее подарок? В предвкушении настоящей битвы я, разумеется, неизменно обвязываю им запястье. Но когда выезжаешь поразмяться-поохотиться на драконов… Один момент. Я ведь всегда держал его под рукой…
- Не проще ли описать подарок словами? - предложил Джим.
- Ты прав. - Сэр Брайен прекратил поиски. - Это платок с монограммой «Г.д'Ш.» Леди Геронда Изабель де Шанс, в настоящее время хозяйка замка Малверн. Ее отец - сэр Оррин. Минуло без пяти дней три года с тех пор, как он отправился на войну с восточными язычниками. И больше о нем ничего с того дня не известно. Если бы не сей печальный факт и если бы мне не приходилось столько времени путешествовать по этим территориям, завоевывая почет и уважение, то мы бы давно поженились.
- Но чего ради ты разъезжаешь по всем этим болотам? - поинтересовался Джим.
- Пресвятые небеса! По настоянию леди Геронды! Наша свадьба не за горами, и она хочет, чтобы я вернулся домой целым и невредимым.
Джим не разобрался в аргументах сэра Брайена, о чем не преминул сообщить рыцарю.
- Странно вы как-то рассуждаете за своими морями, - удивился тот. - Когда я женюсь и вступлю во владение землями, то буду лично набирать рекрутов, когда мой сюзерен или король призовут меня на войну под свои знамена! Не заработав имени бойца, я выступлю в поход с отрядом деревенских увальней и крестьян с вилами, и сей сброд при первой же встрече с хорошо обученными солдатами бросится врассыпную, мне останется только умереть на поле битвы, чтобы не обесчестить свое имя. Но, заслужив репутацию бойца, я могу рассчитывать, что самые опытные воины придут в мой отряд без всякого принуждения. И я позабочусь о них! А они, в знак благодарности, позаботятся обо мне.
- А-а… - протянул Джим.
- Кроме того, - серьезно продолжал сэр Брайен, - скачки по болотам поддерживают физическую форму. Конечно, обитающие в этих местах водяные драконы - всего лишь легкая разминка. Поэтому я очень рассчитывал хорошо потренироваться… когда увидел тебя. Ссориться с соседями негоже. Пара-другая стычек может перерасти в настоящую войну.
- Понятно, - кивнул Джим.
- Однако, - оживился сэр Брайен, - все хорошо, что хорошо кончается. И твой поход во спасение дамы сердца весомей для моей репутации, чем дюжина водяных драконов. Но я должен сперва получить разрешение леди Геронды. К счастью, до замка Малверн всего полтора дня пути. Правда, полных дня, так что будет лучше нам двинуться.
- Двинуться?
- Путешествовать, покрывать расстояние, сэр Джеймс! - Брайен посмотрел на солнце. - К полудню второго дня или чуть раньше мы увидим ворота замка Малверн. В путь.
- Обожди, - переспросил Джим. - Почему мы едем в замок Малверн вдвоем?
- Любезный сэр. Причины изложены, - чуть раздраженно ответил сэр Брайен, разворачивая коня на восток. - Леди Геронда обязана дать разрешение. Я ведь поклялся служить ей.
Джим посмотрел на рыцаря.
- Все равно неясно, - вздохнул он. - Что она должна мне разрешить?
Но Брайен уже удалялся от океана.
Джим поспешно догнал рыцаря.
- Что должна разрешить леди Геронда?
- Сэр Джеймс, - строго ответил Брайен, повернув голову и посмотрев Джиму в глаза. Сидя верхом на коне, он сравнялся ростом с Джимом, шедшим на четырех лапах. - Если твои расспросы - некая шутка, то дурного вкуса. Моя госпожа должна дать разрешение сопровождать тебя и стать соратником в твоем походе.

8

Они шли «лапа в лапу», но оба молчали. Брайен уставился куда-то вперед, на каменном лице рыцаря застыла гримаса недовольства. Джим тщательно обсасывал идею рыцаря-соратника.
Он, по правде сказать, не удосужился вслушаться в совет жука-глазастика, подопечного Каролинуса: чтобы спасти Энджи и победить Темные Силы, ему потребуется помощь соратников. Вернее, он считал, что выбор спутников - его собственная привилегия, и уж никак не ожидал, что они сами свалятся ему на голову.
Несомненно, Брайен помехой не будет. Храбрости рыцарю не занимать, а суровая внешность и повадки бойца говорили сами за себя. Но что Джим знал о нем? В общем, ничего существенного, разве что имя, фамильный герб да название замка его дамы сердца.
С другой стороны, дареному коню в зубы не смотрят. Каролинус говорил, что Зло пришло в движение, и сообщил, что скоро все жители этого мира разделятся на два лагеря: приверженцы Темных Сил и противники Зла, среди которых окажется Джим. Так что нетрудно разобраться, к какому именно лагерю принадлежит человек, надо только понаблюдать за ним.
Брайен присоединился к Джиму, стало быть, он по определению принадлежал к партии противников Темных Сил…
Тут Джим наконец догадался, что рыцарь чем-то весьма недоволен, причем его раздражение с минуты на минуту возрастает. Вероятно, дабы сохранить добрые отношения, следовало извиниться.
- Сэр Брайен, - неловко начал Джим. - Прости за то, что я не понял тебя, когда ты предложил себя в соратники. Оправданием может быть лишь то, что в моей стране порядок несколько иной…
- Несомненно, - без тени улыбки отрубил Брайен.
- Поверь, в моих словах нет и доли шутки! - воскликнул Джим. - Лишь отсутствие сообразительности помешало понять истинный смысл твоих слов!
- Ага, - только и ответил Брайен.
- Естественно, лучшего соратника, чем такой джентльмен, как ты, и желать не приходится!
- Согласен.
- И я рад, что ты рядом со мной.
- Очевидно.
Джим почувствовал, что стучится в дверь дома, хозяин которого упорно отказывается отвечать. Он почувствовал легкую досаду, но тут же Джима осенила идея, и он едва сдержался, чтобы не рассмеяться. Незнание обычаев других народов может сослужить и добрую службу.
- Несомненно, если бы ты прежде всего сообщил свой номер Социального страхования, между нами не возникло бы недопонимания…
Глаза Брайена засветились. Соратники с минуту шли молча, потом рыцарь торопливо спросил:
- Номер, сэр Джеймс?
- Да, - ответил Джим и удивленно поднял брови. - Твой номер Социального страхования.
- И что он, черт подери, обозначает?
- Только не говори, - шутливо отмахнулся Джим, - что у вас нет номеров Социального страхования.
- Чтоб мне ослепнуть и утонуть в чертовом болоте, если я слышал о такой чертовщине!
Джим поцокал языком.
- Неудивительно, что тебе показалось странным, что я не принял твоего предложения стать соратником, - расстроенно вздохнул он. - В моей стране любая сделка, любое событие происходит, когда номер Социального страхования становится известен собеседникам. Естественно, я посчитал, что ты, по каким-либо причинам, скрываешь свой номер. Поэтому мне даже в голову не пришло, что ты предлагал сотрудничество.
- Да нет у меня никакого номера, и скрывать мне, черт подери, нечего! - запротестовал сэр Брайен.
- Нет?!
- Клянусь Святым Жилем!
Джим опять пощелкал языком.
- Такова, будь она трижды неладна, оборотная сторона провинциальной жизни! - сокрушался сэр Брайен. - При Дворе уж наверное месяцев двенадцать используют эти номера, а мы о них и слыхом не слыхивали!
«Соратники» прошли в молчании еще сотни две ярдов.
- А у тебя есть номер? - заинтересованно спросил Брайен.
- Да, - ответил Джим. Он судорожно копался в памяти. - Четыре-шесть, девять-шесть-девять, девять-девять-два-один.
- Чертовски симпатичный номер.
- Ну… - Джим решил воспользоваться возможностью развить преимущество. - Я ведь все же барон Ривероук.
- Разумеется.
Они проехали еще немного.
- Интересно, - задумчиво протянул рыцарь.
- Да, сэр Брайен?
Рыцарь откашлялся.
- Если мне посчастливится заполучить номер, то не можешь ли ты хоть приблизительно сказать - каким он окажется?
- Без понятия.
- Что ж, мне не следовало задавать такой вопрос. Он ставит меня в неловкое положение. - Брайен повернул к Джиму встревоженное лицо. - Ты лихо произносишь свой номер, а я, вишь как, не способен ответить тем же…
- Забудь об этих мелочах, - посоветовал Джим.
- Это не мелочи, это весьма существенно.
- Совсем нет, - настаивал Джим, чувствуя себя как нашкодивший мальчуган. - Твой номер, если бы такой существовал, оказался бы неплохим.
- Нет-нет. Вероятно, ординарная, чертовым барсуком занюханная, цифра. Ведь кто я такой? Обыкновенный рыцарь-холостяк. Даже менестрели не слагают и не поют обо мне песен…
- Ты недооцениваешь себя, - смущенно настаивал Джим. Проделка явно не удалась. - Безусловно, я не знаю, какой официальный номер получишь ты, но в моей стране, полагаю, тебе присвоили бы номер. - И Джим быстро принялся считать количество цифр в своем номере Социального страхования: - Три-восемь-семь, два-два, семь-семь-семь!
Глаза сэра Брайена округлились до размера обеденных тарелок.
- Неужели? Ты так считаешь?
- Да.
- Повтори.
Джим несколько раз медленно повторял номер, пока рыцарь не заучил его наизусть.
После чего они, весело болтая, как старые друзья и соратники, двинулись дальше.
Брайен, избавившись от нарочитой чопорности, оказался неплохим собеседником и рассказчиком. В основном его красноречие проявилось в развитии темы «леди Геронда»; по его словам, она блистала не только красотой, но и целым созвездием добродетелей и талантов. Наконец, рыцарь отвлекся от Все-Геронды и выказал себя подлинным кладезем непристойных и жестоких местных сплетен. Джим полагал, что его, в общем, не так уж легко вогнать в краску или шокировать, однако рассказы сэра Брайена, мягко говоря, настораживали.
Джим быстро свыкся с новым миром. Поначалу слова и поступки сэра Брайена воспринимались в контексте некоего квазивикторианского театрального образа англичанина, что постоянно живет в том уголке сознания американцев, который они резервируют для расхожих человеческих типов. Но стоило узнать рыцаря поближе, и этот образ разлетелся в прах.
Начать с того, что Брайен был вполне прагматичным человеком из плоти и крови, для которого земной мир и есть лучший из возможных, со всеми вытекающими отсюда достоинствами и недостатками. Но вот рыцарь добрался до зоны табу своего миропорядка, а она охватывала и религиозные догматы, и россыпи недостижимых идеалов, и горстку расплывчатых принципов. Любопытно, что Брайен мог возвысить до ранга абстрактной идеи любой предмет и одновременно с безжалостной честностью рассмотреть его с позиций, пожалуй, даже слишком «реальной» реальности, причем возникающее пои этом противоречие его нисколько не смущало. Например, Король Брайена - Царственная особа, Помазанник Божий, Владыка всего Сущего! Ради него рыцарь при малейшей необходимости готов отдать жизнь, но вместе с тем монарх оказывался полуспятившим стариком, беспробудным пьяницей, которому совершенно напрасно доверили дела королевства. Леди Геронда - богиня на пьедестале, недоступная для мужланов, но притом обычная женщина из плоти и крови, с которой (с плотью) руки Брайена были куда как хорошо знакомы…
Джим силился отыскать объяснения «двойной бухгалтерии» Брайена в этой картине мироздания, среди разумных драконов, говорящих жучков-глазастиков, Темных Сил, но тут начало смеркаться, и рыцарь предложил подыскать место для ночлега.
Болота остались позади: они уже несколько часов продирались сквозь заросли весьма неприятного леса; давеча Джим пролетал как раз над ним и был весьма рад, что ему не надо пробираться тут пешком. К счастью, неприветливый и зловещий бурелом дубов и вязов они уже миновали. Двигаться стало легче, большие деревья полностью забили мелкий кустарник.
Наконец соратники вышли к узкой прогалине. Последние лучи заходящего солнца пробились сквозь густые кроны высоких деревьев и осветили тихо журчащий ручей, отчего Джим тотчас вспомнил курорт «Звенящая Вода».
- Здесь и расположимся, - жизнерадостно сообщил Брайен.
Рыцарь спешился, расседлал коня, старательно обтер его бока пучками травы и привязал скакуна к дереву на длинной веревке. Конь сосредоточенно щипал траву. Брайен достал из седельных сумочек копченое мясо. Джим остался без еды. Хотя желудок и напоминал о себе, Джим не решился бы упрекнуть рыцаря за то, что тот не предложил разделить трапезу. Что достаточно для человека, то дракону на один зуб. Утром, поклялся себе Джим, он подыщет удобный предлог, оставит Брайена одного и грохнет корову… или какого-нибудь другого зверя.
Джим наблюдал, как Брайен разжигает костер, но интерес был чисто академическим: тело дракона не ощущает температурных перепадов. Солнце спустилось за деревья и обрызгало ветви яркой красной кровью; меж стволов поползли темные тени; сухие ветки, собранные Брайеном, быстро разгорелись, и пламя костра стало единственным жизнерадостным светлым пятнышком в надвигающейся темноте.
- Холодает, - заметил Брайен, съежился и подсел к костру.
Он снял шлем, перчатки, большую часть «скорлупы» и остался в одном нагруднике. Волосы, вырвавшись из шлема, разлетелись в пышную копну и в блеске огненных всплесков отливали красно-коричневым.
Джим тоже придвинулся к костру. Но не мысль о холоде ночи застучала в мозгу, его терзала душевная депрессия, нахлынувшая с закатом солнца. Дружелюбный при дневном свете лес преобразился. Наползающая со всех сторон ночь перекрасила его в зловещего недруга, ежесекундно угрожающего опасностью. Озираясь туда-сюда, Джим мог поклясться, что окружавшая темнота была живой тварью, готовой ринуться на них, стоит только угаснуть неровному свету костра.
- Где мы? - спросил он Брайена.
- Линхемский лес, - ответил Брайен. Он тоже озирался, таращась на стену ночи, замкнувшую спасительное кольцо света. - Обычно это место как место. Но сегодня особенная ночь. Что скажешь, сэр Джеймс? Кажется, кто-то таится в темноте, да?
- Да, - согласился Джим и невольно вздрогнул.
Слова рыцаря, судя по предчувствиям дракона, были убийственно точны. Джим-Горбаш на полную катушку осязал присутствие в лесу каких-то существ; где-то совсем рядом, за обрезом света, они кружат вокруг костра и выжидают момент, чтобы напасть.
- Звезды, - указывая наверх, произнес Брайен.
Джим резко бросил взгляд поверх верхушек деревьев.
Солнце полностью скрылось, луна еще не выкатилась на небосвод, кое-где подмигивали звезды. Однако и звезды начали бесследно исчезать одна за другой, словно невидимое покрывало затягивало небосвод.
- Тучи, - сообщил Брайен, - хоть какое-то утешение. Уж ежели облачность, то до утра не похолодает. А вот чистое небо несет холод, к рассвету бы приморозило. В это время года ночи случаются изрядно холодные.
Пока рыцарь философствовал, тучи затянули все небо и «склеились» над макушками деревьев, а мутная, вязкая темнота безжалостным мраком разлилась вокруг путешественников.
Рыцарь подсел ближе к костру и принялся неторопливо облачаться в ножные доспехи и наколенники, снятые совсем недавно.
- В чем дело? - спросил Джим. - Зачем?
- Дурное предчувствие, - коротко отвечал Брайен. - Зловещая ночь. Зловещие тучи. Так будет надежнее. Никто не застанет меня врасплох!
Он полностью надел доспехи и пошел за шлемом и копьем, оставленными около седла. Копье он воткнул по правую руку древком вниз в землю; потом аккуратно надел шлем и откинул забрало.
- Договоримся стоять лицом друг к другу, сэр Джеймс. Костер пусть лежит между нами, - спокойно объяснял Брайен. - Так мы будем контролировать прогалину насколько хватит глаз.
- Правильно, - ответил Джим.
Они стояли друг против друга. Вскоре до них донесся то ли легкий скрежет, то ли слабый шорох.
- Ветер, - отметил Брайен.
Шумел, и правда, ветер. Соратники слушали его шелестящий полет, а он играючи охотился среди кустов и ветвей деревьев. Звук постепенно усиливался и вскоре переместился в другой участок леса, но по-прежнему не решался подлететь поближе к костру. Постепенно ветер начал приближаться; набегавшись по лесу, он захотел взяться за Брайена и Джима.
Но в прогалине еще сохранялось полное безветрие, лишь от костра восходил теплый поток воздуха. Брайен подбросил в пламя охапку сухих веток.
- Моя особая благодарность Святому Жилю! Сегодня его день… - пробормотал рыцарь. - Это он надоумил меня собрать побольше хворосту, чтобы хватило до рассвета.
Ветер приближался: Джим и Брайен отчетливо различили его неумолимое пение. Дыхание ветра углублялось с каждой минутой, оставляя после себя печально вздыхающие и стонущие ветви.
Шум неимоверно усилился. Чтобы услышать друг друга, соратникам приходилось кричать.
И тут ветер обрушился на них…
Он атаковал резко и мощно, чуть не сбив их с ног. Костер выплюнул в темноту фейерверк искр, а прижатые к земле язычки пламени конвульсивно задрожали в предсмертной агонии. Поток мрака, смешиваясь с колючим душем из сухого валежника и листьев, хлынул на соратников.
Ветер остановил нападение так же резко, как и начал. Пламя костра вновь ярко вспыхнуло, тьма отступила. Воцарилась тишина.
Ветер отступил в лес и осел на ветвях.
Брайен сдавленно прошептал одними губами:
- Будь внимателен, сэр Джеймс. Они рядом.
Джим внимательно посмотрел на рыцаря.
- Рядом? - то ли переспросил Джим, то ли прозвучало эхо…
И затем он услышал… тихое и далекое… Пение.
Звук усилился: высокий непрерывный вой, будто стихший было ветер вновь ожил и приближается к ним. В монотонных завываниях столь отчетливо слышалось нечто зловещее, что у дракона мурашки по спине забегали.
Куда сильнее, чем сам звук, Джима насторожила реакция его тела. Что же прячется в лесной чаще этой ночью? Какая нечисть способна вогнать в дрожь дракона? Он хотел было спросить Брайена, но слова застряли в горле.
Суеверный страх остановил его. Если Брайен ответит, то нечто безымянное, наползающее на них, получит имя и станет абсолютно реальным. А пока он не знает, что это такое, он может верить, что это иллюзия, кошмарный сон, который даже забавно будет вспомнить завтра утром под ласковыми солнечными лучами.
Соратники стояли молча. Вой понемногу перемещался все ближе и ближе. Джим понял, в завтрашнее безоблачное утро уже не убежать.
- Сэр Брайен, - решившись наконец, спросил он. - Что это?
Глаза рыцаря под шлемом недоуменно блеснули и уставились на Джима.
- Разве ты не знаешь? Сандмирки, сэр Джеймс.
Стоило Брайену произнести это слово, и память Горбаша тотчас передалась разуму Джима. Он вспомнил без дальнейших расспросов, как выглядят эти ночные охотники; твари кружили вокруг лагеря все ближе и ближе к огню. Джим и Брайен замерли в ожидании.
Уродливый гибрид крысы и хорька размером с небольшую собаку… Когда они подойдут поближе, в свете костра их глаза вспыхнут красным, а покрытые черной, жесткой шерстью тела останутся невидимы в темноте. Сандмирки начнут кружить вокруг поляны, вне досягаемости отблесков, лишь глаза их будут светиться. Из пастей понесется непрерывное бездумное подвывание, оно паучьими лапками страха вопьется в позвоночник и поползет вверх, чтобы подчинить себе сознание Джима.
- Каким чертовым ветром их сюда занесло? - воскликнул Брайен. - Мы далеко от моря. Только дьявол мог показать им путь! Они обитают на холодных соляных пляжах. Маленькие, чертовски пронырливые прибрежные зверьки да несчастные моряки, потерпевшие кораблекрушение. Им чертовски не повезло, ведь океан выбросил их на берег ночью, когда там хозяйничают сандмирки. Мой меч и твои лапы, сэр Джеймс, бессильны против этих тварей.
- Если они приблизятся…
- Не посмеют, пока сознание не покинет наши тела. Сандмирки - трусливые, их оружие - безумие жертвы.
- Безумие? - переспросил Джим. Словно ледяным ножом полоснуло по нервам.
- Есть ли тайный смысл в их завываниях? - спросил Брайен и сам ответил: - Говорят, в их тела переселяются души животных, умерших в безумии или великих мучениях; сандмирки извергают по ночам страдания других, чтобы разрушить разум случайных спутников - таких, как мы с тобой. Не знаю, как обстоят дела у тебя, сэр Джеймс; Святой Жиль всегда был моим хорошим другом, и просто так он бы не посоветовал набрать большую вязанку хвороста. Мой тебе совет - взывай к своему милосердному Святому, взывай к Богу со всей свитой ангелов, ведь больше некому прийти на помощь.
Рыцарь обнажил меч, вонзил острие перед собой в землю и, обхватив ладонями рукоять, склонил голову в молитве. Джим, стоя неподвижно, наблюдал за рыцарем, огнем, окружающей темнотой и вслушивался в нарастающий вой.
Джим скептически относился к религии: даже в этот момент что-то восстало в его душе при мысли обратиться - искренне или притворно - за помощью к СИЛАМ НЕБЕСНЫМ. Но он не мог не позавидовать Брайену, который в столь трудный момент имел удобную отдушину.
Джим не знал, можно ли считать правдой рассказ о переселении душ животных, умерших в мучениях или безумии. Но нельзя было отрицать одного - завывания просачивались сквозь логическую плотину рассудка. С древних, первобытных уровней подсознания в сознание Джима выплескивались волны атавистических страхов, о существовании которых он даже не подозревал. Внутри Джима-Горбаша, с первого момента, как дракон признал источник завываний, зародился страх: спасаться бегством. Бежать, бежать, бежать до тех пор, пока не исчезнет звук. Или пока сердце не разорвется от безостановочного сумасшедшего бега.
Возможно, этому безумному порыву и следовали жертвы сандмирков. Они надеялись спастись бегством и молотили ногами или лапами до полного изнеможения. А когда добыча беспомощно падала в истощении, черные, горбатые, жаждущие убивать и пиршествовать тени со светящимися глазами обступали ее. Логика подсказывала Джиму, что бегство неминуемо завершится смертью. И, следуя примеру Брайена, он должен остаться на месте и вступить в сражение со звуком, вгрызающимся в рассудок.
Джим не мог, как Брайен, забыться в молитве. Тогда, какую оборону, какой щит он способен выставить, чтобы противостоять зову сандмирков?
Таблицу умножения?
Он рискнул испробовать. На некоторое время Джиму удалось сконцентрироваться на цифрах. Вскоре он поздравил себя с тем, что нашел оружие противодействия, Джим посчитал один раз, но, когда взялся повторять, обнаружил, что цифры уже слабее заглушают вой. А на третий раз они не помогли вообще, став ничего не значащими звуками, бормотаниями под нос.
Джим судорожно рылся в памяти под аккомпанемент сандмирков, в пятидесяти ярдах от лагеря ища более надежное средство. В отчаянии он забубнил вступительную часть своей докторской диссертации, посвященной изменениям социальных обычаев, вызванных развитием и ростом городов Франции во времена Столетней войны. Бессонными ночами после работы он сидел при свете настольной лампы и зубрил текст. Если и существует действенная защитная магия, то Джим ее нашел.
- …Исследования прямого воздействия английского военного вторжения в Западную Францию, через два десятилетия после 1350 года, - бормотал он,
- указывают на значительные перемены. Но они не были осознаны людьми того времени. Рассмотрим пример Бордо. Этот порт…
Внезапно, к своей радости, он увидел, что желаемый эффект достигнут. Полуночные усилия, вложенные в диссертацию, создали ментальный механизм с мощным защитным щитом, наглухо перекрывшим подсознание от завывания сандмирков. И пока он в состоянии произносить текст, он сможет удерживать сандмирков на расстоянии. Он отгородился от завываний надежным барьером, который если пропускал, то через самый верх, да и то лишь слабые неопасные отголоски. Диссертация растянулась на двести двадцать страниц, через два интервала. В отличие от таблицы умножения, Джим завершит ее чтение через несколько часов. Он посмотрел на Брайена, стоявшего с противоположной стороны костра, и убедился, что рыцарь продолжает молиться. Джим не отважился отвлечься для разговора, но глазами дал соратнику понять, что держится крепко. Ему показалось, что Брайен понял его и даже вернул послание.
Сандмирки приблизились, подступив к самой границе света и тьмы. Их визги были настолько пронзительны и сильны, что Джим едва разбирал в какофонии звуков собственный голос. Тем не менее ни он, ни Брайен не сдавались, а хищники в темноте не осмеливались атаковать, пока у их жертв оставалась воля и силы защищать себя. Брайен даже нагнулся и подкинул в костер несколько веток.
Пламя вскинулось: Джим напряг зрение и вроде увидел, что злобные силуэты кинулись обратно в темень леса.
Они с Брайеном продолжали «молитвенное» бдение.

Ночь тянулась медленно.
Огонь сверкал. Сандмирки кружили, продолжая зазывать путников на оргию ужаса. И рыцарь, и Джим, изредка поглядывая друг на друга, продолжали безостановочно вещать, правда, чуть севшими, хриплыми голосами. Сэр Брайен покачивался от усталости; Джим ощущал, как изнеможение растекается по телу. Темнота по-прежнему окружала соратников. И хотя солнце взойдет еще не скоро, холодный, сырой запах рассвета уже витал в воздухе.
Впервые с того момента, как он начал читать диссертацию, Джим ощутил, что под давлением визгливых голосов сандмирков возведенный им барьер начал потихоньку рассыпаться. Уставшая память споткнулась, уронила зачитываемую страницу, но быстро подобрала ее. Но и одной секунды слабости оказалось достаточно - эффект завываний тут же дал о себе знать. Он проникал теперь сквозь слова, натужно произносимые Джимом, и сила его возрастала все больше и больше.
Джим увидел, что и Брайен прервал молитвы. Джим замолчал. Соратники смотрели друг на друга через пламя костра; вой усилился и превратился в триумфальный рев.
Рыцарь обхватил рукоять меча обеими руками, выдернул из земли и направил острие в небо.
- Во имя Бога, - произнес Брайен надтреснутым, измученным голосом, Джим едва разбирал слова. - Сразимся с ними, пока у нас еще остались силы!
Джим кивнул. Смерть в битве все-таки лучше, чем трусливое бегство и… смерть. Он обошел костер и встал рядом с Брайеном.
- Вперед! - хрипло воскликнул рыцарь и поднял над головой меч…
Но прежде, чем они бросились на невидимого противника, окружавшего их, рык, куда более зловещий, чем завывание сандмирков, рассек темноту. Уже мгновение спустя сводивший с ума вой сменился суетой и шумом разбегающихся во все стороны маленьких существ.
Последовал новый рык - прямо перед соратниками и гораздо ближе к костру. Джим и Брайен выжидали: шуршанье убегающих зверьков исчезло полностью, но затем раздался третий рык, теперь - куда дальше.
- Клянусь Святым Жилем! - возбужденно прошептал рыцарь. - Кто-то убивает сандмирков…
Одновременно с его словами в четвертый раз раздался рык, а затем наступила полная тишина.
Брайен принялся оцепенело разжигать костер. Сучья затрещали, пламя взвилось до небес и отшвырнуло тьму за деревья. Джим поднял голову.
- Брайен, - позвал он. - Кажется…
Тот последовал примеру дракона. Край тучи сдвинулся, выглянули редкие звезды. Небо начало бледнеть.
- Рассвет, - прохрипел Брайен.
Небо наливалось светом на глазах, а звезды одна за другой скатывались в небытие.
- Но кто пришел нам на помощь? - спросил рыцарь.
Джим покачал головой.
- Не знаю, - пересохший язык едва ворочался во рту. - Даже предположить не могу.
Он осекся…
Нечто еще более черное, чем угольные сгустки мглы, пятнами лежавшие вокруг костра, зашевелилось в кустах. В круг света, мягко ступая на четырех лапах, неторопливо вошло создание размером с пони. На вытянутой узкой морде горели зеленые глаза, пасть была приоткрыта, и за частоколом острющих белых зубов подрагивал огненно-красный язык.
Словом, всем волкам волк. Даже в кино Джиму не доводилось видеть такого крупного зверя, не говоря уж о зоопарке. Зеленые глаза равнодушно скользнули мимо рыцаря и костра и уперлись в Джима.
- А, это ты, - вырвался из пасти резкий гортанный голос. - Мне в общем-то все равно. Просто подумал, не заглянуть ли к вам на огонек…

9

Только вконец истерзанное сознание может выкидывать эдакие фортели. Кажется, после всего, что узнал и испытал Джим в новом мире, его ничто уже не могло удивить или поразить, особенно после ночного приключения, когда он чудом не стал добычей сандмирков. Но теперь, когда худшее осталось позади, Джим был буквально сражен наповал, когда с ним заговорил волк.
Джим с грохотом осел на задние лапы. Оставайся он в человеческом теле, наверняка потерял бы сознание и шлепнулся на землю. На землю он не грохнулся, но эффект психологической контузии был примерно того же порядка. Пока огромный волк приближался к костру, Джим пытался судорожно что-то произнести.
- Кы… то… кто ты? - заикаясь, спросил он.
- Что с тобой, Горбаш? - удивленно прорычал волк. - Быть может, сандмирки унесли с собой твою память? Ты единственный, с кем я знаком уже двадцать лет! Надо сказать, не многие оставались в живых, спутав Арагха с любым другим английским волком!
- Арагх - это ты? - сдавленно спросил Брайен.
Волк внимательно посмотрел на него.
- Да. А кто ты, человек?
- Сэр Брайен Невилл-Смит.
- Никогда не слышал, - проворчал волк.
- Мой род - младшая ветвь Невиллов, - чопорно заявил сэр Брайен. - А земли мои начинаются от Вайвенстока и тянутся к северу до реки Ли.
- Из наших там никто не живет, - проскрежетал Арагх. - Но что ты делаешь в моем лесу?
- Мы пересекаем его на пути в Малверн, сэр волк!
- Когда обращаешься ко мне, называй меня Арагхом, человек.
- Тогда и ты обращайся ко мне как к сэру Брайену, сэр волк!
Пасть Арагха начала приоткрываться, обнажая поблескивающие белые зубы.
- Обожди, - поспешно сказал Джим.
Арагх обернулся, пасть слегка прикрылась.
- Горбаш, сэр Брайен путешествует с тобой?
- Мы соратники. А я не совсем Горбаш. Видишь ли… - и Джим сбивчиво, усталым голосом, описал ситуацию и то, как они с Брайеном очутились в лесу.
- Хм-мм! - проворчал Арагх, когда Джим завершил рассказ. - Полнейшая несуразица. Вечно ты, напридумывав небылиц, умудряешься в семь раз усложнить любое дело. Однако если сэр Брайен вызвался сражаться рядом с тобой, то мне придется терпеть его присутствие… - Он повернулся к Брайену и посоветовал: - Хорошенько присматривай за Горбашом. С мозгами у него, надо сказать, туговато, но он долгие годы был моим другом…
В сознании Джима вспыхнул лучик света. Арагх был тем самым волком, приятелем Горбаша с юношеских лет, о котором так неодобрительно отзывался Смргол.
- …я не хочу, чтобы его сожрали сандмирки или кто-нибудь еще. Понял?
- Обещаю тебе… - гордо заверил Брайен.
- Не надо обещаний! Выполняй! - рявкнул Арагх.
- Тут у меня вопрос касательно сандмирков, - поспешно вклинился в разговор Джим, вторично предприняв попытку чуть-чуть разрядить обстановку.
- Они едва не прикончили нас. Неужели на тебя их завывания не действуют?
- С какой стати? - удивился Арагх. - Я английский волк. Я не думаю одновременно о двух разных вещах. Сандмиркам место на побережье. В следующий раз они будут знать, какой прием в моем лесу.
Арагх тихо зарычал.
- Ты хочешь сказать, - Брайен снял шлем и с плохо скрываемым восхищением оглядел волка, - что слышишь завывания, но они не оказывают на тебя никакого воздействия?
- Сколько раз мне повторять? - проворчал Арагх. - Я английский волк. Полагаю, усевшись под деревом, как некоторые люди, и прислушавшись к лесу, я, возможно, услышу их гомон. Но стоит мне заслышать их возню, и я говорю себе: «Этой падали здесь не место!» Покуда сандмирки не изгнаны из леса, больше я ни о чем думать не могу!
Он облизнул губы длинным языком.
- Четверо осталось, - уточнил он. - Но в пищу не годятся. Зато остальные так славно попискивали, когда я сворачивал им шею. Не сомневайтесь, хруст позвонков я слышу превосходно!
Он уселся на задние лапы, обнюхал костер.
- Мир вырождается, - пробормотал волк. - И так мало осталось здравомыслящих голов. Волшебники, Темные Силы и остальная бредятина. Свернуть несколько шей, разодрать, в старых добрых традициях, с десяток глоток и поглядеть, как поведут себя сандмирки и прочая гадость! Посмотрим, как после нескольких поражений своих тварей Темные Силы смогут учинить смуту!
- А как давно ты знаком с сэром Джеймсом? - поинтересовался Брайен.
- Сэр Джеймс? Сэр Джеймс? Он - Горбаш. Для меня он - Горбаш, - проворчал Арагх. - Горбашом был, Горбашом и останется, несмотря на всю чушь с заклятиями и порчами. Не верю, что сегодня ты таков, как есть, а завтра уже совсем другой. Делай все, что тебе заблагорассудится. Но для меня он - Горбаш. Двадцать лет, отвечу я тебе. Но почему ты так настойчиво интересуешься им?
- Мой любезный друг…
- Я не твой друг. Я ничей друг. Я английский волк и советую не забывать об этом.
- Непременно, сэр волк.
- Так-то лучше.
- Выслушав от вас столь откровенное изъявление неприязни к нашему походу, я с первыми лучами рассвета поблагодарю вас за неоценимую помощь так щедро…
- Помощь?
- Называйте как хотите, - сэр Брайен надел шлем, взял седло и подошел к коню, - мне остается только поблагодарить вас и, распростившись, продолжить путь к замку Малверн. Пойдем, сэр Джеймс.

Предыдущая страница 4 Следующая страница


5 Гордон Диксон

- Обождите! - взревел Арагх. - Горбаш, а как ты собираешься бороться с Темными Силами?
- Ну… как придется, - честно признался Джим.
- Достойно уважения, - проворчал волк. - А если они опять нашлют сандмирков?
- Тогда…
- Так я и подумал, - с горьким упреком проворчал Арагх. - Как всегда, твоя жизнь будет зависеть от моей расторопности. Горбаш! Очнись от безумия! Перестань фантазировать о человеческом сознании и становись-ка ты вновь обычным, нормальным драконом.
- Исключено, - отказался Джим. - Я обязан спасти Энджи…
- Кого?
- Даму его сердца, - сухо произнес Брайен. - Он ведь рассказывал, что другой дракон, Брайагх, унес ее и укрылся с ней в Презренной Башне.
- Дама его сердца? ДАМА его сердца? Куда мы катимся? Дракон втюрился в человеческую самку и называет ее «дамой своего сердца»! Горбаш, перестань пускать слюни и заниматься ерундой! Быстренько порхай домой!
- Прости, - процедил сквозь зубы Джим. - Нет.
Арагх зарычал.
- Идиот проклятый! - Он поднялся на четыре лапы. - Ладно. Пойду с тобой и пригляжу, чтобы сандмирки не сожрали тебя. Но только сандмирки! Запомни! Я не намерен принимать участие в твоих дурацких затеях.
- Тебя, кажется, никто и не приглашал, - заметил Брайен.
- Мне не требуется приглашения. - Арагх повернул к рыцарю оскаленную пасть. - Я хожу, где хочу, сэр рыцарь. Интересно было бы взглянуть на того, кто осмелится меня остановить. Я английский…
- Безусловно! - вмешался Джим. - И мы мечтали видеть в своих рядах английского волка. Ты ведь считаешь точно так же, Брайен?
- Свидетельствуй от своего имени, сэр Джеймс.
- Я бы мечтал, чтобы ты был рядом с сэром Джеймсом, - сказал Джим. - Сэр Брайен, ты должен признать, что вдвоем мы бы не справились с сандмирками.
- Хм-м!
У Брайена был вид человека, которому вырвали больной зуб, но позабыли, - то ли по злобе, то ли по глупости - влить в открытый рот изрядную порцию виски - лучшего из известных анестетиков. Рыцарь поморщился, но потом выдавил:
- Согласен…
Брайен неожиданно покачнулся, а седло, выскользнув из его рук, упало на землю. Пошатываясь, рыцарь неуверенно двинулся к дереву и с металлическим звоном осел, привалившись к стволу.
- Сэр Джеймс, - хрипло произнес он. - Мне необходим отдых.
Брайен откинул голову набок и закрыл глаза. Через десяток секунд он тяжело задышал, глубоко втягивая воздух в легкие, и тихонько захрапел.
- Да, - согласился Джим, глядя на рыцаря. - Ночь мы провели без отдыха. Пожалуй, я тоже посплю.
- Чтоб я тебе возражал? - хмыкнул Арагх. - Но я не сплю по десять раз на дню, и на всякий случай прослежу, чтобы сандмирки не вздумали возвратиться.
Он глянул на восходящее солнце.
- Вернусь к полудню.
Волк повернулся и в мгновение ока исчез. Джим успел углядеть, как Арагх молнией скользнул меж деревьями, а затем беззвучно и бесследно растворился в лесу. Джим прилег на траву, засунул голову под крыло и закрыл глаза.
Но, в отличие от Брайена, он не смог заснуть.
Минут двадцать он лежал с закрытыми глазами, спрятав голову под крыло, но потом обреченно сел и осмотрелся. К своему немалому удивлению, чувствовал он себя прекрасно.
Немного встряхнув память, Джим отметил, что во время разговора с Арагхом хрипотца в голосе исчезла, способность восстанавливать силы у драконов была куда выше, чем у людей. Джим покосился на Брайена, который выводил настоящие рулады, что свидетельствовало о полном изнеможении. Тело расслабленно съехало, и рыцарь практически лежал на траве. До полудня не сдвинется, заключил Джим и задумался, как убить время. Тут же он вспомнил о еде.
Джим решительно поднялся. Самое время позаботиться о завтраке. Он уже собрался было в путь, но сомнения остановили его. Что, если он заплутается в лесу и не найдет обратной дороги? Наверное, стоит метить деревья по дороге…
Тут он осекся и обозвал себя идиотом.
Несомненно, если он пойдет пешком, то заблудится в лесу. Но зачем утруждать лапы? Он расправил для пробы крылья. Усталость и ломота прошли. Резкий хлопок, и дракон взмыл над поляной, набирая высоту. Брайен внизу окончательно сполз в траву и храпел пуще прежнего.
Через несколько секунд Джим позабыл о рыцаре. Как приятно вновь оказаться в воздухе! Считанные взмахи крыльев подняли его над макушками деревьев. Он облетел поляну, запоминая, как она выглядит с высоты; затем поднялся повыше и радостно отметил, что и поляна, и ручей были хорошо различимы на значительном расстоянии.
Оставив Брайена и поляну позади, Джим заложил крутой вираж и принялся изучать лес, который с воздуха напоминал скорее парк. Крупные деревья росли через равные промежутки, и Джим хорошо различал ландшафт. К неудовольствию желудка, никакой еды на горизонте не было. Он поискал глазами Арагха, но того и след простыл.
Что за бред: парить над лесом потому, что делать нечего, да еще ради удовольствия? Джим почувствовал вину. С того момента, как он повстречал рыцаря, он почти не вспоминал об Энджи. В добром ли она здравии? Не следует ли ему слетать и удостовериться во всем лично?
С этими мыслями он поймал термал. Воспоминание о ночных завываниях сандмирков вызвало дрожь и тревогу. Единственный способ успокоиться, твердил он сам себе, полететь и убедиться, что Энджи цела и невредима. Приказ Каролинуса держаться подальше от Презренной Башни до той поры, пока он не соберет соратников, которые помогут низвергнуть Темные Силы, казался ему бессмыслицей. Он сам решит, как ему поступить.
Он обнаружил, что летит на высоте уже нескольких тысяч футов, но продолжает подниматься на попутном ветре, дувшем в направлении болот и моря. Если аккуратно использовать воздушный поток, Джим прилетит туда, где Великий Тракт выходит к океану.
И в тот же момент он будто услышал эхо завываний сандмирков и кинжальный шепот, заманивающий к Презренной Башне.
- Сейчас… - призывал шепот. - Лети сейчас… не медли… один… сейчас…
Холодок страха отрезвил Джима. Резко накренившись, он развернулся в направлении леса и начал затяжной вираж к поляне, на которой оставил спящего Брайена. Стоило ему развернуться, эхо и шепот исчезли так же быстро и незаметно, как скрывшийся в лесу Арагх.
Слышал ли Джим зов? Или голос померещился ему?
Он с трудом заставил себя отвлечься от этих вопросов. Не померещилось одно: он действительно набрал высоту, и ветер вмиг донес бы его до Презренной Башни. Тревожила уязвимость, с которой он поддался зову. Вчера, когда он шел к башне, ничего подобного с ним не происходило. Завывания сандмирков каким-то образом приоткрыли лазейку, через которую Темные Силы могли обращаться к нему. Не стоит обольщаться мнимой победой. С помощью мелких, уродливых существ Темные Силы получили то, что хотели.
Но… все ли так просто? Появление Арагха пришлось как нельзя более кстати. А сандмирки? Можно ли считать их только совпадением? Что, если Темные Силы и не думали ночью уничтожать их. Возможно, главная цель - не убить Джима Эккерта, а заманить в башню.
Скверная мысль!
Джим сокрушался, что рядом нет Каролинуса, который бы ответил на все вопросы. Чутье подсказывало Джиму, что он быстро доберется до Звенящей Воды, к полудню вернется к Брайену. Но обрадует ли волшебника его появление? Каролинус ведь ясно сказал - Джим должен набрать соратников, а уж потом лезть в Презренную Башню.
Что ж, размышлял Джим, летя над Линхемским лесом по направлению к поляне, где спал Брайен, двух соратников он подыскал: Брайен и Арагх. Но теперь, стоило Джиму решительно развернуться от Презренной Башни, в его сердце закралось подозрение, что Арагх испарился навсегда. Ведь волк был долгие годы другом Горбаша. Конечно, мрачная личность, но за внешней суровостью не скрывается ничего тайного, подлого, недосказанного.
Джим неожиданно заметил лежащий на земле предмет, пошел на снижение и приземлился рядом с… мертвым сандмирком, одним из тех, что, по словам волка, в пищу не годились.
Джим осмотрел зверька: в определенном смысле пища, но желудок наотрез отказался принимать ее. Почему, непонятно, но никаких сомнений не оставалось: едва Джим склонился над тушкой и приоткрыл пасть, как желудок сжало рвотным спазмом. Стало быть, Арагх знал, что говорил.
Джим оставил труп жукам и мухам, которые уже вились над сандмирком, а сам взмыл в небо и огляделся в поисках поляны. Долго искать не пришлось.
Приступ тошноты избавил дракона от аппетита, тем более что до сих пор он чувствовал именно аппетит, а никак не голод. С Секохом они умяли на двоих корову: хотя львиная доля, Джим честно признался себе в этом, и досталась именно ему, ужин не набил желудок до отказа. Однако это не слишком беспокоило дракона. При случае он, разумеется, заглотит что-нибудь, но пока тревожиться не о чем - до настоящего драконьего голода еще далеко. Драконы, похоже, могли некоторое время вообще обходиться без пищи, зато при первой же возможности наедались до отвала. Джим предположил, что эти животные едят всего раз в неделю, но от пуза. Если это действительно так, то еще несколько дней он протянет легко, а когда доберется до пищи, придется загрузиться по самое горлышко.
Он легко приземлился на поляне. Брайен по-прежнему похрапывал, лежа у дерева, и не собирался просыпаться.
Судя по положению солнца, до полудня оставалось около трех часов. Джим подошел к ручью, напился воды и растянулся на травке. Солнце приятно ласкало его шкуру, он разомлел, машинально сунул голову под крыло и тотчас же заснул.
Его разбудил голос Брайена; тот с явным удовольствием, да еще припевая, повторил приглашение Невилл-Смита всем водяным драконам.
Джим извлек голову из-под крыла и увидел обнаженного рыцаря, пляшущего в ручье и без усталости повторяющего один и тот же куплет. Его одежда, частью прямо на земле, частью на кольях, убитых в землю, сушилась на солнце. Джим поднялся и принялся изучать ее. Он подумал было, что Брайен затеял большую стирку и теперь сушит вещички. Но одежда была суха.
- Блохи, сэр Джеймс, - весело крикнул рыцарь. - Блохи! Черт подери! Они просто обожают размножаться в гамбесоне под доспехами, будто в гардеробе джентльмена нет иных предметов. Горячее солнце или жаркий костер быстро погонят их из швов.
- Что? Да… безусловно, - кивнул Джим, - проверенный способ.
Джим как-то не представлял, что проблема паразитов окажется именно тем звеном, которое свяжет этот средневековый мир и средневековье его мира. Он возблагодарил творца за то, что шкура дракона была слишком толстой и жесткой для этих настырных созданий. Он поднял голову. Солнце стояло в зените.
- Арагх вернулся?
- Нет, - отвечал Брайен.
- Кто это сказал: нет? - проревел Арагх и вышел из-за дерева, слишком тонкого, чтобы служить прикрытием волку. - Я уже довольно давно здесь сижу. Кто сказал, что меня нет?!
- Никто, сэр волк, - весело отозвался Брайен, покидая ручей.
Он небрежно стряхнул с себя крупные капли воды и стал одеваться, не давая себе труда вытереться насухо.
- Через мгновение мы тронемся в путь.
Мгновение растянулось на несколько минут: Брайен оделся, облачился в доспехи, оседлал коня. Заглянув в седло, поинтересовался:
- Вы готовы?
- Да, - ответил Джим.
Арагх метнулся вперед и растворился в лесу. Джим и Брайен последовали за волком.
Скоро они повстречали его. Волк со скучающим видом ожидал их.
- Ясно, - проворчал он. - Гонки черепах. Так? Ладно, придется мне плестись рядом.
И он, соразмерив шаг, побрел вровень с ними.
- Я не намерен пускать рысью коня по жаре только для того, чтобы ублажать тебя, - сообщил Брайен.
- Почему нет? Бег - единственный нормальный способ передвижения, - пробормотал Арагх. - Впрочем, поступай как знаешь. Нет, не сюда, сэр рыцарь.
- Я знаю дорогу к замку Малверн, - высокомерно отчеканил Брайен.
- Дорогу, несомненно, - согласился Арагх. - А я - кратчайший путь. По дороге вы доберетесь до замка через полтора дня. А я до захода солнца выведу вас к Малверну. Ступайте за мной. Впрочем, как пожелаете, мне это безразлично.
И он, хитро помахивая хвостом, свернул вправо. Джим и Брайен остановились и переглянулись.
- Но так мы спустимся в низовья реки Лин, - запротестовал Брайен. - А ближайший брод в пятнадцати милях вверх по течению.
- Это его владения, - возразил Джим. - Вероятно, следует доверять словам английского волка.
- Сэр Джеймс… - ответил Брайен. - Согласен.
Он развернул коня, соратники последовали в направлении, выбранном Арагхом, и скоро нагнали волка.
Их путешествие пришлось на приятные теплые полуденные часы. Лес поредел.
Разговор не клеился. Арагх и Брайен перекидывались недовольными «сэр рыцарь» и «сэр волк» всякий раз как Джим пытался завести беседу. Но холодок растаял, когда они нашли общую тему: презрение к человеку по имени сэр Хьюго де Буа де Маленконтри.
- …Послал загонщиков в мой лес! - негодующе рявкнул Арагх. - В мой лес! Как в свои охотничьи угодья. Но охоту я ему сорвал, задрав с полдюжины лошадей…
- Лошадей?!
- А почему бы и нет? - возразил Арагх. - Люди в доспехах заботятся о собственной шкуре, разъезжая на чужих четырех лапах. Английский волк не позволит сесть себе на спину!
- Джентльмену не обойтись без хорошего коня. И совсем не обязательно использовать его для охоты. Я всегда спешиваюсь, когда иду с копьем на кабана.
- В компании двадцати или тридцати таких же смельчаков?
- Ничего подобного! Я неоднократно в одиночку отправлялся на охоту в заросли ивняка.
- Смелый малый, - неохотно признал Арагх. - Кабан - зверь серьезный. Тварь хоть и безмозглая, но шутки с ним плохи. Бросается на всех. Единственный способ справиться - отступить в сторону, атаковать сбоку и переломать ноги, если сумеешь.
- Благодарю за совет, но я предпочитаю копье. Я принимаю атаку и удерживаю кабана рогатиной на расстоянии. Улучив момент, резко вытаскиваю изогнутый легкий фальчион и пронзаю кабану глотку.
- Дело вкуса, - проворчал Арагх. - Но прислужники де Буа не любители передвигать ногами. Я успел покончить с двумя и искалечил восьмерых, ну а потом подоспел главный отряд с арбалетчиками.
- Отлично потрудился!
- Ага, и все за один день. Но де Буа ускользнул. Выбил своего же солдата из седла, забрал коня и умчался прежде, чем я успел броситься в погоню. Неважно, - зарычал Арагх. - Я успею отловить мерзавца!
- Если я не прикончу его первым, - уточнил Брайен. - Клянусь Святым Жилем! Он имел дерзость ухаживать за мадемуазель Герондой!
- Де Шане?
- Да! За дамой моего сердца! Девять месяцев спустя, на рождественском пиру моего повелителя герцога, я отвел его в сторону. «Лорд барон, - сказал я. - Пусть не оскверняет лица дамы моего сердца твое ублюдочное дыхание. Или я буду вынужден, вспоров живот, вздернуть тебя на твоих чертовых кишках».
- Что он ответил? - поинтересовался Арагх.
- Понес чушь, что его наемники освежуют меня заживо, если поймают на его землях. Я рассмеялся в ответ.
- А он? - завороженно спросил Джим.
- Тоже засмеялся, тварь. Рождественский пир у герцога, мир на земле, добрая воля и все такое… Никто из нас не хотел затевать публичной ссоры. На той доброй ноте мы и расстались. Потом я отвлекся на водяных драконов, а сейчас подвернулся поход с сэром Джеймсом. Но день еще наступит, и мы встретимся.
И так до бесконечности… И на ту же тему.

В середине дня, продравшись сквозь плотный кустарник, они вышли на берег реки Лин. Агарх, не останавливаясь, забрел в воду и продолжал продвигаться поперек течения к противоположному берегу. Вода подступала ему до спины. Джим и Брайен остановились.
- Но здесь нет брода, черт подери! - воскликнул Брайен.
- Вспомни погоду, стоявшую последний месяц, да еще в это время года!
- бросил из-за спины Арагх. - Брод есть и останется еще и эту, и следующую неделю. Поступайте как знаете.
Волк дошел до середины - шея и голова по-прежнему виднелись над поверхностью. Брайен недовольно хмыкнул, пришпорил лошадь и спустился в реку.
- А я воздухом, - заявил Джим, с отвращением поглядывая на реку.
Он не позабыл о заплывах на болотах, потому поднялся в воздух. Несколько взмахов крыльями, он пролетел реку, приземлившись на противоположном берегу, и стал наблюдать за выбирающимся из воды Арагхом. Потом вместе они дождались Брайена.
- Должен заметить, ты оказался прав, - неохотно признался Брайен, ступая на берег. - Если это действительно Малвернский лес…
- Он самый, - хмыкнул Арагх.
- …то еще до наступления ночи мы увидим стены замка, - заключил Брайен. - Вступить на земли моей возлюбленной - это подобно возвращению домой. Заметьте, сэр Джеймс, как миролюбиво и приятно встречает…
Трехфутовая стрела глухо вонзилась в землю в трех шагах от троицы.
- Ни с места! - приказал звонкий голос не то женщины, не то юноши.
- Какого черта? - возмутился Брайен, удержав за поводья коня, изучил угол наклона стрелы и обернулся по направлению выстрела. - Я собственноручно оторву лучнику уши…
Вторая стрела вонзилась в дерево в футе за спиной Брайена и в двух дюймах правее его шлема.
- Я займусь стрелком, - тихо выговорил Арагх и исчез.
- Ни с места, сэр рыцарь! - сообщил звонкий голос. - Или мне придется пустить стрелу под забрало… или в твой глаз, дракон! Не смейте шевелить даже мускулом. Ждите моего разрешения!
Джим застыл на месте. Брайен тоже благоразумно не двигался.
Они терпеливо ждали…

10

День выдался по-настоящему солнечным. В Малвернском лесу пели птицы, легкий ветерок весело терся о Джима и Брайена. Время тянулось с черепашьей неторопливостью, а развязка, похоже, была еще далеко.
Из гущи деревьев на поляну, не далее двадцати футов от замерших сэра Брайена и сэра Джеймса, вышел олень, остановился и с любопытством изучил экспонаты бесплатной выставки, не нашел ничего для себя в них достойного, посему бесшумно исчез в зарослях кустарника.
Вскоре в метре от соратников вальяжно прошустрил барсук. Со свойственной для своей породы наглостью, он не обратил ни малейшего внимания на рыцарей.
Ноги Джима начали затекать; неожиданно он услышал монотонное дребезжание. Шмель дважды облетел их и резко метнулся за открытое забрало. Джим, позабыв о затекших ногах, с интересом дожидался раздраженного крика. Но он недооценил самообладания рыцаря. Сэр Брайен не издал ни звука, даже не шелохнулся, хотя Джим острым драконьим слухом улавливал отчетливое жужжание под шлемом. Оно прерывалось многочисленными паузами затишья, видимо, шмель садился на губы, на уши, на нос…
В конечном счете жужжатик вылетел, предпочтя свежий воздух железному «дуплу».
- Сэр Брайен, - на всякий случай тихо позвал Джим, обуреваемый смутным подозрением, что под «скорлупой» покоится бесчувственное тело.
- Да, сэр Джеймс? - без намека на раздражение переспросил рыцарь.
- Что-то тут не так. Мы стоим уже двадцать минут. Либо лучник дал деру, либо с ним разобрался Арагх. Предлагаю двинуться на разведку.
- Возможно, ты прав.
Рыцарь поднял руку, опустил вниз. Ничего не произошло. Тогда он объехал вокруг дерева, из которого торчала стрела. Новых выстрелов не последовало. Джим двинулся следом за Брайеном, стараясь держаться за деревьями - хоть какое-то укрытие. Соратники двинулись так, чтобы сбоку выйти к пятачку, с которого были выпущены стрелы.
По крайней мере в радиусе ста ярдов от них лес был абсолютно безлюден и тих. Но шагов через десять они наткнулись на странную картину. Девушка в камзоле, коричневых чулках и остроконечной шляпе, отчасти прикрывавшей разлетевшиеся по плечам волосы, стояла на коленях и почесывала лохматый загривок огромного черного зверя. Лук и колчан со стрелами лежали рядом с ней.
Огромным черным зверем оказался английский волк. Он лежал на брюхе, поместив морду на вытянутые передние лапы: полуприкрыв глаза, он тихо рычал, отзываясь на движения рук лучницы: она заботливо поглаживала его шею и тщательно почесывала за ушами.
- Что за дьявольщина? - взревел Брайен.
- Выбирайте выражения, сэр рыцарь! - отчеканила коленопреклоненная девушка, оборачиваясь к Брайену. - Разве я похожа на дьявола?
Несомненно, ни на дьявола, ни на юношу она не походила. Будь ее серые глаза чуть-чуть помягче, а кожа на лице и руках посветлее, и слово «ангел» лучше всего подошло бы для описания ее внешности. Во всяком случае, Джим подумал, что только это и сближает ее с простыми смертными.
Хотя она и стояла на коленях, не было никаких сомнений, что ростом девушка ничуть не ниже Брайена или Джима. Длинные ноги, узкая талия, широкие, но хрупкие плечи, все на месте. Короче говоря, девушка могла бы стать идеалом для рекламного художника, создающего образ «коммерческой мечты». Ее волосы были чуть светлее, чем у рыцаря; они переливались в лучах солнца всеми оттенками золотого и медового цветов. Джим отметил правильный овал лица, идеальной формы рот, прямой нос и, махнув рукой на сталь, блистающую в серых глазах девушки, признал ее совершенство.
- На кого угодно, только не на дьявола! - признался Брайен. - Но почему рычит волк?
- Неужели так сложно отличить рычание от довольного урчания? - спросила в ответ девушка.
Арагх приоткрыл левый глаз и покосился на рыцаря с драконом.
- Не лезь не в свое дело, рыцарь, - лениво проскрежетал он. - Еще разок за ушами, Даниель.
Довольное урчание возобновилось.
- Ты, помнится, обещал заняться делом, сэр Волк! - недовольно заметил Брайен. - Известно ли тебе, что мы стояли…
- Рыцаря зовут Невилл-Смит, - вяло сообщил Арагх, - дракона - Горбаш, он мой старинный друг, но сейчас тоже вообразил себя рыцарем. Теперь он сэр Джеймс чего-то там речного… А христианское имя Невилл-Смита я что-то запамятовал…
- Сэр Брайен, - представился Невилл-Смит, снимая шлем. А доблестный рыцарь рядом со мной - сэр Джеймс, барон Ривероукский из Заморья. К сожалению, с помощью чертовски хитрых колдовских чар он превращен в дракона.
В глазах девушки вспыхнул откровенный интерес к персоне Джима. Она решительно поднялась на ноги.
- Заколдован в дракона? - переспросила она и подошла к Джиму. Даниель остановилась в шаге от заморского барона и впилась в него взглядом. - Ты не ошибся? Но в зрачках дракона не отражается разума человека, как рассказывают старинные предания. Сэр Джеймс, можешь ли ты поведать простым смертным, кем ты был? Как тебя превращали? Болезненна ли процедура превращения?
- Нет, ничуть, - ответил Джим. - Я превратился в дракона, вот и все. Ничего не почувствовав, не услышав заклинания…
- Из барона и в дракона, так? - лениво поинтересовался Арагх.
- Сэр волк, вы чертовски невоспитанны! - заявил рыцарь.
- Просто пришло на ум, - так же лениво ответил Арагх. - Это как в той пословице: из червяка да в барсука.
- Тихо! - Даниель решила прекратить всякие умствования. - Дайте же ему сказать…
- Ну… - замялся Джим.
- Так я и думала! - с триумфом воскликнула девушка. - Тебя заставляют молчать волшебные чары. У нас нет сомнений, что ты барон Ривероукский. Но это лишь часть истины. Совершенно очевидно, что ты - прославленный рыцарь и герой.
- Нет, нет, - воспротивился Джим.
- Как ты можешь знать! Поразительно! - она взмахнула руками и представилась: - Я Даниель, дочь Жиля Волдского. Но сейчас я сама себе голова.
- Жиль Волдский? - переспросил Брайен. - Известный лесной разбойник?
- Не по воле своей! - гневно ответила девушка и повернулась к Брайену. - Мой отец по происхождению настоящий джентльмен. И его истинное имя я не произнесу вслух даже под пыткой!
Арагх замолчал, явно поддерживая возражения Даниель.
- Не сердись, - с несвойственной ему мягкостью произнес Брайен. - По слухам. Жиль Волдский скрывается в Королевском лесу, за Брантлейской пустошью.
- Да, - ответила девушка. - Он обосновался там со своим отрядом. Но, как я уже сказала, живем мы врозь.
- А-а, - протянул Брайен.
- Акай, сколько влезет! - рассердилась Даниель. - Какая мне радость валандаться с мужиками, годными разве что в отцы! И со старухами или с малолетними дурочками, которые краснеют и заикаются всякий раз, как заговаривают со мной. Дочь Жиля Волдского заслуживает лучшей судьбы!
- Да, да, да, - закивал Брайен.
- Скажи «да» еще разок! - Она перевела взгляд на Джима, и голос ее смягчился. - Верно, нет нужды испрашивать вашего прощения, сэр Джеймс, но я скажу честно; я не стала бы стрелять, знай, что вы и этот рыцарь - друзья Арагха.
- Все нормально, - заверил Джим.
- Абсолютно нормально, - согласился Брайен. - Однако, если ты вдоволь нагладила волка, леди Волдская, то, быть может, мы продолжим путь? Нам хотелось бы попасть в замок Малверн до того, как наступит ночь и закроют ворота.
Он тронул поводья, и лошадь пошла в прежнем направлении. Чуть поколебавшись, Джим последовал за Брайеном, а через секунду к ним присоединился волк и Даниель. Девушка закинула лук и колчан со стрелами за спину.
- Вы идете в замок Малверн? Зачем?
- Я должен испросить разрешения леди Геронды де Шане сопутствовать сэру Джиму в освобождении дамы его сердца, - отвечал сэр Брайен.
- Его дамы? - Даниель обернулась к Джиму. - У тебя есть дама? Кто она?
- Анджела… э, де Фаррел, из Трейлер-корта.
- Мудреные титулы имеют хождение за морем, - прокомментировал рыцарь.
- Как она выглядит? - не унималась Даниель.
Джим задумался.
- Она красавица, - рыцарь опередил Джима с ответом, - как утверждает сэр Джеймс.
- И я недурна собой, - заметила Даниель. - Она так же красива, как я?
- Э-э… - запнулся Джим. - И да, и нет. У вас разные типы.
- Разные типы? Как это понимать?
- Это не так легко объяснить, - сказал Джим. - Надо подумать. Впрочем, не лучше ли вернуться к разъяснениям после тщательных раздумий.
- Ладно. Думай, и как следует, - скорее потребовала, чем попросила Даниель. - Ответ интересует меня. А пока я с вами прогуляюсь до замка Малверн.
Брайен приоткрыл рот. Казалось, что вот-вот что-то скажет. Но, не проронив ни слова, рыцарь закрыл рот.
Дальше так и шли вчетвером. Даниель отказалась от предложения Брайена сесть на коня позади него. По ее словам, она могла обогнать белого боевого скакуна в любое время дня и ночи. Однако она предпочла просто идти рядом с ним.
Даниель полностью сбила Джима с толку. Он готов был взять в соратники любого, кто мог оказаться полезным для него. Когда Джим встретил Брайена, в голове свербила мысль, что рыцарь навязался. Джим пересмотрел свои взгляды на церемонию приема в соратники. После Брайена появление Арагха и то, как волк примкнул к ним, казалось совершенно естественным. Но неужели эта девушка тоже его соратник? Взять ее с собой к Презренной Башне сражаться с Темными Силами ради спасения Энджи? Вряд ли Даниель может оказаться полезной в походе. Конечно, она безупречно владела луком, но…
Джим складывал мозаику нового мира, в который судьба забросила их с Энджи. Драконы, волшебники, сандмирки (посмотри он фильм про них, он бы долго издевался над режиссером), Арагх и, наконец, рыжеволосая богиня с луком и стрелами, которая говорила как… он не сумел подыскать подобающего сравнения. Сама мысль о беседе с красивой, но едва знакомой девушкой настораживала Джима. Откровенность и прямота Даниель пугали его чуть не до полусмерти. С чего это она взяла, что ей разрешено спрашивать обо всем, что взбредет в голову?
Безусловно, он мог уйти от ответа, но уклончивость, как правило, вызывает ненужные кривотолки. Проблема заключалась в том, что Джим с детства знал: неучтиво задавать вопросы, которые могу поставить собеседника в неудобное положение. Но Даниель явно не страдала от комплексов и предрассудков перед страхом задать каверзный вопрос. «В следующий раз я просто поставлю ее на место», - решил Джим.
- Глупо! - раздулся голос Брайена. - Поверь мне, Арагх. Свернув под этим углом, мы выйдем к ручью Маленький Лин, что течет за замком. Стена замка находится на скале, вдобавок в ней нет прохода.
- Мы выйдем к воротам! - прорычал Арагх.
- Нет!
- К воротам…
- Прекратите, - поспешно вмешался Джим, в очередной раз выполняя роль миротворца. - Спросим у местных жителей. Договорились?
Мир достигается любой ценой!
Он отделился от отряда, продвигающегося по бесконечному лесу, и занялся поисками кого-нибудь, кто подсказал бы дорогу. Вряд ли попадется человек, но в этом мире даром речи обладали все: драконы, жуки-глазастики, волки… Исключение составляла флора. До сих пор он не встречал говорящих деревьев, цветов или кустов. Но стоит только набрести на животное или насекомое…
Но, как назло, все как в воду канули. Он побрел дальше в надежде повстречать хотя бы мышь или птицу… Неожиданно он едва не споткнулся о барсука, как две капли воды похожего на того, что пробежал перед ними с Брайеном, когда они по приказу Даниель безропотно застыли двумя деревянными истуканами.
- Барсук, обожди! - крикнул Джим.
Тот не горел жаждой общения. Джим взмахнул крыльями, взлетел и приземлился прямо перед носом барсука.
Прижатый к кусту, барсук зашипел, показывая острые зубки. На одной факультетской вечеринке, после изрядного возлияния, преподаватель зоологии совсем не к месту (по крайней мере в тот момент) заметил, что барсуки готовы вступить в драку с любым противником. Вот и сейчас огрызающееся создание не собиралось вредить своей репутации, невзирая на колоссальную разницу в весовых категориях.
- Перестань фырчать, - рассердился Джим. - Я хочу получить информацию. Мы направляемся к замку Малверн. Продолжая идти этим путем, мы выйдем к воротам или упремся в заднюю стену замка?
Барсук насупился, сжался в комок и зашипел пуще прежнего.
- Не кипятись, - терпеливо продолжал Джим. - Я ведь просто спросил.
Барсук зарычал и бросился на левую переднюю лапу дракона. Джим поспешно убрал лапу, а барсук развернулся, проворно юркнул за куст и был таков. Джим стоял и недоуменно смотрел в пустоту.
Он обернулся и увидел, что Брайен, Даниель и Арагх с любопытством глазели на эту сцену.
- Я надеялся разузнать, как добраться до замка, - начал он, но от их взглядов слова застревали в горле. Они смотрели на Джима, как на умалишенного.
- Горбаш, - после затянувшегося молчания констатировал Арагх, - ты пытался говорить с барсуком.
- Да, - ответил Джим. - Я хотел поговорить с существом, которому знакомы окрестности, чтобы выяснить, как нам быстрее попасть к воротам замка Малверн.
- Но ты говорил с барсуком ! - повторила Даниель.
Брайен откашлялся, прежде чем вмешался в разговор.
- Сэр Джеймс, - осторожно поинтересовался он, - ты, вероятно, каким-то образом распознал, что этот барсук заколдован? Или в вашей стране барсуки умеют говорить?
- Нет… этот барсук не был заколдован, и в моей стране барсуки не разговаривают, - сказал Джим. - Но я подумал…
Он замолчал, желая привести как доказательство тот факт, что драконы, жуки-глазастики и волки могут разговаривать, но, наткнувшись на взгляды соратников, понял, что выставляет себя идиотом. Да не просто выставляет, а уже как следует выставил.
- Совсем все в голове перемешалось! - констатировал Арагх. - Но не по его вине!
- Впрочем, - в качестве оправдания заявил Джим, - я-то ведь говорю. Но я дракон!
- Сэр Джеймс, а в твоей стране драконы совсем не говорят? - с откровенным любопытством поинтересовалась Даниель.
- Драконы у нас не водятся.
- Так с чего ты решил, что они не говорят? - резонно спросил Арагх. - Слишком много думать, Горбаш, вредно для здоровья. Попробуй хоть пару секунд не шевелить извилинами.
- А вот волки в наших краях водятся, - Джим обернулся к Арагху, - но они тоже не разговаривают.
- Волки не разговаривают? Горбаш, ты спятил, - заключил Арагх и спросил: - Сэр Джеймс, ты там, в Заморье, со многими волками знаком?
- Лично я? Ни с одним! Но я видел их в… то есть по…
Джим мгновенно осознал, что такие слова, как «зоопарк» или «кинофильм» будут означать для выстроившейся перед ним троицы примерно то же, что для рыцаря стал «номер Социального страхования». На каком бы языке он сейчас ни изъяснялся, термины его мира окажутся пустым звуком.
- А пауки-глазастики? - в отчаянии спросил Джим. - Я же был в доме Каролинуса! Он вылил на землю воду, жук-глазастик вылез на поверхность и заговорил.
- Не горячись, сэр Джеймс, - успокоил Брайен. - Магия и волшебство - вот ответ. Но ничего иного, кроме магии. Жуки-глазастики, как и барсуки, не умеют разговаривать.
- Да, - устало согласился Джим и решил завязать со спорами. - Не обращайте внимания. Как сказал Арагх, я слишком много думал, забудем о моем идиотском поступке и двинемся в путь.
Стоило отряду двинуться, как тут же на путешественников обрушился ливень. Хлесткие, упругие нити оплели путников мокрой паутиной. Джим оглянулся вокруг в поисках укрытия, но трое его спутников не обращали ни малейшего внимания на дождь. Чуть позже он убедился, что его толстая пластинчатая шкура тоже практически не реагировала на струи воды. Джим решил игнорировать дождь. Вскоре тучи разлетелись, и вновь выглянуло солнце.
Оно висело на западе, и Джим прикинул, что сейчас около пяти часов вечера - час, который Брайен и Даниель, вероятней всего, назвали посередине между «часом девятым» и «повечерием», используя средневековую терминологию католической церкви. И Джим сразу же принялся рыться в памяти, вспоминая название часов. «Заутрене» - соответствовала полночь. Раннему рассвету, около пяти утра, - «хвалитны». «Час первый» - восход солнца, около шести утра. «Час третий» - девять утра. «Час шестой» - полдень. «Час девятый» - три пополудни. «Вечерня» наступала на закате солнца, около пяти вечера или позже?.. И наконец «Повечерие» - час отхода ко сну, не позже, чем спустя час после заходу солнца.
Его размышления прервал Арагх, который поднял голову и сообщил:
- Чую запах дыма.
Джим понюхал ветер, дувший им в спины. Обоняние дракона не уступало обонянию Арагха. Джим вдохнул чуть глубже и отчетливо различил слабый привкус гари. После резкого порыва встречного ветра стало совершенно очевидно, что источник дыма неподалеку от них.
Арагх ринулся вперед: Брайен пришпорил лошадь: Джим ускорил шаг; Даниель без видимых усилий бежала рядом с ними. Преодолев незначительное расстояние, они выскочили из леса и остановились на расчищенном от деревьев участке; Джим осмотрелся - впереди начиналась деревушка из двух рядов хижин с соломенными крышами и стенами из глины и веток. Часть хижин еще дымилась. Быстрый ливень пронесся и над деревней. Обнаженная земля вокруг хижин потемнела, а в канавках собрались лужи. С деревьев и крыш стекала вода; воздух был мягок и влажен. Стоило ветру стихнуть, запах гари усилился и повис над деревьями.
В деревне было тихо, а людей как будто дождем смыло. За исключением нескольких слабо дымящихся хижин, не полностью погашенных дождем, на обозримой территории ничего не происходило. Несколько человек спали на улице у дверей хижин. Джим шел впереди Брайена и Арагха и первым заметил в дюжине футов от себя девочку-подростка, которая лежала на боку, спиной к дороге. Черные волосы рассыпались и вмялись в грязь; роба из грубого коричневого сукна сильно запачкалась.
Сделав шаг, Джим остановился, судорожно соображая: что за празднество отмечалось в деревне? Какая дата заставила людей напиться до деревянного состояния? А как иначе назвать их состояние, если они не могли даже пошевелиться, чтобы затушить пожар, возникший по пьяной лавочке? Джим подошел поближе к девочке, намереваясь разбудить ее и расспросить…
Тут на противоположном краю деревни появился конный отряд: двенадцать всадников в полудоспехах и стальных шлемах, с мечами наголо. Всадники развернулись и поскакали навстречу Джиму.
Последующие сцены и эпизоды запечатлелись в мозгу Джима как резкие скачки бессвязных кадров старого фильма.
Джим понял теперь, что за несчастье обрушилось на деревню. Люди не спали! Люди были мертвы! Точнее - убиты… А убийцы их скакали сейчас по улице. Джим сделал еще шаг к девочке, чтобы внимательно осмотреть… С нового ракурса ему открылись раскинутые руки с отрезанными кистями!
Смесь дыма и неистовства переполнила сознание Джима; дракон взмыл в воздух и бросился на всадников. В момент атаки он краем глаза успел увидеть вскинутые вверх - на него - мечи, тускло отражающие солнце: но «уколов» игрушечных мечей не ощутил. Джим-Горбаш завалил трех лошадей, когтистыми лапами схватил и расшвырял по сторонам двоих упавших всадников, а третьего, который находился прямо перед его мордой, перекусил пополам одним движением челюстей. Почувствовав твердую землю, дракон поднялся на задние лапы и пустил в ход и когти, и зубы, и крылья.
Вся картина перед ним слилась в сплошное расплывчатое пятно. Он видел, как, пробив латы, стрела вонзилась в грудь всадника: где-то справа в ожесточенно вспыхнувшем бою мелькнул блестящий клинок, но острие Брайена выбросило из седла сначала одного, а затем другого всадника. Затем копье отлетело в сторону, зато меч Брайена с удвоенной силой рубил направо и налево. Неуклюжий на первый взгляд боевой конь рыцаря преобразился: он вставал на дыбы, ржал, бил передними копытами и рвал зубами лошадей противника.
Арагх, слева от Джима, запрыгнул на лошадь и выбил всадника из седла. Пасть волка разверзлась в восторженном оскале, и прямо со спины лошади он бросился на следующего всадника.
Внезапно бой прекратился. Несколько всадников и лошадей, потерявших наездников, пустились в бегство. Агарх, прижав тело к земле, раздирал горло раненому солдату. Джим остановился и, пофыркивая, осмотрел и поле боя, и соратников.
Арагх и Брайен остались невредимы. Даниель, к радости Джима, неторопливо шла по улице им навстречу, держа наготове лук и стрелы, хотя тетива натянута не была. Во время рукопашной схватки она предусмотрительно держалась в стороне и отстреливала всадников.
Джим осмотрел свои передние лапы и тело. Он изрядно перепачкался в крови, но боли не чувствовал. В сознании его боролись два противоречивых чувства. Дракон пребывал в яростном разочаровании, что врагов, которых необходимо уничтожить, больше не осталось. А вот человека сильно тошнило…

11

- Стой спокойно! - прикрикнула Даниель. - Как прикажешь мыть тебя, когда ты вертишься как угорь?
Джим хотел было объяснить, что в крови дракона еще бурлит адреналин, который и не давал телу передышки, но осекся: как растолковать это Даниель? Цепную биохимическую реакцию вызвал чисто человеческий ужас, «взорвавшийся» при виде девочки с отрубленными кистями; тогда дракон полностью овладел Джимом. Полностью ли?
В его душу закралось сомнение, но тут же Джим опомнился. Не в чем тут сомневаться. Он был не более безжалостен, чем Арагх, Брайен, или убитые им солдаты.
- Готово, - сообщила Даниель, обтерев тело дракона. Девушка оказалась неплохой, хотя и не слитком милосердной, медсестрой. - Тебе порезали кожу, но глубоких ран нет. Неплохо было бы наложить повязки и мазь на три-четыре царапины, но, если держать их в чистоте, они прекрасно затянутся и без всяких лекарств. Так что не вздумай валяться в грязи, сэр Джеймс!
- В грязи? Да я… - начал Джеймс, но тут Брайен (он уже снял шлем и перчатки и теперь внимательно осматривал копье) перебил его:
- Малвернский замок в осаде, это ясно, как Божий день. Эти свинячьи выкидыши не посмели бы мародерствовать, если бы не знали, что гарнизон замка заперт внутри стен и не может совершить вылазку. Надо бы осторожно и незаметно подкрасться к замку и разнюхать, что и как, прежде чем каждый барсук в округе будет знать о нашей численности и намерениях.
- Лично я и не подхожу к замкам иначе, чем незаметно, - заявил Арагх. Хотя это высказывание вполне соответствовало стилю английского волка, он продолжил неожиданно мягко: - А если воинов твоей дамы в замке уже нет? Мы развернемся и уйдем?
- Нет, - жестко ответил Брайен. Желваки застыли буграми на его скулах, черты лица погрубели. - Если замок захвачен, придется спасать леди Геронду или… мстить за нее, что несколько отделит исполнение желания сэра Джеймса. Если враги в замке, заночуем на постоялом дворе. Но сначала надо выяснить, кто в замке хозяйничает.
- Я потихоньку смотаюсь в замок, - вызвался волк. - Ждите здесь.
- Но всадники могут вернуться в деревню, да еще и с подкреплением, - заметил Джим.
- Только не ночью, - возразил Брайен. - А стемнеет очень скоро. Вероятно, сэр волк, лучше будет, если на разведку вы отправитесь в одиночку. Мы же двинемся на постоялый двор и выясним, не постигла ли его участь деревни и можно ли там встать на ночлег. Но постой-ка… ты же не знаешь, где он.
- Объясни вкратце, - рыкнул Арагх, - и я в момент разыщу ваш постоялый двор.
- К западу от замка есть невысокий холм, на вершине его растет дюжина буков. Ты поднимешься на него и встанешь лицом к югу: на расстоянии Двух полетов стрелы лес спускается в ложбину. Там постоялый двор и ручей, хотя с холма их не видно.
- До встречи, - Арагх исчез.
Джим и Даниель, ведомые Брайеном, двинулись в путь.
- Эти земли хорошо знакомы мне, - объяснил он. - Мальчишкой я три года служил пажом у сэра Оррина, перенимая его манеры. Да и потом с леди Герондой мы объездили и исходили каждую пядь этих мест.
Солнце угасало, длинные тени сползали с деревьев в траву. Но эти тени не напоминали зловещих призраков Линхемского леса. Вечерняя тишина пронизала все вокруг, полнеба окрасилось в розовый цвет, и после разграбленной деревни мир казался безмятежным.
Но мгновения умиротворенности, как правило, быстро улетучиваются. Свет неумолимо таял, и, когда они добрались до места, Брайен резко осадил коня и жестом приказал Джиму и Даниель остановиться.
- Постоялый двор за деревьями, - сообщил он. - Говорите шепотом. Звуки отлично разносятся в низине, особенно в безветрие.
Они медленно двинулись вперед и, остановившись в тени дерева, вгляделись туда, куда указал им рыцарь: открытая поляна даже в самом узком месте вытягивалась на на добрых четыреста ярдов. Ручеек, о котором Брайен сообщил Арагху, полностью огибал длинный, массивный бревенчатый дом в центре поляны, на заросшем травой пригорке. В дальнем конце дома, скорее даже в пристройке, виднелась полуоткрытая дверь конюшни. Две лошади склонили головы к стенной кормушке.
- Дверь постоялого двора открыта, а ставни распахнуты, - пробормотал Брайен. - Значит, они не держали оборону. На ловушку тоже не похоже. Едва ли внутри прячутся солдаты - на конюшне всего две лошади, которые спокойно набивают животы. Лошадей могли, конечно, увести и спрятать в лесу, чтобы мы не почуяли подвох. Но тогда эти сородичи постарались бы во что бы то ни стало вырваться из конюшни и присоединиться к своим. Кажется, все верно. Тем не менее благоразумнее будет подождать Арагха. Бегает он быстро, так что может появиться в любой момент.
Ждать пришлось всего несколько минут. В кустах что-то зашуршало, и волк присоединился к соратникам.
- Твои опасения подтвердились, сэр рыцарь, - сообщил волк. - Ворота замка плотно закрыты и под охраной. Около главных ворот я учуял запах крови, а вооруженные часовые на стенах вовсю нахваливают своего повелителя, сэра Хьюго.
- Де Буа! - всклокотал Брайен.
- Другого сэра Хьюго мне не упомнить, - красная пасть Арагха раскрылась в зловещей улыбке. - Возрадуйся, сэр рыцарь! Скоро нам предоставится возможность расправиться с этим повелителем барсуков!
- Возрадоваться? Когда моя дама в его руках, как, впрочем, и ее замок?
- Она могла спастись, - возразил Джим.
- Она из рода де Шане и командует замком в отсутствие отца, который, быть может, уже встретил смерть в языческих землях. Она защищала замок: ее либо убили, либо взяли в плен. - Брайен проскрежетал зубами. - Но я не поверю в ее смерть, пока не получу доказательств… Следовательно, она в плену.
- Воля ваша, сэр рыцарь, - поддакнул Арагх.
- Безусловно, сэр волк. Стоит убедиться, не ждет ли нас на постоялом дворе западня.
Арагх заулыбался:
- Я первым делом заглянул в этот сарай: подкрался сзади и прислушался. Сейчас на постоялом дворе хозяин с семьей, двое слуг и один постоялец. Все!
- Отлично, - сказал Брайен. - Тогда вперед.
Брайен и пошел первым, остальные следовали чуть позади. Соратники, таясь, пересекли поляну, озаренную последними лучами солнца, но, дойдя до рва, рыцарь слегка нахмурился.
- Что-то не похоже на хозяина Дика. Он бы давно вышел поглядеть, кто мы такие и зачем явились.
Тем не менее Брайен не остановился. И вот гулко зазвучали шаги закованных в латы ног - он ступил на грубо обработанные доски перекинутого через ров моста, ведущего к двери постоялого двора. Рыцарь перешел остров, где стоял дом, поднялся по настилу, заменявшему ступеньки и крыльцо, и шагнул в темноту дверного проема, за которым горел один-единственный факел. Соратники до сего момента не отставали от Брайена, а тут замерли, увидев, что и рыцарь замер в - шаге от порога. На грубо сколоченном стуле сидел долговязый мужчина: ноги в чулках он закинул на стол. В руках незнакомец держал лук - такого длинного Джиму видеть еще не доводилось - причем на тетиву уже была наложена стрела.

Предыдущая страница 5 Следующая страница


Дракон и Джордж 6

- А теперь несколько слов о себе, - тихим музыкальным тенором попросил незнакомец. - Предупреждаю, если кто-то из вас сделает хоть шаг вперед, то каждому достанется по стреле. Я впервые встречаю отряд, состоящий из столь разношерстной публики. И если вам есть что сказать мне, я готов вас выслушать.

12

- Я сэр Брайен Невилл-Смит! - гордо заявил рыцарь. - Так что обдумай вторично свое чертовски любезное предложение продырявить нас стрелами. Думаю, любой из нас справится с тобой прежде, чем ты поднимешь руку. Что касается лично меня…
- Ты ошибаешься, сэр рыцарь, - оборвал его человек с луком. - Что касается лично тебя, даже не надейся на свои доспехи. С такого расстояния я продырявлю твой металлический кокон так же легко, как и камзол девушки. В огромного дракона не промахнется и слепой, даже ты с наброшенной на голову скатертью, а волк…
Он резко замолк и с минуту беззвучно смеялся.
- …а волк умнее всех вас! - весело произнес он. - И, вдобавок, хитрее. Я даже не заметил, как он смылся.
- Мистер лучник, - раздался откуда-то из темноты голос Арагха. - Ты не сможешь просидеть здесь всю жизнь. Однажды ты покинешь этот дом и поскачешь через лес. И вот тогда, в самый неожиданный момент, ты вряд ли успеешь дотянуться до тетивы, потому что будешь валяться на земле с разорванным горлом. Я клянусь честью английского волка, что все именно так и произойдет, если ты осмелишься причинить хотя бы малейший вред Горбашу или Даниель Волдской.
- Даниель Волдская? - лучник буквально впился глазами в девушку. - Стало быть, Даниель - леди, лицо которой в отблесках заката мне никак не разглядеть? Ты случайно не состоишь в родстве с Жилем Волдским?
- Он мой отец! - гордо заявила Даниель.
- Действительно?! Он настоящий мужчина и, если слухи не преувеличены, отменный лучник. Мне просто не терпится встретится с ним! - Незнакомец громко крикнул: - Расслабься, сэр волк. Я не позволю даже волоску упасть с головы этой леди - ни сейчас, ни в будущем.
- Зачем ты ищешь встречи с моим отцом? - настойчиво спросила Даниель.
- Хочу побеседовать об искусстве владения луком. Я Дэффид ап Хайвел - мастер длинного лука, который изобрели и используют жители Уэльса, его по сей день ошибочно называют английским оружием. Я путешествую с единственной целью - доказать английским лучникам, что никто не может сравниться с валлийцами как в стрельбе по мишеням, так и по движущимся и летящим целям. Я хочу доказать, что всосал искусство владения луком вместе с молоком матери. Вот почему я - валлиец - прирожденный лучник, а они - англичане - нет!
- Жиль Волдский даже спросонья разобьет тебя наголову! - с жаром воскликнула Даниель.
- У меня есть причины сильно сомневаться, - Дэффид покачал головой, но глаза его буквально впились в девушку. - Я безумно желаю увидеть твое лицо, леди. Хозяин! - призвал он хозяина Дика. - Огня, живо! К нам пожаловали новые гости!
В глубине дома ожили голоса, вслед за ними послышался топот. Дверной проем за спиной Дэффида осветился факелом, который держал перед собой грузный человек среднего роста, лет сорока на вид. Под мышкой он нес пучок незажженных факелов.
- Сэр рыцарь… леди… дракон… - на выдохе поздоровался он, расставил факелы по стенным канделябрам и тут же начал зажигать их.
Когда факелы разгорелись, Джим повернулся к Брайену и увидел, что лицо рыцаря окаменело.
- Как это понимать, мистер Дик? - поинтересовался он. - Разве старых друзей встречают, прячась в ожидании, что постоялец надумает послать за тобой?
- Сэр Брайен, я… Прости меня… - Очевидно, трактирщик Дик не привык оправдываться, каждое слово ему приходилось буквально выдавливать из себя. - Крыша над головой цела, и семья жива только благодаря этому постояльцу. Мессир, ты, наверное, не знаешь, что сэр Хьюго де Буа де Маленконтри захватил Малвернский замок…
- Знаю, - перебил его Брайен. - Но тебя почему-то пощадили.
- Да, нас не тронули, - согласился трактирщик. Он зажег последний факел и обернулся. Красноватые отблески пламени упали на лица присутствующих. - Мне остается только Бога благодарить за то, что лучник позавчера остановился у меня на ночлег. А вчера утром, заслышав конский топот, мы подбежали к двери и увидели, как из леса выезжает человек двадцать, вооруженных до зубов. «Не нравится мне это», - сказал я лучнику. «Тебе это и правду не по душе?» - переспросил он, вышел из постоялого двора и приказал всадникам остановиться.
- Только не говори, что это невесть что, - попросил Дэффид. Он так и не снял ноги со стола, но лук и стрелы отодвинул. - Всадники не проехали и четверти расстояния от леса, и среди них не было ни лучника, ни арбалетчика.
- И все же… - Брайен с интересом взглянул на Дэффида. - Дик говорил об отряде человек из двадцати. Сомневаюсь, чтобы твои слова остановили их.
- Конечно, не остановили, - подтвердил трактирщик, - но когда он убил пятерых так быстро, что я и глазом не успел моргнуть, остальные обратились в бегство еще быстрее. Когда я отправился убирать трупы, то увидел, что все стрелы вонзались в одну и ту же щель на доспехах каждого.
Брайен присвистнул.
- Миледи Даниель, - сказал он, - твоему отцу придется изрядно попотеть, чтобы переплюнуть этого мастера валлийского лука. Дик, полагаю, воины сэра Хьюго больше не наведывались?
- Да пусть приходят, если возникнет желание, - тихо произнес Дэффид.
- В словесных перепалках я не силен, но вряд ли они вернутся. В этом я уверен.
- Вероятно, - согласился Брайен. - Сэр Хьюго не настолько глуп, чтобы терять всадников впустую, пусть даже для того, чтобы захватить столь богатый постоялый двор.
Совершенно не к месту при упоминании «богатства» в Джиме непроизвольно вспыхнула искорка алчности. Повторилась та же ситуация, что и в пещерах драконов, когда было произнесено слово «золото». Увы, алчность являлась врожденным пороком драконов. Джим по капле выдавливал из сознания это чувство.
Когда Джим немного очнулся, хозяин постоялого двора как раз спрашивал:
- Какую еду и вино подать, сэр Брайен? Свежее мясо или солонина, хлеб и свежие фрукты… эль, пиво и даже французские вина…
Джим мгновенно отреагировал новой вспышкой интереса.
- А что предложить дракону? - Хозяин Дик обернулся к Джиму. - Я не держу скота, свиней или коз. Но если благородный зверь…
- Дик, - строго научал Брайен. - Этот дракон - джентльмен, сэр Джеймс Эккерт, барон Ривероукский, живущий за морем. Злые чары превратили сэра Джеймса в дракона.
- О! Простите, сэр Джеймс! - Хозяин Дик принялся театрально заламывать руки. Джим с любопытством следил за необычным спектаклем. - Но как исправить оплошность, виной которой было мое незнание? Двадцать три года я содержу постоялый двор, но никогда прежде не ошибался, когда джентльмен переступал порог этого дома. Я…
- Все в порядке, - немного растерялся Джим. - Ты не мог не ошибиться.
- Нет, нет, сэр Джеймс! - воскликнул Дик, мотая головой. - Вы сама любезность, а для хозяина постоялого двора любая ошибка непростительна, иначе грош ему цена. Позвольте узнать, что вы предпочитаете, сэр Джеймс? Вы разделите трапезу со своими спутниками? Я в неведении, что за яства предпочитают в землях заморских, но погреба мои полны…
- Если можно взглянуть, я выберу сам, - предложил Джим. - Ты упоминал… о вине?
- Да. Бордоское, овернское…
- Я бы выпил немного…
Он пытался сдержаться, ведь когда хозяин произнес слово «вино», в груди Джима разлился жар, сравнимый разве что с приливом горячечной алчности при упоминании золота. Кроме слабости к сокровищам, драконов мучили по ночам грезы о винных погребах.
- Что, и вино в подвале? - спросил «ягненок» Джим. - Тогда не беспокойся обо мне, я сам разберусь.
- Прошу следовать за мной, сэр Джеймс, - предложил Дик. - Полагаю, вы сможете протиснуться сквозь эту дверь. А вход в подвал достаточно широк, правда, идти придется мимо бочек, но лестница достаточно прочна, чтобы выдержать вас…
Не умолкая ни на минуту, он провел Джима через дверь и узкий коридор в большую комнату, очевидно кухню. За открытой настежь дверью в правой стене виднелись ступени, ведущие вниз. Джим спустился в погреб с хозяином… И убедился, что хозяину было чем гордиться. Погреб простирался под всем зданием и являл собой склад всякой всячины: от хлама средневековых чердаков до хранилищ средневековых замков. Одежда, мебель, мешки с зерном, бутылки - полные и пустые, бочки с…
- Ага, - произнес Джим.
Вдоль дальней стены, с вбитых в массивные деревянные балки крючьев свисали всевозможные копчености, множество огромных сочных окороков.
- Да, - выдохнул Джим, останавливаясь у ветчинного ряда. - Сие утолит мой голод. А где обещанное вино?
- Здесь, у противоположной стены, сэр Джеймс, - сообщил Дик, как-то вдруг засуетившись. В бутылках… но, возможно, вы захотите отведать вино из бочек? У меня большой выбор…
Дик на ощупь пошуршал на полке - подвал освещал лишь факел в руке хозяина. Дик протянул Джиму большой бурдюк из темной кожи. Деревянная ручка была прикреплена металлическими скобами. На вид бурдюк вмещал три четверти галлона.
- Отведайте вин - они в этом ряду. Пиво и эль - в следующем. А я пока отнесу сэру Брайену и остальным гостям еду и вино. Потом я вернусь и отнесу наверх то, что выберете вы.
- Не утруждайте себя, - слукавил Джим. - Мебель наверху не подходит для дракона. Да и неловко мне чавкать рядом с людьми. Я выпью и закушу прямо в подвале.
- Как пожелаете, сэр Джеймс.
Дик ушел, предусмотрительно оставив у бочек с вином факел.
Джим, потирая передние лапы, огляделся…

13

Джим проснулся оттого, что где-то рядом слышался разговор: двое мужчин приглушенно, но горячо о чем-то спорили. Время от времени эмоции перехлестывали через край и то один, то другой голос звучал чуть громче, чем того желал его обладатель.
Сон исчезал; не пытаясь подняться и не открывая глаз, Джим понял, что один из спорщиков - Брайен, а второй - хозяин постоялого двора.
Джим слушал лениво, почти не вникая в смысл разговора. Ему было настолько комфортно, что все остальное не имело смысла. Впервые с тех пор, как он оказался в теле дракона, желудок оказался так плотно и приятно набит. У Джима-Горбаша не было ни малейшего желания добавить к съеденному даже крошку, вне зависимости от того, насколько вкусен или близок к пасти был бы кусочек. А вино превзошло все его ожидания и не напоминало о себе головной болью утреннего похмелья. Вероятно, драконы тем и отличаются от людей, что могут пить много и…
Последние обрывки сна плавно рассеялись. В глаза ударил свет факела - Джим вспомнил, как зашипел и «сдох» факел, который оставил Дик. Но и во мраке Джим-Горбаш продолжал есть и пить; уверенно чувствовал он себя в темноте подвала и уверенно ориентировался в запахах.
Он лучше различал голоса и непроизвольно ухватил ниточку разговора, хотя собеседники явно старались не потревожить его сна…
- …Но, сэр Брайен, - печально шептал хозяин, - гостеприимство - одно, но…
- Лучник спас твою шкуру от шайки негодяев, - укорил его Брайен. - После изгнания сэра Хьюго ты со своей семьей снова заживешь в мире и спокойствии. Мы с сэром Джеймсом дадим тебе желанный мир. Как оправдаешься ты перед дамой моего сердца, когда она вновь вступит во владения замком и прослышит, что ты поскупился на жалкие крохи еды для одного из ее спасителей?
- Жалкие крохи! - Джим представил себе в отчаянье заламывающего руки хозяина Дика. - Сорок шесть лучших окороков! Четверть бочки бордо и две дюжины бутылок других вин! Если сэр Джеймс изволит откушать еще пару раз - я вылечу в трубу!
- Говори тише! - отрезал Брайен. - Собираешься разбудить благородного рыцаря своими жадными стонами и причитаниями? Стыдись, хозяин! За те два дня, что я провел в компании сэра Джеймса, он не съел ни крошки. И до взятия замка он, возможно, вновь не проголодается. Но, как я тебе и обещал, все расходы будут мной оплачены.
- Знаю, сэр Брайен. Но хозяин постоялого двора накормит голодных гостей клятвами, уверяя, что погреба пусты. Пополнение провианта, хранившегося в подвалах, - дело долгое. И теперь до самой Пасхи мне придется подавать на стол ветчину как деликатес.
- Замолчи! Поди прочь! - сурово зашипел рыцарь.
Факел исчез вместе со звуком шагов.
Джим открыл глаза в темноте. Драконьи угрызения совести начали покусывать его. Странный мир магии и Темных Сил, да еще населенный говорившими существами, усыпил какую-то часть Джима. Но сейчас она проснулась, ведь, несмотря на все чудеса, присущие сказкам, это был обычный мир, где люди рождались, любили, страдали, умирали. Здесь людей спасали и убивали, как ту девочку-подростка…
Джим вспомнил, как часто мечтал поменять привычный ему мир на средневековье, где проблемы были вескими и реальными. Но, оказавшись среди этих веских и реальных проблем, в мире с иными правилами игры, Джим позабыл о мечтах и вел себя как во сне, где можно делать что вздумается и не отвечать за собственные поступки.
Хозяин был прав. Более чем прав. Дику было на что пожаловаться: Джим, помня лишь о своем разыгравшемся аппетите, без всяких церемоний заморил червячка. Нанесенный ущерб был сопоставим по масштабу с кражей из супермаркета ста двадцати шести окороков и двадцати ящиков вина.
То, что Брайен добровольно вызвался оплатить счет гаргантюанского пиршества Джима, настроения не улучшало. Прежде всего Джим не считал рыцаря своим близким другом, по крайней мере, не настолько близким, чтобы позволить ему записывать на свой счет чужие долги. Джим виновато признал, что, случись все наоборот и окажись они вдруг в его родном двадцатом веке, он бы не стал платить за Брайена, с которым познакомился всего несколько дней назад; если бы рыцарь оказался на месте Джима, то сам бы и отдувался за содеянное, вернее, за съеденное.
Вдохновение всколыхнулось в сознании Джима светом внезапного факела в кромешной тьме. Тайные воспоминания Горбаша прятались в теле, ныне занимаемом Джимом. Где-то в глубине должны сохраниться сведения о месте, где Горбаш хранит свои сокровища. Надо выудить воспоминания, найти сокровища, расплатиться с хозяином и избавить рыцаря от обязательств, которые он взял на себя.
Настроение поднялось. Джим встал на задние лапы, легко пересек темный подвал, пользуясь природным чутьем дракона, и поднялся на кухню. Там он столкнулся с полной женщиной примерно тех же лет, что и трактирщик, при появлении Джима сделавшей реверанс.
- Ух… здрасьте, - только и сказал Джим.
- Доброе утро, сэр Джеймс, - легко кивнула женщина.
Джим протопал по коридору и вышел в трактир. Он чувствовал себя неуютно, когда думал о встрече с хозяином или сэром Брайеном, но комната оказалась пустой. Входная дверь была открыта. «Для проветривания», - догадался Джим, ведь даже без ставень окна назвать окнами было трудно - просто узкие щелочки, выдолбленные для обороны, а не для вентиляции или освещения. Он вышел из дома и услышал голоса Брайена и хозяина, которые на конюшне осматривали белого коня Брайена, раненного после стычки в деревне.
Разговор о ранах коня напомнил Джиму о дырках в собственной шкуре. Сегодня он ощущал их как дюжину бритвенных порезов после неудачного бритья.
Инстинкт Горбаша подсказал зализать их, и Джим обнаружил, что гибкая шея и длинный язык превосходно дотягиваются до ран.
Зализав раны, Джим сел, огляделся и в десяти футах от себя увидел Арагха, сидящего на задних лапах.
- Доброе утро, - сказал Джим.
- Ты прав, утро неплохое, - подтвердил Арагх. - Провел ночь внутри?
- Да, - ответил Джим, - совсем внутри.
- Каждому свое, - хмуро заметил Арагх. - Меня-то никто не заставит не то чтобы переночевать в сарае, но даже просто зайти туда.
- Ты не участвовал в застолье вместе с остальными?
- Конечно, нет, - проворчал волк. - Это развлечение для людей. Мягки они, люди. Да, Горбаш, это касается и рыцаря, и лучника. Не телом мягки - духом. Десять лет жизни они кладут на то, чтобы научиться о себе заботиться, чем и занимаются потом на протяжении всей оставшейся жизни. Дальше этого им не шагнуть, ведь они помнят, как их ласкали, кормили, заботились о них; позже, когда жизнь предоставляет им шанс, они все равно пытаются наладить свой быт так, чтобы за ними снова ухаживали и ласкали их. А когда они становятся старыми и дряхлыми, они окончательно сходят с ума и мечтают только об одном - еще больше ласк и ухода. Такая жизнь не для меня, Горбаш! Первым предупреждением, что я одряхлел, станет горло, которое мне перегрызут!
Джима слегка передернуло. Оценка человеческой натуры, в придачу к вчерашнему обжорству, затронула струну куда более чувствительную, чем он предполагал. Но затем ему на память пришла вчерашняя сцена…
- Вчера Даниель чесала тебе за ушами, - вспомнил Джим. - И тебе это нравилось.
- Я ее не просил. Она сама делала это, - недовольно ответил Арагх. - Ха! Вот подожди, она и до тебя доберется!
- До меня?
Челюсти Арагха раздвинулись в беззвучной волчьей усмешке.
- Я-то ее знаю. Ты и твоя чушь барсучья о «даме сердца», Горбаш! Теперь их у тебя две!
- Две? - удивился Джим. - Ты придумываешь байки похлеще моих!
- Я?! Иди и убедись сам. Они с лучником сейчас вон за теми деревьями.
Арагх мотнул головой в сторону леса.
- Возможно, я так и сделаю.
Джим демонстративно повернулся.
- Удачи! - Арагх зевнул и улегся погреться на солнышке, положил морду на лапы и закрыл глаза.
Джим побрел в лес в указанном Арагхом направлении. Он вошел в тень первых больших деревьев, но никого не увидел. Вскоре уши уловили шелест голосов, недоступный на таком расстоянии для человеческого слуха. Он тихо приблизился, чувствуя себя так, будто подслушивает в замочную скважину, и остановился, когда увидел собеседников.
Они стояли на небольшой лесной поляне. Зеленая трава, высокие вязы вокруг, солнце, осветившее их, - картина, которую нелегко нарисовать и в которую невозможно поверить: Даниель, в камзоле и чулках, и Дэффид, под стать ей - идеальная иллюстрация для книги сказок.
Лук и колчан со стрелами висели за плечом лучника. Джим понял, что с ним тот не расстается даже во сне. Даниель, однако, где-то оставила и лук, и стрелы. Она была не вооружена; только нож был заткнут за пояс. Шестидюймовые ножны скрывали от постороннего взгляда шестидюймовый же клинок, на который в рукопашной схватке трудно не обратить внимания.
- …И вообще, - говорила она, - ты самый обычный лучник.
- Сравнение «самый обычный» не годится, леди, - мягко отвечал Дэффид.
- Даже ты должна это признать .
Он стоял в шаге от Даниель. Она была высока ростом, но Дэффид оказался гораздо выше девушки. Джим недооценил физических данных валлийца, которого видел только сидящим. Хансен мог бы сравниться с ним ростом, но на этом сходство заканчивалось. Дэффид был строен и гибок, как его лук, хотя плечи шириной могли бы сравниться с дверным косяком постоялого двора. Метафора «высечено из камня» как нельзя лучше характеризовала его лицо: прямой нос, квадратная челюсть, прямая линия глаз. Голос звучал мягко и музыкально; он был абсолютно прав, считая себя неординарной личностью.
Джим наблюдал, удивляясь пренебрежительной манере поведения Даниель. Как она могла отдавать предпочтение ему, - если, разумеется, Арагх говорил правду, - а не средневековому супермену. На мгновение Джим полностью позабыл, что находится в теле дракона, а не в своей обыденной человеческой плоти.
- Ты знаешь, о чем я говорю! - настойчиво произнесла Даниель. - Таких лучников, как ты, мне хватит на всю жизнь и еще останется. Почему я должна избрать именно тебя, лучник?
- Потому что я нахожу тебя прекрасной, леди, - ответил Дэффид. - Всю жизнь красота притягивала меня. И я всегда отчаянно боролся за найденную мной красоту. И я борюсь до последнего, пока не овладеваю ею.
- Неужели? Но я не побрякушка, болтающаяся на перевязи меча, сэр лучник! Я сама выберу избранника. Помни, что я добиваюсь своего куда упорнее, чем ты!
- Несомненно! Но я признался тебе и, пока жив, не потерплю конкурентов.
- Хм-м! Я выйду замуж за принца! - гордо заявила Даниель. - Что ты сделаешь с принцем?
- С принцем, королем, императором, Богом или Дьяволом я поступлю так же, как с любым человеком или зверем, который встанет между мной и той, кого я выбрал, леди. Один из нас непременно будет убит. Но этим убитым буду не я.
- Безусловно, - съязвила Даниель.
Она повернулась и зашагала прочь от Дэффида. Джим внезапно понял, что она движется прямо на него и через мгновение его присутствие будет раскрыто. Лучше притвориться, что подошел к поляне сию минуту. Он шагнул из-за деревьев.
- Ага, вот и сэр Джеймс! - обрадованно воскликнула Даниель. - Хорошо отдохнули? Как твои раны?
- Раны? - удивленно переспросил Джим. Вчера, омывая порезы, Даниель не возносила их до «ран». - Прекрасно! Спал без задних ног!
- Дорогой сэр Джеймс, - торжественно произнесла она. - Я дождаться не могла твоего пробуждения. Мне не терпится порасспросить тебя. Ты не против, если мы прогуляемся вдвоем?
- Да… разумеется, - согласился Джим. Он направлялся в лес с твердым намерением дать отпор глупым притязаниям Даниель. Но, оказавшись наедине с девушкой, утратил свою решительность. - Доброе утро, Дэффид.
- Доброе утро, сэр Джеймс, - любезно поздоровался лучник.
Даниель вцепилась в переднюю лапу Джима и потащила его в глубь леса.
- Побеседуем позже, Дэффид, - бросил через плечо Джим.
- Несомненно, сэр Джеймс.
Они быстро пересекли поляну. Даниель, пройдя сотню ярдов по глухомани леса, значительно сбавила шаг.
- Ты что-нибудь вспомнил? - спросила она с легкой дрожью в голосе.
- Что именно? - удивился Джим.
- Кто ты, помимо того, что носишь титул барона Ривероукского?
- А… кем я могу быть? - заинтересовался Джим. - Кроме как бароном?
- Сэр Джеймс, - укоризненно протянула Даниель. - Не стоит скромничать. У джентльмена много разных титулов. Лорд герцог носит титул графа Пирского. Повелителя Восточных Марок и… не стану перечислять остальные. А разве король Англии не является одновременно еще и королем Аквитании, герцогом Бретанским, герцогом Карабальским, принцем Туринским, князем Церкви, принцем Большой и Малой Сицилии, графом таким, графом сяким, полчаса можно перечислять все его титулы. Барон Ривероукский, надо полагать, самый незначительный твой титул?
- Что заставляет тебя так думать? - неуверенно спросил Джим.
- Ты заколдован! - отрезала Даниель. - Кому взбредет в голову заколдовать обычного барона!
Ее движения смягчились. Она нежно похлопала Джима по морде. К удивлению Джима, ее прикосновение понравилось дракону. Он жаждал повторения ласки и ощутил просыпающуюся ревность к Арагху.
- Несущественно, - произнесла она. - Колдовские чары лишили тебя памяти. Но боли ты не почувствовал? Ну, тогда?
- Ни капли, - ответил Джим.
Она явно не поверила его словам.
- Зимой, еще в отряде отца, мы много рассуждали о магии. С декабря по март, пока выпадет снег, разговоры - единственное развлечение. Никто из нас не попадал под воздействие магии, но все единодушно считают, что смена тела сопровождается внезапной и кошмарной вспышкой боли. Как, скажем, у человека, которому отрубают голову. Она катится по земле, а тело сотрясается в судорогах.
- Такого со мной не было, - Джим покачал головой, удивляясь подобранному Даниель сравнению.
- Вероятно, ты позабыл обо всем… как позабыл о титуле принца.
- Я не принц.
- Возможно, возможно, - задумчиво проговорила Даниель. - Вполне вероятно, что ты король или император, хотя титул принца больше тебе соответствует. Кстати, ты помнишь, как выглядел внешне?
- Ну… - Джим закашлялся. - Ростом я с Брайена, приблизительно одинакового с ним веса. Черные волосы, зеленые глаза. Двадцать шесть лет, когда…
- Да, - решительно перебила Даниель. - Это подходящий возраст для принца. Я была права.
- Даниель… - в отчаянии взмолился Джим. - Да не был я принцем! Это-то я помню отчетливо. Почему помню, не знаю. Но поверь на слово, я не принц.
- Не кипятись, - ласково произнесла Даниель. - Это часть колдовского заклятия.
- Что?
- Убежденность в том, что ты не принц. Маг, наложивший заклятия, хотел, чтобы ты позабыл о своем происхождении. Но сменим тему, дабы тебя не раздражать. Знаешь ли ты, как снимается заклятие?
- Да, - пылко воскликнул Джим. - Вызволив миледи Анджелу из заточения, я, не медля ни секунды, покину тело дракона…
- Задача - проще некуда. Собрав соратников, вы отправитесь в Презренную Башню, спасаете эту самую Анджелу и препровождаете ее на родину.
- Но кто…
- Сэр Брайен, - кратко объяснила Даниель. - А сколько соратников потребуется для спасения?
- Не знаю, - ответил Джим. - Но как только Анджела будет свободна, я уеду с ней.
- Зачем?
- Я люблю ее.
- Нет, нет, нет, - запротестовала Даниель. - Это тоже часть заклятия. Как только чары спадут и ты увидишь, кто она на самом деле, ты мгновенно разлюбишь ее.
- Кто она на самом деле? - обалдело переспросил Джим. - Даниель, я прекрасно знаю Анджелу. Она… Я… Мы полтора года очень близко знакомы.
- За тебя сейчас говорит заклятие. Вчера вечером, после долгих раздумий, меня вдруг осенило. Я спросила, красива ли она? Заколдованный разум обязан твердить противоположное тому, что видели глаза твои. Нет никого, - уверенно заявила Даниель, - красивей меня. Преступно винить человека, ослепленного магией.
- Но…
- Очнись, сэр Джеймс. Факты - упрямая штука. От них никуда не денешься. Посмотри мне в глаза и скажи, искренне ли ты веришь, что красота Анджелы сравнится с красотой Даниель?
Джим остановился, чтобы не врезаться в Даниель, которая зашла спереди и с близкого расстояния заглянула ему в глаза.
В горле у Джима пересохло. Чертовски неприятно, по Даниель права: Как он ни любит Энджи, но эта загорелая, идеальных пропорций девушка выиграет любой конкурс красоты в тот же миг, как его объявят. Но отвлекаться на посторонних женщин негоже. Он жаждал исключительно Энджи, а не эти пять футов одиннадцать дюймов изящества и ловкости.
- Оставим спор, Даниель, - с трудом выдавил Джим. - Я люблю Анджелу, а она любит меня. Если даже ты убедишь меня в обратном, ее ты не переспоришь никогда.
- О? Хм-м, - задумчиво протянула Даниель, поигрывая пальцами на рукояти ножа. - Когда придет время, она и я… мы уладим сей незначительный вопрос. Не лучше ли нам вернуться на постоялый двор, сэр Джеймс? Твоим спутникам незачем судачить по поводу нашего долгого отсутствия.
- Ты права, - согласился Джим и зашагал в сторону постоялого двора.
Через полдюжины шагов он догадался, что его вновь обвели вокруг пальца. Кого, собственно говоря, волнует, как долго он гуляет с Даниель, какой-то барон, заключенный в туше дракона?
Вернувшись к постоялому двору, они увидели неподалеку от входной двери накрытый на свежем воздухе стол. Брайен и Дэффид сидели на скамьях и пили из кожаных кружек. Бутылка с вином стояла между ними. Голова Арагха возвышалась над столом на расстоянии фута.
- Сэр Джеймс! - закричал сэр Брайен, завидев Джима и Даниель. - Присоединяйтесь! Мы обсуждаем план захвата замка.
У Джима засосало под ложечкой. Он и раньше знал о намерении сэра Брайена изгнать сэра Хьюго де Буа де Маленконтри и освободить леди Геронду. Но не представлял, что конкретно может предложить рыцарь.
Наступило время решительных действий. Разница между численностью их отряда и отряда захватчиков замка была внушительной, что до сих пор мало беспокоило Джима. И только теперь он понял, что Брайен из тех, кто, приняв решение, выполняет его во что бы то ни стало.
Джим подошел к столу и уселся прямо напротив Арагха.
- Сэр Джеймс выпьет вина? - осведомился Брайен.
- Да… Нет, - отказался Джим, вспоминая сумму долга хозяину.
- Тогда перейдем к печальным известиям, - продолжал Брайен. - Лучник посчитал излишним сражаться против сэра Хьюго. Его принципы…
- Извольте, я объясню сам, - перебил Дэффид. - Не стоит выставлять меня в дурном свете. Желая вам доброго здоровья, замечу, что никогда не вмешиваюсь в чужие ссоры.
- Более того, - развивал мысль Брайен, - сэр волк считает, что мои отношения с леди Герондой его мало интересуют. Он еще раз напомнил, что его присутствие в отряде вызвано исключительно охраной нас от сандмирков.
- О…
- Следовательно, - весело подытожил Брайен, - все ясно как Божий день. Нам вдвоем выпадает честь сразится с сэром Хьюго и его людьми. Объединим ум, смекалку и хитрость, сэр Джеймс, и разработаем план действий.
- Попался, Горбаш, - зазлорадствовал Арагх. - Воздалось по заслугам! Человеком себя возомнил! Только люди вдвоем могут лезть на замок, удерживаемый многочисленной сворой врагов. Не говоря уже о том, что его хозяева позаботились, чтобы замок выдержал длительную осаду целой армии.
- Это неразумно, сэр Брайен! - вставила Даниель, почесывая Арагха за ушами. - Признай ошибку!
- Разумно или нет, - продолжал Брайен, желваки заиграли на его скулах, - но моя дама захвачена в плен, и я намерен сражаться даже в одиночку. Но я рассчитываю на поддержку сэра Джеймса.
- Сэр Джеймс не обязан освобождать леди Геронду, - заявила Даниель. - Он должен вызволить из Презренной Башни леди Анджелу, чтобы снять с себя заклятие. Нельзя бездумно рисковать жизнью. Атаковать же Малвернский замок вдвоем - чистое безумие!
- Я никого не принуждаю, - подтвердил Брайен. Его горящие голубые глаза впились в Джима. - Скажи свое слово, сэр Джеймс. Со мной ты, или я один?
Джим приготовился произнести уклончивые и вежливые извинения. Атака на замок при поддержке Арагха и Дэффида давала хоть призрачные шансы на успех. Но без них штурм напоминал откровенное самоубийство. Правильней и честней отказаться прямо сейчас, чем потом.
Но, по странному велению судьбы, слова застревали в гортани, отказываясь вырываться наружу.
Джим не мог считать себя самым храбрым из присутствующих…
В драконе жила все та же человеческая душа - не храбрая и не трусливая - обычная душа.
Но Энджи…
Каролинус уверял, что для ее спасения потребуются соратники. Отказав сейчас Брайену, Джим не вправе будет рассчитывать на его помощь в походе на Презренную Башню. К тому же в целеустремленности рыцаря таилось некое… некое отражение этого шального безумного мира, которое наложило отпечаток и на Джима - не на дракона, а на человека! И человек без колебаний решился идти на штурм Малвернского замка, махнув рукой на численность отряда.
- Сэр Джеймс?.. - спросил Брайен.
- Рассчитывай на меня, - уверенно ответил он.
Брайен кивнул. Дэффид наполнил кружку вином, молча поднял ее в честь Джима и осушил до дна.
- Ах, так! - вспыхнула Даниель. - И ты хвастался, что выйдешь живым из поединка с принцем, королем или императором!
Дэффид удивленно посмотрел на девушку.
- Не мое дело, как уже объяснил, - ответил он. - Почему ты сравниваешь помощь рыцарю и то, что я сделал бы ради тебя?
- Сэр Брайен нуждается в помощи! Разве сэр Джеймс открестился от него пустыми отговорками? Нет! В который раз чутье не подвело меня. Храбрые мужчины не произносят сладких красивых речей!
Дэффид нахмурился.
- Негоже судить, даже не увидев, каков я в деле! - рассердился он. - Храбрости мне не занимать!
- Пел однажды соловей.
Он раскусил женскую уловку и с восхищением посмотрел на Даниель.
- Подстрекаешь, чтобы согласился? - прищурившись, спросил Дэффид. - Мягко стелешь!
Он повернулся к Брайену.
- Все сказанное ранее - истинная правда, - сказал он рыцарю. - На сэра Хьюго мне наплевать с высокой колокольни. Странствующим рыцарем-спасителем юных дев я не был никогда. Занятие сие неблагодарное, по-моему разумению, - на любителя. Но ради этой девушки, и только ради нее, вы можете рассчитывать на мою помощь.
- Благородный ответ настоящего… - Но Арагх перебил Брайена:
- Гости пожаловали, сэр рыцарь. Обернись и посмотри.
Брайен повернулся. Повернулась вся пятерка у стола.
Из леса, прямо напротив постоялого двора, выбирались на открытое пространство люди. Все они были одеты в стальные полушлемы, коричневые, зеленые и темно-бордовые чулки, кожаные куртки с нашитыми металлическими пластинами. На поясе каждого висел меч, а за плечо были закинуты лук и колчан со стрелами.
- Зачехлите меч, сэр Брайен, - посоветовала Даниель. - Это Жиль Волдский, мой отец.
- Твой отец? - переспросил Брайен и подозрительно посмотрел на девушку.
- Да! - объяснила Даниель. - Я не сомневалась, что потребуется подмога. Я переговорила с сыновьями Дика. И один из них, взяв лошадь отца, тайком отправился в путь. Я просила передать, что ты с радостью поделишься золотом сэра Хьюго де Буа и его людей. Конечно, после захвата замка.

14

Поразмыслив несколько мгновений, Брайен перевел взгляд на отряд, который уже находился на полпути между лесом и постоялым двором. Он медленно поднялся на ноги. Дэффид тоже встал, небрежно положив руку на колчан. Джим последовал их примеру. Хозяин Дик появился в дверном проеме, а затем присоединился к группе встречающих. Только Арагх, по-своему посмеиваясь, остался сидеть где сидел.
Отряд возглавлял поджарый человек лет пятидесяти. В прядях волос, выбивавшихся из-под стального полушлема, и короткой курчавой бороде были заметны серебристые седины. Только властная осанка, командирская внешность и отличала его от спутников. На поясе Жиля Волдского висел длинный двуручный меч, такой же, как у сэра Брайена, а прочие члены отряда были вооружены короткими мечами.
Он подошел к вырытому вокруг постоялого двора рву, перешел через мост и приблизился к рыцарю.
- Жиль Волдский, - представился он. - А со мной - свободные лесные братья и компаньоны. А ты, стало быть, сэр Брайен Невилл-Смит.
- Да, - сухо ответил Брайен. - Предводитель разбойников, я не приглашал тебя.
- Знаю, - сказал Жиль. Выдубленную ветрами и непогодой кожу лица прорезала сеть мелких, лукавых морщинок. - Это моя дочь…
Он бросил быстрый взгляд в ее сторону.
- Побеседуем позже, моя девочка, - сказал Жиль. - Так ли важно, кто послал за мной? Я и мои люди за разумную плату окажут содействие, если, разумеется, ты нуждаешься в помощи. Обсудим детали как здравомыслящие люди, или мои парни вместе со мной разворачивают оглобли и уходят восвояси?
Брайен колебался недолго.
- Дик! - обратился он к хозяину. - Кружку Жилю Волдскому! И не забудь обслужить его компаньонов.
- Эль, - мрачно сообщил Дик, - это единственный напиток, оставшийся в избытке.
- Тогда подавай эль, - недовольно произнес Брайен.
Он сел за стол. Жиль уселся напротив рыцаря, туда, где прежде сидел Дэффид.
Жиль с любопытством посмотрел на Арагха, а затем перевел взгляд на Джима.
- О репутации волка наслышан… по слухам, - сказал он. - Дракон… Дочь передала, что ты попавший под заклятие рыцарь.
- Это благородный джентльмен сэр Джеймс, - разъяснил Брайен. - Лучника, что сидит рядом, зовут Дэффид… Как твое полное имя, мистер лучник?
- Дэффид ал Хайвел, - скороговоркой выпалил тот. - Я добрался до Англии, чтобы доказать превосходство валлийцев в умении владеть луком. И я собираюсь жениться на твоей дочери, Жиль.
- Нет! - вскричала Даниель.
Жиль расплылся в улыбке.
- Если уломаешь девчонку, - он подмигнул Дэффиду, - приходи, потолкуем. Запомни: благословения отца будет недостаточно для венчания, лучник. На руку моей дочери претендуют два десятка юношей из отряда.
- Ты набожен, как монах в речах своих, предводитель, - заметил Брайен. Дик принес бутылки и кружку для Жиля. Двое слуг выкатили во двор бочку с элем.
- Пейте из шлемов, - обратился к разбойникам хозяин. - Где мне на такую орду набрать кружек?
- В моей жизни всякое бывало, была и набожность, - небрежно ответил Жиль. Он снял стальной полушлем, швырнул его на стол, налил вина из бутылки и залпом осушил кружку. Легкий ветерок растрепал его волосы. - Господа рыцари, мой славный друг валлиец и сэр волк, перейдем к делу. Краем уха я слышал о вас…
Его глаза остановились на луке Дэффида; Жиля явно заинтересовала его необычная длина.
- …Но время дорого. Так пусть каждый из вас расскажет вкратце о себе и предстоящем деле.
Так они и поступили. Джим начал первым. Брайен продолжил повествование с того момента, как он встретил Джима. Арагх рассказал об их странствиях после поражения сандмирков. Даниель, Дэффид и хозяин Дик поочередно доложили о том, что видели; Жиль попивал вино и слушал.
- Господа, - произнес он в заключение, - вероятно, я зря привел парней. Из сообщения, переданного дочерью, я заключил, что, заполучив несколько храбрых воинов, вы без труда сможете захватить замок. Но я никак не ожидал встретить такую разношерстную компанию, и. Бога ради, не обижайтесь на меня за эти слова. Малвернский замок - не сарай для скота. Наскоком его не взять. Мои парни отличные солдаты, да и мечом владеют неплохо, но они не профессиональные солдаты. Приношу извинения, но как, черт подери, вы отобьете неприступный замок у пятидесяти воинов, одетых в полудоспехи?
Брайен нахмурился.
- Я знаю Малвернский замок как свои пять пальцев, - сообщил он. - Пятьдесят воинов рассредоточены по стенам и башням. Так что на каждом отдельном участке мы столкнемся не более чем с двумя солдатами. Нас трое, если присоединится волк - четверо; если мы ударим внезапно, это создаст преимущество в нашу пользу.
- Не спорю, - кивнул Жиль. - Но сначала надо попасть в замок. Какая волшебная сила или магия перенесет вас через стены?
- На случай осады в Малверне есть запас провианта, - продолжал Брайен. - Но еда однообразна и пресна. Сэр Хьюго наслышан о винных погребах Дика и об окороках. Он уже пытался захватить постоялый двор. Я выдам себя за Дика и отвезу новому коменданту Малверна в знак примирения телегу отборной провизии. Волк сыграет роль хозяйской собаки и конвоира, рьяно охраняющего деликатесы от непрошеных посягательств. Оказавшись в замке, я надеюсь оказаться лицом к лицу с сэром Хьюго. Мы с волком убьем барона, постараемся пробиться в апартаменты леди Геронды, где ее содержат как пленницу…
- Почему?
- Не понял, предводитель?
- Почему ты уверен, что леди Геронда заперта в своих апартаментах?
- Это же ясно как день, - немного удивился вопросу Брайен и продолжил с завидным терпением: - Сэр Хьюго, несомненно, занял апартаменты лорда. А где, как не в ее собственных комнатах, можно содержать леди в безопасности и полном здравии? Сильный, здоровый мужчина не протянет и двух дней ни в одной из двух темниц Малверна. Кроме как в апартаментах изолировать леди Геронду негде. Слуги пойдут на все, чтобы освободить свою госпожу. Если побег не удастся, а госпожа погибнет, то она, по крайней мере, освободится от власти тюремщиков. Да и как иначе уберечь ее от домогательств солдатни сэра Хьюго. Предводитель, уж ты-то перевидал достаточно солдат! Ты-то знаешь и сам, что вытворяют эти мерзавцы, напиваясь до скотского состояния.
- Согласен, - признался Жиль. - Продолжай, сэр Брайен. Итак, ты убил сэра Хьюго, перебил охрану, ворвался в апартаменты леди… Дальше?
- Дальше дело за сэром Джеймсом. Он кружит над замком; заметив условный сигнал с балкона спальни госпожи, снижается, улетает с леди в безопасное место и поднимает отряд на штурм замка. В это время мы с волком попытаемся спастись, если на то будет воля Божья.
- Бог? - прорычал Арагх. - Твой Бог, рыцарь! Арагх спасется, рассчитывая на собственные силы. В юности здоровенная медведица сломала мне переднюю лапу, и я не смог бежать. Разве Бог людей спас меня? Нет! Арагх спас себя сам! Я дрался! Я стоял насмерть! Я мертвой хваткой вцепился в горло медведицы и перекусил артерию. Она умерла, а я выжил. Так поступает английский волк, так оно будет и в дальнейшем. Взывай к Богу, сэр рыцарь, но только от своего имени!
Волк замолчал, облизнул красным языком пасть и зевнул.
- Но я ведь забыл… - скучно произнес он. - Замок и твоя леди, как я говорил, не моя забота…
- А как же план, сэр Брайен? - спросил Жиль.
Брайен нахмурился.
- Предводитель, напоминаю, не я приглашал тебя. Военный совет должен определить не численность отряда, а то, как распорядиться имеющимися в наличии силами. Если нельзя рассчитывать на волка, что ж, обойдемся без него.
- Как?.. - начал Жиль. - Нет, несмотря на все уважение к тебе, сэр Брайен, я попусту проделал путь.
- Обожди, отец! - сказала Даниель. - За тобой послала я!
Она обернулась и посмотрела на ухмыляющегося Арагха.
- Я Арагх, - прорычал волк, - а не по уши втюрившийся лучник.
- Да… - согласилась Даниель. - Я считала Арагха верным другом. Друзья никогда не предают. Когда я посылала за отцом, мне и в голову не приходило, что Арагх покинет своих друзей в беде, и сэра Джеймса, и Даниель. Но, увы…
Она обернулась к столу.
- Пару солдат я смогу подстрелить из лука. Для этого подходить к ним не придется. В ближнем бою преимущество на их стороне, - сказала она. - Но, главное, мне даже проще, чем волку, отвлечь солдат от сэра Брайена. А когда в стане врага начнется переполох, я помогу убить сэра Хьюго и освободить Геронду. Вряд ли я выйду живой из боя с солдатами. Но перед Арагхом у меня есть преимущество. Как и сэр Брайен, я взываю к Богу с молитвой о спасении!
- Девочка, ты…
- Помолчи, отец. Я взрослая женщина. Итак, сэр Джеймс… сэр Брайен… рассчитывайте на меня.
Она обернулась к Арагху.
- А ты можешь подремать на солнышке! - резко сказала она.
Арагх открыл пасть, облизнулся и снова закрыл ее. А затем, к полнейшему изумлению Джима, заскулил.
- Перестань! - жестко произнесла Даниель. - Ты сделал выбор. Иду на приступ замка я. Скули где угодно, но так, чтобы, этого не слышали.
Арагх сник. Опустив голову до земли, он подполз к Даниель и уткнулся в ее колени.
Некоторое время она смотрела на волка. Затем села на землю, обняла Арагха за косматую шею и признала к груда.
- Все в порядке… Все в порядке… - приговаривала она.
- Не дам… Горбаша в обиду, - раздавался приглушенный камзолом сбивчивый голос Арагха. - Тянул… пока друзья… уговаривать не надо…
- Довольно. - Даниель почесала за ухом Арагха. - Все тебя поняли.
- А после я выведу рыцаря.
- Знаю… знаю… - сказала Даниель. - Но, вероятно, и не придется.
Она посмотрела на отца.
- У Жиля Волдского внутри замка окажется три сильных союзника. Так не соизволит ли он и его люди захватить замок?
- Дочь, - сказал Жиль, - не влезай в заваруху.
- Да, он прав, - поддакнул Арагх, освобождаясь из объятий. - В замок пойду я!
- Ладно, - неохотно согласилась Даниель. - В замок я не пойду. Но из-за его пределов я подсоблю, как смогу.
Жиль наполнил кружку и задумчиво выпил вино.
- Мои парни и я бесполезны вне замка, - признался он. - Сможете ли вы открыть ворота?
- Если наша цель - захват замка, - начал Брайен, - я забаррикадируюсь в Герондой в ее комнатах. Сэр Джеймс не полетит с госпожой, а приземлился внутри замка, и отвлечет внимание. Тем временем волк спустится вниз, перебьет стражу и откроет ворота…
Он повернулся к Арагху.
- Справа от ворот висит веревка подъемника, - объяснил Брайен. - Вцепившись зубами и потянув, ты поднимешь запор. Затем всем своим весом ты налегаешь на правую створку ворот. Не перепутай, сэр волк. Правая створка, а не левая. Даже небольшой щели окажется достаточно для проникновения внутрь замка лучников.
- На словах ой как гладко, - заметил Жиль. - Ворота приоткроются на несколько минут, не больше. Дюжины солдат хватит, думаю, на то, чтобы за это время справиться с волком. А вот мой отряд не успеет пересечь открытое пространство перед Малвернским замком даже бегом. Мы ведь будем сидеть в ближайшем укрытии, а на стенах замка выставлены дозорные, которые заметят нас тотчас же, как мы выйдем.
- Тогда для начала мы снимем дозор, - предложил Дэффид.
Валлиец не принимал участия в обсуждении, и Джим позабыл о его присутствии. Все взоры обратились к Дэффиду.
- Как, мастер Дэффид? - с иронией спросил Жиль. - Расстояние не меньше полумили. А из-за стен видны только голова и плечи. Очевидно, ты не видел Малвернского замка и прилегающих земель.
- Я сниму дозор, - заявил Дэффид.
Жиль надолго всмотрелся в невозмутимое лицо Дэффида.
- Клянусь апостолами, - тихо произнес он. - Он верит в то, что сделает это!
- Я знаю, что это мне по плечу, - уточнил Дэффид. - Я никогда не обещаю того, чего сделать не могу.
- Да… - начал было Жиль, но так и не закончил фразы. - Если тебе удастся снять дозорных, я охотно поверю в превосходство валлийского искусства стрельбы из лука. На моей памяти не было еще ни одного лучника, способного на такой выстрел. На главной стене, если сэр Хьюго обладает хоть мало-мальскими воинскими познаниями, должно быть выставлено трое-четверо дозорных. За считанные секунды тебе придется положить всех, иначе оставшиеся в живых поднимут тревогу.

Предыдущая страница 6 Следующая страница


7 Гордон Диксон

- Я убью дозорных, - сухо сказал Дэффид. - Переменим тему.
Жиль кивнул.
- Вполне вероятно, - согласился он и повернулся к Брайену. - Обсуждение мелких деталей займет весь день и большую часть вечера. Рассвет и сумерки - самое удачное время, чтобы застать Хьюго врасплох. Рассвет даже предпочтительней. Сражаться при свете удобнее… Отвлечемся от обсуждения плана и обсудим причитающуюся мне и парням плату. Оружие и доспехи солдат Хьюго переходят к нам. Помимо этого, Малвернский замок заплатит выкуп в сто марок серебра.
- Если моя госпожа пожелает вознаградить вас после своего освобождения, это ее право, - сказал Брайен. - Я же не наделен полномочиями или правом распоряжаться имуществом рода де Шане.
- Род Шане прекратит существование, если сэр Оррин действительно погиб в языческих землях, а леди Геронда не будет спасена. А ее можем спасти только мы.
- Прости, - извинился Брайен.
- Ладно… - Морщины возле краешков глаз Жиля стали чуть глубже. - Получим выкуп за сэра Хьюго. Семья или друзья заплатят за его свободу.
- Нет, - Брайен покачал головой. - Я поклялся, что он умрет. И не один я дал клятву. Волк тоже. Арагх такой же полноправный участник кампании, как ты и твои люди.
- Не вздумай вырывать у меня Хьюго, когда я вцеплюсь зубами в его глотку! - прорычал Арагх.
- Но доспехи и оружие - слишком жалкая плата за жизни, которые мы поставили на кон, - сказал Жиль. - Мы - отряд вольных людей. И братья не последуют за мной, если вознаграждение покажется им незначительным.
Жиль и Брайен еще какое-то время спорили, но так ни о чем и не договорились.
- Мистер Жиль, - в итоге признался Брайен. - Лично у меня нет ста марок серебром. Но ты безусловно наслышан, что я всегда оплачивал долги. Даю слово рыцаря, я поговорю со своей госпожой. Она не из тех, кто не вознаграждает за услуги. Если по каким-либо причинам она не расплатится с вами, то я соберу эту сумму, или часть, с последующей полной выплатой. Это все, что я могу обещать.
Жиль повел плечами.
- Посоветуюсь с ребятами!
Он встал из-за стола, собрал людей и отвел их в сторону.
- Не волнуйся, сэр Брайен, - вполголоса произнесла Даниель. - Они согласятся.
Минут через пятнадцать Жиль вернулся и объявил о согласии. Даниель улыбнулась, стоя за спиной отца.
- Перейдем к деталям, - продолжал Жиль, усаживаясь за стол. - Сэр Брайен! Вряд ли ты сможешь сойти за трактирщика и попасть в замок, если на тебе будут доспехи, а в руке - меч. А без оружия ты будешь бессилен перед солдатами и сэром Хьюго. Как доставить доспехи и оружие в замок? Сэр Джеймс может сбросить их с воздуха, но, чтобы в них облачиться, потребуется время. И еще - завидев, что дракон сбрасывает оружие, люди сэра Хьюго забьют тревогу.
- К сэру Хьюго нас отведет пара охранников, - сказал Брайен. - Мы с волком без излишнего шума расправимся с охраной, а чтобы облачиться в доспехи, мне хватит нескольких минут. Оружие и панцирь я спрячу в повозке под провизией, а волк будет охранять их.
- И никто не посмеет рыться в повозке! - прорычал Арагх. - Клянусь.
Жиль неторопливо кивнул.
- Но все же… - поинтересовался он. - Пусть даже тебе удастся выдать себя за хозяина постоялого двора. Сэр Хьюго и его люди, наверное, и так уже ожидают, что ты попытаешься освободить леди Геронду.
- Ха! - воскликнул стоявший у двери Дик.
- Что это нашло на хозяина? - спросил Жиль и обернулся, но увидел лишь пустой проем двери.
- Я предполагал, что сэр Хьюго заподозрит меня, - добавил Брайен. - И, пораскинув мозгами, кое-что придумал. Днем я проеду под стенами замка в полном боевом снаряжении, но на безопасном расстоянии. Я опасаюсь арбалетчиков. Если Хьюго и не взял их с собой, то в Малвернском замке арбалетов всегда было предостаточно. Я вызову Хьюго на поединок, и все решится в нашем бою.
- Глупость чистейшей водя! - перебил его Жиль. - Судя по шраму на твоем лице, сэр Брайен, ты должен быть умнее. Зачем сэру Хьюго сражаться с тобой, если он может преспокойно отсидеться за стенами замка и сохранить добычу?
- Вот именно! - воскликнул Брайен. - На это-то я и рассчитываю.
- Проехавшись под стенами Малвернского замка, ты публично заявишь о своем присутствии?
- Да! Затем сэр Хьюго увидят повозку, которую преследует рыцарь на белом коне. Он откроет ворота и впустит повозку в замок, нисколько не усомнившись в личности человека, привезшего провиант.
- Невыполнимая задача. Если только у тебя нет второго комплекта доспехов и двойника. Не говоря о… - Жиль осекся. - Сэр Брайен, а сэр Хьюго знает тебя в лицо?
- Да, - мрачно ответил Брайен.
- А если он будет стоять на стене? Неужели ты думаешь, что крестьянская одежду изменит тебя до неузнаваемости?
- Бродячие актеры как-то расплатились с Диком реквизитом, - сообщил Брайен. - Фальшивая борода скроет большую часть лица. Так что у меня есть серьезный шанс остаться неузнанным. Но все равно я обязан рискнуть.
- Бороду? - задумчиво произнес Жиль. - Об этом я не подумал. Запасливый мужик наш хозяин. Возможно, твой план и сработает.
- Видел бы ты хозяйские погреба! - рассмеялся Брайен. Он замолчал и, чуть наклонив голову в сторону двери, вслушался. - А вот и ответ на все твои возражения.
В глубине дома послышался громкий топот. Все взоры обратились на фигуру, появившуюся в дверном проеме: на пороге стоял рыцарь в полном комплекте блестящих доспехов. Забрало остроконечного шлема было опущено, а рука, облаченная в стальную перчатку, сжимала палицу.

15

- Боже! - воскликнул Жиль, усаживаясь на скамью. Он схватил кружку, большими глотками осушил ее. Все присутствующие привстали от неожиданности, завидев рыцаря в доспехах. - Внезапность порой влечет за собой трагические последствия, дражайший хозяин, если это действительно ты. Быть простреленным стрелой - вот участь того, кто подкрадывается незаметно.
- Ты был на волосок от смерти, - сказал Дэффид.
- Покорно прошу простить меня, сэр Джеймс, леди и достопочтенные гости, - глухо забубнил из-под шлема Дик. - Сэр Брайен правильно заметил. Я человек запасливый, а подвалы мои обширны. За столетие можно набрать уйму полезных вещей. Покойный отец благоразумно скупал утварь, оружие, мебель у останавливающихся на постой путников. Ну так как? Сойду я за рыцаря? Особенно если я сяду на коня? Издалека, по-моему, похоже?
- Хмм, - промычал Жиль. - На поле битвы в этом железном сюртуке делать нечего, хозяин Дик. Твои латы - это куча частей от разных доспехов. Попробуй поднять руку выше головы.
Дик попытался. Последовал душераздирающий скрип, а руку заклинило на уровне плеча.
- Так я и думал, - заявил Жиль. - Соединения в плече не совпадают. Но издали… издали, да еще и верхом на лошади, ты сыграешь роль рыцаря.
- Превосходно, - отрывисто бросил Брайен. - Подавай еду. Дик, а затем я отправляюсь к замку и вызову на поединок сэра Хьюго.
- Пойдем вместе, - объявил Джим. - Покажешь, куда мне приземлиться.
- А я возьму шесть взводных, - добавил Жиль, - чтобы осмотреть Малверн. Каждое подразделение должно четко ориентироваться в замке.
- А я прикину, как могут быть расставлены дозорные, - улыбнулся Дэффид.
- Неплохой назревает пикник, - проворчал Брайен. - Есть еще желающие? Вы, сэр волк?
- Зачем? - ответил Арагх. - Я же буду держаться рядом с тобой и Горбашом. Мое дело - убивать все, что под клыки подвернется. Эту науку я и так уже прекрасно изучил.
Подали еду. А часом позже разведчики уже стояли под сенью буков, рассматривая издали Малвернский замок.
Брайен в боевых доспехах и с копьем в руке подъехал к воротам замка. За восемьдесят ярдов он остановил коня и что-то закричал укрывшимся за амбразурами и зубцами замковых стен воинами.
- Отчаянный малый, - заметил один из разбойников.
- Таковы рыцарские обычаи, Джек, - сухо ответил Жиль.
- Ты не ошибся, мастер Жиль. - Валлийский лучник, прикрывая глаза ладонью, всматривался в головы солдат, едва торчащих над стенами. - Ровно пол-английской мили. К утру ветер стихнет, без сильного бокового я без труда расправлюсь с шестью солдатами. Я убью дозорного ближайшей амбразуры и выжду, пока к нему не сбегутся товарищи. Они непременно так и поступят: их приятель падает мертвым, а перед замком - ни души. Я воткну, в землю перед собой пять стрел и положу за считанные мгновения всех остальных… Тихо, рыцарь что-то говорит!
Брайен начал ритуальную речь вызова. На стену вышел кто-то в ослепительно сияющем шлеме, прекрасно выделяющемся на фоне доспехов прочих солдат, и что-то крикнул в ответ. Брайен, судя по ярости, зазвучавшей в его голосе, разразился проклятиями. Рыцарь стоял спиной к лесу: поэтому даже острый драконий слух не мог разобрать добрую половину тирады, произнесенной рыцарем. Но то, что Джим все же услышал, было отборной площадной дрожью. Он и не подозревал, что Брайен так прекрасно владеет мудреной наукой красноречия.
- А теперь пришел черед сэра Хьюго отвечать, - комментировал Жиль. Брайен замолчал, а «шлем» что-то выкрикнул, но его слова не долетали до кромки леса, где стояли разведчики. - Сэр Хьюго, собственной персоной. На шлеме выгравирован родовой герб, да и форму не спутать.
- Мастер Жиль, - обратился Дэффид. - Такие тонкости могут быть известны лишь тому, кто сам носил шлем и доспехи.
Жиль оглянулся на Дэффида.
- Если ты станешь членом семьи, - сказал он, - тогда сможешь расспрашивать. А если нет, то помни, что подобных намеков я просто не слышу.
- Запели арбалеты! - воскликнул разбойник Джек. - Пора разворачиваться и возвращаться.
Брайен, как будто заслышав его слова, развернул белого коня и галопом поскакал в противоположную от замка сторону.
- Могут ли арбалеты с такого расстояния пробить доспехи? - спросил Джим.
- Нет, - Жиль покачал головой. - Но перебить коню ногу - запросто. А этот боевой скакун стоит дороже двадцати скотных ферм. Нет, слава Богу, промазали…
Рой стрел - тонкие черные иглы на фоне неба - догонял Брайена. Джим ломал голову над словам Жиля. Откуда такая уверенность, ведь стрелы еще рассекают воздух? Но, оценив траекторию зорким, тренированным глазом. Жиль не мог ошибиться. Стрелы легли позади и чуть в стороне от скачущего Брайена.
- Вот и все! - воскликнул Джек и сплюнул. - Сэр рыцарь доскачет до леса раньше, чем они успеют перезарядить арбалеты. Двое моих ребят за считанные секунды успели бы положить и лошадь и рыцаря. Тем более - со стены! Он бы и десяти шагов не проскакал!
Дэффид стоял, опершись на лук, и хитро посматривал на Джека. Казалось, он вот-вот не выдержит и разразится ехидным замечанием. Но Дэффид промолчал, отвернулся и смотрел теперь на приближающегося сэра Брайена.
- Воздаю тебе должное, валлиец, - тихо произнес Жиль, внимательно следивший за лучником. - Сдержанность - достойное качество и показатель ума.
Дэффид не ответил.
Сэр Брайен на полном скаку с хрустом вломился в лесные заросли, остановил фыркающего коня, развернул его и поднял забрало.
- Они таки не осмелились погнаться вдогонку.
Брайен спешился с удивительным проворством и легкостью, учитывая вес боевых доспехов.
- Я бы не стал так искушать арбалетчиков, - покачал головой Жиль.
- Бланшар де Тур, - и Брайен ласково похлопал потного скакуна, - резвее, чем кажется.
Рыцарь оглянулся.
- Как вы оцениваете обстановку? - спросил он.
- Судя по охране на главной стене, - ответил Жиль, - у сэра Хьюго не менее пятидесяти солдат. Лучников среди них нет, иначе бы они обстреляли тебя. А меткость арбалетчиков оставляет желать лучшего. Но нам она на руку. Нарисуй план замка, пока мы здесь, и я подумаю, откуда моим парням лучше начинать штурм.
Брайен вытащил из-за пояса кинжал, с трудом нагнулся и принялся царапать острием по земле.
- Длина Малверна намного превосходила ширину, - разъяснил Брайен. - Главная башня с этого места почти не видна. Она укрепляет левый угол задней стены и возвышается над остальными тремя угловыми башнями, где располагаются зернохранилища и сторожевые помещения. Пока башня оставалась одинаковой высоты с тремя остальными, палаты лорда Малвернского находились на верхнем ее этаже. Дед моей госпожи надстроил два этажа - для сэра Оррина и его молодой невесты - и новую зубчатую стену. На верхней площадке хранится запас камней и котлы, в которых кипятят масло, чтобы выливать на головы тех, кто попытается залезть на стены.
Кинжал чертил все новые детали.
- К нижней части башни во времена сэра Оррина, - объяснял Брайен, - был пристроен деревянный холл. А вот стены замка и башни выложены из камня. Холл занимает большую часть двора, доходит до первого этажа башни по высоте. Сначала в нем была трапезная, а потом казарма, когда сэр Оррин набирал воинов, чтобы отправиться на войну. К наружным стенам холла пристроены деревянные конюшни и флигели. Когда вы окажетесь в замке, следите внимательно за солдатами сэра Хьюго. Увидев, что сражение проиграно, они, дабы отвлечь внимание от собственного бегства, способны поджечь строения. Предводитель, направь по одному отряду для захвата каждой из башен и дополнительный отряд для вторжения в главную башню через холл. Вероятно, мы с сэром Джеймсом окажемся на верхних уровнях башни, когда отряды ворвутся через главные ворота; в таком варианте шанс остаться в живых у нас есть. Теперь задавайте вопросы…
Дэффид, Жиль и кое-кто из разбойников принялись расспрашивать Брайена. В основном их интересовали расстояния и ориентиры внутри замка.
Джим потерял интерес к сообщению Брайена. Он хотел самолично взглянуть на внутреннее устройство замка и не находил причин, препятствующих исполнению этого желания. Круто взмыв ввысь, он сделает вираж в стороне от замка; телескопическое зрение дракона поможет ему разглядеть планировку замка со значительной высоты и остаться не замеченным людьми сэра Хьюго, в крайнем случае его примут за огромную птицу.
Даже если они определят в нем дракона, то вряд ли охрана забеспокоится по этому поводу. Сумерки - самое безопасное время для полета. В конце дня, ближе к ужину, дозорные на стенах не станут пристально вглядываться, кто именно пролетает по небу.
Джим выжидал, пока Брайен ответит на вопросы, а когда все вернулись на постоялый двор, отвел его в сторону и сообщил о своем намерении.
- Главное, - уточнил Джим, - определить точное место посадки.
- На этаже, где находятся покои леди Геронды, есть небольшой балкон,
- подсказал Брайен. - Но, быть может, ты залетишь прямо в большое окно верхнего этажа?
Сомнения зашевелились в душе Джима.
- Не уверен. Летного опыта у меня маловато.
- Тогда, - предложил Брайен, - остается верхняя открытая площадка башни. Скорее всего, это действительно самое удобное место для посадки. Ее охраняет всего один дозорный, и, вероятно, этажом ниже, в апартаментах сэра Хьюго, будет еще человек из охраны. Если ты прикончишь их и пробьешься на этаж леди Геронды, то верх башни будет полностью контролироваться тобой. А если нас потеснят, ты улетишь вместе с Герондой в безопасное место.
В глубине души Джим сомневался в возможности перелета вместе с человеком. Действительно, крылья его на короткое время могли развивать колоссальную подъемную силу. Но парить в воздухе с человеком? Он не был уверен, далеко ли сможет улететь, махая крыльями изо всех сил. А до кромки леса от замка - полмили. Джим не стал обременять Брайена сомнениями. У того и своих забот хватало. Хотя Джим был вынужден признать, что Брайен держался превосходно.
- Поговорим, когда вернусь, - сказал Джим.

Но разговор не состоялся. Полчаса спустя Джим медленно пролетел мимо замка на высоте тысячи двухсот футов; ни один из дозорных не только не удосужился посмотреть в его направлении, но и не поднял голову в небо. Вид с высоты не дал дополнительных сведений к «докладу» Брайена. Правда, Джим внимательно рассмотрел открытую площадку Главной башни и убедился в точности догадки рыцаря: одинокий человек, скучая, расхаживал взад и вперед, изредка останавливаясь у зубчатой стены. События разворачивались предсказуемо и… неинтересно.
Перед самым наступлением темноты Джим приземлился возле постоялого двора. К его удивлению, большинство разбойников - кроме Жиля и ротных - спали; эль прекрасно способствовал сну. Брайен, также воздав должное винным погребам Дика, похрапывал на скамье. Даниель дремала. Арагх улизнул в лес, значит, не вернется до утра. Хозяин Дик с семьей и слугами удалились на покой. Не спали только старая служанка, подносившая вино для Жиля и эль для ротных.
Джим, почувствовав невероятное раздражение, расположился в трапезной, засунул голову под крыло и приготовился к бессонной ночи…
Казалось, глаза его были закрыты одно короткое мгновение. Он поднял голову и увидел вокруг себя кипучую деятельность.
Дик, его семья и слуги сновали взад и вперед.
Даниель перевязывала шею Арагха: волк умудрился пораниться ночью.
Жиль сидел за столом и на кусках кожи чертил планы замка для взводных.
Дэффид сосредоточенно взвешивал стрелы на самодельных весах, а затем тщательно выправлял древки и оперения.
Брайен уплетал в огромных количествах бекон, хлеб и холодную говядину, опорожнив при этом несколько бутылок вина.
Было темно. Рассвет еще не забрезжил. Джим предположил, что сейчас около четырех утра.
Он с завистью посмотрел на Брайена. Иметь такой аппетит до наступления рассвета, накануне дня, который может принести смерть…
- С пробуждением, сэр Джеймс, - весело размахивая кружкой, подмигнул Брайен. - Вина?
Джим решил, что, несмотря на долг хозяину, он сейчас заслужил небольшую выпивку.
- Да, - согласился он.
Брайен откупорил бутылку и передал ее Джиму. Зажав бутылку в лапе, тот поднес ее к пасти и опустошил одним глотком.
- Спасибо.
- Дик! - закричал Брайен. - Вина для сэра Джеймса!
Появился Дик и принялся заламывать руки.
- Умоляю, сэр рыцарь, - запел хозяин, - сэр Джеймс опять выпьет четверть бочки бордо.
- Чушь! - возразил Брайен. - Благородному рыцарю хватит нескольких дюжин бутылок, чтобы утолить жажду.
- Ну, тогда… бегу.
И Дик поспешно выбежал из комнаты. Джим услышал, как он криком подозвал слугу.
Через несколько минут принесли не пару дюжин бутылок, а маленький бочонок галлонов эдак на десять добротного, хотя и не лучшего вина. И хотя бочонок был наполнен до краев, Джим вспомнил о превосходных сортах, продегустированных в подвале; погрузившись в унылые размышления, он тем не менее принялся поглощать вино. Даже драконам иногда приходится довольствоваться тем, что оказывается под лапой.
Он пил вместе с Брайеном и постепенно впитывал смысл творящейся вокруг суеты. «Действующие лица» были сосредоточены и деловиты. Джим наблюдал, как точились клинки, чинилось и подгонялось снаряжение, сверялись карты и направления, уточнялись приказы. Он отметил полное отсутствие веселых или злых шуток, оскорблений и богохульства, коими давеча изобиловали разговоры разбойников. Все были предельно серьезны. Развешанные по стенам факелы чадили. Люди расхаживали взад и вперед, каждый был поглощен своим собственным делом, не терпящим постороннего вмешательства. Жиль с головой погрузился в совещание с ротными и был недоступен для обещания. Перевязанный Арагх опять исчез; Даниель тоже не было видно. Дик и его челядь напоминали команду корабля, несущегося сквозь ураган.
В конце концов Брайен отодвинул пустые бутылки в сторону и дружеским тоном посоветовал Джиму идти ко всем чертям или, на худой конец, пойти прогуляться: самое время подготовить к бою Бланшара и проверить оружие.
Джим последовал совету и вышел в освежающе холодные предутренние сумерки. Он испытывал чувство одиночества и неловкости, как незнакомец, случайно попавший на чужое семейное торжество. Легкий привкус меланхолии, лишь обострявший это ощущение, был вызван выпитым вином. Джим не был одинок в этом мире, - несмотря на жестокость средневековья, ему здесь нравилось, - но, подобно кораблю-страннику, он искал бухту, где можно бросить якорь. Он жаждал общества Энджи. Мысль о вечно странствующей меж двух миров душе пугала Джима.
Он огляделся, ища глазами Арагха, и вспомнил, что волк сразу после перевязки слинял с постоялого двора.
Джим напряг и зрение, и чуткое обоняние дракона - Арагха поблизости не было. Джим уже достаточно хорошо изучил повадки волка, чтобы понять: если Арагха перед тобой нет, то искать его бесполезно.
Джим-Горбаш опустился в темноте на землю. Из-за спины доносился шум, тянулись запахи, падали отблески света из окон постоялого двора. Впереди громоздилась густая темень деревьев, а над головой сомкнулось затянутое тучами небо. На нем изредка пробивался мутно-молочный всплеск луны. Луна скоро зайдет, и свет погаснет окончательно…
А к исходу зарождающегося дня Джим уже может… лежать мертвым в какой-нибудь грязной канаве. Мысль не испугала его, но усилила меланхолию. Джима порезали во время скоротечной стычки в деревне, в длительном бою могут ранить или убить… Он погибнет на неизвестной, далекой от дома земле, и никто не узнает о его смерти… Даже Энджи, если, конечно, ей удается улизнуть из Презренной Башни и освободиться от Темных Сил, которыми его стращал Каролинус. Никто не узнает, что произошло с ним. Никто не обратит внимания на исчезновение Джима… Никто не найдет его могилки…
Он медленно погружался в бездну сладострастного саможаления, как вдруг осознал, что лежит на земле. Джиму жутко захотелось перевернуться на спину, расправить крылья и поелозить на грубой песчаной почве. Эхом в сознании прозвучали слова Даниель: «Не валяйся в грязи, сэр Джеймс!»
Тогда совет Даниель вызвал недоуменное изумление. И только сейчас он понял его глубинный тайный смысл. Раздумья Джима о ранах всколыхнули инстинкты Горбаша. Незначительные порезы уже на следующий день покрылись коркой, и он перестал обращать на них внимание. Процесс заживления продолжался, раны мало-помалу затягивались, и вот теперь зачем-то начали чесаться.
Стоит как следует поваляться, поскрестись о твердую землю - и зудящей чесотки как не бывало. Безусловно, порезы быстро откроются вновь, и грязь забьется под кожу…
Джим резко сел. Даниель оказалась права. Но - самое мерзкое в чесотке - стоило Джиму поддаться зуду, как тот моментально и многократно усилился, будто намереваясь сей дьявольской пыткой свести его с ума.
Усилием воли Джим заставил себя подняться на лапы. Он вспомнил, как неподвижно стоял Брайен, будто и не было вовсе залетевшего под шлем шмеля. Так почему он, Джим, не в состоянии махнуть лапой на легкую чесотку?
Ноздри дракона вдохнули запах приближающегося дня: причудливый коктейль из тумана и ночного ветра. На миг задержав дыхание, Джим услышал слабый звук, - мягкие подушечки легко ступали по земле, - и через секунду перед ним застыл Арагх.
- Все проснулись? - прохрипел волк. - Время действий!
- Сейчас передам, - Джим повернулся было к постоялому двору, но в этот миг дверь распахнулась и высунулся Жиль.
- Сэр Джеймс? - тихо спросил Жиль. - Ты не видел волка?
- Видел, - отрубил Арагх. - Он только что прибыл. К чему этот шепот, сэр Разбойник?
Жиль убрал голову и захлопнул дверь. Но он не шептал, а спросил вполголоса, как и Арагх несколько секунд назад. Дверь снова отворилась: вышел Жиль в сопровождении ротных. Следом за ними - Даниель.
- Хозяин Дик запрягает лошадей, а потом облачится в доспехи, - сказала она отцу. - Слуги уже нагрузили повозку. Сэр Брайен на конюшне.
- Превосходно. Джек, передай рыцарю, что мы готовы выступать, - подытожил Жиль. - Ротные, поднимайте парней.
Джек двинулся к конюшне, а ротные нырнули в темноту лагеря, разбитого разбойниками неподалеку от дома.
Через пятнадцать минут отряд выступил. Брайен - верхом на Бланшаре, Жиль - на одной из хозяйских лошадей бледно-серо-белой масти: Джим возглавлял отряд. Позади шествовали Дэффид, Даниель и Дик, управляющий повозкой, а за соратниками следовала основная группа. Арагх исчез в темноте леса, как только они начали марш, проворчав, что встретится с ними на опушке.
Они вышли затемно, но необъятная темнота постепенно отступала, контуры деревьев становились все четче, а небосвод впитывал в себя свет. Легкий ночной ветерок стих, как и предсказывал Дэффид, прилипший к корням деревьев туман медленно оплавлялся, оголяя пейзаж в белых, черных и серых тонах: подходящее пристанище для духов и ночных демонов. Полумрак насыщался светом. Отряд продвигался по темной постели земли, закутанной в одеяло тумана, который с головой упрятывал и скрывал от глаз людей и деревья белесой пеленой. А небо, все набиравшее свет, наполнялось плотными, пузатыми и холодными тучами.
Разговаривали мало. Туман, тучи и темнота не способствовали болтливости. Повозка поскрипывала. Звякало оружие и доспехи. Глухо стучали о землю копыта лошадей. Воздух был сыр и холоден: изо ртов вырывались белые клубы пара. Внезапно отряд вышел к опушке леса. Перед ними лежала равнина, на которой стоял Малвернский замок.
Змейки тумана скользили по траве и убегали, извиваясь, на равнину. Различимы были только башни и зубцы стен, полузатопленные туманом. Восходящее солнце вдруг пробилось через верхушки деревьев, и его лучи веером впились в туман.
Видимость улучшалась, очертания предметов обрели резкость, стала видна даже кладка каменных стен.
Джим взглянул на небо. Тяжелые облака рвались на клочки стремительными поднебесными ветрами, хотя на земле было тихо. И все же тучи висели низко; Джим впервые засомневался, что не сможет снизиться точно к замку с большой высоты. Если через полчаса он обещал сесть на площадку Главной башни, значит, придется лететь на высоте ста футов. Интересно, что подумают дозорные на стенах и башнях? Не возникнет ли у них сомнения относительно того, куда летит дракон?

16

- Прекрасно! - громко и жизнерадостно воскликнул Брайен. - Все в сборе? Где сэр волк?
- Беспокойся о себе, сэр рыцарь, - откликнулся Арагх. - За то время, что я ждал вас, можно было зарезать двадцать овец.
- Превосходно, - подытожил Брайен. - Время последних приготовлений? Мастер Жиль, задачи отряда и группы лучников тебе известны. Ты командуешь лучниками и валлийцами. Сэр Джеймс, Дик и волк - ко мне!
Отряд разделился на две группы.
Дэффид, стоявший в стороне, бережно разматывал завернутые в тряпку стрелы. Беря каждую за древко, он воткнул перед собой в землю шесть стрел, а две положил в колчан. Дик спешился. В свете Пробуждающегося дня Джим наблюдал, как Дик обсыпает мукой гнедого коня, чтобы тот походил мастью на Бланшара.
Брайен спешился и, сняв с Бланшара доспехи, начал надевать их на другого коня.
- Каков наездник, таков и жеребец, - сказал он. - Что одному жмет, другому велико. Ну да ладно, я подтяну упряжь так, что все примут его за Бланшара.
- Доспехи сидят, как тряпье на огородном пугале, - заметила Даниель.
- Об оригинальном окрасе коня я вообще молчу. Пусть Дик сядет на твоего коня.
Брайен нахмурился.
- Не обрекай меня на неудачу, госпожа, - раздался из-под шлема веселый голос Дика. - Много лошадей перебывало в моих конюшнях, и я ездил на многих, но на Бланшара я не сяду и за сто фунтов серебра. Он не потерпит никого, кроме своего хозяина. А выбив меня из седла, если мне не удастся убежать, искусает и забьет копытами до смерти.
- Как и подобает скакуну рыцаря, - отметил Жиль. - Сэр Брайен знает, что делает. И прекрати командовать, Даниель. Бланшар стоит целое состояние; на первой попавшейся ферме такого коня не найдешь. Держу пари, сэру Брайену пришлось изрядно раскошелиться.
- Отдал за него все свое наследство, - проворчал Брайен, закрепляя второе стремя. - Доспехи достались мне от отца, а все остальное ушло на покупку Бланшара. Лучшей сделки и не придумать. Не боится копья, секиры, палицы и меча, а если вдруг вывалюсь из седла, он защитит и от человека, и от любого зверя. Команды отдаю коленями, поэтому руки свободны для щита и копья. Немногие боевые скакуны сравнятся с ним в силе и резвости.
Он посмотрел на Дика.
- Не обижайся, дружище Дик, - сказал он. - Даже если Бланшар и не скинет тебя, я не позволю на него сесть. Я - единственный, кого он должен признавать хозяином и беспрекословно слушаться.
- Не тревожься, Брайен. На Бесс мне куда спокойней. - Дик запнулся и подсказал: - Поддень хоть кольчугу.
- Когда я встречусь с сэром Хьюго, облаченным в полные доспехи, кольчуга будет слабым утешением, - ответил Брайен. - Он редкий мерзавец, но сражаться умеет. А если солдаты обыщут меня возле ворот и нащупают кольчугу, муравейник всполошится раньше времени. Уж лучше я рискну, а латы надену позже.
- Ты не похож на хозяина постоялого двора, - заметила Даниель.
Что правда, то правда, подумал Джим. Сэр Брайен был одет в облегающие кожаные бриджи, подвязанные поясом, позаимствованным у сына Дика; а поверх свободной серой рубахи был накинут темный толстый плащ.
Одежда больше подошла бы для маскарада. На Дике она бы еще смотрелась, правда, при условии, что бриджи сойдутся на расплывшейся талии. Но что до Брайена, то дело было не только в манере носить одежду. Первое, что увидел в рыцаре и запомнил Джим, - это твердый взгляд голубых глаз, агрессивно выступающий подбородок, прямая осанка, выработанная долгим сидением в седле, при полном «параде». Словом, более чем скромное одеяние значило не так уж много.
- А вот и бороду, - радостно заявил Дик, вытаскивая ее из повозки. - Она не совсем годится к вашим волосам, сэр Брайен, но, как известно, у шатенов борода порой имеет рыжеватый оттенок. Завяжи тесемки за головой и начеши волосы на бороду, да, так и учил меня актер… Сейчас помогу, сэр Брайен.
Совместными усилиями они привязали бороду. Она значительно изменила облик рыцаря, придав ему неухоженный, вульгарный вид, а голубые глаза наполнились устрашающе-зловещим блеском.
- Немного сутулься, - посоветовала Даниель.
- Так? - спросил Брайен и скрючился в три погибели.
Но ему не удалось снискать особого успеха на актерском поприще.
- Черт подери! Я не кривляка из балагана! - кипятился рыцарь. - Я поеду так. Либо я обману сэра Хьюго, либо нет! На все воля Божья!
Он уселся на повозку, взял вожжи.
- Готов?
- Да, сэр Брайен, - отозвался Дик, который уже залез на перекрашенную и вооруженную Бесс.
- Подожди, пока я отъеду подальше, чтобы не пришлось придерживать Бесс, когда начнешь преследование.
- Да, сэр Брайен.
- Жиль, не забудь оставить у ворот отряд. Когда сэр Хьюго заметит, что сражение идет внутри замка, он наденет доспехи и вооружится. А когда мерзавец появится у ворот, не подпускайте его к лошади, покуда я…
- Или я, - перебил Арагх.
Брайен косо посмотрел на волка.
- Сэр волк, - язвительно заметил он, - что ты сможешь сделать с воином в полных доспехах?
Арагх тихо зарычал и запрыгнул на повозку.
- Сэр рыцарь, - сказал он, - когда-нибудь ты увидишь - что!
- В любом случае, - продолжал Брайен, повернувшись к Жилю, - удерживайте ворота и не подпускайте сэра Хьюго к лошади!
- Не тревожься, сэр Брайен, - заверил его Жиль. - Кой-какой опыт у меня есть.
- Несомненно. Но повторение лишним не бывает. - Брайен отпустил вожжи, и лошади погнали повозку вперед. - За Бога и за мою госпожу!
Повозка выехала из леса.
Равнина перед замком очистилась от тумана, и серые каменные стены начал отогревать ясный желтый свет раннего утра. Брайен взмахнул кнутом и пустил лошадей рысью, а затем неуклюжим галопом по колее, ведущей к замку.
- Рано, Дик! Еще нет! Теперь вперед! - скомандовал Жиль.
Дик пришпорил Бесс, и лошадь галопом понесла всадника в поле.
Жиль посмотрел на Джима.
- Да, - понял Джим. - Я полетел.
Он хотел немного задержаться, чтобы посмотреть, откроют ли ворота и впустят ли в замок Брайена и Арагха? И успеет ли Дик развернуть свою кобылу и доскакать до леса? Но Джиму, чтобы остаться незамеченным и приблизиться к замку с тыла, надо было лететь в другую сторону.
Он развернулся, пробежал несколько ярдов в глубь леса, расправил крылья и взмыл над верхушками деревьев. Оглянувшись, Джим увидел, что деревья полностью скрыли его от глаз дозорных на замковых стенах. Дракон летел по дуге, заходя в тыл Малверна.
Вскоре он поймал первый термал. Поднявшись до плотных туч, он заметил прорехи на севере и на западе. Ему вдруг захотелось подняться выше облаков.
Джим легко добился своего, хотя и пришлось набрать высоту в тысячу двести футов. Оказавшись над облаками, он направился к замку, выискивая в облаках просветы, чтобы сориентироваться. Найдя такое окно, он снизился и внимательно осмотрел равнину и замок. Ни повозки, ни всадника он не увидел, зато полоса солнечного света к западу от замка означала новую брешь в облаках.
Джим поднял голову, и вскоре воздушный поток и крылья вынесли его прямо к этому окну. Он взглянул на замок под более острым углом и заметил крышу Главной башни. Лететь до нее было примерно три четверти мили. С высоты в тысячу футов Джим упал в пике прямо через облака, прямым курсом на замок.
На какое-то время туман ослепил его. Затем он вырвался на открытое пространство, и замок оказался прямо под ним. Джим-Горбаш наполовину сложил крылья и камнем, вырвавшимся из катапульты, по дуге понесся на цель. В последний миг, расправив крылья, он затормозил и сел на верхушку башни.
Действительно, там его встретил лишь один дозорный. Солдат побледнел, развернулся и помчался вниз. Джим кинулся за ним на нижний этаж. Увернувшись от копья, он инстинктивно расправил крыло, поднял солдата в воздух и со всей силы швырнул на спину. Солдат упал и больше не двигался.
Невозможно было понять, чья кровь кипит в пылу начавшегося сражения, Джима или дракона. Он услышал звон скрестившихся в поединке клинков и бросился вниз по лестнице. В дверях стояла высокая, стройная девушка, одетая в белое, и сжимала в руках короткое копье. Она что-то неразборчиво выкрикнула и попыталась вонзить в него копье, когда он стремглав пронесся мимо. Джим преодолел короткий коридор и наткнулся на Брайена, бившегося сразу с тремя солдатами. На нем был лишь шлем: остальные доспехи лежали возле.
Джим с разбегу налетел на солдат и завалил всех троих на пол.
- Спасибо, - задыхаясь, произнес Брайен. - Надо расчистить нижнюю лестницу, сэр Джеймс! Подсоби волку, если есть надобность. Он или открыл ворота, или уже убит. Разведай и сообщи… если сумеешь.
Фыркая, облизывая длинным красным языком пасть, наполовину раскрыв крылья, Джим понесся по лестнице. Спустившись вниз, он оказался в огромном темном холле, разделенном занавесями: из-за них доносились крики и лязг оружия.
Справа, за изгибающейся бревенчатой стеной, он увидел внутренний двор замка и ворота. Одна створка была настежь распахнута. Во дворе одновременно шли две стычки. Первая - у открытых конюшен. Пятеро из отряда Жиля рубились на мечах против пятерых воинов сэра Хьюго. Вторая разгорелась у ворот. Дюжина воинов, встав полукругом, прижала Арагха к стене. Солдаты кричали, но никто не осмеливался первым ринуться на зверя. Финтами они пытались отвлечь внимание волка, чтобы кто-нибудь один смог зайти сбоку и нанести удар.
- АРАГХ! - прогремел Джим во всю мощь драконьего голоса.
Он бросился в полукруг: не выдержав атаки дракона, воины побежали. Джим прикончил четверых, Арагх расправился с тремя, остальные ретировались.
- Где Жиль? - крикнул Джим.
- В холле, - прохрипел Арагх. - В последний раз я видел его там.
- Сэр Хьюго?
- Его не видел вовсе!
- В башне его нет! - пояснил Джим. - Я только что оттуда. Брайен надевает доспехи. Я осмотрю замок.
Один взмах крыльев перенес его на крепостную стену. Справа и слева валялись мертвые тела, пронзенные стрелами.
Где Дэффид? В лесу? Или вместе с отрядами Жиля сражается в зале?
Тут двери башни распахнулись и во двор высыпали воины, вооруженные короткими копьями. Они побежали на подмогу своим товарищам, бившимся у конюшен.
Джима охватила драконья ярость. Он слетел со стены и ринулся на врагов.
Никто из солдат не смотрел вверх. И он, неожиданно протаранив тыл, оказался в гуще сражения. Он шипел, ревел, вонзал клыки, царапая когтями, заваливал крылья, одновременно балансируя на задних лапах.
Ряды нападающих таяли. Он бился против соломенных солдат, вооруженных тростниковыми копьями. Пики лопались, едва коснувшись его тела, а солдаты, как тряпичные куклы, разлетались в разные стороны. Чувство необузданной, дикой мощи проснулось в Джиме-Горбаше. Краем глаза он заметил, что Арагха окружил свежий резервный отряд сэра Хьюго. Не теряя ни секунды на размышления, он ринулся к воротам, чтобы разделаться с солдатами и спасти от смерти Арагха. Волк просил Горбаша не рисковать. Но кто устоит перед драконом? Никто! Он непобедим! После боя он напомнит об этом всем: волку, разбойникам, рыцарю… Внезапно раздался победный, триумфальный клич нападавших.
- Горбаш! - взвыл волк. - Горбаш!
Волк звал на помощь? Джим обернулся и увидел прижатого к стене Арагха, тот не был ранен, и положение было отнюдь не таким уж аховым.
- Холл! - закричал Арагх.
Джим привстал на задние лапы, чтобы разглядеть, что творится за лесом. Главные двери зала медленно раскрылись. На пороге появилась тяжеловесная фигура в отполированных до зеркального блеска доспехах, верхом на коне; в руке, закованной в металлическую перчатку, всадник держал копье.
Не спеша рыцарь выехал в центр двора, посмотрел на волка, на Джима и размеренным шагом направил лошадь к воротам замка.
На смену триумфальным крикам пришли вопли негодования и отчаяния. Воины перестали сражаться, некоторые, побросав оружие, пытались спастись бегством, Арагх немедленно воспользовался переломом в ходе сражения: бросился вдогонку за ними и заваливал солдат со спины. Но Джима не интересовали трусливые наемники.
- Разберись с ними, Арагх! - крикнул он волку. В его груди свирепо пылало пламя всемогущества. Он жаждал поединка с рыцарем. - Он не уйдет!
- Нет! Остановись! Сэр Джеймс! - донеслось до Джима.
От двери башни отделилась фигура. Это был Брайен, полностью закованный в латы и во всеоружии. Он тяжело побежал к конюшням, где ржали, стремясь освободиться от пут, перепуганные лошади.
- Слишком поздно! - радостно прогремел Джим. - Я вызвал его первым!
Он перелетел через стену замка. До леса всаднику оставалось не более четверти пути.
- Сдавайтесь, сэр Хьюго, - во весь голос вскричал Джим. - Я все равно настигну тебя!
Он ожидал, что рыцарь, позорно покинувший на произвол судьбы солдат, пришпорит лошадь - в панике пустит ее галопом, заслышав голос дракона. К удивлению Джима, сэр Хьюго остановил коня, развернулся и поднял для атаки копье. Он пришпорил лошадь и поскакал на Джима.
Джим едва не рассмеялся. Рыцарь потерял голову. Или, смирившись с фактом, что поражение и смерть неизбежны, решил погибнуть в бою? В то же время ему на память пришли вдруг слова, сказанные Смрголом в логове драконов: «Многие ли из вас отважатся встретиться с джорджами в панцире, с направленным на вас рогом?»
И вот они с сэром Хьюго сошлись в схватке. Невероятный силы удар и ослепляющая боль стерла зрение, мысли, память, все…

17

- Мой мальчик… - горестно приговаривал дрожащим голосом Смргол. - Мальчик мой…
Довольно долго Джим различал лишь движущиеся тени; расплывчатый свет и полная тьма перемежались друг с другом, неясные чужие звуки и скрежеты то приближались, то затухали вдали… Чуть позже появились знакомые голоса, но звучала и речь незнакомцев. Бескрайнее море боли то засасывало его в темные воды забытья, то выталкивало на поверхность опаленной реальности, всецело подчиняя сознание своей прихоти. Джим существовал в мире боли. Боль вгрызалась в тело, в мозг, в нервные волокна, в кости…
Чудовищное страдание стало основой бытия Джима. Оно длилось, длилось… вечность… бесконечность…
Но когда он выудил из внешнего мира голос Смргола, волны океана боли чуть стихли и сменились рябью. Отступление вселенской бесконечной судороги вызвало блаженство. Остаточная боль была почти что старым закадычным приятелем, и Джиму казалось, что, стоит ей утихнуть, он почувствует новую боль, подобную скорби от утраты друга детства. Джим попытался сосредоточиться на громадном пятне, находившемся совсем рядом.
- Смргол?.. - спросил Джим-Горбаш.
Голос, продравшийся сквозь пересохшее горло, напоминал призрака, бестелесного духа того зычного, громкого голоса, которым в момент первого пробуждения в теле дракона наделил Джима этот странный мир.
- Он заговорил! - Это был Смргол. - Хвала всемогущему Пламени! Он будет жить! Волк, зови остальных! Передай, он будет жить! Пусть приходят все!
- Иду, - раздался ворчливый голос Арагха. - Я разве сомневался, что он выживет? Ты забыл мои слова?
- О, нет, нет… - сдавленно произнес Смргол. - Я старый дракон и видел много своих соплеменников, павших от рогов джорджей… Горбаш, как ты себя чувствуешь? Говорить можешь?
- Самую малость… - прошептал Джим. - Что произошло?
- Идиоты вечно попадают в передряги! - Суровый тон явно не клеился у ворчливого Смргола. - Какой ветер вдул в твою беспутную башку идею броситься на панцирного джорджа? Джорджа с рогом верхом на лошади?!
- Что со мной случилось? - прохрипел Джим.
- Рог или копье, как они обзывают его, проткнул тебя! Вот что случилось! Любой, кроме дракона, умер бы на месте, едва коснувшись земли. Любой дракон, кроме драконов нашей ветви, умер бы в течение часа. Ты восемь дней качался над обрывом пропасти. Но раз уж ты заговорил, то теперь будешь жить. Дракон, не убитый на месте, выживает. Такова уж наша природа, малыш!
- Выживает… - повторил Джим. Как странно и непривычно звучало для него это слово…
- Безусловно! Такими уж мы созданы. Три дня - и ты встанешь на ноги. А еще через два дня будешь как новенький.
- Нет, - заспорил Джим. - Уже нет.
- О чем ты говоришь! Ерунда! Как я сказал, так и будет. И не пререкайся!
Старый дракон продолжал говорить, но темные мутные воды вновь затопили сознание Джима. Он не будет вести бессмысленный спор с Смрголом и не позволит себе поддаться доводом старика. Превращение свершилось: он никогда не станет таким, как прежде.
Ощущение перемены не покинуло Джима и в последующие дни. Как и предрекал Смргол, Джим быстро поправлялся: в часы бодрствования он беседовал с теми, кто навещал его. По рассказам гостей он постепенно восстановил картину того, что произошло с ним у стен замка после схватки с сэром Хьюго.
Теперь Джим понял, почему драконы, несмотря на физическую силу и мощь, опасались конного рыцаря в доспехах, вооруженного копьем. Всадник и конь, закованные в металл, тянули никак не меньше, чем на тонну. Эдакая машина, несущаяся со скоростью десяти миль в час, сосредоточившая весь свой вес на острие шестнадцатифутового копья, имела практически стопроцентный шанс проткнуть дракона насквозь.
Копье не задело сердца и легких Джима, иначе его не спасла бы даже его конституция. Острие вонзилось в грудь, где мышечная масса левого крыла была тонка, и, пройдя насквозь, вышло на восемь дюймов из левого плеча. Дело усугублялось тем, что копье сломалось, оставив обломок в груди.
Все, кто видел падение Джима, решили, что после такого удара он точно «склеил крылья». Даже Хьюго де Буа не удосужился удостовериться в этом, посему забрался в седло - после столкновения он вылетел из седла - и был таков, не дожидаясь, пока Брайен бросится в погоню.
Все обступили неподвижное тело Джима. Арагх первым заметил, что дракон дышит. Соратники побоялись переносить Джима, который находился на зыбучей грани смерти, поэтому построили над ним хижину из стволов и ветвей, укрыли теплыми одеялами, развели огонь в сложенном из камней очаге и послали волка за С.Каролинусом.
Каролинус пришел не один, а в сопровождении Смргола, которого разыскал каким-то образом. Под недремлющим оком волшебника старый дракон поднатужился и осторожно вытащил обломок копья из тела Джима.
Рану очистили, промыли, и снова началось кровотечение. Когда кровь все же остановилась, Каролинус заявил, что если Джим выжил до сих пор, то помощи ему уже не потребуется, и начал поспешно собираться в дорогу.
- Но что нам делать дальше? - не унималась Даниель.
- Ждать и надеяться, - отрезал Каролинус.
Потом он быстро собрался и распрощался.
Соратники укрепили и достроили хижину. Смргол и Арагх по очереди сидели с Джимом, а иногда к ним присоединялись Даниель, Брайен или кто-нибудь из людей. Все ждали. И вот настал день, когда Джим ответил Смрголу.
К Джиму приходили поговорить и изъявить радость по поводу его выздоровления. Но каждый делал это по-своему. Смргол читал нотации, Арагх недовольно ворчал, Даниель настаивала, что Джим поступил глупо, но в то же время благородно, очертя голову ринувшись на сэра Хьюго, то есть на верную смерть. Краткие вспышки ее недовольства сменялись нежностью. Она заботливо меняла повязки, запретив остальным даже прикасаться к ним. Жиля заинтересовала техника боя сэра Джеймса. И он неоднократно намекал, что Джиму был известен некий секретный финт, хранимый им в тайне; иначе лобовая атака на сэра Хьюго казалась верхом безрассудства. Приходил и Дэффид. Он сидел молча и выстругивал оперения стрел.
Геронда де Шане (девушка в белом, та, что стояла в башне с копьем) поклялась отомстить за Джима. Ее правую щеку скрывала повязка.

Предыдущая страница 7 Следующая страница


Дракон и Джордж 8

Она рассказала, как попала в плен. Сэр Хьюго с тремя всадниками подъехали к воротам замка и передали с часовым, что привезли весть о смерти отца Геронды. Их впустили за ворота замка. Они разоружили часовых, открыли ворота, и отряд сэра Хьюго въехал в замок. Захватив Малверн, Хьюго сознался, что ему ничего неизвестно о судьбе отца Геронды. Возвращать замок хозяйке Хьюго не собирался, а поэтому предложил Геронде немедленно выйти за него замуж. После ее отказа он пустил в ход угрозы. Хьюго пообещал обезобразить девушку до неузнаваемости: сперва правую щеку, через три дня - левую, еще через три дня он обещал отрезать ей нос, а потом поочередно выколоть глаза, и так до тех пор, пока она не согласится стать его женой. Шрам на щеке останется напоминанием на всю жизнь; но гордость дамы одолела низость рыцаря. Геронда была хрупким, эфемерным созданием с красивыми пепельными волосами. Но Джима замутило, когда она подробнейшим образом принялась описывать пытки, уготованные сэру Хьюго на случай, если тот окажется у нее в плену.
Брайен принес вина, угостил Джима, начал сыпать похабными шутками, рассказывать бесконечные истории, иногда правдивые, что подтверждали Арагх и Смргол, но все рассказы рыцаря казались Джиму невероятными.
Хозяин Дик прислал больному остатки ветчинных окороков.
Впервые Джим мог пожаловаться на полное отсутствие аппетита. Вино ласкало небо, но даже и оно, в общем, оставляло равнодушной драконью натуру, так что он попивал его в малых, по драконьим меркам, дозах.
Как бы то ни было, он поправлялся. Вскоре он начал выходить на улицу в хорошую погоду; усаживался на траву и грелся под лучами солнца. Нельзя сказать, что утренний холодок ранней осени тревожил массивное тело дракона; скорее его тревожило прикосновение смерти, воплощенное в копье сэра Хьюго. Древко удалили, боль мало-помалу утихла, но воспоминание навсегда застряло в голове, окрасив весь мир в блеклые холодные тона. Свербящая боль - память о реальной близости смерти - притупила ощущение радостного многоцветия мира, ослабила чувства неповторимости людей и уникальности бытия; даже мысль об Энджи уже не так жгла Джима. Теперь он мог знать только одно и верить только в то, что никогда больше он не ринется в лобовую атаку на рыцаря в доспехах. Атаковать отныне он будет самым простым и эффективным способом. Главное - выжить, как - неважно.
Вероятно, друзья заметили перемены, произошедшие с ним, и Джим подумывал о том, как изменить сложившееся у соратников впечатление. Но скоро его опять втянули в споры о дальнейших планах.
- …Но решение, - твердо ответствовал Брайен, - остается за сэром Джеймсом. Геронда, он помог освободить тебя, и я в долгу перед благородным бароном. Если он пожелает отправиться к Презренной Башне и, устроив осаду, попытается спасти даму своего сердца, то, клянусь Господом, с моей стороны возражений нет. Мой долг - сопровождать сэра Джеймса в его благородном деле.
- Безусловно, - незамедлительно согласилась Геронда.
Все сидели за массивным дубовым столом в трапезной, не было только Смргола. Он улетел по неотложным делам в пещеры драконов. Ужин заканчивался, и Джим, здоровье и аппетит которого улучшились, усердно утолял жажду вином из погребов замка. Геронда повернулась и посмотрела дракону в глаза.
- Как и сэр Брайен, я принимаю на себя те же обязательства, - заверила она. - Я неукоснительно подчинюсь любому решению. Но, сэр Джеймс, прошу учесть целесообразность и преимущества безотлагательного похода против Хьюго де Буа.
- Это для тебя преимущество, - прорычал Арагх. Волк чувствовал себя в трапезной неуютно, как, впрочем, и в любом другом здании, что только усиливало его раздражительность. - Нечего мне делать в замке. Да и тебе, Горбаш!
- Но ты хочешь покончить с сэром Хьюго, - обратилась к волку Геронда.
- Это же твоя давнишняя мечта.
- Убью при встрече, но охотиться специально не стану. Я охочусь за едой. А вы, люди, охотитесь за чем попало, по поводу или без повода, лишь бы прихоть удовлетворить, - прорычал Арагх. - Горбаш похож скорее на меня, чем на людей.
- Горбаш да, но не сэр Джеймс, - возразила Геронда. - Со дня на день сэр Джеймс перестанет быть драконом. Когда наступит этот день, ему потребуется замок. По закону, пока есть сомнения в смерти моего отца, я не могу приобрести замок и земли сэра Хьюго, а Малвернский замок после моего замужества переходит к сэру Брайену. Ну, а после того, как с сэром Хьюго будет покончено, хорошее соседство не покажется обузой. Буа де Маленконтри - не такое уж плохое владение, - она бросила быстрый взгляд на Даниель, - для человека богатого и знатного…
- Замки и земли - пустые звуки, - проворчал Агарх. - Какой прок от холодного камня и сухой земли? Пошевели мозгами, Горбаш. Жаль, что Смргол улетел. Он бы вразумил тебя. Я присоединяюсь к отряду, чтобы сражаться против Темных Сил, а не гоняться за человеческими игрушками. Наши пути разойдутся, Горбаш, если замки затмят твой разум!
Он поднялся на лапы, повернулся и вышел из зала. Прислуга расступилась, освобождая ему дорогу.
- В словах волка есть зерна истины, - заметил Дэффид, когда Арагх ушел. - Защищать свою жизнь и охотиться на человека, какими бы ни были причины, - разные вещи.
- Не слушай их, сэр Джеймс, - заспорила Даниель. - Ты управишься и без них. Если не ты захватишь замок, то его захватит кто-нибудь другой. Да, отец?
- Рассчитывай на нас, - намекнул Жиль леди Геронде. - Нас интересуют деньги. Только ради них мы согласны пойти на замок Маленконтри.
- Я обещаю половину богатства замка Маленконтри, - объявила Геронда.
- И слово свое я сдержу. Как известно, сэр Хьюго долгие годы обирал соседей и накопил огромное состояние.
- Я дал согласие, - заявил Жиль. - Дело за сэром Джеймсом.
Джим намеревался пожать плечами, позабыв, что тело дракона не может выполнить столь простое и красноречивое для человека движение. Каролинус уверял, что Энджи не подвергается никакой опасности в плену. Несколько дней, подумалось ему, или даже неделя-другая не играют особой роли. А если Каролинус не сумеет отослать их обратно в привычный им мир, замок и земли ему ничуть не помешают. Потребность в пище и крыше над головой, в хорошей еде и удобном жилище была столь же реальной в этом мире, как и сама боль. А такую реальность игнорировать невозможно.
- Почему бы и нет? - сказал он. - Я не против. Мы выступим против Хьюго де Буа де Маленконтри и захватим его владения.
Стоило ему только произнести эти слова, как атмосфера в зале изменилась: казалось, что невидимая, мощная волна тепла обрушилась на него, но тут же откатилась, опустошив тело. Джим заморгал, но, поразмыслив, решил, что все просто: вино и чадящее пламя свечей сыграли дурную шутку с его зрением и воображением. Странное ощущение быстро исчезло, и он уже не мог поручиться, было ли оно вообще.
Он оглядел остальных, но никто, похоже, ничего не заметил, вот только Дэффид пристально смотрел на Джима.
- Превосходно, - обрадовалась Геронда. - Все решено.
- Это неверное решение, - вмешался Дэффид. - В моей семье от отца к сыну и от матери к дочери на протяжении многих поколений передавался дар восприятия и истолкования предостережений. Только что пламя свечей нагнулось, хотя воздух в зале был спокоен. Это дурное предзнаменование. Я против похода на сэра Хьюго.
- Арагх вселил в тебя страх, - напомнила Даниель.
- Я не напуган. Но, как и волк, я не рыцарь, чтобы идти на приступ и захватывать замки.
- Я сделаю из тебя рыцаря, - пообещала Даниель. - Когда ты станешь рыцарем, твоя девичьи страхи и предрассудки как рукой снимет.
- Постыдись, Даниель! - перебил Жиль. Его лицо потемнело. - Не смей злословить о благородном звании рыцаря.
Дэффид резко поднялся на ноги.
- Ты насмехаешься надо мной! - воскликнул он. - Я люблю тебя и лишь поэтому присоединяюсь к отряду. А сейчас лучше пойду прогуляюсь по лесу. Мне необходимо побыть наедине с самим собой, - и он вышел из зала.
- Господа! - жизнерадостно обратился к оставшимся Брайен. - Изгоним прочь мысль о злом роке! Наполним кубки? Согласие достигнуто. За пленение сэра Хьюго и захват его замка!
- И за долгие, мучительные пытки! - добавила Геронда.
Они дружно выпили.
Ранним утром на следующий день выступили в путь. Арагх так и не появился, но к отраду разбойников Жиля примкнули сорок воинов из Малвернского замка и других владений де Шане. Геронда страстно хотела идти с отрядом, но чувство долга и необходимость оставаться в замке, чтобы присматривать за владениями отца, победили жажду мщения. Она осталась. Ухода, они еще некоторое время видели стоявшую на стене замка Геронду, а потом деревья скрыли ее силуэт.
Утро выдалось облачным, как в тот день, когда они шли на приступ замка Малверн. Но сегодня облака не рассеялись, а сгустились, заморосил дождь.
Путь их пролегал через редкий подлесок, перемежающийся полянами, потом тропа пустилась под уклон и вывела к мелким озерам и болотам. Набухшая влагой колея стала вязкой и скользкой. Отрад разбился на группы и растянулся на добрые полмили.
Серая унылость дня повлияла не только на темп марша: постылая пелена дождя вызвала раздражение и злость. Те, кто следовал пешком, - разбойники и сорок воинов из Малверна - медленно передвигались по липкой грязи, укрывая лица от ветра и дождя луки и мечи были зачехлены. Грубые шутки, издевки, ругательства, которыми обычно перекидывались разбойники, прекратились. Редкие недовольные реплики адресовались исключительно погоде или дороге. Цену победы солдаты оценивали возможным количеством убитых и раненых. Обстановка давно накалялась: люди до хрипоты спорили об избитых, азбучных истинах войны.
Даже на предводителей похода подействовала резкая смена настроения. Жиль хмурился, Даниель язвила направо и налево, а Дэффид упорно лез в бутылку. Казалось, что весь отряд почувствовал некое зловещее предзнаменование.
Джим переместился в голову колонны. Он оказался одним из тех немногих, кого не поразила эпидемия повальной хандры. Брайен на Бланшаре оставался жизнерадостным, по-спартански невозмутимым и стойким. Казалось, что для него не существовало ни неразрешимых вопросов, ни мучительной дилеммы: палящее солнце или ураганный снегопад, реки вина или крови, - слишком поверхностно, слишком мелко, чтобы обращать на это внимание. Можно было подумать, что Брайен, даже вися на дыбе, будет шутить со своим инквизитором.
Джим сообщил ему о настроении отряда, сделав акцент на поведении предводителей.
- Не бери в голову, - ответил Брайен.
- Но сохранить единство отряда крайне важно. Представь, что Жиль неожиданно решит уехать и уведет с собой разбойников. Мы останемся с сорока воинами Малверна. И, я подозреваю, добрая половина из них ничего не смыслит в военном искусстве.
- Жиль так не поступит, - возразил рыцарь. - Он знает, какое богатство достанется ему и его парням в цитадели Хьюго. И он дал слово! А джентльмен всегда держит свое слово!
Даже если мы можем положиться на Жиля, - добавил Джим, - то возможны трения между Даниель и Дэффидом, причем ее отец не останется в стороне. Дэффид с каждой милей все больше погружается в себя, а остроты Даниель становятся все злее. Наверное, нам не следовало брать ее, хотя у кого хватит мужества открыто отказать Даниель?
- Без нее валлиец не пошел бы.
- Да, - признался Джим. - Но, согласись, воин из девушки никудышный.
- Откуда такая уверенность? - спросил Брайен. - Ты видел, как она стреляет?
- Только в тот день, когда ее стрелы едва не убили нас. И еще в разграбленной деревне. Согласен, с луком она умеет обращаться.
- Позволь уточнить, - заметил рыцарь. - Даниель стреляет из стофунтового лука не хуже, чем добрая половина лучников из отряда Жиля.
Джим заморгал от изумления. Много лет назад, еще в колледже, он некоторое время баловался стрельбой из лука. Начинал он с сорокафунтового, а остановился на шестидесятифунтовом; хотя он и не считал себя слабаком, это был его предел.
- Откуда ты знаешь? - поинтересовался он.
- Я видел, как она стреляла. Ведь когда тебя пронзили копьем, бой за Малвернский замок еще продолжался.
- Она сражалась в замке? - настороженно спросил Джим. - Я думал, что она оставалась в лесу. Но как ты на глаз сумел оценить ее мастерство?
Брайен с любопытством оглянулся на Джима.
- Что и говорить, сэр Джеймс, диковинны заморские края, откуда ты родом, - заключил он. - Разумеется, я наблюдал за стрелой.
- Наблюдал за стрелой?
- Следил за моментом выстрела, - разъяснил Брайен. - Когда я увидел Даниель, она прицеливалась шагов с пятидесяти. Я стреляю из восьмидесятифунтового лука. Разумеется, я не лучник. Но все же Даниель слабой никак не назовешь.
Джим молча ковылял рядом с Бланшаром. Слова рыцаря заставили его глубоко задуматься.
- Если Даниель стреляет из стофунтового лука, то каким же луком пользуется Дэффид?
- Одному Богу известно. В сто пятьдесят? Двести? Или больше? Валлиец - человек из другого теста. Он не только великий стрелок, но и золотых рук мастер. Ты же видел, как долго он возится с каждой стрелой! Он достиг совершенства в обоих ремеслах. Бьюсь о заклад, что любой лучник из отряда Жиля, если, конечно, ему под силу натянуть тетиву такого лука, отдал бы десятилетний заработок за лук, изготовленный мастером Дэффидом! Секрет английского лука кроется в способе крепления тетивы к излучинам. Даже обладая такой громадной силой, как твоя, большей тяжести лука не достаточно для того, чтобы стрелять метко и далеко. Искусство стрельбы и секреты изготовления лука Дэффида недоступны обычному лучнику. Ты слышал, что сказал Жиль, когда мастер Дэффид вызвался от обреза леса снять со стен замка часовых. И сие справедливо для стрел валлийца. Любой разбойник отдаст половину зубов за колчан стрел работы Дэффида.
- Понято, - пробормотал Джим.
Информация осела, оставив неприятный осадок. До встречи с сэром Хьюго Джим воспринял сие как любопытный факт. Теперь мастерство Дэффида и та снисходительность, с которой Брайен терпеливо и подробно, как ребенку, разъяснял ему на столь примитивном уровне простейшие вещи, вызвали у него легкое раздражение.
Джим замолчал, Брайен что-то еще говорил по инерции - просто так, чтобы поддержать беседу. Наконец рыцарь оставил дракона в покое, развернул Бланшара и поскакал в конец колонны проверить отряд. Оставшись один, Джим, не разбирая дороги, шел вперед. Он находился в скверном расположении духа и не жаждал компании - ни людей, ни животных.
Оглянувшись, он никого не увидел, даже колеи, которая, очевидно, сделала затейливый поворот: так обычно петляет лесная тропа, протоптанная по самому удобному и легчайшему пути. Колею намеренно никто не прокладывал, потому она и петляла как Бог на душу положит. Тропа отвернула, а Джим, погруженный в свои мысли, пер по прямой. Однако он был уверен, что скоро вновь обнаружит колею.
Джим наслаждался одиночеством. Ему изрядно поднадоел этот странный мир с говорящими животными, кровью, битвами, суперменами и сверхъестественными силами - и все это на фоне скудной технологии и примитивного общественного устройства.
Тщательно пораскинув мозгами, Джим пришел к выводу, что существует предел соседства с животными. Смргол и Арагх, как, впрочем, и остальные драконы, оставались-таки животными, даже несмотря на то, что умели говорить. Но и люди, с которыми он встречался, казались ему сейчас ничуть не лучше. Люди-животные, живущие обычаями, инстинктами, эмоциями, но никогда - разумом. Прекрасная Даниель была всего лишь одетой в шкуры женщиной каменного века. Дэффид, несмотря на искусное владение оружием, оставался кроманьонским охотником, а Жиль - обычным, пусть даже умным и ловким, разбойником. Брайен - машина смерти, безразличная к боли. Ну а Геронда? Чистый дикарь, живущий в счастливом предвкушении пыток, которые она учинит заклятому врагу, когда тот окажется в его лапах.
Взглянув на этот мир с позиций комфорта большого и чистого двадцатого века, к которому он принадлежал, Джим понял, что вряд ли когда-нибудь покажется ему привлекательным, а тем более приятным, жить с такими людьми. Вероятность их морального совершенствования равнялась нулю, а любые обязательства или симпатии, рождавшиеся в его душе, - псевдоромантические бредни.
Джим отвлекся от раздумий и отметил, что, хотя и преодолел значительное расстояние, дорогу не обнаружил. Она либо повернула в противоположную сторону, либо попросту кончилась. Отряд двинулся в другом направлении или же остановился на ночлег. Дождь усиливался. Словом, они позаботятся о себе сами, а завтра и он присоединится к ним. Потребности в их компании он не ощущал, а с благоприобретенной драконьей невосприимчивостью к температуре и погоде Джим мог махнуть рукой и на холод, и на сырость.
Преждевременные мглистые сумерки, дождь, хлеставший по деревьям, и скользкая, влажная земля вполне соответствовали его настроению.
Тем не менее он осмотрелся вокруг, приметил заросли и направился к ним. Выдернул несколько молодых деревцев и сплел макушки, соорудив шалаш. Переплетенные ветки и густая листва превосходно защищали от дождя.
Джим удовлетворенно свернулся калачиком внутри шалаша. Сумерки сгущались. Он не имел представления, где расположился отряд, и не смог бы разыскать их, даже если бы очень захотел.
Он собрался засунуть голову под крыло, но отдаленный звук, привлекший его внимание, усилился. Сознание отказывалось узнавать этот звук. Потом Джим вспомнил: это был посвист приближающихся сандмирков.

18

Не в силах совладать с охватившей его паникой, Джим молнией выскочил из шалаша и едва не бросился куда глаза глядят. К счастью, сработал тот же инстинкт, который спас во время первого знакомства с сандмирками: безоглядное бегство означает верную гибель. Предостережение, всплыв из сознания Горбаша, остановило Джима.
Тьма сгущалась. Джим-Горбаш стоял возле шалаша: пасть открыта, дыхание незаметно сменялось угрожающим рычанием, а раздвоенный язык так и мелькал взад-вперед. Знай Джим, в какой стороне разбили лагерь Брайен и Жиль, бегство имело бы какой-то смысл. Сумей он добраться до лагеря, и безопасность гарантирована самой численностью отряда.
Почему? Он не смог сказать, но был уверен, что против отряда сандмирки бессильны, ведь они предпочитали всей кучей наваливаться на беззащитную жертву. Люди или животные совместно противостояли волне страха, исходившей от сандмирков. Если «жертвы» выставляли мощный психологический щит, то, устояв перед натиском, могли перейти в ответную атаку. Сандмирки - Джим сам тому был свидетель - пасовали перед тем, кто их не боялся. Он вспомнил, как позорно разбегались сандмирки, когда появился Арагх.
Итак, где сейчас отряд, вставший на тропу войны против сэра Хьюго? Джим решил, что еще до наступления темноты отряд мог свернуть с дороги, если предводители нашли удобное для ночлега место.
Главное - не паниковать и не бросаться в бегство, иначе он попадет в пасть сандмирков.
И еще одно Джим знал наверняка: поблизости нет Арагха, готового в такой ситуации прийти на помощь. Волк еще у Малвернского замка проводил Джима взглядом и видел, как тот уходил вместе с отрядом. А затем Арагх, несомненно, отправился обратно в свой лес. Так что сейчас он в десятках миль от Джима и не может слышать воя сандмирков, кружащих вокруг.
Страх и ярость полоснули Горбаша изнутри бритвенно-острыми языками. Хриплое дыхание опять сорвалось в душераздирающий крик. Бесполезно… Джим, как затравленный зверь, со всех сторон слышащий рожки загонщиков, опасливо и судорожно вертел головой из стороны в сторону.
Путь к отступлению… Нет! К спасению! Этот путь должен существовать. Должен! И Джим-Горбаш обязан его найти!
Но в воющей мгле его было не разглядеть.
Начинала кружиться голова. Ярость утихала. Теперь Джим только боялся, и страх, как туман поднимаясь от земли, заполнял его дрожащее тело. Он понимал, что имеет право на страх. Но признание этой простой истины странным образом отдавало гнильцой. Ведь затем Джиму придется примириться и с очевидным фактом смерти - его смерти!
Джим стоял в дождливой темноте, вслушиваясь в подвывание приближающихся сандмирков. Через несколько минут их кольцо сомкнется. Бежать некуда, да и поздно: сандмирки совсем рядом. Разум на пределе отчаяния смешался с бесцветной бесконечностью.
Джим неожиданно увидел себя отчетливо со стороны. Сознание вновь и вновь прокручивало недостатки «Брайена и Co»… Прокручивало до тех пор, пока аргументы со знаком «минус», занесенные в графу «недостатки соратников», не заслонила дымовая завеса его собственных недостатков. Он не превосходил Брайена, Смргола, Арагха и остальных. Наоборот - каждый из них превосходил его! Все дело в слепом случае, переместившем испуганное сознание человека в могучую плоть дракона. Оставаясь в теле человека, он мог бы считать себя заурядным ничтожеством. Смог бы волейболист класса АА справиться с самым хилым разбойником из отряда Жиля? Смог бы ассистент Джим Эккерт натянуть тетиву стофунтового лука, не говоря уже о том, чтобы поразить стрелой цель? Смог бы водитель Оглоеда, облачившись в лучшие доспехи этого мира и сев на лучшего из боевых коней, выстоять хоть пару минут против Брайена или сэра Хьюго?
Джим вдруг прозрел: как он нахваливал себя, гордясь, что на скорости врезался и повалил наземь солдат, которые, всем скопом, весили в пять раз меньше дракона. Было удобно и выгодно намекать этим людям, живущим в примитивном обществе, что он барон, при этом позволяя им думать, что на самом-то деле он носит титул принца! Но что произошло, когда его пронзило копье? Радость от «игры» стремительно улетучилась, и Джим был бы счастлив закрыть глаза и… оказаться дома.
Окруженный сандмирками, Джим запоздало понял, что мир, в который он провалился вместе с Энджи, не столь удобен и приятен. Это жестокий мир. И все, с кем он повстречался, - Смргол, Брайен, Арагх, Жиль, Дэффид, Даниель и даже хозяин Джин и Секох - воины, выжившие после сражений. Они выжили только потому, что имели требуемый для выживания уровень храбрости. Джим презирал эту храбрость, когда бросался на копье Хьюго де Буа, но вдруг обнаружил, что смертен, как все остальные! Открытие дало жизни привкус нестерпимой горечи: в двадцатом веке он мог увильнуть и не лезть на рожон, выказывая отвагу, присущую жителям этого мира.
Но теперь уже не до отваги и не до храбрости. Смерть неминуема вне зависимости от того, храбр он или нет. Сандмирки затаились за ближайшими деревьями, а паника разъедала мозг Джима. Поблизости даже нет костра, пламя которого удержит их на расстоянии. На сей раз они сыграли наверняка: явились в дождливую ночь; небо плотно затянуто облаками, а дракон не может взлететь, не наткнувшись на деревья или утес; как обычное, живущее на поверхности земли животное, дракон сейчас может спастись только бегством. Но именно этой кошмарной ночью - и этим она отличалась от прочих ночей - Джим наконец разобрался в себе. Ничтожный триумф! Только это и отличало Джима-Горбаша от обреченного на смерть дракона.
Дыхание замерло в легких. На мгновение голоса сандмирков как бы смолкли. Джим увидел путь к спасению. Или к смерти? Презренна смерть от бездействия, когда можно воспользоваться последним шансом на спасение. Что он говорил Каролинусу в их первую встречу? «Но я же не дракон?»
Он и не был драконом. У Горбаша, несомненно, выбора в данной ситуации не было, но Джим Эккерт знал, что делать! Он готов погибнуть во время штурма Презренной Башни ради спасения Энджи - если это потребуется, - но покорно стать ужином стаи сандмирков он не собирался!
Вероятно, смерть подстерегала Джима и в воздухе, но уж лучше умереть, рухнув с небес, чем быть съеденным. Он раскрыл пасть и взревел на сандмирков; пригнулся и кинулся вверх, навстречу темноте и дождю; завывания быстро стихли, и тишина поглотила дракона.
Он взмахивал крыльями, набирая высоту, в нем теплилась надежду, что слой облаков опустился низко и, пробив его, он вылетит под свод чистого звездного неба. Так и произошло. Но где под этими дождевыми облаками ему отыскать восходящий поток? Хороший ветер спас бы Джима, но дождливая погоду исключала сильный ветер среди серых одутловатых дождевых туч. Если не перейти на парящий полет, то рано или поздно крылья нальются усталостью и он начнет терять высоту. После чего падение станет неминуемым.
Пока силы не покинули. Джим вновь и вновь настойчиво продирался наверх сквозь стену дождя. Темнота окружала и сжимала дракона: спереди и сзади, снизу и сверху. Он ощущал, что, несмотря на все усилия, неподвижно висит в мокрой и кромешной пустоте. Дождь шел безостановочно, и не было прорехи в плотном покрове темноты, через которую проглянуло бы звездное небо.
Сравнивая нынешнюю скорость набора высоты со своими предыдущими полетами, Джим прикинул, что уже достиг пяти тысяч футов. Он попытался вспомнить некогда заученные, но потом позабытые за ненадобностью сведения о дождевых облаках. Как смутно вспоминалось Джиму, поливать его могут три вида облаков: nimbostratus - слоисто-дождевые, altostratus - высокослоистые, cumulonimbus - дождевые. Они и составляют нижний слой, а вот слоисто-дождевые и слоистые занимают средний слой, значит, дотягиваются до двадцати тысяч футов. Совершенно очевидно, на такую высоту дракону не взлететь. Его легкие, как ни крути, оставались легкими животного, приспособленного к Жизни на поверхности земли. На таких высотах дракону или не хватит кислорода, или он замерзнет от холода.
Наконец облака немного разрядились: задул хоть слабый, но постоянный ветер. Джим поймал его и рискнул: расправил крылья и даже «перевел дыхание», не ощущая потери высоты. Крылья ощутили упругость воздуха, а мозг дракона зарегистрировал, что полет перешел в плавное снижение.
Он интенсивно заработал крыльями, и рецепторы просигналили, что он опять пусть медленно, но поднимается вверх. Его мозг, раскаленный до белого каления с того момента, как он решил покинуть сандмирков, сыграл неожиданную, но удачную шутку: из закоулков памяти он выудил отрывок из старинной книги. В нем говорилось о заблудившемся под водой: несчастный ныряльщик не знал, как всплыть на поверхность. Джим вспомнил, что ныряльщику был необходим внутренний сонар. Но драконы обладают не только необычно громким голосом, а и сверхчувствительным зрением и слухом! Летучие мыши летают ночью вслепую, и, как обнаружили экспериментаторы, когда животных лишали возможности пользоваться зрением, те для передвижения превосходно обходились своим сонаром. Так почему бы и ему не попробовать? По крайней мере - не рискнуть?
Джим открыл пасть, набрал полные легкие воздуха и испустил зычный вопль в окружающий его дождь и темноту.
Он вслушался…
Он не был уверен, что услышал эхо…
Он крикнул снова. И слушал, слушал, напрягая уши…
На сей раз ему показалось, что слабое эхо вернулось.
Он издал повторный крик и вслушался в темноту. Эхо оказалось четким. Что-то пряталось внизу, чуть правее летящего дракона.
Наклонив голову к земле, он прокричал снова.
Слух драконе быстро приспосабливался. Джиму удалось даже различить оттенки звуков, отраженных от различных поверхностей. Вдалеке и справа эхо было приглушенным, но по мере приближения звук становился резче, а стоило Джиму взять чуть левее, звук опять приглушался. Согласно законам логики и акустики следовало, что прямо под Джимом находится твердая поверхность.
Но тут Джим засомневался. Высота тональности эха вряд ли точно характеризовала поверхность. Вероятней всего, прямо под ним лежала открытая местность, а справа и слева тянулись леса, приглушавшие эхо.
Он прекратил эксперименты и продолжил полет. Сложнее всего, решил он, определить расстояние между ним и источниками эха. Дрожь ликования пробежала по его телу. Но радовался он вовсе не оттого, что полностью уверовал в свои силы, и не оттого, что он может спасти себя, одержав полную победу над сандмирками. Он поверил в то, что всегда можно найти выход из любой тупиковой ситуации.
Джим летел дальше, пытаясь набрать высоту, чтобы почувствовать разницу в силе и высоте звука эха. Расправив крылья и перейдя на парящий полет, он бросил пульсирующий крик в затопленную дождем темноту.
Эхо вернулось и принесло с собой надежду на спасение: Джим почувствовал привычное распределение сильного и слабого звуков - показателя смыкания поверхностей с высоким и низким коэффициентом отражения, - в том же направлении, что и раньше. Но сила эха заметно ослабла, что помогало узнать высоту полета.
Исследование захватило Джима. Лихорадка оптимизма зажгла кровь в венах. Шансы на то, что он не успеет набрать достаточно информации для безопасной посадки, оставались значительными, но ведь совсем недавно не было и тени сомнения, что он и вовсе погибнет.
Джим чередовал подъемы и спуски, экспериментируя с перепадами высоты. Видимо, чем ближе был дракон к смерти, тем сильнее обострялось его восприятие и тем более возрастала его способность к обучению. Слух стал не только чутким, но избирательным. Джим различал уже не два типа поверхностей, а с полдюжины - включая узкую полоску «металлического» эха, означавшего, возможно, ручей или реку.
Способность к обработке информации мало-помалу крепла. Используя эхо, Джим представил себе рельеф местности. Главное, что теперь он мог игнорировать два звука, которые едва не сбили его с толку в самом начале: шипящий шум дождя и мертвый звук ударяющих о землю капель. Слух дракона обрел избирательность.
Джиму подумалось вдруг, что драконы и летучие мыши, вопреки общепринятому мнению, имеют много общего. Несомненно, крылья драконов напоминали увеличенные крылья летучих мышей. Если он способен делать то, чему научился сейчас, значит, на это способны все драконы. Поразительно, но в большинстве своем драконы не сомневались, что ночное время, за исключением полнолуния, непригодно для полетов.
Разумеется, Джим помнил, что драконы ориентируются в темноте совершенно не так, как люда. Когда он оказался в драконьих пещерах, никакого приступа клаустрофобии не наблюдалось: ему было абсолютно безразлично, где он - под землей или в кромешной темноте. А когда в подвале трактирщика Дика во время героического уничтожения запасов провианта потух факел, Джима это нисколько не смутило. Темнота, невозможность видеть не таила в себе ни страха, ни чувства опасности. Истинная причина драконьего предубеждения против ночных полетов заключалась в другом.
Считалось опасным и рискованным, если во время полета местность не видна, а отсутствие света было хорошим поводом не летать вообще. Джим припомнил, что длительные полеты Горбаша воспринимались драконами как нечто ненормальное. Зато сейчас опыт «ненормального» Горбаша, дополненный опытом «нормального» человека, в два голоса твердил: поверхность земли - прекрасное место для обитания; нами сказано новое слово в ночных полетах драконов…
Тем не менее, хотя Джим все лучше контролировал ситуацию, он по-прежнему не мог точно определить высоту полета. Страшновато лететь к земле, не зная, лапы ударятся о нее или брюхо.
Джим решил, что есть только один путь: лететь в направлении сильного эха, и как можно ближе к источнику звука, положившись на то, что, несмотря на кромешную мглу ночи, сквозь тучи может прорваться хотя бы слабый свет, и тогда мягкое приземление станет возможным. Это, наверное, похоже на русскую рулетку, но что делать?
Дракон расправил крылья и начал плавно опускаться, но тут вдохновение вновь озарило его. Он вспомнил узкую полоску резкого эха; согласно его догадкам, она соответствовала реке или ручью - поверхности с большим коэффициентом отражения звука. Он стал спускаться в направлении такого эха. Если судьба приготовила ему сюрприз в виде неудачной посадки, то уж лучше искупаться, чем разбиться о землю или порвать брюхо о ветви деревьев.
Он спускался, время от времени издавая крики. Эхо возвращалось, все звонче, резче и быстрее. Джим напряг зрение, но видел перед собой только мрак. Земля приближалась, но он ничего не мог разглядеть внизу.
Он резко изменил положение крыльев - на взлет, и через мгновение ощутил, как хвост чиркнул по воде. Он опять набрал высоту, проклиная собственную тупость.
Конечно! Черт побери! Голос, уши - но он совсем позабыл о носе. Он опять почуял воду. Драконье обоняние меркло перед совершенным даром Арагха, но оно было на несколько порядков выше человеческого. Джим инстинктивно приостановил подъем, выровнял корпус и зашел на снижение, вновь в направлении воды. На сей раз он сознательно принюхивался к запахам, щекочущим его ноздри.
Джим обалдел: он почти видел все, что лежало или росло на поверхности земли. Он должен был почувствовать это еще во время предыдущего спуска. Но тогда он забыл про драконий нюх и не обратил внимания на запахи. Теперь, поводя носом, Джим различал не только воду, но и траву, хвою, листья и сырую землю.
Спускаясь к воде, он и справа, и слева учуял землю. Так оно и оказалось. Под ним бежала небольшая речушка, ярдов пятьдесят шириной. Он опускался, пока хвост вновь не коснулся воды, затем чуть приподнялся в воздух и медленно полетел к правому берегу и медленно, под небольшим углом скользнул вниз…
О-о-о! Джим вовремя взмыл в воздух, почуяв запах тридцати футовых вязов, стоявших прямо по курсу. Он развернулся над деревьями и вновь пошел на снижение…
С шумным всплеском он бухнулся в речку.
У берега было неглубоко, ему до лопаток. Джим постоял некоторое время в реке; холодная вода лениво обтекала его тело. Он радовался самому простому, он вновь стоит на твердой земле, и к тому же ничто не угрожает его жизни.
Через несколько мгновений сердце перестало бешено колотиться и Джим выбрался на берег. Успех опьянил дракона.
Ему вдруг подумалось, что он, пожалуй, приземлился бы и на берег. Но он отогнал эту мысль. Ночная посадка на твердую поверхность была бы чересчур рискованной затеей. Благоразумней - набраться опыта ночных перелетов…
Наступило отрезвление. Чудесно остаться живым, чудесно спастись от сандмирков, но Джим лишился разом и соратников, и плана действий.
Энджи не на кого было рассчитывать, кроме как на него, с запоздалым чувством вины подумал Джим, ведь в этом мире они фактически одни. Джим решил подождать рассвета, а затем, поднявшись в воздух, поискать Брайена с отрядом, вспомнив, что обещал им помочь взять замок сэра Хьюго де Буа. С другой стороны, коли он исчез, соратники имеют полное право посчитать, что они вовсе не обязаны спасать Энджи. Только сейчас до Джима дошло, как мало знает он своих новых друзей. Все они, даже люди, думали и действовали по стандартам, совершенно отличным от его собственных. Но дабы не судить о своих друзьях и всем этом мире облыжно, ему придется тщательно пересмотреть свое мнение.
И помочь ему может только Каролинус.
Джим поднял голову. Дождь сменился легкой моросью, тучи понемногу расползались. Джиму почудилось - или показалось? - что в прорехе между облаками он увидел молочное мерцание лунного света.
Если выйдет луна или даже если не выйдет, решил Джим, с воздуха он сумеет разыскать Звенящую Воду. Мышцы крыльев, уставшие во время экспериментов Джима по эхолокации, достаточно отдохнули, еще раз доказав удивительную силу и выносливость драконов. Просто ужас какой-то: компетентные физиологи, зоологи и ветеринары могут изучить этих животных и понять суть щедрых физических даров, которыми природа наделила драконов.
Дождь стих. Джим поднялся в небо и полетел в направлении дома Каролинуса.
Появилась луна, и пейзаж стал серебряно-черным. Пять минут спустя небо расчистилось полностью, и Джим пошел на затяжное снижение к лесу. Звенящая Вода находилась в двух милях от него. Он ошибся в выборе направления всего на пять румбов.

19

Джим шумно приземлился на гравийную дорожку, ведущую к дому Каролинуса. Где-то в глубине леса, в чернильной мгле, раздробленной нитями и пятнами лунного света, сварливо закричала разбуженная птица. Она смолкла. Лес, поляна и кусты вновь погрузились в сладкую и вязкую дремоту.
Из-под ставней не пробивалось ни лучика света. Джим заколебался. Нетерпение сменилось сомнением. Будить волшебника ему не хотелось.
Он стоял в нерешительности, мало-помалу соображая, что дом не заперт на ночь, а покинут хозяином. Над поляной витал дух заброшенности и пустоты.
- А, вот ты где! - прохрипел голос.
Джим резко обернулся.
- Арагх! - воскликнул он.
Из теней, отбрасываемых деревьями, навстречу Джиму вышел волк. Радости Джима не было предела. Он хотел было броситься и обнять Арагха, но разглядел за волком знакомый силуэт дракона.
- Смргол! - воскликнул Джим.
До сего мгновения Джим толком не задумывался, что он чувствует по отношению к волку, Смрголу, Брайену да и остальным. Контрасты в этом мире были куда резче, а полутона вовсе стирались. Жизнь и смерть жили бок о бок: точно так же, как любовь и ненависть. Если за короткий промежуток ты не возненавидел, значит, ты научился любить.
- Что вы здесь делаете? - спросил он.
- Да вот тебя ждем, - проворчал Арагх.
- Меня?! Почему именно здесь? Как вы догадались?
- Маг сказал, - ответил Смргол, - вчера в логово прилетела ласточка и передала приглашение от Мага. Я бросил все и что было сил понесся к Звенящей Воде.
- Дракон, - сказал он, - Джеймсу Эккерту, известному тебе под именем Горбаша, и мне предстоит поодиночке проделать длинный путь. Если я одолею его успешно, мы встретимся позже. Если Джеймсу Эккерту посопутствует удача в его путешествии, он придет сюда, чтобы разыскать меня. Дождитесь его и перескажите все, что говорил я. Решающий час близится, а размах битвы значительней, чем я предполагал. В катаклизм вовлечена не одна плоскость мироздания Запомни и повтори последнюю фразу, дракон.
Я повторил и задал вопрос:
- Что это означает. Маг?
- Долго объяснять. Передай Джиму, он поймет. В борьбу включены несколько плоскостей мироздания, и если мы сплотимся, то у нас будет больше шансов победить захлестывающую мир болезнь. Сражаться придется всем, но победа наших противников возможна только благодаря нашей разобщенности. Поражение означает крах. Погибнет все сущее… Запомнил ли ты, дракон?
- Я могу пересказать все легенды из Первой Книги Драконов, - начал было говорить я, но он оборвал меня на полуслове.
- Забудь пока о легендах, Смргол, - сказал он. - Передашь волку…
- Арагху? - спросил я. - Он придет сюда?
- Безусловно. Ему интересно, кто вселился в Горбата. И перестань перебивать! - воскликнул он. - Пусть волк разыщет рыцаря, лучника, разбойника и его дочь и скажет им, что они нужны для последнего сражения. Штурмовать замок Маленконтри бессмысленно. Сэр Хьюго и его воины повиновались зову Темных Сил и, став их слугами, ушли из замка в Презренную Башню. Сэру Брайену ни к чему захватывать замок. В случае победы Темных Сил сэр Хьюго вернет его одним ударом меча, одной стрелой, выпущенной из арбалета. Передай, что они встретят меня перед Презренной Башней, если я вернусь из своего путешествия. Джеймса они увидят, только если его путь закончится удачей и он останется цел и невредим. Итак, прощай!

- Итак, прощай! - повторил Джим. - Это было частью послания?
- Не знаю. Но это были его последние слова, - сказал Смргол. - Затем он исчез… как обычно исчезают волшебники.
- Как прошло твое путешествие. Горбаш? - поинтересовался Арагх.
Джим открыл было рот, но молча закрыл Было нелегко, да и незачем рассказывать о своих внутренних странствиях, углубляясь в самоанализ, и пересказывать все те открытия, которые Каролинус и так предугадал, благодаря своему дару волшебника.
- Как-нибудь я попытаюсь рассказать обо всем, - пообещал Джим.
- А, одно из таких путешествий, - протянул Арагх, оставив Джима теряться в сомнениях, действительно ли волк понимал и догадывался о происшедшем. - Хорошо, что сюда ты добрался. Так двинемся же в Презренную Башню и расставим все точки над «i»! - Его зубы зловеще лязгнули, действительно поставив - по крайней мере, одну - точку.
- Пойдут Горбаш и я, - вмешался Смргол. - Не забывай, волк, тебе надо передать послание рыцарю и его отряду. Тебе следовало отправиться незамедлительно, после того как я передал слова Мага.
- Я не подчиняюсь приказам, - ответил Арагх. - Я дожидался, когда Горбаш вернется из своего путешествия.
- Отправляйся в путь, - настаивал Смргол.
- Хм! - рявкнул Арагх. - Ладно. Но, Горбаш, оставь для меня парочку Темных Сил, а я догоню вас позже.
Тени сомкнулись над волком, и он исчез.
- Да он… неплох, для волка разумеется, - заключил Смргол, смотря в темноту. - Капризен и непредсказуем. Но волки все такие. Горбаш, на рассвете мы идем к Презренной Башне. А пока последуй советам Мага и отдохни после долгого путешествия.
- Отдых?! - воскликнул Джим. - Я не нуждаюсь в отдыхе.
Как только эти слова слетели с языка, Джим понял, что не кривил душой. Он чувствовал себя прекрасно.
- Вероятно, ты еще слишком юн и неопытен, мой мальчик, - назидательно произнес Смргол. - Любой взрослый дракон знает, что приобрести боевую форму, и дух можно только после хорошего сна и плотного обеда.
- «Плотного обеда»? - встревоженно переспросил Джим. - Ты захватил с собой еду?
- Увы, нет, - ответил Смргол. - Но пять-шесть часов здорового сна не повредят.
- Не заснуть.
- Не заснуть? Где же это видено, чтобы дракон не мог заснуть? Довольно выдумок. Горбаш. Любой дракон - а особенно по линии нашей семьи - может всегда есть, пить и спать.
- Не станем медлить. Полетим сейчас, - предложил Джим.
- Ночью?
- Но при свете яркой луны, - возразил Джим. - Ты видел, как я прилетел к дому?
- Чистейшей воды безумие. Такие юнцы, как ты, вечно рискуют. Девятьсот девяносто девять раз из тысячи им сходит с лап. Но затем наступает день, когда судьба отворачивается, и им остается лишь раскаяться в своей глупости, но уже поздно, время вышло. Вот скажи, что ты будешь делать, когда облака затянут луну и ты не сумеешь разглядеть землю с воздуха?
Джим открыл пасть, чтобы рассказать старику-дракону об экспериментальном полете в кромешной тьме и под дождем, о поразительных открытиях, но почему-то предпочел промолчать.
- Угомонись, мой мальчик, - добродушно проворчал Смргол. - И перестань молоть всякую ерунду. Нам нужно отоспаться.
Настойчивость Смргола затронула недавно открытые подуровни эмоционального восприятия. Он внимательно, но не навязчиво, изучающе всмотрелся в старого дракона. Какие-то незаметные изменения произошли в Смрголе с тех пор, как он последний раз видел… дядю.
Левое веко почти закрыло длинный узкий глаз. Левое крыло Смргола опустилось вроде бы чуть-чуть, но тем не менее достаточно заметно. Он стоял на четырех лапах, не смещая центр тяжести на правую сторону тела. Подобные проявления физического недомогания Джим видел и ранее, но не у драконов. После первого инфаркта, три года назад, у деда Джима были похожие симптомы.
Но у драконов ведь не бывает… Джим прервал рассуждения. Очевидно, и в этом мире вместе со старостью приходят неизменные спутники: недуги, беспомощность и дряхлость. И Смргол - вне зависимости от того, понимал он или нет, что с ним происходит, - лететь никуда не мог.
- Ладно, - согласился Джим. - Обождем до рассвета.
Вряд ли Смргол оправится до утра, но за несколько часов Джим попробует найти выход из сложившейся ситуации. Он засунул голову под крыло и притворился спящим. До его ушей донесся вздох, возможно, облегчения, а когда несколько минут спустя он украдкой взглянул на Смргола, тот, спрятав голову под крыло, тихо похрапывал.
Джим заснул, ломай голову над тем, как ему поступить, но, когда проснулся, ответ пришел сам собой.
- Смргол, - сказал он, - я тут поразмыслил…
- Это делает тебе честь!
- Э… да, - промямлил Джим. - Словом, вот что я надумал. Вероятно, мне стоит как можно быстрее лететь к Презренной Башне. Если Каролинус не ошибся и сэр Хьюго с воинами направляются туда, то это означает, что Темные Силы собирают всех своих слуг. Кто скажет, сколько их там будет? Тысячи сандмирков или им подобной нечисти! Возвращайся в пещеры пешком - так спокойнее. Пусть ни одна тварь не пронюхает, что мы собираем отряд драконов.
Смргол неловко закашлялся.
- Мой мальчик, - начал он, - давно вот хотел сказать, да как-то повода не случалось… В общем… так получилось, что остальные не пойдут.
- Не пойдут?
- Проголосовали против. Я сделал все, что в моих силах, но…
Смргол замолчал, так и не закончив фразы.
О подробностях Джим не расспрашивал. Он и так знал, почему остальные драконы проголосовали против Они увидели состояние Смргола, когда тот попытался, убеждать их на сходке: престарелый, немощный лидер не мог вселить в соплеменников пыл и страсть к сражению. Джим уже достаточно узнал о драконах. Тело и мозг Горбаша, наконец, сам Смргол… Источников хватало. Он понял, что по своей природе драконы были крайне консервативными созданиями. СИДИМ И НЕ ВЫСОВЫВАЕМСЯ, ПОКА ВСЕ НЕ УТИХНЕТ - вот главный постулат их философии.
- Это к лучшему! - быстро произнес Джим. - Значит, ты спокойно можешь отправиться к болотам по суше, пока я добираюсь туда по воздуху: ты будешь связным между теми группами наших сподвижников, которые встретятся тебе по пути.
- Связным? - подозрительно сказал Смргол. - Это словечко ты подцепил от Каролинуса или от джорджа… рыцаря?
- Нет… Хотя все может быть. Оно означает…
- Я знаю, что это означает, - грустно произнес Смргол. - Ты оджорджился до предела, мой мальчик. Так ты действительно хочешь, чтобы я пешком шел на болота?
- Тактически это грамотней, - ответил Джим. - Я лечу прямо к башне, а ты занимаешься… организационными вопросами.
- Да, - Смргол бросил быстрый взгляд на свой левый бок, - может, ты и прав.
- Прекрасно! - воскликнул Джим. - Все решено! Я немедленно улетаю.
- Удачи, Горбаш!
- Удачи, дядюшка!
Услышав последнее слово, глаза Смргола заискрились счастьем.
- Ладно, племянник… нечего слоняться и тянуть время. Кажется, ты собрался улетать. Проваливай!
- Согласен! - выпалил Джим и взмыл в воздух.

Новый день распеленывал предрассветную мглу неясных теней, оправляясь после вчерашней непогоды, отряхиваясь от ночного, беспокойного сна, вбирая в мускулы свежие силы. Поднявшись на шестьсот футов в безоблачное небо, Джим поймал сильный попутный ветер, дувший в сторону болот, расправил крылья и, подобно орлу, начал скольжение по воздуху. Минут через пять направление ветра по странной прихоти изменилось на сто восемьдесят градусов. Джим поднимался и опускался, нащупывая границу встречного потока, но безуспешно. Некоторое время он сражался с ветром, заметно замедлившим его продвижение вперед. Он начал подумывать, что если ветер не стихнет, то ему придется спуститься на землю и найти Смргола. Дойти до болот пешком будет гораздо быстрее и легче.

Предыдущая страница 8 Следующая страница


9 Гордон Диксон

Ветер резко оборвался, и наступило затишье. Пойманный врасплох, Джим потерял пятьсот футов высоты, прежде чем приспособился к новым условиям и отыскал восходящий термал.
«Что дальше?» - спрашивал он себя.
Ответа не было. В затянувшемся безветрии он настойчиво переходил из одного термала в другой, медленно и скачкообразно набирал высоту. Конечно, плохо лететь лучше, чем хорошо идти, но все же хочется как-то побыстрее…
Часам к десяти утра он добрался до болот, нашел Великий Тракт и полетел над ним на высоте нескольких сот футов.
Насыпное полотно Великого Тракта густо поросло деревьями и кустарником и напоминало лес, оставшийся далеко позади болот. Трава, листья, ветки застыли в свежем осеннем воздухе. Джим поднимался и спускался, но так и не сумел уловить ни малейших признаков движения на земле. Он не заметил ни людей, ни зверья, ни единой птицы или роя насекомых. Пустынный пейзаж и настораживал, и успокаивал. Размеренное однообразие убаюкивало, и Джим почти позабыл о том, куда и зачем он летит. В памяти всплыл отрывок из написанного в школе стихотворения, сочинением которых он баловался, пока не избрал благоразумно профессию преподавателя:
Незрячее Время часы отмеряет Безликих детей на безглазой стене.
Бессмысленность жизни года растворяет, И серый пейзаж неизменен в окне.
- Джим Эккерт! Джим Эккерт!
Слабый тонюсенький голос, донесшийся издалека, вывел его из раздумий. Он огляделся, но никого не увидел.
- Джим Эккерт! Джим Эккерт!
Дрожь пробежала по спине. Голос зазвучал громче, и неприятная судорога передернула тело. Только сейчас он понял, что звали его с тракта, но откуда-то издалека.
- Джим Эккерт! Джим Эккерт!
Голос звучал в полную силу. Это был голос дракона, но Смргол и Брайен кричали куда громче…
Зоркие глаза Джима скользнули по дороге… В зарослях высокой травы, окруженной деревьями и кустарником, шевелилось пятно… Джим сделал вираж и пошел на снижение.
Еще до того, как лапы дракона коснулись земли, он уже знал, кто звал его Секох. Он лежал ничком на траве, крылья распластались в разные стороны, будто у пойманной и жестоко выставленной на всеобщее обозрение птицы. Время от времени водяной дракон подымал голову и беспомощно кричал.
Джим завис почти над Секохом. Но водяной дракон не видел его, в чем не было ничего странного: его голова была развернута в противоположном направлении. Джим лихорадочно размышлял. Ему было не по себе оттого, что Секох выкрикивал его настоящее имя, а положение тела водяного дракона было явно неестественным. Даже в самой мысли ответить дракону было что-то жутковатое.
Джим помедлил. Через миг движение вынесло Джима чуть дальше, и водяной дракон заметил его.
- Джим Эккерт! Джим Эккерт! - закричал Секох. - Не улетай! Вернись и послушай меня! У меня есть что сказать тебе! Прошу, вернись! Помоги! Помоги мне. Ваше Святейшество! Я ничтожный водяной дракон…
Джим продолжал полет, махнув рукой на крики, но душу его раздирали сомнения. Откуда Секох узнал его настоящее имя? Или водяной дракон что-то обнаружил, или Темные Силы использовали его как посредника. Неужели Они готовы обсудить условия освобождения Энджи?
Он крепко ухватился за слабую ниточку надежды, поданную ему последней мыслью. Может, оно, конечно, и так… но, с другой стороны, если Секох что-то разнюхал, то глупо улетать, не поговорив с ним. Джим старался быть беспристрастным и руководствоваться законами логики, но его тронули нотки отчаяния в голосе Секоха и мольба о помощи.
Джим мрачно развернулся, взмахнул крыльями, набирая высоту, и начал снижаться.
Секох лежал на том же месте, в той же позе. Увидев Джима, он зашелся каскадом радостных возгласов.
- О, благодарю Вас, Ваше Высочество! Благодарю, благодарю… - подобострастно залепетал Секох, завидев, как приземляется Джим.
- Перестань причитать! - отрезал Джим. - Что ты хотел мне ска…
Он замолчал, увидев, почему Секох лежит в такой странной позе. В высокой траве были хитро спрятаны колья, к которым длинными кожаными ремнями кто-то привязал лапы и концы крыльев дракона.
- Стой смирно, дракон! - скомандовал голос.
Джим обернулся. Из леса вышел человек в блестящих доспехах; в последний раз он видел его сидящим на коне, с копьем в руке. Плотное кольцо воинов окружило Джима; взведенные арбалеты были зловеще нацелены в грудь Джима.
Секох закричал.
- Прости меня. Ваше Сиятельство! - кричал он. - Прости никудышного! Меня вынудили! Я никчемный водяной дракон, а они поймали меня. Темные Силы подсказали им, что, если я буду выкрикивать твое имя, ты придешь, а они смогут поймать тебя. Они обещали мне свободу, если ты прилетишь. Я никчемный водяной дракон. Но как мне спасти свою поганую шкуру? Ведь никто не придет мне на помощь! У меня не было другого выхода!

20

Рыцарь в доспехах неспешно шагал навстречу. Он остановился в трех футах от пасти Джима и поднял забрало, Джим увидел свирепое лицо с мясистым крупным носом и бледными, холодными, серыми глазами.
- Я сэр Хьюго де Буа Маленконтри, дракон.
- Я знаю, - ответил Джим.
- Черт меня подери, но я не понимаю, чем ты так отличаешься от остальных драконов, - сказал сэр Хьюго. - Ладно, чего там спорить. Пусть они успокоятся. Связать его, ребята. Лошадям его не свезти, но мы сделаем волокушу и на ней дотащим дракона до башни.
- Сэр рыцарь! Ваше лордство! Не развяжете ли вы меня? - взмолился Секох. - Дракона вы поймали. Обрежьте поскорей эти тугие ремни и освободите меня.
Сэр Хьюго посмотрел на Секоха, засмеялся, затем отвернулся и пристально взглянул на Джима.
- Сэр рыцарь! Сэр рыцарь! - Тело Секоха задрожало. - Вы обещали! Вы обещали отпустить меня на свободу, как только я заманю дракона. Неужели Ваше Высочество нарушит честное и благородное рыцарское слово?
Сэр Хьюго оглядел водяного дракона и разразился громким, раскатистым хохотом.
- Эй! Вы только послушайте этого дракона! Он вякает о рыцарской чести и рыцарском слове! Слыхано ли, чтобы рыцарь давал слово дракону ?
Его смех резко оборвался.
- Дракон, - жестко сказал он, - твоя голова украсит стену моего парадного зала! Только безмозглый идиот отпустит такую добычу.
Он отвернулся, и в тот же момент с ясного неба обрушился дождь, шквал свистящих, смертоносных стрел. С полдюжины арбалетчиков рухнуло на землю, остальные врассыпную бросились искать спасение в зарослях деревьев. Четыре стрелы вонзились в землю рядом с сэром Хьюго, а одна, с длинным зевком, со звоном вошла в наплечник, но застряла, не пробив нагрудника.
Сэр Хьюго выругался, резко опустил забрало и тяжело побежал к деревьям. Второй залп полукругом лег вблизи деревьев, но Джим уже не видел, сколько врагов полегло на этот раз. Он услышал топот бегущих ног, звон доспехов: рыцарь, верно, взгромоздился в седло, и, наконец, поспешный галоп коня. Тишина. Он и Секох были невредимы, но земля вокруг них была усеяна мертвыми и агонизирующими телами арбалетчиков сэра Хьюго.
Водяной дракон опять принялся пищать и причитать. Джим запустил лапу в траву, подцепил когтями колышки и легко вырвал их. Секох уселся на задние лапы и принялся перегрызать кожаные ремни, прикрепленные к его лапам.
- Почему ты не выдернул колья сам? - спросил Джим у Секоха. - Конечно, если лежать как цыпленок на сковородке, этого не сделаешь, но любой дракон…
- Они были вооружены луками, мечами, копьями, - сказал Секох. - Я не так храбр, как Ваша Щедрость. Как не испугаться бодрому дракону! Я вот и подумал: соглашусь на их требования, авось пронесет и они отпустят несчастного водяного дракона.
Он перестал грызть ремни и подобострастно закланялся.
- Как понятны чувства Вашего Благосклонного Великодушия. Я проклинаю слабость, что заставила меня выкрикивать имя дракона, столь щедрого и милосердного…
- Забудь, - отмахнулся Джим.
Секох, приняв слова Джима буквально, вернулся к перекусыванию ремней.
Джим осмотрел лежащих на земле. Помощь уже не требовалась. Те, кто избежал мгновенной смерти, теперь мало-помалу отходили, но вряд ли они смогли отвлечься от этого нелегкого дела настолько, чтобы что-то увидеть или хотя бы понять, кто стоит перед ним. Джим обернулся и заметил, что Секох как раз собирается взлететь.
- Сидеть! - рявкнул он.
- Сидеть? О, да, конечно… ждать! Слушаюсь, Ваше Высокоблагородие! - тявкнул Секох. - Ты думал, что я собирался улетать. Ничуть. Я расправлял затекшие крылья.
- Ты никуда не улетишь, - сказал Джим. - Усаживайся и отвечай на вопросы. Кто велел, чтобы ты называл меня Джимом Эккертом?
- Я уже сказал! - запротестовал Секох. - Джордж… рыцарь… сказал мне, а Темные Силы сказали ему.
- Хм-м. А как тебя заловили?
На Секоха было страшно смотреть.
- Они… они приманили куском мяса, - заплакал он. - Половиной громадного кабана… жирный, с кровью…
Крупная слеза медленно покатилась по морде Секоха.
- Жирный, с кровью, - повторил он. - Но мерзавцы не дали ни куска. Ни одного куска! Они направили на меня арбалеты и связали, как младенца.
- Они объяснили, почему? - спросил Джим. - Может, они хотя бы намекнули, что я полечу через болота, а ты сумеешь заманить меня в западню?
- О да, Ваше Благородие. Говорили они, не переставая. Рыцарь сказал, что ты окажешься над дорогой именно в этот час; после твоей поимки шестеро воинов должны были доставить без промедления Ваше Святейшество в башню, а рыцарь догнал бы их попозже.
- Почему? - хмуро спросил Джим.
- Ну, Ваша Честь… - укоризненно протянул Секох, и впервые в глазах водяного дракона Джим заметил искорки интеллекта. - Рыцарь намеревался заманить в ловушку другого дракона… вашего приятеля. Это была его личная инициатива. Темные Силы послали рыцаря поймать тебя. Но гнев сэра Хьюго так велик, не говоря уже о злобе, что он решил свести счеты с твоим другом, который так любит охотиться на несчастных водяных драконов. Так что рыцарь вернулся в башню, не исполнив приказа Темных Сил.
Секох перестал дрожать.
- Беда с этими джорджами. Они непредсказуемы… - дракон запнулся, подыскивая сравнение, - …непредсказуемы, как джорджи. Они вечно себе на уме, и Темные Силы им не указ. А взгромоздиться на коня, надев панцирь и прихватив копье, и поехать поохотиться на водяных драконов - вот это всегда пожалуйста, этим только и забиты мозги, если таковые имеются, у джорджей. Нет, посуди сам, есть ли мозги у джорджа, когда Темные Силы отдают приказ, а ты отправляешься по своим делам? Нет! Век болота не видать! Глупо ведь, да?
- Любопытно, а куда они скрылись? - поинтересовался Джим.
- Рыцарь с арбалетчиками? - Секох мотнул головой в сторону полоски леса. - Слева непролазные топи. Нет крыльев - лучше не суйся. Ваша Значимость, там верная погибель: засосет, глазом не успеешь моргнуть. Но Темные Силы указали тайный проход. Рыцарь с воинами, спорю на рубин, описав дугу, вышли на тракт и заходят с тыла на твоих друзей, которые были так храбры, что спасли нас. Худо бы пришлось нам, если бы не их стрелы. Я слышал, как рыцарь бахвалился перед арбалетчиками, что он сделает с твоими друзьями после того, как тебя отволокут в башню.
- Значит, от большой земли нас отрезали, - начал Джим и заслышал вдали приглушенный звук конских копыт, а через несколько секунд на поляну выехал Брайен.
- Джеймс! - радостно воскликнул рыцарь. - Вот ты где! Я сложил на себя все проклятия за то, что подговорил тебя на штурм Маленконтри. Когда ты исчез, я все ломал себе голову, прикидывал и так, и сяк, и вдруг меня как молнией ударило. Да ведь мы же побуждали тебя поступиться долгом и рыцарской честью! Но ты, не поддавшись на уговоры, полетел спасать даму своего сердца. Я так и сказал без обиняков Жилю, Дэффиду и Даниель. И пусть я ослепну, если они и сами не допетрили до того же. Волк исчезает, затем ты. Дурное предзнаменование для отряда соратников. Согласен? Мы заночевали в лесу и на рассвете вышли на тракт, и там нас нагнал Арагх… Эй, кого я вижу! Водяной дракон. Из местных?
- Секох, Ваше Рыцарство! - поспешно всхлипнул водяной дракон. - Называйте меня запросто: Секох. А я вот хорошо знаю Ваше Торжество. Сколько раз я с восхищением наблюдал за Вами, разумеется, с расстояния. Я был потрясен Вашей скоростью, напором.
- Неужели?
- А что говорить о Вашей доброте, о Вашем сострадании…
- Ты заговоришь зубы даже сандмирку!
- Я убедился, что такой великодушный рыцарь не причинит зла ничтожному водяному дракону.
- Встретился бы ты на моем пути пораньше, - гаркнул Брайен, - все твои убеждения слетели бы в трясину вместе с отрубленной головой. Разговор с драконами у меня короткий. Замах, удар, и трофей на стене. Но времена, увы, меняются, люди не те: мельчают, вырождаются. А о драконах я молчу. Где это видано, чтобы человек сражался рядом с драконом. Ну, а тебя как прикажешь понимать? Я думаю так: раз ты здесь, значит, ты с нами.
- С вами?.. Да, да, да, сэр! Конечно, с вами!
- Я это сразу понял. Настоящего бойца за версту видать. Поджарый, мускулистый, рвется в бой. Не то что остальные твои сородичи. Водяные жабы. Тьфу! Смотреть на них противно.
- Да, да, да, сэр рыцарь.
Секох, который расправил было крылья, застыл и, оставив мысли о бегстве, ошалело уставился на рыцаря. Брайен, однако, уже отвернулся к Джиму.
- Остальные будут здесь с минуты на минуту… - начал он.
- Ошибаешься, - недовольно прохрипел голос. - Они тащатся, как сонные мухи. Нет ничего тоскливее плестись нога за ногу, так что, увидев вдобавок, что они умудрились влезть в болото, я решил вернуться и узнать, как дела у Горбаша. Как ты, старина?
- Отлично, Арагх, - сказал Джим.
Волк вышел на поляну, осмотрел Секоха и злорадно осклабился.
- Мускулистый, рвется в бой, значит, да?
- Не время выяснять отношения, сэр волк, - сказал Брайен. - Самое главное, что мы вместе. И нам сообща придется разработать план дальнейших действий. Обождем приезда и тогда… А вот и они!
Дэффид, Жиль и Даниель во главе отряда разбойников выехали на поляну. Разбойники принялись вытаскивать из убитых стрелы, а Дэффид, остановившись в центре, огляделся вокруг.
- Он смылся с моей стрелой, - сказал лучник Джиму. - Я хоть ранил его?
- Так это твоя стрела попала в сэра Хьюго де Буа? Как я сразу не догадался, - сказал Джим. - Наконечник пробил щиток, но застрял в кольчуге.
- Я стрелял почти наугад, - сказал Дэффид. - Деревья помешали точно прицелиться. Досадно, что, попав в мерзавца, стрела даже не ранила его.
- Не сокрушайся, - утешала Даниель. - Даже при поддержке Святого Себастьяна на таком расстоянии уложить человека невозможно. Ты уж слишком самонадеян. Помни: выше головы не прыгнешь!
- Это не самонадеянность. Невозможного для человека нет. Приобретая знания, опыт, человек превращает невозможное в реальное, обычное, доступное.
- Философствовать будешь зимой у очага, с кружкой эля в руках, - прервал Брайен рассуждения Дэффида. - Поговорим о делах насущных. Мы воссоединились с сэром Джеймсом. Сэр Хьюго с отрядом арбалетчиков скрывается на болотах. Встает вопрос: преследовать ли их? Выставить посты, чтобы не дать им выбраться из топи? Или продолжать марш на башню, оставив их позади? Мое мнение таково: оставить врага в тылу если и не самоубийственно, то, по крайней мере, неблагоразумно.
- На болоте их нет, - неожиданно заявил Секох. - Сэр Хьюго с отрядом должен уже выбраться на дорогу.
Все обернулись и молча посмотрели на водяного дракона. Секох задрожал, неловко переступил с лапы на лапу, поеживаясь от всеобщего внимания, и постарался, как прежде, подобострастно съежиться в комочек. Но у него ничего не вышло. Спина распрямилась. Он поднял голову и обвел глазами окружающих.
- Откуда взялся этот болотный пророк? - съязвил Жиль.
- Хьюго де Буа и его воины повинуются приказаниям Темных Сил, - разъяснил Джим. - Секох говорит, что Темные Силы указали Хьюго проход через болото. А это значит, что сейчас отряд уже выбрался на дорогу где-то между нами и большой землей.
- Тогда и спорить не о чем, - заявил Брайен. - Башня впереди, а арбалетчики позади. Мы оказались между молотом и наковальней. Развернемся и уничтожим сэра Хьюго!
- Не знаю… - сказал Джим, у которого внезапно противно засосало под ложечкой. - Если вы считаете, что это лучше, то так и поступайте. Лично я пойду к Презренной Башне. У меня предчувствие, что время на исходе.
- Да? - спросил Брайен и задумался. - Когда ты исчез, я почувствовал примерно то же самое. Да и сейчас, по правде сказать, у меня на душе кошки скребут. Сэр Джеймс, мы вдвоем отправимся к башне навстречу судьбе. Остальные останутся здесь и задержат сэра Хьюго.
- Я пойду с Горбашом, - заявил Арагх.
- И я тоже, - неожиданно сказал Дэффид. Он поймал взгляд Даниель. - И не смотри на меня. Штурмовать замки - не моя работа. От своих слов я не отказываюсь. Но когда в Малвернском замке при полном безветрии пламя свечей склонилось вбок, холод вошел в мою душу. Он остается там и поныне. И, по моему разумению, он останется навсегда, если я не найду и не уничтожу источник этого холода.
- Слова, достойные рыцаря, - одобрила Даниель.
- Не насмехайся, - хмуро возразил валлиец.
- В моих словах нет ни доли насмешки. Кстати, нам по пути.
- Нет! - Дэффид метнул взгляд на Жиля. - Заставь ее остаться.
Жиль выругался.
- Попробуй. Желаю удачи, - сказал он.
Рука Даниель опустилась и сжала рукоять ножа.
- Никто не смеет распоряжаться и командовать мной! - воскликнула она.
- Я поеду с сэром Джеймсом.
- Жиль, - не обращая внимания на Даниель, говорил Брайен, - сумеешь ли ты один одержать отряд сэра Хьюго?
- Я не один, - сухо поправил Жиль. - Не забывай о моих парнях! Они хорошо сражались за Малвернский замок. Скорее сэр Хьюго отправится в преисподнюю, чем пройдет мимо нас!
- Тогда, во имя Бога, в путь!
Брайен залез в седло и пустил Бланшара вскачь. Джим пустился вдогонку за белым скакуном.
- …Есть возражения? - вызывающе спросила у Дэффида Даниель.
- Нет, - грустно ответил лучник. - Ты будешь рядом в решающей битве, и от этого мне еще холоднее. Тени стали длиннее - день скоро закончится. В путь!
Они поехали за Джимом и Брайеном и скоро перешли на шепот. А Джим, чей слух был остр, отвлекся от разговора, ставшего понятным и интересным только Даниель и Дэффиду. Арагх нагнал рыцаря, приноровился к шагу коня и бежал рядом с ним.
- Сэр рыцарь, Горбаш, почему вы так мрачны? - спросил волк. - Сегодня прекрасный день для кровавой жатвы.
- В битве с властелинами башни прольется кровь не тела, а души, - кратко ответил Брайен.
- Запекшаяся кровь душевных терзаний - удел глупцов, - выдал сентенцию Арагх.
- Сэр волк, - мрачно ответил рыцарь, - ваши познания в области нематериальных предметов ничтожны. Но сейчас я не в настроении беседовать с вами на столь возвышенные темы.
Они продолжали свой путь молча. День был безветренным; время почти застыло. Но понемногу впереди проступала серо-голубая полоска горизонта, разделявшая землю и небо. Джим озадаченно взглянул на небо.
- Который час? - спросил он у рыцаря.
- Близится к полудню. А что?
- Посмотри, как быстро темнеет.
Брайен задрал голову вверх, затем осмотрелся вокруг и обернулся к Джиму. На западе солнце плыло по безоблачному небу, но воздух тягуче наливался темнотою, от которой красочный осенний пейзаж и голубой небосвод как-то посерели. Брайен привстал на стременах, вглядываясь в даль.
- Джим!
Рыцарь привстал в седле, указывая рукой вперед.
Придорожный лес сменился корявым приземистым кустарником и чахлыми редкими деревцами, оплетенными болотной травой. Резкая и неровная линия горизонта шрамом рассекла змейку дороги, расплющив и без того жухлую растительность тяжелой серо-холодной тенью зимы, опустившейся на небосводе.
- Надвигается, - произнес Арагх.
Джим всматривался в горизонт, в изгибы контуров, в бугорки и кочки, соизмеряя расстояния между одиноко разбросанными тонкими стволами сухостоя. Он поймал медленное и крадущееся движение линии. Невидимая рука пролила вязкую тягучую жидкость, и та ринулась потоком по дороге, стекала через края, расползалась вширь, слепо пожирая болотные островки и протоки. От шабаша тьмы пахнуло мертвечиной; от страха кровь стыла в жилах.
Джим и рыцарь остановились, зачарованные плавной поступью смерти. Арагх невозмутимо сел на задние лапы и насмешливо оскалился.
- Залетают с востока, - лаконично заметил он.
Они устремили взоры в небо драконы! На высоте четырехсот футов над дорогой Джим различил очертания летящих драконов. Наконец! Надежда вспыхнула… и угасла. Из сумрака вырвался темный неясный силуэт: он обрел форму громадной птицы, размером с дракона, с орлиным размахом крыльев. Джим всматривался в небо, но мгла, въевшаяся в воздух, мешала разглядеть это странное существо, походившее на исполинскую хищную птицу.
Они снизились и перешли на бреющий полет. Птицы приближались, и Джим наконец разглядел детали тяжеловесной странной головы. Разум отказывался верить в то, что увидели глаза. Это могло сойти за громадную хищную птицу, но голова ее была человеческой. Бледное лицо женщины впивалось взглядом в Брайена и Джима, рот полураскрылся, обнажая белые острые зубы.
- Гарпия! - на медленном вдохе произнес Брайен.
Она приближалась.
Джим не сомневался, что в самый последний момент гарпия свернет, но она продолжала лететь прямо на него, атакуя в лоб. Джим понял, почему глаза жаждали отвернуться от этого белого лица, застывшего в маске совершенного безумия. Оно высасывало волю, подавляло, подчиняло себе.
Джим не успел опомниться, а гарпия уже была тут как тут. Она бросилась на него, целясь когтями прямо в горло. Развязка наступила быстро.
Темная тень рванулась в воздух. Длинные челюсти сомкнулись, запоздав лишь на долю секунды. Гарпия визгливо вскрикнула, свернула в сторону, потеряла равновесие, задела Брайена, едва не выбив рыцаря из седла, но все же длинные крылья расправились и наполнились воздухом. Она отчаянно замахала ими, медленно набрала высоту.
Резкое, сбивчивое рычание Арагха, взбудораженного запахом сражения, стихло. Брайен выпрямился, поудобней устроившись в седле. Потерпевшая поражение гарпия развернулась и полетела к башне.
- Тебе повезло, что волк отвлек гарпию, - мрачно заметил Брайен. - Ее укус ядовитый. Сознаюсь: дьявольское лицо совершенно выбило меня из седла.
- Пусть только попробует сунуться еще раз, - злобно оскалился Арагх. - Дважды я не промахиваюсь.
Слева от небольшого болотного затона раздался слабый жалобный голос.
- Нет! Нет! Возвращайтесь назад, Ваше Кусачество! Назад! Бороться бесполезно! Впереди вас ожидает смерть!
Они обернулись.
- Черт меня подери! - воскликнул Брайен. - Никак твой дружок, водяной дракон, проснулся.
- Нет, - фыркнул Арагх, жадно втягивающий воздух. - Дракон, да не тот. Запах другой.
Водяной дракон, как две капли воды похожий на Секоха, восседал на полузатопленной мшистой кочке, футах в сорока от дороги.
- Умаляю вас! - заклинал он, помахивая крыльями, чтобы удержать равновесие. - Вы ничего не сможете сделать, а расплачиваться за все и страдать впоследствии придется, как всегда, нам. Вы разбудили спящих в башне! Вы разгневаете их, если поедете туда!
- Их? - вопрошал Джим. - Темные Силы?
- Их - Их! - в отчаянии причитал водяной дракон. - Тех, кто построил Презренную Башню и живет в ней. Тех, кто проклял нас пятьсот лет тому назад. Разве вы не чувствуете, что они поджидают вас? Они ненавидят нас! Они бессмертны! Они притягивают к себе все зло мира и…
- Подойди, - позвал Джим. - Выйди на дорогу. Я хочу поговорить с тобой.
- Нет… нет! - взвизгнул водяной дракон. Он испуганно взглянул на накатывающуюся черную линию. - Я улетаю! - Он забил крыльями, медленно поднимаясь в воздух. - Они вырвались на свободу. Мы погибли!.. Погибли!
Из-за фронта ледяного мрака вырвался ветер, наполнил крылья дракона и стремительно швырнул его в поднебесье. Он летел тяжело, слабо перебирая крыльями, по направлению к большой земле, не умолкая ни на секунду.
- Погибли!.. Погибли!.. Погибли!..
- Ну, что я вам говорил о водяных драконах? - вздохнул Брайен. - Как джентльмен сможет добиться почестей и уважения, убивая подобных тварей и…
Но Брайен так и не закончил предложения. Пока они говорили с водяным драконом, пока рыцарь пытался подвести итог беседы, линия приблизилась и прошла их. Весь мир вокруг наполнился, скупыми зимними красками, лица соратников посерели.
- In manus Tuas, Domine! - тихо произнес рыцарь и перекрестился.
Вокруг пала серая зимняя пелена. Болотная вода отсвечивала спокойным маслянистым блеском, проглядывая через тусклую зелень травы. Легкий холодный ветерок промчался по зарослям камыша, с треском пригибая коричневые головки, а затем, забавляясь, разметал в стороны, как истлевшие кости на заброшенном церковном кладбище. Деревья беспомощно поникли. Листва высохла, как порой преждевременно высыхают люди: незримая завеса невыразимой тяжести, сравнимой разве со смертью последней надежды, опустилась на сознание живущих.
- Сэр Джеймс, - неожиданно сказал рыцарь вежливым и куртуазным тоном, которого Джим доселе не слышал. - В сей час мы посвятили себя служению Великому Делу. И если ты вернешься назад один, то, заклинаю Господом, расскажи даме моего сердца и родственникам ее о гибели моей.
- Это будет для меня честью, - неловко ответил Джим и ощутил неприятную сухость во рту.
- Я нижайше благодарю за столь щедрую любезность, - искренне произнес Брайен. - И даю обет поступить так же, как только найду корабль, отправляющийся через западные моря.
- Расскажешь Энджи. Леди Энджи, - уточнил Джим. - Об остальных не беспокойся.
Он представил себе, как этот странный мужественный человек оставляет дом, семью и отправляется за три тысячи миль по неизвестному океану, повинуясь обещанию, данному незнакомцу. Джим содрогнулся, вспомнив о том, как он назвал давеча сэра Брайена: машина смерти со сгустком мышц в черепной коробке.
- Я дал слово, - отчеканил Брайен. Он спрыгнул на землю и произнес - на сей раз обычным голосом: - Бланшар не сдвинется ни на дюйм, черт бы его побрал. Придется вести в поводу… - Он осекся и оглянулся назад. - А где лучник и Даниель? - спросил он.
Джим тоже обернулся. Парочки как не бывало.
- Где они Арагх? - спросил Джим.
- Отстали по дороге, - сообщил волк. - А может, передумали и решили вернуться обратно. Не будь кустов и деревьев, мы бы увидели их.
Они помолчали немного.
- Значит, пойдем без них, - подытожил рыцарь.
Он потянул Бланшара за поводья. Белый конь неохотно переступил с ноги на ногу, но все же пошел за рыцарем. Дракон с волком замкнули колонну.
С каждым шагом мрачная, жутковатая атмосфера сгущалась все больше, и разговор понемногу сошел на нет.
Каждый вдох давался с огромным трудом, каждое движение тела требовало немалого усилия воли; руки и ноги налились свинцом, каждый шаг стал мучительной пыткой. Но страшнее всего было безмолвие: оно замыкало каждого внутри себя, и тот все глубже увязал в своих мрачных думах. Они шли, изредка перебрасываясь парой-другой слов и замолкая опять, а вокруг них, казалось, разворачивался жуткий бесцветный сон.
По мере их продвижения дорога сужалась. От сорока ярдов она сжалась до нескольких футов. Деревья тоже стали ниже, их стволы скрючились и изогнулись, а под редкой травой виднелась земля, совсем не похожая на тот торфяник, что был вблизи леса, - твердая, песчаная, каменистая земля. Она похрустывала под тяжестью их тел и копытами Бланшара, будучи и неподатливой и предательской разом.
Боевой конь внезапно застыл на месте. Он захрапел, замотал белой гривой и попятился назад.
- Какого черта! - взорвался Брайен и рванул за поводья. - Что нашло на него…
- Слушай! - призвал Джим, тоже замерев.
Сначала он решил, что ему показалось. Но звук возник вновь и начал нарастать. Он звучал где-то впереди и приближался к ним все ближе и ближе. Это были завывания сандмирков.
Завывания перешли в мощный вой. Сандмирки, очевидно, были не только перед ними; все вокруг буквально кишело ими. Темные хищники не просто завывали, их голоса слились в единый мощный хор. И вновь этот звук опрокинул все преграды сознания и ворвался в самые темные, первобытные закоулки. Джим посмотрел на Брайена. Под открытым забралом шлема он увидел мертвенно-бледное лицо, кожа обтянула кости черепа. Этот человек был мертв уже дней десять. Завывание поднялось до крещендо, и Джим почувствовал, как здравый разум покидает его тело.
Арагх оскалился - вызывающе и насмешливо. Волк задрал голову, раскрыл пасть и завыл. Его протяжный вой бритвой полоснул по сандмиркам. Но выл он не так, как обычно; лунными ночами волки исполняют совсем другую музыку. Этот вой начинался на низкой ноте, затем менял тональность и, вибрируя, набирал гортанную силу, заглушая сандмирков, а затем постепенно стихал… стихал в ничто. Это был охотничий клич.
Волк замолчал, и осталась лишь тишина. Ничего, кроме тишины. Арагх насмешливо оскалился.
- Пойдем? - предложил он.
Брайен внезапно очнулся и потянул за поводья. Бланшар пошел вперед. Джим за ним. Соратники продолжали путь.
Сандмирки больше не завывали. Но эхом шагам рыцаря, дракона и волка звучали бесчисленные всплески воды, шорохи за деревьями, треск кустарников, шелест камыша. Шумы окружали их и двигались вместе с ними, как будто их сопровождал эскорт огромных крыс. Джим старался не обращать внимания. Один только шум лап и тел пробуждал слепой ужас. Но какие еще опасности подстерегают их впереди? Следить за дорогой становилось все труднее.
- Смеркается, - заметил Джим. - И туман поднимается.
С момента пересечения линии они прошли мили полторы. Небо чернело. Это были не просто сумерки: воздух сгущался, и на их головы пала неожиданная ночь. Низкие тучи зависли над ними, стена тумана двигалась по болотной воде к дороге.
Бланшар встал как вкопанный. Соратники замерли. Невидимые сандмирки с бешеной скоростью закружились вокруг них; шум усилился; во всем этом ощущалось некое дьявольское торжество. Вдруг впереди, справа от дороги, раздулся громкий всплеск, будто нечто вышло из воды на землю. Арагх повел носом и издал зловещий гортанный рык.
- Вот оно, - сообщил волк.
- Что? Не понял, - переспросил Брайен.
- Мое мясо, - прорычал Арагх. - Держитесь в стороне!
Он сделал несколько шагов вперед и остановился. Хвост изогнут, голова наклонена, пасть полуоткрыта. Он застыл в ожидании, а глаза горели в полумраке красным огнем.
Теперь и Джим различил знакомый запах; ему подумалось поначалу, что так пахнут сандмирки, следовавшие за ними, но запах стал резче и сильнее. Он услышал, как по дороге приближается к ним какая-то тяжелая туша, и понял, что эта тварь скорее пойдет напролом через кусты, чем обойдет их.
Брайен обнажил меч. Арагх даже не оборачивался, но его уши настороженно шевельнулись, заслышав лязг металла.
- Моя добыча! - повторил он. - Назад! В сторону.
Тело Джима напряглось, глаза ломило: он силился разглядеть в темноте это существо. Внезапно оно вышло из мрака: громадное, черное, с короткой шерстью, поблескивающей от еще не стекшей воды. Оно двигалось открыто, не таясь, и остановилось в трех корпусах от Арагха. Затем встало на задние лапы и издало хриплый глубокий вой, напоминающий вой сандмирков.
- Храни нас Апостолы! - пробормотал Брайен. - Это что, гигантский сандмирк?..
Этот сандмирк во много раз превосходил размерами тех существ, которые уже три раза побуждали в Джиме инстинктивный животный страх. Сандмирк был ростом со взрослого гризли. Арагх, пошедший на сандмирка, казалось, уменьшился в размерах: прежде он был ростом с пони, теперь стал маленькой собачкой.
Но волк не собирался отступать. Из его пасти вырвался медленный клокочущий рык: долгий, грозный, однотонный. Чудовищный сандмирк покачивался на задних лапах и продолжал басистые завывания. Затем он прыгнул на Арагха, и бой начался.
Они слились в стремительном вихре движений, неразличимых ни для драконьих, ни для человеческих глаз. Исполинские размеры ничуть не мешали сандмирку двигаться с головокружительной скоростью. И все же Арагх оказался быстрее и проворнее. Он находился повсюду: то сзади, то спереди, то справа, то слева: он бросался на черного монстра так стремительно и неустанно, что Джим не мог уследить за перипетиями сражения.
Схватка закончилась так же внезапно, как и началась. Арагх отступил, все еще грозно порыкивая и низко опустив голову. Громадный сандмирк тяжело дышал, покачиваясь на массивных задних лапах; его черная шкура покрылась красными линиями.
Рык Арагха прекратился, но он не сводил глаз с противника.
- Уходите! - не поворачивая головы, приказал он. - Сандмирки не пойдут за вами, пока я играю с их матерью. Они и шагу не сделают, чтобы помочь ей. Они знают, что первые пять умрут на месте, и никто не хочет оказаться в их числе.
Джим колебался. Брайен ответил за двоих.
- Сэр волк, - отчеканил он, - мы не оставим тебя. Твои шансы…
Но не успел он договорить, как бой возобновился. Глаз опять не мог уследить за движением, однако теперь схватка длилась много дольше. Внезапно раздался зловещий хруст, и Арагх отскочил назад. Он стоял на трех лапах, а левая передняя болталась в воздухе.
- Уходите, - яростно прорычал он. - Я же сказал!.. Уходите!
- Но лапа… - начал Джим.
- Я просил помощь? - голос Арагха кипел от ярости. - Просил ли я помощь? Когда медведица поймала меня хромым волчонком, я на трех лапах убил ее. Один и на трех лапах я убью этого сандмирка! Уходите!
Монстр был весь исполосован волчьими клыками. Из ран сочилась кровь. Но, несмотря на хриплое отрывистое дыхание, мать сандмирков не ослабла и двигалась с прежним проворством, тем не менее переубедить Арагха было невозможно, как невозможно было намеренно принести волка в жертву. Когда монстр покончит с ним, сандмирки, очевидно, через некоторое время бросятся в погоню и прикончат остальных соратников.
Брайен посмотрел на Джима.
- Пойдем, - позвал Джим.
Рыцарь кивнул. Он взял поводья и повел Бланшара за собой. Они уходили, а схватка между волком и гигантским сандмирком возобновилась.
Чем дальше они уходили, тем глуше становились звуки смертельного боя. Темнота и туман окружили дракона и рыцаря. Но Арагх оказался прав в одном: никто из сандмирков не преследовал их. Соратники продолжали путь: они долго не могли вымолвить и слова. Затем Брайен обернулся к Джиму.
- Весьма достойный волк, - медленно произнес он.
- Если сандмирк убьет его… - начал было Джим, но слова застряли в горле.
Он собирался поклясться отомстить за волка, но сообразил, что эта клятва неисполнима. Если эта жуткая черная тварь убьет Арагха, то он никогда не отыщет ее. А если бы даже это и удалось, то самка с легионом детей легко расправилась бы с Джимом. Он родился не английским волком, от завываний он мог просто сойти с ума.
Горько было Джиму столкнуться с собственным бессилием. Не горько - невыносимо. Он вырос с убеждением, что справедливость должна торжествовать и что все в конечном итоге достигает положительного баланса. А вот теперь он не мог не принять долг самопожертвования Арагха, заранее зная, что долг этот ему никогда не вернуть. Он брел в жутковатой тишине сверхъестественной темноты, которая взяла в заложники болота, и на мгновение позабыл о том, где он находится, позабыл о собственной судьбе; он изнывал во внутренней борьбе, пытаясь понять, как жить с таким долгом.
С иллюзиями расставаться тяжело, но разве есть выбор? Постепенно Джим смирился с фактом; слепая вера в жизненную справедливость угасала, но еще один осколок его духа канул в воды забытья.
- Темнеет? - голос Брайена вырвал Джима из раздумий.
Джим огляделся. С того момента, как расстались с Арагхом, они отшагали мили полторы. Воздух стал еще тяжелее, а густой туман опустился по обе стороны дороги и стал стеной.
- Еще немного, и мы сможем продолжать путь, - заметил Джим.
Видимость донельзя ухудшилась: дальше, чем на десяток ярдов, разглядеть что-либо было невозможно. Отчетливо видна была лишь кромка воды по обеим сторонам дороги. Они вдыхали холодный злобный воздух; он застывал в легких и душил их. Каждый шаг, каждое движение становилось пыткой; уныние сжимало их сознания железными тисками. Но и это было не все. С приближением темноты звуки становились глуше. Шум шагов и цоканье копыт о песчаную почву стали неслышны, и даже их собственные голоса звучали тихо и как бы издалека.
- Брайен? - позвал Джим, продираясь через мрак.
- Здесь, Джеймс… - смутный контур одетого в доспехи рыцаря переместился поближе к Джиму, чуть не наткнувшись на него. Оба остановились.
- Ничего не вижу, - сообщил Джим.
- И я тоже, - признался Брайен. - Полагаю, мы останемся здесь?
- Да…
Они стояли вплотную друг к другу, но даже на таком расстоянии черт лица рыцаря было не разобрать: они скрадывались в темноте. И темнота сгущалась, пока последний проблеск света не оказался закрашен черной тушью и мгла не стала поистине кромешной. Джим ощутил, как холодные, сильные, железные пальцы сжали его левое плечо.
- Будем держаться вместе, - заверил Брайен. - А затем мы вместе будем драться против того, что пошлют на нас Темные Силы.
- Да, - согласился Джим.
Они стояли молча, ожидая неизвестно чего: вскоре темнота отрезала их друг от друга, начала терзать сознание. В окружающей чернильной пустоте не было видно ни зги; ничто не могло прорваться сквозь нее, но из бездонного колодца сознания Джима слепыми белыми червями лезли все внутренние страхи и слабости, все то, чего Джим стыдился и что он всячески старался позабыть…
Он попытался заговорить с Брайеном; он силился сказать хоть что-нибудь, чтобы пусть даже банальной фразой развеять темное проклятие, но яд уже разлился по жилам. Дракон не доверял рыцарю. Он знал, что зло должно быть в Брайене, поскольку в себе он зло уже обнаружил. Медленно, украдкой он попытался избавиться от прикосновения рыцаря.
- Джим! - внезапно раздался голос Брайена - странный и далекий голос незнакомца. - Оглянись назад на дорогу.
Джим обернулся. Как он определил нужное направление, осталось загадкой. Он увидел вдалеке мерцающую звезду - крохотную, слабую точку света, уделенную от них на бесчисленные световые годы.
- Что это? - изумленно воскликнул он.
- Не знаю, - ответил искаженный, игрушечный голос рыцаря. - Но оно приближается. Смотри, точка растет.
Медленно, очень, очень медленно приближалась эта искра. Когда она немного приблизилась, то показалась Джиму замочной скважиной, за которой сияет дневной свет. Сердце дракона билось, секунда за секундой отмеряя минуты. Наконец точка вытянулась, и сверкающая линия ножом вспорола ткань темноты.
- Что это? - снова спросил Джим.
- Не знаю… - повторил рыцарь.
Но оба они почувствовали в этом свете добро. Он нес им жизнь и храбрость, силу мужества, противостоящую силе темной беспомощности, которая пыталась покорить их. Они почувствовали, как возвращаются силы и дух. Бланшар ожил, забил копытами по твердой песчаной земле и заржал.
- Сюда! - позвал Джим.
- Сюда! - закричал Брайен.
Линия света росла, разделяя тьму небосвода. Она как будто оживилась благодаря их крикам. Огромной, растущей стрелой-молнией она неслась к ним навстречу. Темнота откатывалась назад. Мрак превращался в серые сумерки, а сумерки быстро рассеивались.
Друзья услышали приближающиеся шаги, медленное, размеренное дыхание, и внезапно…
Наступил день.
Перед ними стоял Каролинус, облаченный в плащ, с неизменной остроконечной шляпой на голове: в руках, словно щит, меч и копье разом, он держал длинный деревянный жезл, покрытый резьбой.
- Клянусь Силами! - воскликнул он, окинув их взглядом. - Я добрался до вас вовремя!
Джим переглянулся с рыцарем: их будто оттащили от края пропасти. Бланшар запрокинул голову и забил копытом, доказывая себе, что снова стоит на твердой земле знакомого ему мира.
- Мои благодарности. Маг! - крикнул Брайен.
- Ткань Случая и Истории на сей раз была разостлана в вашу пользу, - покачал головой Каролинус. - Иначе я не успел бы вовремя добраться до вас. Смотрите!
Он поднял жезл и воткнул его в песок возле себя. Тот вонзился в землю и стал похож на ствол дерева с обрубленными ветвями. Маг указал на горизонт, и соратники посмотрели в том же направлении.
Тьма рассеялась. Перед ними лежали открытые, необозримые болота; примерно в полумиле от них они смыкались с темной линией моря. Дорога поднялась вверх, и сейчас они стояли в тридцати футах над окружающей их местностью. Далеко на западе небо полыхало огнем заката. Пламя перекинулось на болота, и вода, дорога, земля, деревья впитали раскаленный жар солнца. Красный цвет накалил даже низкий холм, вознесшийся над побережьем футов на сто; там лучи тщетно пытались окрасить огромные перевернутые камни и разрушенную, изветренную, изъеденную трещинами черную башню.

21

За краткое мгновение света они не успели увидеть больше ничего. Солнце заколебалось на краю горизонта и скатилось за него. Ночь - настоящая ночь на сей раз - быстро шагнула на них с востока.
Каролинус склонился к основанию жезла. Из его рук выпорхнул огонек. Маг удержал его на ладони и прижал к земле. Каролинус отошел и насобирал на обочине сухих ветвей. Он бросил их на огонек; разгорелся яркий и жаркий костер.
- Мы находимся внутри кольца действия сил Презренной Башни, - сказал маг. - Если вам дорога жизнь, не отходите дальше десяти шагов от жезла!
Он укутался в плащ и присел около костра.
- Приляг, сэр рыцарь, - сказал он, - и ты, мой заколдованный друг. Когда взойдет солнце, ты поймешь, что отдых тебе был нужен.
Брайен покорно подчинился, но Джим неохотно присел рядом с волшебником.
- А как же Энджи? - спросил он. - Мы не видели Брайагха. Как ты считаешь?..
- Девушка в башне, - прервал его Каролинус.
- Там? - спросил Джим. - Я немедленно…
- Сядь! Она в полной безопасности. Поверь моему слову, - раздраженно произнес Каролинус. - Силы, вовлеченные в битву, далеки от нее, по крайней мере, сейчас.
Он вздрогнул, пошарил в складках плаща и вытащил фляжку и чашку, сделанные из матового стекла. Он налил из фляжки в чашку белую жидкость и отхлебнул глоток.
- Какого черта?! - воскликнул Брайен.
- Но как ты узнал?! - настаивал Джим. - Каким образом?..
- Великие силы наделили меня даром! - отрезал Каролинус. - Великим даром провидения.
- Извините, - вмешался Брайен. Его голубые глаза не отрывались от чашки. - Маг, ты пьешь молоко?
- Немного белой магии не помешает против язвенного демона, который в последнее время досаждает мне.
- Ответь на вопрос! - потребовал Джим.
- Небезопасный напиток - молоко. Сколько детей переболело дизентерией, - сказал, нахмурившись, Брайен. - Мой совет…
- Я не буду отвечать на вопрос! - взорвался Каролинус. - Я потратил шестьдесят лет, шлифуя мастерство, не ради того, чтобы меня расспрашивали о моих методах. Это профессиональная тайна! Если я говорю, что Сатурн находится в асценденте, значит, Сатурн находится в асценденте. А когда я говорю, что девушка в безопасности, значит, она действительно в безопасности! Клянусь Всемогущими Силами! - И волшебник возмущенно фыркнул.
- Мой юный друг, - обратился он к Джиму после того, как осушил до дна чашку и убрал ее вместе с фляжкой в карман плаща, - возможно, ты и обладаешь поверхностными познаниями Искусства и Науки. Но не воображай, что, благодаря этим разрозненным обрывкам, ты что-то понимаешь. Уготованную тебе судьбой роль ты сыграешь завтра после рассвета. Это касается и рыцаря.
- Да? - переспросил Брайен.
- Неужели ты думаешь, что случайно познакомился с нашим общим другом? - спросил Каролинус. - Обыватели всегда считают Случай производным фактором! Ерунда! Действие Случая подчиняется наиболее жестким правилам во Вселенной! Случай неизменно определяется наибольшим смещением акцента других Первичных Оперативных факторов, в особенности Истории и Природы. Любому глупцу известно, что их взаимодействие и борьба приводят к ежечасному изменению картины мира. Иначе вселенная была бы настолько правильна, что мы перемерли бы от скуки. Послушай меня…
И он длинным, костлявым указательным пальцем ткнул в Джима.
- Природа старается установить баланс факторов, который постоянно и неизменно нарушает История. Хитрость или каверзность в том, что зачастую баланс устанавливается в нескольких точках, а Случай, как компенсационный элемент, входит в уравнение. Это - истина, на которой основывается вся магия как продукт Искусства и Науки. Понимаешь ли ты теперь, с чем мы имеем дело?
- Нет, - ответил Джим.
- Тогда спи! - закричал Каролинус, раздраженно всплеснув руками.
Джим моргнул…

Предыдущая страница 9 Следующая страница


Дракон и Джордж 10

И было уже утро.
Он удивленно сел и зевнул. По другую сторону посоха, или жезла, как назвал его Каролинус, он увидел не менее удивленного Брайена. Каролинус уже стоял на ногах.
- Что произошло? - спросил Джим.
- Усыпил, вот что произошло, - не моргнув глазом, ответил Каролинус. Он вынул фляжку, наполнил чашку молоком, выпил его и скривился. - Я начинаю ненавидеть это пойло, - проворчал он, пряча посуду под плащ. - Но ничего не могу сказать, помогает.
Он обернулся к Джиму и Брайену.
- Поднимайтесь! - скомандовал Маг. - Солнце взошло полтора часа назад Мы сильны только когда восходит солнце! До полудня у нас больше шансов на победу.
- Почему же не разбудил нас раньше? - спросил Джим, поднимаясь вслед за Брайеном.
- Надо было дождаться, пока нас не догонят.
- Кто? - спросил Джим. - Кто должен догнать нас?
- Если бы я знал точно, - ответил Каролинус, покусывая бороду, - то обязательно бы сказал, кто именно. Мне известно только, что четверо присоединятся к нам утром… А вот и они!
Он смотрел через плечо Джима, и тот, обернувшись, увидел, что к ним приближаются Дэффид и Даниель, а за ними следуют два дракона.
- А вот и лучник! - с искренней радостью воскликнул Брайен, как только Дэффид подошел к нему. - И Даниель! Доброе утро!
- Утро, оно и есть утро. Не знаю, доброе оно или нет, - сказал Дэффид. Он огляделся вокруг. - А где волк, сэр рыцарь?
Лицо Брайена потемнело.
- Ты не видел его? - спросил Джим. - Вы должны, были пройти мимо него. Нас окружила стая сандмирков во главе с исполинской самкой. Арагх остался сражаться с чудовищем.
- Вы оставили его одного? - вскричала Даниель.
- Волк настоял, - хмуро ответил Брайен. - Мы бы не бросили его одного!
- Мы не видели ни волка, ни сандмирков, ни следов сражения, - сказал Дэффид.
Джим молчал. Слова Дэффида прозвучали как удар ниже пояса, хотя вчера он уже смирился с тем, что, возможно, никогда не увидит волка в живых.
- Что бы он там ни говорил, чего бы ни требовал, вы не должны были оставлять его наедине… - начала Даниель, но Каролинус перебил ее:
- Даниель!
Она повернулась к Каролинусу.
- Маг! - воскликнула она. - Ты здесь? Тебе было сто лет, когда я была девочкой! Ты зря ввязался!
- Я там, где должен быть, - заявил Каролинус. - Как был на своем месте волк, так сейчас на своем месте сэр Джеймс и сэр Брайен. Не обвиняй их. Арагх должен был остаться и биться в одиночку, чтобы дракон и рыцарь смогли прийти сюда в назначенное время. Это все; больше мне сказать нечего!
Старик не спускал глаз с Даниель. Взгляд девушки стал печальным, и она отвернулась.
- Я разыщу волка… - сказал Джим, скорее, может быть, себе самому. - Как только все закончится, я непременно разыщу Арагха.
- Вероятно, - сухо сказал Каролинус. Он еще раз взглянул сквозь Джима. - Доброе утро, драконы!
- Секох! - воскликнул Брайен. - И… кто это? - Смргол, джордж! - гневно рявкнул старый дракон.
Он прихрамывал, опирался левым крылом о спину водяного дракона. Левое веко закрылось почти полностью.
- Обожди, дай отдышусь! Годы не те, одышка замучила. Через минуту я приду в себя. Смотрите, кого я привел!
- Не слишком я и рвался… - заикаясь, оправдывался Секох. - Но Его Превосхо… У вашего дядюшки врожденный талант к убеждению.
- Правильно! - прогремел Смргол, очевидно успевший немного прийти в себя за то время, пока говорил водяной дракон. - И не смей обращаться ни к кому «Ваше Превосходительство». Это придурь да блажь!
Затем, повернувшись к Джиму, он пробормотал:
- Паренек, - сказал я ему, - хватит молоть языком, что ты обыкновенный водяной дракон! Не равняйся на трусов, ты - другой. В каком мире мы бы оказались, если бы все запели на твой лад?
Смргол попытался изобразить высокий голос Секоха, но все, что ему удалось, это поднять свой голос на пол-октавы.
- «Я никчемный травяной дракон, которого боятся одни лягушки. Простите великодушно, но маленькому тщедушному дракону не до великих битв…» Парень! - закричал я. - Ты - дракон! Запомни раз и навсегда! Дракон ведет себя как дракон, или он становится червяком!
- Золотые слова, - сказал Брайен.
- Слышал, паренек? - спросил у Секоха старый дракон. - Даже джорджи понимают жизненные ценности.
Он повернулся к Брайену.
- Мы не знакомы, джордж.
- Брайен Невилл-Смит, - представился Брайен. - Рыцарь-одиночка.
- Смргол. Дракон, - отрапортовал дядюшка Горбаша. - Он одобрительно осмотрел доспехи и оружие Невилл-Смита. - Отличное снаряжение! Бьюсь об заклад, что в пешем бою ты держишь щит чуть выше обычного.
- Да. Но как ты узнал?
- По блестящей полосе. Удерживая щит, твоя рука трется о доспехи. Высоко поднятый щит - прекрасный тактический маневр против джорджа, но не советую пробовать его на мне. Я просовываю хвост между твоих ног, и через секунду ты опрокинут на землю.
- Да? - Слова Смргола явно произвели впечатление на рыцаря. - Я ценю и запоминаю мудрые советы. Благодарю! Но не придется ли туго прежде всего тому дракону, с которым мне выпадет сразиться?
- Вот что я скажу. - Смргол прокашлялся и продолжал: - Извини, некоторое время назад я пришел к убеждению, что драконам и джорджам пора прекратить распри. Мы похожи во многом…
- Если ты не возражаешь, Смргол, - язвительно вмешался Каролинус, - прекратим дискуссию. Времени на болтовню у нас нет, а полдень наступит через…
Крик Даниель прервал волшебника. Все обернулись и увидели, как она побежала по дороге. Навстречу им, хромая, медленно ковылял на трех лапах Арагх.
Даниель подбежала к волку, села на колени и обняла его. Арагх раскрыл пасть и длинным языком лизнул левое ухо девушки. Через мгновение он высвободился из объятий девушки и подошел к отряду, несмотря на все попытки Даниель уложить его на землю и осмотреть сломанную лапу. Только подойдя к отряду, он позволил осмотреть себя.
- Зачем ты пришел? - увещевала девушка.
- Пытаешься не влезать в передряги, так ничего не выходит, - сказал Арагх и злобно оскалился.
- Ты прекрасно знаешь, о чем я! - вспыхнула Даниель. - Нельзя ходить со сломанной лапой.
- А что еще оставалось делать? - прорычал волк. - Я убил самку, но ее детеныши окружили нас. Они надеются получить ваше мясо, после того как башня разделается с вами. Им надо много мяса, чтобы откормить новую самку. Никто не сумеет управиться с сандмирками лучше, чем я. Пока я с вами, они не посмеют приземлиться.
- Мы посчитали тебя мертвым, - мрачно сообщил Брайен.
- Мертвым, сэр рыцарь? - Арагх посмотрел на рыцаря. - Английский волк мертв только когда его кости побелеют на солнце!
- Довольно болтать! - приказал Каролинус. - Время идет, а с его ходом изменяются Случай и История. Полдень наступит через… Когда наступит полдень?
- Четыре часа, тридцать семь минут, двадцать секунд, на втором ударе гонга, - ответил невидимый голос, который Джим слышал ранее. Наступила пауза и раздался мягкий перезвон. - На втором перезвоне, - поправился голос.
Каролинус что-то неразборчиво пробормотал. А затем обратился ко всем.
- В путь! - приказал он. - Держаться группой! Двигаться за мной!
Он вытащил жезл из земли, и они направились к башне, Брайен ехал верхом на Бланшаре, конь не имел больше ничего против продвижения вперед.
День выдался вроде бы ярким и чистым, но, как только соратники пустились в дорогу, он начал меняться. Темные тучи заволокли небо, а воздух потяжелел точь-в-точь как вчера. С моря приполз туман, и мутная серая пелена заволокла болота. Облака слились в единый купол и опустились над Башней, повиснув над отрядом на высоте ста футов. Промозглый, унылый холодок предыдущего дня окружил отряд, и настроение Джима изрядно ухудшилось.
Он огляделся.
Как ни странно, никто из этих, наугад подобранных, индивидуумов, которые были его соратниками, не подвергался новому проявлению власти хозяев Презренной Башни. Арагх ковылял на трех ногах, прихрамывая и ворчливо убеждая Даниель, что скоро ляжет и она сможет наложить шину на сломанную ногу. Каролинус, возглавлявший отряд, двигался свободно и непринужденно, как будто вышел на легкую утреннюю прогулку, а жезл казался всего лишь обыкновенным посохом. Дэффид сосредоточенно развязывал веревки, чтобы снять чехол, укрывающий от ночной сырости тетиву лука. Приглядевшись, Джим решил, что чехлом служила свиная или овечья кишка, тщательно выскобленная и высушенная.
Смргол шел мужественно, опираясь левым крылом о спину водяного дракона. Рядом со старым драконом ехал Брайен, и они были заняты каким-то очень личным разговором.
- …Возвращаясь к драконам и людям, - разглагольствовал Брайен. - Предложение интересное, но трудновыполнимое. Как ты считаешь? Нам предстоит бороться с многовековыми предрассудками, и, замечу, с обеих сторон.
- Кому-то придется начинать, джордж, - отвечал Смргол. - Порой стоит работать вместе и сотрудничать, как, например, сейчас. Но твое замечание абсолютно верно. Как ты заметил, я не сумел вытянуть драконов из пещер.
- Да, - понимающе произнес Брайен, кивая головой.
- Не то чтобы они были трусливы, джордж. В их храбрости я не сомневаюсь. Но проживи лет двести, - если повезет, разумеется, - и ты десять раз подумаешь, прежде чем рискнуть своей шкурой. Я не оправдываю драконов. Я объясняю нашу природу. Странствующие рыцари - это нормально для джорджей. Но странствующие драконы - абсурдно для драконов.
- Так в чем надежда?
- Она в нас: в тебе и во мне, джордж. И, разумеется, в Горбаше, Маге, в этом мальчишке Секохе, в этом лучнике, в женщине-джордже, в волке. Если мы провернем задуманное и Темные Силы потерпят поражение, то о нашей победе пятьсот лет будут слагать легенды. Не знаю, как у вас, джорджей, но мы - драконы - обожаем легенды и рассказы. Засев в пещерах, мы можем месяцами лежать и молоть всякую всячину.
- Месяцами? Неужели? - изумился Брайен. - Невероятно!
- Месяцами, джордж! Дай дракону несколько золотых монет и драгоценных камней, бочонок крепкого вина, да побольше, и захватывающую историю - вот он и счастлив. Я бессчетное количество раз пересказывал, как убил огра из Башни Гормли. Разумеется, молодежь принимается недовольно стонать и вздыхать, когда я начинаю рассказ. Но затем они сворачиваются калачиком, наполняют кубки вином и слушают как миленькие.
- Хмм, - протянул Брайен. - Как мы похожи! Люди частенько собираются, особенно зимними вечерами, когда нечем заняться, - и принимаются вспоминать былые подвиги. Клянусь Святым Дени, у меня аж зубы ныли от этих бабушкиных россказней. Да и рыцарем я стал отчасти из-за них.
- Невероятно! - воскликнул Смргол. - Как джорджи похожи на драконов! Любой дракон, услышав предание о том, как мы победили Темные Силы, захочет выбраться из логова, подыскать джорджей и волка и отправиться на поиски приключений. После этого до полного сотрудничества будет рукой подать.
- Скажи мне. Маг, - обратился Джим к Каролинусу, нагнав волшебника, - какую цену придется заплатить за волшебство, которое разогнало вчера тьму?
- За все заплачено, - ответил Каролинус. - Кто первым воспользовался магией, тот и плати вперед. А контрмагия уравнивает баланс во вселенском гроссбухе учета. Но это другое дело…
Он поднял жезл и потряс им перед глазами Джима.
- Я проделал долгий путь и заполучил жезл, - разъяснил Каролинус. - Я заложил в Департамент Аудиторства весь свой жизненный кредит. Если мы проиграем, то я уничтожен как маг. Впрочем, если мы проиграем, то уничтожены мы все.
- Понятно, - произнес Джим и задумался. - А кто живет в Презренной Башне?
- Кто живет там, я не знаю, и никто не знает. Обитатели Презренной Башни не живы и не мертвы. Это присутствие и проявление сил Зла в данной точке пространственно-временного континуума. Ни мы, ни кто-либо другой не сможет избавиться от этого. Нельзя уничтожить Зло, точно так же как прислужники зла бессильны уничтожить Добро. Все, что можно сделать, - сдержать одно или другое. Если ты достаточно силен, то, возможно, баланс сместится на твою сторону.
- Тогда как нам победить Темные Силы?
- Это невозможно, как я говорил. Но мы можем уничтожить слуг Зла, которые повинуются их приказам. Правда, эти существа попытаются уничтожить и нас.
У Джима перехватило в горле. Он судорожно сглотнул.
- Но ты должен догадываться, - сказал он, - какие существа вступят с нами в борьбу.
- Кое-кого знаешь и ты, - ответил Каролинус. - Сэр Хьюго и его воины, например. Сандмирки и…
Он замолчал и внезапно остановился, подняв согнутую в колене ногу, как робот, которому отрубили питание. Джим тоже замер и посмотрел на башню. Из окон в ее полуразрушенных стенах вылетело с полдюжины громадных тварей. Тяжело взмахивая крыльями, они закружились над башней; их несуразные громадные головы поворачивались из стороны в сторону; воздух наполнился пронзительными криками. Они чем-то напоминали рой гигантских Комаров. Затем от стаи отделилась одна из фигур и понеслась прямо на соратников…
И рухнула ничком, проткнутая тонкой стрелой. Гарпия упала тяжело и неуклюже, как тело, сорвавшееся с вершины утеса: ее мертвое тело валялось у ног Джима. Лицо женщины навеки застыло в безмолвном, маниакальном крике.
Джим обернулся и увидел, что Дэффид уже наложил на тетиву новую стрелу. Внезапно крики смолкли. Джим взглянул на башню. Рой гарпий исчез.
- Если они все такие здоровые и неповоротливые, то проблем у нас не будет, - сказал Дэффид, подойдя к телу убитой гарпии, чтобы вытащить стрелу. - С такой дистанции и ребенок не промахнется!
- Не хвались попусту до времени, лучник, - через плечо осадил Дэффида Каролинус и зашагал вперед. - Вспомни поговорку: легкое начало - тяжелый конец, воткнутая лопата сама зерна не переворачивает. Советую…
Он говорил, посматривая на запад, но вдруг осекся и резко остановился. Маг вглядывался в заросли травы; там, верно, таилось что-то такое, отчего лицо волшебника посуровело и осунулось. Джим сделал несколько шагов и разглядел причину столь разительной перемены в облике Каролинуса.
К горлу подкатила тошнота и Джим отвернулся. Подошли остальные соратники. В траве лежали останки рыцаря в доспехах.
Джим услышал резкий вздох Брайена, привставшего в седле.
- Жуткая смерть, - тихо произнес рыцарь, - какая жуткая смерть.
Он встал на колени, сложил руки в стальных перчатках и стал молиться. Драконы молчали. Дэффид, Даниель стояли рядом с волком. Никто из них не вымолвил ни слова.
Только Каролинус горящими глазами осмотрел тело, а затем жезлом провел по склизкому следу, ведущему от тела к башне. Такие следы обычно оставляет слизняк на листьях, но, чтобы оставить такую полосу, ему нужно иметь в ширину никак не менее двух футов.
- Червь… - пробормотал Каролинус. - Но не он убил человека. Черви безмозглы. Кто-то очень сильный терпеливо, не спеша, с расстановкой вбивал человека в землю…
Он резко вскинул глаза на Смргола, и тот повел себя как-то странно: он застенчиво опустил массивную голову.
- Я молчу. Маг, - запротестовал старый дракон.
- И пусть молчат все, пока не будет полной ясности, - ответил волшебник. - Вперед.
Брайен поднялся, постоял над телом, сделал беспомощный жест, словно желая распрямить изуродованное тело, но потом махнул рукой, отошел и взгромоздился на Бланшара. Группа пошла по дороге. Ярдов в ста от башни Каролинус остановился и вонзил в землю жест.
Арагх упал как подкошенный: он лежал на земле, жадно глотая воздух. Подбежала Даниель и, опустившись на колени, принялась накладывать шину из сухих веток, подобранных под растущим неподалеку деревом, и полосок, нарезанных из рукава камзола.
- Сейчас, - сказал Каролинус, и слово набатом отозвалось в голове Джима.
Туман сгустился. Соратники стояли в громадной пещере, стенами и сводом которой была мутно-молочная завеса марева. Они видели только крошечный участок равнины и башню на холме. Щупальца тумана скользили по камням, раскиданным у стен, и, изгибаясь, поднимались к облакам. Рассеянный свет, прорвавшийся сквозь тучи, зловеще подсвечивал башню, притягивая к ней взгляды и нагоняя еще больше жути.
- Покуда стоит мой жезл, - сказал Каролинус, - они не в силах лишить нас полностью света, дыхания и воли. Не отходите далеко от жезла, иначе я не смогу защитить вас. Пусть наши враги сами придут сюда.
- Где они? - спросил Джим, озираясь вокруг.
- Терпение, - сардонически произнес Каролинус. - Они скоро появятся, но не в том обличье, которого ты ожидаешь.
Джим глянул вперед: камни и башня. Сквозь молочную мглу не мог прорваться даже самый слабый ветерок, а воздух был тяжел и неподвижен. Хотя нет, легкое движение ощущалось подобно теплым атмосферным потокам, воздух слегка подрагивал, но его колебания были как-то неестественны. Все поблекло; по-зимнему похолодало. Как только Джим уловил дрожь воздуха, послышалось пение: высокий голосок вел бесконечную дисгармоничную мелодию, воскрешающую в памяти не то бред, не то горячку.
Когда Джим вновь бросил взгляд на башню, ему показалось, что происходящее каким-то образом действует на нее - башня становилась другой. Сейчас перед его глазами лежали развалины древнего строения. Но сердце Джима билось, и каждый удар нес с собой новые изменения.
Башня менялась; мгновение Джиму померещилось, что она цела, за ее стенами живут люди. Сердце забилось сильней: дорога и башня будто бы вздрагивали вместе с телом Джима: они то входили в зону видимости, то покидали ее…
Затем он увидел Энджи.
Он понимал, что стоит слишком далеко, чтобы видеть ее так отчетливо. На таком расстоянии и при таком освещении черт лица было бы не разобрать, но Джим видел девушку донельзя ясно, будто она была не более чем в двух шагах от него. Энджи стояла в прозрачной тени разрушенного портала, выходящего на балкон. Ее грудь мерно вздымалась с каждым вдохом, спокойные голубые глаза смотрели прямо на Джима, губы слегка приоткрылись.
- Энджи! - закричал он.
Он и представить не мог, насколько соскучился по ней.
Он и не предполагал, насколько жаждал ее.
Джим рванулся к ней, но остановился, наткнувшись на нечто столь же недоступное, как железобетонный блок. Он опустил глаза. В морщинистой руке Каролинус сжимал жезл, и Джим понял, что это и есть тот барьер, через который ему не перепрыгнуть.
- Куда? - спросил Каролинус.
- Туда! На балкон башни! Смотрите! - Джим показал, и остальные подняли головы, вглядываясь в указанном направлении. - Дверь! Неужели вы не видите? Сбоку башни, в дверном проеме!
- Ничего там нет, - раздраженно ответил Брайен, опуская руку, которой прикрывал глаза.
- Возможно, - сказал водяной дракон с сомнением в голосе. - Возможно… совсем в тени. Но я не уверен…
- Джим, - звала Энджи.
- Там! - крикнул Джим. - Слышали?
Он попытался отшвырнуть жезл, но толку от его усилий не было.
- Я слышу тебя, Энджи, - закричал он.
- Не надо кричать, - тихо отвечала она. - Я слышу тебя, Джим. Просто остальные здесь лишние. Приходи за мной один, мы отправимся домой, и все будет в порядке.
- Не могу! - закричал Джим, почти всхлипывая.
Жезл Каролинуса перекрывал дорогу.
- Они не пускают меня!
- Они не имеют права держать тебя, Джим. Спроси Мага, есть ли у него такое право, и он сразу же отпустит тебя. Но - настойчиво спроси! Спроси Мага, а затем приходи за мной один.
Джим в ярости повернулся к Каролинусу.
- По какому праву…. - начал он.
- Прекрати! - голос Каролинуса взорвался в ушах Джима пушечным выстрелом.
Голова закружилась, Джим наполовину оглох и ослеп. Глаза затянуло дымкой; слух притупился, будто уши были забиты ватой. Неестественно правдоподобный морок исчез, но Джим уверял себя, что Энджи по-прежнему стоит в сгустившейся тени портала.
- Почему? - гневно спросил Джим.
Маг не сдвинулся ни на дюйм, его темные глаза сверкали.
- Клянусь Всемогущими Силами! - закричал он, и уж его-то слова Джим услышал ясно. - Неужели ты, как слепой котенок, попадешься в первую же ловушку, которую они поставили для тебя?
- Ловушку? - переспросил Джим. - Я разговаривал с Энджи! И она…
Он не договорил. Каролинус жезлом ткнул в башню. Внизу, за камнями, раскиданными по склону, Джим разглядел громадную голову дракона.
Раздулся громогласный крик Смргола, прорезавший вязкую тишину.
- Брайагх! Предатель! Вор! Червяк! Иди сюда!
Брайагх открыл пасть и прорычал в ответ:
- Расскажи о башне Гормли, старый мешок с костями! Мы так боимся твоих рассказов, жирная дряхлая ящерица!
- Как ты… - Смргол наклонился вперед.
- Прекрати! - скомандовал Каролинус.
Смргол, привстав было на задние лапы, шумно опустился на песчаную землю.
- Твоя правда… - проворчал он, яростно сверкая глазами.
- Старая игуана! Погрейся на солнышке!
Но Смргол повернулся к Магу, так ничего и не ответив.
- Кто еще навестит нас. Маг? - спросил он.
- Посмотрим.
Голос Каролинуса был напряженным. Он поднял жезл и трижды ударил им о землю. Дорога, казалось, вздрагивала от каждого удара.
Один из камней на склоне закачался и откатился в сторону. У Джима перехватило дыхание; он услышал, как выругался Брайен и испуганно взвизгнул Секох.
Из ямы, в которой только что лежал камень, вынырнула громадная голова слизняка. Она поднималась все выше и выше, желто-коричневого цвета, с двумя рогами, раскачивающимися из стороны в сторону. Извиваясь, слизняк выполз из норы, и соратники увидели, что его тело покрыто легким панцирем, напоминающим спиральную раковину улитки. Рога-отростки шевелились, а глаза безразлично уставились на стоящий внизу отряд. Он медленно пополз по склону навстречу им, оставляя на песке и камнях блестящую слизистую полосу.
- Червь, - тихо сказал Каролинус.
- …которого можно убить, - задумчиво прорычал Смргол. - Хотя и нелегко. Разрази меня молния, жаль, что Брайагх не один!
- Но это еще не все! - Каролинус трижды ударил жезлом о землю.
- Выходи! - закричал он высоким голосом, пронизывая дрожащий воздух.
- Заклинаю Всемогущими Силами! Выходи!
И они увидели новое действующее лицо. Из-за громадных скал, кольцом обступавших башню, медленно появился купол головы, обтянутой серой, поблескивающей, абсолютно лысой кожей. На кошмарной башке сияли круглые голубые глаза, две дырки заменяли нос, а весь огромный череп был равномерно покрыт толстой кожей. Существо подняло неестественно огромную голову, и соратники увидели широкий рот, распяленный в идиотской улыбке, и два ряда острых зубов.
Неуклюжим заученным движением страхолюдина поднялась на ноги. Очертаниями ее фигура походила на человеческую, но тем не менее эта тварь не имела ничего общего с родом людским: чуть выше двенадцати футов ростом: вокруг толстой талии болталась не то набедренная повязка, не то юбка из грубой невыделанной кожи, украшенная костьми и цветными стекляшками, которые могли оказаться чем угодно - хотя бы драгоценными камнями.
Но отличия от биологического вида «человек» этим не ограничивались. У существа начисто отсутствовала шея. Неестественная, безволосая голова, безликая, как яблоко, покачивалась прямо на квадратных плечах, покрытых грубой серой кожей. Торс был прям, как ствол дерева. Непропорционально толстые и круглые руки и ноги ответвлялись от тела, как трубы от водопроводного стояка. Бедра, правда, были укрыты килтом, а голени - скалами, но руки поражали своей несуразностью: непомерно массивные локтевые суставы; а неуклюжие кисти рук заканчивались толстыми обрубками - пародией на человеческие пальцы. Их было всего три, причем на большом пальце был всего один сустав.
В правой руке существо держало дубинку - ржавый кусок железа, поднять который, казалось бы, даже такому чудищу было не по силам, однако толстая кривопалая рука поигрывала ею с такой же легкостью, с какой Каролинус нес свой резной жезл.
Монстр открыл рот.
- Хе! - раздался гогот. - Хе! Хе!
От его резкого хеканья мурашки бежали по спине. Хихиканье было невероятно низко; такого даже вообразить невозможно. Хотя издавать такой звук подобало бы скорее трехклапанной трубе, он все-таки вылетал из горла живого существа. В этом смехе не слышалось даже оттенка радости или шутливого настроения. Проверив голос, монстр замолчал, наблюдая круглыми светло-голубыми глазами за продвижением слизняка.
Челюсти Джима непроизвольно раздвинулись, и он задышал тяжело, как собака после длительного бега. Он услышал, как за его спиной зашевелился Смргол.
- Да, - грустно проговорил дракон. - Этого-то я и боялся. Огр.
В наступившей тишине сэр Брайен слез с Бланшара, проверил упряжь, подтянул седельные ремни.
- Успокойся, Бланшар, - ласково говорил рыцарь. Но белый скакун дрожал так сильно, что не мог стоять на месте, Брайен покачал головой и погладил коня по спине. - Похоже, мне придется сражаться пешим.
Остальные наблюдали за Каролинусом. Маг оперся на жезл. Лицо его постарело, а морщины превратились в глубокие борозды. Он понаблюдал за огром; затем повернулся к Джиму и драконам.
- Я лелеял надежду, - сказал он, - что до этого не дойдет. Однако… - он махнул рукой в сторону приближающегося червя, замолкшего Брайагха и глядящего в пустоту огра, - как вы видите, мир всегда крутится в сторону, прямо противоположную нашим желаниям. Чтобы добиться своего, надо управлять им.
Он поморщился от боли, извлек фляжку и выпил чашку молока. Затем, убрав посуду, он повернулся к Дэффиду.
- Мастер лучник, - сказал он почти официальным тоном. - Гарпии прячутся пока в башне. Но когда остальные твари пойдут в атаку, они снова появятся. Обрати внимание, как низко спустились тучи.
Он показал на небо. Плотный слой облаков пузатым потолком завис в тридцати футах над ними.
- Гарпии вылетят под прикрытием облаков, - сказал волшебник. - Расстояние ничтожно. Сумеешь ли ты поразить их?
Дэффид задрал голову.
- Если облака не опустятся… - начал он.
- Нет, - сказал Каролинус. - Сила жезла удерживает их.
- Тогда, - сказал Дэффид, - если они полетят с такой же скоростью, как давеча, то у меня есть хороший шанс на успех. Полных гарантий не даю; я все же человек, которому свойственно ошибаться, и ни в коем случае, как считают некоторые, не стреляющий без промаха автомат. Но я почти уверен, что ни одна гарпия живой до земли не долетит.
- Превосходно! - воскликнул Каролинус. - О большем мы и мечтать не могли. Не забывай: укус гарпии смертелен - даже мертвой гарпии!
Он повернулся к Брайену.
- Сэр Брайен, я предлагаю, - начал Каролинус, - тебе, если ты собираешься сражаться на ногах, заняться червем. Так будет лучше для всех нас. Я знаю, ты предпочитаешь разделаться с драконом-ренегатом, но червь слишком опасен для тех, кто не защищен доспехами.
- Полагаю, что прикончить его нелегко? - поинтересовался рыцарь. Он пристегнул ремень к внутренней стороне щита и покосился на слизняка, ползущего по склону.
- Все жизненно важные органы запрятаны глубоко в теле, - разъяснял Каролинус, - а поскольку мозгов, как и инстинкта самосохранения, у него нет, то он будет сражаться до тех пор, пока ты его не изрубишь на куски. Если сможешь, то сперва ослепи его.
- Что… - начал Джим и замолчал. Горло невыносимо пересохло. Он сглотнул и продолжал: - Что делать мне?
- Сражаться с огром, мой мальчик! Сражаться с огром! - взревел Смргол. Услышав слова дракона, огр перевел взгляд с червя на Смргола. - Я прикончу паршивца Брайагха. Джордж разрубит на куски червя, лучник уничтожит гарпий. Маг оградит от остальных проявлений зла, а волк не подпустит сандмирков!
Джим открыл было рот, чтобы избавить дядюшку от приступа излишнего оптимизма, но затем понял, что движет старым драконом. Он намеренно говорил о предстоящем сражении как о незначительном пустяке, чтобы приободрить Джима, хотя сам полупарализованный Смргол уже не сможет сражаться с сильным и молодым Брайагхом на равных.
Внезапно у Джима сжалось сердце. Он поглядел на остальных. Если старый и дряхлый Смргол не мог на равных драться с Брайагхом, то мог ли Брайен справиться с мерзким червем, который был уже в тридцати ярдах от них? Будет ли это равный бой? Сумеет ли Арагх с перебитой лапой противостоять полчищу оставшихся в живых сандмирков, при том даже, что он совершенно невосприимчив к их вою?
А Дэффид? Несмотря на все свое искусство, как он мог надеяться перестрелять гарпий, когда они внезапно вынырнут из туч прямо перед его носом? И мог ли старый волшебник удержать во время битвы все злые силы, живущие в башне?
Цель Джима была ясна - Энджи. Но соратники-то здесь только из-за него. А вероятность победы не слишком велика. Джим ощутил угрызения совести. Он повернулся к рыцарю.
- Брайен, - сказал он. - Тебе и остальным необязательно сражаться.
- Обязательно! - отвечал рыцарь, занятый подгонкой снаряжения. - Черви, огры… Когда встречаешься с подобной мерзостью, то бой неминуем.
Он осмотрел копье и отложил его в сторону.
- Нет, пешему копье ни к чему, - пробормотал он.
- Смргол, - сказал Джим, оборачиваясь к дракону. - Брайагх намного моложе. Ну а ты в последнее время…
- Хм-мм, - поспешно замычал Секох, разрядив неловкое молчание.
- Говори, мальчонка! - прохрипел Смргол.
- Ну… - запинался водяной дракон, - я… я не настолько храбр, чтобы сразиться с огром или червем. У меня подгибаются колени и мутится разум при мысли, что они будут рядом. Но я бы сразился, пожалуй, с драконом. Это не так ужасно… Ну, свернет он мне шею… Так рано или поздно…
И Секох забормотал что-то быстро и неразборчиво. Через некоторое время он собрался с духом:
- Я знаю, что наговорил глупостей…
- Ерунда! Славный парень! - взревел от восторга Смргол. - Рад, что ты с нами. Я не уверен, что смогу взлететь. Крылья ломит ужасно. Но если ты полетишь и пригонишь эту ящерицу сюда, то мы вдвоем раздерем его на куски.
Он по-дружески заехал водяному дракону хвостом по спине, чуть не сбив того с ног.
Джим повернулся к Каролинусу.
- Обратной дороги нет, - сказал он, прежде чем Джим успел заговорить.
- Это напоминает кульминацию шахматной партии. - Убери одну фигуру - и игра проиграна. Если вы выстоите против этих тварей, я выстою против Сил Зла. Но если они убьют вас, то убьют и меня. И наоборот, разумеется.
- Эй, Горбаш! - крикнул в ухо Джима Смргол. - Этот червь уже почти дополз. Я поделюсь с тобой собственным опытом битвы с ограми. Ты слушаешь, малыш?
- Да, - покорно сказал Джим.
- Ты слышал, что драконы называли меня старой волынкой и отмахивались хвостами от рассказов. Но я победил огра. Я - единственный дракон, которому за последние восемьдесят лет удалось убить огра. Так что слушай внимательно, если хочешь, чтобы успех был на твоей стороне.
Джим кивнул.
- Хорошо, - сказал он.
- Первое, что надо усвоить, - Смргол посмотрел на ползущего червя и перешел на доверительный шепот, - это строение костей огра.
- Не вдавайся в детали, - отмахнулся Джим. - Что мне делать?
- Терпение! Терпение! - отвечал Смргол. - Не распаляйся, малыш. Возбужденный дракон перед битвой - это мертвый дракон после битвы. Запомни, у огра громадные кости. Можешь и не пытаться перекусить ему руку или ногу. Ты должен добраться до мускулов и разодрать их вместе с сухожилиями. Это первое.
Он замолчал и важно поглядел на Джима. Джим с трудом удержал язык за зубами и терпеливо слушал дракона.
- Теперь второе, - продолжал Смргол. - Это тоже связано с костями. Обрати внимание на локти огра. Они не похожи на локти джорджей. У огра двойной сустав. Почему? Элементарно, Горбаш. Таким громадным костям необходимы громадные мускулы. Будь у них такой же сустав, как у джорджей, им ни в жизнь было бы не поднять руку. К чему я клоню? Когда огр замахивается дубиной, он делает это единственно возможным образом. Он использует для замаха локтевой сустав. Движение идет только по вертикали. Когда огр замахивается сбоку, он использует плечевой сустав. И ты получаешь преимущество, подловив огра, когда его рука с дубинкой опустилась вниз. Чтобы сделать боковой замах, ему потребуется два движения вместо одного, как у джорджей.
- Да, да, - сказал Джим, наблюдая за приближением червя.
- Наберись терпения, малыш! Остынь! Коленный сустав огра обычный, и, сбив огра с ног, ты получишь огромное преимущество. Но действуй только наверняка, потому что, если он обхватит тебя руками, прощайся с жизнью. Единственный способ борьбы с огром - это атака и оборона попеременно. Выжидаешь замах, увертываешься и атакуешь, пока его рука внизу, раздираешь мускулы, а затем отступаешь. Понял?
- Понял, - послушно произнес Джим.
- Превосходно! Запомни главное: какую бы тактику нападения ты ни избрал, берегись захватов. Не обращай внимания на окружающих, что бы ни происходило. Сконцентрируй все внимание на враге. И еще…
- Да? - ответил Джим.
- Не теряй голову, - почти умоляюще воскликнул дракон. - Что бы ты ни делал, не слушай подсказок своего драконьего инстинкта, иначе через две минуты ты сбежишь. Кстати, именно поэтому все эти годы джорджи постоянно побеждали нас. Помни, ты двигаешься быстрее огра, и твои мозги приведут тебя к победе, если ты не начнешь суетиться, торопиться и не завязнешь в ближнем бою. Поверь, мой мальчик.
Смргола прервал внезапный радостный крик Брайена, который разбирал седельные сумки.
- Невероятно! - воскликнул Брайен и с изумительной легкостью, будто не было тяжелых доспехов, подбежал к Джиму. - Какая удача! Посмотри, что я нашел!
И он принялся размахивать белой тряпкой перед носом Джима.
- Что? - настороженно спросил Джим.
- Платок Геронды! И как своевременно! Каролинус, не откажи в любезности, - продолжил Брайен, поворачиваясь к волшебнику, - обвяжи его вокруг левой руки… Благодарю, Маг.
Каролинус насупился, но зажал жезл под мышкой и завязал платок у локтя Брайена.
Обернувшись, тот вонзил копье в землю и привязал к нему Бланшара. Затем взял в левую руку щит, а правой вытащил меч из ножен. Даже в тусклом свете клинок блеснул как молния. Он наклонился вперед, чтобы вес доспехов придал ему дополнительное ускорение, и ринулся на червя, который был уже в дюжине футов от него.
- Невилл-Смит! Невилл-Смит! Геронда! - успел выкрикнуть он, и схватка началась.
Джим только услышал, но не успел увидеть, как столкнулись их тела: в этот момент началось общее сражение. На холме Брайагх яростно взревел, поднялся в воздух и, расправив крылья, на бреющем полете стал опускаться к ним. За спиной Джима раздалось хлопанье крыльев, и Секох взмыл навстречу Брайагху. Но все эти звуки заглушил резкий, зычный и хриплый крик огра. Он поднял над головой дубину, вышел из-за камней и тяжелой размашистой походкой направился к ним.
- Удачи, мой мальчик! - шепнул Смргол на ухо Джима. - И, Горбаш…
Что-то в голосе дракона заставило Джима обернуться. Вид Смргола нагнал бы страху на кого угодно: огромная пасть открыта, большие изогнутые клыки выставлены на всеобщее обозрение, но в темных глазах старика Джим прочел необыкновенную любовь и заботу.
- Помни, - нежно сказал Смргол. - Ты потомок Ортоша, и Аргтвала, и Глинтула, который убил водяную змею на отмели Серых Песков. Будь доблестен, как и они. Помни, ты мой единственный родственник и последний в нашей семье. Будь осторожен!
Старик запнулся.
- И… удачи тебе… Джеймс!
Голова Смргола повернулась. Затем, увидев, что Секох и Брайагх с грохотом приземлились и их тела сплелись в клубок, он бросился на подмогу. Джим обернулся к башне и как раз успел подняться в воздух, чтобы увернуться от подоспевшего огра.
Он взлетел, повинуясь инстинкту дракона, обороняющегося при нападении. Он увидел, как огр остановился, его громадные серые ноги по щиколотку ушли в землю. Ржавая дубинка мелькнула перед глазами Джима, и сильный удар в грудь отшвырнул его назад. Чтобы удержать равновесие, он заработал крыльями. Бесформенное идиотское лицо улыбалось всего в нескольких ярдах от него. Дубинка поднялась для нового удара. В панике Джим поднялся вверх, отступая, и увидел, как огр сделал шаг навстречу. Набалдашник дубинки снова мелькнул в воздухе. Как такая неповоротливая громадина может так ловко и быстро орудовать руками? Джим опустился на землю, и дикая боль как копьем пронзила предплечье. На секунду толстый обрубок руки завис над ним, и он не задумываясь вцепился зубами в мягкую плоть.
Его отбросили в сторону, как терьер отшвыривает крысу. Он забил крыльями и спасся от нападения бегством на высоту шестнадцати футов. Джим посмотрел вниз и увидел, что огр, ворча, изготовился нанести верхний удар. Джим сделал заднее сальто и избежал дубинки. Набалдашник просвистел в воздухе, Джим ринулся вниз и, пока тварь поднимала руку, разодрал зубами плечо огра. Улыбающееся лицо повернулось к нему. Из глубокой раны уже струилась первая кровь.
Внезапно Джим понял, что не чувствует больше паники.
Он больше не боялся монстра. Он повис в воздухе: огр не мог достать его своей дубинкой, а дракон был готов атаковать монстра, как только тот чуть-чуть откроется. Тело налилось силой, а сознание было ясно, как Божий день.
Джим понял, что в битвах - как, впрочем, и во многих подобных вещах - начало хуже всего. Стоит бою разгореться, и верх берет выработанный за миллионы лет инстинкт, а уж он-то одолеет все и не даст времени на раздумья о чем-то постороннем; все силы будут направлены лишь на то, чтобы одолеть врага.
Огр вновь попер на него, и тут уж Джиму было не до анализа сражения. Все слилось в вереницу финтов и выпадов, сводящихся к одному: не дай убить себя, а сам убей, если сможешь.
Джим потерял счет времени. Оно растянулось, расплылось, а память отказывалась фиксировать происходящее. Солнце описало длинную дугу, миновало зенит и начало опускаться. На взрытой песчаной земле дракон и огр продолжали сражение. Джим то поднимался в воздух, то опускался на землю. Как-то раз Джим навалился с такой яростью, что монстр упал на колено, но дракон так и не сумел воспользоваться преимуществом. Потом на склоне монстр загнал Джима в щель меж двух камней, уже изготовился нанести дубиной последний удар и размозжить череп Джима, но тот увернулся и проскользнул между широко расставленными ногами огра. Битва продолжалась…
Изредка глаза выхватывали из круговерти сражения калейдоскопические картины отдельных поединков. Жирное, белесое тело слизняка, с выколотыми уже глазами, обвилось вокруг Брайена; рыцарь молча пытался высвободить руку с мечом, прижатую к земле телом червя. Джим видел ревущий клубок сплетенных змеиных тел: вихрь хлопающих крыльев, оскаленные пасти, горящие глаза Смргола, Брайагха и водяного дракона. Раз или два он мельком видел Каролинуса, стоящего прямо, держащего в руке жезл: его длинная белая борода упала на плащ. Он походил на жреца, присутствующего при Армагеддоне… Затем огромное тело огра заслоняло все картины сражения, и он забывал обо всем, кроме своего врага.
День догорал: с моря надвигался туман, и его узкие щупальца потянулись через поле сражения. Тело Джима ломило, крылья налились свинцом. Но вечно смеющийся огр все так же неутомимо и так же проворно махал дубиной. Джим отлетел в сторону, чтобы перевести дыхание, и услышал возглас:
- Время на исходе! - надтреснуто произнес голос. - Наше время на исходе! День заканчивается!
Это был голос Каролинуса.
Джим впервые узнал, каким невыносимым отчаянием может быть наполнен человеческий голос. Слова Каролинуса прозвучали отчетливо, и Джим понял, что тишину, царящую вокруг, нарушает лишь шум его поединка с огром.
Они сражались у подножия холма, там же, где и начали. В стороне он заметил воткнутое в землю копье и оборванные поводья, которыми давеча был привязан Бланшар. Неподалеку, опираясь на жезл, стоял Каролинус. Его лицо осунулось, пожелтело, и он стал похож на мумию.
Джим обернулся: огр приближался. Тяжелая дубина пошла вверх, на замах. В теле и крыльях Джим ощутил неимоверную усталость. Он понял, что на этот раз ему не увернуться. Джим собрал остатки сил и вместо прыжка вверх нырнул под дубину - прямо на монстра.
Набалдашник скользнул по спине, и дракон почувствовал, как руки огра сомкнулись вокруг тела, а уродливые обрубки потянулись к шее. Он был пойман, однако натиск сбил огра с ног.
Они покатились по твердой песчаной земле. Зубы огра впивались в грудь Джима, а руки пытались нащупать и свернуть шею дракона.
Их сплетенные тела наткнулись на торчащее в земле копье, и то переломилось надвое. Пальцы огра захватили шею Джима и медленно, как беспомощному цыпленку, начали скручивать ему голову.
Джим был в полном отчаянии. Смргол ведь предупреждал его: берегись захвата. Он пренебрег советом и проиграл сражение. Не ввязывайся в ближний бой, предупредил Смргол, а шевели мозгами…
Но надежда все-таки вспыхнула, Джим увидел свой последний и единственный шанс. Голова его была повернута в сторону, и он видел только сгущающийся туман. Он перестал сопротивляться и зашарил передними лапами по земле. Какое-то мгновение или целую вечность он ничего не мог нащупать. Затем правая лапа наткнулась на что-то твердое, а глаза уловили блеск металла. Неуклюжими лапами Джим схватил обломов копья, выдернул его из земли и, собрав последние силы, вонзил его в грудь монстра.
Исполинское тело изогнулось и задрожало. Из идиотского рта выплеснулся дикий крик. Огр выпустил Джима, отпрянул назад и поднялся на ноги. Огр вновь завопил и зашатался как пьяный: его руки нашарили обломок копья. Он попытался выдернуть его и закричал снова. Огр опустил уродливую голову и, как раненый зверь, начал грызть зубами дерево. Наконец он издал последний крик и упал на колени. Медленно, как плохой актер в старом фильме, он перекатился на бок и выпрямил ноги, словно их сводила судорога. Крик застрял в горле, черная кровь стекала из уголка рта. Он замер.
Пошатываясь, Джим поднялся на ноги и осмотрелся.
Туман рассеивался, и в сумрачных скупых лучах заката виднелись каменистый склон и башня. Рыжеватый отблеск заходящего солнца выхватил из полумрака мертвого червя. Тот был перерублен надвое. Арагх лежал и скалился в улыбке. Брайен в окровавленных измятых доспехах устало оперся на искривленный меч. В нескольких футах от него стоял Каролинус. Дэффид лежал на земле; рубашка была разодрана, а на груди покоилась безжизненная голова гарпии. Над валлийцем как изваяние застыла Даниель, сжимающая в руке лук с наложенной на тетиву стрелой. Наконец она медленно опустила оружие, отшвырнула его в сторону и опустилась на колени.
Чуть поодаль Джим увидел неподвижные глаза Смргола и Брайагха. Секох был рядом с ними; он поднял свою залитую кровью голову и отрешенно уста пился на Джима. Тот подошел.
Он посмотрел на двух громадных драконов. Челюсти Смргола мертвой хваткой сомкнулись на горле Брайагха. Шея молодого дракона была сломана.
- Смргол, - хрипло позвал Джим.
- Нет, - задыхаясь отвечал Секох. - Бесполезно! Он умер… Я выманил другого. Смргол вцепился мертвой хваткой в горло и не выпускал его до самой смерти… - Водяной дракон разрыдался и опустил голову.
- Они все сражались достойно, - произнес странный и резкий голос.
Джим обернулся и увидел рыцаря. Брайен снял шлем: лицо в обрамлении всклокоченных каштановых волос побелело, как морская пена. Рыцарь казался глубоким стариком; щеки впали, он покачивался от усталости.
- Мы победили, - сказал Каролинус. - Но заплатили за это сполна!
Он повернулся к Даниель. Даниель и рыцарь последовали его примеру. Девушка уже оттащила от лучника мертвую гарпию и стащила с него разодранную в клочья рубаху. Она набрала в шлем Брайена воды и теперь осторожно промывала кровоточащую царапину на теле Дэффида, протянувшуюся от левого плеча до живота.
Джим, волшебник и рыцарь подошли к ним. Телосложению Дэффида мог позавидовать любой. Валлиец являл собой мечту скульптора. Но мощная мускулатура груди, живота и рук лишилась жизни. Тело обмякло и лежало неподвижно.
- Ты желаешь невозможного, - слабо произнес Дэффид. И если бы не полная тишина, то трое соратников не расслышали бы его. - Маг говорил, что их укусы смертельны. И я чувствую, что смерть пришла.
- Нет, - взмолилась Даниель, омывая рану, оставленную зубами гарпии.
- Это правда, - настаивал Дэффид. - Хотя так хотелось бы ошибиться, ведь я люблю тебя. Но к каждому лучнику в конце концов приходит смерть. Я всегда знал это. И я доволен.
- Ты теперь не лучник, - ровным и сдержанным тоном отвечала Даниель.
- Я произвела тебя в рыцари. Ты - рыцарь, а рыцарю негоже покидать даму без ее разрешения. Я не хочу, чтобы ты покинул меня. Я не позволяю тебе уходить!
Сила девушки поразила Джима, несмотря на то что Брайен вроде уже рассказывал, что Даниель стреляет из восьмидесятифунтового лука. Она легко приподняла Дэффида и прижала его к груди.
- Ты - мой, - сказала она. И хотя ее глаза были совершенно сухими, а голос звучал спокойно, он заставил Джима содрогнуться. - Я не отдам тебя никому… даже смерти. Если только ты сам не захочешь уйти. Скажи, хочешь ли ты уйти от меня? В любом случае я запрещаю тебе умирать!
Дэффид слабо улыбнулся.
- Понятно… - сказал он и замолчал. И Джим готов был поверить, что лучник больше никогда не произнесет ни слова.

Предыдущая страница 10 Следующая страница


11 Гордон Диксон

Но Дэффид заговорил снова:
- Значит, ты и вправду хочешь, чтобы я жил. Значит, смерть попытается забрать жизнь против моей воли. Но я сомневаюсь, что ей удастся сделать это. Никому не удавалось навязать мне свою волю.
Он закрыл глаза, положил голову девушке на грудь и замолчал. Лишь его грудь мерно поднималась и опускалась при каждом вдохе и выдохе.
- Он будет жить, - пообещал Каролинус. - Он пришел сюда по своей воле, не требуя награды, и раз он внес свой вклад в победу, даже Департамент Аудиторства не может теперь запросить за него выкуп.
Вместо ответа Даниель еще крепче обняла Дэффида и застыла, склонив голову к его груди. Казалось, так она и может сидеть вечно. Джим, Брайен и Маг обернулись к Арагху и Секоху, который унял вспышку своего горя и теперь тихо сидел рядом с телом Смргола.
- Мы победили, - объявил Каролинус. - И на нашем веку это место будет свободно от сил зла; им теперь не вырваться на свободу.
Он повернулся к Джиму.
- А теперь, Джеймс, - сказал он. - Ты хотел вернуться домой? Путь открыт.
- Отлично, - сказал Джим.
- Домой? - спросил Брайен. - Сейчас?
- Сейчас, - сказал Каролинус. - Он желал с самого начала возвращения домой, сэр рыцарь. Не опасайся, дракон - настоящий владелец этого тела - запомнит все, что случилось с вами, и будет твоим другом.
- Опасаться? - Брайен все-таки вернул хоть часть своих сил, и в его голосе вновь зазвучало высокомерие. - Я не боюсь драконов, черт побери! Просто… Мне будет не хватать тебя, сэр Джеймс!
Джим посмотрел на Брайена и заметил слезинки в глазах рыцаря. Зарывшись по уши в свои медиевистские штудии, он как-то совсем упустил из вида, что в ту пору и слезы, и смех были равно естественны для людей. Но он-то как-никак был человеком двадцатого века, а потому ощущал некоторую неловкость.
- Ну, ты знаешь… - пробормотал он.
- Джеймс! - Брайен вытер слезы платком Геронды де Шане. - Надо, так надо! В любом случае, из уважения к старику, - он кивнул на мертвого Смргола, - я сделаю все, что в моих силах, чтобы осуществился союз людей и драконов. Я буду часто встречаться с владельцем тела, в котором ты находишься, и мне будет казаться, что ты рядом.
- Он был великим драконом! - воскликнул Секох, глядя на тело Смргола.
- Впервые в жизни он заставил меня поверить в свои силы. Я свято выполню все его заветы!
- Ты поедешь со мной и будешь вести переговоры от имени драконов, - предложил Брайен. - Ну что ж, Джеймс. Пришло время проститься.
- Энджи! - закричал Джим, внезапно вспомнив о девушке. - Прости, Брайен! Но я должен забрать Энджи из башни.
Он побежал.
- Обожду! - приказал Каролинус.
Джим остановился. Маг обернулся к башне и поднял жезл.
- Выдайте! - закричал он. - Вы побеждены! Выдавайте!
Соратники ждали.
Ничего не произошло.

22

Каролинус еще раз ударил жезлом по песку.
- Отдавайте! - прокричал он.
Они ждали. Медленные секунды растянулись в минуты.
- Клянусь Всемогущими Силами! - В голос Каролинуса вернулась прежняя сила. - Расценивать ли это как оскорбление? Департамент Аудиторства!
И тут случилось то, что Джим запомнил на всю жизнь: заговорила вся земля, говорило море, говорили небеса! Все наполнилось тем самым басистым голосом, который Джиму довелось слышать в доме Каролинуса, но на сей раз в нем не было ни шутливых, ни виноватых ноток.
- ОТДАВАЙТЕ! - сказал он.
От сумрачного сводчатого портала башни отделилось что-то темное и плавно, но удивительно быстро приблизилось к соратникам. Это была циновка из свежих еловых ветвей; иголки даже не успели пожелтеть и высохнуть. На ней, закрыв глаза, лежала Энджи.
Подстилка опустилась на землю у ног Джима.
- Энджи! - воскликнул он и склонился над девушкой.
На мгновение он оцепенел от ужаса, но лотом заметил, что девушка дышит - ровно и легко - так, будто она спала. Джим не мог отвести взгляда от ее лица, и она наконец открыла глаза и посмотрела на него.
- Джим, - тихо сказала Энджи.
Она вскочила на ноги и крепко обняла дракона. Сердце Джима бешено заколотилось. В его сознание циркульной пилой врезалась одна мысль: последнее время он почти не думал об Энджи и даже не пытался освободить ее раньше.
- Энджи, - нежно проговорил он, и вдруг новая мысль чуть не сшибла его с ног: - Энджи, как ты узнаешь меня? Как ты отличаешь меня от другого дракона?
Она лукаво посмотрела на Джима и расхохоталась.
- Элементарно! - воскликнула она. - Какая уж ошибка, когда я все время находилась в твоем сознании…
Она осеклась и осмотрела себя.
- Я вернулась в свое тело! Это лучше! Гораздо лучше!
- В сознании! Тело? - Джим совсем запутался и никак не мог решить, какой вопрос задать первым. - Энджи, а в чьем теле ты находилась?
- В твоем, разумеется, - сообщила она. - Я находилась в твоем сознании, в твоем мозге. Следовательно, в твоем теле… или теле Горбаша, если быть до конца точным. Находилась… если это не сон. Нет. Вы все здесь, как и должно быть: Брайен, Дэффид, Даниель и остальные.
- Но как ты оказалась в моем сознании? - спросил Джим.
- Темные Силы, или как там они себя еще называют, переместили меня туда, - сообщила она. - Сперва я ничего не понимала. После того, как Брайагх доставил меня в башню, я захотела спать и прилегла на эти еловые ветки. А когда пришла в себя, то уже была в твоем сознании и наблюдала за происходящим. Я знала все твои мысли и почти могла разговаривать с тобой. Сперва я подумала, что произошла какая-то накладка, или, возможно, Хансен пытался вернуть нас назад и наши астральные сущности переплелись во время эксперимента. Но затем я поняла…
- Что?
- Темные Силы забросили меня в твое сознание.
- Темные Силы?
- Безусловно, - спокойно ответила Энджи. - Они полагали, что я захочу вернуться домой как можно быстрее и поэтому буду всячески подстегивать тебя. уговаривать прилететь в одиночку к Презренной башне. В полудреме я слышала, как некий голос давал Брайагху советы, как лучше заманить тебя сюда одного, без соратников.
- Но откуда они узнали? - хмуро спросил Джим.
- Не знаю, - ответила Энджи. - Когда я вспомнила разговор, несложно было догадаться, кто перенес меня в твое сознание и почему. Я не могла разговаривать с тобой, но передавать свои чувства оказалось мне под силу, хотя для мозга это еще та работенка. Помнишь, Брайен говорил, что ему надо испросить разрешение Геронды, прежде чем стать соратником, и что вам сперва надо отправиться в Малвернский замок? Вспомни угрызения совести, которые ты ощутил при мысли, будто бросаешь меня в башне. В тот момент я только пробудилась от сна и еще слабо разбиралась в происходящем. Затем я поняла, что будет куда хуже, если ты отправишься к башне в одиночку. Я вспомнила, что Каролинус настоятельно рекомендовал тебе подыскать соратников. А тут еще этот подслушанный разговор в башне… Тут и младенец понял бы, что надо делать. Вот я и перестала теребить тебя, чтобы ты немедленно мчался мне на помощь. А у тебя сразу же горе с плеч свалилось, и ты согласился последовать за Брайеном в Малвернский замок.
Она замолчала. Джим смотрел на Энджи. В голове роем клубились вопросы, но он не знал, с какого именно начать. По масштабам этого мира, Энджи была, пожалуй, высоковата. Неужели при переносе она подросла? Он считал, что Даниель слишком высока для женщины, но Энджи ничуть не ниже ее, однако не только не проигрывала от этого, но даже…
Каролинус прищелкнул языком.
- Два сознания в одном теле! - сказал он, покачивая головой. - Весьма необычный феномен! Весьма! Темные Силы отважились на громадный риск. Чисто технически, разумеется, это вполне осуществимо, но…
- Постой! - опомнился Джим. - Энджи, но ведь и Горбаш был в моем сознании?
- Не знаю. Но где-то там он был, - подтвердила Энджи. - Он уже сидел в твоем сознании, когда я очутилась там. Однако даже при всем желании я не смогла бы связаться с Горбашом. Ты каким-то образом заблокировал его.
Джима передернуло. Когда Энджи заговорила о Горбаше как о третьей составной части его сознания, он почти физически ощутил присутствие владельца тела. Горбаш, очевидно, вернулся в тело еще в драконьих пещерах, когда Джима нокаутировала некая невидимая сила. Джим ощутил, как Горбаш стремится вновь овладеть своим телом.
- Трое! - вскричал Каролинус, уставившись в недоумении на Джима.
- Что ты подразумеваешь под блокировкой? - спросил Джим у Энджи. Слабые угрызения совести зашевелились в душе Джима: он так дурно обошелся с драконом.
- Другого термина не подыскать, - отвечала Энджи. - Ты словно удерживал сознание Горбаша внутри своего - точнее я объяснить не смогу. Я не видела этого и видеть не могла, лишь ощущала происходящее. Он оставался бессилен до тех пор, пока твои чувства не брали верх и ты не забывал о его существовании.
- Трое! - повторил Каролинус. - Три сознания в одной черепной коробке! Темные Силы перестарались! Департамент Аудиторства, записываете ли вы…
- Не их вина, - раздался из воздуха голос.
- Нет?
- Горбаш оказался там, но не по вине Темных Сил, - разъяснял представитель Департамента Аудиторства. - Они поместили сознание Энджи рядом с сознанием Джеймса, но ответственность за присутствие сознания Горбаша лежит вне области влияния нашего Департамента.
- Запутанная история? - спросил Каролинус.
- Однозначно. Принцип часового механизма: колеса внутри колес. И если ты приступишь к безотлагательному исправлению ситуации…
- Непременно, - заверил Маг. Он повернулся к Джиму и Энджи: - Превосходно. Что вы хотите? Вернуться домой?
- Да, - сказал Джим. - Немедленно.
- Отлично, - сказал Каролинус. Он взглянул на Энджи: - И ты желаешь вернуться назад?
Но прежде чем дать ответ, она взглянула на Джима.
- Я хочу того же, чего хочет Джим, - ответила она.
Джим ошарашенно посмотрел на Энджи.
- Ну и ответ, - сказал он. - Поясни.
- Понимай как есть, - упрямо произнесла Энджи. - Я хочу того же, чего хочешь ты. Вот и все!
- Я, разумеется, хочу вернуться домой, как уже сказал.
Энджи отвела взгляд.
- Превосходно, - сказал Каролинус. - Соизвольте подойти и встать рядом.
- Обожди! - заспорил Джим. - Не торопи, волшебник!
Он обернулся к Энджи.
- В чем дело? - спросил он. - Мы возвращаемся обратно, и как можно скорее. Разве выбор есть?
- Выбор есть, - раздраженно возразил Каролинус.
Джим метнул взгляд на Мага. Старик выглядел усталым и рассерженным.
- Разумеется, существует выбор! - повторил Каролинус. - На возвращение ты заработал достаточный кредит в Департаменте Аудиторства. Ты можешь полностью потратить его на возвращение, а можешь остаться здесь и разумно потратить его на обустройство новой жизни. Решать тебе. Выбирай!
- Оставайся, Джеймс, - быстро проговорил Брайен. - Маленконтри может принадлежать тебе и леди Анджеле. Наше обещание осталось в силе. Если мы объединимся, наши семьи и владения будут не по зубам любому врагу.
Арагх что-то нечленораздельно буркнул, а когда Джим посмотрел на волка, тот спрятал морду.
Джим повернулся к Энджи. Душа его разрывалась на части.
- Пойдем, - позвала Энджи и положила руку на массивное плечо дракона.
- Пройдемся и поговорим.
Она отвела Джима к обочине дороги. Они остановились у самой воды: Джим слышал, как о кромку берега бились крохотные волны. Он посмотрел ей в глаза.
- Ты знала обо всех моих поступках? - спросил он.
- Обо всех поступках и мыслях! - кивнула девушка.
- Хмм, - Джим вспомнил несколько крамольных мыслей о Даниель.
- Потому и предлагаю хорошенько подумать.
- А ты-то что думаешь? - настаивал он.
- Я уже говорила. Я хочу того же, чего хочешь ты. Вот только реши, что именно ты хочешь!
- Разумеется, вернуться в цивилизованный мир. Думаю, это обоюдное стремление.
Она не ответила. Это раздражало. Но молчание раздражает всегда, особенно в критических ситуациях.
- Хмм, - ворчливо промычал он.
Бессмыслица, думал он, глупо полагать, что он захочет остаться. В Ривероук его ждала работа; рано или поздно они таки подыщут квартиру. Ничего шикарного, но им хватит и одной комнаты с кухонькой. А позднее, когда они наконец станут штатными преподавателями, то что-нибудь получше. К тому же их поджидали все блага цивилизации: доктора, дантисты, бухгалтеры, адвокаты, летние отпуска, когда они будут вольны, как птицы.
К тому же все их друзья остались там: Дэнни Кердак и… Гроттволд… А здесь? Горстка странных, подозрительных типов, с которыми они познакомились неделю назад: Брайен, Арагх, Каролинус, Дэффид, драконы…
- К черту! - выругался Джим.
Он обернулся и энергично зашагал к Каролинусу. Энджи бежала рядом с ним. Однако никто не обращал на них внимания. Все следили за приближающимся отрядом во главе с Жилем Волдским. Отряд представлял собой жалкое зрелище: многие были ранены, но, несмотря на усталость, лица озарились улыбками, когда они начали рассказывать о том, как разбитые наголову солдаты сэра Хьюго улепетывали от них в направлении замка Маленконтри.
- А что сэр Хьюго? - спросил Брайен.
- Живой, бес ему в ребро, - отвечал Жиль. - Когда я в последний раз видел мерзавца, он еле держался в седле. Один из моих воинов проткнул его копьем, и сэр Хьюго потерял много крови. Уцелело меньше половины его отряда.
- Мы захватим Маленконтри прежде, чем он успеет восполнить потери, - воскликнул Брайен. Затем, нахмурившись, он нерешительно посмотрел на Джима. - То есть, мы бы сделали это, если бы…
- Я остаюсь! - выпалил Джим.
- Ура! - закричал рыцарь, бросая шлем в воздух. Он вел себя как двенадцатилетний мальчишка.
- Прекрасно! - чопорно заявил Каролинус. - Если ты остановился на данном решении, то, чтобы переместить тело в этот мир, весь кредит тебе не понадобится. Но того, что останется, будет недостаточно для возвращения, если вдруг передумаешь. На жизнь тебе хватит, но на возвращение - нет.
- Я понял. Разумеется, я все понял.
- Превосходно. Отойдите. Отойти всем! Сначала из одного тела возникнут два! Приготовились… - Каролинус поднял жезл и с силой опустил его на землю. - Дело сделано.
Окончательно и бесповоротно.
Джим моргнул. Он смотрел в раскрытую драконью пасть. Острые клыки дракона щелкнули в шести дюймах от его лица. В руках Джим держал подушку. И почему-то на нем была больничная пижама.
- Что ты себе позволяешь? - клацнули драконьи челюсти. Джим сделал несколько шагов назад, отчасти чтобы не оглохнуть, а отчасти чтобы получше разглядеть стоящее перед ним существо.
- Горбаш? - выдавил он.
- Не притворяйся, будто не знаешь меня! - рявкнул дракон: теперь Джим видел его целиком.
Горбаш оказался огромным, свирепым на вид существом, куда более свирепым и огромным, чем представлял Джим, исходя из опыта пребывания в теле.
- Ра… разумеется, я знаю тебя, - пролепетал Джим.
- Еще бы! А я знаю тебя. Вынужденно. Какая непроходимая наглость! Ты без разрешения вселяешься в тело, вытворяешь с ним черт знает что, а когда появляется настоящий владелец, стыдливо отводишь глаза в сторону, делая вид, что незнаком с ним? Твои выкрутасы - это отдельный разговор. Какому только риску ты не подвергал мое тело! Чего оно только не натерпелось за первые два дня, когда в него нахально влез джордж!
Горбаш обернулся, ища поддержки у остальных.
- Он заткнул мне пасть! Не позволял и мускулом пошевелить! И это в собственном-то теле! Затем, прежде чем я сообразил, что к чему, он камнем свалился с утеса и начал дико размахивать моими крыльями. Я едва успел войти в ритм: до скал оставалось всего футов десять. Затем Маг чуть не превратил нас в жука. Затем он долетался до того, что мне на следующий день было крыльев не разогнуть. Затем вместо отдыха он бросился в воду и поплыл. Замечу, поплыл через болотные озера. И плевать он хотел на наши лапы. Плевать ему на злых морских черепах и гигантских миног, что приносит прилив. И это только начало. Затем…
- Я попал в твое тело не по своей воле, - запротестовал Джим.
- Но с первой же секунды повел себя как хозяин! С первой же минуты! И не перебивай! - взревел Горбаш и вновь обратился к публике. - И это только начало! Нас чуть не загрызли сандмирки. Он допустил, чтобы джордж почти насмерть проколол нас рогом. И, заметьте, ни крошки, ни куска мяса, ни глотка вина за все это время… эге… На постоялом дворе, правда, я утолил немного голод. Но это не в счет!
- Как же! - воскликнул Секох. - Я наслышан о пире в погребах постоялого двора. Нежнейшее мясо - ни сухожилий, ни костей! Легкое, пряное вино! И вовсе не Джеймс опустошил винный погреб трактирщика. Я не стану показывать лапой на истинного…
- ЧТО?! Заткнись, водяная крыса! - прогремел Горбаш.
Секох резко подпрыгнул и приземлился перед мордой Горбаша, инстинктивно отпрянувшего назад.
- И не подумаю! - взревел Секох. - Сам ты крыса! Я - дракон, хоть и родился на болотах.
- Крыса! Предупреждаю в последний раз… - зловеще произнес Горбаш и, изогнув спину, открыл пасть.
- Не испугаешь! - хладнокровно воскликнул Секох. - Времена не те. Твой дядюшка научил меня не пресмыкаться ни перед кем. Смерть, но не бесчестье! Я насмерть сражался с драконом, таким же большим, как и ты. То есть я помогал твоему дядюшке сражаться с ним. Он не испугал меня, как не испугают меня твои ужимки. Ты ничего не сделал. Сэр Джеймс распоряжался твоей душой по своему усмотрению. Но теперь ты лет сто будешь кичиться победой над огром. Это твое дело, но не смей давить на меня. А то вмиг крылья оборву!
И Секох зарычал Горбашу прямо в морду.
Тот опешил и растерянно закрутил головой.
- Да, и еще! - добавил Секох. - Постыдился бы! Если бы твой дядюшка остался жив, он бы наверняка так и сказал тебе! Он-то был настоящим драконом! А ты - обычная жирная пещерная ящерица. Джеймс прославил тебя, а ты только и знаешь, что браниться на него да причинять…
- Ха! - рявкнул Горбаш, но в его голосе не слышалось прежней силы и уверенности. Он отвернулся от Секоха и посмотрел на остальных. - Чего стоят мысли поганого водяного дракона? Вы - свидетели; вы видели, что джордж вытворял с моим телом.
- И правильно поступал! - взорвалась Даниель. - Будь моя воля, к огру я тебя не подпустила бы и на милю.
- Я…
- Горбаш, - хмуро добавил Арагх, - с мозгами у тебя всегда было хуже некуда…
- Но я…
- Я не позволю, чтобы в моем присутствии оскорбляли сэра Джеймса, - заявил Брайен. - Дракон, еще одно грубое слово об этом доблестном рыцаре и галантном джентльмене, и я пущу в ход свой меч, хотя он и погнулся в схватке с червем.
- А я помогу тебе! - сказал Секох.
- Довольно! - приказал Каролинус. - Драконы, рыцари, вы считаете, что в мире существуют одни лишь битвы. Вы готовы по пустякам безоглядно бросаться в сражения! Довольно крови! Горбаш, еще одно слово, и я превращу тебя в жука!
Горбаш поник и обмяк, будто проколотый воздушный шар. Он уселся на задние лапы, и в горле раздалось всхлипывающее бульканье.
- Перестань лить слезы! - сказала Даниель более мягким тоном. - И перестань нести чушь.
- Но вы же ничего не знаете! - басом завывал Горбаш. - Никто из вас ничего не знает! Никто не понимает, что я пережил. Я чистил мои бриллиа… мои щитки, и вдруг неведомая сила перенесла меня в крошечную комнату волшебника. А этот джордж, не знаю, маг он там или нет, склоняется надо мной. Естественно, я встал и принялся раздирать его на куски. Но, увы, колдовство вогнало меня в тело джорджа. Какие уж тут когти и клыки… Сбежались джорджи и принялись крутить лапы, но я вырвался и выбежал из замка. За мной погнались джорджи, одетые в голубое и вооруженные дубинками, загнали в угол и заехали по голове малюсенькой дубинкой. Никчемная голова джорджа не выдержала и такого слабого удара, очнулся я в своем теле. Но мой новый сожитель, джордж по имени Джеймс опередил меня. Он загнал меня в угол, а я бессилен что-либо сделать! Свобода наступала, когда он, увлекшись, забывал обо мне. Во сне тоже ничего нельзя было предпринять. Тело засыпает, а я вместе с ним. Мы расслабились на постоялом дворе, когда выпили немного вина. И если бы я не был так голоден, то…
- Горбаш, - сказал Каролинус. - Довольно.
- Довольно? Ладно. - Горбаш всхлипнул и замолчал.
- Кстати, о вине. Маг, - хрипло сказал Брайен. - Не можешь ли ты помочь? Мы не ели целый день и целую ночь. И целый день мы не пили ничего, кроме воды, которую с трудом отыскали. На болотах редко встретишь озерца с чистой водой.
- К тому же, - раздался звонкий голос Даниель, она сидела рядом с лучником, - Дэффиду требуется кров и тепло очага. Кроме того, он не в состоянии передвигаться. Не может ли Департамент Аудиторства помочь ему после всего того, что он сделал?
- Его кредит находится в другой области, - разъяснил Каролинус.
- Маг, - вмешался Джим, - ты упомянул, что в Департаменте Аудиторства за мной, даже после транспортировки тела, еще кое-что числится. Воспользуемся остатками кредита. Накормим, напоим и дадим кров всем.
- Ну, это возможно… - ответил Каролинус, грызя бороду. - Однако Департамент Аудиторства не содержит кухни и погребов с припасами. Но, воспользовавшись кредитом Джеймса, я перенесу всю компанию туда, где их накормят и напоят.
- По рукам, - сказал Джим.
- По рукам! - Каролинус поднял жезл и ударил им о землю. - Сделано!
Джим огляделся вокруг. Вместо Презренной Башни и дороги, затерянной среди топей, перед ними оказалось уютное заведение трактирщика Дика. За верхушками деревьев на западе розовел закат; подступали легкие сумерки. Из открытой настежь двери донесся аппетитный запах жареного на вертеле мяса.
- Добро пожаловать, путешественники! - закричал Дик, выбегая на порог. - Добро пожаловать на мой постоялый двор, кем бы вы ни были…
Он замолчал, глаза округлились, а челюсть отвисла.
- Небеса, помогите мне! - закричал он, оборачиваясь к Брайену. - Сэр рыцарь! Сэр рыцарь, сжальтесь! Мне не прокормить такую орду! Будь ты хоть трижды обручен с миледи из замка! Я бедный трактирщик, и погреба мои скудны. Вместо одного дракона ты привел двоих. А у первого и так завидный аппетит. - Он оглядел Энджи и Джима, одетого в больничную пижаму. - Джентльмен и леди? - вопросительно произнес он и поспешно добавил: - И, разумеется, Маг. И остальные…
- Дик, - строго выговорил Брайен. - Этот джентльмен - барон Джеймс Эккерт Ривероукский, с которого снято колдовское заклятие, превратившее его в дракона. Он убил огра из Презренной Башни и победил Темные Силы, которые угрожали человечеству. Это - дама его сердца, леди Анджела. С Горбашем, так зовут дракона, ты встречался. На его теле остался шрам от копья сэра Хьюго. Рядом с ним стоит Секох, дракон озер и болот. Несмотря на скромные размеры, он достойно проявил себя на поле брани.
- Несомненно, несомненно! - запричитал Дик, горестно заламывая руки.
- Весьма почтенная компания! Но сэр рыцарь, на сей раз кто-то же обязан заплатить мне… Я настаиваю.
- К несчастью, Дик, - сказал Брайен, - даже входя в твое положение и понимая, какое неудобство причинит наш отряд, я не смогу заплатить по счету. Увы, я небогатый, как ты знаешь. Тем не менее поступим как несколько дней назад. Я дам клятву…
- С превеликим уважением, сэр рыцарь! Но какой прок от клятв! - завопил Дик. - Не стану я кормить постояльцев клятвами, оставшимися после вашего пребывания. А если я не смогу накормить путешественников, то какая участь ожидает меня и мою семью?
- Каролинус, - подмигнул Джим. - Кажется, я израсходовал не весь кредит? Оплатим счета Дика?
- Этот кредит иного рода, - вздохнул Каролинус. - Для наставника в искусствах, Джеймс, ты кажешься норой слишком невежественным.
- Хозяин Дик, - сказала Даниель. Ее голос зазвенел зловеще, как тетива лука. - Ты вправе отказать в пище и крове мне и остальным. Но Дэффиду нужна еда и тепло очага. Я предупреждаю, что в случае отказа я не остановлюсь ни…
- Нет необходимости, - прорычал Арагх. - Хотя в случае потасовки английский волк на твоей стороне. Но беспокоиться нам не о чем: Горбаш может оплатить лучшие вина и яства для нас. И он так поступит, загрызи меня сандмирк!
- Я? - Горбаш застонал так, словно сильная рука огра ударила его в солнечное сплетение. - Я? Я беден, как вошь. За всю жизнь я не набрал и мало-мальски достойного дракона сокровища…
- Ты лжешь! - закричал Секох. - Ты ближайший и единственный родственник покойного дядюшки. Твой дядюшка как родственнику сообщил тебе, где запрятал сокровища. Он умер стариком и был очень богат. За долгие годы жизни он сколотил колоссальное состояние. Не прибедняйся, Горбаш! Ты богатый дракон.
- Но я… - начал Горбаш.
- Горбаш, - сказал Арагх, - долгие годы я был твоим единственным другом, не считая, разумеется, твоего дядюшки; его ты потерял сегодня. Ты в долгу перед Джеймсом и всеми теми, кто сделали твою жизнь безопасной и коснулись тебя аурой своего мужества и храбрости. Самое меньшее, что ты можешь сделать, чтобы отдать хотя бы малую толику долга, - это перестать ныть о крохах, которые выложишь трактирщику. Откажешься - забудь о дружбе и загнивай в свое удовольствие один.
- Арагх, - начал было Горбаш, но волк уже повернулся к нему спиной. - Обожди, Арагх! Разумеется, я не… Разумеется, я с удовольствием устрою пир в честь моего дядюшки, который убил огра Башни Гормли и сегодня почил самым вечным из крепких снов. Что еще я могу сказать? Хозяин, лучшие вина и яства на стол! Я расплачусь с тобой золотом до отъезда.
Как во сне Джим вошел за Даниель на постоялый двор. Дэффида уложили в кровать, разожгли камин и оставили на попечение Даниель. В другой комнате Джим вел сражение с кипой одежды, которую услужливая прислуга принесла из подвала. Он одержал победу и вышел на двор в богатом облачении. Энджи держала, его под руку. Столы и скамейки были убраны скатертями и приготовлены к пиру.
Пока Джима не было, солнце закатилось за горизонт и наступила ночь. Огромные факелы в подставках образовали пещеру тепла и света. Они трещали и искрились над длинным столом. Тот ломился от запеченного мяса, ветчины, фруктов, сыра и других кушаний, а на дальнем его конце красовался пузатый бочонок - загодя пробитый и снабженный краном - и шеренга кружек, больших - для драконов и поменьше - для людей.
- Превосходно! - весело воскликнул Брайен. Джим и Энджи обернулись и увидели выходящего из дверей рыцаря, взгляд которого был прикован к столу.
- Дик отослал слуг к Геронде. Она скоро присоединится к нам. Дик потрудился на славу. Как считаешь, Джеймс?
Брайен переоделся. Он снял доспехи, и теперь на нем красовался алый плащ, которого Джим ранее никогда не видел. Он подозревал, что рыцарь воспользовался гардеробом трактирщика. На широком узорчатом поясе, обернутом вокруг узкой талии, висел кинжал в золоченых ножнах, украшенных костью. Сэр Брайен Невилл-Смит поражал благородством и величием. Один его вид напомнил Джиму о собственных недостатках.
- Брайен… - неловко начал Джим. - Выслушай меня. Я не владею ни мечом, ни копьем, ни щитом. Я многого не знаю. И не представляю, какую пользу ты можешь извлечь из дружбы со мной. Я не обучен тому, что ты считаешь обычным и повседневным. Увы, я лишился тела Горбаша, с его прекрасной мускулатурой…
Брайен улыбнулся.
- Джеймс, - сказал он. - Я буду счастлив обучить тебя искусству владения оружием и всему тому, что полагается знать джентльмену твоего ранга. Что касается мускулов… Человеку с таким ростом и телосложением будет несложно достойно проявить себя.
- Ростом и телосложением? - переспросил Джим и понял, что Брайен вкладывал в эти слова.
Он видел, как изменилась Энджи, оказавшись в этом мире. Он сравнил себя с Брайеном и увидел, что рыцарь вряд ли превзойдет ростом четырнадцатилетнего подростка.
Он понял все.
Он позабыл об одном факте. Или точнее о нескольких фактах: средневековые доспехи в музеях, чертежи средневековых кораблей, здания и мебель… В средние века средний рост человека был гораздо меньше роста человека двадцатого века. В свое время Джим был самым заурядным человеком. Здесь он оказался гигантом.
Он открыл было рот, чтобы пуститься в разъяснения, но почувствовал, как рука Энджи предостерегающе сжала его локоть. Начали появляться остальные. Из двери вышли Даниель и Жиль Волдский, а следом за ними Каролинус. Подоспели двое сыновей хозяина Дика и расставили на столе деревянные тарелки и кубки. На террасе виднелись очертания Горбаша и Секоха; Арагх незаметно улизнул и присоединился к ним. На сломанную лапу волка уже была наложена чистая повязка.
- Трактирщик говорит, что все готово, - прорычал он.
- Возблагодарим Господа! - воскликнул Жиль. Изъеденное ветрами и выдубленное солнцем лицо разбойника расплылось в улыбке. - В самом конце мы чуть не проиграли сражение из-за нехватки мяса и вина.
- Аминь! - сказал Брайен. И, чуть прихрамывая, первым подошел к столу. - Присаживайтесь, друзья, и да будем веселы! Мы пережили столько боли и Мучений! Так неужели у нас не хватит воли, чтобы получить наслаждение от пира и застольной беседы, честно заработанных всеми нами?!

Предыдущая страница 11


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Гордон Диксон - Биография

Гордон Диксон

На основную страницу

Биография

Полностью: Диксон Гордон Р[уперт] (Gordon R[upert] Dickson)

Родился: 01.11.1923г. Умер: 31.01.2001г.

Гордон Диксон родился в Эдмонтоне, Канада. Его семья переехала в США, когда Диксону было тринадцать лет. Во время Второй мировой войны с 1943 по 1946 он служил в армии, после этого учился в Университете Миннесоты. Начал писать в начале 50-х (первая публикация - рассказ [Trespass!] в 1950), в 1956 выпустил дебютный роман "Пришельцы с Арктура" [Alien From Arcturus]. В 1959 году вышел его роман "Генетический генерал" [The Genetic General], начиная с которого к писателю начала приходить известность... Годом позже книга была переиздана под названием "Дорсай!" [Dorsai!], и открыла таким образом один из известнейших НФ-сериалов - "Дорсайский цикл" [Dorsai Cycle] (впрочем, это название самому Диксону не нравилось, он предпочитал название "Цикл о Чильде" [Childe Cycle]). Дорсаи - генетически "выведенные" солдаты, единственный вид "экспорта" с планеты, носящей то же название. Подходя к делу с присущей ему тщательностью Диксон работает над циклом, скурпулезно вырисовывая хронологию событий будущих войн и генеалогию двух родов - Морганов и Грэймов, члены которых являются героями произведений серии. Рассказ этого цикла "Солдат, не спрашивай" [Soldier, Ask Not] принес в 1965 году Диксону первую Hugo Award. Две других он получил за повесть "Последний Дорсай" [Last Dorsai] и рассказ "Плащ и посох" [The Cloak and the Staff] - обе в 1981. В 1966 году Диксон был также удостоен Nebula Award за рассказ "Зовите его "Господин" [Call Him Lord] (это еще одно произведение Дорсайского цикла). Диксон задумывал серию о дорсаях, как цикл из 12 книг, но так и не успел закончить девятый роман. Любопытным является тот факт, что в произведениях Гордона Диксона практически не встречается упоминаний о... кошках. У писателя была аллергия на кошачью шерсть. Зато чем Диксон восхищался, так это драконами. Дорсайский цикл получал противоречивые отклики, многие критиковали его за милитаристскую направленность. Возможно поэтому, а может быть из желания реализовать себя на ниве "фэнтези", в 1976 году Диксон переписывает один из своих ранних рассказов в одноименный роман "Дракон и Джордж" [The Dragon and the George] - полуюмористическую фэнтези, где главный герой, отправившись в параллельный мир на поиски пропавшей возлюбленной, оказывается в теле дракона. Ему приходится пережить немало захватывающих приключений, прежде чем дело дойдет до хэппи-энда... Этот роман получил British Fantasy Award и принес Диксону популярность в рядах почитателей фэнтези. По мотивам книги был даже снят полнометражный мультфильм "Полет драконов" - не очень примечательный с точки зрения мультипликации, но с весьма выразительным саундтреком. К этой теме Диксон вернулся в 1990 году, написав продолжение истории -"Рыцарь-дракон" [The Dragon Knight], а с 1992-го, после выхода романа "Дракон на границе" [The Dragon on the Board] книги цикла стали выходить чуть ли не ежегодно. Последний роман серии - [The Dragon and the Fair Maid of Kent] увидел свет уже после смерти автора. Однако, творчество Диксона отнюдь не исчерпывается тематикой двух больших "Д" - Дорсаями и Драконами. За свою почти полувековую творческую жизнь Диксон написал более 80 романов и множество рассказов. Он работал в соавторстве с такими корифеями жанра как Гарри Гаррисон, Кит Лаумер, Пол Андерсон; писал книги для детей, радиопьесы, редактировал антологии рассказов. Он умер в возрасте 77 лет утром 31 января 2001 года в Ричфилде (штат Миннесота), где прожил почти всю жизнь.


Оглавление

  • 1 (Страница 1)
  • 2 (Страница 1)
  • 3 (Страница 1)
  • 4 (Страница 2)
  • 5 (Страница 3)
  • 6 (Страница 3)
  • 7 (Страница 3)
  • 8 (Страница 4)
  • 9 (Страница 4)
  • 10 (Страница 5)
  • 11 (Страница 5)
  • 12 (Страница 6)
  • 13 (Страница 6)
  • 14 (Страница 6)
  • 15 (Страница 7)
  • 16 (Страница 7)
  • 17 (Страница 7)
  • 18 (Страница 8)
  • 19 (Страница 8)
  • 20 (Страница 9)
  • 21 (Страница 9)
  • 22 (Страница 11)


Гордон Диксон

Дракон и Джордж

Цикл: "Дракон и Джордж" - 1

 Читать книгу

Аннотация

Невеста молодого историка Джеймса Эккерта подрабатывает ассистенткой ученого-психолога, которой ставит эксперименты по проекции астральных тел во времени и простанстве. Во время одного из опытов она исчезает на глазах у собственного жениха. Джим требует,чтобы его перебросили вслед за ней – и оказывается в теле дракона в альтернативном XIV веке, магическом мире, населенном сказочными существами. Невеста Джима захвачена Темными Силами и Джим вступает в борьбу с ними...

Один из известнейших американских фантастов Гордон Диксон, автор знаменитого цикла «Дорсай», предстает на этот раз как мастер веселой и одновременно героической фэнтези. Роман «Дракон и Джордж» открывает большой одноименный цикл.

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel