Гордон Диксон - Дракон и Джинн

1 Гордон Диксон

Крейгу Диксону и тем, кто его любит

Глава 1

Шесть дней и ночей ветер все дул и дул с северо-запада. Закутанные в тепло слуги собирались по своим комнатам и прислушивались к завыванию ветра, в котором им чудились голоса темных сил, предрекающие несчастья. Ветер дул, пока не нанес глубокие сугробы у куртины замка, и кому-то из слуг приходилось спускаться по веревке с крепостной стены, чтобы разгрести снег и освободить ворота.
Наконец ветер стих, и на один день воцарилось голубое небо, лютый мороз и мертвая тишина. Затем ветер подул снова, с еще большей силой, теперь с юго-востока, и на второй день пронес сэра Брайена Невилл-Смита через открытые на этот раз ворота Маленконтри.
Кузнец и один из стражников сопроводили сидящего верхом Брайена через двор ко входу в большой зал замка, помогли ему спешиться и сколоть лед с доспехов. Стражник повел коня в теплую конюшню, а кузнец, занимавший в замке более высокое положение, направился вместе с сэром Брайеном в большой зал, идя чуть впереди гостя, чтобы возвестить о его прибытии.
Но кузнецу не удалось отличиться. Едва вступив в зал, вошедшие увидели леди Анджелу Эккерт, жену сэра Джеймса Эккерта, владельца Маленконтри. Она сидела за полуденной трапезой и мгновенно узнала вновь прибывшего.
- Брайен! - воскликнула она из дальнего конца зала. - Откуда ты взялся?
- Снаружи, - сказал Брайен. Он всегда все понимал буквально.
Брайен направился к столу, стоящему на помосте в глубине зала. За трапезой Энджи сидела одна на возвышении, как и подобало хозяйке дома. Два других стола для столующихся рангом ниже были пусты.
- Вижу, - сказала Энджи, понижая голос, когда Брайен подошел к помосту. - Но откуда ты отправился в путь?
- Из замка Смит. Из дома, - ответил Брайен с ноткой раздражения. Откуда же еще он мог явиться, к тому же в конце января после сильной пурги?
Но раздражение было мимолетным. Он уже пялил глаза на еду и питье, стоящие перед Энджи на высоком столе. То, что Энджи, которая, как и ее муж Джим, каких-то три года назад была невольно перенесена из двадцатого века в нынешний четырнадцатый, считала временем ленча, для Брайена было временем обеда. Обед же для Брайена означал обильную пищу, а у него ничего не было во рту с самого завтрака, и то преждевременного - этим холодным утром, на рассвете.
- Присаживайся, поешь и выпей чего-нибудь, - предложила Энджи. - Ты, должно быть, продрог до костей.
- Ха! - выдохнул Брайен. Его глаза заблестели - давно бы так!
Прислуживающая за столом челядь уже готовила ему место в конце стола, за которым в центре - на месте хозяйки дома - восседала Энджи. Как только Брайен сел, еще один слуга прибежал из буфетной с дымящимся кувшином, из которого налил горячего вина в стоящий перед Брайеном большой квадратный металлический кубок.
- Горячее вино, надо же! - радостно вскричал Брайен.
Он сделал несколько глотков, чтобы распробовать то, о чем ему уже давно поведал его нос. Поставив кубок на стол, он устремил на Энджи взгляд, исполненный явной доброжелательности. Другой слуга поставил перед ним запеченное в тесте мясо и ложкой положил приличную порцию на толстый кусок хлеба из муки грубого помола, служивший тарелкой. Брайен одобрительно кивнул, после чего отправил в рот самый большой кусок мяса и аккуратно вытер руки лежащей рядом салфеткой.
- Я думал, когда ты одна, Анджела, то обедаешь у себя в комнате, - сказал Брайен, справившись с мясом.
- Обычно я так и делала, - сказала Энджи. - Но здесь удобнее.
Она встретилась с Брайеном глазами, и они обменялись взглядами, полными взаимопонимания. Двадцатый век и век четырнадцатый пришли к согласию.
Все дело в слугах. Энджи было бы намного приятней есть в личных покоях лорда и леди замка - комнате, расположенной в верхней части башни Маленконтри.
Комната была теплой и благоустроенной: в окна вставлены настоящие стекла, защищающие от непогоды, пол с подогревом, сконструированным по типу гипокауста, использовавшегося еще первыми римскими завоевателями Британии, но забытого в средние века. О гипокаусте вспомнил муж Энджи. Суть конструкции заключалась в том, что в пространстве между настланными в два слоя каменными полами циркулировал воздух, нагреваемый многочисленными каминами за пределами комнаты.
Современный большой камин был и в самой комнате - он не только обогревал помещение, но и украшал его.
Разумеется, камины имелись и в большом зале. Целых три, и притом огромные. Один из них размещался позади высокого стола, за которым сидела Энджи, а два других внизу, посередине длинных стен. Сейчас, когда Энджи обедала здесь, все три камина ярко горели, но в зале все-таки было холодно.
Места за высоким столом имели преимущество - близость к буфетной, что позволяло доставлять пищу горячей. И хотя слуги не выражали недовольства, когда эти места пустовали, и не просили хозяев есть с подобающим им приличием в зале, Джим и Энджи, вопреки своим желаниям, по крайней мере полуденную трапезу старались вкушать здесь.
Существовали незримые границы того, что могли позволить себе лорд и леди, даже если лорд являлся известным рыцарем и магом. Те, кто служил феодалам, были готовы выполнить любой приказ. Солдаты шли вперед и умирали за своего господина. Но никто - ни слуги, ни солдаты, ни арендаторы, ни крепостные - не мог пойти против обычая. Когда говорил обычай, подчинялся каждый, даже сам король, восседавший на троне.
И здесь, в Маленконтри, эта всеобщая приверженность обычаю, о которой не говорили, но которая витала в воздухе, в конце концов одолела и Энджи с Джимом. Лорд и леди такого замка, как этот, должны совершать свою полуденную трапезу определенным образом и в определенном месте. Для этого и существовал большой зал. То, что подававшие на стол слуги могли замерзнуть по пути из кухни в буфетную, никого не интересовало. Существовал определенный порядок вещей, и каждый должен был ему следовать.
- Где Джеймс? - спросил Брайен, изрядными кусками мяса и добрыми глотками вина немного утолив голод.
- Ненадолго отлучился, - ответила Энджи. - Он сейчас там. - Она подняла палец вверх.
- Да-да, - отозвался Брайен в знак того, что понял. Жест, который мог бы поставить в тупик постороннего или даже означать, что муж Энджи покинул этот бренный мир, был исполнен смысла и понятен обоим.
- Джим посчитал, что следует взглянуть на наших людей за пределами замка, - сказала Энджи, - и убедиться, что они не пострадали от пурги.
- Тогда, с позволения миледи, я подожду, пока он не вернется, - сказал Брайен, - а потом расскажу вам обоим новость, о которой приехал сообщить. Мне хочется, чтобы вы оба при этом присутствовали. Это на самом деле важная новость. Ты извинишь меня, если я не сообщу о ней сейчас?
- Разумеется, - ответила Энджи.
Несмотря на вежливый вопрос, прозвучавший в конце маленькой речи Брайена, Энджи знала, что Брайен ничего не скажет, пока не вернется ее муж. Пока это была закрытая информация. Если Брайен хочет говорить с ними обоими, значит, ему что-то нужно от Джима. Опыт подсказывал Энджи, что в таких случаях надо быть готовой к отпору. Кто предупрежден, тот вооружен.
- Он скоро вернется, - сказала она.

Глава 2

В это время Джим облетал юго-восток земель, которыми он владел как сэр Джеймс Эккерт, барон Маленконтри. Это были в основном ровные луга, занятые фермерскими хозяйствами, и Джим обозревал белесый ландшафт внизу в поисках домов немногих арендаторов и фермеров, живших вдали от замка. Джим хотел узнать, не нуждаются ли они в помощи после прошедшей пурги.
Он испытывал настоящее наслаждение от передвижения по воздуху. Странно, как он забывал об этой тихой радости, когда еще не мог превращаться в дракона, и как обострилось это чувство теперь, когда он познал вкус высоты. Летать так, как он летает сейчас, нравилось Джиму гораздо больше, чем управлять маленьким самолетом, на котором он брал уроки пилотажа еще в двадцатом веке, даже больше, чем парить на планере, на котором ему дважды довелось летать пассажиром. Сейчас полет был его жизнью, ощущением, что он может слиться с воздушными потоками, а это давало ликующее чувство свободы и могущества.
В обличье дракона, при гораздо большем отношении массы тела к площади поверхности, чем у человека, Джим не боялся холода. Вот с жарой было хуже. Он чуть не расплавился, когда однажды оказался летом в центре Франции. Струи холодного воздуха, обтекающие сейчас его тело, были ему только приятны.
Он чувствовал бодрость до самых кончиков огромных крыльев, которые далеко простирались по обе стороны тела, давая возможность парить в воздухе. Он именно парил, а не летел, как большинство крупных птиц, потому что для поддержания тела в воздухе одними взмахами крыльев требовался бы большой расход энергии. Набрав нужную высоту, он мог использовать воздушные потоки, изменяя форму своих крыльев. Так парусник может варьировать косыми и прямоугольными парусами, чтобы поймать ветер.
Конфигурация крыльев менялась чисто инстинктивно. Тем не менее умение маневрировать Джим считал не иначе как искусством, а себя мнил королем воздуха.
Сейчас он уже обозрел почти все свои земли, и пришла пора возвращаться в замок. Не опоздать бы к ленчу. Он начал плавный разворот вправо, чтобы направиться к дому. И тут заметил небольшой иглу вдовы Теббитс. Собственно говоря, это был вовсе не иглу, но Джим не мог подобрать другого названия, которое подошло бы этому строению. Оно было сооружено из молодых деревцев и тонких веток, связанных воедино и тщательно обмазанных глиной. Крыши то ли вообще не было, то ли она просела от времени, но ее явное отсутствие действительно придавало домику форму иглу. В любом случае посередине того места, где была или должна была быть крыша, находилось дымоходное отверстие - как раз над заполненным песком очагом, в котором вдова разводила огонь для обогрева и приготовления пищи.
Но сейчас дымоход не подавал никаких признаков жизни, более того, он вообще был закрыт.
Джим сделал круг, пошел на снижение и с глухим шумом приземлился у двери, освобожденной от снега изменившимся к тому времени ветром. Звук его приземления, без сомнения, заставил бы вскочить на ноги любого, кто бы ни находился в доме, и через несколько секунд, немного поупрямившись, дверь с шумом распахнулась. На пороге показалась сама вдова, обмотанная поверх одежды одеялами и разномастными лоскутами, из-за чего больше походила на медвежонка, чем на человека. Вдова сразу узнала гостя.
Она издала легкий крик, считавшийся у людей Маленконтри обязательным при встрече с хозяином в обличье дракона, и попыталась сделать реверанс. Вряд ли это было возможно в ее наряде, и вдова чуть не упала. Джим вовремя одернул себя, чуть было не сделав движение, чтобы подхватить женщину. Она бы никогда не простила себе, соверши ее господин нечто подобное. К счастью, дверной косяк уберег вдову от падения, и она выбралась наружу.
- Милорд, - проговорила вдова.
Из вороха одежды, в котором пряталось кроткое старческое лицо, на Джима смотрели два проницательных темных глаза.
- Как поживаешь, Теббитс? - спросил Джим. У вдовы было, разумеется, имя, но похоже, никто в поместье его не помнил. - Я заметил, что из дымохода не идет дым.
- Нет, милорд, - начала вдова. - Благодарю милорда. Очень любезно со стороны милорда разговаривать со мной. Я так благодарна милорду. Дым не идет, потому что нет огня.
- Что-нибудь с очагом? - спросил Джим, вспомнив, что, оказывая кому-либо помощь, необходимо быть щепетильным.
- Нет, милорд. Благодарю, милорд.
- Так почему же нет огня?
- Он поглотил последние красные угольки и улетучился, как и всякий огонь, если милорд по своей доброте позволит так выразиться.
Джим вздохнул с облегчением. До этого он чувствовал себя как человек, стоящий в темноте перед закрытой дверью и отыскивающий в связке ключей тот единственный, который открыл бы ее. Мысль пожаловаться на что-либо в открытую приводила его арендаторов в ужас, и они находили окольные пути, чтобы поставить его в известность о своих нуждах, имея в запасе отговорку, что у них все в порядке и они не нуждаются абсолютно ни в какой помощи... И если Джиму случалось заметить обходной маневр и побранить их за маленькую хитрость - они тут же пускали эту отговорку в ход.
- И у тебя во время пурги совсем не было дров? - спросил Джим.
- Почему же, думаю, что были, - сказала вдова Теббитс. - Я стала ужасно забывчива в последние дни, милорд.
- Вовсе нет, - сердечно проговорил Джим. Даже трудно себе представить, как она, в ее годы, пережила эти несколько дней в неотапливаемом помещении. - Мне кажется, неподалеку отсюда я видел в лесу упавшую ветку. Она сгодится на дрова. Пожалуй, я найду ее и принесу.
- Молю милорда не утруждать себя! - воскликнула вдова.
- Теббитс, - сказал Джим властным, не терпящим возражений тоном, - я хочу принести сюда этот сук.
- О, прошу прощения, милорд. Виновата, милорд. Молю о снисхождении.!
- Я скоро вернусь, - сказал Джим.
Он повернулся, с шумом взмыл в воздух и кратчайшим путем полетел в близлежащий лесок, о котором говорил; лесок находился все-таки достаточно далеко, чтобы, приземлившись там, оказаться вне поля зрения вдовы Теббитс. Никаких упавших веток поблизости не было, а искать их под снегом не входило в его намерения. Джим облюбовал на одном из дубов пятнадцатифутовый сук и попросту отломал его от заиндевевшего ствола. Немного поразмыслив, он отыскал глазами другой сук примерно таких же размеров и присоединил его к первому. Джим пристроил сучья в лапах, снова взмыл в воздух, заработал крыльями и наконец приземлился у окна домика Теббитс.
- Ну вот! - сердито сказал Джим и тут же заметил, что вдова с сомнением смотрит на толстые концы принесенных им сучьев. - Вспомни, - продолжил он, - есть ли у тебя топор, чтобы справиться с этими ветками.
- Увы, милорд, - вздохнула Теббитс. - Боюсь, я его потеряла.
У нее, скорей всего, его никогда и не было, подумал Джим. Железо стоит дорого. Надо будет прислать ей какой-нибудь подходящий инструмент для рубки дров.
- Что ж, - сказал Джим, - ладно, в таком случае...
Он поднял одну из двух заиндевевших веток и, орудуя предплечьями, принялся с легкостью ломать ее с толстого конца на части, попутно отрывая мелкие ветки. Джим обломал сучья, чтобы они влезли в топку, собрал в охапку, которая была бы по силам вдове, и передал дрова Теббитс. Женщина неуклюже, но с явной радостью схватила их, несмотря на ворох напяленной одежды.
- Я скажу Дику Форестеру, чтобы он сегодня же прислал тебе дров из замка, - подытожил свои действия Джим. - У тебя есть кремень и огниво? Есть чем развести огонь?
- Есть. Спасибо, милорд, - сказала Теббитс. - Милорд всегда так добр к никчемной старухе.
- Не стоит благодарности. Когда-нибудь состарюсь и я. Это уж точно, - добродушно ответил Джим. - Да благословят тебя небеса, Теббитс.
- Да благословят они милорда.
Джим с шумом поднялся в воздух, удовлетворенный тем, что ему в кои-то веки удалось помочь одному из своих людей, прежде чем тот сам попросил о помощи. Набрав высоту, он полетел к замку.
Вдруг нечто необычное привлекло внимание Джима - и вовсе не на его землях, а в граничащем с ними маленьком поместье сэра Губерта Вайтби. Присущее дракону телескопическое зрение позволило Джиму разглядеть, что сэр Губерт отчаянно жестикулирует и кричит что-то неразборчивое на таком расстоянии, отдавая приказания не то своим арендаторам, не то слугам.
Сэр Губерт считался не лучшим из соседей. Он не был дурным, опасным, злым, бесчестным или жадным человеком, но вечно пребывал в раздражении, недовольстве и беспрестанно требовал к своей особе внимания.
Поначалу Джим решил продолжить свой путь и забыть о том, что видел. Но совесть и еще не пропавшее в четырнадцатом веке чувство взаимовыручки между соседями заставили Джима повернуть обратно, и он начал планировать в сторону сэра Губерта.
Когда, поймав нисходящий воздушный поток, Джим спустился ниже, он понял, в чем дело. Одна из коров сэра Губерта провалилась не то в засыпанный снегом ров, не то в небольшой овраг, и сэр Губерт с четырьмя своими людьми пытался вызволить ее из плена.
Корова или не могла помочь им, или не понимала, чего от нее хотят, а весила она столько, что четверым мужчинам было не под силу вытащить ее из ямы. Сэр Губерт поднял такой шум, что спасатели увидели Джима, только когда тот приземлился рядом с ними с таким же грохотом, какой произвел под окном домика вдовы Теббитс. Все тут же развернулись и уставились на него.
- Дракон! - вскричал сэр Губерт, вытаскивая меч из ножен.
Рыцарь побледнел, но меч держал уверенно. Несмотря на все свои недостатки, сэр Губерт не был трусом. В эти времена трусы, независимо от сословия, к которому они принадлежали, не доживали до зрелых лет.
Было ясно, что никто не узнал сэра Эккерта, как узнавали своего хозяина в обличье дракона его собственные арендаторы. Люди сэра Губерта были безоружны, если не считать заткнутых за пояс ножей, обычно используемых в хозяйстве. Они моментально выхватили их и начали прикидывать, что еще может сойти за оружие, - у двоих имелись длинные колья, у третьего совершенно бесполезная в сложившемся положении веревка.
Конечно, они выглядели глупо. Даже если бы все пятеро были в доспехах и при полном вооружении, они, скорее всего, погибли бы, схватившись всерьез с драконом таких внушительных размеров. Пожалуй, они могли бы серьезно ранить его, но если бы он и погиб, то последним.
- Не будь ослом, сэр Губерт. - Фраза из лексикона двадцатого века прямо-таки сорвалась с языка Джима. Что ж, она сейчас как нельзя более уместна, подумал он. - Я Джеймс Эккерт, твой сосед. Только в обличье дракона. Не могу ли я чем-нибудь помочь?
Сэр Губерт еще не пришел в себя, однако кончик его меча опустился на несколько дюймов.
- Надо же! - недоверчиво проговорил он.
- Я облетал свои земли, чтобы посмотреть, что сделала с ними пурга, - сказал Джим. - И, пролетая мимо, увидел, что у тебя что-то стряслось. Вот я и приземлился.
Сэр Губерт опустил меч, но все еще не торопился вложить его в ножны:
- Черт побери, если это на самом деле ты, то почему в таком виде?
- В обличье дракона я гораздо сильнее, а ведь могло оказаться, что кому-то нужна помощь, как, например, тебе, - сказал Джим. - Оставь свои выкрутасы и пораскинь мозгами, Губерт.
- Дьявольщина! Откуда, будь я проклят, мне знать о твоих намерениях? - вскричал рыцарь. - Может, ты хочешь сожрать нас.
- Я не кровожаден, - сказал Джим. - Ты достаточно часто обедал в Маленконтри, чтобы знать это, Губерт.
- Ладно... - Сэр Губерт вложил меч в ножны. - Чем ты можешь помочь нам?
- Пока и сам не знаю, - ответил Джим. - Дай взглянуть. Куда это провалилась твоя корова?
- Да в обыкновенную яму, - проворчал сэр Губерт. - Если бы эта тварь хоть чуточку соображала, давно бы выбралась. Будь она неладна!
- А что за яма? Края у нее крутые? Пологие?
- Пологие, - сказал сэр Губерт. - И если бы корова немного помогла нам, мы бы ее уже вытащили.
- Если края пологие, я постараюсь залезть в яму и приподнять животное, а вы тяните за веревку; возможно, корова и выберется.
- Она лягнет тебя. - Сэр Губерт все еще не находил себе места.
- Может быть, - сказал Джим. - Посмотрим.
Он подошел к яме. Корова, которая раньше находилась с наветренной стороны, теперь неожиданно учуяла дракона, а увидев его рядом с собой, в ужасе замычала. Джим сложил крылья, нащупал под снегом скат ямы и пополз вниз сбоку от животного. Корова замычала снова, взывая о помощи. Но Джим быстро прижал ее своей тушей к противоположному краю ямы - зажатое с двух сторон и увязшее в глубоком снегу животное уже и не помышляло о том, чтобы противостоять внезапно объявившемуся соседу.
Лягнула его корова или нет, Джим так и не понял. Но он сумел зарыться глубоко в снег и подставить плечо под брюхо животного. Плотно прижатая плечом Джима к краю ямы корова в последний раз промычала от полной безысходности.
Джим глубоко вздохнул и выжал вес - так действует присевший человек, беря груз на плечо. Корова была тяжеловата, но и мускулы Джима намного превосходили мощью человеческие. Животное взмыло вверх и, завалившись на бок, растянулось на краю ямы. Корову тут же оттащили в сторону и принялись увещевать, призывая встать на ноги.
Джим выбрался из ямы самостоятельно.
- Ты легко справился с этой тварью, - пробурчал сэр Губерт чуть ли не обиженно.
- Ты необыкновенно любезен, - ответил Джим, зная, что слова рыцаря выражают, пожалуй, верх благодарности, на которую тот способен.
Джим взлетел вновь - пора было возвращаться в замок.
Ветер дул с юго-востока, и Джиму потребовалось набрать необходимую высоту, чтобы, сделав длинный вираж над землями сэра Губерта, лечь на курс к Маленконтри.
Он поднялся уже достаточно высоко, когда вдруг понял, что непроизвольно смотрит в сторону леса, в котором стоит домик Каролинуса.
Он собирался поговорить с Каролинусом, своим учителем магии, еще когда вместе с Энджи и юным Робертом Фалоном в сопровождении свиты возвращался с празднования Рождества у графа Сомерсетского, а с тех пор прошел почти месяц. Но постоянно что-то мешало.
Сейчас самое время ненадолго заглянуть к Каролинусу и обсудить с ним пару относящихся к двенадцатидневному пребыванию у графа вопросов, которые до сих пор не давали Джиму покоя.
Первым делом он, конечно, должен принести Каролинусу извинения за своего спутника, который на протяжении тех двенадцати дней постоянно донимал мага своей особой...
Хотя и в замок пора, Джим уже и так опоздал к ленчу. Энджи ждет его в большом зале. Ей, по всей вероятности, придется возиться с Робертом, который будет искать его...
Роберт постоянно требовал внимания, даже в самых, казалось бы, простых ситуациях; Джим до сих пор сомневался, правильно ли он поступил, взяв здесь, в четырнадцатом веке, на воспитание сироту благородного происхождения. Таким тут одна дорога - в воины. Сам Джим, по существу, воином не был. Его взгляды на жизнь, вынесенные из двадцатого века, не пойдут Роберту на пользу. Впрочем, Роберт еще слишком молод, чтобы разделять с опекунами ленч в большом зале.
Джим все еще был на распутье. И все-таки он решил, что Энджи не будет его дожидаться и поест одна. Ничего страшного не случится. Ну а он перекусит тем, что останется, когда вернется в Маленконтри.
И Джим взял курс на вершины деревьев, скрывающих расчищенную от леса поляну, на которой стоял домик Каролинуса.
Поляна была достаточно велика, примерно с футбольное поле. Вокруг стеной стояли высокие дубы и тисы. Снег шапками лежал на деревьях и покрывал землю в радиусе десяти ярдов от домика, оставляя свободным правильный круг, в котором царило лето.
В круге стоял не тронутый снегом домик. Рядом зеленела трава, цвели цветы, а из небольшого бассейна бил фонтан и время от времени выскакивали, как дельфинята, не то золотые рыбки, не то миниатюрные золотистые русалки. Чтобы сказать наверняка, надо было иметь очень уж острое зрение.
Аккуратная, посыпанная гравием дорожка вела от фонтана к двери маленького неказистого домика с остроконечной крышей, которому, казалось, здесь было не место. С другой стороны, он не мог находиться ни в каком другом месте, а должен был стоять именно здесь, в окружении зеленой травы, по соседству с бассейном, из которого выскакивали золотистые создания.
Джим с грохотом приземлился в самом конце дорожки, но никто не вышел из домика на шум, чтобы встретить гостя. Джим обернулся человеком. Если раньше, когда только начинал заниматься магией, он не обращал внимания на экипировку при своих превращениях, то потом уже не забывал о ней, и сейчас был тепло одет. Сэр Эккерт подошел к двери домика и тихонько постучал.
Не дождавшись ответа, он осторожно толкнул дверь и вошел.
- А, это ты, Джим? - Каролинус поднял на него глаза. Он сидел в большом кресле с подушечкой для головы. На столе перед Каролинусом лежал какой-то открытый фолиант; на одном из коленей мага, как бабочка на ветке, сидела маленькая грациозная зеленая наяда. Каролинус посмотрел на нее. - Тебе лучше сейчас заняться своими делами, дорогая, - мягко сказал он. - Мы закончим нашу беседу попозже.
Наяда соскользнула с его колена и прошептала что-то невнятное.
- Конечно, - сказал Каролинус.
Она повернулась и направилась к двери. Джим посторонился, чтобы пропустить ее. Наяда шла, опустив глаза, и, только поравнявшись с Джимом, на мгновение подняла их и опять что-то прошептала.
- Отнюдь, - сказал Джим. Он не понял ее, как, возможно, немногим ранее и Каролинус, но решил, что найденное им слово вполне сойдет за ответ. Наяда вышла из комнаты, и дверь закрылась.
- Ну что ж, мой мальчик, - весело проговорил Каролинус, - рад видеть тебя, тем более в облике человека. Домик у меня маленький, ты же видишь.
Домик действительно был невелик. Мало того, он был до самой крыши забит книгами и всевозможными мыслимыми и немыслимыми предметами, часть которых, несомненно, имела отношение к оккультным наукам. Больше всего домик походил на склад. Но с тех пор как Каролинус научился находить среди царящего вокруг хаоса нужную ему вещь, он уже не вспоминал о порядке в своем жилище.
- Я давно собирался повидать тебя, еще когда вернулся от графа, - сказал Джим. - А сейчас оказался рядом и решил зайти. Я не помешал?
- Нисколько, нисколько, - сказал Каролинус. - Мы с Лаллиной можем поболтать в любое время. С тобой мы встречаемся гораздо реже.
Воспользуйся Джим последними словами Каролинуса, он мог бы ответить, что неоднократно пытался с ним встретиться, но не мог найти его. Но Джим промолчал.
- Ну да ладно. Сейчас-то ты здесь, - весело продолжил Каролинус. - Я вижу, ты в добром здравии и отличном расположении духа. Готов к следующему приключению?

Глава 3

- К следующему приключению! - воскликнул Джим, чувствуя, как у него похолодело внутри. - Конечно, нет. Я решил долго не пускаться в рискованные предприятия. Мы с Энджи хотим несколько лет пожить обычной жизнью. - Он подозрительно посмотрел на Каролинуса:
- Уж не припас ли ты для меня сюрприз в рукаве?
- Я? Что ты, Джеймс! - ответил Каролинус. - После недавнего дела у графа я и не собирался ничего поручать тебе, по крайней мере так скоро. У меня и в мыслях такого нет. Если ты и встрянешь во что-нибудь, то исключительно по своей воле.
- Прошу прощения, - сказал Джим. - Те двенадцать дней выбили меня из колеи. Ты не возражаешь, если я присяду?
- Присядешь? Ну разумеется! Если только найдешь стул. Где-то они у меня были. - Каролинус близоруко огляделся. - Да должны же они быть. Посмотри под теми книгами в углу.
- Еще раз прошу прощения, - сказал Джим, освободив стул и усевшись, - но Энджи считает, что я уделяю ей мало времени. Она, пожалуй, права.
- Безусловно, - согласился Каролинус. - Удобный стул?
- Как сказать... - начал Джим. - По правде говоря, нет.
- Ну так будет удобным! - вскричал Каролинус страшным голосом.
Джим сразу почувствовал разницу. Теперь это был, пожалуй, самый удобный стул, на котором Джиму доводилось сидеть, хотя ножки смотрели в разные стороны, спинка была отвесной и жесткой, а подлокотников и подушечки для головы не было и в помине.
- По правде говоря, Каролинус, я пришел сказать тебе, что был понапрасну подозрителен и несдержан в те двенадцать дней. Но я привык, что при необходимости ты всегда рядом, а случилось так, что ты не дал мне ни единой возможности посоветоваться с тобой.
- Боже мой! - воскликнул Каролинус.
- Ну да ладно, - продолжил Джим. - Теперь я понимаю, ты специально предоставил меня самому себе. Лучше и не придумаешь, чтобы обрести самостоятельность. Но мне бы хотелось, чтобы все осталось как прежде, когда при желании я мог найти тебя и посоветоваться в случае необходимости.
- Так уж и обязательно советоваться со мной, Джим, - проворчал Каролинус. - Пойми, к прошлому возврата нет. Ты уже опробовал свои силы и должен и дальше действовать самостоятельно.
- Самостоятельно? - воскликнул Джим. Еще пару лет назад слова Каролинуса прозвучали бы для него обескураживающе. Теперь же, когда у него за плечами был некоторый опыт и он приблизительно познал как возможности, так и предел возможностей магии, эти слова всего лишь встревожили его.
- Но на какую помощь я все-таки могу рассчитывать?
- Ты можешь задавать вопросы, - сказал Каролинус. - А я буду на них отвечать - в пределах допустимого. Абсолютно полного ответа на что-либо просто не существует. Ты поймешь это сам, Джим, когда станешь магом по крайней мере ранга А и будешь иметь дело с менее искусными магами или, может быть, даже со своими учениками.
- Я верю тебе, - сказал Джим, который так же желал иметь учеников, как по собственной воле взойти на костер.
- Всегда помни, - продолжал Каролинус, - не имеет смысла одаривать кого-то знаниями, пока он не готов воспринять их. Но если ты подождешь, когда тебе зададут вопрос, произойдут две вещи, которые и должны произойти в этом случае. Во-первых, спрашивающий окажется готовым услышать то, что ты ему скажешь. А во-вторых, он оценит значимость твоих слов. В противном случае с тобой начнут спорить, выказывая полное невежество, или даже станут противиться твоим наставлениям и советам, пока в них не возникнет настоятельная нужда.
- Я поступал так же? - спросил Джим.
- Честно говоря, нет, - сказал Каролинус. - Но ты не совсем обычный ученик. Твои трудности - в другом, и одной из них я не в силах помочь. Я имею в виду твое мышление. Я бы сказал, оно... механическое.
- Ты считаешь, что я нахожусь под влиянием двадцатого века?
- Да, - сказал Каролинус. - Именно так.
- Вот уж не знаю, что с этим поделать.
- Это твоя забота. Весь парадокс в том, что корни твоей необычайной способности отыскивать нужные решения находятся за пределами тех границ, в которых практикуют ученые маги. С моей стороны было бы неразумно ломать твои привычки и менять твой образ мыслей. Такая попытка только загубила бы твои дарования. И потому ты должен действовать куда более самостоятельно, чем рядовой ученик.
- Будет прекрасно, если я добьюсь чего-то самостоятельно, - сказал Джим. - Но если ты предоставляешь мне такую возможность, а мне вдруг понадобится помощь, могу ли я обратиться к тебе, чтобы получить ответ на какой-то вопрос или какие-то нужные мне сведения?
- Не обязательно все, чего ты попросишь, - сказал Каролинус. - У меня гораздо больше знаний, чем ты думаешь. Многие из них ты не сможешь использовать, даже если и разберешься в их сути. Но я всегда передам тебе те знания, которыми, как я сочту, ты сумеешь воспользоваться.
- Но если я, как пришелец из другого века, стану решать какую-то проблему путем, который ты не практикуешь и не можешь практиковать, ты не сможешь определить, какие знания я не смогу использовать или понять.
- Это возможно, хотя и маловероятно, - сказал Каролинус. - Но кто-то из нас двоих должен решать, какими знаниями тебе пользоваться. Это мои знания. И я один из всего лишь трех магов ранга ААА+ в мире, а ты пока только маг ранга С и мой ученик, так что решать буду я.
- Другими словами, - резюмировал Джим, - у меня нет выбора. Насколько я понял, ты твердо стоишь на том, чтобы делиться со мной лишь теми знаниями, которые сочтешь для меня нужными.
- Ты все схватываешь на лету, Джим, - сказал Каролинус. - Я обратил на это внимание еще при нашей первой встрече.
- Но в пределах тех границ, о которых ты говорил, ты не откажешь мне в помощи?
- Конечно, нет, - ответил Каролинус. - Запомни, Джим, я на тебя очень рассчитываю, иначе не стал бы выделять тебя среди своих учеников. Я буду радоваться твоим успехам и переживать за тебя в трудную минуту. Надеюсь, что и ты доверяешь мне.
- В полной мере. Я никогда не сомневался в твоем расположении ко мне, - заверил мага Джим. Он опасался, что Каролинус скоропалительно сделает неверный вывод исходя из реалий своего четырнадцатого века. Джим и сам грешил этим. Какое-то время на праздновании Рождества у графа он даже подумывал, не использует ли его Каролинус в собственных целях. Но оказалось, что это не так. - Конечно, я доверяю тебе, Каролинус. И Энджи тоже.
- Я ценю это, мой мальчик, - сказал Каролинус. - Никогда не забуду, как ты спас мне жизнь, когда те недоброй памяти знахарки чуть не залечили меня до смерти своими снадобьями и скверным уходом.
Действительно, однажды Каролинус оказался совершенно беспомощным. И не подоспей в последний момент Джим и Энджи со своими людьми да вовремя подвернувшийся Джон Чендос, дни мага могли быть сочтены. А так обессилевшего Каролинуса доставили в Маленконтри, где сумели выходить. Нахлынувшие воспоминания заставили Джима еще раз горько упрекнуть себя за былое недоверие к магу.
- Я доверяю тебе, Каролинус, - сказал Джим. - Ты можешь рассчитывать на меня.
- А ты - на меня, мой мальчик, - откликнулся Каролинус. - Ну что ж, раз мы скрепили наш союз, мне бы хотелось кое-что сказать тебе, прежде чем ты начнешь пробовать свои силы в, скажем так, новой области магии. Ты, конечно, знаешь, что имеешь неограниченный магический кредит благодаря своему необычному статусу, а это вызывает недовольство части других магов и их учеников, считающих, что ты находишься в привилегированном положении.
- Знаю, - угрюмо проговорил Джим.
- Их недовольство не распространяется на меня, - сказал Каролинус. - Им придется свыкнуться с мыслью, что ты сам являешься источником магической энергии. Но вспомни, как неразумно ты использовал ее на праздновании Рождества у графа. Что ты себе позволял. Ты был слишком расточителен в своих действиях.
- Ты так думаешь? - спросил Джим.
- Я в этом уверен. Мне все равно, что говорят о тебе другие маги, но меня беспокоит, что ты не видишь того, что не имеешь права не замечать, когда работаешь один.
- Даже так? - проговорил Джим. Он не помнил, чтобы Каролинус был когда-нибудь так серьезен. Джим помрачнел. Другие маги ропщут на него, и оказывается, ему и Энджи уже грозила опасность.
- Мне хотелось бы напомнить тебе кое о чем, - продолжал Каролинус. - Не имеет значения, как мало магической энергии ты можешь потратить, чтобы свершить действо. Не имеет значения, как велики твои запасы энергии. Важно другое - не расточать эти запасы понапрасну. Другими словами, не прибегай к магии, если существует обычный способ достичь желаемого. Ты, наверное, обратил внимание - я ведь иногда брал тебя с собой, - что я перемещаюсь в пространстве с помощью магии. Но я намного старше тебя, да тому бывают и другие причины, о которых ты узнаешь позже, когда обретешь большие знания. Правило же гласит: не пользуйся магией, пока в том нет необходимости. - Каролинус строго взглянул на Джима:
- Может наступить время, когда тебе неожиданно понадобится пустить в ход всю свою энергию, но ты не можешь предугадать, когда это время наступит. Поэтому не трать энергию зря, а наоборот, накапливай ее, насколько возможно. Это очень важно, Джеймс.
По спине Джима пробежал холодок. Каролинус был, как никогда, серьезен.
- А ты не назовешь ту опасность, которая может меня подстерегать и потребовать максимальных затрат энергии? - спросил Джим.
- Нет, - категорично отрезал Каролинус. - Я сформулировал тебе правило в общем виде. Но подчеркиваю, оно имеет первостепенное значение при любых обстоятельствах, особенно в тех случаях, когда ты будешь практиковать магию на свой страх и риск.
- Я непременно запомню это правило, - рассудительно ответил Джим.
- Хорошо, - сказал Каролинус. - Вспомни о своем столкновении с Темными Силами в Презренной Башне или о том, как мне пришлось совершить целое путешествие, чтобы достать магический жезл. Большая магия - это целая наука, и нет такой магии, которая выручала бы во всех случаях жизни. Прежде всего надо рассчитывать на самого себя, на свою волю и разум. - Каролинус внезапно замолчал и закашлялся. - Ну да ладно, - заговорил он снова, но уже в своей обычной манере. - Ты хочешь еще что-нибудь сказать?
- Пока нет, - ответил Джим, неожиданно почувствовав облегчение, когда разговор перешел в дружескую беседу после чуть ли не зловещего тона, в котором Каролинус изрекал свои назидания. - В замке все благополучно. Мы встретимся с тобой, как только улучшится погода.
- Рад это слышать, - сказал Каролинус. - Я думаю, ты не станешь прибегать к магии, чтобы перенестись в замок, а просто полетишь?
- Можно и так, - согласился Джим. - Я люблю летать. Но к слову говоря, разве мои превращения в дракона и обратно в человека не есть магия?
- По сути дела, в твоем необычном, относящемся только к тебе случае - нет, - ответил Каролинус. - Ты, как самородок, ни на кого не похож. Ты явился в этот мир драконом, и как только ты перестанешь им быть, вся заключенная в тебе энергия исчезнет.
- Хорошо, - сказал Джим. - Как только выйду из домика, превращусь в дракона.
- Так и сделай, - сказал Каролинус. - Так будет лучше.

* * *

Минут через двадцать Джим опустился на башню замка, на флагштоке которой развевался по ветру стяг с гербом барона Маленконтри. Караульный встретил своего господина ритуальным возгласом вроде того легкого крика, который издала, завидев его, вдова Теббитс. Джим кивнул караульному, обернулся человеком, спустился по лестнице, открыл дверь и вошел в комнату.
За столом с разложенными перед ней бумагами сидела Энджи и занималась делом, за которое не взялась бы ни одна находящаяся в здравом уме леди в четырнадцатом веке. Энджи подсчитывала хозяйственные расходы.
Конечно это было делом управляющего Джона. Но Энджи как-то обнаружила, что Джон всецело следует установившемуся обычаю и, распоряжаясь хозяйскими деньгами, изымает в свою пользу суммы, которые оказались бы не лишними и в хозяйстве. Возмущенная Энджи обратилась к Геронде, но та, просмотрев бухгалтерские книги, сочла, что Джон не так уж и злоупотребляет своим положением. Действительно, его аппетиты были вполне умеренными, и Геронда настоятельно посоветовала Энджи оставить все как есть.
И все-таки Энджи решила поставить дело по-новому, так, как оно велось бы в прагматичном двадцатом веке. Она взялась за бухгалтерские книги сама, а Джону вдвое увеличила годовое жалованье, что с лихвой окупило его неожиданные потери. Теперь Энджи не только держала хозяйство в своих руках, но и превосходила хваткой своего управляющего:
- Джим! - воскликнула она, отрывая взгляд от бумаг. - Где ты пропадал?
- Пришлось задержаться у вдовы Теббитс, у нее не было дров, - ответил Джим. - У сэра Губерта провалилась в яму корова. Ну а там уж было рукой подать до домика Каролинуса, и я не мог не зайти к нему. Надо налаживать отношения. Ты помнишь, я в нем усомнился, когда мы были у графа.
- И все это заняло столько времени? - спросила Энджи. - Уже за полдень.
- Пришлось пробыть у Каролинуса дольше, чем я рассчитывал, - сказал Джим. - Знаешь, с чего он начал разговор? Спросил, готов ли я к следующему приключению. Ну а я ответил: «Конечно, нет. Мы с Энджи хотим несколько лет пожить обычной жизнью».
- Ты так и сказал?
- Слово в слово. Так и сказал, без обиняков.
- Тогда ничто не разлучит нас в обозримом будущем.
- Конечно. Можешь быть уверена.
- Ну что ж, я верю тебе. Брайен ждет внизу.
- Брайен? Каким ветром его занесло?
- Он хочет что-то сообщить и непременно нам обоим сразу, поэтому и ждет тебя. - Энджи встала из-за стола. - Спустимся в зал. Брайен там наверху блаженства, разговаривает с твоим оруженосцем.
Оруженосцем Джима был Теолаф, начальник стражи, произведенный сэром Эккертом в новое достоинство за неимением другого выбора, но безусловно за долгие годы службы поднаторевший в ратном деле, которому решил посвятить свою жизнь Брайен. Оставайся Теолаф простым стражником или даже начальником стражи, в ранге которого он пребывал некоторое время, Брайен вряд ли снизошел бы до разговора с ним. Став же оруженосцем, Теолаф достиг положения человека, с которым не стыдно поговорить, хотя Джим готов был держать пари, что Брайен все еще сидит за высоким столом, а Теолаф ответствует ему стоя.
Сам Джим так и не сумел побороть приобретенную в двадцатом веке привычку предлагать собеседнику сесть. Зато в этом преуспела Энджи, которая спокойно взирала на низших по положению, которым приходилось стоя выслушивать ее или обращаться к ней. И теперь Энджи вместе с Брайеном и Герондой де Шане, его нареченной, взялась за Джима, пытаясь отвратить и его от дурной привычки.
Джим делал успехи, но и только. Его собственные слуги, проинструктированные по указанию Энджи управляющим Джоном, просто не обращали внимания на предложение Джима сесть при разговоре с ним. Теперь у них были развязаны руки, а до того, сидя в присутствии Джима, они чувствовали себя явно не в своей тарелке. Так спустя пятьсот лет можно было оказаться в неловком положении на великосветском приеме, не зная, какую вилку выбрать в нужный момент.
Когда Энджи и Джим, пройдя через буфетную, вошли в большой зал, Теолаф, как и предполагал Джим, стоял перед возвышавшимся на помосте столом, за которым в своей обычной позе - выпрямившись, словно в седле, - сидел Брайен, уперев локоть в стол и сверля воздух указательным пальцем. Брайен вдалбливал очередную мысль в голову своего собеседника:
- Ты должен постоянно втолковывать им, что поверженный наземь человек не есть человек убитый.
- Я так и поступаю, - вторил Брайену Теолаф. - Но одно дело втолковывать им эту мысль, чтобы ее приняли на веру, и совсем другое - после того, как они едва унесли ноги от человека, которого посчитали мертвым. В замке Уорик один из моих парней пытался обшарить, как ему казалось, труп одного молодца, только что сражавшегося, как дьявол. Ну и...
Теолаф прервал свой рассказ и поклонился, заметив вошедших в зал Джима и Энджи. Поклон его был вполне непринужденным и, как отметил Джим, ничем не напоминал то неловкое телодвижение, в котором Теолаф изогнулся, когда его, выделив из толпы, произвели в оруженосцы. Шляпу Теолафу снимать не пришлось, он держал ее в руке еще с начала разговора с сэром Брайеном.
- Теолаф, - обратилась к оруженосцу Энджи, как только они с Джимом заняли свои места за высоким столом, - побеспокойся о еде для своего господина. Что тебе принести, Джим?
- Сыра, хлеба, немного холодного мяса и немного светлого пива, - ответил Джим. Он уже почти привык к светлому пиву. Вино выглядело заманчивее, но Джим упорно боролся с укоренившейся в четырнадцатом веке привычкой пить вино по любому, даже малейшему поводу.
- Слушаюсь, миледи. - Теолаф, с извиняющейся улыбкой поклонившись сэру Брайену, отправился через буфетную на поиски слуг.
- Брайен, - сказал Джим, - рад тебя видеть. Не ожидал, что ты приедешь в такую погоду. Ты хорошо выглядишь. А как Геронда?
Брайен и его невеста Геронда де Шане держали домашних голубей, которые при необходимости или в плохую погоду, как сейчас, осуществляли связь между замками Смит и Малверн. В замке Малверн был священник, а у Брайена среди слуг нашелся бывший монах, который умел немного писать и читать по-латыни. На этом языке и велась переписка.
- Как нельзя лучше, - сказал Брайен. - Произошли удивительные события, но, прежде чем перейти к ним, я должен сказать тебе, Джим, пока не забыл, что сэр Жиль выразил крайнее сожаление, что не сумел встретиться с тобой после турнира.
- Мне и самому жаль, - проговорил Джим. - Чтобы добраться до графа, он проделал путь чуть ли не от шотландской границы, а нам так и не удалось поговорить. Я думал, он заглянет ненадолго к нам, но так и не сумел его найти. Мне сказали, что он уже уехал. Надеюсь, я не обидел его ни словом, ни поступком.
- Конечно, нет, - сказал сэр Брайен. - Ты, наверное, помнишь, сэр Жиль не смог участвовать в турнире, и он одолжил своего оруженосца другому нортумбрийскому рыцарю, сэру Реджинальду Бургу, который выступал в третьей паре против Мнрогара.
- Да, мне сказали об этом, - ответил Джим. - Поэтому я не искал Жиля до конца турнира. Но почему он так рано уехал?
- Из-за сэра Реджинальда, - сказал Брайен. - У того были какие-то дела на границе, требовавшие его немедленного возвращения. Но, сражаясь с Мнрогаром на копьях, он получил небольшие увечья - ничего страшного, несколько треснутых ребер и вывих плеча, которое ему тут же и вправили, - и все-таки сэр Реджинальд не смог бы драться в полную силу, наткнись он со своими людьми на разбойников вроде тех, с которыми столкнулся Жиль на пути к графу. И тогда Жиль, такой же нортумбриец, как и сэр Реджинальд, счел своим долгом сопровождать его. Жиль едва нашел время передать тебе через меня свои сожаления.
- Может быть, он еще найдет время побывать у нас, - предположил Джим.
- Возможно, на будущий год... - начал было Брайен.
Появившиеся слуги помешали ему. И хотя они быстро сделали свое дело - расстелили чистую скатерть, поставили тарелку, положили салфетку и расставили заказанные хозяином сыр, мясо и пиво и так же быстро удалились, нить разговора была потеряна.
- Будем надеяться, - сказал Джим, на минуту задумавшись, так ли уж ему трудно долететь в обличье дракона до фамильного гнезда Жиля, замка де Мер, ведь путешествие заняло бы всего несколько дней. - Но ты сказал, что случилось нечто удивительное?
- Как я сказал, так оно и есть, - ответил Брайен. - Вы не поверите, но произошли два события, совпавших самым счастливым для меня образом. Сначала случилось то, чего никто из нас не ожидал, - король Эдвард прислал с принцем полную шапку золота победителю турнира. Никто и не помышлял о такой награде.
Что верно, то верно, подумал Джим. Король Англии обычно жаловал лишь победителей королевских турниров.
- А как вы знаете, - продолжал Брайен, - турнир выиграл я. Я рассчитывал получить лишь коней и вооружение моих соперников, и надо сказать, оба животных и все вооружение оказались превосходными, особенно сэра Гаримора. Но он решил выкупить и то и другое. Его конь ему так же дорог, как Бланшар де Тур мне, а вооружение такой искусной работы, что он не надеялся приобрести взамен что-нибудь равноценное. Я не мог отказать ему и разрешил выплатить возмещение, что, конечно, не по-рыцарски. Но вы знаете, в каком состоянии находится мой замок.

1 Следующая страница


Дракон и Джинн 2

Джим и Энджи знали. Замок Смит вот-вот превратится в руины, а все деньги, которые Брайен время от времени выигрывал на турнирах, шли слугам, не покидавшим его исключительно из-за крыши над головой и куска хлеба. Но даже эти скромные затраты поглощали почти все, что Брайен добывал с оружием в руках, и на хотя бы первоочередной ремонт его маленького замка - обнесенной крепостной стеной постройки чуть больше обыкновенной башни с примыкающими к ней сооружениями - обычно оставались лишь крохи.
- Рождество сложилось для меня так удачно, - продолжал Брайен, - что я всерьез намеревался залатать крышу большого зала, а на оставшиеся деньги дожить со своей челядью до первого урожая и приплода моего стада. - Насчитывавшего, как знал Джим, всего шесть голов. - И тут на меня пролился прямо-таки золотой дождь. Когда я дома пересчитал все, что получил, то не поверил своим глазам. - Брайен перевел дыхание, чтобы Джим с Энджи успели разделить его удивление по поводу случившегося. - Теперь денег уже хватало, чтобы поставить на ноги все поместье, - продолжил свой рассказ Брайен, - да еще осталось бы более чем на год жизни, а за год я выиграл бы не один турнир. Я собирался вложить деньги в хозяйство, и кто знает, какой доход я получил бы со своих земель. Выкорчевал бы кустарник на юго-западных землях поместья и превратил его в пастбище. Так или иначе, дар короля явился даром Господним. Я уже было собрался в Виндомский монастырь - испросить совета у благочестивых отцов церкви, как лучше возблагодарить Господа. Но мне пришло в голову, что с них станется посоветовать пожертвовать все или почти все, что я получил, на церковные нужды. А я достаточно грешен, чтобы оценить такой совет по достоинству. Думаю, будет лучше, если я сделаю им пристойное подношение, а уж какое, решу сам.
- Тем более что ты заработал все своими руками, - вставила Энджи.
- Да нет же, - покачал головой Брайен, - мне просто благоволила фортуна. Но как оказалось, мои намерения были напрасными, а свалившееся на меня богатство ждало другое, гораздо лучшее предназначение. - Брайен откинулся на спинку стула и засиял. - Гораздо лучшее! - воскликнул он. - Через несколько дней после моего возвращения голубиная почта доставила послание от Геронды. Она просила меня приехать, и я сразу же отправился в путь. Увидев меня, она бросилась мне на шею с лучшей из новостей. Эту новость привез из Святой Земли некий престарелый рыцарь, который сообщил ее королевскому судье, вершащему суд в Девоне, а тот передал ее другому достопочтенному рыцарю, сэру Мэтью Холмсу, который по пути в Глостершир любезно заехал в Малверн и преподнес это известие Геронде. Суть же в том, что ее отца видели в Пальмире, в Святой Земле, где он живет в добром здравии в свои почти пятьдесят лет. Но его только узнали, так что других сведений о нем у нас нет.
- Значит, вы не знаете, собирается ли он вернуться домой? - спросила Энджи.
- В том-то и дело. И тогда мы с Герондой сочли королевский приз знамением, - ответил Брайен. - С такими деньгами я могу, не откладывая, отправиться в Пальмиру, найти рыцаря и привезти сюда. Именно привезти, даже насильно, если понадобится. Он должен дать согласие на наш с Герондой брак. - Брайен закончил свой рассказ и повернулся к Джиму:
- Ты поедешь со мной, Джеймс? В Святой Земле есть на что посмотреть. Но, что более важно, я бы окончательно поверил в успех, если бы ты был рядом.
Джим уже в течение нескольких секунд ждал этого вопроса, и все-таки просьба Брайена застала его врасплох. Джим чувствовал, что Энджи смотрит на него.
- Брайен, - медленно начал он, - как бы мне ни хотелось поехать с тобой, я не могу сейчас покинуть замок. Сэр Джон Чендос любезно обещал узнать при дворе, нельзя ли ускорить официальное оформление опеки над молодым Робертом Фалоном. А поскольку разрешение дает король, я должен быть здесь, чтобы в любой момент выехать в Лондон, если понадобится. Ты понимаешь?
- Но, Джеймс, - возразил Брайен, - с помощью достопочтенного сэра Джона оформление опеки не займет много времени. Я планировал отправиться в путь как можно скорее, чтобы добраться до Пальмиры, застать отца Геронды и вернуться назад до наступления там изнуряющей жары. Но я могу и подождать несколько недель, ты только скажи...
- Нет, - сказал Джим, чувствуя, как Энджи сверлит его взглядом. - Все дело случая. Тебе же нужно поторапливаться. Кроме того, у меня есть и другие дела, Брайен. Думаю, тебе лучше отправиться одному.
Глаза Брайена, светившиеся ярким огнем с момента его появления в замке, потухли. Брайен сразу сник, но потом выпрямился, приняв обычную позу.
- Конечно, - сказал он, - ты, как всегда, совершенно прав, Джеймс. Тебе нельзя рисковать. Ты действительно должен быть наготове, чтобы решить дело об опеке Фалона. Не будем больше говорить о моем предложении.
- Может быть, я могу помочь тебе чем-нибудь другим, Брайен? - Джим старался смягчить отказ. - Правда, не знаю как. Ты имеешь представление о моих возможностях в магии. Быть может, придумаем вместе, что я могу для тебя сделать, пока я еще не уехал.
- Нет-нет. Никакой необходимости, - сказал Брайен. - Я же сказал, не будем больше говорить об этом. Кстати, мне давно следовало спросить, как вы и ваши люди перенесли снежную бурю. Я со своими слугами переждал непогоду в своих стенах, так что мы не бедствовали. А у вас есть крепостные и арендаторы, живущие за пределами замка, да к тому же, если я не ошибаюсь, и скот на выгоне. Есть какой-нибудь урон от снега, ветра и резкого похолодания?
- К моему удивлению, нет, - ответил Джим. - Я только что облетел свои земли и не обнаружил ничего страшного. Пришлось помочь кое-кому вроде вдовы Теббитс, у которой кончились дрова, но и только.
- Рад слышать это, - сказал Брайен, поднимаясь из-за стола. - Хочу еще засветло вернуться в замок. Ветер, правда, не стих, зато снег кончился. Я много раз путешествовал и не в такую погоду. Так что мне, пожалуй, пора. Мне еще многое нужно сделать, чтобы в замке ни в чем не нуждались в мое отсутствие, тем более что я, по-видимому, никого не возьму с собой, даже Джона Честера.
Джон Честер был оруженосцем Брайена, и если бы Брайену пришлось выбирать, кого оставить в свое отсутствие в замке. Честер оказался бы последним в списке. Непринужденность в разговоре пропала. Было ясно, что никакие уговоры остаться не возымеют действия на Брайена, а только усугубят положение. Джим с Энджи встали вслед за своим гостем.
- Удачи тебе, - сказал Джим.
- Береги себя, Брайен, - сказала Энджи. - Ради Геронды, себя самого, да и нас тоже.
- Благоразумный рыцарь не приемлет ненужного риска, - ответил Брайен. - То же можно сказать и о благоразумном путешественнике. А я буду и тем и другим. Прощайте. Если мне удастся послать весточку из Пальмиры, ее получит Геронда. А уж она поделится новостями с вами.
День угасал, а тепло, поначалу согревавшее беседу в большом зале, успело улетучиться. Джим с Энджи проводили Брайена до конца зала, где слуги помогли ему облачиться в доспехи и надеть плащ. Привели коня... Брайен пересек двор, выехал за ворота, а Джим с Энджи все еще стояли в дверях замка и смотрели ему вслед, пока он совсем не исчез из виду.

Глава 4

В течение почти пяти недель Джим с Энджи в разговорах между собой даже не вспоминали о Брайене и Геронде. Это было достаточно странно - обычно хозяева Маленконтри говорили обо всем, что их волновало. Джим опять чувствовал за собой вину, на этот раз перед Брайеном, и догадывался, что Энджи разделяет его чувства, так что, заведи они разговор о Брайене и его невесте, он мог бы и не получиться.
Подспудное недовольство собой было сродни неизжитой до конца заботе, напоминавшей о себе лишь в тех случаях, когда голова свободна от других мыслей. Но со временем чувство вины притупилось, и, должно быть, Джим с Энджи совсем забыли о нем к тому дню, когда неожиданно для себя услышали донесшийся из-за ворот замка переливчатый звук рога - не гортанный призыв пастушьего рожка и не трубный глас охотничьего рога, а звук, который может породить только настоящий музыкальный инструмент. Энджи и Джим еще переступали порог большого зала, а им навстречу от ворот замка уже бежал стражник.
- Милорд! Миледи! - - запыхавшись, проговорил стражник, совсем еще юноша с копной рыжеватых волос и ярко-голубыми глазами, которые были у многих по всей округе. - Ив Морген послал сказать, что показался сэр Джон Чендос с дюжиной вооруженных всадников.
- Хорошо, - сказал Джим. - Приветствуйте его! Приветствуйте! Беги обратно и скажи страже, чтобы его встретили со всей учтивостью.
Стражник развернулся и стремглав бросился к воротам.
- Надеюсь, они сообразят, что к чему, - проворчал Джим. - Сэр Джон теперь желанный гость здесь.
- Сообразят, да не обязательно, - вторила Джиму Энджи. - Они делают, что им предписано. Откуда им знать, что после последнего посещения Маленконтри, сэр Джон больше не враг нам. Всякое бывает, ты их знаешь.
- Да уж знаю, - обеспокоенно сказал Джим. - Чего бы я сейчас не дал за переговорную линию между большим залом и воротами замка.
Он поежился, хотя день был ясным, а крепостные стены защищали двор замка от ветра. Из относительно теплого помещения они с Энджи вышли во двор в чем были. И хотя день стоял ясный, а ветра почти не чувствовалось, все-таки был еще февраль.
- Ив Морген просто делает свое дело, - сказала Энджи.
- Ты права.
Ив Морген был назначен начальником стражи после того, как Теолафа произвели в оруженосцы. Ив хорошо знал свои обязанности и, подозревал Джим, куда больше его понимал в обороне замка и несении караульной службы.
Через открытые ворота послышался стук копыт по перекинутому через ров мосту, и первая пара всадников во главе с сэром Джоном вступила во двор замка. Сэр Джон, человек средних лет, выглядел не старше своего возраста и был, как всегда, элегантен; крупный вороной жеребец под ним величественно помахивал хвостом, будто только собирался в путь, а не уже проделал его. Всадники остановились.
- Сэр Джон! - радушно приветствовал рыцаря Джим. - Рады тебя видеть.
Сэр Джон с показной церемонностью снял шлем:
- Сэр Джеймс! Леди Анджела! Я приехал с новостями и первым хочу сообщить их вам. Я только что из Лондона. Может быть, пройдем в замок?
- Конечно, - сказал Джим и поискал глазами оруженосца.
Теолаф, который к тому времени успел дать указания стражникам, чтобы те развели лошадей по стойлам и предоставили кров людям сэра Джона, - конечно же, с едой и непременной выпивкой, - тут же подбежал к вороному жеребцу и взял его под уздцы. Сэр Джон спешился.
- С разрешения сэра Джона, - сказал Теолаф, - я хочу поставить его в третье стойло от центрального входа. О коне позаботятся наилучшим образом. Могу я узнать его имя?
- Тоннер де Бодри, - ответил сэр Джон.
- Пожалуйста, сюда, если ты позволишь, Тоннер де Бодри. - Теолаф обратился к боевому коню со всей учтивостью, которой тот безусловно заслуживал, уводя его в сторону.
Сэр Джон повернулся к Джиму с Энджи, и все трое отправились к входу в большой зал.
Основательно продрогший Джим чуть было не ускорил шаг, но вовремя спохватился - этикет требовал идти к входной двери не спеша.
- Я останусь только на ночь, - сказал сэр Джон. - У меня много дел на западе. По пути к вам я заезжал в замок Малверн, где надеялся застать сэра Брайена, чтобы не делать крюк, - замок Смит был мне не по пути. Я хотел передать сэру Брайену личное поздравление его величества по случаю победы в рождественском турнире у графа Сомерсетского. Его величество просто очарован рассказом о турнире Ричарда де Бисби, епископа Бата и Уэльса. Но сэра Брайена я, к сожалению, не застал, он уехал в Святую Землю. Меня приютила на одну ночь Геронда де Шане. Но раз уж я здесь, то должен сказать, что был просто поражен, как графский тролль, не без твоего вмешательства, конечно, обошелся с пятью моими дюжими рыцарями. Воистину, это выдающийся тролль - как габаритами, так и, я бы сказал, осанкой.
- Что верно, то верно, - согласился Джим. - Но я не видел тебя на трибуне. Я искал тебя в окружении графа.
Джим осекся, чуть не прикусив язык, но, как известно, слово-то не воробей. По своему положению и рангу сэр Джон должен был сидеть в непосредственной близости от графа, но его там не было.
- Ах, это... - непринужденно сказал сэр Джон. - Я сидел несколькими рядами ниже со своим старым другом, товарищем по оружию. Но я ничего не пропустил. - Он повернулся к Энджи:
- И был воистину восхищен тем представлением, которое дала нам в последний вечер миледи.
- Благодарю, - ответила Энджи. - Я получила не меньшее удовольствие от его постановки.
Продолжая беседовать, они вошли в зал, где было все-таки теплее, чем во дворе. Казалось, сэр Джон не торопится сообщать о цели своего визита. Возможно, плохие новости, подумал Джим. Скорее всего, какие-то препоны в деле об опеке над Робертом Фалоном, и сэр Джон, проявляя деликатность, хочет начать свой рассказ позже, возможно, после обеда.
Но Джим ошибся. Едва все разместились за высоким столом и начали легкую беседу, попивая вино и отправляя в рот ореоли - маленькие пышки, выпеченные в самой разнообразной форме, только с фруктовой начинкой и без дырки посередине, - как к столу приблизился оруженосец сэра Джона и остановился, терпеливо дожидаясь, когда его господин обратит на него внимание.
- А, принес, - сказал сэр Джон. - Я вижу, пакет не пострадал. Давай его сюда.
Оруженосец передал ему пакет, оказавшийся сложенным вдвое листом пергамента со сшитыми краями.
- Можешь идти, - отпустил оруженосца сэр Джон и повернулся к Джиму с Энджи:
- Думаю, не стоит слишком тянуть с развязкой. Чувствую, вам не терпится узнать, что заключено в этом пакете. Поэтому... - И сэр Джон передал пакет сидящему рядом с ним Джиму.
Джим едва преодолел желание переадресовать пакет Энджи, к которой тот имел большее отношение, если только догадка Джима о его содержимом верна. Но этикет требовал, чтобы пакет принял именно Джим, являющийся ответственным получателем.
Джим вынул из ножен нож и разрезал стежок, скреплявший края пергамента, который развернулся в единый лист с висевшей на нем снизу, как подвеска на шее человека, массивной печатью, оттиснутой на клочке пергамента и державшейся на двух пропущенных через прорези листа лентах.
Джим пробежал текст глазами.
Он был написан на средневековой латыни и исполнен писцом в стиле времени. По всему тексту красовались многочисленные витиеватые завитушки, а верхние выносные элементы букв были удлинены и выписаны с нажимом, так что казалось, слова несут на себе пики.
Джим приступил к чтению, почти не испытывая затруднений.

Edwardus Dei gracia Rex Anglie et Francie et dominus Hibemie omnibus ad quos presentes liters peruenerint saluten...

По мере чтения латинский текст неожиданно начал затуманиваться и превращаться в английский. Это было проявление той самой вездесущей магии, которую Джим мечтал освоить еще со времен, когда всерьез решил овладеть способностью трансформировать в современный английский язык, понятный ему и Энджи, не только по возможности наибольшее число незнакомых ему языков, каким для него был, например, французский, но и их многочисленные диалекты, и даже языки волков, морских дьяволов и других земных тварей.
По-английски текст звучал так: Эдвард, Божьей Милостью король Англии и Франции, лорд Ирландии, приветствует всех своих подданных, заинтересованных в исходе настоящего дела. Что касается Роберта Фалона, сына Ральфа Фалона, барона Чина, ныне усопшего, и опеки над означенным Робертом Фалоном до достижения им...
Джим пробежал глазами страницу. Это было как раз то, на что они с Энджи так надеялись. Опека возлагалась на него. В конце листа красовалась замеченная им еще раньше королевская печать. Не говоря ни слова, Джим передал пергамент Энджи. Ее глаза были полны слез.
- Надо это отметить, - сказал Джим. Он повернулся к сэру Джону:
- Не знаю, как благодарить тебя, сэр Джон. Мы рассчитывали получить ответ, в лучшем случае, через несколько месяцев. Я прекрасно понимал, что на него могут уйти и годы.
- Иногда случаются чудеса, - сказал сэр Джон. - Придворные сочли, что будет лучше, если его величество убедится в безопасности Роберта Фалона как можно быстрее, а это позволило избежать обычных формальностей. Вы должны быть благодарны еще и епископу Бата и Уэльса, Ричарду де Бисби. Он посетил двор, и его уверения в вашей полной благонадежности произвели на короля должное впечатление, да хранит его Господь.
- Аминь, - смиренно проговорили Джим с Энджи.
Джим даже закашлялся, чтобы скрыть смущение. Последние слова сэр Джон произнес с совершенно бесстрастным видом, и Джим представил себе, как епископ, приняв осанистую позу, своим сочным голосом убеждает короля принять нужное решение, в то время как единственное желание того - вообще не принимать никаких государственных решений.
- Ты не против небольшого торжества, ведь тебе утром снова в дорогу? - спросил Джим сэра Джона.
- Если небольшого, то, конечно же, нет, - согласился сэр Джон.
Лучшие блюда и лучшие вина украсили стол в большом зале. Известие, привезенное сэром Джоном, чудеснейшим образом распространилось по всему замку, и скоро радостная весть стала известна всем, вплоть до последнего слуги, так что каждый ходил с видом именинника, будто опека над Робертом Фалоном была возложена не на одного Джима, а на всех без исключения обитателей замка.
Праздничное настроение не покидало всех до утра, а утром Джим и Энджи еще долго махали вслед сэру Джону Чендосу и его людям, отправившимся в дальнейший путь.
Праздник кончился, и, медленно пересекая двор и так же медленно поднимаясь по лестнице к себе в комнату, Джим и Энджи вдруг почувствовали, что вместе с праздником исчезает и ощущение той приподнятости, которая вселилась в них с появлением сэра Джона. Оба не проронили ни слова, пока не оказались в комнате, и уже там, еще немного помолчав и глядя не на Джима, а куда-то в окно, Энджи решилась заговорить первой.
- Ну что ж, - тихо сказала она, - теперь ты можешь ехать.
- Ехать? - вопросительно произнес Джим. Он, кажется, понял, о чем идет речь, но что он мог ответить Энджи...
- Ты отлично понимаешь, что я имею в виду, - сказала Энджи. Она повернулась к Джиму. - В Пальмиру, куда уехал Брайен. Я думаю, он уже там. Теперь ты можешь присоединиться к нему.
- Да нет, что ты! - все еще не соглашался Джим.
- Знаешь, - продолжала Энджи тем же тихим голосом, - недавно я подумала, что бы чувствовала я, окажись на месте Геронды, если бы ты отправился на поиски моего отца один, без Брайена.
- Это совсем не то же самое, - сказал Джим. - Теперь, когда мы обрели Роберта Фалона, мы стали настоящей семьей. Кроме того, - Джим попытался вызвать у Энджи улыбку, - я удивлен, даже крайне, что ты не отпустила бы меня на прогулку одного, без Брайена.
- Совсем не смешно, - сказала Энджи, посмотрев Джиму в глаза. - Я беспокоюсь о тебе гораздо меньше, когда с тобой Брайен, и гораздо больше, когда его нет рядом.
- Так или иначе, - сказал Джим, - мы отказали Брайену. Он уехал несколько недель назад. Теперь уже ничего не поделаешь.
- Неужели?
- Ну хорошо. - Джим все еще чувствовал себя неуверенно. - Допустим, мне удастся разыскать его. Но ты же сама говорила, что не хочешь, чтобы я уезжал.
- Конечно, не хочу, - сказала Энджи. - Но может быть, я не права, и тебе надо ехать.
- Кто может судить об этом с уверенностью?
- Может быть, мы сами. В любом случае надо сначала поговорить с Герондой.
Джим уставился на Энджи:
- Ты что, уже приняла решение?
- Да, - почти зло сказала Энджи. - Но я хочу, чтобы мы оба сначала поговорили с Герондой.
- Неплохая мысль, - сказал Джим. - По правде говоря, меня до сих пор мучит совесть, что я отказал Брайену. Действительно надо повидать Геронду и узнать, что она обо всем этом думает. Может быть... Ладно, отправимся для начала к ней.
Джим встал.
- Как, прямо сейчас? - спросила Энджи.
- Еще не так поздно.
- В такую погоду до нее ехать не меньше трех часов. И если уж мы начнем выяснять отношения, возвращаться будет поздно. Придется остаться на ночь. А это значит, надо брать с собой постельные принадлежности. Я люблю Геронду, но лягу в постель, застланную чужим бельем, только под страхом смерти. А ты не можешь перенести нас к ней с помощью магии?
- Каролинус предостерегал меня от излишних затрат энергии, хотя я и обладаю ее неограниченным запасом, - сказал Джим. - Мне следовало рассказать тебе о нашей с ним встрече подробнее. Но как раз в тот день приехал Брайен, и разговор с Каролинусом вылетел у меня из головы. Он советовал мне не тратить энергию по пустякам, с тем чтобы иметь ее запас в случае крайней необходимости.
- Тогда, может быть, ты сможешь, обернувшись драконом, перенести меня в Малверн на себе?
- Нет, - медленно начал Джим, - драконы не обладают большой грузоподъемностью. Транспортировка взрослого человека им не по силам. Вспомни сказку из двадцатого века об орле и ребенке. Сказка, она и есть сказка. А правда заключается в том, что орлу не поднять ребенка весом в десять фунтов. Так и дракону не унести взрослого человека. Я еще, пожалуй, смогу оторвать тебя от земли и пронести на небольшое расстояние, но в конце концов выбьюсь из сил, и придется садиться. - Он помолчал. - Ты, конечно, не отпустишь меня одного... Конечно, нет, - ответил сам себе Джим, увидев, что Энджи уже открывает рот.
- Ты прав, не отпущу. Послушай, может, ты все-таки воспользуешься магией, скажем, - в виде исключения?
- Да нет. Таких исключений из правил у меня было предостаточно. Подожди, кажется, есть одна мысль.
- Какая еще мысль? - Энджи выжидательно посмотрела на Джима.
- Все очень просто. Я превращу в дракона и тебя. Для этого не надо много энергии.
- Меня? В дракона? Ты можешь это сделать? - Не успев как следует испугаться, Энджи улыбнулась. - А почему бы и нет? Никогда не была драконом. Как это нам раньше не приходило такое в голову?
- Раньше не было необходимости, - сказал Джим. - Тебе лучше одеться потеплее, может случиться так, что нам придется обернуться людьми вне теплых стен. - И Джим направился к вешалке за своим плащом.
Одевшись по погоде, Джим и Энджи поднялись на крышу башни. Заметив караульного, Джим кивнул ему:
- Томас, можешь на несколько минут спуститься вниз погреться.
Обрадованный караульный исчез на лестнице.
- Когда ты превратишь меня в дракона? - спросила Энджи.
- Прямо сейчас, - ответил Джим. - Пойдем.
Он направился к стоящему на каменном помосте котлу - сейчас пустому, - имеющему важное назначение: нагревать масло для увещевания тех, кто вздумает штурмовать замок. Джим взобрался на помост и подал руку Энджи. Теперь они оказались на уровне зубцов башни, откуда открывался вид на окрестности замка и ничто не мешало подняться в воздух.
- Отойди немного в сторону. Тебе понадобится больше места, - сказал Джим. - Всего на несколько футов. Вот так. Теперь хорошо. Приступим!
Джим и Энджи превратились в драконов. Их одежда исчезла, но маленькое чудо происшедшего превращения на этот раз было рассчитано и на то, что она вернется к своим хозяевам, как только те примут человеческий облик. По сравнению со своими первыми опытами Джим добился больших успехов - раньше при каждом превращении в дракона ему приходилось или полностью раздеваться, или мириться с потерей очередного предмета своего гардероба.
- Из тебя получился симпатичный дракон, - сказал Джим Энджи.
- Дракон? Ты сказал, дракон?
- Я имел в виду - симпатичная дракониха. Если бы я был все время драконом, то непременно...
- Ладно уж. Поверю тебе, - сказала Энджи. - А что теперь?
- Теперь тебе остается прыгнуть вниз, расправить крылья и лететь.
Энджи посмотрела вниз.
- Джим, - немного помедлив, сказала она, - я передумала. Может быть, в другой раз.
- Не глупи.
- Но я боюсь.
- Вспомни, что ты говорила мне, когда я впервые оказался в шкуре дракона. Помнишь пещеры клиффсайдских драконов? Мы были предоставлены самим себе, и ты предложила мне лететь за помощью к Каролинусу. Думаешь, я сгорал от желания прыгнуть с отвесной скалы? Но ты уверила меня, что все кончится благополучно. Вспомни свои слова: Все получится само собой. Как только ты окажешься в воздухе, сработает рефлекс. Вспоминаешь?
- Я действительно так сказала? Я была не права.
- Нет, ты была права. В действительности все так и происходит. У тебя сейчас новое тело, и оно наделено присущими ему инстинктами и рефлексами.
- Я в этом не уверена.
- Кроме того, я буду рядом и, если что-то случится, подхвачу тебя в воздухе.
- Я не уверена, - сказала Энджи. - Я боюсь. Не хочу больше быть драконом. Преврати меня в человека, Джим. Прекрати это...
Последние ее слова потонули в крике. Воспользовавшись своим преимуществом в весе, Джим просто толкнул Энджи, и она заскользила с помоста к краю башни, лихорадочно цепляясь за скользкий камень.
- Так поступает самка со своими птенцами, когда тем приходит время летать, - сказал Джим. - Да и самец тоже, - добавил он, увидев, как Энджи в последний раз попыталась удержаться на краю помоста и наконец рухнула в пустоту.
Не успела она пропасть из виду, как послышался шум крыльев и Энджи пронеслась мимо Джима вверх, быстро набирая высоту, - так истребитель стремится вырваться на оперативный простор.
По существу, Энджи поступила так же, как и Джим во время своего первого опыта. Только бы не упасть - это, пожалуй, единственное, о чем он тогда думал. И эта человеческая мысль, передавшаяся телу дракона, привела к бурной активности каждую клетку моментально заработавших крыльев.
Джим поспешно спрыгнул с башни и, расправив крылья, стал набирать высоту вслед за Энджи.
Работать одними крыльями, как делала сейчас Энджи, - не лучший способ передвижения в воздухе. Усталость быстро дает о себе знать. И Джим лишний раз убедился в этом, наблюдая, как Энджи сначала уменьшила частоту взмахов, а затем и вовсе перестала работать крыльями, которые тут же инстинктивно расправились, обретя необходимую жесткость, и Энджи начала парить, подхваченная одним из восходящих воздушных потоков. Джим уже парил рядом с ней.
- Где я?
- В воздухе, на высоте примерно две тысячи футов.
- Две тысячи. - Она посмотрела вниз. Последовало долгое молчание. - Две тысячи, - повторила она.
- И этого вполне достаточно, чтобы беспрепятственно долететь до замка Малверн, - сказал Джим. - Следуй за мной. В полете я обычно пользуюсь теплыми воздушными потоками, такими как тот, в котором мы сейчас находимся. С их помощью мы и доберемся до цели. Считай, что ты просто плаваешь.
- Ладно, - согласилась Энджи, хотя по ее голосу было понятно, что она пока имеет смутное представление о том, что делает.
Тем не менее Джим и Энджи продвигались вперед, переходя из одного воздушного потока в другой, поднимаясь с теплым восходящим слоем очередного потока и опускаясь с его холодным нисходящим слоем. Джим парил молча, давая Энджи возможность освоиться с новым для нее способом передвижения. Первой возобновила разговор Энджи.
- Мы летим не в том направлении, - сказав ла она.
- Приходится делать крюк, чтобы лететь по ветру, - ответил Джим. - Крюк не так и велик. Наши крылья сродни парусам, и мы должны управлять ими, чтобы поймать ветер. Мы летим в Малверн по дуге.
Опять наступило долгое молчание. Джим и Энджи перемещались из одного теплого воздушного потока в другой, набирая высоту там, где видневшиеся темными пятнами деревья внизу отражали тепло, нагревая воздух. Наконец Энджи заговорила снова.
- Никогда не прощу тебе этого, Джим, - сказала она, правда, на этот раз спокойным голосом. - Никогда в жизни. Надо же догадаться столкнуть меня с башни. Я могла разбиться насмерть.
- Я знал, что этого не случится. Как не случилось и со мной при моей первой попытке. Ты не разбилась бы, даже если бы захотела. Твое тело среагировало инстинктивно, как происходит с птенцом, вытолкнутым матерью из гнезда.
- Все равно никогда тебе этого не прощу, - сказала Энджи. - Хотя это здорово. Мне нравится летать. Почему ты не превращал меня в дракона раньше?
- Знал, что ты не захочешь прыгать с башни.
На самом деле все было, конечно, не так. Просто подобная мысль даже не приходила Джиму в голову. Но Энджи вроде бы сменила гнев на милость, и не стоило выводить ее из этого состояния.
- Тебе действительно нравится?
- Конечно, - сказала Энджи. - А знаешь, мне совсем не холодно, хотя должно быть совсем наоборот.
- Драконы не боятся холода, - пояснил Джим. - Они плохо переносят жару, я убедился в этом на собственной шкуре. Потом, мы же летим по ветру, а не против него.
- Подумать только, теперь мы сможем летать всюду вместе.
Джим никогда и не мыслил об этом. Он все еще обдумывал все «за» и «против» такой перспективы, когда впереди показался замок Малверн. Оставался длинный планирующий спуск, и они с Энджи сядут на башню замка.
Как и в Маленконтри, караульную службу на башне замка Малверн нес всего один человек, вооруженный кроме меча еще и копьем. Видимо, оружие не явилось для караульного подспорьем, так как, завидев приближающихся драконов, он все более и более цепенел, пока ужас не приковал его к месту.
И все-таки, когда Джим и Энджи с грохотом приземлились на расстоянии пятнадцати футов от караульного, он нашел в себе силы издать отчаянный вопль, даже близко не напоминавший тот показной крик, которым встречали Джима его люди, - юркнуть в люк и броситься вниз по каменной лестнице.
Послышался удаляющийся топот, где-то хлопнула дверь, снова открылась, и наконец снизу раздался громкий голос Геронды:
- Кого это еще черт принес?

Глава 5

Послышались торопливые шаги - кто-то подымался по лестнице. Наконец в люке показалась Геронда с оружием, явно позаимствованным у караульного. Она выбралась на крышу, держа в одной руке копье, а в другой - обнаженный меч. Геронда уставилась на незваных гостей.
- А, драконы! Вы не туда попали. Вам нужен Маленконтри. Это двенадцать миль к западу. - Геронда подняла меч в нужном направлении.
- Это мы, Геронда, - поспешил сообщить Джим и тут же вернул себе и Энджи человеческий облик. Геронда опустила оружие.
- Вы? - Геронда не сразу пришла в себя. - И ты тоже дракон, Анджела?
- Это Джим постарался. Впервые оказалась в таком наряде, - произнесла Энджи с ноткой самодовольства в голосе. - Получила большое удовольствие. Но, черт побери, зачем тебе копье и меч? Неужели ты надеялась справиться с двумя драконами?
- Я бы заставила их крепко подумать, прежде чем еще раз появиться здесь, - сказала Геронда. - Так ты говоришь, Джим обратил тебя в дракона и вы решили прилететь ко мне?
- Как раз наоборот, - сказала Энджи. - Мы собрались нанести тебе визит и решили лететь вместо того, чтобы скакать верхом. Так быстрее.
- Очень мило, что вы вспомнили обо мне, - начала Геронда, но ее прервал шум на лестнице.
Из люка показался высокий длинноносый чернявый человек. Это был Бернар, начальник стражи Малверна. Он держал за шиворот караульного.
- Вздернуть его, миледи? - спросил Бернар у Геронды, выбравшись с караульным на крышу. - Он оставил свой пост и трусливо бежал от неприятеля.
- Полагаю, - сквозь зубы произнесла Геронда, - о такого никчемного стража не стоит и руки марать... Хотя он нам больше не нужен, раз у него кишка тонка.
Караульный, который и так находился в полуобморочном состоянии, услышав приговор Геронды, совершенно обмяк и не падал только потому, что Бернар продолжал держать его за шиворот. На выручку караульному пришел Джим:
- Если ты не против, Геронда, я хочу заступиться за этого парня. Думаю, он оставил свой пост, завидев нас, с единственной целью предупредить тебя об опасности. Поэтому он и убежал так стремительно.
- Полагаю, у него и в мыслях такого не было, - ответила Геронда, все еще зло поглядывая на чуть живого стражника, повисшего на руке Бернара.
- Почему же, - поспешила вмешаться Энджи, - с твоего позволения, Геронда, я хочу сказать, что, прежде чем скатиться по лестнице, он кричал что-то вроде «Миледи в опасности».
- Так уж и кричал, - недоверчиво проговорила Геронда. - Что-то на него не похоже. Ладно, Бернар, убери его. Пришли другого. А что касается этого, оставь его на три дня без еды. Пусть хорошенько подумает, как надо нести службу.
Бернар поволок стражника вниз.
- Может быть, спустимся в мою комнату? - предложила Геронда. - Заранее прошу прощения за ее убранство, Анджела. В большой зал мы пройдем позже. Вы, кажется, хотите побеседовать со мной наедине. По правде говоря, я и сама собиралась в Маленконтри, чтобы встретиться с вами.
Все трое отправились вниз по лестнице. Комната Геронды, как и комната Джима с Энджи в Маленконтри, располагалась в верхней части башни, но удобствами и интерьером вполне соответствовала стандартам четырнадцатого века. Бедность обстановки сразу бросалась в глаза. Правда, в комнате имелся большой камин, в котором весело потрескивали дрова, а в окна были вставлены стекла, в преимуществе которых Геронда убедилась, побывав в Маленконтри, и которыми обзавелась сразу же, как только собрала деньги.
И все-таки в комнате было неуютно. Может быть, решил Джим, тому виной жесткие стулья и пол без подогрева. Так или иначе, комната Геронды явно уступала их комнате в Маленконтри.
Зато бросалась в глаза неожиданно большая кровать с балдахином на четырех столбиках, с которого ниспадал полог, призванный защищать от холода отошедшую ко сну госпожу.
И конечно, следовало отдать должное слугам. Они были вышколены наилучшим образом, что в известной мере скрадывало разницу между Маленконтри и Малверном. Не успели Геронда и ее гости сесть, как в дверь постучали и в комнату, получив соизволение Геронды, вошел слуга с печеньем, вином и водой, принесенными из буфетной. Он вопросительно посмотрел на Геронду и, вторично получив ее одобрение, поставил принесенное на стол.
- Теперь оставь нас одних и не появляйся, что бы ни случилось, - бросила ему Геронда.
- Слушаюсь, миледи, - повиновался слуга и, не переставая кланяться, попятился к выходу, пока не исчез за дверью.
- Как я уже говорила, я хотела поехать в Маленконтри, - сказала Геронда, после того как вместе с гостями отдала дань печенью и смешанному с водой вину. - Но может быть, лучше вы первыми расскажете о цели своего визита?
- Нет-нет, - торопливо произнесла Энджи. - Говори первой.
- Хорошо... - начала Геронда и ненадолго задумалась. - Конечно, не мое это дело - говорить за сэра Брайена. Он рыцарь и благородный человек и может сам о себе позаботиться. Не сомневаюсь, он сказал вам, что больше не стоит касаться некой проблемы. На именно ее я и хочу обсудить с вами.
- Выкладывай все как есть, Геронда, - сказал Джим.
- Ты иногда странно выражаешь свои мысли, Джеймс, - сказала Геронда. - Но пусть будет по-твоему. Я действительно была готова выложить все как есть, собираясь к вам. Вы с Энджи знаете чуть ли не с начала нашего знакомства, что мы с Брайеном обручены.
- Конечно, - подтвердил Джим. - О твоем расположении к нему он сообщил мне при первой же встрече.
Глаза Геронды слегка затуманились:
- С него станется. Таким уж он уродился. Но когда два рыцаря встречаются впервые, между ними зачастую возникают разногласия. Между вами ничего такого не было?
- Разногласий не было. Наоборот, нами владели одни и те же эмоции. Я рассказал Брайену о своей любви к Энджи, а он признался, что любит тебя, Геронда, и предложил сразиться во имя наших прекрасных дам.
- Он признался, что любит меня! - воскликнула Геронда. - Но вы так и не сразились?
- Нет, - ответил Джим. - Тогда это было несуразно. Я пребывал в обличье дракона и не мог обернуться человеком, а когда мы встретились с Брайеном во второй раз, то оказались в одном лагере и сражаться между собой было по меньшей мере глупо. Как видишь, я достаточно хорошо осведомлен о том, что вы с Брайеном давно симпатизируете друг другу.
- Давно! Гораздо дольше, чем ты думаешь, - сказала Геронда. - Даже дольше, чем мы с Брайеном себя помним.
- Так ты знаешь Брайена с самого детства? - спросила Энджи.
- Мне кажется, мы знаем друг друга всю жизнь, - ответила Геронда. - Мать Брайена умерла почти сразу после его рождения. Наши семьи были соседями, а отцы - закадычными друзьями, сделанными к тому же из одного теста. Так что мы с Брайеном росли вместе. Я, правда, редко бывала в замке Смит, зато Брайен проводил у нас почти все свое время.
Энджи с любопытством взглянула на Геронду.
- Странно, правда? - продолжала хозяйка Малверна. - Но все катилось само собой. Отец Брайена поддерживал отношения со своими родственниками, Невиллами из Рейби, и, насколько я понимаю, надеялся, выполняя их поручения, поправить свое благосостояние. Невиллы имели обширные деловые связи, и он беспрестанно разъезжал, отправляясь в основном на континент, чаще всего во Францию или Италию. Когда его отец уезжал, Брайен оставался в Малверне.
- Твой отец, наверное, был Брайену ближе, чем его собственный? - спросила Энджи.
- Нет, - ответила Геронда, - мой отец тоже не засиживался дома. Выручала хорошо вышколенная прислуга. После того как умерла моя мать, а мне тогда было семь лет, за нами ходили местные женщины. Все было пристойно. Замок Смит и в те времена выглядел не лучше, чем в нынешние. Вы его видели. Малверн оказался для Брайена просто находкой. Других подходящих поместий в округе не имелось, а обосновавшиеся тогда в Маленконтри сэр Эдмар Клейв и его родственники были не теми людьми, на попечение которых можно оставить ребенка. Брайена оставляли с нами, и мы росли вместе.
- И с какого возраста? - спросила Энджи.
- Брайену было семь, а мне - пять. Возможно, нам случалось бывать вместе и раньше. Но я помню себя с пяти лет. Каждый год мы проводили с Брайеном какое-то время, жили как брат с сестрой, и менее всего можно было ожидать, что мы влюбимся друг в друга.
- Так уж случилось. - В голосе Энджи прозвучала поощрительная нотка.
Джим посмотрел в окно. В небе проплывали облака, над деревьями кружил ястреб, выслеживая добычу. Жар от камина и вино - а Джим имел глупость выпить полкубка - сделали свое дело. Глаза слипались, а разговор при попустительстве Энджи, похоже, мог скатиться к фразам: «А не жил ли ваш дядюшка там-то и там-то?», «А не был ли он знаком с моими тамошними родственниками?» Джим предпринимал героические усилия, чтобы не заснуть.
Геронда кивнула Энджи в знак согласия.
- Сначала мы и не подозревали о нашей любви. Просто чувствовали, что нам не хватает друг друга, когда жили порознь. И были просто счастливы, оказавшись вновь под одной крышей. Конечно, между нами случались и драки, да еще какие. И все-таки однажды мы поняли, что любим друг друга. Позже, став старше, в один из немногих дней, когда отец был дома, я сказала ему, что выйду замуж только за Брайена.
- Он был против? - спросила Анджела.
- Как я уже говорила, он все время разъезжал. Надеялся заработать кучу золота. Но у него ничего не получалось. Они с отцом Брайена гонялись за богатством, как за призраком. Когда отец услышал о моем намерении, он пришел в ярость и заорал, что никогда не даст согласия на мой брак с Брайеном, что меня, мол, ждет принц или, по меньшей мере, герцог. Нажить богатство и удачно выдать меня замуж - ни о чем другом отец и не помышлял. Он и знать не хотел, что Брайен мне дороже любого принца.
Геронда повернулась к Джиму. Джим встрепенулся и постарался как можно шире открыть глаза.
- Поэтому я и собиралась в Маленконтри, чтобы поговорить с вами обоими, Джеймс. Брайен рассказал мне, что ты добиваешься милости короля в деле об опеке над Робертом Фалоном и что тебе, возможно, самому придется предстать перед его величеством. Потому ты и не можешь уехать из Англии. Я это хорошо понимаю, да и Брайен тоже.
- Спасибо... - Джим чувствовал себя неуютно. Не вызывало сомнения, что Брайен был обескуражен отказом Джима отправиться вместе с ним на поиски отца Геронды, Правда, по средневековым понятиям, Джим и не мог поступить иначе, даже принимая во внимание дружбу с Брайеном. Земля и деньги превыше всего.
Конечно же, Брайен не осудил Джима. Но они были товарищами по оружию, им случалось вместе проливать кровь. Настоящий рыцарь, на которого старался походить Брайен, пренебрег бы деньгами и собственностью Фалона, чтобы помочь товарищу, Геронда явно придерживается таких же взглядов.
- Спасибо... - невнятно повторил Джим.
- Джеймс, не подумай, что я не одобряю твоих действий, - серьезным тоном продолжала Геронда. - В жизни приходится принимать трудные решения. Я знаю, при мысли о путешествии в Святую Землю твое сердце забилось так же сильно, как и сердце Брайена. Представляю, как нелегко было подавить естественное желание помочь собрату по оружию. Сейчас ты обеспокоен судьбой поместья Фалона и, по-видимому, ни о чем другом и не думаешь. И все-таки я собиралась ехать в Маленконтри и молить вас принять важное для меня решение несмотря ни на что.
- Дело в том, Геронда... - начал Джим, но хозяйка Малверна вновь прервала его:
- Подожди. Выслушай меня до конца, прошу тебя, Джеймс.
- Хорошо. - Джим еще никогда не чувствовал себя так неловко.
- Я хочу кое-что сказать вам. Может быть, напрасно. Но я так же откровенна, как и Брайен. - Геронда посмотрела на Энджи:
- До тебя, Анджела, у меня не было близкой подруги. Я ни с кем не могла сойтись. Все женщины, за исключением немногих, которые уже в годах, болтливы, бесхарактерны, заносчивы. Считают, что всегда и во всем правы. Доведись мне иметь такую наперсницу, я бы постоянно ругалась с ней. Но ты не такая, Анджела.
- Геронда... - попыталась вставить слово Энджи, явно смущенная признанием подруги, как не без ехидства отметил Джим, не так давно переживший те же ощущения.
- Главное - иметь общие взгляды, - сказала Геронда. Она снова переключилась на Джима:
- А почему Брайен уехал один, Джеймс? У него тоже никогда не было друзей, близких ему по духу и положению. С теми, кого он знает, Брайен постоянно сражается на турнирах. Хорошо еще, что он искуснее многих. Уважением Брайена пользуются всего несколько человек, а полным доверием - лишь один из них, сэр Джон Чендос, который намного старше Брайена и так искушен в вопросах войны и мира, что Брайену до него далеко. С остальными Брайен сражается. Вы помните его поединок с сэром Гаримором на турнире у графа? Когда-нибудь Брайен убьет Гарри, если только не случится обратное. А пока Брайен воздает сэру Гаримору должное за умение владеть оружием, но и только. Нельзя сказать, что Брайен ни к кому не расположен. Ему нравится лучник Дэффид ап Хайвел, потому что тот простолюдин. Конечно, ни о каком соперничестве между ними не может быть и речи, и Брайен не стесняется говорить, что Дэффид превосходит своим искусством не только других, но и его самого. - Геронда снова повернулась к Энджи:
- Разве ты не слышала от Даниель, что Дэффид, как и Брайен, не может найти равных в своем окружении? Когда они начали жить вместе с ее отцом Жилем Волдским среди его изгоев, Дэффиду для самоутверждения пришлось помериться силами с каждым из этих молодцов, причем порой ему удавалось побеждать сразу двоих.
- Я знаю об этом, - ответила Энджи и посмотрела на Джима.
- Впервые слышу, - сказал Джим. - Но я не удивлен.
- Ну вот я и добралась до сути дела, Джеймс, - продолжила Геронда. - Как мне сообщил достопочтенный сэр Джон Чендос, вопрос об опеке над Робертом Фалоном решен в твою пользу. А Брайен до сих пор один в пути. - Геронда немного помедлила. - Он не рассчитывает, что ты отправишься вдогонку за ним, Джеймс. Даже если бы Брайен знал, что дело об опеке успешно разрешилось, он не обратился бы к тебе еще раз за помощью. Но ты много для него значишь, Джеймс. Ты единственный, кого Брайен считает равным себе. И единственный, на кого он может положиться в трудную минуту.
- Геронда, я далеко не блестяще владею оружием. Брайен, если бы захотел, мог набрать дюжину рыцарей или просто людей, поднаторевших в драках. Эти люди явились бы ему лучшей подмогой, чем я.
- Не в этом дело, Джеймс, - подалась вперед Геронда. - Ты, возможно, никогда не станешь великим воином и даже не научишься сносно владеть оружием. Прошу прощения, что говорю без обиняков. И тем не менее Брайен безоговорочно доверяет тебе.
- Ты, наверное, имеешь в виду мою магию, - сказал Джим. - Но все получилось случайно, Геронда. Если бы я ненароком не превратился в дракона, я бы никогда не пошел в ученики к магу. А так мне пришлось изучать новую для меня науку, чтобы овладеть искусством правильно распоряжаться дарованной мне магической энергией. Все вышло чисто случайно.
- Нет, - сказала Геронда, - дело не в этом. Мы действительно отдаем должное твоим мужеству и уму, которые подвигли тебя на изучение этого странного ремесла. Но Брайен ценит тебя прежде всего за то, что ты, как и сэр Джон Чендос, настоящий рыцарь. И никогда не совершишь ничего, что противоречило бы рыцарской чести.
- Геронда... - Джим чувствовал себя беспомощно. Выслушивать подобные комплименты нелегко. Что он мог ответить? Оставалось сидеть молча и ерзать на стуле. Джим был уверен, что никоим образом не соответствует тому идеалу, достоинства которого превозносила Геронда. Он вовсе не тот человек, которому без оглядки доверяет Брайен. Но спорить с Герондой бесполезно.
- И потому я осмелилась просить тебя, Джеймс, отправиться вслед за Брайеном, найти его и сопровождать в дальнейшем. Думаю, сейчас он не дальше Кипра, если только он туда добрался. Я сообщу тебе имена хорошо известных на острове людей, разыскав их, ты найдешь и Брайена. Умоляю тебя, Джеймс, не спеши отказываться, подумай о том, что я тебе сказала.

Предыдущая страница 2 Следующая страница


3 Гордон Диксон

- Геронда... - попыталась вмешаться в разговор Энджи, но тщетно.
- Так важно, чтобы именно ты помог Брайену в поисках моего отца, - продолжала Геронда. - Брайен никого не послушает, кроме тебя. Ты же знаешь, как легко он ввязывается в стычки по самому пустяковому поводу. С тобой он будет благоразумнее. Ты мудрее его. Не смотри на меня так - ты действительно мудрее Брайена. Ты сможешь уберечь его от неприятностей. Не подведешь в трудную минуту. Поэтому я и прошу тебя, нет, умоляю на коленях - поезжай и найди Брайена.
- Подожди, Геронда! - вскричал Джим, подхватив ее под руку и усадив на место. Геронда была близка к буквальному исполнению своего намерения. Сама мысль о том, что перед ним встанут на колени, повергла Джима в смущение. То, что было естественно для средневековья, никак не сообразовывалось со взглядами, вынесенными из двадцатого века. - Успокойся, Геронда. Я еду. Мы и явились сюда, чтобы сообщить тебе об этом.
Кровь отхлынула от лица Геронды. Казалось, силы вот-вот оставят хозяйку Малверна. Она выглядела не лучше несчастного стражника, которого недавно собирались повесить.
- Все в порядке, Геронда, - мягко сказала Энджи, подойдя к ней и обняв ее за плечи. - Джим решил отправиться вслед за Брайеном. Да не молчи же, Джим! - Энджи вопросительно посмотрела на мужа.
Если минутой раньше речь Джима была импульсивной и он вряд ли осознавал, что говорит, то теперь, после слов Энджи, он пришел в себя.
- Конечно, я еду, - как можно сердечнее произнес Джим. Он отпустил локоть Геронды, увидев, что Энджи все еще удерживает ее за плечи.
Щеки Геронды порозовели. Она вскочила со стула и бросилась целовать своих собеседников. Она перебегала от Джима к Энджи, от Энджи к Джиму, бурно выражая нахлынувшие чувства, будто бы кружилась в искрометном танце.
- Да сейчас же время обеда! - вскричала Геронда. - Мы закатим настоящий пир! Эй, есть здесь кто-нибудь?
Дверь в комнату открылась, и на пороге с обнаженными мечами в руках появились Бернар и один из его стражников.
- Уберите оружие, идиоты, - отчеканила Геронда. - Бегите на кухню и в буфетную. У нас к обеду два гостя, лорд и леди Эккерт. Пусть несут на стол все самое лучшее. Мы спустимся через пять минут. Слышите, через пять минут! И чтобы к этому времени стол был накрыт, а первое блюдо подано. Живее!
- Беги! - заорал Бернар стражнику, и того как ветром сдуло. - Прошу прощения, миледи. Прошу прощения, милорд и миледи.
Бернар ретировался, закрыв за собой дверь.
- Теперь пришла наша очередь просить у тебя прощения, Геронда, - сказала Энджи. - Нам следовало с самого начала рассказать тебе о наших намерениях. А так тебе пришлось нелегко.
- Какая разница? - возбужденно воскликнула Геронда. - Главное, я услышала то, что хотела услышать. Сегодня в вечерней молитве я возблагодарю Господа за то, что он не оставил меня своей милостью. Не сожалею ни об одном произнесенном мною слове. И не имеет значения, что я узнала о ваших намерениях только сейчас. Ты отправляешься в путь, Джеймс, а остальное не важно. Ох и отметим же мы сейчас это событие!
- Ты должна рассказать, какой путь мне выбрать и где я смогу найти Брайена, - сказал Джим.
- Ты узнаешь все, что знаю я. За обедом я повторю тебе слово в слово то, что рассказал мне Брайен, когда делился со мной своими планами. Но это будет длинное и трудное путешествие, Джеймс. Ты действительно едешь по доброй воле?
- Конечно, - ответил Джим.
- Тогда все в порядке. Хотя путешествие и не будет легкой прогулкой.
- Да ничего страшного, - сказал Джим. - Для меня это пустяки. Не забывай - я же маг.

Глава 6

- Хорош маг, - мрачно пробурчал себе под нос Джим. Что толку в магии, если ею не пользоваться. А ведь стоит произнести волшебные слова, и на тебе - молодчага окажется тут как тут.
- Что-нибудь случилось, милорд? - спросил Гоб, штатный гоблин замка Маленконтри. У него было и полное имя, данное ему Джимом, - Гоб Первый де Маленконтри, но обычно его называли просто Гобом. Он давно вылез из потайного кармана, пришитого к внутренней стороне полы плаща Джима, и примостился на правом плече своего хозяина.
- Да нет, ничего, - ответил Джим.
В том-то и дело, что ничего не случилось. Вот уже пять часов как Джим сидел на огромном камне, возвышавшемся на берегу, и ждал, вперив взгляд в Средиземное море.
Джим уже не проявлял первоначального нетерпения, просто уныло смотрел на воду. Море было спокойным, лишь волны прибоя одна за другой методично накатывали на берег, лизали серо-голубую гальку и гасли. Каждая восьмая или девятая, а иногда и шестнадцатая волна (если нарушался цикл) была самой высокой и длинной из череды себе подобных. С приходом одной из таких волн Джим ожидал появления своего друга Рррнлфа, морского дьявола. Но того все не было.
Ничего подобного до сих пор не случалось. Обычно стоило выйти на берег моря и позвать Рррнлфа, как тот почти сразу появлялся. Более того, морской дьявол однажды сказал - или, по крайней мере, дал ясно понять, - что будет являться к Джиму незамедлительно, по его первому зову.
Рррнлф был обычным морским дьяволам, ростом около тридцати футов. Его тело имело клиновидную форму и сужалось вниз от громадной головы, посаженной на широкие плечи, к ногам, которые были всего раза в три толще ног Джима. Как довольно тонкие ноги могли нести огромную тушу, Джим так и не уразумел. Ноги морского дьявола особенно контрастировали с его руками, такими большими и мощными, что они придавали своему владельцу вид существа, которое силой наверняка превосходило бульдозер.
Морской дьявол был во всех отношениях сверхъестественным существом. То, что он делал, иначе как волшебством и назвать нельзя. Но его способности были даром природы, а не сознательным проявлением собственных возможностей. В своей непосредственности Рррнлф походил на виляющую хвостом собаку. Находясь в морской пучине, возможно, даже на глубине нескольких тысяч футов, он дышал, добывая кислород из воды, а выходя на сушу, дышал воздухом. Оба процесса не составляли для него никакого труда. Рррнлф даже не задумывался над их сутью, просто принимал за должное.
Конечно, и Гоб не прост. И хотя его обычное место было в буфетной Маленконтри, а не в морской пучине, он принадлежал к той же категории существ, что и Рррнлф, только находился в другом конце ряда этих необычных созданий.
- Милорд кажется, опечален. - Робко напомнил о себе Гоб. - Может быть, разрешишь прокатить тебя на струйке дыма? Тебе стоит только развести небольшой костер.
- Нет, - односложно ответил Джим, хотя мог бы проявить и большую любезность: гоблин очень раним. - Спасибо, Гоб, - сказал Джим как можно мягче. - Я не хочу сейчас трогаться с места.
- Хорошо, милорд, - отозвался Гоб. Джим снова уставился на волны. Рррнлф где-то там, под водой. Может быть, он забыл о Джиме или с ним что-то случилось? В океане есть существа и побольше Рррлнфа. Взять хотя бы Гренфера, глубоководного реликтового головоногого, или кракена, как его называют в Скандинавии. Это же настоящий монстр!
И все-таки Джим не зря оказался на Кипре. Несколько человек видели здесь Брайена, и никто не слыхал, чтобы тот отплыл или собирался отплыть с острова. Тем не менее прошла неделя, а найти Брайена так и не удалось.
Если Брайен уже на пути в Триполи, Джим попросту теряет время. Если же тот еще на острове, надо отыскать его как можно скорее.
Джим поднял голову. Казалось, сама природа смеялась над ним и взывала к умиротворению. Синее море, песчаный берег, усеянный обкатанной водой галькой, теплый, пахнущий солью ветер, слегка обдувающий лицо. Берег был пуст. Лишь какая-то собака, по виду дворняжка, рыскала среди камней. Маленькая, тощая, с короткой рыжевато-коричневой шерстью. Уродилась она с такой шерстью или просто грязная, сказать было трудно. Во всяком случае, собака представляла собой невзрачное зрелище и наряду с приунывшими Джимом и Гобом явно не вписывалась в окружающую картину. Но собака не обращала на Джима внимания, да и Джиму было не до собаки.
Джим снова уставился на волны. Его неоднократные громкие призывы, обращенные к Рррнлфу, не возымели действия. И теперь Джим решил сконцентрировать внимание и попробовать вызвать зрительный образ морского дьявола, чтобы с помощью реверберации лишний раз напомнить о себе Рррнлфу, где бы тот ни находился.
Но усилия Джима ничего не давали, а использовать магию он не хотел.
Неожиданно кто-то заговорил рядом с Джимом.
- О великий, могущественный и сострадательный волшебник, - услышал Джим тонкий, с хрипотцой голосок, - молю тебя, помоги мне в моем горе, и ты будешь вознагражден стократно.
Джим встрепенулся и увидел рядом с собой пса - того самого, который недавно бродил среди камней.
То, что с ним заговорило животное, не удивило Джима, хотя это была первая говорящая собака, с которой он столкнулся в своей жизни. В этом средневековом мире разговаривают все, кому не лень. Почему бы и собаке не знать человеческого языка?
Одним из закадычных друзей Джима был Арагх, английский волк, который не только отлично говорил, но и высказывал порой здравые и конкретные суждения. Под стать ему был и нортумбрийский волк, которого Джим встретил у шотландской границы. До сих пор Джим просто думал, что в этом мире четырнадцатого века волки говорят на языке людей, а собаки - нет. Выходит, у правила есть исключения. Правда, многие собеседники оказывались не из приятных, а тут еще Джима потревожили в самый неподходящий момент, когда он пытался мысленно напомнить о себе морскому дьяволу.
- В чем дело? - резко спросил Джим.
- Я в отчаянном положении. Взываю к твоей милости, о могущественный, - проговорил пес, виляя хвостом.
- Да что тебе надо?
Пес стал тереться о правую ногу Джима. Тут же в голову полезли мысли о вшах, блохах и - не дай Бог - кожных болезнях. Но Джим не отодвинул ногу. Он любил собак, даже таких облезлых, как эта, и умел с ними ладить.
- Прошу твоей защиты, о великий и непобедимый, - продолжал пес, понизив голос. - Я сбежал от злого джинна, который жестоко обращался со мной. И вот здесь, на берегу моря, я увидел тебя, творящего заклинания. Ты настолько же могущественнее и сильнее моего недруга, насколько он могущественнее и сильнее меня. Поэтому я и решился просить тебя о помощи. Благодаря своему искусству ты, конечно, уже понял, что я тоже джинн, и потому я предстал перед тобой в виде собаки, а не в своем истинном обличье.
Впервые за последние несколько часов Джим забыл о морском дьяволе. В речи пса прозвучала явно фальшивая нотка.
В том, что живое существо - будь то собака или джинн - признало в нем мага, ничего удивительного не было. Такое случалось и раньше. Всегда существовала вероятность того, что разного рода твари то ли чутьем, то ли нюхом, то ли каким-то другим способом отличат его от простого смертного. Но чтобы какой-то пес смог проследить за умственной деятельностью человека - такого Джим и представить себе не мог.
Джим насторожился. Опыт подсказывал ему, что лучше не торопиться разочаровывать в себе ненароком подвернувшегося молодчика. Чем дольше тот заблуждается в его возможностях, тем легче разобраться в сложившейся ситуации. Этого требует собственная безопасность, не говоря уже о безопасности Гоба.
Джим знал, что находится на территории, подвластной джиннам Среднего Востока. Если пес действительно одно из этих существ, то разумнее всего сначала выяснить, что он умеет делать, и как можно дольше оставлять его в неведении относительно собственных возможностей.
- Ты сказал, что ты джинн? Но прежде чем оказать тебе покровительство, я хочу выяснить, насколько тебе можно доверять. Начнем с того, действительно ли ты тот, за кого себя выдаешь.
- Да джинн я, джинн, - заголосил пес и обежал вокруг Джима, будто хотел убедиться, не подслушал ли кто его признание.
- Ну будет тебе, - сказал Джим. - Конечно же, я сразу понял, что ты джинн, хотя и выглядишь как собака. Но может быть, тебя лишили волшебной силы из-за того, что ты натворил кучу бед, и ты осужден быть псом до конца своих дней. Докажи сначала, что можешь принять свое истинное обличье.
- Может, не надо? - боязливо шепнул на ухо Джиму Гоб.
- Помолчи, - бросил Джим через плечо. Он снова посмотрел на пса:
- Ну?
Собака обернулась джинном.
- Скажи, когда можно открыть глаза, - снова прошептал Гоб.
- Ну что ж. Прекрасно. Можешь снова превратиться в собаку, - удовлетворенно проговорил Джим и повернул голову к Гобу:
- Все в порядке, Гоб. Открывай глаза.
Существо, промелькнувшее перед глазами Гоба и представшее перед Джимом, являло собой огромную особь мужского пола, обтянутую серой кожей. Грудь джинна была едва прикрыта нательной фуфайкой, а на необъятном животе каким-то чудом держались широкие, ниспадающие складками фиолетовые шаровары. На лицо джинна лучше было и не смотреть. На лбу между двумя глазами красовался третий, рот был сдвинут в сторону, а его правый уголок приподнят, будто в усмешке, но вместо того, чтобы скрасить выражение лица, придавал ему прямо-таки дьявольское выражение.
- Я вижу, ты действительно джинн, - сказал Джим, снова обращаясь к стоящему перед ним псу. - А что ты умеешь? Если бы я был обычным человеком, а не магом, ты бы обратился ко мне с просьбой помочь тебе, посулив несметные сокровища?
- Прости меня, о повелитель. - Пес снова завилял хвостом. - Я прекрасно понимаю, что бессмысленно сулить золотые горы такому неподкупному человеку, как ты.
- Покажи мне, на что ты способен, - сказал Джим. - Пусть здесь появится сундук, полный рубинов, сапфиров, алмазов и прочих драгоценных камней.
Едва Джим захлопнул рот, как появился сундук. Он был закрыт.
- Виноват, виноват, - засуетился пес. Крышка сундука откинулась. Внутри лежали драгоценные камни. Правда, необработанные - искусство огранки еще не было известно.
- Прекрасно, - Джим царственно взмахнул рукой. - Убери сундук. Эти побрякушки меня не интересуют.
Сундук исчез. Джим почувствовал легкие угрызения совести. Но он был просто обязан проверить способности джинна. К тому же умение творить чудеса имело сейчас первостепенное значение.
- Теперь расскажи мне свою историю, а уж там я решу, как с тобой поступить, - сказал Джим псу.
- Меня зовут Келб, - начал пес. - За тысячи лет я не совершил ни одного дурного поступка и никому не принес вреда. Но однажды меня захватил в рабство другой могущественный и очень злой волшебник по имени Сахр аль-Джинн. Несколько веков он принуждал меня творить зло. Наконец, устав от черных дел, я попытался бежать.
- Я не верю ему, - прошептал Гоб на ухо Джиму.
- Но меня схватил великан по имени Шарахийя, один из стражей сада моего повелителя, - продолжал Келб. - В наказание Сахр аль-Джинн бросил меня в огненное озеро. Я промучился в этом озере шестьсот пятьдесят два года три месяца две недели три дня девять часов сорок семь минут и десять секунд, после чего вновь обрел свободу.
Джим напряг память. Имена Сахр аль-Джинн и Шарахийя были ему знакомы. Кажется, они встречались в «Тысяча и одной ночи» Ричарда Бертена. Хотя нет, в книге упоминался только Сахр аль-Джинн. Вроде бы Джим читал о нем где-то еще. Может быть, в сочинениях царя Соломона. Между тем Келб замолчал. Он ждал реакции Джима.
- И что же дальше? - нарочито живо спросил Джим, стараясь выказать заинтересованность в судьбе своего собеседника. - Почему Сахр аль-Джинн освободил тебя?
- Я был освобожден не им. Меня выручил великий царь Соломон, сын Давида, который заточил Сахр аль-Джинна, а с ним и еще нескольких джиннов и маридов в медные кувшины. Каждый кувшин залили свинцом и опечатали кольцом царя Соломона. Кувшин с Сахр аль-Джинном бросили в Тиберийское озеро, где этот злодей должен был покоиться вечно, не причиняя никому зла. Как только Сахр аль-Джинн был заточен в кувшин, его власть надо мной кончилась и я стал свободен.
- В таком случае твоим бедам пришел конец. Я не вижу причины, которая заставила тебя обратиться ко мне, - сказал Джим.
- В том-то и дело, что несчастья продолжают преследовать меня, - снова заговорил Келб. - Пять дней назад какой-то безмозглый подводный великан нашел кувшин с Сахр аль-Джинном и из любопытства распечатал сосуд. И теперь злодей на свободе. Он вне себя от гнева и разыскивает всех своих бывших слуг, а меня - в первую очередь. Он не может смириться с тем, что я избег наказания, которое он на меня наложил. Сахр аль-Джинн сильнее меня, и мне с ним не справиться. Помоги мне, о повелитель!
Джим чувствовал, что услышанная им история притянута за уши. С другой стороны, перед ним выходец из волшебного мира, а в этом мире всякое случается. Может быть, Келб лишь слегка приукрасил свой рассказ.
- Что за великан выпустил на волю Сахр аль-Джинна? - спросил Джим.
- Не знаю, - ответил Келб. - Мне об этом рассказали такие же несчастные, как и я, сумевшие избавиться от Сахр аль-Джинна.
Маловероятно, что Сахр аль-Джинна выпустил на свободу Рррнлф, подумал Джим. В двадцатом веке океан занимал сто сорок два миллиона квадратных миль земной поверхности. Вряд ли его площадь в четырнадцатом веке намного отличается от известной Джиму. Океан слишком велик, и в нем достаточно места для многих морских гигантов, даже самых экстраординарных.
Но если допустить, что именно Рррнлф освободил обидчика Келба, вероятность того, что морской дьявол пострадал от встречи с Сахр аль-Джинном, все-таки слишком мала.
Джим потратил немало времени в ожидании Рррнлфа, а теперь, похоже, этот Келб в состоянии совершить многое из того, что, по расчетам Джима, мог сделать для него морской дьявол.
- Есть какое-нибудь безопасное место, где ты можешь спрятаться, пока я не призову тебя? - спросил Джим.
- Найдется, о повелитель, - ответил Келб.
- Так ступай туда и спрячься, - сказал Джим. - Я призову тебя, как только кое-что обдумаю. И запомни, я не обещаю тебе защиты. Я не покровительствую каждому.
- Не сомневаюсь, мой повелитель, - смиренно произнес Келб.
- Тогда ступай. Как только буду готов, я призову тебя. - Джим поднялся. - Мы потратили слишком много времени, - сказал он гоблину. - Возвращаемся в Пафос, к сэру Уильяму Братнору.
Джим зашагал по берегу, обходя мыс, за которым лежал Пафос - полудеревня-полугород, населенный в основном местными греками. Население Пафоса было разбавлено потомками крестоносцев, которые, не добравшись до Святой Земли, раз за разом оседали на Кипре. Пришельцы процветали, понастроив домов по европейскому образцу. Не замки, конечно, но вполне благоустроенные жилища. В одном из таких домов Джим нашел временное пристанище. Владелец дома, сэр Уильям Братнор, как истинный представитель высших слоев европейского общества, предоставил кров и стол Джиму, признав в нем человека своего круга.
- Может быть, ты хочешь, чтобы и я называл тебя повелителем, милорд? - робко подал голос Гоб из потайного кармана плаща Джима.
- Ну что ты. Ни в коем случае, - ответил Джим.
- Ты не дашь меня в обиду? Я для тебя не каждый?
- Конечно, нет. Ты - мой Гоб из Маленконтри.
- Конечно, - довольно повторил Гоб. Он обхватил Джима за шею и гордо выпрямился.

Глава 7

- Вот ты где, сэр Джеймс! - воскликнул сэр Уильям Братнор. Хлопая полами восточного шелкового халата по голеням, он вошел в комнату Джима. - А я тебя везде ищу.
- Я прогуливался по берегу моря. Зашел за мыс. Сегодня прекрасный день.
- Становится жарковато. Какая уж там прогулка! Но ты опоздал к обеду. Надеюсь, ты распорядился, чтобы тебе чего-нибудь принесли?
- Да нет. Как-то не пришло в голову.
- Ничего страшного. Ничего страшного, - заторопился сэр Уильям.
Он был широк в плечах и невысок ростом. Но не грузен, несмотря на возможный излишек веса. На загорелом и сморщенном от солнца квадратном лице выделялись седые усы и начинающие седеть брови. Хотя он и выглядел лет на сорок, стремительности ему было не занимать.
- Я забираю тебя с собой в кофейный домик, - продолжил сэр Уильям. - Он у нас под одной крышей с баней. Для добрых христиан сыщется отменная еда и приличное вино. Кроме проезжих, в домике обычно никого не бывает. Да кстати, мы нашли твоего приятеля. Сэра Бруно.
- Ты имеешь в виду сэра Брайена? - спросил Джим.
- Этого рыцаря я и имею в виду, - ответил сэр Уильям. - Невилл-Смита. Я запомнил его больше как Невилла. Ведь ты говорил, он из тех Невиллов, что живут в Рейби?
- Да-да, - заспешил Джим. - И где же он?
- Где? В рыбацкой деревушке на берегу моря, чуть дальше епископства. В замке сэра Мортимора Брейгеля. У того есть пара галер, и он время от времени промышляет пиратством. Больших доходов это не приносит, но на жизнь хватает. Да сэру Мортимору много и не нужно. Ему бы только сидеть в своем зале, играть в кости и потягивать вино. Однако мы заговорились. Пойдем...
Сэр Уильям неожиданно осекся. Он увидел собаку у ног Джима.
- Господин, - заговорила собака, не обращая внимания на сэра Уильяма, - если мне будет дозволено сказать...
- Сейчас же убирайся, - отрезал Джим. Он узнал Келба. - Я займусь тобой позже.
- Да это джинн! - вскричал сэр Уильям. - Сэр Джеймс, я оказал тебе посильное гостеприимство и никоим образом не стеснял тебя. Но джинн! Как тебе пришло в голову привести его в мой дом? Может быть, ты знаешь, как от него теперь отделаться? Обычный священник тут не поможет. Здесь нужен мусульманин, а когда отыщешь какого-нибудь мусульманина, окажется, что он недостаточно свят, и начинай все сначала. Нет уж, лучше иметь дело с обыкновенным привидением или гоблином. С ними, по крайней мере, не попадешь впросак.
- Не волнуйся, сэр Джеймс, - сказал Джим. - Я заберу этого джинна с собой. Ты нашел сэра Брайена и, надеюсь, извинишь меня, если я отправлюсь в путь, не теряя времени. Мне нужно встретиться с сэром Брайеном как можно скорее.
- К чему такая спешка? Ты забыл про кофейный домик.
Мозг Джима лихорадочно заработал. Не так просто найти подходящий предлог, чтобы избавиться от сэра Уильяма. Какой уж там кофейный домик с его винами и блюдами, пусть даже европейской кухни! Да еще при бане! Наконец Джима осенило.
- Ты конечно, слышал о сэре Джоне Чендосе?
- О Чендосе? - переспросил сэр Уильям. - Конечно.
- Нужно ли тогда что-нибудь добавлять к сказанному? - дипломатично ответил Джим, одарив своего собеседника самым таинственным взглядом, на который только был способен.
- Ну, раз так... Думаю, ты прав. Жаль, однако. Ты бы пришел в восторг от кофейного домика.
- Не сомневаюсь, - согласился Джим. - Ты не представляешь, как мне жаль, что я не смогу побывать в нем. Тебе пришла отличная мысль захватить меня с собой.
- В это время в домике собирается изысканное общество. Жаль, что у тебя нет времени. Но что поделаешь. Я пришлю к тебе человека. Он расскажет, как добраться до епископства и найти замок сэра Мортимора.
Сэр Уильям вышел из комнаты так же внезапно, как и появился.
- Келб! - позвал Джим. Перед ним появилась собака.
- Что случилось? - спросил Джим.
- Джинны всегда добиваются своего, - самодовольно проговорил Келб.
- Не сомневаюсь, - нетерпеливо сказал Джим. - О чем ты хочешь сообщить мне?
- Путями, известными лишь нам, джиннам, я узнал, что ты разыскиваешь себе подобного. Я нашел его. Он в башне близ маленькой деревушки на берегу моря, за епископством. Теперь ты видишь, каким полезным слугой я могу стать тебе, о могущественный?
- Я не уверен в этом, - сказал Джим. - Может быть, ты крутился в своей собачьей шкуре в епископстве у кухонной двери в ожидании объедков и подслушал болтовню слуг о том, что разыскиваемый мною рыцарь находится в том месте, о котором ты мне поведал.
- Разве слуги болтают о таком? - сказал Келб. - А если бы и болтали, было бы невероятным совпадением, что они завели разговор о твоем рыцаре именно при мне.
- Не надо оправдываться. Я уже говорил, что сообщу о своем решении относительно тебя. А пока уходи.
- Ухожу, господин, - сказал Келб.

* * *

Маленькая лодка под большим треугольным парусом, давно утратившим изначально красный цвет, шла на юго-восток, огибая Кипр. Находившемуся на борту Джиму ничего не оставалось, как мириться со зловонием, которое, казалось, пропитало насквозь все суденышко.
Лодка держалась берега - встреча с пиратами не сулила добра. Хозяин судна, черноволосый и черноглазый жизнерадостный грек, и три его сына» составлявшие весь экипаж, вряд ли могли противостоять неприятелю. Хозяин объяснил Джиму, что намеренно ведет лодку мелководьем. Пиратские суда тяжелы, и вздумай они атаковать лодку у берега, им не обобраться хлопот.
- Но ведь у берега не везде мелко, а пираты могут появиться в самый неподходящий момент, - заметил Джим и почувствовал, как устроившийся в потайном кармане плаща Гоб зашевелился. Джим насторожился. Как бы тот не высунул голову и не встрял в разговор. Но все обошлось, гоблин снова затих.
- Тогда нам придется спасаться бегством, - мрачно заключил хозяин, пожимая плечами. - Это лучше, чем оказаться распятыми или посаженными на кол, если они нас схватят.
Джим с трудом поддерживал разговор. Покинув Англию в поисках Брайена, он не в первый раз оказывался в море и уже решил было, что не подвержен морской болезни. Какими только средствами передвижения он не пользовался! Мало того что его болтало на море, много часов он провел в седле, передвигаясь по земной тверди. Сколько раз он менял лошадей, покупая их в одном месте и продавая в другом. Передвигался он и по воздуху - в обличье дракона, - но чаще всего ночью, скрытно от посторонних глаз. Да еще проделал часть пути с помощью гоблина, который даже тонкую струйку дыма мог превратить в средство передвижения.
Было, конечно, соблазнительно добраться с Гобом на струйке дыма до самого Кипра. Но Джим предпочел следовать путем Брайена. В этом средневековом мире случалось всякое. Брайена могли взять в плен, заточить в тюрьму, ранить или даже убить. И Джим задерживался в городах, где собирался остановиться Брайен, и разыскивал людей, у которых Брайен рассчитывал найти временное пристанище. Следовало убедиться, что по пути на Кипр с Брайеном ничего не произошло.
А Гоб оказался неплохим товарищем. Джим взял с собой гоблина по настоянию Энджи и ни разу не пожалел об этом. Да и Энджи так спокойнее. Случись что в дороге, гоблин мигом сообщит в Маленконтри.
Джим считал, что, используя средства передвижения, обычные для простых смертных, он, по крайней мере, сделается невосприимчив к морской болезни. Ничего подобного. Маленькая лодка, пляшущая на прибрежных волнах, почти доконала его. Конечно, он не лежал пластом, но постоянное чувство тошноты действовало на нервы и мешало сосредоточиться.
- Бегством так бегством, - проговорил Джим, продолжая мысль хозяина суденышка. - Действительно, придется повернуть к берегу и бежать. А что, если пираты начнут преследовать нас на своем корабле или спустят лодку? Что станется, к примеру, со мной, если они возьмут меня в плен?
Джим знал, что в Европе за богато одетого человека обычно требуют выкуп.
Хозяин лодки пожал плечами:
- Сначала с тебя снимут все самое ценное, а потом ты разделишь нашу участь.
- Если нас будет преследовать всего лишь какая-то лодка, а мы будем держаться вместе, то, может быть, сумеем отбить нападение, - предположил Джим.
Хозяин лодки энергично кивнул. Джим воспрял духом, но тут же вспомнил, что означает этот жест. Он никак не мог привыкнуть к тому, что на Ближнем Востоке кивок означает «нет», а покачивание головой - «да».
И все-таки Джим почувствовал некоторое облегчение. Если сыновья под стать отцу и не захотят принять бой, у Джима будут развязаны руки. Останется позаботиться о самом себе и о Гобе. Улучить момент, спрятаться и превратиться в дракона. Их с Гобом не догонят никакие пираты.
Опасения Джима оказались напрасными. Пираты так и не появились, а морская болезнь не зашла далеко. И все-таки Джим почувствовал себя гораздо увереннее, ступив на каменистый берег у замка сэра Мортимора. Джима не смутили даже явно поджидавшие его шестеро весьма свирепых на вид вооруженных людей, облаченных кто в стальные, кто в кожаные доспехи. Издали они походили на братьев хозяина лодки, только напрочь лишенных его жизнерадостности. Не успел Джим сделать несколько шагов, как к его горлу приставили меч.
- Убери оружие, или я прикажу тебя высечь, - властно произнес Джим. Надо было показать, что он важная персона. - Немедленно пошли кого-нибудь в замок. Я - сэр Джеймс Эккерт де Маленконтри, Рыцарь-Дракон. Я хочу повидать сэра Брайена, который гостит здесь. Передай это сэру Мортимору или сэру Брайену. Я приказываю.
Джим провел достаточно времени в новом для него мире, чтобы иметь некоторое понятие о том, как действовать в сложившейся ситуации. Богатая одежда и начальственный тон могли решить все.
Сэр Эккерт знал, что делал. Человек, угрожавший ему мечом, хотя и не опустил оружие, все же немного попятился и крикнул одному из своих людей, чтобы тот бежал в замок и известил сэра Мортимора о прибытии гостя.
- Пойдем, сэр Дракон, - сказал человек с обнаженным мечом. - Пойдем с нами.
Джима повели вверх по пирамидально наклонному берегу. Здесь и там ютились небольшие строения, наполовину жилища, наполовину склады. На шестах сохли рыбацкие сети, на протянутых веревках вялилась рыба. За деревней дорога круто брала вверх, а подход к замку напомнил Джиму американские горы. И наконец последний подъем. Снятая уступами земля обнажала камни, превратившиеся в ступени лестницы.
Замок оказался всего лишь башней, простенькой, на первый взгляд, крепостью, окруженной хлипкими деревянными постройками. Но при ближайшем рассмотрении Джим понял, что крепость не так уж ненадежна. Башня была сложена из голубовато-серых каменных блоков, а входная дверь выглядела достаточно прочной. Предводитель отряда заколотил в дверь, сопровождая стук зычным криком. Дверь открылась, и вновь прибывшие ступили в небольшой узкий коридор с каменными стенами, ведший к другой двери, такой же массивной, как и первая.
Джим взглянул наверх и увидел отверстия в потолке, пригодные для того, чтобы лить сверху какую-нибудь гадость вроде кипящего масла на головы незадачливых молодчиков, прорвавшихся через входную дверь. В отверстия могли пролезть и раскаленные железные прутья, так что пространство между двумя дверьми при случае могло оказаться смертельной ловушкой для незваных гостей.
Джиму западня не грозила, и, миновав коридор, он вместе с эскортом оказался за второй дверью, во внутреннем помещении башни. Здесь было темно, лишь где-то впереди маячило пятно света. Конечно, этому замку далеко до Маленконтри!
Источником света оказалась открытая шахта, поднимавшаяся по центру башни до отверстия в крыше, через, которое виднелись лоскут голубого неба и часть башенных зубцов. Не вызывало сомнения, что в непогоду отверстие закрывали. Сейчас оно было открыто, и солнечные лучи, отражаясь от каменных стен, вносили посильную лепту в освещение замка. Внизу, на стенах, горели факелы. Джима подвели к винтовой лестнице.
На третьем этаже Джеймс увидел сидящего за столом Брайена. Он был не один. Рядом сидел высокий худощавый человек с кислым овальным лицом и поникшими усами, обрамлявшими сверху его тонкие губы. Он менее всего походил на воина. Скорее напоминал ученого, ушедшего на покой.
- Джеймс! - вскричал Брайен, вскакивая из-за стола. Вслед за Брайеном медленно, чуть ли не с превеликим трудом поднялся и его сосед. Можно было подумать, что он далеко не молод, по крайней мере, намного старше Брайена.
Но когда незнакомец встал, Джим понял, что первое впечатление было ошибочным. Медлительность поднявшегося перед Джимом во весь рост человека проистекала, скорее всего, от обычной ленности. Незнакомец оказался выше не только Брайена, но и самого Джима. Теперь перед Джимом был не какой-то старец, а мужчина в расцвете сил. Его рост был не менее шести с половиной футов, а мускулистое тело наводило на мысль, что его обладатель не только силен, но и проворен.
- Ты не представляешь, как я рад тебе, Джеймс, - продолжал Брайен. - Как вовремя ты появился. Позволь представить тебе сэра Мортимора Брейгеля.
Церемониал был знаком Джиму. Он низко склонил голову. Поднявшийся из-за стола человек ответил тем же.
- Почитаю за честь познакомиться с тобой, сэр Мортимор, - произнес Джим.
- Почитаю за честь познакомиться с тобой... - начал сэр Мортимор раскатистым басом и замолчал.
- Прошу прощения. - Брайен почти ошалел от счастья. - Сэр Мортимор, перед тобой достопочтенный барон сэр Джеймс Эккерт, Рыцарь-Дракон, о котором я тебе столько рассказывал.
- Не один ты. Рад видеть тебя, сэр Джеймс. Как заметил сэр Брайен, ты появился в добрый час. Прошу тебя, садись. Могу ли я предложить тебе вина и мяса?
Джим еще не отошел от болтанки. Но отказаться от приглашения сэра Мортимора было бы попросту неприлично. Да и приняли Джима как нельзя лучше. И он присоединился к сэру Мортимору и Брайену. Все трое уселись рядом, заняв места за одним из концов длинного стола. Обстановка комнаты была простой. В помещении, как, похоже, и во всем замке, имелось только самое необходимое. Чем не Маленконтри тех времен, когда они с Энджи только-только поселились там, подумал Джим. Предыдущий владелец замка лишь изредка наезжал туда, когда требовали дела в близлежащей округе.
Джим отхлебнул вина из наполненного до краев большого квадратного кубка и отправил в рот кусок хрящеватого мяса, по вкусу - баранины.
Не без труда справившись с мясом, Джим поднял глаза на сотрапезников:
- Вы оба сказали, что я приехал как нельзя вовремя. Что за счастливый час вы имели в виду?
- Такая возможность может представиться только раз в жизни, - выпалил Брайен. - Вряд ли тебе доводилось скрестить мечи с Сэлли Роувером.
Джим медлил с ответом. Он старался сообразить, о ком идет речь. Наконец вспомнил - так называли марокканских пиратов. По словам сэра Уильяма Братнера и его друзей, рыцарей, с которыми Джим встречался на Кипре, Марокко - настоящее пиратское гнездо.
- Лично мне не доводилось, - с воодушевлением продолжал Брайен. - Да, никогда не думал, что подвернется такой случай. А тут прошел слух, что эти пираты вот-вот объявятся под стенами замка. Сэру Мортимору удалось остановить несколько торговых судов, шедших с Востока, - а владельцы грузов взроптали и наняли шайку марокканских дьяволов, чтобы покончить с сэром Мортимером и разрушить его замок.
Бедные торговцы, подумал Джим. В переводе на язык законопослушных людей из речи Брайена следовало, что сэр Мортимор просто-напросто ограбил несколько судов, а судовладельцы и отправители грузов решили прекратить произвол на море у берегов Кипра, для чего и наняли пользующихся худой славой марокканцев.
С другой стороны, думал Джим, нравственность в океане не в почете, а в Средиземном море ею вообще не пахнет. Сильный берет верх над слабым и бежит от более сильного.
Сэр Мортимор сам кормится разбойничьим промыслом. Вряд ли он так уж мечтает сразиться с марокканскими пиратами. Вот Брайен - другое дело.
С него станется ввязаться в любую драку. А если выйдет сухим из воды, закатит в Европе целую историю на зависть восторженным слушателям.
Конечно, если быть честным до конца, Брайен рвется в бой ради самой схватки. Джим хорошо знал Брайена и понимал его возбуждение. История о приключении Брайена будет потом, только вряд ли она избежит социальной оценки случившегося из уст рассказчика.
Однако промелькнувшие в голове Джима мысли были не из тех, которые можно высказать вслух. Его бы здесь просто не поняли. Джим улыбнулся. Следовало показать, что он не только заинтересован в предстоящем деле, а горит от нетерпения принять в нем участие.
- Вот это да! - воскликнул Джим. - И вы говорите, этих пиратов можно ожидать с часу на час?
- Мы выставили на башне дозорных. Они не спускают глаз с моря ни днем, ни ночью, - произнес сэр Мортимор своим удивительным басом.
Джим сидел рядом я готов был поклясться, что сэр Мортимор говорит в своей обычной манере. Тем не менее казалось, что его голос отражается от стен за спиной Джима и разносится эхом по всему замку. Разобрать, о чем говорит сэр Мортимор, можно было и за двадцать футов, даже если между сэром Мортимором и его невольным слушателем оказалась бы толпа людей, разговаривающих на самых повышенных тонах.
- Пока пиратов не видно, - продолжал сэр Мортимор, - хотя паруса и мелькают в море. Возможно, марокканцы придут на галерах, без парусов, на одних веслах. Но в такую ясную погоду их заметят издалека, и мы успеем подготовиться к встрече. А пока, сэр Джеймс, не сыграть ли нам всем троим в кости?
- Прошу извинить меня, сэр Мортимор, - сказал Джим. - Ты, должно быть, слышал от сэра Брайена, что я маг. А при определенных обстоятельствах искусство магии требует отрешения от мирских удовольствий. Кстати, Брайен, мне есть что тебе передать от леди Геронды, да и от моей жены, леди Анджелы, тоже. А пока я просто посижу и с удовольствием понаблюдаю за вашей игрой.
- Жаль, жаль. Но я понимаю тебя, - протянул сэр Мортимор.
Джиму показалось, что в его голосе прозвучала нотка сожаления, схожая с разочарованием прожженного картежника, беспомощно взирающего, как от него уплывает не искушенная в игре богатая жертва.
- Да Бог с ней, с игрой, - неожиданно передумал сэр Мортимор. - Может быть, ты хочешь ознакомиться с тем, что мы приготовили этим разбойникам, когда они высадятся? Мы только что говорили об этом с сэром Брайеном.
- С удовольствием, - ответил Джим.
- Тогда пойдем, - сказал сэр Мортимор, поднимаясь из-за стола.
Все трое прошли к лестнице и поднялись на крышу - круглую каменную площадку, окруженную зубчатой стеной. В середине площадки зияло отверстие, предназначенное для доступа в башню света и воздуха. У самой стены со стороны моря Джим заметил и другое отверстие в крыше, явно располагавшееся над коридорчиком с дырками в потолке.
Наружу выходило пять печных труб, более шести футов высотой каждая, а на самой площадке громоздился большущий закопченный металлический котел с топкой под днищем. Сэру Мортимору было где кипятить масло для увещевания неприятеля.
Рядом с котлом стояла рама с подвешенным на ней бронзовым кругом около четырех футов в поперечнике. Не что иное, как гонг, решил Джим, заметив прислоненную к раме кувалду.
По сторонам гонга стояли дозорные. Оба следили за морем. Вдалеке от берега там и сям виднелись белые пятнышки парусов, но это вряд ли были пиратские галеры - дозорные не били тревогу.
Но они оба повернулись на шум за спиной. Сэр Мортимор указал пальцем в сторону лестницы. Стражей как ветром сдуло.
- Я сообщу им о своих планах, как только сочту возможным, - сказал сэр Мортимор, понизив голос.
Обойдя вентиляционную шахту и оставив за спиной заслонявшие вид на море трубы, все трое остановились у ограждения.
- Оцените нашу диспозицию, господа, - предложил сэр Мортимор.
Высота казалась головокружительной. Сама башня была сложена в четыре, от силы в пять этажей. Но она стояла на вершине скалы, громоздившейся в углублении нависшего над ней козырьком подковообразного нагорья, дугообразными отрогами уходившего к морю. Ощущение высоты усиливали обрывающаяся вниз от подножия башни лестница с каменными ступенями и извилистая дорога, скатывающаяся дальше к берегу. Джиму казалось, что он смотрит вниз с обрыва высотой не менее чем в полмили.
Конечно, это была иллюзия. Джим знал, что находится не так уж высоко над уровнем моря. И все-таки деревянные постройки, цепляющиеся за уходивший из-под ног каменистый склон, казались гораздо ближе того расстояния, которое отделяло их от подножия башни. Джим будто смотрел в телескоп, озирая дальние окрестности невооруженным глазом с высоты своего местоположения.
Дугообразные отроги нагорья обрывались у моря, образуя два мыса, между которыми теснилась горловина небольшого заливчика - его волны лениво лизали гальку отступившего в глубину берега. Сами отроги казались почти безжизненными. Лишь кое-где виднелась чахлая растительность, да несколько овец не спеша передвигали ноги в поисках корма.
Голубая поверхность все еще спокойного моря сливалась с полукруглой линией горизонта. Едва различимые суденышки, казалось, еле двигались по морской глади, совершая, скорее всего, каботажное плавание.
- Я поджидаю не менее двух больших галер, - сказал сэр Мортимор. - Каждая берет на борт до двухсот солдат. Вместе с экипажами численность головорезов может достичь пятисот человек. Когда высадятся, они прежде всего сожгут деревню и перебьют всех, кто окажется на их пути. А потом попробуют подняться на нагорье, чтобы атаковать замок сверху. Но сделать это не так просто. Крутые склоны и скользкая трава не очень располагают к подъему. Пока подымаются, они потеряют нескольких человек, а поднявшись, убедятся, что бомбардировать замок сверху - пустое дело. Сзади башня прикрыта каменным козырьком.
- Может быть, у пиратов есть греческий огонь, - подал голос Брайен.
- Греческий огонь пока еще за семью печатями, в Константинополе, - пояснил сэр Мортимор. - У пиратов его нет. Нет и бомбард. Порох, может, и найдется. Они могут обложить им основание башни и произвести взрыв. Но каменные стены надежны, толщина их от шести до десяти футов. Как-то башню пытались подорвать, да ничего не вышло. Вот сжечь деревню пираты действительно могут. А нас опасность подстерегает со стороны лестницы. Головорезы могут подняться по ней и взломать входную дверь.
- Но за ней их ждет неприятный сюрприз, - сказал Брайен.
- Они потеряют много людей. Но если не отступят, то выломают и вторую дверь. И тогда мы погибли. Действовать придется по обстановке, но решения буду принимать я, господа. Я отдаю дань вашему военному опыту и умению владеть оружием, но это мой замок, и я поступлю так, как посчитаю нужным. Если пираты взломают входную дверь, если их не остановит котел с маслом и если, наконец, они будут близки к тому, чтобы выломать и вторую дверь, нам придется предпринять вылазку.
- Вылазку? - удивился Брайен.
- В нашем распоряжении ведущий к берегу потайной ход. Из деревенских мужланов и своих людей я соберу отряд человек в полтораста. С сотней из них мы нападем на неприятеля с тыла, неожиданно, ночью, когда эти головорезы расположатся на отдых в полной уверенности, что их жертвы попали в загон, и в предвкушении расправы с нами. Если нам удастся застать пиратов врасплох, они решат, что на выручку осажденным прибыл отряд, например из епископства, и, не будучи искушенными в драке на суше, побегут к своим галерам.
- Прошу прощения, - обратился сэр Брайен к сэру Мортимору, - а в какую сторону ведет потайной ход?
Сэр Мортимор снисходительно улыбнулся.
- Это я еще могу показать. А все остальное - фамильная тайна. Туда. - Сэр Мортимор махнул рукой вправо.
- Выход не так уж и далеко. Не далее пятидесяти ярдов. На берегу у подножия обрыва высокие скалы. Есть где спрятаться. Ты сможешь дать мне шестьдесят человек, и я сожгу эти галеры или, по крайней мере, выведу их из строя, - сказал Брайен.
- Это как раз то, что я бы поостерегся делать, сэр Брайен, - ответил сэр Мортимор. - Если пираты лишатся своих галер, им придется остаться здесь, хотят они того или нет. Но и нам следует предусмотреть такой поворот событий. Пираты намного многочисленнее нас. Соотношение противоборствующих сил может составить пять к одному. Головорезы будут драться не на жизнь, а на смерть. И в конце концов они доберутся до замка, да и до нас тоже...
Пронзительный крик из вентиляционной шахты, сопровождаемый шумом голосов, прервал рассуждения сэра Мортимора.
- Что еще за дьявольщина! - взорвался сэр Мортимор.
Его мощный голос эхом отразился от обрывов. Сэру Мортимору понадобилось всего четыре шага, чтобы достичь лестничного проема и нырнуть в люк.

Глава 8

Джим и Брайен остались одни.
- Брайен, - заговорил Джим, - теперь моя очередь ввести тебя в курс дела. Сэр Джон Чендос помог удовлетворить прошение об опеке над Робертом Фалоном и привез королевскую грамоту. Меня больше ничто не удерживало в Маленконтри, и вот я здесь, на Кипре.
- Тебе повезло, - сказал Брайен. - Я слышал, такие прошения рассматриваются годами. Я и не надеялся на быстрый исход. Рад видеть тебя, Джеймс, особенно при сложившихся обстоятельствах.
- Честно говоря, я не разделяю твоего восторга относительно... - начал Джим и остановился, почувствовав шевеление за спиной. Краешком глаза он увидел маленькую серую головку высунувшегося из-под плаща гоблина.
- А вот и Гоб, - поспешил объяснить появление гоблина Джим. - Обычно он живет за печкой в буфетной Маленконтри. Ты только что проснулся, Гоб?
- Я не спал, - сказал Гоб. - Гоблины никогда не спят. Гоблины видят сны, но не спят.
- Гоблин! - Брайен вытаращил глаза. - И что же ты видишь в своих снах?
- Теплую печку, много-много еды, ребятишек, которых можно прокатить... - Гоблин осекся. - Я не знаю тебя. - Он спрятался за спину Джима.
- Это сэр Брайен Невилл-Смит, Гоб, - сказал Джим. - Мой лучший друг. Он не раз бывал в Маленконтри и любит гоблинов.
- Люблю? - Брайен поднял брови. - Вот против ничего не имею, это уж точно. Я впервые вижу гоблина.
Гоб снова посмотрел на Брайена, теперь уже с интересом:
- Ты действительно Брайен? Сэр Брайен Невилл-Смит? Когда ты был маленьким, у тебя были белые волосы?
- Ну и что? Что из того, гоблин?
- Когда ты был ребенком, твой отец по пути в Малверн иногда заезжал с тобой в Маленконтри. Тогда в замке жили Клейвы. Ну и пирушки они закатывали с твоим отцом! А о тебе забывали, и я катал тебя на струйке дыма. Разве ты не помнишь?
- Катал на струйке дыма... - Брайен нахмурился. Постепенно лицо его прояснилось. - Конечно! Клянусь Богом! Я вспомнил. Мы катались над лесом. Ты показывал мне норы дикобразов и берлогу, где залег в спячку медведь. А еще домик волшебника Каролинуса. Так ты тот самый гоблин?

Предыдущая страница 3 Следующая страница


Дракон и Джинн 4

- Да, - ответил Гоб. - Твоя мать рано умерла. Отец часто оставлял тебя на других людей. А гоблин из Малверна катал тебя на струйке дыма?
- Никогда, - сказал Брайен.
- А мог бы. Я же катал.
- Клянусь святым Брайеном, теперь я этого не забуду. Ты был так добр ко мне, гоблин.
- Нет-нет, - честно признался Гоб. - Мне нравилось брать тебя с собой.
- Я же говорил тебе, Гоб, - вмешался в разговор Джим, - сэр Брайен любит гоблинов. Оказывается, вы с ним давнишние друзья. Ты познакомился с Брайеном еще раньше меня, Гоб.
- Мне приятно, что сэр Брайен вспомнил меня, - застенчиво проговорил Гоб, выглядывая из-за спины Джима.
- Ну как же! - воодушевился Брайен. - Я был юнцом. Чинов не различал. И все-таки это было незабываемое время. Но зачем ты взял с собой гоблина, Джим?
- Сначала я расскажу тебе о Геронде с Анджелой. Сейчас самое время, пока не вернулся сэр Мортимор. Как только мы с Энджи получили известие о благополучном исходе дела об опеке, то немедленно помчались в Малверн. Геронда рассказала, как тебя найти. Я на Кипре уже больше недели, но никто из рекомендованных мне людей не мог сообщить о тебе ничего определенного. Я чуть было не решил, что ты уже в море, на пути в Триполи. По словам Геронды, ты собирался сделать там очередную остановку.
- И Геронда была права, Джеймс, - сказал Брайен. - По правде говоря, я не думал, что ты отправишься за мной вдогонку. И уж никак не ожидал повстречаться с тобой на Кипре. Насколько я понял, ни в Малверне, ни в Маленконтри ничего особенного не произошло?
- Нет, - ответил Джим. - О сэре Джоне Чендосе я тебе уже рассказал. Он появился с отрядом и, если не ошибаюсь, держал путь к уэльской границе.
- Что ему там понадобилось? - удивился Брайен. - С тех пор как я был в Карнарвене, я не имел вестей из Уэльса. Однако, Джеймс, ты так и не сказал, зачем взял с собой гоблина.
Из вентиляционной шахты послышался голос сэра Мортимора. Голос приближался. Похоже, рыцарь возвращался на крышу.
- Это все Анджела, - заторопился Джим. - Они с Герондой вбили себе в голову, что твое путешествие небезопасно. Не идет ни в какое сравнение с твоими обычными поездками. Геронда даже уверяла, что вообще не хотела тебя отпускать. Просила повременить.
- Так оно и было, - сказал Брайен. - Но я не видел причины откладывать отъезд. Ты должен понять, Джеймс, сидеть на золоте еще опаснее. Теперь же, когда я уехал, Геронде ничто не грозит.
- Понимаю, - согласился Джим. - Тем не менее Энджи настояла, чтобы я прихватил с собой Гоба. Если с нами что-то случится, она хочет узнать об этом как можно быстрее. Раз ты совершал прогулки в обществе гоблина, ты должен помнить...
- Отлично все помню, - перебил Брайен.
- Тогда ты, конечно, не забыл, что вы покрывали за короткое время немалые расстояния, а скорость полета казалась весьма незначительной. Я и на Кипр добирался, не раз прибегая к искусству гоблина. Мы с Гобом, разумеется, использовали и другие средства передвижения, но о дыме не забывали. Если с нами, Брайен, что-то случится, гоблин прямиком окажется в Англии и сообщит обо всем Энджи, а та поставит в известность Геронду. Обе сделают все возможное...
Джим замолчал. В люке показалась голова сэра Мортимора.
- Знаете, из-за чего весь сыр-бор? - произнес рыцарь, вылезая на крышу. - Из-за какой-то паршивой собаки. Воистину страх может лишить человека разума. Марокканцами еще и не пахнет, а мои люди уже потеряли голову. Испугались собаки. Впрочем, ее так и не нашли.
- Испугались собаки, - повторил Джим.
- Вот именно. У страха глаза велики. Да и откуда в замке собака? Появись здесь хотя бы одна, сюда бы сбежались все деревенские шавки. Крутились бы в ожидании объедков. Чтобы попасть в замок, надо проникнуть через единственную дверь, а это невозможно. В замок не прошмыгнет и мышь, не то что собака. А знаете, за кого мои мужланы во главе с поваром приняли эту мистическую дворняжку? Хотя вряд ли. Вы новички на Востоке. Они приняли ее за джинна! По мнению этих идиотов, любая тварь, напялившая на себя шкуру, может быть джинном. Послушать их, кругом одни джинны. Смехотворно!
«Смехотворно!» - раздалось со стороны моря. Голос сэра Мортимора отразился от скалистых берегов.
Тем временем дозорные возвратились на крышу и заняли сторожевые посты.
- Бог с ней, с этой собакой. Не спуститься ли нам вниз, господа? Я бы выпил вина, да и вы, думаю, не откажетесь, - проговорил сэр Мортимор, понизив голос.
Все трое спустились вниз и уселись за тот самый стол, из-за которого не так давно поднялись. Солнечный свет сменился сумерками. Джим улыбнулся. Кубок, из которого он едва отхлебнул, исчез. Перед Джимом стоял другой. Скорее всего, вино не пропало, его благополучно распили на кухне.
- Но если эта собака на самом деле джинн, может, она проникла в замок невидимой или нашла обходной путь, чтобы попасть в башню, - сказал Брайен. - Говорят, джинны те же волшебники.
- Волшебники. - согласился сэр Мортимор. - Но нашего джинна просто придумали. Да и зачем джинну...
Сэр Мортимор не договорил. По всему замку раздался тот единственный звук, который мог соперничать с голосом сэра Мортимора. Звук гонга. Послышался шум. Кто-то чуть ли не скатился по лестнице. В комнату влетел дозорный, один из тех, кто следил за морем. Гонг не утихал.
- Милорд! Милорд! - возопил страж. - Они здесь! Две галеры входят в залив. Пираты вот-вот высадятся.
- Какого черта! - прорычал сэр Мортимор. Он поднялся во весь рост и поставил так и не початый кубок на стол. - Неужели добрый христианин не может найти покоя в своем собственном доме?
Сэр Мортимор уставился на бледного как полотно дозорного и, не встретив сочувствия, пошарил глазами по столу в поисках кубка. Вино из поставленного им на стол кубка расплескалось, но это не смутило хозяина замка. Он взял кубок Джима и опрокинул содержимое себе в глотку. Неплохой номер, подумал Джим. Не так-то просто выпить залпом почти пинту вина.
Гонг продолжал безумствовать. У Джима звенело в ушах. По губам Брайена было видно, что он что-то сказал, но сквозь аккомпанемент гонга прорвался только один голос - голос сэра Мортимора.
- Открыть входную дверь для жителей деревни! Пращники и лучники на крышу! Бегом! Живо! Дозорный исчез на лестнице.
- Нельзя ли заставить гонг замолчать, сэр Мортимор? - Брайен перешел на крик. - Я думаю, только глухой мог его не услышать.
- Гонг должны услышать в деревне. Пойдемте со мной, господа.
Оказавшись на лестнице, сэр Мортимор сбил с ног наткнувшегося на него лучника и, перешагивая через ступеньку, устремился на крышу. Джим и Брайен сразу отстали. Джим шел вторым, да и то только потому, что его место за столом оказалось ближе к лестнице.
- Я не вооружен, - запыхтел Брайен в ухо Джиму. - Ты хоть в полудоспехах и при мече, Джеймс.
Меч действительно был на месте. Странствующий рыцарь без меча был просто немыслим. Что касалось кольчуги и шлема, то и они не мешали - в пути всякое могло случится. Встретившие Джима на берегу стражники не разоружили его. Им это и в голову не пришло. Один в поле не воин. Джим только сейчас понял, что не ощущает тяжести вооружения. Оказывается, он свыкся с ним и попросту забыл скинуть лишнее после того, как был представлен сэру Мортимору.
- Тебе лучше спуститься вниз и вооружиться. Я скажу сэру Мортимору...
- Нет-нет, - возразил Брайен. - Это неприлично. Сэр Мортимор ничего не говорил о вооружении.
- Он мог просто забыть, - холодно ответил Джим. Сэр Мортимор оставался для него загадкой. - Если дело дойдет до настоящего сражения, я отдам тебе свой меч, Брайен. Ты найдешь ему лучшее применение.
Брайен протестующе замычал. На большее он был не способен. Погоня за сэром Мортимором вымотала не только Джима. Но вот, слава Богу, и крыша.
На площадке успело собраться несколько человек, бросившихся наверх не иначе как с первым ударом гонга. Среди них был и несчастный лучник, чуть не сметенный с лестницы своим господином. Джим с Брайеном так и не дошли до ограждения, чтобы взглянуть на неприятеля. Прямо им на голову по веревке, как паук по ниспадающей с потолка нити, спускался человек, явно еще один дозорный сэра Мортимора. Конец веревки был закреплен на скале, доступной разве что птицам и ангелам, а сама скала возвышалась на каменном козырьке, нависшем над тыльной стороной башни.
- Какого черта ты не разглядел их вовремя? - заорал рыцарь, едва дозорный спрыгнул на крышу.
- Умоляю простить меня, милорд. Пираты, должно быть, держались берега, и мыс загораживал их. Или подкрались под покровом ночи, а в залив вошли только сейчас.
- Какая разница! Теперь пираты у нас под носом! - рявкнул сэр Мортимор.
Крыша заполнялась людьми. Джим насчитал среди них всего трех лучников. Остальные были фактически безоружны. Одни - одинаково смуглые, худощавые, чуть выше среднего роста, - по-видимому, рассчитывали на содержимое подвешенных на поясных ремнях туго набитых подсумков, другие держали в руках камни размером от бейсбольного мяча до небольшой дыни. Люди с камнями рассредоточивались по обращенному к морю краю площадки. Сэр Мортимор и Брайен уже стояли у ограждения. Джим подошел последним. Дорога внизу, ведущая к лестнице, а от нее к спасительной двери в замок, была забита деревенскими жителями. Каждый нес что мог, начиная от топора и кончая мешками бог весть с чем.
Две галеры входили в залив. Было ясно, что они хотят максимально приблизиться к берегу. Джиму осталось констатировать, что маневр удался как нельзя лучше. В десяти - пятнадцати футах от берега на галерах отдали якоря. Пираты тут же попрыгали вниз и, оказавшись кто по грудь, кто по горло в воде, устремились на сушу. Оружие марокканцев происходило явно не из одного арсенала, но все-таки у большинства имелись круглые, скорее всего, деревянные щиты, а также сабли, которые пираты обнажали один за другим выбираясь на берег.
Каждый высадившийся тут же карабкался в гору, о чем оповещал устрашающий крик беглецов, пытающихся оторваться от преследователей и первыми достичь двери в замок.
- Пращники! - скомандовал сэр Мортимор.
Лучников на башне почти не прибавилось. Всего шестеро, подсчитал Джим. Зато остальных людей сэра Мортимора собралось по меньшей мере тридцать. Большинство из них и оказались пращниками. По команде рыцаря пращники выстроились у зубчатой стены башни в рассредоточенную шеренгу, лицом к морю. Каждый вытащил из подсумка сложенную вдвое кожаную ленту с расширенной - в виде открытого мешочка - центральной частью, извлек из того же подсумка металлическую чушку, уложил ее в мешочек, взял концы ленты в руку и начал крутить лентой над головой. Под воздействием груза лента над головой пращника начинала растягиваться, пока не превращалась в подобие вращающегося монолитного прута. Безусловно, это и была праща!
- Всех головорезов не ждать! - снова подал голос сэр Мортимор. - Целиться в тех, кто ближе всего к людям из деревни. Метать по моей команде!
Пращники продолжали раскручивать ленты. Пришла пора подавать команду. Передовые ряды марокканцев чуть ли не наступали на пятки отставшей от других беглецов старухе, да и остальные пираты выбрались на дорогу, которая теперь просто кишела головорезами.
- Давайте! - скомандовал сэр Мортимор. Все пращники одновременно, будто прошли совместную выучку, подались вперед и выпустили из рук по концу ленты.
И хотя разыгравшаяся внизу сцена не сопровождалась драматическими эффектами - из упавших навзничь тел не торчали оперения стрел, как при удачной стрельбе из лука, не слышалось стонов и проклятий раненых, - Джим должен был признать, что результат залпа оказался ошеломляющим. Пращники готовились ко второму залпу. Каждый снова запустил руку в подсумок, вынул очередной снаряд, поместил его в мешочек и закрутил лентой над головой.
- Балеарские пращники! - восхищенно воскликнул Брайен. - Они балеарцы, сэр Мортимор?
- Большей частью, - подтвердил рыцарь. Он все еще смотрел вниз. - Они учатся владеть пращой с детства, так же как лучники луком. Праща дешевле, да и хлопот с ней меньше. Легче запастись снарядами. Со стрелами для лука больше возни. Да и как изготовишь новые, если замок в осаде? Лук незаменим при стрельбе на дальнее расстояние, а на короткое лучше пращи оружия и не сыщешь.
- Превосходное оружие, - согласился Брайен.
Первые ряды нападавших понесли значительные потери. Половина пиратов была повержена наземь, а остальные в панике повернули обратно, увлекая за собой тех, кто подпирал их снизу. Пращники прекратили раскручивать ленты и обернулись к сэру Мортимору.
Рыцарь покачал головой.
Он стоял с появившимся у него в руке почти полным кубком. На башне воцарилась тишина.
Зато пираты не могли успокоиться. Большинство сгрудились перед дорогой в замок, на небольшой площадке между ближайшими к башне деревенскими постройками. Задрав голову, марокканцы в бешенстве потрясали саблями и прямо-таки выли от злости. Среди них отыскались лучники. В сторону замка полетели стрелы. И напрасно. Не долетев до башни, стрелы ударялись о камни и отскакивали.
- Ничего удивительного, - сказал Брайен стоявшему рядом Джиму. - Под таким углом трудно оценить расстояние до цели.
Сэр Мортимор отхлебнул вина.
Пираты не унимались. В сторону замка снова полетели стрелы. На этот раз лучники были точнее, несколько стрел упали на крышу башни, но на самом излете, никому не причинив вреда. Шум внизу постепенно стих. Наступившую тишину прорезал громкий голос:
- Английский рыцарь! Сэр Мортимор! Я знаю, ты здесь. Я Абдул Хасан, и со мной мои люди. Сопротивление бесполезно. Я хочу говорить с тобой. Покажись, англичанин!
От толпы пиратов отделились несколько человек. Они подошли к дороге и остановились. Вперед выступил главарь в красном тюрбане и длинном, ниспадающем складками белом балахоне. Он был выше большинства своих спутников, но, как определил Джим, явно уступал ростом сэру Мортимору. Пират задрал голову.
Сэр Мортимор не спеша подошел к зубчатой стене башни и посмотрел вниз.
- Что тебе надо? - загремел голос рыцаря.
- Мы возьмем замок штурмом и разрушим его у тебя на глазах. Я даю тебе шанс. Выходи со своими людьми, и мы никого не тронем. Повторяю, выходи прямо сейчас. Никого из вас не тронут. Мне нужен только твой замок.
Сэр Мортимор не реагировал. Он просто смотрел вниз на Абдул Хасана. Выждав немного, пират закричал снова:
- Что скажешь, англичанин? Ответь мне. У тебя не будет другой возможности.
- Я германец, - пророкотал сэр Мортимор, в отличие от пирата, без всяких усилий.
- Называй себя как хочешь. Мне до этого нет дела. Ты принимаешь мои условия? Скажи «да» или «нет». Это твой последний шанс.
Сэр Мортимор посмотрел на Абдул Хасана. Снова отхлебнул вина. Медленно отвел руку с кубком в сторону и неожиданно резким движением выплеснул остатки жидкости вниз с башни. Вино расплескалось на верхних ступеньках лестницы. Сэр Мортимор размахнулся снова и что есть силы послал вниз теперь уже пустую посудину. Металлический кубок почти отвесно устремился к земле, ударился о каменную ступеньку лестницы, подпрыгнул, ударился о другую ступеньку, снова подпрыгнул и загромыхал дальше по лестнице, а потом по уходящей вниз дороге, пока не скатился исковерканным куском металла почти под ноги Абдул Хасану.
На время внизу воцарилась тишина. Затем послышались крики. Еще и еще. И наконец пиратов прорвало. Их голоса слились в один яростный негодующий вопль. Неожиданный аккомпанемент не помешал сэру Мортимору отдать приказания.
- Десять человек остаются на башне. Не спускать глаз с пиратов ни днем, ни ночью. Остальные свободны. Спать только с оружием. Бопре!
- Я здесь, милорд! - К сэру Мортимору подошел худощавый мужчина, одетый как европейский рыцарь. В стальном шлеме, кольчуге и с мечом в ножнах. Из-под шлема выбивались красивые каштановые волосы. Мужчину можно было бы назвать привлекательным, если бы не изрытое оспой лицо.
- Ты отвечаешь за охрану замка, - сказал сэр Мортимор. - Следи за лестницей, ведущей к башне, и за входной дверью. Наполни котел маслом и поддерживай под ним небольшой огонь. Масло может понадобиться в любую минуту. Если пираты пойдут на штурм, незамедлительно оповести меня. Буду я бодрствовать или спать - не имеет значения. В остальном действуй по своему усмотрению. Думаю, в ближайшее время ничего не случится. Но все-таки не прозевай, если пираты попробуют атаковать сверху или вздумают обложить башню порохом.
- Слушаюсь, милорд, - повиновался Бопре.
- Господа, - сэр Мортимор вспомнил о Джиме с Брайеном, - если не возражаете, спустимся вниз. Теперь мы можем подумать и о себе.
Не дожидаясь ответа, рыцарь повернулся и направился к лестнице. Джим с Брайеном последовали за ним.

Глава 9

- Если понадобится, Бопре будет моим оруженосцем, - сказал рыцарь необычно тихим голосом.
Сэр Мортимор, Джим и Брайен опять сидели за тем же столом. Перед всеми троими стояли неизменные кубки. Хозяин замка не мог пожаловаться на скудность своих подвалов.
- Бопре - второй по положению человек в замке, - продолжил рыцарь. - Если он обратится к вам с какой-нибудь просьбой, не сочтите за, труд выполнить ее как мою собственную. В ближайшие день-два вряд ли произойдет что-то существенное. Скорее всего, пираты постараются обойтись малой кровью. Попробуют закидать башню камнями с нагорья или подорвать замок. Бопре такое не в диковинку. Он обратится к вам за помощью только в случае крайней необходимости.
- Сэр Мортимор, прошу меня извинить, если я тебя не правильно понял, - сказал Брайен, - но мне сдается, ты предлагаешь двум рыцарям сражаться под началом оруженосца.
- Именно так, - подтвердил сэр Мортимор, встретившись глазами с Брайеном. - На Востоке своя война, господа. Вы ее не знаете. А Бопре знаком с ней не понаслышке. Уверяю, он будет относиться к вам с должным почтением.
- Все это трудно переварить, - сказал Брайен. - Надеюсь, мы остаемся твоими гостями?
- Конечно. Кем же еще?
- Тогда я хотел бы надеяться, что, если хозяину дома понадобится моя помощь, он обратится за ней ко мне сам, а не через человека низшего ранга.
- Ну что ж. Я сам попрошу тебя о помощи.
- В таком случае ты можешь полностью рассчитывать на меня.
- И на меня тоже, сэр Мортимор, - разрядился Джим. Разговор держал его в напряжении.
- Тогда, надеюсь, мы договорились, господа, - сказал сэр Мортимор. Он встал, так и не прикоснувшись к вину.
- Хотя я и поручил оборону Бопре, это мой замок. Здесь исполняют мои приказы. Но за всем нужен глаз да глаз. Остается мало времени на гостей. Сэр Брайен, я буду признателен, если ты разделишь свою комнату с сэром Джеймсом. Сэр Джеймс, тебе не привыкать к походной жизни. Но если вам что-нибудь понадобится, мои люди к вашим услугам. Все, что есть у меня в доме, в вашем распоряжении. А теперь извините меня, господа, мне надо обойти замок.
Сэр Мортимор повернулся и направился к лестнице.
- Брайен, - начал Джим и остановился, заметив, что тот приложил палец к губам.
Брайен встал из-за стола, прихватил с собой кубок и жестом предложил Джиму поступить так же. Джим поднялся вслед за Брайеном, но не стал утруждать себя ношей. К содержимому кубка он был равнодушен. Брайен повел Джима вниз по лестнице. Этажом ниже Брайен остановился. На маленькую площадку выходили три двери. Брайен толкнул левую и пропустил Джима в комнату. Комната оказалась неожиданно большой. Такое просторное помещение гостям отводили не в каждом замке. Кровать под балдахином на четырех столбиках была просто огромна, а бойницы в стене так широки, что походили скорее на окна. Ставней, правда, не имелось, так что в непогоду в комнате могли хозяйничать не только постояльцы, но и дождь с ветром.
В комнате был и стол, а несколько бочонков заменяли стулья. В углу Джим увидел сваленные на пол собственные пожитки, среди них и матрас, имеющий дракон и джинн немаловажное достоинство - в нем не было паразитов. Брайен тщательно закрыл дверь, сел за стол, поставил перед собой принесенный кубок и кивнул Джиму на стул.
- Джеймс, вышло так, что я заманил тебя в западню, - сказал Брайен. - Если ты можешь воспользоваться магией, тебе незачем оставаться в замке. До пиратов тебе нет никакого дела. Сожалею, что ты попал из-за меня в переделку.
- Конечно, я могу улетучиться отсюда, - ответил Джим, - да и тебя захватить с собой. Ты-то как попал в замок, Брайен?
Джим тут же понял, что допустил непростительный промах... Расспрашивать человека благородного происхождения о его поступках считалось неприличным. Не имело значения, что Брайен - друг Джима. Рыцарь не обязан отчитываться в своих действиях. Джим не успел извиниться. Брайен заговорил раньше.
- Ничего страшного, Джеймс. - Брайен, казалось, читал мысли Джима. - Я понимаю, ты беспокоишься обо мне. И все-таки, если ты можешь исчезнуть из этих стен, исчезни. У меня же связаны руки.
- Каким образом? - удивился Джим.
- Сэр Мортимор официально пригласил меня в замок, - сказал Брайен. - Я познакомился с ним в епископстве, где коротал время в кругу рыцарей, чьи деды осели на Кипре еще во времена первых крестовых походов. Как хозяин дома сэр Мортимор безупречен, и я не могу бросить его в трудную минуту. Ты - другое дело. Приехал меня повидать и волен уехать, когда тебе вздумается. Прошу тебя, Джеймс, исчезни, пока у тебя есть такая возможность. Если получится, сообщи в Англию, что я в полном порядке и, как только улажу небольшое дельце, продолжу поиски отца Геронды.
Джим почувствовал, как за его спиной снова зашевелился Гоб. После разговора с Брайеном гоблин благоразумно спрятался подальше от глаз сэра Мортимора и с тех пор не давал о себе знать. Теперь гоблин высунул голову из-под плаща и тихонько задышал Джиму в ухо.
- Надо же, огонь и дым! Настоящий камин! - счастливо выдохнул Гоб. - Милорд, могу я взглянуть на него поближе?
- Конечно, Гоб, - разрешил Джим. Гоблин вылез из-под плаща и тут же исчез. Джим на минуту задумался. Последние слова Брайена звучали неубедительно.
- Брайен, - сказал Джим, - извини меня и, если не хочешь, не отвечай, но мне кажется, у тебя какие-то неприятности. Ты что-то утаиваешь. Скажи прямо, ты продолжишь свои поиски, как только закончится эта заваруха?
- Конечно, - ответил Брайен. - Даю слово. Как только распрощаюсь с сэром Мортимором, тут же отправлюсь за отцом Геронды.
- Тогда почему бы нам обоим не исчезнуть из замка? Ты всего лишь гость...
- Гость имеет и обязанности, - сказал Брайен. - Я никогда не нарушал данного мною слова и, клянусь создателем, никогда его не нарушу.
- Ты говоришь, что дал слово сэру Мортимору. Что ты ему обещал, Брайен?
- Джеймс, - чуть ли не со злостью начал Брайен и неожиданно замолчал. Он взял кубок, сделал глоток вина и, видимо, на что-то решившись, посмотрел в глаза Джиму:
- Джеймс, ты прав. Я тебе не все рассказал. Дело в том, что у меня почти не осталось денег.
- Как? - Джим опешил. - Не хочу... - Слова «совать нос в чужие дела» уже были у Джима на языке, но, взглянув на Брайена и прочитав откровенный вызов на его заостренном, с крючкообразным носом лице, Джим в замешательстве замолчал. - Не хочу задавать тебе невежливый вопрос, Брайен, - нашелся Джим, - но как ты умудрился так быстро потратиться? Мне казалось, ты не будешь стеснен в средствах по крайней мере несколько месяцев, а то и год.
- Так уж получилось, - вздохнул Брайен. - Сам виноват. Все мы грешники, у каждого свои слабости. Ты же знаешь, я люблю играть в кости. Перед тем как отправиться в путь, мне надо было дать зарок не брать кости в руки, да я как-то не догадался.
- И что же произошло?
- Я приехал на Кипр в надежде застать здесь моего родственника сэра Фрэнсиса Невилла, госпитальера. Хотел посоветоваться с ним. Я знал, что он часто бывает на острове по делам ордена. Да Геронда тебе, наверное, рассказывала?
Джим кивнул.
- Сэра Фрэнсиса я не застал. Он уехал в Иерусалим, в резиденцию ордена - госпиталь Святого Иоанна Иерусалимского, возведенный братством еще много лет назад. Члены братства издавна зовутся госпитальерами, а с недавних пор и рыцарями Родосского ордена. Я хотел узнать у сэра Фрэнсиса, как лучше добраться до Пальмиры и с какими неприятностями можно столкнуться в пути.
- Но само отсутствие сэра Фрэнсиса никак не могло истощить твой кошелек, Брайен, - сказал Джим. - Может быть, у тебя украли деньги?
- Трудно найти грабителя, который смог бы отобрать у меня деньги. Дело не в этом. У сэра Фрэнсиса на Кипре много друзей. И я разыскал их с помощью людей, которым представлялся как родственник сэра Фрэнсиса. В каждом доме я находил радушный прием. Но приходилось все время менять хозяев. Один рыцарь, у которого я останавливался, кое-что слышал о Пальмире, но не знал, как туда добраться. Другой знал путь, но почти ничего о самом городе. Третий мог назвать лишь суда, курсирующие между Кипром и Триполи, ближайшим к Пальмире портом. Ты же знаешь, Джеймс, Пальмира стоит не на море.
- И что же дальше? - спросил Джим.
- В каждом доме меня поили и кормили, а развлечение было везде одно - игра в кости.
- Так ты проиграл все свои деньги?
- Нет. Самую малость. Я играл осторожно. В епископстве меня представили сэру Мортимору, который оказался там по каким-то делам. Он присоединился к игре, и я выиграл.
- Выиграл? - удивленно воскликнул Джим.
- Выиграл, и порядочно. Когда встали из-за стола, я был богаче, чем в день моего приезда на Кипр. И все, что выиграл, я получил с сэра Мортимора, который, кажется, только и делает, что играет в кости да пьет вино. Я сам могу изрядно выпить, ты же знаешь, но до сэра Мортимора мне далеко.
- В это можно поверить, - сказал Джим.
- Сэр Мортимор пригласил меня на несколько дней к себе, и я не мог отказаться. Мы собирались порыбачить. Сэр Мортимор вознамерился показать мне, как ловят рыбу с лодки на обычный шнур. И не простую, а огромную, с человеческий рост. Обещал показать настоящее единоборство человека с такой махиной. У себя в Англии мы ловим рыбу на обыкновенную удочку. Выловить там большую рыбину - настоящая редкость. Я и не устоял. И в первые дни мы действительно рыбачили. Я получил огромное удовольствие, Джеймс.
- Охотно верю. Но куда же делись деньги? Ты сказал, что после игры в кости в епископстве у тебя в кармане оказалась некая сумма, превышающая ту, с которой ты отправился в путь.
- Не ту, с которой я отправился в путь, а ту, с которой я появился на Кипре, - назидательно изрек Брайен.
- Ах да, конечно, - согласился Джим.
- Вечерами мы играли в кости. По всей вероятности, мой выигрыш в епископстве объяснялся невероятным везением. Здесь же, в замке, удача начисто отвернулась от меня. Я постоянно проигрывал. И теперь я почти без денег. Я не могу уехать не отыгравшись. А даже если бы и мог, чувство долга не позволяет мне оставить сэра Мортимора в минуту опасности.
- Не думаю, что сам сэр Мортимор рассчитывает в игре только на удачу. Так ты говоришь, что играл с ним в кости в епископстве. И постоянно выигрывал. А здесь, в замке, проиграл почти все, что имел. Вы играли костями, принадлежащими сэру Мортимору?
- Конечно, - ответил Брайен. - Я никогда не беру с собой кости, чтобы не проиграть то немногое, что имею. Боюсь войти в азарт, а то мне еще придет в голову поставить на кон Бланшара де Тура.
Джим понимающе кивнул. Чтобы купить Бланшара, Брайен распродал чуть ли не все свое имущество. Хорошо еще, что не продал замок, хотя вряд ли на него нашелся бы покупатель. Правда, Бланшар того стоил. Это был мощный жеребец белой масти, умный и быстрый, с нравом настоящего бойца. На такого коня раскошелился бы и принц. Бланшар вносил немалую лепту в победы Брайена на турнирах. А турниры давали Брайену средства к существованию.
- Но ты же не хочешь сказать, что сэр Мортимор играет нечестно. - Брайен в недоумении поднял брови. - Рыцарь не позволит себе этого. Я знаю, есть мошенники, с которыми благородный человек никогда не сядет за один стол. Но сэр Мортимор... У него здесь замок. Ему не обойтись без помощи соседей. Вряд ли он станет рисковать своим положением. Все тайное когда-нибудь становится явным.
- Может, ты и прав, Брайен, - сказал Джим, - но ты кое о чем забываешь.
- О чем еще? - Брайен еле сдерживался.
- Мы находимся в той части мира, где посягательство на чужой карман считается обычным делом. Хотя, как мы с тобой знаем, обобрать приезжего могут где угодно. А ты здесь посторонний. Желанная добыча для всякого.
- Он не отважился бы! - воскликнул Брайен.
- Насколько я понял, сэр Мортимор любит рисковать и не откладывает дела в долгий ящик, - сказал Джим.
Брайен все больше и больше мрачнел. Казалось, он был уязвлен до глубины души.
- Клянусь Богом, если он только посмел... - Брайен замолчал. Вспышка ярости сменилась апатией. - Теперь все равно уже ничего не поделаешь, - вздохнул он. - Последнее дело сваливать неудачу на другого, не имея веских доказательств. Но я должен сыграть с ним еще раз, если хочу вернуть свои деньги. Да и нет другого пути проверить, честно ли он играет.
- Для тебя, может, и нет, - сказал Джим.
Он вспомнил о магии. Но как воспользоваться ею, чтобы проверить честность рыцаря? Должен же быть какой-то способ.
- Если сэр Мортимор не будет возражать, что я сижу и наблюдаю за вашей игрой... если он не заподозрит, что я специально слежу за ним...
- Ему это и в голову не придет, - выпалил Брайен. - Хотя нет. Клянусь святым Жилем, может, ты и прав. Он заподозрит неладное. Но как не вспугнуть его, ума не приложу.
- А что, если поступить так, Брайен? - после некоторого размышления предложил Джим. - Ты говорил, что сэр Мортимор - храбрый человек и не откажется от брошенного ему вызова.
Брайен в недоумении посмотрел на Джима:
- Конечно, не откажется. Храбрости ему не занимать.
- В таком случае тебе нужно подгадать момент, когда он не сможет долго рассиживаться за костями и постарается поскорее покончить с тобой. Тогда уж ему точно не будет дела до меня. К примеру, ты вызовешь сэра Мортимора на игру, когда зашевелятся пираты и потеря времени за костями и вином будет сопряжена с риском, на который не пошли бы благоразумные люди. Ты сможешь это сделать, Брайен?
- Конечно. Но у меня почти не осталось денег. Нечем заинтересовать сэра Мортимора. Мне неудобно просить тебя, Джеймс, но если можешь...
- О чем речь, - перебил его Джим, - деньги я тебе дам. Ноги сами понесут сэра Мортимора к столу.
С помощью магии Джим мог раздобыть любые деньги. Конечно, позаимствованное надо вернуть в двадцать четыре часа, да и использование дармовых денег для обмана ближнего в Царстве магов не поощрялось. Но здесь был особый случай. Вывести мошенника на чистую воду - дело благородное.
- Надо только дождаться, когда пираты перейдут к решительным действиям, - заключил Джим.

Глава 10

Может, сэр Мортимор и мошенничал за игорным столом, но пророком он оказался хорошим.
Джим проснулся среди ночи от неимоверного грохота. Казалось, замок разваливался на части. Страшный удар потряс стену в каких-то шести футах от головы Джима. И сразу все смолкло. В комнате стояла непроглядная тьма, лишь в камине тлели последние угольки.
- Пираты бомбардируют замок, - раздался в темноте голос Брайена. - Кидают камни с нагорья. Зря стараются. Камни лишь задевают обращенную к морю сторону башни. Завтра полюбуешься на эти булыжники с крыши.
- Ладно, - согласился Джим и тут же заснул.
Пираты, по-видимому, вняли голосу Брайена - оставшаяся часть ночи прошла спокойно. Утром следующего дня Джим с Брайеном были на крыше. Разглядывая с площадки валяющиеся внизу небольшие белесые камни, трудно было поверить, что они произвели ночью столько шума.
Ближе к полудню пираты снова зашевелились. На лестнице, ведущей к подножию замка, показался небольшой отряд. Над головами пираты несли широкий деревянный щит, прикрывавший весь отряд. Нетрудно было догадаться, что под прикрытием защитного сооружения марокканцы вознамерились подойти к башне и, выбрав подходящее место, прислонить щит к стене так, чтобы работать под ним, как под крышей, не опасаясь града камней или стрел сверху.
- Собираются сделать подкоп, чтобы ослабить кладку. А может, им взбрело в голову вынуть несколько камней и проделать в стене брешь, - сказал сэр Мортимор. - Только у них ничего не выйдет. Башня стоит на скале в специально выбранной в склоне нише.
Джим с Брайеном снова оказались на крыше, на этот раз вместе с рыцарем. Ожидания наблюдателей оправдались. Марокканцы подошли к основанию башни и, загородившись щитом, принялись за работу. На этот раз пиратов никто не обстреливал.
- Если они будут так продолжать, то рано или поздно проломят стену, - сказал Брайен, вопросительно посмотрев на рыцаря. - Рискну предположить, что через несколько дней они своего добьются.
- Этого не случится, - сказал сэр Мортимор. - Пираты не отличаются терпением. Короткий бой, быстрая победа - о другом они и не помышляют. Длительная осада не для здешних мест. Где-нибудь на севере, вдали от моря, я бы не стал пренебрегать такой угрозой.
- Ты воевал на континенте, сэр Мортимор? - спросил Брайен.
- Приходилось, - коротко ответил рыцарь и жестом предложил Джиму с Брайеном спуститься в замок.
Сэр Мортимор, снова оказался прав. Под вечер работы под укрытием стали стихать, и наконец поддерживаемый снизу щит пополз вниз по лестнице. Но путь назад оказался непростым. В дело вступили пращники. Они целились между щитом и землей, в ноги пиратов. И не промахивались. И все-таки щит добрался до места назначения, не потеряв ни одного из носильщиков. Все пираты унесли ноги.
Следующая ночь началась спокойно. Лишь из деревни доносились песни и отдельные крики.
- Я думал, пираты сожгут деревню, - сказал Джим, выглядывая в бойницу.
Вдали, как два маяка, горели факелы - по одному на каждой галере. Еще несколько факелов перемещались во тьме ночи - пираты разгуливали по деревне.
- Они пока не торопятся. Наверное, нужна крыша над головой, - сказал Брайен. - Я мало смыслю в войне. Вот сэр Мортимор - другое дело. Успел повоевать на континенте. Может быть, в южной Европе или во Франции. Или даже на Дальнем Востоке против язычников.
Джим обернулся. Лунный свет, пробивающийся в комнату сквозь бойницы, был слишком тусклым. Лица Брайена было не разглядеть.
- Ты, никак, в восторге от нашего хозяина, Брайен?
- Видно, что он воин, - сказал Брайен. - Мне до него далеко. Я прилично владею копьем, да и другим оружием, но на войне не был. Принимал участие лишь в небольших стычках во Франции. А о больших сражениях, осадах и настоящих бойнях знаю лишь понаслышке.
Джим пришел в легкое замешательство. Брайен не выпускал из рук оружия чуть ли не с пятнадцати лет, когда, унаследовав после, смерти отца замок Смит, начал сам зарабатывать на жизнь. Вряд ли ему стоило восхищаться человеком, чьи поступки еще требовали объяснения. Но возражать Брайену было бесполезно, и Джим промолчал.
Поспать до утра так и не удалось. Джима разбудили шум голосов и топот ног на лестнице. Камин разгорелся - Брайен только что подбросил дров. Теперь он одевался. Надел штаны, сапоги, перепоясался рыцарским поясом с мечом. На полуобнаженном теле Брайена мазками, нанесенными черной краской, проступали полоски шрамов.
- Пираты вознамерились проломить входную дверь, - сказал Брайен. - Лучше встать и вооружиться, Джеймс.
Джим начал одеваться. Возможность сразиться с пиратами энтузиазма не вызывала. Обычная драка еще куда ни шло. Высокий рост и крепкое телосложение, как правило, давали преимущество перед противником. С мечом же Джим был не в ладах.
Одевшись, Джим и Брайен вышли из комнаты и двинулись на шум вниз по лестнице. На втором этаже они услышали доносившийся снизу голос сэра Мортимора. Рыцарь раздавал команды.
- Внизу не более тридцати человек! Ничего не предпринимать, пока не выломают входную дверь. Если ее сломают, откроете вторую дверь. Только на миг, на время нашего залпа. Пращникам и лучникам не зевать. После залпа дверь закрыть на засов. И смотрите, чтобы ни один пират не проскочил в замок. Остальные - с соломой на крышу. Не забывайте поддерживать огонь под котлом. Горящая солома; да еще с маслом, головорезам не помещает. Бопре!
- Я здесь, сэр Мортимор. - Из окружавших рыцаря людей выступил второй по положению человек в замке.
- Оставь себе столько пращников, сколько понадобится, чтобы отбить атаку. Остальных пошли на крышу. Лишних лучников тоже. Проверь, готовы ли факелы.
- Факелы готовы, сэр Мортимор. Пращники и лучники отобраны. Дальше коридора пираты не пройдут. Я обо всем позабочусь.
Выслушав Бопре, рыцарь обернулся и увидел Джима с Брайеном, спускавшихся по лестнице.
- Если не возражаете, поднимемся на крышу, господа, - предложил сэр Мортимор и устремился вверх мимо Джима с Брайеном, чуть не прижав обоих к стене.
Ноги Джима еще не отошли от предыдущего восхождения. Нечего было и думать состязаться с рыцарем в скорости, да того уже и след простыл. В голове не укладывалось, как можно единым махом подняться в пятый этаж, всякий раз перешагивая через десятидюймовую ступеньку. А в том, что сэр Мортимор не изменит себе и дальше, Джим не сомневался. Сейчас рыцарь, должно быть, уже на площадке.
Но восхождению и на этот раз пришел конец. Джим с Брайеном оказались на крыше. Под защитой зубцов стены стояли с зажженными факелами в руках люди сэра Мортимора, а у края площадки - над дверью вниз - громоздилась приличная куча соломы.
Сэр Мортимор стоял, расставив ноги, и выжидательно смотрел на все прибывающих на крышу людей с соломой в руках. Куча росла. В топке под котлом с маслом ярко горел огонь, а сам котел высился у отверстия в крыше над коридорчиком между двумя дверьми на первом этаже. Вылить содержимое посудины в отверстие не составляло никакого труда - надо было лишь наклонить котел, который свободно вращался на двух соосных металлических шкворнях. Жар от топки чувствовался даже на расстоянии в десять футов. Стоило удивиться, когда сэр Мортимор подошел к котлу и небрежно сунул указательный палец в масло.
- Готово, - сказал рыцарь и отошел в сторону. Следов ожога или хотя бы покраснения на пальце рыцаря не наблюдалось. Джим сообразил, что масло еще не нагрелось до точки кипения. На это требовалось время - котел был полон. - Наполнить ведра! - скомандовал сэр Мортимор. - Ставьте их у стены над входной дверью. Пять человек остаются у наполненных ведер.
К котлу подбежали двое. Орудуя длинным железным прутом, они принялись наклонять котел, пока масло не полилось в первое ведро, подставленное под носик посудины.
Операция повторилась не менее десяти раз - к котлу подносили все новые ведра, а наполненные маслом ставили у стены.
На крыше появился посыльный.
- Сэр Мортимор, - запыхавшись, проговорил он, - Бопре просил передать, что пираты вряд ли быстро справятся с дверью. Они бьют тараном, по существу, в одно место. Бопре, с позволения сэра Мортимора, склонен полагать, что в темноте на крутой лестнице пиратам еще пыхтеть и пыхтеть.
- Хорошо. Передай Бопре, что мы им посветим. - Сэр Мортимор хмыкнул и жестом отпустил посыльного. Рыцарь оглядел площадку. - Хватит соломы. Бросать вниз по моей команде, и как можно ближе к двери. Солома разлетится. Давайте!
Сэр Мортимор первым выгреб из кучи охапку соломы и на вытянутых руках бросил ее вниз. Стараниями людей рыцаря оставшаяся солома полетела туда же. На помощь подбежали даже дозорные с противоположной стороны башни. На всю операцию ушло менее двух минут.
- Масло! - скомандовал сэр Мортимор. Приставленные к ведрам люди подняли их и, сменяя друг друга, принялись лить масло вниз.
- Факелы! - в очередной раз скомандовал рыцарь. Приказ был тут же исполнен - факелы последовали за соломой и маслом.
Внизу, ступенькой или двумя ниже двери, взметнулось пламя - пропитавшаяся маслом солома загорелась сразу же.
- Пращники!
Помогавшие до того сбрасывать солому пращники уже раскручивали над головами свое оружие. По команде сэра Мортимора они подошли к ограждению и произвели залп по лестнице, откуда и без того доносились душераздирающие крики пиратов.
Прорвало и людей сэра Мортимора - на башне нарастал победный рев.
- Они бегут! - пронзительно крикнул кто-то, перекрыв все голоса.
- Никто не должен уйти, - протрубил сэр Мортимор. - Пращники, не зевайте.
В дверь внизу уже никто не ломился. Два последних пирата, объятые пламенем, скатились с лестницы. Недалеко от двери пылал настоящий костер, в котором тут и там, как еще не разгоревшиеся поленья, темнели тела поверженных пиратов. В горевшей соломе лежал и таран, пока едва тронутый пламенем. Ударный торец бревна был скошен - пираты предусмотрели, что им предстоит таранить дверь с крутой лестницы.
- Вылейте масло на эту деревяшку, - распорядился сэр Мортимор, - и подкиньте соломы, если понадобится. Пусть бревно горит. - Рыцарь поискал и нашел глазами посыльного:
- Передай Бопре, пусть оставит у себя шесть человек. Остальных пращников и лучников - на крышу.
- Слушаюсь, милорд. - Посыльный метнулся к лестнице.
В деревне стоял настоящий гвалт - собравшиеся по домам марокканцы разбирались, кто прав, кто виноват. Пращники на башне остались без дела - ни один из пиратов и носа не показывал из-за укрытия.
- Не выпить ли нам вина? - вспомнил сэр Мортимор о Джиме с Брайеном.
Приглашение было принято, и все трое отправились по лестнице этажом ниже. Казалось, Джиму было не привыкать к новым для него нравам, и все же после безжалостной расправы с пиратами он чувствовал себя не в своей тарелке. Оставалось следовать невозмутимости Брайена. В комнате слуги ставили на стол кубки с вином. Как по волшебству, усмехнулся Джим. Не иначе как всепроникающий голос рыцаря вершит магию. Появился еще один слуга. Из кухни снизу он принес сыр, хлеб и холодное мясо. Джиму было не по себе. Давала себя знать духота, особенно после пребывания на воздухе. На башне дышалось легче, хоть и было холодно. Теперь даже доспехи, казалось, сковывали движение. Да и внутреннее напряжение не давало расслабиться.
Камин догорел - угли тлели, отдавая последнее тепло. Джим вздрогнул, - свесившись вниз головой, из камина выглядывал гоблин. Увидев Джима, Гоб расплылся в улыбке и исчез.
К счастью, сэр Мортимор сидел к камину спиной. Да нет, решил Джим, Гоб не так прост, чтобы показаться незнакомому человеку. Сейчас, кроме самого Джима и Брайена, гоблина никто не мог увидеть. И как это Гоб попал из одного камина в другой? Наверное, поднялся по одному дымоходу и опустился по другому. А может быть, Гоб успел обследовать все камины и печи в замке.
Размышления Джима прервал Брайен:
- Если я не ошибаюсь, сэр Мортимор, ты сказал, что входная дверь - единственное уязвимое место в замке. Теперь, когда атака отбита, о пиратах можно особенно и не думать?
Сэр Мортимор поставил кубок на стол:
- В сложившейся ситуации - да. Пиратов слишком мало, да и вооружены они плохо. Но если бы перед стенами замка появилась лучше организованная группа, более многочисленная, со стенобитными орудиями, порохом, а может быть, и бомбардами, пришлось бы поломать голову. Опыт ведения боевых действий на континенте научил меня не сидеть сложа руки, а готовиться к неожиданностям.
- Ты так и не хочешь, чтобы я поджег их галеры? - спросил Брайен.
- Я не хочу терять людей, - сухо ответил сэр Мортимор. - Если ты думаешь, что твоя вылазка обойдется без потерь, то ошибаешься. Более того, если говорить без обиняков, ты не прав и в том, что замку ничего не грозит.
- Я только повторил твои слова, - сказал Брайен. - Ты сам утверждал, что проникнуть в замок можно только через входную дверь. А судя по тому, что я видел сегодня ночью, пиратам это никогда не удастся.
- Боже мой! - воскликнул сэр Мортимор, ударив ладонью по столу. - То, что ты видел сегодня ночью, - сущие пустяки. Против нас могут найтись силы и посолиднее. Соберется вдоволь молодцов, и те возьмут замок штурмом. Или кому-то взбредет в голову притащить сюда стенобитные машины. Всякое может быть.
Напряженность за столом нарастала. Джим чувствовал себя скованно. Когда два рыцаря разговаривают на повышенных тонах, вместо того чтобы вести светскую беседу, до поединка рукой подать.
- Но пока этим и не пахнет, - возразил Брайен.
- Пока нет, - согласился сэр Мортимор. - Но ты предлагаешь сжечь их галеры. Это отрежет пиратам путь к отступлению. Им ничего не останется, как еще раз попытаться овладеть замком. Сейчас они берегут свои шкуры, хотя и не прочь поживиться за чужой счет. Но если загнать их в угол, они будут драться, как обреченные. Из людей, знающих цену жизни, они превратятся в людей, готовых сражаться до конца, не страшась смерти.
Подавшись вперед, сэр Мортимор и Брайен буравили друг друга взглядами.
- Если у них не останется выбора, - продолжал рыцарь, - пираты пошлют под стены замка новых людей и в конце концов выломают дверь, не считаясь с потерями. Первые ряды пиратов сменятся вторыми, вторые - третьими и так далее.
- Но всему есть предел, когда-нибудь они остановятся, - сказал Брайен.
- Не обязательно. Если марокканцы объявят джихад, священную войну мусульман против неверных, они будут драться до последнего. Они пришлют к двери замка людей, и те погибнут, пришлют новых людей, и те погибнут тоже. В конце концов пираты прорвутся в коридор, и первые из них примут смерть от рук пращников и лучников, вторые сварятся в масле, но придет время, и пираты выломают внутреннюю дверь, и тогда уже умрем мы.
Джим чувствовал, что пора вмешаться. Головы сэра Мортимора и Брайена чуть ли не касались друг друга.
- Я мало знаком с местными нравами, - как можно миролюбивее проговорил Джим, - и не могу понять, почему пиратам, если они потеряют свои корабли, придется обязательно штурмовать замок. Насколько я понимаю, большинство пиратов - мусульмане. В епископстве есть их единоверцы. И если пираты останутся без галер, почему бы им - по двое, по трое - не пробраться в епископство и не обратиться за помощью к своим братьям по вере? Я думаю, те смогли бы помочь им сесть на корабль, чтобы вернуться на родину.

Предыдущая страница 4 Следующая страница


5 Гордон Диксон

- Ну и ну! - Сэр Мортимор переключился на Джима, пронзив его взглядом. - Ты действительно мало знаком с местными нравами, а попросту говоря, вообще ничего о них не знаешь. С чего это ты решил, что марокканцы унесут ноги с помощью единоверцев? Пираты показали себя во всей красе. Не успеют первые из них показаться в епископстве, как о бесчинствах головорезов узнают мои друзья, христианские рыцари.
- Если так, - сказал Джим примирительно, - тогда, конечно...
Сэр Мортимор не дал ему продолжить:
- А с местными мусульманами у меня деловые связи. Мои партнеры не станут церемониться с пиратами, я уж об этом позабочусь. Скрутят и первых, и вторых, и третьих, сколько бы их ни появилось в епископстве. А заодно повяжут и тех, кто покажется им подозрительными, какую бы личину они на себя ни нацепили и как бы правдоподобно ни выглядел их рассказ о причинах появления на острове. Ничего хорошего пришельцев не ждет. Только суд и бесславный конец. Люди в епископстве - и христиане, и мусульмане - не заинтересованы ни в моей смерти, ни в разрушении моего замка. Кое у кого на руках мои долговые расписки, а пленившие пиратов будут рассчитывать на вознаграждение. Так что, сэр Джеймс, ты еще меньше разбираешься в местных делах, чем думаешь, раз не видишь дальше собственного носа.
Теперь уже Джим оказался в затруднительном положении. Неучтивость сэра Мортимора по отношению к Брайену сменилась неучтивостью по отношению к Джиму. Если Джим хотел называться рыцарем и впредь, он должен был принять мужественное решение и поступить так, как чуть не поступил Брайен или... быстро найти другой выход из положения.

Глава 11

Джим вспомнил, как однажды - при первой встрече с Брайеном - ему удалось выйти из затруднительного положения, вовремя ввернув рассказ о социальном обеспечении граждан. Может быть, стоило и сейчас воспользоваться аксессуарами двадцатого века. Джим добродушно улыбнулся:
- Я перед тобой в неоплатном долгу, сэр Мортимор. Ты прямо-таки открыл мне глаза. Последние несколько дней я был обеспокоен метеорологической обстановкой в замке. Мне казалось, существует опасность сближения области низкого атмосферного давления с областью высокого атмосферного давления. Но твои объяснения успокоили меня.
Губы сэра Мортимора, которые при первых словах Джима начали складываться в нечто весьма напоминающее презрительную усмешку, неожиданно онемели, а затем и вовсе сомкнулись. Похоже, и Брайен был сбит с толку.
- Обстоятельства сложились так, что я перестал заниматься магией, - бодро продолжал Джим, - поэтому мое беспокойство было вполне оправдано Если бы не крайняя необходимость, я не стал бы отвлекать ваше с сэром Брайеном внимание на вопросы чисто метеорологического и астрофизического свойства.
Сэр Мортимор вопросительно посмотрел на Брайена.
- Сэр Джеймс маг, - сухо пояснил Брайен. - Ты помнишь, он отказался играть в кости. Служение своему искусству для него превыше всего.
- Конечно, я слышал о занятиях сэра Джеймса. Он может превращаться в дракона. Но я думал, что на этом все и кончается. Решил, что игра в кости может каким-то образом помешать этому превращению.
- Не только она, - заверил Брайен. - Устав его ордена чрезвычайно строг. К примеру, сэру Джеймсу не дозволено спать на кровати. Он спит, как подвергнутый епитимье, только на тюфяке, который постоянно возит с собой.
Пришел черед удивиться Джиму. Он и представить себе не мог, что его матрас, тщательно обработанный специальным составом против паразитов, вызывает у Брайена такие ассоциации.
Сэр Мортимор побледнел.
- Сэр Джеймс, - тихо проговорил рыцарь, - прими мои извинения, если я по запальчивости тебя чем-то обидел. Я разговаривал с тобой как с рыцарем. Не имел ни малейшего представления, что ты маг.
О таком повороте событий Джим и не мечтал - сэр Мортимор принес извинения.
- Прошу тебя, не называй меня магом, - поспешно сказал Джим. - Я знаком лишь с началами магии. Магами можно называть тех, кто постиг всю глубину науки, таких, например, как мой учитель Каролинус. Ты ничем не обидел меня, сэр Мортимор. Мы здесь все рыцари. Оставим в покое магию. Я буду говорить с тобой как с рыцарем и буду признателен, если ты ответишь мне тем же.
- Очень великодушно с твоей стороны, сэр Джеймс, - произнес сэр Мортимор. - Ты должен понимать, мы здесь, на Кипре, оторваны от европейского общества. Я и раньше не отличался кротостью нрава, а теперь совсем огрубел. За словом в карман не лезу. В последние дни особенно. Не просто добиться, чтобы твои приказы выполнялись неукоснительно. С людьми рангом ниже я не церемонюсь, но и с равными по положению допускаю вольности. Буду тебе крайне признателен, сэр Джеймс, если ты не сочтешь за труд при случае поправлять меня. Это пойдет мне на пользу, и уж, во всяком случае, я смогу вовремя принести извинения.
Джима хватило лишь на нечленораздельный звук - дать внятный ответ он был просто не в состоянии.
Сэр Мортимор первым пришел в себя. Его щеки порозовели.
- Я тебе очень благодарен, сэр Джеймс... Какого черта! - Последние слова сэра Мортимора достались Бопре, который вошел в комнату и ждал, когда на него обратят внимание. - Что случилось?
Вспышка рыцаря не произвела на Бопре никакого впечатления. Казалось, второй по положению человек в замке был высечен из камня.
- Прошу прощения, милорд. В деревне оживились пираты! Видно, не могут смириться с поражением. Огонь под дверью погас. Сейчас темно. Можно выпустить через лаз в двери разведчика. Я могу пойти и сам. Не составит труда прокрасться к домам и узнать, что замышляют пираты. - Голос Бопре не отличался колоритностью. Та же монотонность, которую Джим слышал и раньше.
- Не надо, Бопре, - сказал сэр Мортимор. - До рассвета ничего не случится. А там посмотрим. Может быть, пираты попытаются найти другой путь к двери, более безопасный. Но только не в темноте. Не сейчас.
Бопре переступал с ноги на ногу.
- Можешь идти, - сказал рыцарь. Бопре вышел из комнаты. Сэр Мортимор повернулся к Джиму:
- Ты удовлетворен моими объяснениями, сэр Джеймс? Не считаешь, что я держу на кого-то зло?
- У меня этого и в мыслях не было, - ответил Джим.
- Ну и прекрасно, - сказал сэр Мортимор. - А теперь, господа, не выпить ли нам немного вина? Да и отправиться по койкам не помешает. Силы нам еще могут понадобиться. Кстати, сэр Джеймс, мне пришла в голову одна мысль. Прости меня за невежество и не сочти мой вопрос очередным выпадом, только я хотел бы узнать, нельзя ли использовать твою магию для защиты замка. У меня есть кое-какие сбережения. За свою помощь ты мог бы назначить цену, которую сочтешь справедливой.
- Должен разочаровать тебя, сэр Мортимор, - ответил Джим. - Я не торгую магией.
- Конечно, конечно... - замялся сэр Мортимор. - Тогда не поговорить ли нам о чем-нибудь другом, господа? Между нами говоря, я не ожидал, что мы так легко отобьем штурм. Может быть, этим морским разбойникам за их труды назначена не такая уж большая награда. Вот они и не очень стараются. В море можно наловить рыбы, да и в деревне, по домам, можно наскрести кое-какой еды, но рано или поздно у разбойников кончится провиант. Может случиться так, что после пары бесплодных попыток овладеть замком пираты просто-напросто сядут на свои галеры и уберутся восвояси. Насколько я знаю, такое уже бывало.
- Я рассказал сэру Джеймсу, как мы ловили рыбу, сэр Мортимор, - вступил в разговор Брайен, стараясь не смотреть на Джима, - и о том удовольствии, которое я получил. Все вышло по-твоему. Мы действительно поймали настоящую громадину. А чего стоило втащить ее в лодку! Было бы неплохо взять в море и сэра Джеймса. Если пираты в самом деле уберутся, он мог бы попытать счастья.
- Да нет ничего проще, - сказал сэр Мортимор и сделал большой глоток из кубка. - Я никогда не забуду свой первый выход в море здесь, на острове... Еще вина! - неожиданно громыхнул рыцарь. - До того я ловил всякую мелочь вроде морских собак, которые сами идут на крючок. Буду счастлив взять тебя с собой, сэр Джеймс. Кончится осада, и мы выйдем в море.
- Благодарю тебя, сэр Мортимор, - сказал Джим. - Поживем, увидим. Ты не забыл, Брайен, что у нас дела? Ты и так уже задержался на Кипре.
- Да ничего страшного, вы могли бы пробыть здесь еще несколько дней, - сказал сэр Мортимор. - Как только эти разбойники уберутся, мы сможем неплохо провести время. Сэр Джеймс, ты сказал, что не торгуешь магией. Твоя позиция заслуживает уважения. Но думаю, с помощью магии можно заработать кучу денег. Мне не раз приходило в голову, не заняться ли магией самому. Я бы сумел извлечь из нее пользу. Да все недосуг было. Чтобы овладеть магическими приемами, понадобится, пожалуй, недели две, а то и больше. Я полагаю, здесь важна ловкость рук, а остальное приложится.
- Не совсем так, - ответил Джим. Он вспомнил, каких трудов ему стоило изучение магии. А чему он научился? Совсем немногому. И это несмотря на помощь Каролинуса. - Магические приемы - это далеко не все.
- Что ты говоришь! - Сэр Мортимор задумчиво посмотрел на Джима. - Неужели рыцарь не сможет постичь эту науку хотя бы за несколько месяцев? У меня ловкие руки. Своим друзьям я даже показываю маленькие фокусы. Предметы исчезают и появляются сами собой. Конечно, это всего лишь фокусы, а не магия. Но все в один голос заявляют, что стоит мне попрактиковаться, и я смогу стать непревзойденным магом. Так ты считаешь, сэр Джеймс, чтобы овладеть магией, понадобится год или около того?
- Несомненно, - безапелляционно ответил Джим.
- Что поделаешь, - вздохнул сэр Мортимор. Смирение хозяина замка показалось Джиму наигранным.
- Сколько, по-твоему, надо лет, чтобы стать рыцарем?
- Рыцарем? Да ты и сам знаешь. На это уходит чуть ли не вся жизнь.
- Маги должны жить намного дольше рыцарей, - сказал Джим. - Магам тоже требуется целая жизнь, чтобы овладеть своим искусством.
Сэр Мортимор в недоумении нахмурил брови. Постепенно приговор Джима дошел до его сознания. Складка между бровями разгладилась, а на щеках выступило нечто вроде румянца. Но рыцарь не успел сказать свое слово - в комнате снова появился Бопре.
- Прошу прощения, милорд, - монотонно проговорил вошедший. - Деревенский плотник, что у нас в замке, через лаз двери услышал, что пираты принялись за работу. Забивают в землю колья ниже лестницы, а в деревне что-то строят. Плотник клянется, что слышал визг пилы. Он просит разрешения сделать вылазку и узнать обо всем на месте.
- Мы не можем рисковать единственным плотником. Неужели нельзя найти кого-нибудь другого?
- Есть человек, который немного смыслит в плотницком деле.
- Так распорядись, Бопре, - сказал сэр Мортимор. - Займись этим сам и не беспокой меня по пустякам.
Бопре отправился вниз по лестнице. Слуга, явившийся по зову хозяина замка, разлил вино. Оно оказалось не лишним - сэр Мортимор тут же успокоил свои нервы.
- Надеюсь, господа, нас больше не будут тревожить, - сказал сэр Мортимор. - Жаль, что ты лишен удовольствия сыграть в кости, сэр Джеймс. Ума не приложу, чем еще можно заняться. А предложить сэру Брайену сыграть небольшую партию перед тем, как отправиться спать, у меня язык не поворачивается. Тебе пришлось бы сидеть в одиночестве и скучать.
- Не обращайте на меня внимания, - сказал Джим. - Я люблю смотреть, как играют другие. Наблюдать за играющими - это почти как играть самому.
- В таком случае, - начал сэр Мортимор, обращаясь к Брайену, - что ты скажешь о небольшом матче, сэр? У меня и кости, как нарочно, с собой. Да и те деньги, которые, я выиграл в прошлый раз.
- Тем лучше, - сказал Брайен. - У меня деньги тоже с собой. Не надо спускаться в комнату.
Брайен полез в висящий на поясе кошель и выгреб из него полную горсть французских золотых мутондоров. На них стоило посмотреть - размер монет внушал уважение. Сэра Мортимора ждать не пришлось. На столе появились почти не уступающие по размеру мутондорам Брайена серебряные монеты, пересыпанные мелочью.
- Десять серебряных монет за одну золотую пойдет? - спросил сэр Мортимор у Брайена.
- Ни малейшего возражения, - согласился Брайен. Игра началась. К удивлению Джима, Брайен тотчас же стал выигрывать. Он выиграл четыре раза подряд, затем раз проиграл и снова выиграл три раза. Оба игрока были всецело поглощены игрой. Их глаза так и бегали за кубиками. На Джима никто не обращал внимания.
К своему сожалению, Джим так до сих пор и не уяснил, как можно уличить сэра Мортимора в нечестной игре, если только тот действительно мошенничал. Может, все-таки воспользоваться магией, подумал Джим, но тут же отбросил эту крамольную мысль.
Да и была ли необходимость следить за хозяином замка? Брайен продолжал выигрывать в среднем три кона из пяти. Серебро сэра Мортимора быстро перекочевывало на противоположную сторону стола. Сэр Мортимор, конечно, мог заранее запланировать свой проигрыш, чтобы отвести от себя подозрения. Стоило ли лезть на рожон после того, как он свыкся с мыслью, что Джим самый что ни на есть маг.
Хозяин замка мог проигрывать умышленно. А мог решить, что в этот вечер лучше играть честно и Брайену просто везет. Возможно, конечно, что подозрения Джима вообще ошибочны.
Выигрыш Брайена в епископстве и проигрыш в замке могли объясняться непостоянством фортуны. В первый раз повезло Брайену, а во второй - сэру Мортимору. Такое случается сплошь и рядом и при честной игре. А если сэр Мортимор играет честно, Брайену остается уповать лишь на везение.
Игра продолжалась. На время удача отвернулась от Брайена. Он проиграл несколько раз подряд, но затем снова стал выигрывать. Деньги сэра Мортимора быстро таяли. Все шло к малоприятной альтернативе: или закончить игру или отправиться за новыми деньгами.
- Сегодня мне не везет, - наконец заключил сэр Мортимор. - Но нет худа без добра. Мы, по крайней мере, отвлеклись от неприятных мыслей и теперь можем спокойно разойтись по своим комнатам. Будем считать, что мы квиты, сэр Брайен.
- Мне, право, неловко, - сказал Брайен. - С моей стороны было бы неблагородно не дать тебе отыграться. Если ты устал, о продолжении игры не может быть и речи. Но уверяю тебя...
- Да я хотел соблюсти приличия, - перебил его сэр Мортимор. - Я и не устал вовсе. Все равно еще не раз обошел бы замок. Если хочешь, продолжим игру. Я не прочь отыграться. Только схожу за деньгами. Приличия требуют, чтобы деньги лежали на столе.
- Ради Бога, - согласился Брайен, упорно не замечая знаков, которые подавал ему Джим. - С удовольствием тебя подожду. Да и сэр Джеймс тоже.
- Я скоро вернусь, - сказал сэр Мортимор.
- Брайен, - сказал Джим, когда рыцарь вышел из комнаты, - надо вовремя остановиться. То, что ты сейчас выиграл, возмещает, по крайней мере, часть твоего проигрыша.
- Это верно, - согласился Брайен. - Но, Джеймс, я должен дать ему шанс. Представь себе, что у моего противника на турнире лопнула подпруга еще до того, как мы скрестили копья. Я бы презирал себя до конца дней, если бы не повернул коня на исходную позицию и не подождал, пока противник не переседлает лошадь.
Появился сэр Мортимор. Он сел за стол и потянулся за кошелем:
- Раз ты ставишь на кон золото, сэр Брайен, я решил не отставать от тебя.
Рыцарь высыпал на стол содержимое кошеля. Против французских мутондоров Брайена сэр Мортимор выставил английские нобли, очень похожие на те, которые Брайен получил несколько месяцев назад за победу на рождественском турнире. Скорее всего, те самые, подумал Джим. На столе было полно денег.
Игра возобновилась. Брайен снова начал выигрывать, потом немного проиграл, а затем удача вернулась к нему. Правда, вторая полоса везения оказалась короче первой. Игра пошла с переменным успехом, и все-таки постепенно золото Брайена перекочевывало к сэру Мортимору. Оба игрока целиком отдались игре. Азарт охватил даже Джима - теперь он не пропускал ни одного хода. Наблюдая за прыгавшими кубиками, Джим все больше и больше убеждался, что сэр Мортимор каким-то образом держит игру в своих руках. Как ему это удавалось, Джим понять не мог. Сэр Мортимор метал кости в одной манере - что перед выигрышем, что перед проигрышем, да и кости были теми же самыми.
И все-таки Джим не мог отделаться от своих подозрений. Более того, они все росли и росли. В игре прослеживалась явная закономерность. Стоило Брайену немного выиграть, как он тут же проигрывал значительно больше, чем перед этим снял с кона. И так повторялось из раза в раз.
Джим постарался вспомнить, что ему вообще известно о мошенничестве в этой игре. Оказалось, немногое. В памяти остались обрывочные сведения всего о двух приемах надувательства. Кажется, о них он где-то читал. Первый прием заключался в том, что ловчила, перед тем как метнуть кости, устанавливал на каждой из них по счастливому перевертышу, а для исполнения второго вроде бы требовались кубики с подточенными ребрами - тогда кости всегда падали нужной стороной кверху.
Но если Джиму не изменяла память, а кубики сэра Мортимора действительно подточены, это бы ничего тому не дало. Брайен бросал бы такие кости с не меньшим успехом.
Тогда, может быть, «счастливый перевертыш»? Но с ним много возни: устанавливай каждый раз на ребро кубика, а после броска снимай, да и метать кубики нужно особым образом. Вряд ли сэр Мортимор стал бы заниматься всю игру подобной процедурой.
Тогда что-то третье. У сэра Мортимора могло оказаться два комплекта костей. Одним он играет сам, а второй подсовывает Брайену. Но это казалось невероятным, как и использование счастливого перевертыша. Если сэр Мортимор подменял одни кости другими, ему приходилось делать это у всех на глазах. А это было попросту невозможно.
Невозможно ли?
Джим вспомнил, что вроде бы в каком-то прочитанном им романе детектив утверждал: когда все вероятные версии преступления оказываются несостоятельными и остается лишь одна, самая немыслимая, она и есть единственно правильная. Оставалось исходить из того, что сэру Мортимору удается каким-то образом манипулировать двумя парами кубиков, и попытаться определить, как он это делает.
Сам Джим ни разу не играл в кости, даже в двадцатом веке. Он был одним из тех немногих людей, которые не пускаются в авантюры, если только на карту не поставлена их жизнь.
Правила игры, за которой наблюдал Джим, были просты. Один из игроков бросал кости и объявлял выпавшее на них число очков, а затем за оговоренное количество попыток пытался выкинуть то же число очков снова. Если ему это удавалось, он выигрывал и вел игру дальше. Если ни одна из попыток не приводила к успеху, он проигрывал и кости переходили к его сопернику. Тот, в свою очередь, бросал кости, объявлял число выпавших очков и пытался за отведенное количество попыток выкинуть выигрышное число очков.
Пора понаблюдать за руками сэра Мортимора, решил Джим. А посмотреть было на что. Руки рыцаря были не только мускулистыми, но и необычайно длинными. Сэр Мортимор нисколько не преувеличивал, говоря об их ловкости. Рыцарь тряс кости в кулаке ладонью книзу, почти над самым столом, а бросал их, резко разводя пальцы в стороны. После броска пальцы рефлекторно возвращались обратно, правда, не собираясь в сжатый кулак. По-видимому, рыцарь одинаково хорошо владел обеими руками, по крайней мере, кости он бросал то правой, то левой.
Брайен бросал кости по-другому. Он тоже сначала тряс их в сжатой руке, но держал кулак мизинцем книзу, будто хотел ударить кулаком по столу, а потом просто поворачивал руку ладонью вниз и тихонько разжимал пальцы.
По сравнению с Брайеном сэр Мортимор расправлялся с маленькими белыми кубиками просто артистично. Если Брайен в совершенстве владел оружием, то за игорным столом он явно уступал в грациозности своему сопернику. Он бросал кости так, как, должно быть, принялся бы за это сам Джим, приведись ему когда-нибудь сесть за игру.
Сэр Мортимор не только виртуозно метал кости, но и манипулировал ими гораздо быстрее Брайена. Едва успев бросить кости на стол, он тут же быстрым движением забирал их обратно в руку. Его пальцы так и мелькали перед глазами Джима. Подозрения росли. Быстрота обращения с кубиками могла быть умышленной, рассчитанной на то, что соперник чего-нибудь не заметит. Если так, то не грех воспользоваться магией, решил Джим, и скрытно понаблюдать за действиями сэра Мортимора. Для этого много энергии не требовалось.
Джим настроил свои глаза так, как настраивают кинокамеру для ускоренной съемки. Теперь он мог воспроизвести действия рыцаря в замедленном темпе.
Проследив, как сэр Мортимор в очередной раз бросает кости, Джим мысленно записал увиденное в памяти. Теперь можно и воспроизвести изображение. Над столом видны руки сэра Мортимора. Одна из них зажата в кулак. Кулак медленно разжимается, большой палец отходит в сторону, остальные пальцы распрямляются. Распрямляются, но не до конца! Кубики остаются в ладони! Другая рука, согнутая в запястье, разгибается, и из рукава на стол падает вторая пара костей. Пальцы, удерживающие на сгибе первую пару кубиков, сжимаются и быстрым движением посылают кубики в рукав.
Это была последняя попытка сэра Мортимора выкинуть выигрышное число. Она была, по-видимому, обречена на неудачу, и кости перешли к Брайену.
Джим перешел на обычное зрение.
Брайен бросил кости. На одном кубике выпало пять очков, на другом - два. Попытки выбросить снова семь очков не удались, и Брайен проиграл. Сэр Мортимор быстро собрал кости, и Джим сразу заметил - уже без помощи магии, - что рыцарю удалось переправить их в пустой рукав, тот самый, в котором они и находились перед тем, как Брайен вступил в игру. В ход пошла первая пара кубиков, извлеченная из другого рукава рыцаря.
Теперь сэр Мортимор тряс кости обеими руками. Он походил на боксера, поздравляющего себя с победой. Выпало восемь очков. С третьей попытки рыцарь выбросил выигрышное число, и Брайену пришлось расстаться с поставленными на кон ноблями. Стало ясно: одна пара кубиков предназначалась для выигрыша, другая - для проигрыша. Сэр Мортимор контролировал игру и по своему усмотрению подсовывал Брайену то одну, то другую пару костей.
Джим удовлетворенно хмыкнул. Вывести сэра Мортимора на чистую воду оказалось непросто. Теперь оставалось с помощью магии восстановить справедливость, помочь Брайену вернуть деньги, а это уже несложно.
Ты не сделаешь этого, - раздался в голове Джима голос Каролинуса.

Глава 12

Неожиданно для себя Джим обнаружил, что лишился тела. Его тело осталось за столом в компании игроков, а сам Джим - совершенно бестелесный - стоял у стола рядом с невесть откуда взявшимся таким же бестелесным Каролинусом. Игрокам за столом было и невдомек, что в комнате появились духи.
- Ты забыл сразу о двух вещах, Джим, - сказал Каролинус. - Неужели ты действительно думаешь, что стоит тратить магическую энергию на то, чтобы вернуть проигравшему его деньги? Запомни, наша великая наука служит делу защиты, а не агрессии. Если ты вернешь Брайену деньги, то попросту ограбишь сэра Мортимора.
- Но он выиграл их нечестным путем.
- Поступки людей - хорошие или плохие, не имеет значения - Департаментом Аудиторства не рассматриваются, а магическая энергия предназначена не для того, чтобы пресекать отдельное зло, а для того, чтобы помочь людям проложить путь к Цивилизации. Если бы маги отвлекались на частности, они бы только и занимались восстановлением справедливости, вместо того чтобы помогать людям познать окружающий мир и самих себя. Магия не должна защищать индивидуума, за исключением тех случаев, когда в защите нуждаются сами маги или люди, находящиеся под их покровительством.
- А Брайен находится под твоим покровительством? - спросил Джим.
- Нет, - лаконично ответил Каролинус.
- Тогда, может быть, под моим?
- На этот вопрос ты должен ответить сам, Джим. Если ты берешь Брайена под защиту, то должен определить, в каких случаях станешь его защищать, будешь ли оберегать его от любой опасности или окажешь ему помощь только сейчас.
- Ты хочешь сказать, я должен установить рамки своей помощи Брайену? И что, я буду на веки вечные связан своим обязательством?
- Вовсе нет, - ответил Каролинус. - Ты можешь в любое время пересмотреть границы своей помощи. Главное - помнить о предназначении магии. Всякий раз, прежде чем оказать помощь своему подопечному, ты должен взвесить, как далеко можешь зайти за ту черту, которая отделяет защиту от нападения.
- Ты говорил, что я забыл сразу о двух вещах, Каролинус. А что второе?
- Что ты скажешь о том, как относится Брайен к кодексу чести?
Джим почувствовал, что ему нанесли удар под ложечку. Если удастся с помощью магии выудить у сэра Мортимора все те деньги, что он выиграл у Брайена, как сам Брайен отнесется к поступку Джима?
Ответ был очевиден. Брайен будет оскорблен до глубины души. По его понятиям, рыцарь не может воспользоваться неблаговидной помощью. Брайен будет настаивать на том, чтобы вернуть деньги сэру Мортимору. Он и во внимание не примет, что его самого обобрали. И только потом, когда возвратит деньги, если твердо уверится в виновности сэра Мортимора, вызовет его на поединок и будет драться с ним насмерть.
Но деньги так и останутся деньгами сэра Мортимора, даже если тот умрет. Обирать мертвого Брайен не станет. А вот дружбе Джима с Брайеном, скорее всего, придет конец.
Остается одно: вернуть деньги Брайену так, чтобы ни он, ни его соперник даже не заподозрили вмешательства в их игру Джима. Позже, по истечении какого-то времени, Джим, может быть, и прольет свет на свой поступок, найдя тему удовлетворительное объяснение.
- Будь я проклят! Я оказался на распутье. Если послушать тебя, Каролинус, передо мной два пути, и оба не ведут к цели. Если я помогу Брайену вернуть его деньги, то тем самым нанесу ему оскорбление.
- К сожалению, ты столкнулся с проблемой, Джим, которую сможешь решить только в будущем, когда займешься высшей магией. Ничем не могу тебе помочь. Рад бы, да не могу. Я как родитель, который не должен мешать ребенку, достигшему совершеннолетия. Ты переступил тот порог, Джим, после которого надо действовать на свой страх и риск. К своей самостоятельности ты шел постепенно и не заметил, что она имеет и теневую сторону.
- Что ты имеешь в виду под теневой стороной?
- Ты все отлично понимаешь, Джим, - сказал Каролинус. - До недавнего времени ты думал, что я не уделяю тебе того внимания, на которое ты мог бы рассчитывать, далеко не все тебе объясняю. Ты даже полагал, что я иногда обманываю тебя. Действительно, в некоторых случаях я говорил тебе лишь часть правды. Когда ты станешь Повелителем Магии, если только такое случится, ты поймешь, почему я так поступал. А сейчас ты должен действовать самостоятельно. Ты столкнулся с проблемой, тебе ее и решать. Я буду наблюдать за твоими действиями, но помочь тебе не смогу.
Каролинус исчез. Джим воссоединился со своим телом. Игра продолжалась. Сэр Мортимор выигрывал кон за коном.
Джим оказался в затруднительном положении. Он не знал, как поступить. Если оставить все как есть, он сохранит дружбу с Брайеном. После Энджи тот был чуть ли не единственным, кто скрашивал существование Джима в четырнадцатом веке. Если вмешаться в игру, можно рассориться с Брайеном до конца дней, зато у того появится шанс, которого больше может и не представиться, найти отца Геронды и жениться на ней. А ведь Брайен с Герондой давно стремятся соединить свои судьбы. Стоит ли думать о собственном благополучии, если держишь в руках будущее друзей? Сомнения Джима рассеялись.
Деньги принадлежат Брайену, и они должны вернуться к нему, рассудил Джим.
Теперь осталось решить, что же извлечь из арсенала магии для осуществления замысла. Решение пришло сразу, само по себе, будто только и ждало случая появиться на свет. Джим прикрыл глаза и вызвал мысленное изображение двух пар кубиков, которыми манипулировал сэр Мортимор. Все очень просто: надо, чтобы кубики менялись местами. Брайен станет играть выигрышными кубиками, а его соперник - проигрышными.
Картина за столом изменилась. Брайен выигрывал, выигрывал и выигрывал... пока Джим не спохватился - полоса везения Брайена была неестественно длинной. Джим не все учел - с выигрышными костями Брайен еще мог долго не проиграть. Программа требовала уточнения, и Джим внес поправку. Теперь он мог менять кости местами не только при переходе хода от одного игрока к другому, но и перед каждой попыткой любого из них выкинуть выигрышное число.
Сэр Мортимор мрачнел на глазах - игра складывалась не по его сценарию. Джим позволил рыцарю выиграть. Лицо сэра Мортимора прояснилось, но ненадолго. Удача, по воле Джима, снова отвернулась от владельца замка. Выигрывать начал Брайен, с лихвой отыграв только что проигранное. После этого опять выиграл сэр Мортимор, и опять немного.
Нити игры были теперь в руках Джима, и он вел ее так, чтобы по числу выигранных подряд конов Брайен неизменно брал верх над своим соперником. Деньги рыцаря таяли, и наконец он распрощался с последними ноблями.
- Клянусь всеми святыми, удача отвернулась от меня, - в сердцах сказал рыцарь, поднимаясь из-за стола. - Если ты подождешь, я схожу за деньгами.
- Ради Бога, - согласился Брайен, - ради Бога, сэр Мортимор. Но как бы я ни радовался выигрышу, видеть, как ты из раза в раз проигрываешь, весьма огорчительно. Может, стоит подождать и сыграть в другой раз?
- Да нет, черт побери, какой еще другой раз!
- Тогда, сэр, - сказал Брайен, - я с удовольствием подожду тебя.
Сэр Мортимор прошествовал к лестнице и исчез.
- Джеймс! - Брайен перешел на восторженный шепот. - Ты когда-нибудь видел что-либо подобное? Я отыграл больше половины своего проигрыша. Если небеса не оставят меня и я верну все свои деньги, тут же поклянусь не брать в руки кости до самого возвращения в Англию.
- Это будет мудрое решение, Брайен, - произнес, запинаясь, Джим. Он никак не рассчитывал на благоразумие Брайена. - Я очень рад, что твои дела идут на поправку.
- Постараюсь не разочаровать тебя, Джеймс, - сказал Брайен.
На лестнице раздались шаги. Сэр Мортимор вошел в комнату. Усевшись на свое место, он высыпал на стол содержимое кошеля. Образовавшаяся из ноблей и мутондоров горка впечатляла - на этот раз рыцарь принес денег раза в два больше.
Джим как-то слышал, что искушенные игроки в случае проигрыша стараются продолжить игру, считая фортуну изменчивой и надеясь рано или поздно отыграться.
Прогулявшись к себе в комнату и обратно, сэр Мортимор успокоился и сидел с невозмутимым видом. И все-таки Джим решил, что рыцарь страдает своего рода недугом, пагубным пристрастием к игре, которое не доведет до добра. Симптомы этого недуга проявлялись иногда и у Брайена.
Игра возобновилась. Было видно, что сэр Мортимор настроен на победу. Возможно, он решил отказаться от непонятно почему неудавшегося трюка с костями и теперь просто рассчитывал на то, что выигрыш сам придет к нему в руки. Счастье в игре переменчиво.
Напряжение за столом росло. Казалось, стоит протянуть руку между игроками, она останется висеть в воздухе, как натянутая проволока. Да и игроки в любой момент могли выкинуть какой-нибудь фокус. Когда страсти накаляются, можно ждать чего угодно. И все-таки Джим не изменил своему замыслу. Он, как и прежде, помогал Брайену.
Сэр Мортимор выигрывал редко, всякий раз понемногу. Его деньги постепенно утекали к Брайену. С каждым очередным проигрышем лицо радцаря все больше мрачнело. Он уже не сидел прямо, а навалился на стол. Так леопард припадает к земле, прежде чем броситься на свою жертву. Теперь сэр Мортимор совсем не походил на ушедшего на покой ученого, за которого его чуть было не принял поначалу Джим. За столом сидел настоящий воин.
В комнате появился Бопре. Сэр Мортимор не обращал на него внимания.
- Милорд, - подал голос вошедший.
- Слушаю, - пророкотал рыцарь, не оторвав взгляда от стола.
- Милорд, марокканцы что-то строят перед входной дверью. Похоже, длинный навес. Задние стойки вбиты под лестницей. Пираты стараются вовсю и вот-вот закончат работу.
- Ну и что? - пробурчал сэр Мортимор, не отрывая глаз от кубиков, выпрыгнувших на стол из кулака Брайена. - Как рассветет, мы сожжем их сооружение.
- Пираты покрыли его козьими шкурами. В деревне столько шкур не найти. Наверно, привезли на своих галерах. Поджечь постройку будет непросто.
- Исчезни! - рявкнул сэр Мортимор.
- Милорд, - не унимался Бопре, - надо что-то делать.
- Побеспокойся обо всем сам, Бопре, - прорычал сэр Мортимор.
- Милорд...
- Я сказал, побеспокойся сам!
Наступила тишина.
- Слушаюсь, милорд, - сказал наконец Бопре.
Он повернулся и исчез на лестнице.
Игра возобновилась. Оба соперника как воды в рот набрали. Лишь изредка кто-то бросал одно-два слова. Дыхание игроков, стук костей да денег о поверхность стола - вот, пожалуй, и все, что доносилось до ушей Джима. Глаза его начали слипаться. Игра шла не один час. Пора форсировать события. Кубики стали все чаще оставаться в руках Брайена, у его соперника они почти не задерживались.
Деньги рыцаря неудержимо таяли. Он мрачнел все больше и больше. В его глазах появилась угроза. Когда кости в очередной раз перешли к Брайену, Джиму сделалось не до сна. Сэр Мортимор, как изготовившийся к прыжку хищник, неотступно следил за каждым поворотом скакавших по столу кубиков. В любой момент за столом могла разразиться гроза.
Джим перевел взгляд на Брайена. Тот был начеку. Во многом простодушный, он всегда предчувствовал опасность. Не то чтобы он готов был взорваться, как сэр Мортимор, но явно выказывал - голыми руками его не возьмешь. Черты лица Брайена заострились, глаза сузились. Брайен неотступно следил не только за костями, но и за своим соперником.
Джим чуть не дрогнул. Гром мог грянуть в любую минуту. Не лучше ли от греха подальше передать ход сэру Мортимору?
Но это было бы отступлением от плана. Брайен должен удерживать кости как можно дольше, сэру Мортимору и так кое-что перепадало.
Джим оставил план без изменений. Брайен продолжал выигрывать. Деньги сэра Мортимора переправлялись на другую сторону стола.
Наконец Джим решил прервать победную серию Брайена. Ход перешел к его сопернику. Сэр Мортимор схватил кости и стал их рассматривать.
- Они колотые! - вскричал он, вскакивая с места. - Как это я умудрился предложить гостю играть такими костями! Сейчас же принесу новые.
Сэр Мортимор развернулся, стремительно направился к лестнице и исчез.
- Совсем не по-рыцарски, - тихо, но достаточно жестко произнес Брайен, не отводя взгляда от лестничного проема, в котором исчез его соперник. - Не спросив меня, он унес кости, а с ними и мою удачу. Конечно, манеры у него не те. Но все равно я этого не забуду.
- Брайен... - начал Джим.
Брайен повернулся и посмотрел на Джима тем же непримиримым взглядом, которым проводил сэра Мортимора. Постепенно лицо его смягчилось.
- Не беспокойся, Джеймс, - сказал Брайен, - если возникнет необходимость, я объявлю нашему хозяину, что прекращаю игру. Я еще не отыграл все, хотя и близок к этому, и потому ему будет не с руки возражать.
Брайен замолчал - на лестнице раздались шаги. Вернулся сэр Мортимор. Он сел на свое место и легонько бросил на стол беленькую, совершенно новую на вид пару костей.
- Абсолютно новые, ручаюсь, - небрежно сказал сэр Мортимор.
Он взял кости в руки, потряс их в кулаке и бросил на стол. Джим был уверен - на этот раз рыцарь выиграет.
Сэр Мортимор улыбнулся. Он снова поднял кости, выбросил выигрышное число и забрал с кона деньги. Кости остались у сэра Мортимора, и он выиграл еще три раза подряд. Улыбка не сходила с его лица.
- Странно, что я не заметил изъяна раньше, - проговорил он. - Благородный человек должен быть более внимателен к подобным вещам...
Сэр Мортимор чуть не прикусил язык. Он уставился на кубики, не веря своим глазам. Их верхние грани неопровержимо свидетельствовали - выигрышное число не выпало. Откуда рыцарю было знать, что в игру вступил Джим.
Брайен потянулся за кубиками.
- Стой! - вскричал сэр Мортимор. Брайен опустил руку, медленно поднял голову и в упор посмотрел на рыцаря. Джим понял - сейчас вспыхнет ссора. Хорошо еще, у соперников нет мечей, но на поясе у каждого висели ножны. А раз есть ножны, то есть и ножи.
- Пахнет дымом, - поспешно провозгласил Джим.
Он сказал первое, что пришло ему в голову. Сэр Мортимор одним словом накалил обстановку. О соблюдении приличий не могло быть и речи. К удивлению Джима, его слова оказались вещими. Джим действительно почувствовал запах дыма. Вероятно, он чувствовал его и раньше, просто не обращал внимания, как и Брайен со своим соперником.
Запах дыма мог означать только одно - пожар. Худшего бедствия для обитателей любого замка и придумать нельзя. Быстро накалявшиеся толстые каменные стены не позволяли приблизиться к очагу пожара и потушить огонь. Пожар разгорался, переходил из комнаты в комнату, дым валил вверх, и все, кого еще несли ноги, стремились вырваться из огня, вместо того чтобы гасить его. Пожар продолжал бушевать, и с ним было уже не справиться. Единственным выходом оставалось бегство.
Но сейчас бежать было некуда. За стенами замка его обитателям грозила не меньшая опасность.
Брайен с сэром Мортимором подняли головы и втянули в себя воздух. По их лицам было видно, что предостережение Джима оказалось своевременным.
- Извини меня, сэр Брайен, - поспешно произнес сэр Мортимор. Он ухватился за подвернувшуюся возможность объяснить свою выходку:
- Я и сам почувствовал запах дыма. Еще раньше, чем сэр Джеймс. Бопре!
Бопре был тут как тут. Не иначе как спешил сам с очередным донесением.
- Милорд, пираты соорудили навес перед входной дверью и теперь жгут уголь. Нижняя филенка двери в огне. Плотник уверяет, что навес можно использовать как платформу, с которой удобно орудовать тараном. Пираты уже ломятся в замок.
- Пять человек сюда! Живо! - крикнул сэр Мортимор.
Вот тебе и система общественного оповещения, подумал Джим. Достаточно рыцарю повысить голос, как его приказание немедленно исполнят. Сэр Мортимор даже не удосужился уточнить, куда должны явиться эти пять человек. Это их забота. Они должны знать, где находится их хозяин.
Хотя ничего удивительного в этом не было. Джим не сомневался, что и в Маленконтри каждый слуга в любое время дня и ночи прекрасно знал, где найти хозяев, если только те были в замке. Такая осведомленность помогала слугам в работе, и стоило лорду или леди перейти из одного помещения в другое, как информация об этом мгновенно распространялась по всему замку - чуть ли не телепатически.
В комнате появились пятеро. Один из них был с луком и заткнутыми за пояс стрелами.
- Ты, - гаркнул сэр Мортимор, ткнув пальцем в сторону лучника, - беги на крышу. Вылить из котла масло и наполнить котел до краев водой. Потом подкатить его к краю крыши над входной дверью, чтобы, когда польем вниз воду, она стекала по стене. Да проследи, чтобы масло разлили по ведрам. Оно еще пригодится.
Лучник скрылся на лестнице.
- Вы четверо вместе с Бопре поднимите на ноги всех, кто в состоянии держать оружие. Всем собраться на первом этаже в большой комнате у внутренней двери. Мы с этими двумя рыцарями спустимся вниз, как только будем готовы. Бопре, я должен полностью вооружиться. Надо помочь вооружиться и рыцарям. Распорядись!
- С твоего разрешения, сэр, - холодно сказал Брайен, - мы с сэром Джеймсом позаботимся о себе сами.
- Ладно, - согласился сэр Мортимор. - Жду вас на первом этаже.
Рыцарь и его люди исчезли на лестнице. Джим с Брайеном направились к себе в комнату.
- Думаю, дым поступает из бойниц и окон, - сказал Джим.
Они с Брайеном готовились к бою - помогали друг другу пристегнуть латы и затянуть портупеи.
- Скорее всего, - согласился Брайен. Он замолчал и посмотрел Джиму прямо в глаза:
- Я рад, что предстоит настоящее дело. Воевать за столом порядочно надоело.
- Ты забрал деньги? - спросил Джим.
- Те, что выиграл сегодня, - ответил Брайен. - Я еще не все отыграл. Да Бог с ними, с деньгами. Пусть остаются у сэра Мортимора. Больше я с ним играть не буду.
- Но ты будешь сражаться на его стороне, - сказал Джим, пропуская Брайена к двери.
- Я ел его хлеб и пил его вино. Что остается делать? - сказал Брайен. - К тому же, - добавил он, обернувшись через плечо, - если пираты ворвутся в замок, умрем мы все. Будем драться за свои жизни. Сэр Мортимор займется тем же. Но это уже не так важно.

Глава 13

По лицу Брайена было не видно, что он собирается сражаться за свою жизнь. Брайеном владело скорее радостное возбуждение, чем тревога. Больше всего он походил на человека, отправляющегося на увеселительную прогулку.
Джим знал - беспечность свойственна Брайену. Самое удивительное, что сейчас, в этом странном месте и при совершенно немыслимых обстоятельствах, беззаботность Брайена сыграла на руку Джиму. Рядом с Брайеном он чувствовал себя увереннее.
Джим с Брайеном, облаченные в доспехи и с мечами на перевязи, спускались по лестнице. Немного не дойдя донизу, Джим огляделся. Когда его только привели в замок, он не успел осмотреться на первом этаже. Эскорт торопил его - наверху ожидали сэр Мортимор с Брайеном. Теперь у Джима было немного времени. Просторное помещение оказалось почти незаставленным, лишь у дальней стены высились клети, разделенные деревянными перегородками высотой около пяти футов. Стойла, решил Джим. А раз есть стойла, значит, в замок приводят лошадей. Только трудно представить, что лошадь может одолеть крутую дорогу к замку, не говоря уже о ступенях лестницы.
Сейчас стойла были заняты деревенскими жителями, а на всем остальном пространстве, как сельди в бочке, сгрудились вооруженные люди. Человек сто, а то и больше. Все были бледны, и вряд ли кто толком сознавал, откуда грозит большая опасность - от зловещих пиратов, рвущихся в замок, или от зловещей фигуры лорда, возвышающейся над толпой.
- Сэр Джеймс! Сэр Брайен! - пророкотал сэр Мортимор, увидев спускающихся по лестнице Джима с Брайеном.
Владелец замка устремился навстречу своим гостям и, преодолев в обычной манере несколько ступенек, остановился перед ними:
- Рад видеть вас, господа, особенно сейчас, в трудную минуту. По мне, среди всего рыцарства нет никого достойнее Рыцаря-Дракона, победителя огров и злодеев среди людей, и сэра Брайена, лучшего копьеносца Англии.
Речь сэра Мортимора явно была рассчитана на слушателей. И она произвела эффект. Лица людей прояснились. Отчаяние сменялось надеждой.
- На два слова, господа. - Сэр Мортимор жестом предложил Джиму и Брайену подняться на этаж выше, где никто из собравшихся внизу не мог услышать голос своего лорда. - Вас послал ко мне сам Всевышний, господа, - проговорил сэр Мортимор тихим голосом. Теперь он совсем не походил на того грубияна, который соперничал с Брайеном за игорным столом. Его лицо просветлело, а манеры сделались обходительными. Можно подумать, что игры в кости не было вообще, а деньги для рыцаря не имели значения. Трудно было поверить, но сэр Мортимор находился в состоянии почти такого же радостного возбуждения, которое совсем недавно владело Брайеном. - Мои люди - неплохие воины, но в необычной ситуации они теряются. Становятся похожими на стадо овец. Они знают, что противник превосходит их числом, и чувствуют себя обреченными. Боятся, что пираты прорвутся через входную дверь и устроят резню. Но людей можно воодушевить, и они постоят за себя. Еще неизвестно, возьмут ли пираты замок. И все-таки, сэр Джеймс, хочу спросить тебя еще раз, не поможешь ли ты за обещанное мною вознаграждение защитить замок с помощью магии?
- Боюсь, что нет, - сказал Джим. - Оставим этот разговор. У меня свой круг обязанностей и свои обязательства.
- Прекрасно тебя понимаю, сэр Джеймс, - произнес сэр Мортимор. - В душе я и не надеялся на твою помощь. Но одно то, что ты будешь сражаться в наших рядах, уже произвело магическое действие. Ты, наверное, заметил, люди успокоились после того, как я представил вас с сэром Брайеном. Они и так слышали о вас обоих, но думаю, не имели полного представления о ваших заслугах. Теперь, когда мои люди узнали, что вы оба прославленные рыцари, они пришли в себя и воспряли духом.
- Постараемся оправдать твои ожидания, сэр, - сказал Брайен.
- Не сомневаюсь в этом, - ответил сэр Мортимор. - Теперь в двух словах о создавшемся положении. Бопре уверяет, что пираты соорудили щит и под его прикрытием развели у входной двери огонь. Даже если мы будем лить воду с крыши, вряд ли удастся загасить пламя. Сам щит не поджечь, он покрыт свежевыделанными козьими шкурами и устоит даже против горящего масла.
- Мы слышали, Бопре говорил об этом, - сказал Брайен.
- Тогда дальше. Огонь у входной двери надо погасить - так или иначе. Снимем засов и попытаемся открыть горящую дверь. Если попытка удастся, дверь отойдет в сторону, а с ней уйдет и огонь. Для пиратов это окажется неожиданностью. Мои люди выскочат наружу и будут защищать подступы к двери. Огонь погасят. Люди вернутся в замок, и дверь вновь закроют. Раньше чем через час пираты не подожгут ее снова. За это время плотник укрепит дверь изнутри. Заготовки уже сделаны. Таков мой план, господа, и я хочу претворить его в жизнь. Тем не менее буду рад выслушать ваши соображения.
Сэр Мортимор замолчал. Джиму сказать было нечего. Заговорил Брайен:
- Я уже предлагал сделать вылазку через потайной ход. Позвольте вернуться к этому предложению. На мой взгляд, лучше самим напасть на пиратов. Неожиданно, с тыла. Тогда мы сможем не только спасти входную дверь от огня, но и поджечь, в свою очередь, те сооружения, что понастроили эти головорезы. Небольшой мобильный отряд легко справится с такой задачей. Сочту за честь возглавить его.
Сэр Мортимор посмотрел на Брайена и покачал головой:
- Мы еще не в столь критическом положении, чтобы воспользоваться потайным ходом. Ты должен знать так же хорошо, как и я, что расположение таких ходов держится в секрете. При необходимости я могу показать ход людям чести, таким как ты, сэр Брайен, и ты, сэр Джеймс. Остальным прошедшим потайным ходом придется умереть. Иначе о существовании хода узнает каждая собака.
Джим мысленно содрогнулся. Брайен воспринял услышанное как само собой разумеющееся.

Предыдущая страница 5 Следующая страница


Дракон и Джинн 6

- А если о ходе станет известно, - сэр Мортимор перешел чуть ли не на шепот, - то найдется много таких, и не только в деревне, кто воспользуется им, чтобы попросту сбежать и на время где-нибудь спрятаться. Так что, если ты, сэр Брайен, и предпримешь вылазку, все твои воины должны будут в конце концов принять смерть. Как ты это устроишь, я не знаю. Но даже если тебе удастся твоя миссия, ряды защитников замка поредеют. А люди мне еще понадобятся.
- Не вижу другого пути, - сухо сказал Брайен. - Будем считать, что предложение остается в силе. Если возникнет необходимость, ты можешь вернуться к нему.
- Я буду иметь его в виду, - не менее сухо ответил сэр Мортимор.
- Тогда, если ты не возражаешь, я с удовольствием встану во главе отряда, - предложил Брайен. Сэр Мортимор усмехнулся:
- Очень благородно с твоей стороны, сэр Брайен, но мои воины чувствуют себя увереннее, когда видят меня в своих рядах. Я сам поведу людей. Я бы хотел, чтобы вы с сэром Джеймсом остались среди тех, кто не примет участия в вылазке. - Сэр Мортимор покосился в сторону лестницы. - Одно ваше появление воодушевило людей. Но всегда найдутся трусы. Если вы останетесь внизу, никому и в голову не придет улизнуть и где-нибудь схорониться, чтобы на час-другой продлить свою жалкую жизнь.
- Послушать тебя, так диву даешься, сэр Мортимор, - сказал Брайен. - То ты говоришь, будто твои люди храбры, как львы, то оказывается, что они трусливы, как зайцы.
Сэр Мортимор пожал плечами:
- Что поделаешь, в этих краях свои представления о морали. Люди думают лишь о выгоде. Без нее и пальцем не пошевелят, если только речь не идет о спасении собственной шкуры. Честь для них - пустой звук. Были и на Востоке великие воины, такие как Саладин во времена первых крестовых походов или Бейбарс, выигравший битву при Айн-Джалуте. Но таких единицы.
Сэр Мортимор повернулся и стал спускаться по лестнице. Джим и Брайен последовали за ним.
Спустившись вниз, сэр Мортимор быстро отобрал нужных ему людей. Не попавшие в команду оставались под присмотром Джима и Брайена. Отобранные рыцарем воины сгрудились вокруг него у внутренней двери.
- Проследите, чтобы внутреннюю дверь не закрыли, господа! - крикнул сэр Мортимор Джиму с Брайеном. Потом повернулся лицом к выходу, высоко поднял над головой меч и крикнул:
- За мной, дети мои!
Сэр Мортимор ринулся в коридор. Воины последовали за своим предводителем. Входная дверь дымилась. Дым так и лез через щели сверху н, снизу.
- Снимайте засов! Он горячий! Приподнимите его мечами! - скомандовал рыцарь.
Засов приподняли, он выскочил из железных скоб, прижимавших его с двух сторон к каменным стенам, и грохнулся на пол.
- Открывайте дверь! - заорал сэр Мортимор.
Зайцы превратились в львов. Сразу несколько человек навалились на дверь, от которой несло жаром. Люди отпрянули от двери. Их сменили другие. Наконец дверь подалась, посыпалось обгоревшее по ее краям дерево. В открывшуюся щель влетело копье. Рыцарь взмахнул мечом, и копье прямо в воздухе развалилось на части. В дело вступили пращники и лучники сэра Мортимора - в щель полетели камни и стрелы.
Дверь подавалась все больше и больше. Огонь уходил в сторону. Дверь отодвинулась еще немного. Щель расширилась. И вот в нее протиснулся сначала один воин, затем другой, третий. Оставшиеся издали торжествующий крик и разом налегли на дверь.
Раздался треск, и дверь распахнулась, оставив в ногах штурмовавших обломки. Два человека упали в огонь, но их вопли сразу же потонули в неистовом крике остальных воинов, которые ринулись наружу, кто через образовавшийся проход, а кто перепрыгивая через уцелевшую часть двери.
За дверью оказалось не так уж много пиратов - всего несколько человек, которые поддерживали огонь и несли дозор в построенном пиратами деревянном сооружении. Теперь дозорные позорно бежали, а за ними, как почуявшая кровь свора гончих, неслись воины сэра Мортимора.
Люди, оставшиеся с Джимом и Брайеном, пришли в себя, ожили, загалдели и, напирая друг на друга, двинулись к коридору. Теперь и они были не прочь принять участие в стычке.
- Стоять! - гаркнул Брайен.
Люди в нерешительности остановились. Кто смотрел на Брайена, кто переглядывался. Присоединиться к товарищам было заманчиво, но путь преграждали два прославленных рыцаря. Сам лорд говорил о них с уважением! Брайен и Джим обнажили мечи и высоко подняли их.
- Господа, - раздался голос сэра Мортимора, - прошу вас, выходите - одни!
Владелец замка как в воду глядел. Люди в башне опять пришли в движение и, лишь услышав предостережение своего господина, остановились. Брайен с Джимом присоединились к сэру Мортимору.
- Посмотрите, что понастроили эти разбойники, - сказал сэр Мортимор, вкладывая меч в ножны. - Совсем неплохая платформа, чтобы таранить с нее дверь. Да и своего рода крыша. Пираты рассчитывали на поджог, но предусмотрели и другую возможность добраться до нас. Удивительно, как быстро они все это соорудили. Хотя они моряки, у них есть сноровка. Бопре говорит, на покрытие сооружений ушло больше козьих шкур, чем пираты могли раздобыть в деревне. Что вы обо всем этом думаете, господа?
Джим с Брайеном молчали. Сооружение, о котором говорил сэр Мортимор, представляло собой длинный, покрытый шкурами деревянный навес, державшийся на стойках и высившийся на уровне верхней ступеньки лестницы. Навес примыкал к двери замка, а вход под постройку располагался ниже лестницы. Стояла непроглядная тьма. Лишь на небе мерцали звезды, да внизу, в деревне, горели отдельные огоньки.
Так и не дождавшись ответа на свой вопрос, сэр Мортимор заговорил снова:
- Я прикажу немедленно разобрать постройку. Дерево нам пригодится, усилим изнутри входную дверь. Шкуры приберем. Пиратам будет нечем покрывать свои чертовы сооружения. Сэр Брайен, ты предлагал свои услуги. Не возьмешь ли под свое начало наблюдение с башни? Сэр Джеймс, мне нечего тебе предложить. Может, ты сам найдешь себе занятие. Если хочешь, можешь присоединиться к сэру Брайену. Я поднимусь на башню, как только отдам необходимые распоряжения.
- С удовольствием займу пост на башне, - сказал Брайен. - Джеймс, ты со мной?
- Да, - задумчиво ответил Джим. Брайен с Джимом вернулись в замок и принялись в очередной раз одолевать лестницу. Поднявшись до площадки своего этажа, оба, не сговариваясь, прошли к себе в комнату. Брайен плотно прикрыл дверь.
- Джеймс, - тихо сказал Брайен, - сэр Мортимор ждет не дождется, когда пиратам надоест вся эта возня с замком и они уберутся отсюда. Так дела не делаются. Он должен думать о том, как самому осилить тех, кто напал на него.
- Если ты так считаешь, значит, оно так и есть, - сказал Джим. - Я предпочитаю слушать тебя, когда речь заходит о войне.
Брайен смутился:
- Очень любезно с твоей стороны, Джеймс. Не уверен, что заслужил твою похвалу. Я и не воевал по-настоящему, как сэр Мортимор. Но мне доводилось находиться в осажденном замке и самому участвовать в осаде. Я знаю, что говорю. Но мне кажется, ты просто слушаешь и ничего больше.
- Да нет же, Брайен. Просто я не хочу попасть впросак. Твоя позиция мне гораздо ближе. Может быть, и я придумаю что-нибудь в том же духе. Если мне что-то придет в голову, сразу же сообщу тебе. Договорились?
- Отлично, - согласился Брайен. - Поднимемся на крышу?
- Иди пока один, - ответил Джим. - Я хочу отыскать Гоба. Может, он согласится отправиться в разведку и узнает, что замышляют пираты. Попробую покричать в дымоход. Если Гоб недалеко, даже в другом камине, он услышит меня. Поднимусь, как только поговорю с ним.
- Хорошо, - сказал Брайен и вышел на лестницу.
В комнате сразу стало пусто. Джим огляделся. Комната была не прибрана. На стене догорал светильник.
За бойницами стояла тьма. Ко всему прочему было еще и холодно.
Джим подошел к камину. Дрова догорали. Камин почти не отдавал жара. В Маленконтри такого просто не могло быть. В холодную погоду все жилые комнаты хорошо отапливались. Да и в других замках - а Джиму приходилось останавливаться во многих - за каминами постоянно следили.
Хорошо еще, что Джим нашел дрова. Он наклонился и подбросил поленьев в топку. Они быстро занялись - угли в топке были горячими. Если бы слуги в Маленконтри увидели, что лорд сам топит камин, они пришли бы в ужас.
Тепло в комнате станет не скоро - жди, пока нагреются стены. И все-таки при виде языков пламени стало повеселее, да и жаром пахнуло, когда Джим склонился над огнем, чтобы позвать Гоба.
- Гоб! - крикнул Джим. - Ты где, Гоб?
В камине показался Гоб. Свесившись головой вниз, он смотрел на Джима.
- Милорд! - радостно воскликнул гоблин и вплыл в комнату на струйке дыма. Он сидел на ней, положив ногу на ногу. Струйка была совсем короткой, Джим даже не почувствовал запаха дыма.
- Думаю, ты знаешь, что происходит в замке, Гоб, - сказал Джим.
- Да, милорд, - радостно ответил Гоб. - Я хорошо знаю, что происходит в замке, да и вообще знаю обо всем на свете.
- Вот и отлично.
- Милорд, устал, - сказал Гоб, вглядываясь в лицо Джима. - И по-прежнему чем-то опечален. Может, милорд разрешит прокатить его...
- Извини, Гоб. Пока не до этого. Я хотел спросить тебя, не сможешь ли ты добраться до деревни. Ты бы послушал, о чем говорят засевшие там люди.
- Я уже не раз бывал в деревне. Мне это ничего не стоит. Я поднимаюсь из замка вместе с дымом и вместе с ним опускаюсь в деревне. А в деревне перебраться из одного дома в другой проще простого. Каминов в домах нет, зато есть топки. Они вырыты в земляных полах. А дым уходит через отверстие в крыше.
- Ты просто молодец, Гоб. Раз ты бывал в деревне, может, расскажешь мне, о чем говорят между собой пираты?
- О чем говорят, милорд?
- Ну да. Когда люди собираются вместе и никуда не спешат, они обычно о чем-то разговаривают. Вот я и спрашиваю тебя, о чем они говорят.
- О самом разном. И о кораблях, и о еде, и о многом другом. По ночам большей частью о демонах. Слушать страшно. Я еще не видел ни одного демона.
- Думаю, что и не увидишь, - сказал Джим. - Встреча с демоном тебе не грозит. Ты темненький, ночью почти невидим. Да и кому придет в голову всматриваться в струйку дыма.
- Ты меня успокоил, - сказал Гоб. - А демонов они называют джиннами. Ты помнишь ту собаку, которая прикинулась джинном?
- Почему прикинулась?
- Разве ты не помнишь? Когда ты попросил собаку обернуться джинном, она превратилась всего лишь в какого-то огромного толстяка.
- Этот толстяк и был джинном.
Гоб моментально перебрался Джиму на спину и обхватил его за шею.
- Я и не знал, - зашептал гоблин Джиму на ухо. - Думал, это собака, да еще брехливая. Она сейчас здесь.
- Здесь? В замке?
- Нет, не в замке. Больше она сюда и носа не кажет. Один раз пробралась, да не нашла места, где спрятаться. Устроила настоящий переполох. И эта собака - джинн? Вот это да!
- Не бойся, Гоб. Джинн не тронет тебя. Побоится вызвать мое неудовольствие.
- Правда? Тогда не так страшно. Собаки нет в замке, но она где-то недалеко, может быть, в деревне. Люди о ней не говорили. И не подозревают, что рядом демон. Я и сам не знал.
- Джинн не демон. Просто сверхъестественное существо. Так же, как и ты.
Гоб перебрался на плечо Джима и прыгнул на выплывшую из камина струйку дыма.
- Он не такой, как я, - упрямо заявил Гоб.
- Я имею в виду, он такое же сверхъестественное существо, как и ты. Ничего больше, - сказал Джим. - Сродни троллям, наядам и морским дьяволам. Все они - сверхъестественные существа в отличие от людей, таких как Энджи, Брайен и я.
- В деревне говорят, все демоны - злые волшебники. А та собака не только превратилась в толстяка, но и достала откуда-то сундук, полный блестящих камушков. Помнишь, ты еще сказал, они тебе не нужны.
- Джинны кое-что умеют, но они не маги. Многие сверхъестественные существа кое на что способны. Могут выполнять различные действия, но плохо их контролируют. Некоторые могут менять обличье, как этот джинн. Да и ты способен перемещаться на струйке дыма, что для человека выглядит удивительным. Можешь сойти за мага для того, кто ничего не слыхал о гоблинах.
- За мага? Мне это и в голову не приходило. Ты считаешь, я могу превратиться в демона?
- Нет. Я же сказал тебе, ты - сверхъестественное существо. Сверхъестественные существа не демоны, а демоны не сверхъестественные существа. Демоны составляют другое царство.
- Как я рад. - Гоб с облегчением вздохнул. - А то я стал бояться самого себя.
- Не переживай, Гоб. Ты раздобыл ценные сведения. Оказывается, люди в деревне боятся демонов. А что, пираты думают, здесь есть демоны?
- Может быть, - неуверенно сказал Гоб. - Только они знают, что в замке великий маг. Ты, милорд. Понятия не имею, откуда им это известно. Может, они думают, маги заодно с демонами.
- Маги не заодно с демонами. Уверяю тебя. Маги относятся к одному царству, а демоны - к другому. Но ты подал мне мысль, Гоб. Скажи-ка мне вот что. Не можешь ли ты перенести часть дыма из труб замка на те галеры, что стоят в заливе? Я хочу создать впечатление, что на галерах пожар.
- Перенести дым? Нет ничего легче. Я часто беру дым с собой впрок.
- Бинго! - воскликнул Джим.

Глава 14

- Бинго? - удивленно повторил Гоб, вопросительно посмотрев на Джима.
- Я говорю так, когда бываю чем-то доволен, - поспешно пояснил Джим.
Маленькое круглое личико Гоба с крошечным заостренным подбородком расплылось в улыбке:
- Если ты доволен, доволен и я. С удовольствием перенесу дым на галеры, милорд. Хоть сейчас.
- Ты можешь сделать это утром?
- Конечно. Я соберу дым в клубок, поднимусь на струйке дыма повыше, чтобы меня никто не увидел, и полечу с клубком в море. За галерами я опущусь к воде и полечу к ним обратно над самыми волнами. Потом поднимусь на галеры. Стоит мне захотеть, дым повалит столбом. Стоит тебе захотеть, милорд.
- Спасибо, Гоб. Мне нужно еще кое-что сделать. Поговорить кое с кем. Ты где будешь? Я быстро смогу найти тебя?
- Явлюсь по твоему первому зову, милорд, - сказал Гоб.
Джим вышел из комнаты и направился на крышу. Предстояло убедить в целесообразности плана двух человек. Джим решил начать с Брайена. С ним договориться легче. С хозяином замка, возможно, придется и попотеть. Сэр Мортимор может одобрить план, а может найти такие доводы против, которые и предусмотреть нельзя. Тогда придется доказывать свою правоту. Вне всяких сомнений, начать надо с Брайена.
Джим не ошибся. Брайену план понравился. Да и как могло быть иначе? Речь шла о вылазке всеми имеющимися силами под командованием сэра Мортимора, да еще утром, когда одни пираты только продерут глаза, а другие будут крепко спать после бессонной ночи, проведенной в тяжких трудах под стенами замка.
- Ты же знаешь, Джим, я уже не раз предлагал совершить вылазку. Считаю, что без нее не обойтись, - сказал Брайен. - Что касается деталей твоего плана, я во всем полагаюсь на тебя. Если ты считаешь, что все, о чем ты говорил, осуществимо, мне этого достаточно.
- Отлично, - сказал Джим. - Ты можешь уйти с крыши? Я хочу, чтобы мы вместе пошли к сэру Мортимору. Тогда я смогу предложить ему побеседовать обо всем в нашей комнате.
- Почему бы и нет? Здесь Бопре. Я сейчас поговорю с ним.
Разговор с Бопре не затянулся.
- Как я и думал, я здесь не очень и нужен. Понадобился бы только на случай тревоги. А тревогой и не пахнет. Я поговорил с Бопре. Он пошлет к сэру Мортимору посыльного. Тот сообщит лорду, что мы имеем честь пригласить его к нам в комнату для конфиденциального разговора. Я попросил передать, что мы ждем ответа в комнате.
Брайен с Джимом отправились вниз по лестнице.
В комнате ярко горел камин. Стало теплее и уютнее. На столе Джима с Брайеном ждали кувшин с вином и два оловянных кубка. Как и Брайен, Джим не отказался от вина. После ночных событий было приятно посидеть за столом и немного расслабиться.
Минут через десять появился сэр Мортимор.
- Слушаю вас, господа, - сказал он, усаживаясь за стол. - Полагаю, вы хотите обсудить со мной нечто важное.
Сэр Мортимор свирепо взглянул на вошедшего вместе с ним слугу. Тот поспешно поставил на стол третий кубок, налил в него вина и с пустым кувшином выбежал из комнаты.
- У сэра Джеймса есть план, и, по-моему, неплохой, - сказал Брайен. - Но думаю, будет лучше, если сэр Джеймс сам расскажет о нем.
Сэр Мортимор кивнул, но в это время в комнату вновь вошел слуга. Он принес сразу два кувшина, полных вина, водрузил их на стол и снова удостоился свирепого взгляда своего хозяина - бокал сэра Мортимора был уже несколько секунд пуст.
- Прошу прощения, милорд, - пролепетал слуга. Он поклонился и вышел из комнаты.
Сэр Мортимор сделал изрядный глоток вина.
- Что ты предлагаешь, сэр Джеймс? - спросил рыцарь.
- Некую операцию, которую, как я считаю, надо провести на рассвете. Поэтому мы с сэром Брайеном и торопились поговорить с тобой.
- Сейчас самое время для разговора, - согласился сэр Мортимор и снова отхлебнул из кубка. - Марокканцы потеряли охоту околачиваться у замка. Отправились спать. Мои люди устали. Свободные от службы тоже спят.
Сэр Мортимор и сам выглядел утомленным. Устали все.
- Поэтому мы и хотели поговорить с тобой как можно раньше, - сказал Джим. - Если ты одобришь мой план, действовать надо будет незамедлительно. То, что пираты спят, нам на руку.
- Что же ты предлагаешь? - спросил сэр Мортимор, барабаня пальцами по столу.
- Хочу помочь тебе избавиться от пиратов. Но я не знаю, как они поведут себя в той или иной ситуации. Я не знаком с этими краями так хорошо, как ты, сэр Мортимор. Хочу спросить у тебя, что будут делать пираты, если увидят дым над своими галерами.
- Я уже говорил вам, господа, - сказал сэр Мортимор, - я решительно против того, чтобы использовать потайной ход для вылазки. Поджигать галеры по меньшей мере глупо.
- Выслушай меня до конца, - твердо сказал Джим, увидев, что рыцарь стряхнул с себя усталость и его глаза сузились. - Я ничего подобного и не предлагаю. Я попросил поделиться со мной информацией. Спросил, как поведут себя пираты, если увидят дым над своими галерами. Не сочти за труд ответить на мой вопрос, сэр.
- Если пираты увидят дым над галерами, то забьют тревогу и опрометью бросятся к своим кораблям. Но повторяю, я не хочу, чтобы галеры были сожжены.
- А я повторяю, что и не помышляю об этом, - сказал Джим. - Я хочу помочь тебе избавиться от пиратов с помощью магии.
Сэр Мортимор переменился в лице.
- Никакого вознаграждения мне не надо, - продолжил Джим. - Я помогу тебе исключительно из добрых побуждений. Бывает, что и гость помогает хозяину выйти из затруднительной ситуации. Если ты поможешь советом и выслушаешь меня...
- С удовольствием выслушаю, сэр Джеймс. Задавай любые вопросы. Извини, если я был несдержан.
- Я попробую сначала нарисовать картину того, что может произойти по моим ожиданиям. Завидев дым над своими кораблями, те пираты, что несут службу, закричат, что на галерах пожар. Остальные проснутся от истошных криков. Часть пиратов кинется на галеры, чтобы выяснить, в чем дело. Другие, менее проворные, будут топтаться на месте, приходя в себя ото сна. Для того чтобы убедиться, что никакого пожара нет, а над галерами поднимается всего-навсего невесть откуда взявшийся дым, нужно время. Пока марокканцы будут разбираться, что к чему, твои люди, сэр Мортимор, с оружием в руках нападут на пиратов. Нападения те ждать не будут. У них и оружия под рукой не окажется. Разве что ножи, да и то не у всех.
Лицо сэра Мортимора просияло.
- Мы порубим их на куски! - вскричал рыцарь. Немного подумав, он нахмурился:
- Если мы застанем марокканцев врасплох, все может произойти так, как ты обрисовал, сэр Джеймс. Большинство пиратов мы перебьем. А остальным ничего не останется, как бежать на галерах. Но может получиться и по-другому. Пираты. - неплохие воины. Они могут справиться с ситуацией. Если марокканцы не понесут серьезных потерь в первые минуты боя, они придут в себя, возьмутся за оружие, и тогда скажется их численное превосходство. Как-никак, пиратов почти в пять раз больше.
- Неужели ты думаешь, они успеют прийти в себя? - спросил Джим. - А что, если ко всему прочему пираты увидят в твоих рядах демона ростом восьми футов? Они знают, что в замке находится маг. И что этот маг - я.
- Откуда ты знаешь, что им это известно? - спросил сэр Мортимор.
- Я же маг, - зловещим голосом ответил Джим.
- Конечно, конечно, - заторопился сэр Мортимор. Он снова стал таким же любезным, как и при первой встрече с Джимом. - Извини меня, я ни секунды не сомневался в истинности твоих слов, сэр Джеймс. Так ты говоришь, что можешь привлечь на нашу сторону демона?
- Это займет у меня не более получаса. Но могут возникнуть трудности. Как отнесутся к демону твои люди?
Сэр Мортимор немного сник.
- Тут есть над чем подумать, - сказал он, потирая подбородок. - Надо, пожалуй, сделать так, чтобы мои люди увидели демона еще перед боем. Ты не хочешь превратиться в демона на их глазах?
- Я не говорил, что сам превращусь в демона. Я сказал, что в рядах воинов может появиться демон.
Возможно, это была игра света и тени, но Джиму показалось, что рыцарь слегка побледнел.
- Настоящий демон? - спросил сэр Мортимор.
- Я сказал только то, что сказал, - ответил Джим. - Пояснений не будет. Или ты принимаешь мой план, или отвергаешь его. Я не могу обсуждать подробности с тем, кто сам не является магом.
- Нет-нет. Какой может быть разговор, - снова заторопился сэр Мортимор. Он залпом допил вино и поставил кубок на стол. - Полчаса, ты сказал? - Сэр Мортимор поднялся. - Через полчаса забрезжит рассвет, но солнце еще не взойдет. Самое время застать пиратов врасплох. Они еще будут безмятежно спать. У моих людей тоже была трудная ночь. Придется их будить. Но они забудут об усталости, когда узнают о предстоящей стычке. Через полчаса, господа, все мои люди соберутся на первом этаже. Я буду тебе признателен, сэр Брайен, если ты сойдешь вниз первым. Я спущусь к людям вместе с демоном. Если с ними будет сэр Брайен, им будет не так страшно. Сэр Джеймс, ты будешь со мной, когда я поведу демона вниз?
- Нет, - ответил Джим. Сэр Мортимор снова побледнел.
- Как?
- Я буду там, откуда смогу направлять действия демона.
- Ты хочешь сказать, что мне придется без тебя успокаивать своих людей?
- Чем больше они напугаются, тем мужественнее будут сражаться с пиратами, - сказал Брайен.
- Будем надеяться, - сказал рыцарь. - Я ухожу, сэр Брайен, встретимся через полчаса.
Сэр Мортимор вышел из комнаты.
- Джеймс, ты действительно явишь демона? - спросил Брайен.
- Не совсем так, Брайен, - ответил Джим. - Хочу кое-что сказать тебе. Перед тем как отправиться следом за тобой, я разговаривал с Каролинусом о Рождестве у графа. Ты не забыл, мы были у графа несколько месяцев назад?
- Как же я мог забыть?
- Тогда ты, наверное, помнишь - в те дни я использовал магию направо и налево. У меня был на то свой расчет. Но после Рождества, еще перед тем как уладилось дело об опеке над Робертом, я встретился с Каролинусом. По причинам, которые я не буду объяснять даже тебе, он настойчиво советовал мне не пользоваться магией без крайней необходимости. А причины тому действительно серьезные.
- Не совсем понимаю, в чем дело, Джеймс. - Брайен встревожился.
- Тебе не о чем беспокоиться, - сказал Джим. - Но после разговора с Каролинусом я стараюсь как можно реже прибегать к магии. Поэтому я обойдусь без демона. Постараюсь сойти за него сам. Эффект будет не меньший. Для того чтобы перевоплотиться в демона, мне нужно остаться в комнате одному. Минут на двадцать. И эти двадцать минут я прошу тебя покараулить за дверью. Никто не должен мешать мне. Я знаю, такое занятие не для человека твоего ранга, но мы здесь чужаки. Слугам я не доверяю.
- С удовольствием окажу тебе услугу. Можешь быть уверен, никто не войдет в комнату.
- Спасибо, Брайен.
- Тут и говорить не о чем, - сказал Брайен и вышел из комнаты.
Джим остался один. Проще загримироваться под демона, чем с помощью магии изменить свою наружность. Для того чтобы раздобыть нужные аксессуары, много энергии не потребуется. Джим прикрыл глаза и принялся поочередно вызывать мысленные изображения нужных ему предметов. Клыки. Они прикроют зубы... Зеленая краска. Ею Джим покрасит тело. ...Рога. Им самое место на голове... Сапоги. Они должны не только быть по ноге, но и создавать впечатление, что Джим на два фута выше своего роста...
Джим закончил просмотр. Раздался хлопок вытесненного из помещения воздуха, и на столе появились нужные Джиму вещи. Все они были небольшого размера, за исключением сапог. Сапоги как сапоги, только с высокими голенищами. Наверняка окажутся выше колен. Лучше заняться обувью в последнюю очередь.
Джим начал с клыков. Они были изогнутыми и выглядели достаточно зловещими. Джим покрутил их в руках и рассовал в уголки рта под верхнюю губу. Клыки сами присосались к деснам и повисли над нижней губой, почти касаясь подбородка.
Теперь нужно покраситься. Большого труда это не составило. Джим нанес густой мазок на ладонь левой руки, и краска сама растеклась по всему телу.
Джим взял в руки рога. Приставил их к голове, и они тут же приросли к ней.
Было бы неплохо посмотреться в зеркало. Чтобы получить его в свое распоряжение, много энергии не понадобится. Джим снова прикрыл глаза и вызвал мысленное изображение последнего нужного ему предмета. На столе появилось зеркало. И подходящего размера - восемь дюймов в высоту и пять в ширину. Джим посмотрел на себя в зеркало. Рога, клыки и зеленый цвет кожи изменили наружность до неузнаваемости. Да еще верхняя губа оттопырилась, придав лицу совсем уж зловещий вид.
Такой трюк с изменением внешности можно будет как-нибудь продемонстрировать Роберту. Вот уж тот удивится! Да нет, Энджи никогда не позволит этого. Джим не вовремя вспомнил о Роберте. Сразу пришло на память, как десятилетний Роберт, выслушав рассказ Брайена о какой-то стычке, спросил Джима: «А ты принимал в ней участие?»
Джим поежился. Может быть, именно Брайену следовало взять на себя воспитание мальчика? Но Брайен слишком груб, как и все те, с кем Джим имел дело в четырнадцатом веке. Однажды Брайен на глазах Джима поколотил своего оруженосца. Сам Джим так и не освоился с царившими в этом веке нравами. Джим не терпел, когда используют силу, и полагал, что и окружающие его люди должны быть так же нетерпимы к насилию.
Впрочем, сейчас не до переживаний. Сэр Мортимор ждет появления демона. Джим наложил на кончики пальцев когти. Теперь дело за контактными линзами. Джим вставил линзы в глаза. Белки стали темными, а зрачки приобрели прямо-таки демонический блеск. Глаза хуже видеть не стали, хотя Джим никогда не носил линз, даже в двадцатом веке, который представлялся теперь скорее далеким прошлым, чем ожидаемым будущим.
Оставалась обувь. Джим сел на стул и стал осторожно натягивать левый сапог. Как ни странно, сапог наделся легко. Джиму даже показалось, что ступня легла на подошву. С облегчением вздохнув, Джим натянул второй сапог, встал и тут же стукнулся головой о потолок. Шишки Джим не набил, но ударился довольно сильно. Он разозлился. В комнате никого больше не было, так что злиться пришлось на самого себя.
Джим снова взглянул на себя в зеркало. Такого пугала он еще не видел. Казалось, уродливее - Келба и быть никого не может. А тут этакая образина! Если считать уродство разновидностью красоты, Джим был сейчас в десять раз красивее любого джинна.
Времени для размышлений, однако, не оставалось.
- Брайен, можешь войти, - крикнул Джим.
- Иду, Джим, - откликнулся Брайен. Дверь открылась. Брайен вошел в комнату и встал как вкопанный. Правая рука Брайена потянулась за мечом, левая - за ножом.
- Джеймс? Это ты, Джеймс? - неуверенно проговорил Брайен.
- Конечно, я, - поспешил заверить Брайена Джим. - Ты не узнаешь меня?
- Клянусь всеми святыми, если бы ты не ответил мне своим голосом, я бы подумал, что тебя сожрал демон. Это действительно ты, Джеймс?
- Да я же, Брайен. Извини, что немного напугал тебя. Но с другой стороны, я доволен. Если я привел в замешательство своего друга, то пираты уж точно перетрусят.
- Клянусь Богоматерью, они умрут от страха.
- Тем хуже для них, - сказал Джим. - Брайен, мне нужно поговорить с Гобом и отправить его с дымом на галеры. Пираты должны решить, что, их корабли горят. Прошу тебя опять покараулить на площадке и, если придет сэр Мортимор, постучать в дверь. Я должен подготовиться к его приходу.
- Я сделаю лучше - сначала постучу в дверь, потом войду сам и удостоверюсь, что ты готов. А сэра Мортимора позовешь ты. С удовольствием посмотрю на его лицо, когда он тебя увидит.
- Так и поступим, - согласился Джим. Брайен вышел из комнаты. Джим подошел к камину и крикнул в дымоход:
- Гоб! Ты где, Гоб? Мне надо поговорить с тобой.
- Я здесь, милорд, - радостно прощебетал гоблин тоненьким голоском.
Гоб выглянул из камина и моментально исчез.
- Гоб! - снова крикнул Джим, наклоняясь над камином еще ниже. - Выгляни, Гоб. Не обращай внимания на мой вид. Я - сэр Джеймс, твой лорд. Только в другом обличье.
Гоблин не отвечал. Джим продолжал звать Гоба. Кричать было неудобно. Мало того что Джим согнулся в три погибели, чтобы его было лучше слышно, мешал еще и висящий на поясе нож, уткнувшийся в самый живот.
- Ты не мой лорд Джеймс, - раздался из камина дрожащий голос. - Ты джинн.
- Я не джинн. Я демон, то есть я хотел сказать, лорд Джеймс Эккерт, но в обличье демона. Я знаю, что похожу на демона, но это действительно я. Вылезай, Гоб. Мне надо поговорить с тобой. Пришла пора напасть на пиратов. Теперь дело за нами с тобой, Гоб. Вылезай, и мы все обсудим.
В камине показалась голова гоблина.
- Если ты действительно милорд Джеймс, скажи, какое имя ты мне дал.
- Гоб Первый де Маленконтри, - ответил Джим. - Я и сейчас называю тебя так, когда захочу. Никто другой так тебя не зовет.
Мало-помалу Гоб выбрался из камина. Джим не шевелился, чтобы не напугать гоблина.
- Если это действительно ты, милорд, - сказал Гоб дрожащим голосом, - то что ты хочешь от меня?
- Я хочу, чтобы ты сделал то, о чем мы договаривались. С минуты на минуту сюда должен прийти сэр Мортимор. Я отправлюсь вместе с ним к его людям. Нужно воодушевить их на бой. Не стану им говорить, что я сэр Джеймс, но надо сделать так, чтобы люди не испугались меня, а, наоборот, поверили в то, что я буду сражаться на их стороне, что я помогу им.
- Ты очень страшный. Ты уверен в том, что ты - это ты?
- Конечно, уверен. Нам надо поторапливаться, Гоб. Скоро встанет солнце. Я хочу, чтобы ты поскорее собрал дым и отправился с ним на галеры. Дым над галерами должен подняться минут через пятнадцать - двадцать.
- Я уже собрал дым в клубок, - проговорил Гоб на этот раз более уверенным голосом. - Что мне делать дальше?
- На первом этаже, где сейчас собираются люди сэра Мортимора, есть камин. Захвати с собой клубок дыма, спустись в этот камин и слушай, о чем пойдет разговор. Как только услышишь о сиюминутной вылазке, отправляйся на галеры. Дым должен подняться столбом над каждой из них. Возможно, все собравшиеся внизу выйдут из замка. Но мы будем ждать, пока, завидев дым, пираты не бросятся к своим кораблям. Сколько тебе понадобится времени, чтобы долететь до галер?
- Сущий пустяк. Пока вы будете выходить из замка, я доберусь до галер и выпущу дым. Но я не могу заставить пиратов броситься к своим кораблям.
- От тебя это и не требуется...
Стук в дверь прервал Джима.
- Брайен? - спросил Джим. - Входи. Когда ты войдешь, меня в комнате уже не будет. Я отлучусь по своим делам. Тебя ждет демон. Ты предупредил сэра Мортимора, какое зрелище его ожидает?
- Предупредил, - ответил Брайен из-за двери. - Может, мне сначала войти одному?
- Будь добр, Брайен. Если сэр Мортимор не возражает, я хочу сказать тебе кое-что не относящееся к предстоящим событиям.
Дверь открылась, и Брайен вошел в комнату. Джим жестом подозвал его к себе и зашептал:
- Не удивляйся, Брайен, я стану говорить измененным голосом. Так будет правдоподобнее. Скажешь сэру Мортимору, что после того, как мы перебросились парой фраз, я просто-напросто исчез. Я думаю, это расставит все на свои места.
- Вне всяких сомнений, - согласился Брайен.
- Тогда впускай его.
Брайен вышел из комнаты. На площадке раздался его голос, обращенный к хозяину замка. Дверь открылась, и сэр Мортимор вошел в комнату. Увидев демона, рыцарь остановился, широко открыл рот, лязгнул зубами, вздрогнул, инстинктивно потянулся за мечом и застыл, скрючившись.
- Я непобедимый! - закричал Джим страшным голосом. - Мне нет равных на целом свете. Я сам по себе, не подчиняюсь никому. Но тебе помогу. Веди меня к себе подобным, которые ждут меня.
Сэр Мортимор выпрямился; его щеки слегка порозовели. Рыцарь вытащил меч.
- Пойдем, демон, - с трудом выговорил сэр Мортимор. - Пойдем со мной.

Глава 15

- Куда это, черт возьми, запропастился сэр Брайен? - прогромыхал рыцарь, остановившись на площадке второго этажа. - Он же был с нами наверху.
- Великий маг сэр Джеймс долго не пускал сэра Брайена в комнату, - что было мочи завопил Джим. Раздавшиеся звуки были раза в три громче и на октаву ниже его обычного голоса. - Сэр Брайен не успел помолиться перед боем. Будет с минуты на минуту.
Сэр Мортимор остолбенел. Вряд ли его поразила набожность Брайена. Скорее всего, он был огорошен тем, что его впервые перекричали. Немного погодя рыцарь пришел в себя.
- Какого черта! Тебя уже услышали внизу, а он... - возбужденно начал сэр Мортимор, но, взглянув на своего странного спутника, продолжил более миролюбиво:
- Я хотел сказать, неужели сэр Брайен не мог предупредить меня, что будет молиться. Ладно. Не будем его ждать. Теперь лучше сойти вниз. Я пойду первым.
Сэр Мортимор стал спускаться по лестнице. Джим последовал за ним. Комната на первом этаже была забита вооруженными до зубов людьми. Увидев за спиной лорда надвигавшееся на них сверху страшилище, люди отпрянули, тесня друг друга в противоположный от лестницы конец комнаты.
- Возрадуйтесь, дети мои! - пророкотал сэр Мортимор. - Сэр Джеймс позаботился о нашей победе. Вы видите рядом со мной демона. Сэр Джеймс направляет его действия. Демон будет сражаться в наших рядах. С его помощью мы одолеем пиратов, и те навсегда уберутся отсюда.
Оставалось надеяться, что речь сэра Мортимора воодушевит воинов. Сейчас на них было жалко смотреть - они спрессовались так, что минуту назад битком набитая комната освободилась по крайней мере на четверть.
Сэр Мортимор и Джим спустились вниз.
- Не бойтесь! - снова загрохотал сэр Мортимор. - Этого демона зовут Непобедимый. Его действия направляет сэр Джеймс, мой верный друг. Он маг и сейчас занят своими делами. Сэр Джеймс совершенно уверен в нашей победе. Сейчас мы все выйдем из замка. Скоро к нам присоединится сэр Брайен. Будем все вместе ждать сигнала. С галер должен повалить дым.
Уговаривать воинов долго не пришлось. Толкая друг друга, они стремглав бросились в коридор, а оттуда через открытую входную дверь на наружную лестницу. Выбравшись из замка, воины сгрудились вокруг лестницы на склонах нагорья.
Занимался рассвет, но солнце еще не встало. Земля и море, казалось, были окрашены одной блеклой краской. В деревне никого не было видно. Галеры замерли в водах залива. Тишину утра нарушали лишь волны, с шипением накатывавшиеся на прибрежную гальку.
- Сэр Мортимор! Демон! - раздался за спиной голос Брайена.
Облаченный в доспехи и с мечом на перевязи Брайен вышел из замка.
- Есть что-нибудь новенькое? - весело спросил Брайен.
Сэр Мортимор бросил на него хмурый взгляд:
- Ждем, когда с галер повалит дым. Пока никакого дыма не видно.
- Не сомневаюсь, мы его скоро увидим, - сказал Брайен. - Прекрасное утро, не правда ли?
Джим знал - у Брайена накануне боя всегда поднимается настроение.
Сэр Мортимор не разделял благодушия Брайена. Конечно, рыцарь слеплен из другого теста. Да и можно его понять: трудно оставаться беззаботным, когда после бессонной ночи на носу сражение, от исхода которого зависит не только личное благосостояние, но и сама жизнь.
- Что-то уж очень долго... - забубнил сэр Мортимор, но так и не успел высказать до конца свое недовольство.
Сначала с одной, а потом и с другой галеры повалил дым. Ветра не было, дым валил столбами. Столбы разрастались и чернели.
- Да просыпайтесь же, слепые болваны, - пробурчал сэр Мортимор. - Должен же у них быть хоть один часовой? Неужели ни один идиот не болтается по деревне?
Сэру Мортимору никто не ответил. Все смотрели вниз. В деревне по-прежнему никого не было видно. Дым над галерами стал еще гуще. Наконец на кораблях, кажется, проснулись. Из трюмов обеих галер послышались голоса.
- Просыпаются! - прошептал сэр Мортимор, а затем неожиданно заорал во все горло:
- Проснулись гребцы. Рабы, прикованные к скамьям. Не хотят сгореть заживо.
Голос сэра Мортимора разбудил бы и мертвого. Рыцаря наверняка услышали в деревне. Пираты вот-вот должны были показаться из своих убежищ. Воины сэра Мортимора загалдели и тут же прикусили языки, поймав неодобрительный взгляд своего лорда.
Деревня начала оживать. Из домов показались первые пираты. Еще не сообразив, кто и зачем поднял их в такую рань, они пошатывались и недоуменно озирались по сторонам. Раздался крик. Кто-то возопил что есть мочи, увидев дым над галерами. Поднялся гвалт. Пираты бросились к кораблям, изрыгая на ходу проклятия. Дома в деревне стали напоминать встревоженные ульи - пираты гурьбой высыпали на улицу.
- Ждать! Ждать! - подал голос сэр Мортимор. - Пусть уберутся подальше от своих сабель. Ждать... Ждать... Пошли!
- За Брегеля! За Брегеля!
Выкрикнув боевой клич, сэр Мортимор, переступая через несколько ступенек, устремился вниз по лестнице. Воины рыцаря хлынули за ним. Джим с Брайеном сразу отстали. Спускаться по почти отвесной лестнице приходилось не часто. Но, едва почувствовав под ногами привычную опору, Брайен оторвался от Джима, смещался с воинами сэра Мортимора, а затем и вовсе вырвался вперед.
Соревноваться с Брайеном в скорости теперь было пустым делом. Да и с большинством воинов сэра Мортимора тоже. Как Джим ни спешил, он шел вровень лишь с теми, кто не особенно торопился принять участие в сражении. Первые ряды наступающих уже отрезали пиратам путь к морю. Вооруженные одними ножами марокканцы разбегались в разные стороны. Сэр Мортимор первым добежал до залива и стоял повернувшись лицом к берегу. Люди рыцаря неслись к нему.
- Поворачивайте назад! Назад, в деревню! - заорал сэр Мортимор.
Успевшие добежать до берега воины повернули обратно. Дел в деревне еще хватало. Из домов продолжали выскакивать пираты, в большинстве заспанные, без оружия. Но кое-кто прихватил сабли, да и щиты тоже.
Когда Джим добрался до деревни, бой был в самом разгаре. Только сейчас Джим сообразил, что он безоружен. Надо было взять с собой меч. Демоны, правда, мечей не носят, но с оружием было бы спокойнее. Оставалось надеяться на свой голос и страшенный вид. Впрочем, на Джима никто и не нападал. Охотников сразиться с демоном Не было. Даже люди сэра Мортимора держались от демона подальше.
Брайен, конечно, был в гуще боя. Он сражался сразу против шести пиратов. Правда, пираты и в подметки Брайену не годились, но все-таки марокканцев было шестеро. Слишком много на одного.
Приняв самый устрашающий вид, какой только мог, и заорав во все горло, Джим ринулся к месту стычки. Этого оказалось достаточно. Увидев демона, пираты бросились врассыпную. Джим подошел к Брайену. Тот, тяжело дыша, опирался на меч.
- Проклятие, Джеймс, - выдохнул Брайен, - ты распугал всех моих противников.
Шум боя не утихал, и никто из сражавшихся не услышал, что Брайен назвал демона именем мага.
- Не будь идиотом, Брайен, их было слишком много, - с трудом выговорил Джим. Он и сам не успел перевести дыхание. Пробежка в тяжеленных сапогах далась ему нелегко.
- Я не звал на помощь, - огрызнулся Брайен и тут же взял себя в руки: - Понимаю, ты спешил на выручку товарищу по оружию.
- Товарищу по оружию и другу, - сказал Джим.
- Думаю, ты пришел бы на выручку любому рыцарю. Ладно, что сделано, то сделано. Я ценю твою дружбу, Джеймс. Посмотри, бой закончен. Пираты отчаливают. Не подобрали даже раненых, не говоря об убитых.
Джим огляделся. Действительно, дело сделано. И как все вроде легко далось после этой шумихи с марокканцами. Легко далось? Деревенские улочки и весь берег были усеяны поверженными наземь людьми. Воины сэра Мортимора обшаривали тела мертвых и раненых.
- Брайен, - тихо сказал Джим, - я хочу как можно быстрее убраться отсюда.
- Я тоже, - ответил Брайен. - Видит Бог, я хотел бы сейчас оказаться в Триполи.

* * *

Через четыре дня Джим с Брайеном были в Триполи. Но вот куда их сейчас вели?
- Ты думаешь, этот парень действительно знает город? - недовольно спросил Брайен Джима.
- Капитан сказал, на проводника можно положиться, - ответил Джим.
Брайен пробормотал что-то нечленораздельное. Джим и сам сомневался в проводнике, но надо было как-то поддержать Брайена.
Переход через море Джим с Брайеном совершили на торговом судне, которое и доставило их в Триполи, порт на побережье Ливана, если только страна, куда они прибыли, имела в четырнадцатом веке то же название, что и шестьсот лет спустя. Капитан судна, весьма плутоватый на вид малый, за переход в Триполи, как посчитали друзья Брайена на Кипре, лишнего не запросил. Был ли капитан так же честен и во всем остальном, оставалось только догадываться.
Это был человек с прямыми волосами, хитрыми бегающими глазками на узком оливкового цвета лице и седеющими обвислыми усами. Особенно впечатлял живот капитана. Владельца такого огромного живота можно было бы назвать толстяком, если бы не руки и ноги, тонкие, как у худосочного скряги.
Джим не зря вспомнил о капитане. Тот сам нанял им с Брайеном проводника и двух носильщиков, сам и сторговался с ними. Какое отношение имела названная капитаном цена к настоящей, Джим с Брайеном так и не поняли, но тут же с ней согласились - без проводника и носильщиков не обойтись. И теперь Джим с Брайеном вышагивали за проводником. Их пожитки несли замыкавшие шествие носильщики.
Путь пролегал через настоящий лабиринт улочек и проулков. Некоторые из них были так узки, что приходилось идти боком, чтобы протиснуться между домами. Да еще смотреть в оба - землю, особенно в проулках, почти сплошь усеивали экскременты. Джим и Брайен были полностью вооружены, а поверх лат каждый носил еще и дорожный плащ с капюшоном. В капюшоне плаща Джима сидел Гоб. Стояла жара. Джим с Брайеном взмокли. Хотелось пить. Настроение с каждым шагом падало.
Трудно было поверить, что домик местного мага, куда они направлялись, находится так далеко. Джим представлял средневековый город похожим на муравейник: такой же густонаселенный и небольшой. А может быть, всему виной этот непривычный лабиринт и им с Брайеном только кажется, что они идут долго?
- Еще один поворот! - вскричал Брайен. - С меня хватит! Надо потолковать с этим парнем. Эй, малый!
Проводник подошел к Брайену:
- О господин, ты как любимый цветок Аллаха, испускающий благоухание. Чем могу служить тебе?
- Хватит болтать! - прошипел Брайен. - Когда мы дойдем до места? Отвечай и, если твой ответ не устроит нас, пеняй на себя. - Брайен взялся за меч.
- О господа, провалиться мне на этом месте, если мы уже почти не пришли. Осталось пройти три двери.
- Ты уверен? - спросил Брайен.
- Клянусь Аллахом.
- Хорошо, веди дальше.
Проводник повернулся и побежал вдоль обрамлявшей улицу стены. Наконец он остановился и крикнул:
- О милостивые господа, мы пришли!
- Пойдем посмотрим, - сказал Джим Брайену. В стене, там, где остановился проводник, оказалась ниша, а в нише - дверь, еще сохранившая остатки зеленого цвета, в который она была когда-то выкрашена.
- Я привел вас туда, куда вы просили. Расплатитесь со мной и носильщиками, и мы уйдем, - сказал проводник.
- Подожди немного, - сказал Джим, увидев, что Брайен полез под кольчугу за кошелем. - Надо удостовериться, что мы пришли в нужное место.
- Твое желание для нас закон, о могущественный.
Проводник заколотил рукой в дверь. Никто не отвечал. Стояла полная тишина, будто в доме все вымерли. Проводник повернулся к Джиму с Брайеном и пожал плечами. Вряд ли это было правильно. Он тут же понял свою ошибку и, чтобы не иметь дела с рассвирепевшим Брайеном, снова задубасил в дверь.
- Откройте! - что было мочи закричал проводник. - Откройте во имя Аллаха гостеприимного! Двое великих, возлюбленных Аллахом, султаном и нашим беем, пришли к Абу аль-Квасайру.

Предыдущая страница 6 Следующая страница


7 Гордон Диксон

Не помог и крик. За дверью по-прежнему было тихо. Проводник оглянулся на Брайена и принялся молотить в дверь с еще большим усердием. Наконец за дверью послышались шаги, кто-то отодвинул задвижки, снял засов, и дверь открылась. В дверях показался высокий седовласый человек в красной длиннополой одежде из тяжелой ткани.
- Что расшумелся, шелудивый пес?! Разве ты не знаешь, что нельзя беспокоить Абу аль-Квасайра? Или думаешь, это сойдет тебе с рук?
- Прости меня, о милостивый господин! Со мной два лорда из франков, которых направили сюда друзья Абу аль-Квасайра. Я бы ни за какие деньги не осмелился беспокоить такого наимудрейшего и властительного человека. Я думал, Абу аль-Квасайр ждет этих людей.
- Ваши имена, господа? - проговорил человек в красной одежде. К удивлению Джима, незнакомец перешел на изысканную, почти европейскую манеру речи.
- Я - сэр Брайен Невилл-Смит, - представился Брайен. - А это - маг, барон Джеймс Эккерт де Маленконтри, которого ждет твой хозяин.
- Я еще не заслужил звания мага, - поспешил вмешаться Джим, увидев, что человек в красном удивленно поднял брови. - Я всего лишь ученик мага Каролинуса, который заверил меня, что Абу аль-Квасайр из Царства магов примет меня и не оставит своими наставлениями.
Человек в красном сменил гнев на милость.
- Тебя ждут, сэр. - И кивнул носильщикам, чтобы те внесли вещи в дом и поставили их за дверью.
- Оставьте багаж здесь, господа. О нем позаботятся, - сказал человек в красном Джиму с Брайеном.
- А деньги? - закричал проводник. - О щедрые господа, вы не расплатились с нами.
Джим вынул серебряную монету и протянул ее проводнику.
- Нам обещали золотой динар! - завопил проводник.
- Капитан говорил о серебряной монете, - сказал Джим.
- Динар! Нам посулили динар! - не унимался проводник.
- Заткнись! - рявкнул человек в красном. - Будь доволен тем, что тебе дали, и убирайся, пока цел. - Человек в красном повернулся к Джиму с Брайеном:
- Входите, господа.
Джим с Брайеном вошли в коридор.
Под несмолкающие вопли проводника и носильщиков человек в красном закрыл дверь.
- Этим попрошайкам хватило бы и пяти драхм. Вас просто обобрали, господа. Но ничего не поделаешь - вы новички в городе. Пойдемте. Сэр Джеймс, мой хозяин ждет тебя.
Все трое пошли по тускло освещенному коридору к внутренней двери. Навстречу им попалось несколько человек. Позади застучали задвижки, ухнул засов. Джим с Брайеном переступили порог внутренней двери.
Они словно попали во дворец из сказок «Тысячи и одной ночи».

Глава 16

Комната, в которую вошли Джим с Брайеном, оказалась просторным помещением с высоким куполообразным потолком. Справа по всей длине комнаты одна за другой возвышались колонны, за которыми просматривалась открытая терраса. Вдоль левой стены тянулся помост, высотой футов в пятнадцать, облицованный искусно пригнанными друг к другу каменными плитами; на помосте располагалась галерея, отгороженная стеной из обработанного камня со множеством изогнутых самым причудливым образом прорезей. Стоящему на галерее человеку не составляло никакого труда наблюдать за происходящим в комнате, оставаясь незамеченным. Вдоль стен располагались низкие столики, а около них на полу были разбросаны подушки - диванные и поменьше, скорее всего, молитвенные. Середина комнаты была пуста, что подчеркивало внушительные размеры помещения, а светлые стены зрительно еще больше увеличивали его. Комнату наполнял дневной свет, который, казалось, лился не только через террасу, но и из скрытых от глаз проемов. Создавалось впечатление, что комната чудеснейшим образом плавает в воздухе. Кто был создателем этого чуда - маг или архитектор, оставалось только догадываться. Впереди, в дальнем конце комнаты, виднелись два дверных проема, высотой футов в шесть, с луковичными арками. За проемами просматривались другие комнаты, тоже с высокими потолками.
- Следуйте за мной, господа, - сказал человек в красном.
Джим с Брайеном пошли за провожатым. Одна комната сменялась другой, и каждая походила на ту первую, которая не могла не поразить воображение. Повсюду пол устилали ковры с загадочным орнаментом. И что самое удивительное, все комнаты, даже не имеющие в четырех стенах каких-либо окон, были залиты дневным светом.
По пути встречались люди, одетые в свободные зеленые блузы и зеленые шаровары. Слуги, решил Джим. Он вспомнил, что так же были одеты люди, бросившиеся накладывать засов на входную дверь, после того как человек в красном закрыл ее перед носом у злосчастного проводника. Здесь, в комнатах, как до этого в коридорчике, человек в красном не обращал внимания на людей в зеленом.
Наконец провожатый остановился у маленькой закрытой двери, темной, из полированного дерева редкого сорта, с прилаженной к ней блестящей, похоже, серебряной ручкой.
Провожатый проговорил перед закрытой дверью:
- Господин, пришел сэр Джеймс Эккерт, Рыцарь-Дракон. С ним сэр Брайен Невилл-Смит. Что прикажешь?
- Пусть войдут, - раздался из-за двери тихий низкий голос. - Можешь идти, Маджид.
- Слушаюсь, господин. - Маджид повернулся к Джиму с Брайеном:
- Абу аль-Квасайр приглашает вас.
Джим увидел небольшую комнату с высоким потолком, залитую ярким дневным светом. Окон в помещении не было.
У дальней стены за низким круглым столиком черного дерева на толстой белой подушке, скрестив ноги под длиннополой одеждой, сидел коренастый человек. Перед ним на столике стояли чаша, наполненная, похоже, водой, и какой-то аппарат, собранный из, казалось, хаотично соединенных частей.
Одежда человека была того же красного цвета, что и Каролинуса, но менее яркая, чем у Маджида.
Это был сильный на вид человек чуть старше среднего возраста. Сколько лет ему было на самом деле, не сказал бы, наверное, никто. Высокие брови, темные глаза, прямой нос, аккуратно очерченный рот, волевой подбородок и седая бородка придавали человеку спокойный, уравновешенный вид. Глядя на него, можно было с уверенностью сказать, что он из тех людей, на которых можно положиться в минуту опасности.
Джим с Брайеном вошли в комнату. Дверь за ними бесшумно закрылась. В комнате оказалось прохладнее, чем в других помещениях, и воздух был необыкновенно свеж. Сидящий за столиком человек повел рукой в сторону подушек, раскиданных вдоль стены, и три из них тотчас отделились от остальных и улеглись в ряд по другую сторону стола.
- Садись, Джим. Садись и ты, Брайен, - предложил Абу аль-Квасайр. Он улыбнулся:
- Маджид не сказал мне, что вас трое.
- Трое? - удивился Брайен, успевший раньше Джима сесть, скрестив ноги, на одну из подушек.
- Ты забыл о своем маленьком друге, который путешествует вместе с Джимом, - пояснил Абу аль-Квасайр. Он повернул голову к Джиму. - Вылезай, малыш. Не бойся меня.
Гоб вылез из своего убежища и устроился у Джима на шее.
- Перебирайся сюда, - сказал Абу аль-Квасайр, похлопав ладонью по столу.
К удивлению Джима, Гоб бесстрашно прыгнул на стол, поджал под себя ноги и сел, с интересом разглядывая позвавшего его человека. Абу аль-Квасайр, в свою очередь, рассматривал Гоба.
- Да ты - сверхъестественное существо, - сказал Абу аль-Квасайр. - Насколько я знаю, в местах, откуда ты родом, тебя называют гоблином.
- Да, - доверительно ответил Гоб. - А еще у меня есть имя - Гоб Первый де Маленконтри. Но так меня называют только милорд Джим и миледи Анджела. Должно статься, и ты сможешь так называть меня?
- Думаю, да, - ответил Абу аль-Квасайр. - Но это очень длинное и официальное имя. Лучше я буду называть тебя Гобом, если ты, конечно, не возражаешь.
- Я не возражаю, если того хочешь ты, - ответил Гоб.
- А как ты оказался с милордом Джимом и сэром Брайеном?
- Это все из-за того, что я могу быстро вернуться в Маленконтри. Если с милордом что-то случится, я сообщу об этом миледи Анджеле. Она очень беспокоится о милорде.
- Я все понял, - сказал Абу аль-Квасайр и посмотрел на Джима.
- Разве ты не мог задать те же вопросы мне? - спросил Джим.
- Конечно, мог, - ответил Абу аль-Квасайр, поглаживая бородку. - Но я любопытен. Хотел поговорить с Гобом. Я никогда не встречал сверхъестественных существ такого вида. Вам не жарко, господа? По-моему, вы слишком тепло одеты.
- Жарковато было в пути, - ответил Брайен. - А в твоем доме прохладно, много воздуха. Я чувствую себя превосходно.
- Может быть, неудобно сидеть на подушках? Люди из Северной Европы не привыкли сидеть, поджав под себя ноги.
- Приходилось сидеть и так, - сказал Брайен. - Ночью, у костра, вдали от дома. А сидеть на подушке - одно удовольствие.
Было видно, что Брайен, как и Гоб, чувствует себя непринужденно. Похоже, Абу аль-Квасайр очаровал обоих. Джим ждал, когда маг примется за него.
Абу аль-Квасайр заговорил с Джимом как со старым знакомым, видимо, посчитав лишним предварительный обмен любезностями:
- Заботы не оставляют тебя, Джим. Что ты скажешь о собаке, которую повстречал на Кипре?
- Ты имеешь в виду Келба? Джинна? Он попросил у меня защиты. Сказал, что его господин, могущественный джинн, разгневался на него за то, что Келбу удалось выбраться из огненного озера, куда его бросили. - Джим почувствовал, что его голос зазвучал мягко и доверительно. Угодил в ту же ловушку, что и Гоб с Брайеном, подумал Джим. Он выпрямился и продолжил более сухо:
- Я сказал Келбу, что подумаю о нем. Он, правда, крутился около меня, но хлопот не доставлял.
- А ему есть кого бояться, - сказал Абу аль-Квасайр. - Сахр аль-Джинн - один из могущественнейших джиннов. Тебе и самому следует остерегаться его. Советую тебе поменьше общаться с Келбом.
- Да я и не собирался, - сказал Джим.
- Вот и отлично. Если не ошибаюсь, ты маг ранга С?
- Да, - смущенно признался Джим и тут же разозлился на себя за минутную слабость. И какое Абу аль-Квасайру дело до ранга Джима?
- Не думаю, что такой джинн, как Келб, способен доставить неприятности магу ранга С, - сказал Абу аль-Квасайр. - Но тебе не следует связываться с Сахр аль-Джинном. Он не просто сверхъестественное существо, но одно из самых могущественных. К тому же очень мстительный.
- Я и не собираюсь с ним связываться, - сказал Джим.
- Мне казалось, у тебя были такие намерения, - сказал Абу аль-Квасайр. - Но нет так нет. Предупредить никогда не мешает. К сожалению, я должен упомянуть еще кое о чем. Каролинус сообщил мне, что твои действия вызвали недовольство в другом царстве. Великий Демон обвиняет тебя в том, что ты перевоплотился в демона. Может быть, ты объяснишь свой поступок?
Джим рассказал о событиях, произошедших во владениях сэра Мортимора.
Выслушав рассказ Джима, Абу аль-Квасайр склонился над стоящей перед ним на столике чашей с водой - если только то была вода - и стал вглядываться в жидкость. В комнате воцарилась тишина. Наконец маг оторвал взгляд от чаши и поднял голову:
- Чтобы увидеть картины прошлого, настоящего и будущего, я пользуюсь чашей с водой. На севере для этих целей используют стеклянный шар. Но, на мой взгляд, чаша удобнее и обходится дешевле. Ну что ж, могу сказать, у тебя не будет неприятностей. Я складываю с себя полномочия одного из твоих судей.
- Одного из моих судей! - воскликнул Джим.
- В этом нет ничего удивительного. Я хорошо знаю Восток, мне доверяют. А с демонами приходилось от случая к случаю иметь дело и раньше. Они до сих пор иногда обращаются ко мне за помощью. А сейчас попросили выступить в качестве правомочного свидетеля. Я сообщу им, что ты чист как стеклышко. Да ты не очень и нуждаешься в моих показаниях. Факты говорят сами за себя.
- Ты просматривал картины того, что произошло несколько дней назад во владениях сэра Мортимора Брегеля? - спросил Джим.
- Да, - ответил Абу аль-Квасайр. - Но ты, наверное, знаешь, что с помощью магического кристалла увидеть настоящее, да и ближайшее будущее не так просто. Но если речь идет об уголовном преступлении...
- Уголовном преступлении?! - воскликнул Джим. Уголовным преступникам даже в первой половине двадцатого века обычно выносили смертный приговор. - И что стало бы со мной, если бы обнаружилось, что я действительно возмутил Царство демонов?
- Твое дело передали бы на их суд, - ответил Абу аль-Квасайр. - И если бы твою вину доказали, ты попал бы в руки короля и королевы Царства мертвых. Тебя могла ждать участь Мальвина, французского мага ранга ААА. Надеюсь, ты не забыл, что с ним сталось?
- Не забыл, - кисло ответил Джим. Мальвина затянуло в зловещие темные облака, принявшие очертания восседающих на своих тронах короля и королевы Царства мертвых.
- Но теперь об этом и говорить нечего, - заметил Абу аль-Квасайр. - Как я тебе уже сказал, даже и без моих показаний от фактов никуда не уйти. Ты ясно дал понять сэру Мортимору, что не станешь сам превращаться в демона. Ты только сказал, что явишь демона. Конечно, ты обманул сэра Мортимора, но это была ложь во спасение. Ты никому не хотел причинить зла. Твой демон вовсе и не был им. У тебя и в мыслях не было воспользоваться чужими полномочиями. Ты не виноват в том, что окружающие приняли тебя за настоящего демона. Это их собственное заблуждение. Ты действовал в пределах разумной обороны и никому не причинил зла.
- Не причинил зла, - тихо повторил Джим. Он вспомнил, как по всему берегу перед замком сэра Мортимора валялись тела сраженных марокканцев, а люди рыцаря откровенно мародерствовали, не гнушаясь разрубать поверженные тела на части в поисках хоть какой-нибудь добычи.
- Пусть это не беспокоит тебя. - Абу аль-Квасайр словно читал мысли Джима. - Если бы не были убиты марокканцы, то погибли бы люди сэра Мортимора, сам сэр Мортимор, а возможно, и вы трое. Но хватит об этом. Сейчас самое время перекусить и поговорить о более приятных вещах.
Джим с облегчением вздохнул. Со стола убрали чашу с водой и аппарат, назначения которого Джим так и не уяснил. В комнату вошел одетый в зеленое слуга и поставил на столик три крошечные чашки с напитком, по виду напоминавшим кофе, и поднос с пирожными. Гобу досталась чашка молока, которое он сразу же принялся лакать, совсем как обыкновенная кошка.
Абу аль-Квасайр поспешно сделал глоток из чашки и откусил кусочек пирожного. Джим смутно вспомнил: он вроде бы где-то читал, что на Востоке так принято. Хозяин должен первым попробовать предлагаемую гостям пищу, чтобы показать, что она не отравлена.
Джим поднес чашку ко рту и сделал глоток. В чашке действительно был кофе, только очень крепкий и чрезмерно сладкий. Джим поднял глаза на Брайена. Тот так и застыл с чашкой в руках - по-видимому, такого странного напитка он не пил никогда в жизни. В чужих домах ему подавали только вино и воду. Но Брайен обошелся без комментариев - хороших манер ему было не занимать.
- Прошу прощения, что не предлагаю вам вина, - сказал Абу аль-Квасайр. - Его просто нет в доме. Коран, как вы знаете, запрещает мусульманам пить вино. Насколько я осведомлен, Брайен, ты разыскиваешь отца своей невесты. Он должен дать согласие на ваш брак. А Джим из дружеских чувств сопровождает тебя, присоединившись к тебе на Кипре.
- Все верно, - согласился Брайен. Он сделал лишь пару глотков из чашки, зато съел пять пирожных. Джим заметил, что поднос постоянно пополняется. Брайен мог стараться и дальше - пирожных не убывало.
- Отец моей невесты отправился в крестовый поход, хотя в наше время не многие вступают на этот путь, - сказал Брайен. - Надеялся, что фортуна улыбнется ему. Но его и след простыл. И лишь недавно вернувшийся из Святой Земли рыцарь сообщил, что видел отца моей невесты в Пальмире, которая, насколько я знаю, находится в глубине страны.
- Именно в глубине, - подтвердил Абу аль-Квасайр, - по другую сторону гор. Пальмира - купеческий город и лежит на караванном пути. Может быть, разыскиваемый вами человек стал купцом и дело его процветает. Поэтому он и не возвращается домой.
- Как добраться до Пальмиры? - спросил Брайен.
- В путь лучше отправиться с караваном. Караваны выходят из Триполи с грузом товаров, доставленных сюда морем, и идут в Пальмиру и другие поселения по ту сторону гор. Дорога через горы небезопасна. В последние годы в Каср аль-Абийядхе, Белом дворце, засели ассассины.
- Ассассины? - переспросил Джим, опередив Брайена.
- Да, или гашишины, как они сейчас себя называют. Конечно, это не те ассассины, которые начинали свою борьбу замков с городами под руководством Хассана ибн аль-Саббаха. Около трех столетий назад тот захватил замок Аламут в долине около Казвина. Аламут был резиденцией ассассинов до тех пор, пока тех не стали тревожить монголы. Теснимые монголами, ассассины сдавали свои позиции одну за другой и в конце концов потеряли и Аламут. Последние замки ассассинов в Сирии пали около ста лет назад. Но братство до сих пор живо и время от времени напоминает о себе. Я не знаю предводителя засевших в горах людей, но говорят, он был одним из суфиев, тех ортодоксов, которые поклоняются Аллаху собственным и довольно странным способом. Но затем этот, человек перешел в ряды исмаилитов и примкнул к тем из них, которые зовут себя гашишинами. Членов этого братства в Европе и по сей день называют ассассинами. Если вы пойдете в Пальмиру с караваном, опасаться особенно нечего. Караваны хорошо охраняются.
- Действительно, вроде ничего особенного и не предвидится, - согласился Брайен. - Хотя небольшая стычка не повредила бы. Внесла бы разнообразие в путешествие.
- Рад, что вы так оптимистично настроены, - сказал Абу аль-Квасайр. - Тем не менее советую быть начеку. В горах могут повстречаться не только ассассины. Можно встретить и настоящего демона, а то и вампира или духа. Не исключена встреча с грифоном или василиском, хотя целый караван им, конечно, не по зубам.
Джим заметил, что Брайен побледнел. Перепуганный Гоб перебрался Джиму на спину и обхватил его за шею.
- Они не съедят меня? - в испуге закричал Гоб.
- Не бойся, - сказал Джим. - Я уверен, никто, начиная с ассассина и кончая василиском, тебя не тронет.
Гоб с облегчением вздохнул и уселся Джиму на плечо.
- Скажи, а в твоем доме есть камин? - робко поинтересовался Гоб у Абу аль-Квасайра.
- К сожалению, нет, - ответил хозяин дома. - Есть печи на кухне, в другом здании. Сэр Брайен, мне нужно поговорить с сэром Джеймсом наедине. Если не возражаешь, тебе покажут твою комнату. Возьми с собой Гоба и оставь его на кухне.
- Так я и сделаю, - сказал Брайен. Он одним резким движением поднялся с подушки, даже не оттолкнувшись руками от пола. - Мы остаемся здесь? - спросил Брайен Абу аль-Квасайра.
- Думаю, только на одну ночь. Я договорился с нужными людьми. Вас берут в караван. Он отправляется в путь завтра.
- Что прикажешь, господин? - неожиданно раздался голос Маджида.
- Покажи сэру Брайену комнату, отведенную ему и сэру Джеймсу, - сказал Абу аль-Квасайр. - Иди мимо кухни. Оставишь там нашего маленького друга, который сейчас на плече у сэра Джеймса... Может быть, Гоб переберется на спину сэру Брайену?
Гоба не пришлось уговаривать, он тут же оседлал Брайена. Брайен слегка опешил, открыл было рот, намереваясь что-то сказать, но, так ничего и не сказав, вышел с Гобом из комнаты. Дверь за ними бесшумно закрылась, и Джим с Абу аль-Квасайром остались одни.
- Ты не хотел, чтобы Гоб присутствовал при нашем разговоре? - спросил Джим.
- Нам лучше поговорить наедине, - ответил маг. - Я рад, что вы с Брайеном не устрашились опасностей, которые могут подстерегать вас на пути в Пальмиру. По правде говоря, встреча с каким-либо из существ, о которых я рассказывал, маловероятна. Они, как правило, нападают на одиноких путников. Но вам может не повезти, и вы столкнетесь с монголами. Те располагают достаточными силами, чтобы справиться с караваном. Если такое случится, советую вам с Брайеном не оказывать сопротивления. Просто объясните монголам, зачем собрались в Пальмиру. Я позаботился о том, чтобы вас с Брайеном снабдили вином. Натуральным и тем, что у вас на севере называют бренди. Вино - подходящий выкуп за свободу. Если вы увидите, что с монголами можно договориться, предложите им свои запасы. Будет неплохо, если бренди появится перед глазами монголов словно по волшебству, вне зависимости от того, воспользуешься ты, Джеймс, магией или нет. Я знаю, ты стараешься не расходовать магическую энергию попусту, и одобряю твое намерение. И все-таки, если бренди свалится монголам как снег на голову, они не станут перетряхивать караван в поисках утаенного, на их взгляд, напитка. А монголы не дураки выпить.
- Я слышал об этом, - сказал Джим, который только сейчас вспомнил о пристрастии монголов к выпивке. Эти нехитрые познания он почерпнул еще в двадцатом веке - веке, который для них с Энджи остался в прошлом. - А как отнесутся монголы к моим магическим действиям? - спросил Джим.
- Думаю, магия сослужит тебе службу, - ответил Абу аль-Квасайр. - Ты вырастешь в глазах монголов. Они решат, что ты шаман. Шаманы тоже своего рода маги, но у них своя жизнь и свои помыслы. Ко всем прочему они еще и служители религиозного культа.
- Раз уж мы заговорили о магии, позволь спросить, как тебе удается поддерживать нужную температуру в доме. Я думаю, здесь не обходится без магии.
- Это моя прихоть, - вздохнул Абу аль-Квасайр. - Позволяю себе это маленькое удовольствие, так же как твой учитель Каролинус позволяет себе круглый год любоваться цветами и зеленым газоном вокруг своего домика. Когда ты станешь Магом ранга А, обретешь жизненный опыт и научишься для достижения своих целей обходиться без помощи магии, тогда и ты сможешь позволить себе какую-нибудь приятную мелочь. - Абу аль-Квасайр снова вздохнул:
- Я говорю «мелочь», потому что планировка этого дома позаимствована из архитектурной практики времен великой цивилизации, созданной на обширной территории, вплоть до южного берега Средиземного моря. У нас были строители, ученые, мудрецы. Но всему приходит конец. Монголы Чингисхана разрушили наши города, а с потерей городов были утрачены и многие знания. Теперь я живу один в тиши своего дома. Редко доводится поговорить с человеком, который умеет размышлять и старается понять окружающий его мир. - Абу аль-Квасайр замолчал, потом вздрогнул, будто очнулся от одолевшей его дремоты. - Да что я все о себе. Раз уж зашел разговор о мудрецах и ученых, уместнее сказать, что в мире еще остались мыслители. Одного из них ты найдешь в караване. Его зовут ибн Тарик. Еще совсем молодой человек, не старше тридцати лет. Общение с ним поможет тебе скоротать путь до Пальмиры. Ты когда-нибудь ездил верхом на верблюде?
- Нет, - признался Джим.
- Получишь большое удовольствие, - сказал Абу аль-Квасайр.

Глава 17

- Ничего себе удовольствие! - бубнил себе под нос Джим, восседая на верблюде.
Караван, с которым Джим, Брайен и Гоб вышли из Триполи, находился в пути уже пятый день, а Джим так и не научился управлять верблюдом.
Чего стоило только взобраться на это животное с неимоверно длинными ногами! Казалось бы, все проще простого: стоит подойти к верблюду, легонько похлопать его прутом по шее, как это делали на глазах Джима караванщики, и животное тут же подогнет ноги. Так нет же, на действия Джима этот длинноногий не реагировал. Джим похлопывал животное по шее и легонько, и сильно - результат был один: верблюд стоял как вкопанный, не обращая на Джима никакого внимания. И то еще хорошо, мог ведь и плюнуть. На верблюда были надеты поводья как на обыкновенную лошадь, но оказалось, что он их совсем не слушается.
Правда, животное все-таки шло вместе с караваном. Когда другие верблюды останавливались, останавливался и он. И тут же принимался раздувать ноздри и фыркать. До Джима ему и дела не было. Скорее всего, он принимал Джима за обычный вьюк.
А вот сидеть на верблюде оказалось гораздо удобнее, чем на лошади. Никакой тряски. Верблюд поочередно переставлял то правые, то левые ноги, и, сидя на животном, Джим ощущал лишь мерное мягкое покачивание. Чего доброго еще и заснешь! По крайней мере, погрузиться в сон было, пожалуй, легче, чем сидя в туарегском седле, которое позволяло положить руки на хомут, а на руки опустить голову.
Джим уже видел, что один караванщик заснул, сидя даже не в седле, а на шее верблюда, всего лишь скрестив для страховки ноги.
Как выяснил Джим, этот маленький круглоголовый чернявый человечек с заткнутыми за пояс короткой кривой саблей и двумя ножами был монголом. Его звали Байджу, и он был из племени, которое враждовало с теми монголами, которые могли напасть на караван. Других сведений о Байджу Джим так и не смог выудить. Остальные караванщики сторонились этого человека и, как показалось Джиму, даже опасались его. По крайней мере, при редком общении с Байджу они держались осторожно, будто старались случайно не обидеть его.
Зато другой человек, с которым Джим успел познакомиться, оказался примечательным во всех отношениях. Это был тот самый ибн Тарик, ученый и мыслитель, о котором сам Абу аль-Квасайр говорил с уважением. В ибн Тарике восхищало все: и одежда, и голос, и манеры, и даже та непринужденность, с которой он сидел на своем верблюде. Можно было подумать, что ибн Тарик - настоящий аристократ. Даже если этот человек и не был благородного происхождения, в том, что он получил блестящее образование, сомневаться не приходилось.
Джим был не в силах заставить своего верблюда сделать хотя бы шаг в сторону, и потому беседы с молодым ученым происходили по инициативе самого ибн Тарика, который легко управлялся со своим животным. Как правило, ибн Тарик не заставлял себя долго ждать, и Джим уже не раз слушал его рассказы о караванных путях, торговле и истории страны, по которой ехали путешественники.
Послушать рассказчика подъезжал и Брайен. Чаще всего, чтобы оказаться бок о бок с ибн Тариком, Брайен прибегал к помощи одного из караванщиков. Но иногда, каким-то неведомым Джиму образом, Брайен и сам справлялся со своим верблюдом.
Байджу подъезжал к Джиму редко и только тогда, когда рядом никого не было. Джиму даже казалось, что маленький монгол посматривает на него сверху вниз. Да и как иначе относиться к Джиму, если он не может справиться с верблюдом? Впрочем, со снисходительностью монгола можно было, мириться. Зачастую она сменялась нескрываемым уважением. Байджу откуда-то стало известно, что он имеет дело с магом.
А знает ли ибн Тарик, что Джим - маг? Если знает, то, наверное, раздумывает, как бы поделикатнее завести разговор о магии. Ибн Тарик являл собой образец учтивости.
Размышления Джима прервал сам ибн Тарик, в очередной раз приблизившийся к Джиму на своем верблюде. Джим решил первым коснуться злободневной темы:
- А что, здесь действительно водятся демоны и вампиры?
- Не сомневаюсь, они крутятся вокруг каравана, - ответил ибн Тарик. - Не отстанут до конца пути. Джинны, дьяволы, ассассины и монголы тоже не лучше.
Собеседник Джима сидел выпрямившись в седле, так что казался выше своего роста. Ибн Тарика можно было назвать красивым. Его глаза словно проникали в самую душу, а открытое худощавое лицо не портил даже нос с горбинкой.
- Может, нам следует обратить большее внимание на свою безопасность? - поинтересовался Джим.
- Думаю, особенно бояться нечего. Вампиры предпочитают нападать на одиночек. Они предстают перед своей жертвой в облике соблазнительной женщины.
А стоит этой даме открыть рот, как является зеленый зев. Ты, конечно, знаешь, вампиры обычно обходятся мертвыми, на живых нападают редко, да и то лишь в тех случаях, когда видят, что им не окажут сопротивления. Демоны ополчаются на тех, кто нарушает законы Корана. Ты иноверец и вряд ли представляешь для них интерес. Там, где ты живешь, есть свои демоны, и тебе, вероятно, известно, как от них уберечься. Только в этих краях твоя практика не поможет. Здешние демоны знают, что нет Бога, кроме Аллаха. Но раз уж зашел такой разговор, было бы интересно узнать, как ты уберегаешься от своих северных демонов. - Ибн Тарик вежливо намекнул на то, что ему известно о занятиях Джима магией.
- Не уверен, что в наших краях есть демоны, - сказал Джим. - Разговоры о них из области суеверий. Есть Темные Силы и их порождения: огры, гарпии, черви. Но ни одно из этих существ демоном назвать нельзя, хотя эти создания и нападают на человека. С их существованием приходится мириться. От них не открестишься, как от самих Темных Сил, да и молитва Господня не поможет.
- Молитва Иисуса из Назарета, - проявил осведомленность ибн Тарик. - Он ведь один и из наших святых. Мусульманин просит защиты у Аллаха, а получит он заступничество или нет, на то воля Аллаха. Не многие мусульмане могут не опасаться за свою жизнь, окажись они среди порождений тьмы. С другой стороны, как я уже говорил, эти существа выискивают в основном тех, кто, в глазах Аллаха, совершил прегрешение.
- А ассассины, монголы или какие-нибудь другие люди могут напасть на нас?
- У нас большой караван. Ассассины отваживаются напасть на противника, когда заранее знают, что будут иметь в бою численное превосходство. А их в этих горах не так много, как, впрочем, и людей из других организованных групп. Вот против монголов мы беспомощны. Они нападают большим числом и не жалеют себя в бою. С другой стороны, для монголов мы интереса не представляем. Караван для них - ничтожная добыча. Им подавай город. Мы можем столкнуться с ними скорее случайно, если наши пути пересекутся.
Ибн Тарик замолчал и взглянул на Джима, явно приглашая продолжить разговор. Было ясно, что ибн Тарик хочет узнать о возможностях Джима защитить себя самого, да и, вероятно, весь караван от возможного нападения монголов. Только присущая ибн Тарику деликатность не позволила ему задать вопрос напрямик.
Скорее всего, ибн Тарик знал, что Джим - маг. В этом можно было не сомневаться. Другое дело, что ни ибн Тарик, ни сам Джим из присущей ему осторожности до сих пор не говорили об этом в открытую.
Джим соображал, как выпутаться из создавшегося положения. В словесных хитросплетениях, как его собеседник, он не поднаторел, а не поддержать разговор было бы неприлично. Ибн Тарик ясно дал понять, что хочет услышать от самого Джима о его причастности к магии. Джим и не собирался скрывать, что он маг, но хотел, чтобы его принимали прежде всего за обыкновенного, подчас грубоватого, английского рыцаря, который может иметь кучу недостатков, но в любом случае достаточно хорошо знает правила этикета, чтобы не выставлять напоказ свои достоинства.
Джим чувствовал себя неловко. Как любой путешественник, ибн Тарик хотел за предоставленную им информацию получить в ответ интересующие его сведения. Вероятно, ему было бы интересно узнать все, что Джим мог рассказать о своем искусстве. Недаром ибн Тарик старается вызвать Джима на разговор о магии.
Затянувшуюся паузу в разговоре прервал ибн Тарик:
- Мне рассказывали о великом маге из Кордовы, и я был просто восхищен тем, как он спас город от нападения неприятеля более полувека назад.
Ибн Тарик сделал еще одну деликатную попытку втянуть Джима в разговор о магии. Без сомнения, молодой мыслитель хотел, чтобы Джим сопоставил события более чем полувековой давности с той ситуацией, которая возникла бы в случае нападения монголов, и высказался относительно того, как можно противостоять этому нападению. К сожалению, Джим даже не слышал о великом маге из Кордовы, испанского города, который в одиннадцатом - двенадцатом веках был оплотом правоверных на западе и процветал до тех пор, пока его поддерживал мусульманский мир Северной Африки.
- Думаю, если мы столкнемся с монголами, нам следует проявить учтивость, и неприятности минуют нас, - сказал Джим.
- Да будет на то воля Аллаха! - воскликнул обескураженный ибн Тарик. - Однако мы заговорились. Солнце садится за вершины гор. Поеду вперед. Надо найти мести для привала.
Джим остался один. Он не огорчился, что его предоставили самому себе. Надо пораскинуть мозгами. Хорошо бы попросить ибн Тарика рассказать подробнее о Пальмире, узнать, каковы, по его мнению, шансы найти отца Геронды. Но с расспросами, пожалуй, лучше повременить. Надо подождать, пока ибн Тарик откажется от своих попыток навести Джима на разговор о магии. А вот попросить ибн Тарика не делиться с окружающими имевшейся у него информацией о Джиме и Брайене надо не откладывая.
Сама по себе цель поездки Брайена и Джима в Пальмиру тайны не представляла, а вот слово «маг», произнеси его ибн Тарик достаточно открыто, в разговорах караванщиков легко может превратиться в слова «великий маг», а великие маги привлекают к себе особое внимание. Случись такое, и поиски лорда Малверна обрастут самыми невероятными домыслами.
Джим знал, что и сам не без греха. Контролировать свою речь - даже с помощью невидимого магического переводчика - он так полностью и не научился. Наверное, следовало подумать о том, чтобы пойти на встречу ибн Тарику и дать понять о своей причастности к магии, но не с помощью слов, а как-то иначе.
Джим все еще размышлял, когда заметил, что он не один. Рядом шел другой верблюд, а на верблюде сидел Байджу.
Монгол уже несколько минут ехал рядом, но, оставаясь верным себе, вступать в разговор не торопился.
Поначалу Джим недооценивал Байджу. Невзрачный человечек не произвел на Джима впечатления. Мало того что монгол был небольшого роста, он еще и в седле сидел сгорбившись. Но первое впечатление оказалось ошибочным. Манера держаться в седле таким странным на первый взгляд образом объяснялась непринужденностью. Пожалуй, во всем караване никто не чувствовал себя верхом на верблюде так же свободно, как Байджу.
В отличие от ибн Тарика, монгол был немногословен. Разговор с этим маленьким человечком приходилось поддерживать Джиму. Байджу, как правило, ограничивался лаконичными ответами.
И хотя Байджу относился к Джиму дружелюбно, по разговорам с монголом трудно было судить о его мыслях и намерениях. А прочитать что-нибудь на его обтянутом желтой кожей скуластом лице с раскосыми, ничего не выражающими глазами было попросту невозможно.
- Скоро остановимся на ночлег, - сказал Джим. - Холодает, хотя в этом нет ничего удивительного - мы все выше и выше поднимаемся в гору. - Джим посмотрел на Байджу. Под кольчугой монгола была всего лишь одна рубашка, правда сшитая из тонкой ткани. - Не холодно в горах в одной рубашке?
- Рубашка шелковая, - лаконично ответил Байджу.
Как это Джим сам не догадался? На Востоке монголы были не последними людьми, и шелковые рубашки не должны быть им в диковинку.
- На Западе под кольчугу обычно надевают льняную рубаху. Предпочитаешь одеваться по-другому?
- Шелк помогает вытаскивать стрелы. Когда стрела попадает в человека, шелк уходит вместе с ней в тело. Стоит легонько потянуть за материю, как стрела выходит наружу.
Джим мысленно содрогнулся. О таком использовании шелка он никогда не слышал. Правда, ничего удивительного в том, что этот материал имеет свойство растягиваться, не было. И уж лучше вытащить стрелу из тела с помощью шелка, чем рвать живую плоть с помощью грубой силы. Хотя, если как следует подумать, поспешное извлечение стрелы из тела может не привести к добру.
- Монголы используют зубатые стрелы?
- Всегда.
- А разные племена используют различные стрелы?
- Одинаковые.
- На Западе пользуются разнообразным оружием, - сказал Джим. - Одни носят короткие мечи, другие - длинные. По одежде и оружию человека можно определить, откуда он родом. А как различить монголов?
- Глазами.
Джим понял, что получил, видимо, исчерпывающий ответ.
- И все-таки как? - Джим предпринял еще одну попытку получить нужные сведения. - По одежде, оружию или по каким-то другим признакам? Как различить этих людей?
- Глазами. Смотришь и видишь.
- А те монголы, с которыми мы можем столкнуться, откуда они?
- Из Золотой Орды. - Байджу свесился с седла и плюнул.
- Твои соплеменники? - спросил Джим.
- Нет. Я из Ильского ханства. Мы обороняем наши земли от набегов Золотой Орды с севера. Ханы из рода Джучи не оставляют нас в покое.
- Монголы из Золотой Орды поддерживают отношения с ассассинами? Среди ассассинов есть монголы?
- Нет, - ответил Байджу. - Ассассины не воины. Монголы - воины.
- Ибн Тарик сказал, что ассассины нам не страшны. Караван слишком велик, - заметил Джим.
Байджу поднял голову, посмотрел Джиму прямо в глаза и отвернулся. Джим успел достаточно хорошо узнать маленького монгола, чтобы понять: Байджу отнесся к словам ибн Тарика с презрением. Монгол не разделял уверенности молодого мыслителя в боеспособности каравана.
Между тем двигавшийся по ущелью караван миновал теснину, зажатую двумя утесами с остроконечными вершинами, и вышел на сравнительно ровную открытую площадку, усеянную валунами. Место, на котором оказался караван, походило на русло пересохшей реки. И все-таки вода здесь была. Из возвышавшейся впереди скалы бил ключ, и небольшой водный поток струился между камнями. Ехавшие впереди Джима караванщики укладывали верблюдов на землю. Место для ночлега было найдено.
Быстро темнело. Караванщики принялись снимать вьюки с верблюдов и устанавливать кто палатки, а кто просто навесы для защиты от ветра и холода. Благодаря заботам Абу аль-Квасайра у Джима с Брайеном на двоих было четыре верблюда. На двух верблюдах они, ехали, а два других несли на себе поклажу. В поклаже отыскалась палатка, которую Джим с Брайеном предусмотрительно научились ставить еще перед выходом каравана в путь.
Палатка была установлена, а перед входом в нее Джим с Брайеном разложили костер из верблюжьих лепешек, составлявших неотъемлемую часть багажа.
Байджу был предоставлен самому себе. Палатки у него не было, и ему предстояло найти какое-нибудь убежище или согреваться ночью теплом своего верблюда.
Ибн Тарик, насколько можно было разглядеть в темноте, присоединился к группе купцов и вместе с ними принялся за еду.
- Этой восточной пищей сыт не будешь, - ворчал Брайен, уплетая тушеную козлятину из запасов, предоставленных путешественникам Абу аль-Квасайром.
- По-видимому, хорошим мясом тут не поживишься, - сказал Джим. - Козы здесь еще бегают, а овец почти не видно.
- На Кипре-то они были, - забубнил Брайен. - Я бы сейчас съел хороший кусок жареной баранины. Так нет же, давись этим вываренным козлом. А толку чуть. Все равно что рагу из овощей.
Закончив свою маленькую речь, Брайен принялся еще энергичней работать челюстями. Тому была веская причина. Караванщики ели всего два раза в сутки - рано утром и вечером, перед отходом ко сну.
- Может, в этих горах нам попадется какая-нибудь живность, - сказал Джим и начал снимать с ног ботинки из толстой кожи, купленные в Триполи, в самый раз, чтобы лазить по этим горам, но вовремя передумал - спать в обуви теплее.
- Если только святой Франциск будет к нам милостив, - добавил Брайен.
Из кармана плаща Джима вылез Гоб и перебрался на плечо хозяина. Джим с Брайеном сидели в стороне от других караванщиков, и вряд ли кто мог разглядеть Гоба в неярком свете костра. И даже разглядев, скорее всего, принял бы гоблина за маленькую обезьянку, безволосую и немного странную на вид, но все-таки обезьянку. По виду Гоб вполне мог сойти за этого зверька.
Каждая остановка каравана была для Гоба настоящим праздником. Оставаясь незамеченным - кому придет в голову таращиться в темноту, - Гоб перебирался на струйке дыма от костра к костру и возвращался к Джиму, преисполненный важности от добытой информации - потрясающей воображение гоблина подробностями из жизни демонов и других страшилищ и бесполезной для его хозяина.
Но Гоб мог и подождать с рассказом. Вернувшись этой ночью к палатке, в которой спали Джим с Брайеном, Гоб не стал будить своих слушателей, а улегся и сам, только не в палатке, а на струйке дыма от еще не погасшего костра. Когда струйка опускалась к земле, Гоб исправно подбрасывал в костер топливо из запасов, которых должно было хватить до конца путешествия.

Глава 18

Джим проснулся, внезапно почувствовав, что ему нечем дышать. Он не мог сообразить, в чем дело, и лишь инстинктивно напряг все силы, чтобы освободиться от навалившейся на него туши. Он так и не понял, как ему удалось выбраться из-под тента, чтобы тут же кубарем покатиться вниз по каменистому склону небольшой возвышенности, на которой стояла палатка. Хорошо бы он катился один. Так нет же. Вместе с ним, как привязанный, катился какой-то тип, чье полускрытое капюшоном лицо так и мелькало перед глазами Джима. Мало того что этот тип не выпускал Джима из объятий, он еще норовил накинуть ему на голову мешок.
Надо что-то делать! Джим подтянул ногу, уперся коленом в живот противнику и оттолкнулся, заодно ударив того о промелькнувший перед глазами камень. Оставшийся путь до конца склона Джим проделал один. Но едва он принял вертикальное положение, как тут же был сбит с ног кем-то из трех выросших словно из-под земли людей. От мешка на голову на этот раз отвертеться не удалось. Джим сопротивлялся как мог. Он не обратил бы внимания на боль от несильного удара в висок, если бы она не явилась последним ощущением перед тем, как он потерял сознание.
Придя в себя, Джим увидел, что идет по гребню горы. Перед ним со связанными за спиной руками шел Брайен, а впереди того двигались люди в дорожных плащах. Может, то были купцы из каравана. Джим не был в этом уверен: из всего каравана он знал в лицо только нескольких человек. Некоторое время Джим находился в полузабытьи и не отдавал себе ясного отчета о происходящем. Да и сейчас ощущения были не из приятных. Болела левая часть головы. Джим инстинктивно двинул руками, чтобы потрогать голову, и не смог их разнять. Как и у Бранена, руки оказались связанными за спиной. Веревки так и впились в запястья.
И долго он так идет? Один день точно, а скорее, два. Джим вспомнил, как однажды остановился, изнемогая от усталости. Сопровождающим это не понравилось, и его ненадолго оставили в покое лишь после окрика подскакавшего на лошади человека, по-видимому, предводителя этих неизвестных Джиму людей.
Джим вспомнил и о том, что его ударили в висок еще в лагере караванщиков. Может быть, у него сотрясение мозга? Симптомы налицо: потеря сознания после удара, боль в левой части головы и височная рана справа. Два последних симптома были нешуточными. Жаль, Джим забыл их медицинские названия. А уж все три вместе несомненно указывали на возможное сотрясение мозга. Если эта ужасная болезнь поразила Джима, ему надо отдыхать, а не тащиться неизвестно куда.
Джим вспомнил, что при сотрясении мозг перемещается в черепной коробке из одной стороны в другую. Если удар пришелся в правую сторону головы, мозг перемещается влево. Левая часть головы тут же начинает болеть. Все сходилось! Правда, отчего начинает болеть голова, Джим не помнил: то ли от внутреннего кровотечения, то ли от непомерного давления сместившегося мозга на кости черепа, не привыкшие к лишней нагрузке. Так или иначе, сотрясение мозга может привести к смерти. Можно и не подозревать о том, что тебе грозит. День-другой - и поминай как звали!
Но и это еще не все. Джим чувствовал, что его организм истощен. Скорее всего, Джим потерял в весе, а ненормальное отношение веса к росту ничего хорошего не сулит. Да и о каком здоровье может идти речь, если со связанными за спиной руками тащишься из последних сил по этой чертовой горной дороге.
В голову пришла неожиданная мысль. Правда, она противоречила здравому смыслу. Но ведь могло случиться и так, что пробравшиеся в лагерь караванщиков люди похитили только Джима и Брайена. В таком случае Джим может освободить их обоих с помощью магии. Хотя с этим лучше подождать. Сначала надо выяснить, что же произошло на самом деле. Да и может случиться, что дорога, по которой они сейчас идут, приближает их с Брайеном к Пальмире.
Хорошо бы для начала прошла головная боль, тогда бы легче думалось. Пощупать голову тоже не мешало. Может, на ней здоровенная шишка, а то и рваная рана. Пожалуй, стоит воспользоваться магией. Если ее следует использовать в разумных целях, то сейчас самый подходящий случай. Магия не исцеляет от болезни, но она может лечить раны. Нанесенный по голове удар повлек за собой рану. Мозг Джима тоже несомненно получил повреждение. Предстояло сосредоточиться несмотря на головную боль. Джим прикрыл глаза и на удивление легко вызвал мысленное изображение своего мозга. Он вздулся и был неестественного красноватого цвета. Постепенно вздутие и покраснение исчезли.
Неожиданно прошла боль. Оставалось надеяться, что сотрясение мозга было несильным. Но теперь, когда перестала болеть голова, дали знать о себе руки. Врезавшиеся в запястья веревки мешали нормальному кровообращению. Джим уже решил было снова прибегнуть к магии, но вовремя спохватился. Если он ослабит веревки, это могут заметить. Возможно, кто-то из окружавших Джима людей только и ждет того, чтобы убедиться в его способностях. По всей вероятности, руками лучше заняться позже и попытаться освободить их каким-то другим образом.
Между тем тропа, по которой двигался отряд, перешла в узкий проход между горами, за которым открылась небольшая долина. Из возвышавшейся за проходом в долину скалы бил ключ, очень похожий на тот, рядом с которым останавливались караванщики. У подножия скалы образовалось крохотное озерцо, воды которого скатывались дальше по склону долины.
Джим увидел, что шедшие впереди охранники склонились над озерцом и принялись пить. При виде воды Джим почувствовал неимоверную жажду. Он ускорил шаг и встал за спинами людей, ожидающих своей очереди подойти к озерцу.
- Прочь отсюда, неверный! - раздался у самого уха Джима голос одного из охранников.
Сострадания в голосе говорившего не было и в помине, и все-таки Джим решил воспользоваться возможностью вступить в разговор:
- У меня онемели руки. Может, ты развяжешь или хотя бы ослабишь веревки? Я никуда не денусь. Со связанными руками не нагнуться к воде.
Вместо ответа Джим получил удар по лицу и чуть не упал от неожиданности.
Поднялся гвалт. Джима с охранником обступили люди. Протиснувшись сквозь толпу, к ударившему Джима охраннику подошел человек:
- Что случилось?
- Он хотел бежать, - ответил охранник, кивая на Джима.
- Он лжет! - раздался голос Брайена. Расталкивая людей плечами, он подошел к месту происшествия.
- Этот человек только попросил, чтобы ему ослабили на руках веревки. У нас затекли руки. Если вы даже развяжете веревки, ничего не случится. Мы безоружны, и нам некуда бежать, - заявил Брайен.

Предыдущая страница 7 Следующая страница


Дракон и Джинн 8

- Он действительно не хотел бежать?
- Да нет же, черт бы вас всех побрал! - выпалил Брайен. - Я - английский рыцарь, и моему слову можно верить.
Лицо Брайена походило на сплошное месиво. Глаза заплыли, нос слегка свернут, а синякам и кровоподтекам и числа нет. К тому же, как заметил Джим, Брайен еще и хромал.
- Да сам он врет... - забубнил ударивший Джима охранник и тут же полетел на землю от удара человека, проводившего расследование.
- Здесь я судья, и я знаю, кто врет. Врешь ты, а не эти неверные.
Джим сомневался в своей благонадежности. Ведь он хотел сам освободить себе руки. И что самое странное, пострадай от таких его действий этот охранник, Джим вряд ли сочувствовал бы ему больше, чем сейчас, когда бесстрастно смотрел на поверженного наземь человека.
- Развяжите им руки! Пусть эти люди напьются! - приказал вершитель правосудия и направился прочь.
Веревки сняли, но вместо ожидаемого облегчения Джим почувствовал нестерпимую боль. Казалось, руки поместили в пыточную машину. Джим чуть не пожалел, что с него сняли путы, но потом понял: восстанавливается нормальное кровообращение.
Джим взглянул на Брайена. Тот не подавал никаких признаков беспокойства, хотя им наверняка владели те же неприятные ощущения. Столпившиеся вокруг охранники весело поглядывали на Джима с Брайеном, по-видимому ожидая увидеть приятное зрелище - сопровождаемые стонами корчи пленников. Джим постарался придать лицу бесстрастное выражение. Боль стала стихать. Джим вытянул перед собой руки и осмотрел запястья. Веревки протерли кожу до мяса, оставив на запястьях кровоточащие борозды. Джим склонился над озерцом, напился и промыл раны. Можно залечить их с помощью магии, но Джим опасался, что на быстрое исцеление рук обратят внимание. Тогда охранники догадаются о его способностях. Нет уж, чем меньше народу будет знать, что он маг, тем лучше.
Брайен тоже помылся. Теперь он выглядел лучше, кровоподтеки с лица исчезли. На этот раз ни Джиму, ни Брайену руки не связали. Джим ощупал голову. Шишки от удара не было. Возможно, она сошла на нет после того, как Джим прибег к магии.
Джим и Брайен пили и мылись последними, и, как только они отошли от озерца, отряд снова тронулся в путь. Только один человек, тот, который пришел Джиму на помощь, ехал на лошади. Остальные шли пешком позади него. Когда тропа расширилась, Джим с Брайеном пошли рядом. Казалось, на них никто не обращал внимания.
Пленники шли молча. Они лишь обменялись понимающими взглядами. Охранники были рядом и могли подслушать разговор. Только теперь Джим пожалел, что в этом новом для него мире все, похоже, говорят на одном языке.
Если бы здесь существовало то же великое множество языков, что и в двадцатом веке, Джим с Брайеном могли бы разговаривать по-английски, не опасаясь, что их поймут охранники. В крайнем случае они могли бы говорить на сомерсетширском диалекте, получившем широкое распространение в той части Англии, где Джим с Брайеном сейчас жили. Этот диалект был понятен каждому англичанину, но возможно, поставил бы в тупик здешних жителей. Впрочем, у них с Брайеном еще будет возможность обсудить создавшееся положение.
Через два часа отряд подошел к месту назначения. Джим увидел впереди замок, а при ближайшем рассмотрении скорее крепость, выстроенную из камня. Крепость оказалась значительно больше замка сэра Мортимора на Кипре и напоминала его лишь тем, что была возведена на таком же удобном для ведения оборонительных действий месте. Она стояла на горе фасадом к склону.
Перед воротами крепости имелся ров, вырытый, похоже, вручную. На естественную трещину в земле он не походил. Через ров был перекинут подъемный мост, цепи которого уходили за стены крепости. Оказавшись на мосту, Джим глянул вниз.
Лучше бы он туда не смотрел. Ров уходил вниз на глубину, превышающую человеческий рост, а в дно были вбиты не то копья, не то заостренные металлические прутья. На остроконечные стержни были нанизаны человеческие тела, некоторые успели превратиться почти в скелеты. В нос Джиму ударило зловоние.
Миновав ворота, отряд оказался в небольшом дворике со стойлами для лошадей. Предводитель отряда спешился. К Джиму с Брайеном подбежали два охранника и, подталкивая пленников, повели их к двери в дальнем конце дворика. Предводитель отряда последовал за ними.
За дверью оказалась небольшая, площадка, а за ней - ведущая вниз лестница. Спустившись по лестнице, все пятеро попали в узкий коридор, по обеим сторонам которого тянулись камеры со стенками, сооруженными из вделанных в пол и потолок прутьев.
Камеры почти не отличались от тех, в которых держали преступников в двадцатом веке, а по средневековым стандартам были еще и удивительно чистыми. Эта чистота показалась Джиму зловещей.
Пленников втолкнули в одну из камер. Охранники закрыли за ними дверь, опустив в скобы засов. С засова свисало кольцо с надетой на него цепью, другой конец которой крепился к каменному полу. Не сняв с кольца цепь, засов не поднять, а до места крепления цепи к полу из камеры не дотянуться.
- Ждите здесь, - обратился предводитель охранников к Джиму с Брайеном. - Вы предстанете перед духовным наставником. Не надейтесь бежать. Все равно некуда.
Предводитель и двое охранников оставили пленников одних. Наступила гнетущая тишина. Горящий у выхода на лестницу факел освещал помещение тусклым желтоватым светом.
Вид Брайена все еще оставлял желать лучшего. Однако оказалось, что Брайен не потерял присутствия духа. Он с интересом осмотрел камеру. Исследовал пол, потолок, стенки из прутьев. Покончив с этим занятием, Брайен наклонился к Джиму и прошептал ему почти в самое ухо:
- На первый взгляд нас не могут подслушать. И все-таки держу пари, такая возможность существует. Но если мы будем говорить шепотом на ухо друг другу, нас могут и не услышать.
Джим кивнул.
- Ты не знаешь, зачем нас похитили? - спросил Брайен. - Что нам теперь делать?
Джим наклонился к Брайену и зашептал:
- Зачем нас похитили, не имею понятия. Это выглядит неправдоподобным, но, похоже, из всего каравана захватили только нас. Хотя, может, эти люди, пока были в лагере, натворили еще кучу бед.
- Все это очень странно, - сказал Брайен. - Как ты думаешь, где мы?
- Предводитель отряда говорил о наставнике. Наверное, этот наставник - ассассин, и мы в его резиденции. Зачем мы ему нужны, мне неизвестно. Скажи, Брайен, ты не знаешь кого-нибудь, кто заинтересован в том, чтобы мы не нашли отца Геронды?
Брайен покачал головой.
- Послушай, Брайен, - снова зашептал Джим, - в случае чего я вызволю нас обоих отсюда с помощью магии, если только кто-то в этой стране или замке не сможет мне помешать. Но думаю, этого не произойдет. Я почти уверен, мы выберемся из крепости, что бы ни случилось. Я почти не пользовался до сих пор магией, опасаясь, что кто-то, возможно, хочет узнать о моих способностях. Стараюсь прибегать к ней как можно реже - о причинах я тебе говорил, - а если и использую магию, то только в простейших формах. Поэтому я и не пытался освободить наши руки, когда они были связаны, и не пытаюсь сейчас вылечить их.
- Эти болячки? - удивился Брайен. - На них не стоит обращать внимания, Джеймс, если только они не помешают тебе осуществить задуманное.
- Не помешают. Но пока нам следует изображать обыкновенных людей, которых ни за что ни про что схватили и посадили в тюрьму. Будем ждать объяснений. Думаю, нам...
Размышления Джима прервал знакомый голос:
- Милорд!
Джим с Брайеном подняли головы и увидели Гоба. Тот пролезал в камеру между прутьев двери.
В коридорчике перед камерой топтался рыжевато-коричневый пес.
- Посмотри, кого я привел, милорд! - воскликнул Гоб.
- Я вовсю лаял и старался поднять на ноги караван, - затараторил пес. - В караване не было собаки, и на лай должны были обратить внимание. Но никто так и не вылез из палатки. Может, люди испугались. Поднялся один гоблин. Я сделал все, чтобы спасти тебя, господин.
- Неужели? - усомнился Джим. Было видно, что Келб прикидывается невинной овечкой. В его голосе даже прозвучала детская интонация, присущая Гобу.
- Той ночью я как раз хотел рассказать тебе кое о чем, милорд, - вмешался Гоб. - У какого бы костра я тогда ни был, везде люди говорили, что им очень хочется спать. А у одного из костров люди сидели в оцепенении. Когда я вернулся в нашу палатку, вы с милордом Брайеном спали.
- А это еще кто? - наконец выговорил Брайен. Он все еще таращил глаза на Келба. - Говорящая собака?
- Это джинн, который просит у меня защиты, - пояснил Джим. Он посмотрел на Келба. - Я еще не решил, как мне с ним поступить, - жестко чеканя каждое слово, добавил Джим. - А пока что получается? Этот пес орет во все горло. Слушай кто хочет. Запомни и ты, Гоб: все, о чем здесь говорится, может быть услышано в другом месте. Мы с Брайеном уверены, средства для этого имеются.
- Но сейчас нас никто не подслушивает, милорд, - сказал Гоб. - Все эти люди на каком-то сборище.
- Сборище?
- Да, господин, - вкрадчиво подтвердил Келб. - Они замышляют еще какой-то набег. Наставник этих людей что-то им разъясняет.
Джим промычал нечто невразумительное и повернулся к Гобу:
- Как вы сюда попали, Гоб?
- Я привез его в замок на струйке дыма, милорд, - возбужденно проговорил гоблин. - Я сделал что-то не так? Я не знал, как помочь тебе, и подумал, если мы будем вместе, ты скажешь мне, что делать, а я непременно выполню твое пожелание.
- Обойдутся и без тебя, - пробубнил Келб. Он повернулся к Джиму с Брайеном:
- О господа, не бойтесь. Если вы не сумеете освободиться сами, я спасу вас и вы сможете продолжить путь в Пальмиру, чтобы отыскать там себе подобного.
- Откуда ты знаешь, что мы собираемся кого-то искать? - грозно спросил Джим.
Келб не успел ответить. На лестнице послышались голоса. Гоб поспешил в дальний угол камеры, где его серенькое тельце растворилось в тени, а Келб просто исчез.

Глава 19

В коридор вошли пятеро во главе с предводителем людей, которые похитили Джима с Брайеном.
Вошедшие открыли камеру и повели пленников наверх. Миновав несколько длинных коридоров, Джим с Брайеном оказались в большой квадратной комнате с куполообразной стеклянной крышей. Помещение было залито дневным светом. В дальнем конце комнаты на подушках сидел человек. Джима с Брайеном подвели к нему. Тот поднял руку, и сопровождавшие пленников люди вышли из комнаты.
Человек, сидевший на подушках, был неопределенного возраста, хотя, как решил Джим, ему под пятьдесят, а то и под шестьдесят. Он выглядел грузноватым, но впечатление могло оказаться ошибочным - человек сидел, скрестив ноги. Чисто выбритое лицо с темными глазами и седыми бровями было спокойным и добрым, хотя круглый волевой подбородок и прямой рот с плотно сжатыми губами свидетельствовали скорее о решительном и властном характере. Голову человека венчал высокий белый тюрбан, а одежда была того же темно-зеленого цвета, что и подушки.
- Вот вы и предстали передо мной, - тихо сказал хозяин комнаты.
- Кто ты такой, черт бы тебя побрал? - прорычал Брайен.
Человек медленно поднял глаза и посмотрел на Брайена.
- Меня зовут Хасан ад-Димри, - продолжил сидящий тем же невозмутимым голосом. - Я рано ушел из дома и с единомышленниками исходил немало земель. Еще несколько лет, и люди потекли бы ко мне рекой с подношениями, чтобы услышать из моих уст слова мудрости. Но однажды ночью ко мне спустился с небес ангел и сказал: «О ты, по праву правитель на Земле, близится время возвращения Исмаила. Иди в горы, в Белый дворец, и встань во главе гашишинов. Верни им былую славу и наставь их на путь очищения всех правоверных и неверных от грязи и скверны, чтобы Исмаил, вернувшись на Землю, увидел, что она - ухоженный сад». - Хасан ад-Димри перевел взгляд на Джима:
- Вы оба неверные и разыскиваете еще одного неверного. Ты, называющий себя Джеймсом, наихудший из троих, потому что ты не только неверный, но еще и маг. Я нахожусь под защитой Аллаха, и твоя магия против меня бессильна. Но среди правоверных есть такие, кто слаб в вере, и твои чары могут отвратить их от пути истинного, что обречет их на вечную смерть. Моя обязанность - не допустить этого. Мои дети, гашишины, которых вы зовете ассассинами, проводят твоего друга до места, куда он хочет попасть. Но ты должен умереть и принять смерть здесь от рук истинно правоверных, неподвластных твоей магии...
Хасан ад-Димри хотел еще что-то сказать, но неожиданно замолчал, устремив взгляд к двери.
Джим с Брайеном обернулись. Позади них стоял Абу аль-Квасайр.
- Селям, - приветствовал вошедший Хасана ад-Димри.
- Селям алейкум, - отозвался тот. Джим, хотя и был в шоке от мысли, что находится на краю гибели, все-таки сообразил, что его магический переводчик не сработал. Правда, Джим знал несколько слов по-арабски и понял, что слышал обычный обмен приветствиями.
- Аллах пожелал, чтобы лишь истинно правоверные могли сострадать тем, кто так же крепок в своей вере, какой бы она ни была, - сказал на этот раз на общепонятном в этих краях языке Абу аль-Квасайр. - Я мусульманин и чист перед Аллахом. Царство магов уполномочило меня говорить за неверного, чья жизнь в твоих руках.
- Я не боюсь магов... - начал Хасан ад-Димри и неожиданно снова перешел на арабский.
Абу аль-Квасайр ответил ему на том же языке.
Джим старался сообразить, почему не работает его магический переводчик. Разговор касался их с Брайеном. Джим слышал, говорившие называют их имена. Но большего он понять не мог.
Наконец до Джима дошло - не иначе как Абу аль-Квасайр заставил магический переводчик замолчать.
- О чем они говорят? - зашептал Брайен на ухо Джиму. - Я ничего не могу понять.
- Я и сам ничего не понимаю, - признался Джим.
Он все еще размышлял о реальности угрозы Хасана ад-Димри. Конечно, Джим не допустит, чтобы его убили, и в случае крайней опасности переправит себя и Брайена в Англию с помощью магии. Но Брайен может не захотеть вернуться домой. Вдруг в случае смерти Джима ассассины действительно, как обещал их наставник, помогут Брайену добраться до Пальмиры. С другой стороны, могло быть и так, что Хасан ад-Димри лицемерит и после смерти Джима прикажет убить и Брайена.
Размышления Джима прервал голос Абу аль-Квасайра. Маг снова перешел на общепонятный язык:
- Дело ясное. Обсуждать больше нечего. - Абу аль-Квасайр повернулся к пленникам:
- Прошу прощения, но я ничем не могу помочь вам.
Воздух вокруг Абу аль-Квасайра, Джима и Брайена засветился колеблющимся светом. Сквозь дрожащую воздушную пелену виднелось лицо Хасана ад-Димри, безучастно смотревшего куда-то вдаль, мимо Джима и Брайена, будто их вообще не было в комнате. По всей вероятности, Абу аль-Квасайр воспользовался магией, чтобы его разговор с пленниками не был услышан духовным наставником ассассинов.
- Ты совсем не можешь помочь нам? - спросил Джим.
- Боюсь, что нет, - ответил Абу аль-Квасайр. - Мне остается только попрощаться с вами. Я объясню Каролинусу, почему ничего не смог сделать.
- А что будет с нами?
Маг пожал плечами:
- На то воля Аллаха.
- А какова воля Аллаха?
- Чтобы произошло то, что должно произойти между вами двоими и Хасаном ад-Димри.
- Ты хочешь сказать, Хасан ад-Димри дал знать Аллаху, что хочет убить меня и помочь Брайену добраться до Пальмиры?
- Боюсь, что так, - ответил Абу аль-Квасайр. - Хасан ад-Димри считает себя святым. Он был одним из суфиев, а, как я говорил, Аллах использует этих людей для целей, известных лишь одному Аллаху. Могло случиться и так, что Аллах лишил Хасана ад-Димри силы, чтобы тот не смог понять, кто ты на самом деле. Могу сказать лишь одно: в месте, где мы сейчас находимся, ощущается аура силы. Ты, Джим, маг низкого ранга и, возможно, ее не чувствуешь, а я отчетливо ощущаю присутствие этой ауры. Не исключено, что Хасан ад-Димри привлек на свою сторону джинна и, имея смутные представления о настоящей магии, уверовал в то, что никто не может противостоять ему.
- Тогда остается доказать ему, что он ошибается, - сказал Джим. - У тебя есть для этого реальные возможности.
- Моя магия, так же как и твоя, Джим, служит лишь оборонительным целям. Разве ты забыл об этом? Действительно, Хасан ад-Димри повел себя так, что переубедить его можно только с помощью силы. Но я не могу использовать силу для такой цели. - Маг помрачнел. - Возможно, Хасан ад-Димри сделался ярым исмаилитом, а исмаилиты известны своим упрямством, - заключил Абу аль-Квасайр.
Маг откашлялся и плюнул на пол, за пелену дрожащего воздуха. Хасан ад-Димри даже не шелохнулся.
- Кто такие исмаилиты? - спросил Брайен.
- Люди, которые считают седьмым имамом Исмаила, а не Мусу, - ответил Абу аль-Квасайр. - Теперь я должен уйти. Чему быть, того не миновать. Прощайте.
Абу аль-Квасайр исчез. Воздух перестал дрожать, а на полу не осталось и следа от плевка мага.
- Хватит! - произнес Хасан ад-Димри, словно очнувшись от сна. - Уведите их!
В комнате появились охранники, и Джима с Брайеном увели в камеру.
- Джеймс, объясни мне, что происходит, - сказал Брайен, когда пленники остались одни. - Я обыкновенный рыцарь и исправно молюсь Господу. В другие таинства я не вмешиваюсь. А Святая Земля кишит людьми со странными именами. Здесь происходят невероятные события. Человек наверху, который называет себя Хейсоном...
- Хасаном, - автоматически поправил Джим.
- Хасаном так Хасаном, - согласился Брайен. - Неужели этот Хасан действительно думает, что я с легкой душой отправлюсь в дальнейший путь в сопровождении его охранников, если тебя предадут смерти? Имеет ли он хоть малейшее понятие о рыцарской чести?
- Думаю, что нет, - ответил Джим. - Не переживай, Брайен. С помощью магии мы легко выберемся отсюда. Не пройдет и мгновения, как мы окажемся в своих замках.
- Я думал, ты стараешься не прибегать к магии, - поднял брови Брайен.
- Опасность слишком велика. Может пригодиться и магия. Но я не уверен, что ты захочешь вернуться в Англию. Если ты останешься здесь, я останусь с тобой.
- Видишь ли... - Брайен замялся; - Дело в том, Джеймс... что я дал клятву.
- Клятву?
- Решив употребить дар короля на благое дело, я отправился вместе с Герондой в часовню замка Малверн и там перед алтарем и святым крестом поклялся не прекращать поиски лорда Малверна до тех пор, пока не найду его или не уверюсь, что его нет в живых. Но если ты, Джеймс, решил воспользоваться магией, разве нельзя перенести нас в Пальмиру?
- Думаю, что нет, Брайен, - ответил Джим. - Я в состоянии перенести нас только в то место, которое могу мысленно представить. Мы можем вернуться к Абу аль-Квасайру или к сэру Мортимору. Но я не знаю другого пути в Пальмиру, кроме того, который мы избрали. Если мы снова окажемся на берегу Средиземного моря и повторим свой путь, ассассины быстро узнают об этом и нападут на наш след. Если бы можно было оказаться в Пальмире с помощью магии, я бы непременно ею воспользовался еще в Триполи. Нам не понадобилось бы идти с караваном. Абу аль-Квасайр понимал это, когда предложил нам своих верблюдов. Мы должны путешествовать как обыкновенные люди и как обыкновенные люди попасть в нужное место и отыскать нужного человека.
- Но мы не обыкновенные люди, - сказал Брайен. - Я рыцарь, а ты, кроме того, еще и маг.
- Все это так. Но, чтобы добраться до Пальмиры, этого недостаточно.
- Милорд... - раздался сверху голос гоблина. Над головами Джима и Брайена на пруте двери камеры сидел Гоб.
- Извини, Гоб, что не сразу вспомнил о тебе, - сказал Джим. - Как ты думаешь, мы можем выбраться отсюда с помощью дыма?
- Сначала нужно раздобыть дым. Струйка, на которой прилетели мы с Келбом, улетучилась. Но двоих мне не увезти. Я могу взять с собой одного. Для дыма нужен огонь. Где-нибудь в замке должен быть камин, но я не знаю где. Как ты думаешь, если я отправлюсь на поиски огня, здешние люди меня не тронут?
- Тронут обязательно. Они могут даже убить тебя, так что оставайся с нами.
- Но я должен вытащить тебя отсюда, милорд. Тебя и Брайена. Если я не выручу вас обоих, миледи никогда мне этого не простит.
- Хорошо, что ты беспокоишься о нас, Гоб, но я не знаю, что ты в состоянии сделать.
- Тогда, может, стоит поговорить с джинном?
- С джинном?
Послышалось жалобное поскуливание. Перед камерой, виляя хвостом, вертелась рыжевато-коричневая собака.
- Келб! - воскликнул Джим. - Я вижу, ты не очень стараешься. Если хочешь нам помочь, то почему не помог раньше?
- Я помогаю, о господин, - сказал Келб. - Знай же, когда жилище, в котором мы сейчас находимся, было построено, в нем еще не было ассассинов. Это убежище воздвиг рыцарь, такой же неверный, как и вы, который промышлял разбоем на караванных путях. Он, как и другие франки, объявившие священную войну местным жителям, пришел сюда с севера двести лет назад. Этот замок называется Каср аль-Абийядх, правда, сейчас его еще называют Белым дворцом.
- Белым? - спросил Брайен.
- Даже гашишины его так называют. Не знаю, почему. Я искал потайной ход. И нашел его. О господин, я уверен, что ты не только выберешься из этой клетки вместе со своим другом, но и с моей помощью уйдешь из замка по этому ходу.
Джим насторожился. Любое средневековое фортификационное сооружение имело потайной ход. Такой ход был и в Маленконтри. Но сведения о потайных ходах хранились в строжайшей тайне. Иногда в результате военных действий с потерей побежденным крепости утрачивались и сведения о местонахождении хода. Но чаще всего только на время. Новый хозяин крепости находил его, после чего оберегал от посторонних глаз так же ревностно, как и прежний владелец.
Джим вспомнил, как ибн Тарик в течение нескольких дней пытался завести с ним разговор о магии. Возможно, кто-то еще по неизвестной Джиму причине хочет узнать о его способностях. Скрытые мотивы такой заинтересованности могут таить опасность. Да и Гоб ведет себя странно.
Пока Джим размышлял, Гоб залез на самый верх открытой двери в соседнюю камеру и оттуда подавал Джиму сигналы. Келбу Гоб был не виден. Зато Джим хорошо видел гоблина. Тот отчаянно мотал головой и строил самые невероятные рожи. Похоже, гоблин не доверяет Келбу. Подозрения Джима усилились.
- Хорошо, Келб, - сказал Джим. - Я вижу, ты постарался. Я подумаю над тем, что ты сообщил мне. Можешь идти.
- Слушаюсь, о господин. - И Келб исчез. Джим пододвинулся к Брайену и поманил к себе гоблина. Гоб уселся на плечо Джима.
От небольшой магии вреда не будет, сейчас самое время ею воспользоваться, решил Джим. Он прикрыл глаза и мысленно вызвал зрительные образы Гоба и Брайена. Теперь они оба смогут услышать то, что Джим сообщит им мысленно, а Джим, в свою очередь, услышит мысли собеседников.
- Брайен, Гоб, - обратился к ним Джим. - Я буду говорить с вами мысленно, не подавая голоса, мысленно должны говорить и вы, и я услышу вас.
Джим посмотрел на Брайена. Похоже, тот все понял. Брайен даже слегка улыбнулся.
Джим продолжил свой опыт:
- Вы оба знаете, я стараюсь не прибегать к магии понапрасну, поэтому чем меньше мы будем ею пользоваться, тем лучше. Для начала я хочу узнать, Гоб, можешь ли ты собрать немного дыма из того факела, что горит у выхода на лестницу? Прежде чем ответить, не забудь: ты должен думать, а не говорить.
- Не знаю, смогу ли говорить не открывая рта. - Гоб вопросительно посмотрел на Джима и тут же расплылся в улыбке. - У меня получилось! Получится и с дымом! От факела дыма мало, но я постараюсь сначала собрать его в клубок, как уже собирал дым, чтобы доставить его на пиратские галеры. Прутья первой камеры всего лишь в нескольких футах от факела. Я прыгну на железную скобу, в которой он укреплен, и соберу дым.
- Ты не обожжешься? - спросил Джим.
- Нет. Огонь и дым мне не страшны.
- Хорошо, - сказал Джим. - Я хочу, чтобы ты собрал дым, выбрался из дворца и нашел тот потайной ход, о котором говорил Келб.
- Милорд, я отлично знаю, где этот ход, - гордо заявил Гоб. - Как только оказался здесь и на время отделался от Келба, я облетел на струйке дыма вокруг всего замка. Обнаружить подземный ход для меня не составило труда. Он очень похож на тот, который есть в Маленконтри.
- Спасибо, Гоб. Но будь я на твоем месте, я бы не стал упоминать о подземном ходе в Маленконтри в чьем бы то ни было присутствии, за исключением, конечно, сэра Брайена.
- Ты прав, милорд. Может быть, ты хочешь, чтобы я провез тебя на струйке дыма через потайной ход? - Гоб внезапно потупился. - Я забыл, - печально сказал он, - ты слишком большой, милорд, да и сэр Брайен тоже, чтобы протиснуться через вентиляционное отверстие.
- Через вентиляционное отверстие? - невозмутимо, переспросил Брайен.
- Через это отверстие выходит дым от факела, - тихонько пояснил Гоб.
- Не попадутся ли нам на пути к потайному ходу ассассины? - спросил Джим у гоблина.
- Попадутся, милорд. Путь к ходу пролегает через место, которое называют раем. Ассассины приводят туда новичков. В раю пьют и развлекаются.
- Понятно, - процедил сквозь зубы Джим.
- Джеймс! - позвал Джима Брайен. Джим повернул голову.
- Неужели ты не можешь сделать так, чтобы мы добрались до потайного хода, не используя магию? Мне ничего не приходит в голову.
- Думаю, без магии не обойтись.
Джим невидящим взглядом уставился на дальнюю каменную стену противоположной камеры.
- Келб! - громко позвал Джим. Появился Келб.
- Скажи, Келб, можешь ли ты стать невидимым, если захочешь?
- Невидимым? О господин, я не понимаю, что ты имеешь в виду.
- Можешь ли ты сделать так, чтобы тебя не видели окружающие?
- Да, господин. Я так и делаю, когда за мной гонятся. Я забегаю за угол и пропадаю из виду. Те, кто за мной охотится, повернув за тот же угол, видят лишь пустоту. Им остается разводить руками и искать меня в другом месте. После этого я снова становлюсь самим собой и иду куда вздумается.
- Когда тебя не видно, все вокруг тебя тоже становится невидимым?
- Да, господин.
- В таком случае у меня найдется для тебя работенка. Ты доставишь меня, Брайена и Гоба в тот потайной ход, о котором говорил. А сейчас встань боком и прижмись к двери нашей камеры.
- Если я все сделаю, как ты приказываешь, о господин, ты защитишь меня от Сахр аль-Джинна? Если ты возьмешь меня под защиту, я стану тебе самым преданным слугой.
- Ты не можешь быть преданнее меня! - ревниво воскликнул Гоб. Он прыгнул Джиму на спину и обхватил его за шею.
- Могу!
- Не можешь! Не можешь!
- Не надо спорить, - вмешался Джим - Ты, Гоб, - мой верный Гоб из Маленконтри. А тебе, Келб, еще предстоит доказать свою преданность, Гоб служит мне верой и правдой...
- ...с того самого дня, как ты, милорд, вместе с миледи впервые переступил порог Маленконтри, - поспешил Гоб закончить мысль своего хозяина. - Гоблины всегда преданы тем, с кем живут в одном доме. Я самый верный, самый преданный...
- Успокойся, Гоб, - сказал Джим. - Я всегда помню о тебе. - Джим посмотрел на Келба:
- Келб, я принимаю тебя на службу и обещаю защиту. Буду покровительствовать тебе до тех пор, пока ты не потеряешь мое расположение. Запомни, послушание тебе не повредит.
- Не найдется никого послушнее меня, - смиренно проговорил Келб.
- Да какой из тебя... - возмутился Гоб, но так и не успел выразить до конца свое негодование. Джим прервал его:
- Я тебе уже сказал, Гоб, ты успел заслужить мое доверие, а Келбу еще только предстоит доказать свою преданность. Сейчас самый подходящий случай. Пришла очередь Келба послужить. - Джим снова посмотрел на пса:
- Сейчас, Келб, мы с Гобом и Брайеном превратимся в маленьких насекомых и спрячемся в твоей шерсти, а ты доставишь нас к потайному ходу. Ты знаешь, где он находится?
- Сразу за раем, - нерешительно ответил Келб.
- Вижу, что знаешь, - сказал Джим. - Теперь придвинься к самой двери.
Келб переступал с ноги на ногу:
- Что ты собираешься делать, господин?
- Ничего особенного. Просто-напросто я сейчас превращу себя, Брайена и Гоба в блох, и мы спрячемся в твоей шерсти. После этого ты выберешься из этой темницы. Как только ты станешь невидимым, станем невидимыми и мы.
- Я не знаю, станете ли вы невидимыми, господин, - сказал Келб.
- Если эта собака может сделать невидимой себя, то почему она не может побеспокоиться и о нас? - возмутился Брайен.
- Я не в силах, господин, - ответил Келб.
- Почему?
- Келб - сверхъестественное существо, а не маг, - пояснил Джим. - Он многого не умеет.
- Мог бы и научиться, - пробубнил Брайен.
- Ничего страшного. Мы станем маленькими, и нас никто не заметит. Не будем терять время. Келб!
Келб повернулся боком к двери и прижался к прутьям.
Джим еще никогда не превращался в насекомое. Он слышал, как иногда Каролинус угрожал человеку, животному или сверхъестественному существу превратить его в насекомое, а однажды даже был свидетелем такого превращения. Каролинус превратил тридцатифутового морского дьявола в огромного жука. Но сам Джим никогда не занимался подобными опытами. Оставалось надеяться, что способность мысленно вызывать зрительные образы не подведет Джима. А дальше все просто - на спине Келба Джим с Гобом и Брайеном выберутся из Белого дворца. - Джим прикрыл глаза и представил, что он сам, Гоб и Брайен превратились в блох, а эти блохи зарылись в шерсть Келба. Джим запечатлел картинку в своем мозгу и сосредоточился.
- Превращаемся! - подал команду Джим.
Превращение состоялось.

Глава 20

Удача сопутствовала беглецам. На лестнице и в помещениях дворца, через которые пролегал путь, Келб до сих пор не встретил ни одного ассассина.
Спокойное начало путешествия на спине Келба дало Джиму возможность прийти в себя и обдумать создавшееся положение. А оно было не из приятных. Перед тем как превратить себя, Гоба и Брайена в блох, Джим совершенно упустил из виду, что, оказавшись на спине Келба, все трое, кроме стены из волос пса, ровным счетом ничего не увидят.
Везде были одни волосы. Они возвышались вокруг Джима как стволы огромных деревьев. Хорошо еще, что под ногами твердая почва - кожа Келба. Джим даже почувствовал инстинктивное желание укусить пса и испить его крови. Нездоровую жажду удалось унять. А вот что делать с тем, что Джим, по существу, лишился зрительного восприятия? Требовались глаза, которые могли разглядеть не только волосяной покров пса.
Джим представил себе, что смотрит на окружающее глазами Келба. Опыт удался, но не удовлетворил Джима. Представшая перед глазами картинка оказалась черно-белой. Выходит, собаки не различают всей гаммы красок. Джим еле понял, что находится в каком-то помещении с каменными стенами и таким же каменным потолком.
Необходимо обрести человеческое зрение, а значит, следует подумать о зрительном аппарате, который не был бы органически связан с телом. Пожалуй, большого количества магической энергии для этого не понадобится.
Первое, что пришло на ум, - сотворить невидимые человеческие глаза, которые плыли бы по воздуху перед головой Келба. Мысль неплохая, но, как сообразил Джим, труднореализуемая. Как представить себе человеческие глаза, если они невидимы?
Надо придумать что-то другое. И Джим придумал! Глаза не должны походить на человеческие. Они должны быть только невидимыми. Если превратить теперешние блошиные глаза в магические стекла и соединить их с невидимой телекамерой, Джим, пожалуй, обретет нормальное человеческое зрение, а возможно, станет и лучше слышать. Только надо сделать так, чтобы камера перемещалась по воздуху впереди Келба и могла поворачиваться в любую сторону.
Джим мысленно вызвал зрительное изображение телекамеры, сделал ее невидимой и включил. Получилось! Джим совершенно отчетливо увидел коридор, по которому бежал Келб. Правда, смотреть в коридоре было особенно не на что - обычный каменный пол и стены с проемами, ведущими в другие помещения - не то такие же коридоры, не то комнаты. Зато Джим стал лучше слышать. Теперь он различал стук лап Келба о каменный пол. Келб бежал уверенно, не обращая внимания на встречавшиеся проходы. По-видимому, он действительно хорошо знал дорогу.
Надо бы спросить, где они находятся. И вдруг Джим понял - ему не задать вопрос. И не потому, что у блохи тоненький голос, который трудно услышать, а потому что у насекомого - а значит, сейчас и у Джима - вообще нет речевого аппарата.
Джим вспомнил, как при первой встрече с Каролинусом стал свидетелем разговора мага с жуком. Тому удавалось отвечать на вопросы Каролинуса тоненьким, еле слышным голоском. Но по-видимому, это была заслуга мага, а не жука. А обращенный Каролинусом в огромного жука морской дьявол Ррранлф и вовсе не мог говорить. Правда, магу удалось каким-то образом найти с ним общий язык, но со стороны был слышен только голос Каролинуса.
Оставалось одно: говорить с Келбом мысленно. Для этого надо уяснить, что представляет собой сознание Келба. Скорее всего, это мир теней. Когда Джим смотрел на окружающее глазами Келба, зрительное восприятие оставляло желать лучшего. Пожалуй, мир теней надо принять за первооснову, а всю картинку сознания Келба Джим дорисует собственным воображением. Джим сосредоточился и представил себе сознание Келба.
- Где мы находимся? - мысленно спросил Джим. Пес неожиданно остановился.
- Господин? - дрожащим голосом спросил Келб. Похоже, он или испугался, или хорошо имитировал страх.
- Не бойся. Это я. Где мы находимся?
- В жилой комнате ассассинов. Мы только что едва не натолкнулись на нескольких человек. Я не ожидал этого. Ассассины должны были покинуть замок, чтобы выполнить поручение наставника. - Келб говорил слишком громко.
- Не произноси слова вслух, - сказал Джим. - Говори мысленно. Я услышу тебя.
- Воистину ты великий маг, о господин, - сказал Келб мысленно. - Ты слышишь меня?
- Слышу прекрасно, - отозвался Джим. - Кстати, ты сказал, что ассассины должны были покинуть замок. Они собрались снова напасть на караван?
- Нет. На их сборище речь шла о монголах из Золотой Орды. Те задумали совершить набег на эти земли, которые принадлежат Ильскому ханству. А за последние двести лет монголы разрушили не один замок ассассинов. Хасан ад-Димри хотел послать своих людей на разведку, чтобы доподлинно узнать о планах монголов. В случае опасности он бы приготовился к обороне...
Келб замолчал. В комнату вошли два ассассина, на вид не старше двадцати лет. Келб начал пробираться к выходу, осторожно ступая лапами по каменному полу. Пес был невидим, и Джим не опасался, что ассассины увидят Келба. А не заметят ли они самого Джима и Гоба с Брайеном? Джим повернул телекамеру на себя. В воздухе замаячили три крохотных пятнышка. Блохи.
Надо сделать их невидимыми. Для этого понадобится совсем уж ничтожное количество энергии. И он сделал блох невидимыми. Теперь пора поговорить с Брайеном и Гобом. Конечно, мысленно, с помощью мозговых извилин. А где в теле блохи мог помещаться мозг, Джим понятия не имел. Он имел смутное представление об анатомии блохи и подозревал, что у нее, как и у большинства насекомых, и вовсе нет мозга.
- Брайен! Гоб! - позвал Джим.
- Милорд... - раздался тревожный голос Гоба. Брайен прервал гоблина:
- Джеймс, где ты? Я вроде бы видел тебя или просто чувствовал твое присутствие, а теперь ты совсем пропал из виду.
- Я здесь. Я сделал нас невидимыми, а переговариваемся мы мысленно. Келб тоже невидим. Находящиеся в комнате ассассины нас не видят и не слышат.
- Джеймс, - кисла заметил Брайен, - по-моему, мы избрали не лучший способ передвижения.
- Пока не могу предложить ничего лучшего.
- Я не осуждаю тебя, Джеймс. Просто эти блохи - отвратительные создания. Не хочу быть блохой! - сказал Брайен и торопливо добавил:
- Прошу прошения, Джеймс, я забыл, что ты не в лучшем положении. Я не обидел тебя?
- Какие могут быть обиды, Брайен? Я отлично понимаю, каково рыцарю быть блохой. Мое положение меня не беспокоит, наверное, потому, что я маг. Я привык к превращениям.
- И все-таки извини меня за бестактность.
- О бестактности и речи нет, Брайен... - начал Джим и замолчал.
Келб поравнялся с двумя ассассинами. К удивлению Джима, оба человека были бледны.
- Я видел собаку, - сказал один из них. - Я уверен.
- А я никакой собаки не видел, - сказал второй. Он был чуть выше своего напарника и выглядел немного постарше. - Не было никакой собаки.
- Да говорю же тебе... - начал, на этот раз неуверенно, первый.
- Да проклянет тебя Аллах за твой ослиный ум! Скажи, откуда взяться в Белом дворце собаке?
- Не знаю...
- Разве собака может проскочить мимо дворцовой стражи?
- Нет...
- А если бы собаку пустили во дворец, разве мы с тобой не знали бы об этом?
Сраженный таким каверзным вопросом первый ассассин замолчал. У него даже челюсть отвисла.
- Вот я и говорю - не было здесь никакой собаки. Ты видел собаку? Или, может, слышал лай?
- Нет, - выдавил из себя первый ассассин.
- А раз нет, значит, ее и не было.
Первый ассассин побледнел еще больше. Теперь он походил на привидение. Еле передвигая ноги, он побрел к выходу, наткнулся в дверях на своего напарника и, промычав что-то нечленораздельное, вывалился из комнаты.
Выбрался из комнаты и Келб. Джим увидел коридор, а в конце его - зеленую дверь.
- Где мы? - спросил Брайен.
- Не знаю, - ответил Джим. - Келб!
- Слушаю, о господин, - отозвался Келб. Пес снова стал видимым.
- Далеко до потайного хода?
- Нам осталось пройти только через рай. Это место, куда ассассины приводят новобранцев. Там наверняка встретится несколько человек. Но они нам не страшны. Даже если ассассины увидят нас, они подумают, что мы обитатели рая.
- Рая? - переспросил Джим. - Почему ассассины называют учебный центр для новобранцев раем?
- Прости меня, о господин. Я не понимаю, что означают слова «учебный центр». Ассассины дают новобранцам гашиш, и говорят, что поведут их в рай. После принятого снадобья комната, куда их приводят, начинает казаться новобранцам раем.
- Надо пересечь комнату так, чтобы нас никто не заметил.
- О господин, в этом нет необходимости.
- Ты станешь невидимым! - приказал Джим.
- Слушаюсь, господин.
Келб повернул за угол и сделался невидимым. Беглецы оказались в другом коридоре, в торце которого во всю ширину до самого потолка возвышалась дверь, окрашенная в золотистый цвет.
- Прости меня, о господин, - вслух сказал Келб, - я могу пройти в комнату, не отворяя дверь. Как мне быть с вами?
- Спасибо, что предупредил, - ответил Джим.
Он быстро прикрыл глаза и представил себе, что все три блохи вместе с Келбом проходят в комнату через дверь, будто та не настоящая, а лишь оптическая иллюзия.
Беглецы оказались в раю.
Джим увидел просторную комнату.
Больше всего она походила на сценическую площадку с примитивной декорацией, изображающей нечто вроде оазиса. Куполообразный потолок и верх стен были окрашены в ярко-голубой цвет. В середине комнаты располагался неказистый бассейн, из которого прыскал водой небольшой фонтанчик. По всей комнате из пола торчали искусственные пальмы с зонтиками поддельных листьев.
Вокруг фонтана, опершись спинами о стволы пальм, сидели молодые парни. Они почти не двигались. Некоторые, похоже, спали, а остальные смотрели куда-то вдаль, поглощенные своими мыслями. Перед каждым стоял поднос с едой, но лишь двое-трое лениво тянулись к своему подносу, чтобы отправить в рот какую-то кроху.
В комнате находились и женщины, все в длинных одеяниях из тонкого полупрозрачного шелка. В отличие от мужчин, женщины не пренебрегали едой. Собравшись группками, они не только без стеснения поглощали пищу, но и тараторили на всю комнату. Одна из женщин - по-видимому, отделившаяся от какой-то группы - обходила притулившихся у деревьев людей. Подойдя к одному, поднимала его голову за подбородок, что-то шептала и, умело ускользнув от протянутых к ней рук, переходила к другому.
- Что за кругляшки едят эти женщины? - спросил Брайен.
- Бараньи глаза, - ответил Келб.
- Ничего себе! - В голосе Брайена послышался интерес. - Любопытно, каковы они на вкус. А что там еще за кишки?
- Бараньи внутренности, начиненные рисом, сахаром, корицей и другими специями, - пояснил Келб.
- Вот это да! Овечья требуха! Любимая еда шотландцев. Шотландцы участвовали в первых крестовых походах. Наверное, не обходили вниманием местных женщин... - Брайен замолчал. После небольшой паузы он продолжил:
- Не очень-то аппетитно едят эти женщины. Лезут руками в одно блюдо. Сами едят, подкармливают друг друга, да и о парнях не забывают.
Что правда, то правда. Джим заметил, как теперь другая женщина, отделившись от своей группы, обходила впавших в беспамятство мужчин. Она останавливалась перед каждым и по своему усмотрению, то скатывала из лежащей на подносе пищи маленький шарик и запихивала его в рот едоку, то просто шлепала очередного парня по щеке и переходила к другому. По-видимому, женщины играли роль гурий, ублажающих попавших в рай праведников.
Келб пересек комнату и подошел к стене. Никакой двери видно не было. Келб двинулся вдоль стены, опустив голову. Он что-то вынюхивал в песчаном полу. Наконец Келб остановился, повернулся к стене и начал энергично рыть передними лапами песок, по-собачьи отбрасывая его назад. В полу показалась панель, выложенная из глазированных изразцов. Голубые и белые плитки панели чередовались в шахматном порядке.
Келб надавил лапой на одну из голубых плиток. Прежде невидимая глазу, уходившая в песок вертикальная каменная плита отошла вниз, и открылось прямоугольное отверстие.
- Мы у потайного хода, господин, - вслух сказал Келб.
Пес вошел в образовавшийся проход и оказался в узком темном тоннеле, пробитом в скальной породе. Келб остановился:
- Ты здесь, господин?
Джим сообразил, что пес не только не видит ни одного из своих пассажиров, но и не может их учуять.
- Мы все здесь, Келб, - вслух произнес Джим. Беглецы оказались под землей, и теперь можно было разговаривать как обычно.
- Очень хорошо, господин.
Келб повернулся к отверстию и принялся сгребать передними лапами откинутый песок на шахматную панель. Закончив работу, пес попятился. Плита медленно поползла вверх и встала на прежнее место. В тоннеле наступила кромешная темнота.
- Господин, вам больше незачем быть блохами, - сказал Келб. - Если вы примете прежнее обличье и встанете со своим другом в полный рост, то у стены справа найдете стойку с факелами. На ней должны быть и кремень с огнивом. Стоит высечь искру, и факелы загорятся.
Джим подал команду, превратился в человека и тут же почувствовал на спине гоблина. Брайен дышал сзади.
Джим пошарил рукой по стене - она была шершавой и колкой. Наконец Джим нащупал стойку. Вот и факелы. Они были установлены в ряд, вертикально.
Верхние концы факелов походили на плотно скатанную в рулон бумагу. Джим вынул один факел из отверстия в стойке и принялся искать кремень с огнивом. А вот и они. Висели на одной веревке. Джим высек искру и зажег факел.
Теперь можно и оглядеться. Брайен все еще выглядел не лучшим образом, хотя заметно повеселел. Келб выжидательно смотрел на Джима.
- Гоб, с тобой все в порядке? - окликнул Джим гоблина.
- Да, милорд, - ответил Гоб. - Мне вылезать?
Гоблин сидел в потайном кармане плаща Джима.
- Пока не на что смотреть, - ответил Джим. - Мы в темном тоннеле. Оставайся там, где сидишь.
- Хорошо, милорд.
Беглецы двинулись по тоннелю. Келб уверенно бежал впереди. Тоннель оказался длиннее, чем ожидал Джим. Пробить ход в скальном грунте непросто. Когда Келб остановился, позади осталось не менее четверти мили. Выход из тоннеля закрывала такая же каменная плита, как и вход.
- Я нажал на все, на что надо было нажать, но плиту, похоже, заело, - сказал Келб, покрутившись у выхода. - О господа, вы не попрыгаете на полу? От сотрясения плита может сдвинуться с места.
Ничего удивительного, подумал Джим. Вряд ли механические приспособления в четырнадцатом веке работают лучше, чем в двадцатом.
- Брайен, - сказал Джим, - нам лучше подпрыгнуть вместе, тогда вместе и приземлимся. Я сосчитаю до трех, и на счет «три» подпрыгнем.
- От магии этих иноверцев многого ожидать не приходится, - пробурчал Брайен.
Что тот имел в виду, Джим досконально не понял, но на расспросы времени не было. Джим сосчитал до трех, они с Брайеном подпрыгнули и с глухим шумом одновременно приземлились на каменистый грунт. Плита медленно, вся сотрясаясь, поползла вверх.
- Выходом давно не пользовались, о господа, - сказал Келб. - Кроме наставника ассассинов, всякого, кто проникает в потайной ход, ожидает смерть. Пора выбираться отсюда.

Предыдущая страница 8 Следующая страница


9 Гордон Диксон

Пока Келб говорил, плита полностью поднялась. Беглецы нырнули под плиту и выбрались из подземного хода. Стояла звездная ночь. Вокруг громоздились скалы. Чернели какие-то кусты.
- Плита встала на место, - удовлетворенно проговорил Келб.
- Очень хорошо! - раздался голос из темноты. - Всегда полезно знать, где находится подземный ход. Абу аль-Квасайр сказал мне правду, хотя мы с ним разной веры. Вот мы и встретились снова, франки.
Это был голос Байджу, монгола из каравана.

Глава 21

Джим вгляделся в темноту. Байджу видно не было. Зато в той стороне, откуда раздался его голос, чуть выше человеческого роста слабо светилось несколько бледных расплывчатых пятен. Пятна колыхались и меняли очертания.
- Ночные дьяволы! - вскричал Келб. - Господин, не оставь меня!
- Ты же джинн! Ты боишься ночных дьяволов?
Джим почувствовал, что пес прижался к его ноге.
- Боюсь? - дрожащим голосом проговорил Келб. - Да я самый храбрый из всех джиннов. Просто эти ночные дьяволы очень свирепые, господин.
- Пусть джинн уйдет, - раздался голос Байджу. - Я не хочу, чтобы он слышал наш разговор.
- Уходи! - сказал Джим Келбу.
- Господин, позволь...
- Только не вздумай исчезнуть, - добавил Джим. - Если я тебя вовремя не найду, то займусь тобой сам. Ты пожалеешь, что попал в мои руки, а не достался ночным дьяволам.
Конечно, это была пустая угроза. Джим не имел ни малейшего представления о ночных дьяволах, зато хорошо знал, что не в состоянии обидеть и муху. Тем не менее угроза подействовала. Пес больше не терся о ногу Джима.
- Не понимаю, откуда ты взялся, - сказал Джим в темноту.
- Я побывал у Абу аль-Квасайра. Хотел узнать у него, когда появятся монголы из Золотой Орды и как их можно остановить. Абу аль-Квасайр, посмотрев в воду, сказал мне, что для того, чтобы остановить монголов, надо сначала остановить ибн Тарика, а остановить ибн Тарика можешь лишь ты. Я хочу помочь вам с сэром Брайеном добраться до Пальмиры, прежде чем туда придет караван.
- И ты появился здесь исходя только из того, что тебе сообщил Абу аль-Квасайр? - спросил Джим.
- Маг сказал, что большего он сообщить не может. За свои сведения он назначил цену в золоте, и я заплатил ему золотом. Ты сам маг и должен знать, может ли маг обмануть, получив деньги за свои услуги.
Байджу знает, о чем говорит, подумал Джим. Правила Царства магов были очень строги. Заключив сделку, маг не имел права обмануть второго участника договора. Байджу не сомневался, что Абу аль-Квасайр действительно не знает, почему, остановив ибн Тарика, можно остановить продвижение монголов.
- Подойди сюда, - сказал Джим Байджу.
- И захвати тех, кто составляет тебе компанию, - добавил Брайен.
Байджу рассмеялся:
- Тогда пусть маг мне посветит. Я не хочу зажигать огонь. Каср аль-Абийядх рядом, и огонь увидят с башни крепости.
- Может, нам лучше самим подойти к нему, Джеймс? - спросил Брайен.
- Думаю, ты прав, - ответил Джим.
- Вне всякого сомнения, - сказал Байджу. - Идите сюда. Со мной три белых верблюда из Басры. Они гораздо быстрее тех, что были у вас в караване. Через пять дней мы будем в Пальмире.
Джим почувствовал, что кто-то снова трется о его ногу.
Раздался голос Келба:
- О могущественный господин, прости своего непокорного слугу, что он вернулся без твоего дозволения. Как ты поступишь со мной?
- Он джинн, - раздался голос Байджу. - Пусть сам добирается до Пальмиры.
- Господин... - жалобно проговорил Келб. Джим прервал его:
- Ты действительно джинн. Отправляйся в Пальмиру. Встретимся там. Я позову тебя, когда понадобишься.
- Господин...
- Уходи.
Келб исчез.
- Он ушел, - сказал Джим. - Что теперь?
- Идите на мой голос, - сказал Байджу.
Джим с Брайеном пошли на голос монгола. Почва была неровной и каменистой. Джим наступил на какой-то камень и чуть не упал. Но вот и Байджу. От него пахло вином. Однако на ногах монгол держался уверенно.
Видневшиеся в темноте пятна оказались тремя белыми верблюдами, о которых говорил Байджу. С помощью монгола Джим и Брайен взобрались на верблюдов, Байджу сел на своего, и маленький отряд двинулся в путь, вверх по гористому склону.
Прошло по крайней мере шесть или семь дней с тех пор, как Джим и Брайен вышли из Триполи с караваном. Еще пять дней пути показались Джиму не очень большим сроком. Он воспрял духом.
Позже Джим понял, что его радость была преждевременной.
Через несколько часов отряд вступил в темное тесное ущелье между черными отвесными стенами уходящих ввысь скал. Далеко наверху узкой полоской светилось звездное небо. Миновав ущелье, отряд оказался по другую сторону гор.
На следующий день маленький караван преодолел спуск и после небольшого перехода достиг пустыни, в центре которой находилась Пальмира.
С каждым днем становилось все жарче. Переход через пустыню вряд ли можно назвать приятным. А действия Байджу просто раздражали. Больше Джим с ним связываться не будет. Монгол устроил настоящие верблюжьи гонки. Он вел отряд с рассвета почти до глубокой ночи, и, дай Джим с Брайеном монголу волю, они спали бы не более трех часов в сутки. На верблюдах такая спешка не сказывалась, а вот Брайен, хотя ничего и не говорил, с каждым днем все худел и худел и к концу пути дошел чуть ли не до полного истощения.
Путешествие оказалось нелегким. Верблюды, как и говорил Байджу, были действительно замечательными. Они шли быстро, да и двигались более плавно, чем те, на которых Джим с Брайеном ехали раньше. Животным переход через горы и пустыни, видимо, был нипочем, а Джим с Брайеном измучились до предела. Они качались от усталости и чуть ли не вываливались из седел, когда наконец увидели Пальмиру.
На улицах стояли шатры и деревянные домики, заменившие собой канувшие в лету постройки времен греческого и римского владычества. И все-таки было видно: в те далекие времена город строили по регулярному плану. Местность пересекалась прямоугольной сетью улиц. В начале главной улицы, простиравшейся с запада на восток, путешественники увидели развалины трехпролетной арки с Большой колоннадой. Рядом находился караван-сарай, место, выбранное Байджу для постоя.
Джима с Брайеном проводили в отведенную им комнату. Только сейчас Джим вспомнил о том, что они с Брайеном лишились багажа. В палатке, откуда их силой вытащили ассассины, остались оружие, часть доспехов, одежда и, что самое неприятное, матрас Джима.
Ну и черт с ним, решил Джим. Он выбрал на полу самое чистое место, прикрыл глаза и мысленно очертил круг, перебраться за который не смог бы ни один паразит. Удовлетворенно хмыкнув, Джим улегся на пол и накрылся плащом. У него еще хватило сил превратить участок пола, на котором он лежал, в мягкую перину, после чего он заснул мертвым сном.
Джима с Брайеном разбудил Байджу. Судя по его виду, монгол не знал усталости.
- Вы что, уснули навеки? - заорал Байджу.
- Разве можно спать под такой шум? - возмутился Брайен. - Джеймс, мне надо позавтракать... и раздобыть меч. Нам обоим нужны мечи. Но сначала надо позавтракать. Где можно поесть в этой чертовой дыре?
- Вставайте и идите за мной, - сказал Байджу. Он повернулся и направился к двери.
- Не торопись! - зевнув, сказал Джим. В отличие от Брайена, который пришел в себя сразу же, как только его разбудили, Джиму требовалось время, чтобы очнуться ото сна. - Если уйдешь, не дождавшись нас, можешь считать, что мы больше ничем не связаны.
Монгол резко повернулся на каблуках:
- Как? Я привел вас в Пальмиру, а вы собираетесь от меня отделаться? А кто заплатит за мои труды?
- Я не заключал с тобой сделки, - ответил Джим. - Абу аль-Квасайр сообщил тебе, что я могу оказаться полезным. Поэтому ты и привел нас в Пальмиру. Если ты чем-нибудь недоволен, иди и поговори с магом.
Байджу побледнел и остался стоять у двери. Джим демонстративно отвернулся.
- Гоб! - позвал Джим.
- Милорд! - отозвался гоблин тоненьким голосом.
- Я только хотел узнать, как ты себя чувствуешь. Путешествие было однообразным и утомительным. А ты ведь, я знаю, никогда не спишь.
- Ничего страшного. Гоблины привыкли к однообразию. Когда не случается ничего нового, гоблины вспоминают о приятных событиях, которые произошли в прошлом.
Разговор Джима с гоблином прервал Байджу.
- Я буду ждать вас внизу, в комнате, где можно позавтракать, - сказал монгол и поспешно вышел.
Джиму пока было не до Байджу. Он окончательно проснулся и почувствовал, что все его тело чешется. Он отдал бы многое сейчас за обыкновенный душ, с которым в двадцатом веке и проблем не было. Конечно, можно помыться и в бане, но с ней наверняка не оберешься хлопот. Джим хотел просто стать чистым, и ничего больше. Еда, выпивка или наркотики, которые могли предложить в бане, ему были не нужны. А многочисленные прислужники и прислужницы тем более. Будут не переставая клянчить деньги. Да дело и не в деньгах. Самое главное - спокойно помыться, не думая о том, что к тебе вот-вот привяжутся с очередным сомнительным предложением. Конечно, можно стать чистым и с помощью магии, но Джим уже и так неоднократно прибегал к ней, несмотря на благое намерение пользоваться ею как можно реже.
- Я готов, - сказал Джим Брайену. - Пошли?
- Ты забыл надеть кольчугу, - назидательно проговорил Брайен.
Джим хмуро посмотрел на груду металлических колец на полу. Действительно, он снял кольчугу перед тем, как лечь спать. Сейчас на нем были нательная фуфайка и рубашка. Вполне достаточно. Чувствуется, что день выдастся жарким. Наденешь кольчугу - и не продохнешь. Хотя Брайен прав. Они в чужом городе, среди незнакомых людей. Может произойти всякое. Правило поведения человека в четырнадцатом веке, будь то в Англии или на Ближнем Востоке, гласит: «Выступай во всеоружии и будь готов ко всему». Джим неохотно надел кольчугу. Сразу стало жарко. Оставалось надеяться, что к жаре удастся привыкнуть, Джим поднял голову. Брайен топтался на месте во всей имеющейся у него одежде.
- Я готов, - сказал Брайен. - Если ты тоже готов, пойдем.
- Пошли, Брайен, - согласился Джим. - Только не могу сказать, что ты благоухаешь, как любимый цветок Аллаха.
- Этого нельзя сказать и о тебе, Джеймс, - ответил Брайен. - Но лучше дурно пахнуть и оставаться живым, чем не пахнуть и быть мертвым. Думаю, нам удастся раздобыть оружие и новое белье или выстирать то, что на нас. А пока я хочу есть и уверен, что наши желания не расходятся.
Брайен быстро направился к двери. Джим еле догнал его на лестнице.
Спустившись вниз, Джим с Брайеном оказались в круглой комнате, отделанной мрамором. В стене были ниши, а в каждой из них - низенький столик с разложенными вокруг подушками. Байджу нигде не было видно.
Джим с Брайеном заняли одну из ниш. Слуга принес еду. Джим огляделся и, убедившись, что поблизости никого нет, заговорил с Брайеном:
- Скажи, Брайен, теперь, когда мы в Пальмире, с чего мы начнем поиски отца Геронды?
- Честно говоря, Джеймс, я собирался поступить так же, как поступал и раньше. Надо отыскать английского рыцаря, или, в крайнем случае, французского, или какого другого, внушающего доверие, и хорошенько его порасспросить. Но пока никаких рыцарей не видно. Кругом одни иноверцы. Придется начать с них.
Брайен покрутил головой, нашел глазами слугу и жестом позвал его.
Воспользовавшись паузой, Брайен погрузил пальцы в блюдо, стоящее между ним и Джимом, и отправил в рот очередной кусок мяса.
Подошел слуга.
- Послушай, приятель, что за мясо ты нам принес? - спросил Брайен.
- Это нежнейшее мясо молодой верблюдицы из стада почтенного Мюрада, господа. Верблюдица сломала ногу, и нам посчастливилось купить ее на убой. Вам не нравится мясо, господа?
- Да вроде ничего, - пробурчал Брайен. - По крайней мере, не козлятина. Скажи, приятель, в городе есть английские рыцари?
- Английские рыцари? - удивился слуга.
- Ну да. Английские рыцари! Рыцари из Англии!
- Я слышал о существовании франкских рыцарей, а об английских слышу впервые.
- Я говорю о рыцарях из Англии, - медленно, с расстановкой проговорил Брайен.
- Мой друг говорит о лордах из его страны, - пояснил Джим. - Эта страна - Англия, остров недалеко от земли, населенной теми, кого вы называете франками.
- Вот-вот, - обрадовался слуга. - Я и говорю о франках. Но в Пальмире, слава Аллаху, нет ни одного франка.
- Ты уверен? - спросил Джим. - Может, в городе есть франк, о котором ты не знаешь?
- Если бы такой человек был, я наверняка знал бы об этом, - ответил слуга. - В караван-сарае бывает много людей, они любят поговорить и не упустили бы случая рассказать о чужестранце.
Слуга ушел, и сразу же, словно из-под земли, появился Байджу. Не говоря ни слова, он уселся на подушку рядом с Джимом, выудил из блюда кусок мяса и отправил себе в рот. Справившись с мясом, монгол взглянул на своих соседей:
- Что вы собираетесь делать?
- Искать нужного нам человека, который должен быть в Пальмире, - ответил Джим. - Он...
- Сначала надо заняться мечами, - перебил Джима Брайен. - Мы должны купить оружие, монгол. - Брайен посмотрел на Джима:
- Я уже рассказал Байджу, что мы ищем сэра Джеффри.
- Когда ты успел? - спросил Джим.
- Во время одной из твоих бесед с тем словоохотливым малым из каравана, ибн Тариком. Я описал Байджу сэра Джеффри. Монгол может где-нибудь натолкнуться на лорда Малверна. - Брайен повернулся к монголу:
- Ты не встречал человека, которого мы ищем?
Байджу замотал головой и снова потянулся за мясом.
- Да перестань ты хоть на минуту есть, монгол! - воскликнул Брайен. - Мы с сэром Джеймсом в затруднительном положении. У нас есть все основания считать, что разыскиваемый нами человек в городе, но мы не знаем, как его найти.
- Поговорите с людьми. Может, его видели, - сказал монгол, не переставая жевать.
- Мы уже расспрашивали человека, который нас обслуживает, - сказал Джим. - Слуга говорит, будь в городе человек, похожий на того, кого мы ищем, он бы знал об этом. В караван-сарае собирается много людей, и о чужестранце наверняка зашел бы разговор.
Байджу издал звук, похожий не то на кашель, не то на короткий смешок.
Монгол обвел глазами комнату и увидел прислуживающего в другой нише слугу.
- Иди сюда! - заорал Байджу.
Сидящие в нише люди перестали есть и, открыв рты, уставились на монгола. Затем заговорили. О чем они говорили, было не слышно, но по их лицам и жестам было понятно, что все сошлись в одном - человек, не умеющий вести себя в обществе, ничего, кроме пренебрежения, не заслуживает.
Слуга, скорее для видимости, немного подождал, будто ничего не слышал, затем повернулся и, растягивая рот в улыбке, подбежал к Байджу:
- Господин звал меня?
- Скажи, в Пальмире среди рабов есть франки?
- Конечно, господин. Но сколько и кому принадлежат, я не знаю. Кому до этого дело.
- Ты уверял меня, что в Пальмире нет франков, - сказал Джим.
- Так оно и есть, господин. А о рабах и речи не было.
- Выходит, мы ищем франка, который попал в рабство, - сказал Брайен слуге. - Он выше тебя на голову. У франка голубые глаза, седоватые волосы вокруг лысины, начинающейся ото лба, и маленькие усики. За время, что я его не видел, он мог совсем поседеть. Но это не немощный старик, а крепкий осанистый человек. И еще. У франка небольшой шрам от подбородка к скуле. У него есть и другие шрамы, но этот самый, заметный. Ты видел такого раба?
- Нет, господин. Я порасспрашиваю людей. Может, к завтрашнему дню я что-нибудь и узнаю.
- Если найдешь этого раба, получишь вознаграждение, - сказал монгол. - Не очень большое, но получишь. Ты понял?
- Понял как нельзя лучше. О щедрые и благодетельные господа, что еще я могу для вас сделать?
- Принеси мяса, - сказал Брайен.
Слуга взял со стола пустое блюдо и заспешил прочь.
Байджу откинулся на обитую тканью стену ниши. Он умиротворенно вздохнул, посмотрел на Джима с Брайеном и рыгнул.
Брайен удивленно поднял брови. Джим сдержался, хотя внутри у него все передернулось от отвращения. Он знал, что на Востоке таким странным образом выражают удовлетворение от съеденной пищи.
Байджу сардонически ухмыльнулся.
- Ибн Тарик здесь, - сказал монгол. - Я видел его утром, когда вы еще были у себя в комнате.

Глава 22

Джим с Брайеном удивленно посмотрели на монгола.
- Пришел караван? - спросил Джим.
- Нет, - ответил Байджу. - Но ибн Тарик здесь.
- Откуда он взялся?
Джим вспомнил, что их маленький отряд, для того чтобы добраться до Пальмиры за пять дней, ежедневно двигался с рассвета и до глубокой ночи. Они с Брайеном ели и спали урывками и довели себя чуть ли не до полного истощения.
- Не знаю, - коротко ответил Байджу.
Слуга принес блюдо с мясом, и монгол набросился на еду.
- Не знаю, - повторил Байджу, съев несколько кусков нежнейшей верблюжатины. - Возможно, его верблюд не хуже наших. Если ибн Тарик отделился от каравана не позднее чем через два дня после того, как вас захватили ассассины, имел достаточный запас воды и пищи и шел с рассвета до поздней ночи, он мог прийти в Пальмиру в один день с нами. Я видел ибн Тарика на базаре. Он покупал у лавочника чалму.
- Ибн Тарик выглядел усталым?
- С чего бы ему устать, если он совершил переход за то же количество дней, что и мы? Я же не устал. Не судите других по себе.
- Надо пойти к тому лавочнику. - сказал Брайен. - Посмотрим, чем он торгует. А зайдет разговор, попробуем выудить у хозяина лавки, что ему известно об ибн Тарике. Может, лавочник знает, зачем ибн Тарик пришел в город или хотя бы где тот остановился. Да и рыцарь, сообщивший, что сэр Джеффри в Пальмире, видел его на базаре. Может, нам повезет и мы сами натолкнемся на лорда Малверна. Возможно, он и не раб вовсе, а купец. То, что он англичанин, сэр Джеффри может просто скрывать. За прошедшие шесть с лишним лет лорд Малверн, видимо, изменился, но, конечно, не настолько, чтобы я его не узнал.
- Я еще немного поем, - сказал Байджу. - Как наемся, так и пойдем.
- Тогда я поднимусь наверх, - сказал Джим. - Прихвачу с собой нашего маленького друга, Брайен.
Байджу перестал жевать и вопросительно посмотрел на Джима. Джим отвел глаза.
- Зачем, Джеймс? - спросил Брайен.
- На случай, если нам будет грозить опасность, - ответил Джим.
Он многозначительно посмотрел на Брайена. Должен же тот понять, что Гоб для того и взят, чтобы в случае необходимости быстро вернуться в Англию и сообщить Геронде и Энджи о случившемся.
Брайен наморщил лоб и после некоторого раздумья кивнул:
- Как хочешь. - Он посмотрел на блюдо с верблюжатиной. - Пока ты ходишь наверх, я съем пару кусков мяса.
Джим кивнул и направился к двери. Поднявшись по лестнице, он вошел в комнату, в которой они с Брайеном провели ночь. Чтобы взять с собой Гоба, придется надеть плащ. Плащ у Джима остался. Он спал в нем, когда подвергся нападению ассассина. Просто счастье, что Гоб не оказался тогда в потайном кармане, а сидел на струйке дыма у входа в палатку. Гоблина могло просто раздавить, когда Джим катился с горки в объятиях противника.
Пожалуй, стоит воспользоваться магией, чтобы в плаще не было жарко. Хотя нет, лучше обойтись без нее. Каролинус никогда не дает плохих советов. А плащ прикроет кольчугу не только от любопытных глаз, но в от солнечных лучей. Если его не надеть, кольчуга нагреется на солнце и будет еще жарче.
- Гоб, ты на месте? - спросил Джим.
- Да, милорд, - раздался из плаща тоненький голосок гоблина.
- Я надену плащ, и мы отправимся на базар. Надеюсь, ты не потерял трут, который я тебе дал. Ты помнишь магическое слово, которое надо произвести, чтобы трут загорелся и пошел дым?
- Трут у меня, милорд. И я отлично помню магическое слово. Это слово...
- Не произноси его, - торопливо сказал Джим. И тут же спохватился, что заговорил слишком громко. Надо говорить тише - кругом могут быть чужие уши. - Это слово следует произнести лишь в том случае, когда тебе понадобится вернуться в Англию и сообщить леди Анджеле о грозящей нам с сэром Брайеном, опасности. Как только ты произнесешь это слово, трут загорится и пойдет дым.
- Я хорошенько запомню то, что ты сказал, милорд, - ответил Гоб.
- Помни и о том, что это слово можно использовать только один раз. Если ты произнесешь его понапрасну, может случиться так, что тебе негде будет быстро раздобыть дым, когда он понадобится.
- Я все понял. Извини меня, милорд.
- Слово надо использовать только в минуту чрезвычайной опасности. Я постараюсь дать тебе сигнал, когда произнести его. Но, если по какой-то причине я не смогу этого сделать, тебе придется самому решать, стоит ли использовать единственную возможность быстро получить дым и на его струйке вернуться в Англию.
- Я постараюсь правильно распорядиться словом, - сказал Гоб. - Мне оставаться в кармане или можно вылезти? Я бы с удовольствием отправился на базар на твоем плече. Я слышал, меня можно принять за обезьянку.
- Тебе лучше остаться в потайном кармане. Будешь выглядывать из него украдкой. Я не хочу, чтобы кто-то посторонний знал о твоем присутствии.
- Хорошо, милорд, - согласился гоблин. Джим надел плащ и спустился вниз. Блюдо на столике опустело. Байджу с Брайеном явно повеселели. Просить, чтобы плату за еду причислили к счету за проживание в караван-сарае, было бесполезно. Джима просто не поняли бы. Он подозвал слугу, расплатился и вместе с Байджу и Брайеном вышел на улицу.
Базар находился в центре города, в том месте, где когда-то располагались величественные строения, возведенные римлянами. Теперь от этих строений не осталось и следа, они были погребены под слоями песка и грязи. Джим где-то читал, что французские археологи раскопали в Пальмире четыре портика, ритуальный водоем, алтарь для жертвоприношений и еще какие-то постройки стародавних времен. Но сейчас, в четырнадцатом веке, кроме Большой колоннады в начале главной улицы, никаких достопримечательностей Джим в городе не обнаружил.
Выстроившиеся рядами лавки представляли собой неказистые постройки с открытыми прилавками и навешенными над ними тентами. Узкие проходы между торговыми рядами не превышали в ширину восьми футов.
Байджу привел Джима и Брайена к лавке, где торговали оружием. Мечей у торговца не оказалось, зато нашлись тяжелые длинные ножи. Пришлось купить по ножу, к ножу - ножны, а к ножнам - перевязь.
Следующая лавка, около которой остановился Байджу, была той, куда хотел зайти Брайен. Здесь торговали тканями, готовой одеждой и головными уборами.
- Что это? - спросил Байджу у лавочника, приземистого человека с приветливыми глазками.
- Наилучший шелк, привезенный из-за Великой стены, - ответил лавочник.
Байджу склонился над тканью и стал ее тщательно разглядывать.
- Это египетский шелк, - безапелляционно заявил монгол. - Мой приятель, который был у тебя утром и купил чалму, говорил об этой ткани. Так ты утверждаешь, что шелк из-за Великой стены? Может, ты еще скажешь, что он привезен из Индии?
- Да сжалится надо мной Аллах! - вскричал торговец, заламывая руки. - Мне выдали этот шелк за привезенный с Востока. Как я теперь восполню убытки?
- Найдешь другого идиота, который не может отличить египетский шелк от настоящей восточной ткани, - сказал монгол. - Однако я теряю у тебя время. Другой мой приятель, от имени которого я с тобой разговариваю, разбирается в шелке, но не так хорошо, как я. Ему нужен шелк, но не такой. У тебя есть на что еще посмотреть?
- У меня есть и другие образцы. Среди них найдется шелк для самого придирчивого покупателя. Ткани в кладовой. Но я не собираюсь вытаскивать их на прилавок ради пустых разговоров. Ты действительно купишь шелк?
- Откуда я знаю? - возмутился монгол. - Сначала надо взглянуть на товар.
- Шелк аккуратно свернут и лежит под грудой других дорогих товаров. Чтобы его достать, надо перевернуть всю кладовую. Я не хочу потеть понапрасну.
Байджу показал рукой на Джима:
- Покупатель со мной. Я пришел с ним только потому, что лучше его разбираюсь в шелке. Мой приятель интересуется многими товарами, не только тканями. Если тебе лень покопаться в своей лавке, мы найдем на базаре другую. Там мы узнаем все, что хотим узнать, и купим товары, которые хотим купить.
- Какие товары вы хотите купить?
- Всего не перечислишь. Скажи лучше, как попасть на невольничий рынок. Мой приятель хочет купить раба из франков. Он сам франк и предпочитает иметь в услужении себе подобных.
- Сегодня нет торга на невольничьем рынке, - сказал лавочник. - В ближайшие дни, может, и будет. Но рабы из франков на рынке продаются нечасто.
- Человек, который был в твоей лавке и купил чалму, сказал мне, что видел на базаре раба и что тот раб - франк.
- Я не встречал на базаре таких рабов и даже не знаю, есть ли они у кого в Пальмире. Может, у почтенных людей в городе раб из франков и найдется, но стоит он недешево. Может ли твой приятель заплатить хорошую цену?
- Он должен сначала посмотреть на раба, - ответил Байджу.
- Раба-франка еще нужно найти, а стоит он дороже моего лучшего шелка.
- Если раб ему подойдет, мой приятель долго торговаться не станет. Он пришел в Пальмиру всего на несколько дней. Приятель вознаградит тебя, если ты найдешь ему раба-франка, и вознаградит вдвойне, если окажется, что этот раб продается.
- Продается все, - сказал лавочник. - Конечно, может оказаться, что хозяин раба не собирается его продавать и заломит цену. Тогда я постараюсь вам помочь. Я продаю ткани и одежду, а не рабов, но я умею торговаться. Вполне возможно, я услышу о рабе-франке еще до того, как твой приятель покинет Пальмиру. Но раздобыть нужные сведения не так просто, и я не откажусь от вознаграждения.
- Я уверен, мой приятель не поскупится, - сказал Байджу. - Если ты найдешь нужного раба, да еще такого, которого можно купить, то сам и договоришься с моим приятелем о вознаграждении.
- Конечно... - начал лавочник и замолчал. В некотором отдалении от его лавки, в проходе между торговыми рядами, раздались крики. Что произошло, разобрать было трудно. Проход был забит людьми. Шум усилился. Над головами замелькали палки. Впереди толпы бежал человек. Люди у ближних лавок отскакивали в стороны, прижимались к прилавкам, некоторые поворачивались и присоединялись к преследователям. Подгоняемый ударами палок, улюлюканьем и неимоверным гвалтом человек пробежал мимо лавки торговца тканями и побежал дальше по проходу. Толпа последовала за ним.
Джим успел заметить, что промчавшийся мимо мужчина высок и мускулист, на его бледном с вытаращенными глазами лице чернели усы и брови. Один из рукавов его рубашки был оторван, а обнаженная рука обезображена. От запястья к локтю тянулся не то уродливый шрам, не то нарост крупной сероватой сыпи. Рот мужчины был искривлен. Возможно, преследуемый что-то кричал, но его не было слышно.
- Да защитит нас Аллах! - воскликнул лавочник. - Это Альбохассан Карасаний, перс, торговец кожей. Люди заподозрили, что он болен проказой, а перс уверял, что его замучили фурункулы. Вот у него и оторвали рукав, чтобы установить истину. - Лавочник посмотрел вслед промчавшейся мимо толпе и перевел взгляд на своих собеседников. - Теперь товары этого перса приберут к рукам купцы из соседних лавок, - с легким сожалением сказал он. - Ничего не поделаешь. На то воля Аллаха! - Лавочник немного помолчал и заговорил снова:
- Чем еще могу услужить вам?
- Больше ничем, - ответил Джим. Он хотел как можно быстрее уйти с базара.
- Если я что узнаю, то немедленно сообщу, - сказал лавочник. - Рассчитывайте на меня. Где вас найти, господа?
- В караван-сарае Юсуфа, - ответил Байджу.
- Я отыщу вас, - сказал лавочник. - Мое имя Метааб. В Пальмире меня каждый знает.
Джим, Брайен и Байджу двинулись по проходу. Джим вздохнул с облегчением - наконец-то они уходят. Промелькнувшая перед ним картина радости не вызвала.
- Куда теперь? - спросил Байджу. Желания возвращаться в караван-сарай у Джима не было.
- Раз уж мы оказались в Пальмире, надо осмотреть город, - сказал Джим.
- Ты хочешь осмотреть город? - удивленно воскликнул Байджу. - Ты же его и так видишь. - Монгол обвел рукой ближайшие лавки.
- Я хочу осмотреть весь город, - пояснил Джим.
- Да и я тоже, - поддержал Джима Брайен. - Можно взглянуть на водоем, откуда женщины носят воду. Интересно, как они умудряются удерживать горшки на голове?
- Да разве стоит осматривать город? - не унимался Байджу. - Все города одинаковые.
Рассказывать Байджу с Брайеном о римских постройках, канувших в лету цивилизациях и даже об истории караванной торговли было бесполезно. Надо просто побродить по городу, решил Джим. Лучше прогуляться, чем сидеть в караван-сарае и вспоминать о прокаженном.
Несчастный торговец кожами все еще стоял перед глазами Джима. Заостренное лицо, искривленный в гримасе рот... Похоже, вид прокаженного не взволновал ни лавочника, ни Байджу. Да и Брайен остался невозмутим.
- В Европе прокаженные носят одежду, прикрывающую все тело, - рассудительно сказал Брайен. - Да еще колокольчик. Услышав звон, можно заранее свернуть в сторону, чтобы не натолкнуться на прокаженного.
- Проще убить его, - сказал Байджу. - Послать стрелу издали.
Торговые ряды кончились. Джим, Брайен и Байджу вышли на какую-то улицу.
- Если вы хотите побродить по этой навозной куче, я пойду с вами, - вздохнув, сказал Байджу. - Вы не знаете здешних обычаев и можете навсегда остаться лежать в этой грязи вместо того, чтобы благополучно вернуться в караван-сарай. Пойдемте.
Байджу привел Джима и Брайена к водоему. Неожиданно оказалось, что Брайена больше заинтересовали женщины, чем их умение носить на голове полный воды горшок. Брайен не сводил с женщин глаз.
- Если ты хочешь посмотреть на женщин, - сказал Байджу, понаблюдав за Брайеном, - я могу привести тебя туда, где их гораздо больше, чем здесь.
- Неплохая мысль, Джеймс, правда? - весело сказал Брайен, глядя на Джима поверх головы Байджу.
Монгол, как самый маленький из троих, шел между Джимом и Брайеном. Поддерживать разговор в таком строю было гораздо удобнее.
Джим не имел ни малейшего желания любоваться женщинами, но возражать Брайену не стал. Возвращаться в караван-сарай не хотелось.
Байджу привел Джима и Брайена в кофейню. Оказалось, что там подают не только кофе. Для неверных нашлось и вино, правда, слабое и вяжущее на вкус. Попробовав вина, Брайен поморщился и сделал несколько больших глотков.
Одна за другой в зале появлялись женщины. Каждая исполняла какой-то замысловатый танец. Тела танцовщиц окутывали разноцветные прозрачные одеяния, рассчитанные, вероятно, на то, чтобы раздразнить публику, но, как решил Джим, за этими одеждами вряд ли без должного воображения разглядишь намного больше, чем за повседневными платьями женщин, сновавших около водоема.
За проведенные в кофейне четыре часа Джим немного успокоился. Лицо несчастного перса уже не стояло перед глазами, хотя Джим не сомневался, что воспоминания об увиденном не оставят его до конца дней. Ничего приятного в этом не было. И дело даже не в страхе снова увидеть лицо преследуемого толпой прокаженного, а в повседневном ожидании, что несчастье, свалившееся на перса, может произойти и с самим Джимом. Даже если он еще не болен проказой, перспектива заразиться вполне реальна. Джим общается со многими людьми, и возможность пополнить ряды прокаженных - лишь дело времени. Очень может быть, что это время не за горами.

* * *

Как только Джим, Брайен и Байджу переступили порог караван-сарая, к ним подошел один из служителей.
- Вас ждет человек, - сказал он. - Его зовут ибн Тарик. Он в комнате, где едят.
Джиму хотелось подняться к себе, но пришлось присоединиться к Байджу и Брайену, которым, видимо, не терпелось увидеть молодого мыслителя.
Ибн Тарик, скрестив ноги, сидел на подушке в одной из ниш. На столике перед ним дымилась жаровня, а на жаровне пеклись похожие на оладьи лепешки.
- Друзья мои, - крикнул ибн Тарик, увидев вошедших, - присоединяйтесь ко мне!
Джим закашлялся - в горло попал дым.
- Ты себя плохо чувствуешь, милорд? - раздался у самого уха Джима тоненький голосок гоблина.
- Не беспокойся, Гоб, - ответил Джим. - Со мной все в порядке. Здесь просто немного дымно.
- В комнате действительно не самый хороший дым, милорд, - сказал гоблин. - А плохого дыма и на свете-то не бывает.
Бывает, подумал Джим. Однако высказать свою мысль вслух он не успел.
Байджу, Брайен и Джим подошли к столику ибн Тарика.
- Сегодня я заказывал на базаре чалму, - сказал ибн Тарик. - Лавочник только что прислал ее. В пакет была вложена записка. Купец пишет, что вы заходили в его лавку и говорили обо мне. Он упоминает и о том, что вы ищете раба-франка. Я бывал в Пальмире, и у меня в городе много знакомых. Вполне возможно, что я смогу помочь вам.

Глава 23

Джим сделал глоток кофе из чашечки, поставленной перед ним на столик слугой, и обжег язык. Кофе был не только очень крепким и не в меру сладким, но еще и слишком горячим. Но, во всяком случае, весьма уместным. Джиму следовало взбодриться. Он вместе с Брайеном и Байджу сидел за одним столиком с ибн Тариком, и собраться с мыслями не мешало.
Уже одно то, что ибн Тарик так быстро оказался в Пальмире, вызывало удивление. Он должен был передвигаться на своем верблюде через пустыню так же быстро, как и Байджу, Брайен и Джим на быстроногих верблюдах из Басры, а может, даже быстрее.
А слова, только что произнесенные ибн Тариком, и вовсе настораживали. На Востоке, прежде чем перейти к сути дела, принято сначала поговорить о вещах, не имеющих к ней никакого отношения. Такое ни к чему не обязывающее начало разговора могло длиться минут пятнадцать, а то и час. А уж ибн Тарику и вовсе была свойственна почти макиавеллиевская изощренность в ведении беседы.
Хотя, может быть, подозрения Джима напрасны. Ибн Тарик улыбался как человек, которому приятно сообщить хорошие новости своим друзьям. Джим вспомнил, им было о чем поговорить с ибн Тариком, когда они ехали бок о бок на своих верблюдах. Ежедневные разговоры занимали обоих собеседников. И все-таки друзьями Джим с ибн Тариком не стали.
- Ты говоришь о торговце шелком? - радостно спросил Брайен ибн Тарика.
- Да. Его зовут Метааб. Это тот купец, у которого вы были. На базаре есть и другие торговцы шелком, но Метааб самый честный.
- Он тоже обещал помочь нам, - сказал Джим первое, что ему пришло в голову.
- Похоже на Метааба, - согласился ибн Тарик. - Он может порасспросить людей на базаре или на улице, а я вхож в дома местной знати. Многие в Пальмире со мной советуются по разным поводам. У меня сложилось впечатление, что среди рабов-франков вы надеетесь найти нужного вам человека. - Помолчав и немного выждав, ибн Тарик небрежно спросил:
- Этот человек ваш друг?
Джим чуть не поперхнулся горячим кофе. Воспользовавшись паузой в разговоре, он только что поднес чашку ко рту.
- Нет, - с трудом выговорил Джим. - Мой сосед, которому я многим обязан.
- К сожалению, признательность сейчас не в чести, - сказал ибн Тарик. - Я много путешествовал и редко видел настоящее проявление добродетелей, перечисленных в Коране.
В дверях раздался шум, и ибн Тарик замолчал. В комнату вошли пятеро - все вооруженные до зубов. Вдобавок к болтавшейся на поясе кривой сабле в ножнах каждый держал в одной руке щит, а в другой - оружие на древке, нечто среднее между копьем и алебардой. Джим решил, что вооруженные люди направляются к одной из свободных соседних ниш, но он ошибся. Вошедшие остановились перед ибн Тариком и его собеседниками.
Остановившиеся перед нишей люди были чуть ли не в форменной одежде - на четверых одинаковые кожаные куртки и шлемы, и лишь пятый, выступивший вперед, облачен в кольчугу и стальной шлем.
- Вы трое арестованы по приказу дея, - сказал человек в кольчуге, буравя холодными колкими глазами Байджу, Джима и Брайена. - Сдайте оружие. Рукояткой вперед.
Брайен схватился за нож. Сдавать оружие он не собирался.
- Брайен! - предостерегающе крикнул Джим, увидев, как четыре заостренных древка молниеносно взметнулись вверх и почти уперлись тому в грудь.
- Успокойтесь, друзья, - подал голос ибн Тарик. - Я уверен, произошла какая-то ошибка. - Он повернулся к человеку в кольчуге:
- Офицер, могу я поговорить с тобой наедине? Меня зовут ибн Тарик. Мое имя известно в городе.
- Извини, что обеспокоил тебя, ибн Тарик, - любезно сказал офицер. - Уверяю, никакой ошибки не произошло. Но если ты хочешь поговорить...
Ибн Тарик поднялся и отошел с офицером в сторону.
Четыре заостренных древка теперь были направлены не только на Брайена, но и на Джима с Байджу. Могло показаться, что Брайен присмирел. Он уже не держал руку на ноже. Но Джим знал: смирение Брайена обманчиво. Тот мог в любой момент выкинуть какой-нибудь номер.
Джим помнил, Брайен как-то говорил ему: предусмотрительный рыцарь должен иметь при себе запасной нож, спрятанный в потайном месте. И Джим знал: у Брайена есть такой нож. Небольшой, с утяжеленным свинцом обоюдоострым кривым лезвием. Нож был у Брайена в рукаве, и хватало одного заученного движения, чтобы оружие оказалось в руке своего хозяина. Лезвие у ножа достаточно тяжелое, и Брайену не составит труда перерубить наставленное на него древко.
- Надо дождаться ибн Тарика, - громко сказал Джим.
Брайен понимающе кивнул, зато Байджу одарил Джима чуть ли не презрительным взглядом.
По восточным меркам разговор ибн Тарика с офицером оказался недолгим.
- Вам лучше пойти с офицером, - сказал ибн Тарик. - Он выполняет приказ местного военачальника. Я с ним знаком. И все же я думаю, произошла ошибка. Постараюсь ее исправить. Положитесь на меня.
Байджу фыркнул.
Джим поспешно вынул нож и рукояткой вперед протянул его офицеру. Тот пренебрежительно посмотрел на Джима, отступил назад и кивнул солдату. Солдат, не опуская древка, забрал оружие.
Пришлось расстаться со своим ножом и Брайену. С тем, что был в ножнах. Оружие в рукаве осталось на месте. Если поискать, подумал Джим, в рукаве Брайена может оказаться целый арсенал.
Байджу встал, вытащил из ножен короткую кривую саблю и, не обращая внимания на направленное ему в грудь заостренное древко, шагнул вперед, ткнув рукояткой сабли в живот стоявшего перед ним солдата. Тот скрючился и выхватил саблю из рук монгола.
- Пошли! - скомандовал офицер.
На улице не обошлось без зевак. Целая толпа зрителей последовала за арестованными. Сменявшие друг друга улочки были одна уже другой. Толпа не отставала. Ошалев от гвалта за спиной, офицер оставил на одной из улочек позади двух солдат - перекрыть тесный проход. Конвоируемые офицером и двумя солдатами Джим, Брайен и Байджу пошли дальше. Время от времени офицер подавал команду, и арестованные поворачивали за очередной угол.
Дорога расширилась. Офицер вышел вперед. У тянущейся вдоль улицы каменной стены стоял солдат. Увидев офицера, он бросился открывать оказавшуюся за его спиной дверь. Джима, Брайена и Байджу втолкнули в проход. Арестованные попали в маленькую грязную комнату. На засаленных подушках, развалясь, сидели три солдата с саблями в ножнах и заткнутыми за пояс широкими кривыми ножами. В противоположном конце комнаты оказалась другая дверь. Арестованных повели к ней. Дверь была такой узкой, что пришлось выстроиться в очередь. Протиснувшись в проход, Джим, Брайен и Байджу очутились на площадке уходящей вниз лестницы. Подгоняемые конвоем, все трое спустились по лестнице и вступили в узкий коридорчик с земляным полом и каменными стенами. На одной из стен, укрепленный в железной скобе, тускло чадил единственный на весь коридорчик факел. Проход привел в помещение, разделенное металлическими прутьями на клетки. В первых двух клетках оказалось по арестанту. Оба были в лохмотьях, и ни один не подавал признаков жизни. Джима с Брайеном втолкнули в третью, пустую клетку. Звякнула дверь. Байджу остался по другую сторону прутьев.
- Тебе не сюда, монгол, - сказал офицер. - Пойдешь с нами.
Офицер и три стражника, спустившиеся вниз вслед за арестованными, окружили маленького монгола и увели, оставив Джима лицом к лицу с Брайеном.
Как и коридорчик, помещение освещалось единственным факелом. По счастью, клетка, в которую поместили пополнивших тюрьму арестантов, оказалась недалеко от источника света, и Джим с Брайеном могли хорошо видеть друг друга.
- Как ты думаешь, куда повели этого маленького монгола? - спросил Брайен.
Джим пожал плечами:
- Я пока вообще ничего не понимаю.
- А ты не мог бы воспользоваться магией? - неуверенно поинтересовался Брайен.
- Мог бы. Но наше положение еще не так безнадежно. Когда не будет другого выхода, дойдет очередь и до магии. - Джим огляделся. - Как ты думаешь, это городская тюрьма?
- Не похоже, - ответил Брайен. - Городские тюрьмы обычно находятся под землей, как та, из которой ты вытащил нас с Жилем, когда мы последний раз были во Франции. Помнишь, тюрьма располагалась под резиденцией французского короля в Бресте? А эта - сухая и чистая.
- Чистая? - удивленно воскликнул Джим, озираясь по сторонам.
- Конечно, - радостно подтвердил Брайен. - Мы попали в тюрьму для высокопоставленных особ. Посмотри, в углу клетки в полу есть даже горшок.
Джим посмотрел в угол клетки, но решил не вступать в долгую дискуссию об изысканности окружающей обстановки.
- Ты прав, Брайен. Хорошо бы узнать, что находится в этом здании. Магией я пользоваться не хочу. У меня складывается впечатление, что здесь хватает магов и без меня. Возможно, за нами наблюдают. - Джим задумчиво посмотрел на горящий факел:
- Раз горит факел, здесь должно быть и вентиляционное отверстие. Может, Гоб сумеет выбраться отсюда через него на струйке дыма. В доме есть и другие факелы. Скорее всего, есть и кухня, а в кухне печи. Дыма Гобу хватит. Он сможет осмотреть весь дом, а вернувшись, рассказать, куда мы попали. - Джим повернул голову к плечу:
- Гоб, ты сможешь осмотреть дом?
Вопрос Джима повис в воздухе.
- Гоб! - повторил Джим и, не дождавшись ответа, ощупал за спиной плащ.
Потайной карман был пуст. Гоб исчез.
- Что, нет гоблина? - спросил Брайен.
- Ну да, - недоумевающе ответил Джим. - Когда мы вошли в комнату, в которой нас ждал ибн Тарик, Гоб был на месте. Я закашлялся от дыма жаровни, и гоблин спросил меня, как я себя чувствую.
- Выходит, он покинул хозяина без разрешения? - возмутился Брайен. - Что у тебя за гоблин, Джеймс?
- Все гоблины одинаковы, - задумчиво ответил Джим. Вдруг его озарило. По спине пробежал холодок. - Наверное, гоблин решил, что нам угрожает серьезная опасность, и отправился в Англию к Энджи и Геронде - рассказать о случившемся.
- Отправился в Англию? - удивленно воскликнул Брайен. - К Анджеле и Геронде? Зачем?
- Я для того и взял с собой гоблина, чтобы в случае необходимости отправить его с сообщением в Англию. Разве ты не помнишь, я рассказывал тебе об этом в замке сэра Мортимора? Мы с Гобом договорились: я подам сигнал, когда ему отправляться в путь, а если у меня не окажется такой возможности, гоблин будет действовать по своему усмотрению. Когда нас арестовали, Гоб, видимо, решил, что его время пришло. Наверное, воспользовался дымом от жаровни. А чтобы его никто не заметил, скорей всего, спрятался в свободной нише на то время, пока нас вели к выходу.
- И гоблин сможет добраться до Англии? - недоверчиво спросил Брайен.
- Доберется, - ответил Джим. - У меня сложилось впечатление, что чем длиннее путь, тем быстрее гоблин передвигается. Чтобы добраться до Англии, Гобу хватит нескольких часов.
- И он расскажет леди Анджеле, что нас арестовали, что у нас отобрали оружие? - воскликнул Брайен.
Джим мрачно кивнул.
- Полученное известие расстроит и леди Анджелу, и Геронду, - сказал Брайен.
- Я думаю о том же, - согласился Джим. - Энджи страшно встревожится. Станет убиваться, что, находясь от нас за тысячи миль, ничем не может помочь нам.
- Помочь-то они нам захотят, - сказал Брайен. - Геронда ни о чем другом и думать не будет.
- Да и Энджи тоже, - подхватил Джим. - К счастью, у них ничего не получится. Как они сюда доберутся?

* * *

- Как мы туда доберемся? - проговорила Анджела.
Она ходила взад-вперед по комнате замка Маленконтри.

Предыдущая страница 9 Следующая страница


Дракон и Джинн 10

Энджи была не одна. На краешке кровати сидела Геронда, а перед камином на струйке дыма восседал Гоб. В камине весело потрескивали дрова. - Стояла весна, но день был холодным.
- Я попробую наскрести денег на дорогу, - сказала Геронда. - Но раньше чем через несколько месяцев мы до Пальмиры не доберемся.
- В том-то и дело, - озадаченно подхватила Энджи, не переставая ходить по комнате. - Деньги есть и у меня. На всякий случай я прихвачу пару драгоценных камней. Если понадобится, их можно продать в любом городе. Но ты права, Геронда. На дорогу могут уйти месяцы. Кто знает, что случится за это время. Нам надо не просто попасть в Пальмиру, нам надо попасть туда быстро.
Анджела неожиданно остановилась перед Гобом.
- Миледи? - подал голосок гоблин.
- Гоб! Гоб Первый де Маленконтри! Джим рассказывал мне, как он разъезжал с тобой на струйке дыма. Ты можешь перевезти нас с Герондой в Пальмиру?
- Миледи, гоблины катают на струйке дыма только детей и своих хозяев, - смущенно ответил Гоб. - Мне не перевезти в Пальмиру леди Геронду. Да и струйке дыма не выдержать веса двух взрослых человек. Я могу поднять в воздух только двух маленьких ребятишек.
- Гоб не в состоянии помочь нам, Геронда, - сказала Энджи. - Он всегда делает все, что в его силах. Не правда ли, Гоб?
- Да, миледи.
- Будем действовать по-другому, - энергично проговорила Энджи. - У меня появилась неплохая мысль.
- Что за мысль, Анджела? - спросила Геронда.
- Нам лучше подняться на крышу башни, где нас никто не услышит. Я все расскажу там. Пошли, Геронда. Гоб, отправляйся с нами.
Энджи и Геронда в сопровождении Гоба поднялись на крышу. Увидев рядом с хозяйкой и ее гостьей невесть откуда взявшееся невиданное существо, несший на крыше службу караульный вытаращил глаза и открыл от удивления рот. Большего караульный позволить себе не мог. Он слыл бывалым солдатом, и бурно выражать свои чувства было ниже его достоинства.
- Можешь спуститься вниз, Гарольд, - сказала Анджела. - Когда ты понадобишься, я тебя окликну. Если тебя не позовут в течение часа, поднимайся на башню. Не удивляйся, если нас здесь не окажется.
- Не удивляться, миледи? - Бывалый солдат опешил и застыл на месте.
- Ты слышал? Спускайся вниз!
Караульный исчез на лестнице. Энджи повернулась к Геронде и загадочно улыбнулась:
- Геронда, помнишь, как мы с Джимом, обернувшись драконами, прилетели к тебе в замок, а ты, не узнав нас, попыталась выпроводить незваных гостей?
- Помню, Анджела, - недоуменно ответила Геронда.
- Так вот, - торжественно объявила Энджи, - мы с тобой превратимся в драконов и полетим в Пальмиру!

Глава 24

Окажись на месте Геронды кто-то другой, у него наверняка отвисла бы челюсть. Геронда лишь удивленно подняла брови:
- Ты тоже занимаешься магией, Анджела?
- Никогда даже не пыталась. Но раз уж я была драконом, почему бы мне не стать им снова? А если я сама превращусь в дракона, то смогу превратить в него и тебя.
- Как ты это сделаешь? - поинтересовалась Геронда.
- Как получится. Я не раз наблюдала за действиями Джима. Если бы ты жила с кем-то так же долго, как я со своим мужем, ты знала бы этого человека очень хорошо. Отойди немного, я попробую.
Геронда отступила на несколько шагов.
Энджи глубоко вдохнула, опустила руки по швам, сжала их в кулаки и закрыла глаза.
Время пошло.
Геронда хотела что-то сказать, но передумала и замерла в ожидании.
Энджи выдохнула и открыла глаза:
- Пока не получается. Попробую еще раз. Когда Джим занимается магией, он мыслит образами и верит в то, что делает. Если я представлю себя драконом и поверю в свои силы, получится и у меня.
- Конечно, получится, - участливо произнесла Геронда.
Энджи снова глубоко вдохнула, сжала руки в кулаки и закрыла глаза.
- Я - дракон. Я - дракон. Я - дракон... - начала приговаривать Энджи.
Геронда неотрывно смотрела на Анджелу. Энджи открыла глаза и отдышалась.
- Все равно получится, - упрямо сказала она.
- Конечно, получится, - повторила Геронда. Анджела заходила взад-вперед по крыше.
- Я действительно знаю, что делает Джим, когда занимается магией. Я даже знаю, что он при этом чувствует. Если я обрету это чувство... - Анджела остановилась. - Потерпи, Геронда. Я попробую еще раз.
И опять ничего не вышло.
- Анджела, может быть...
Геронда увидела, что Энджи не слушает ее. Та стояла закрыв глаза.
И вдруг... Анджела превратилась в дракона! Геронда инстинктивно отпрянула назад:
- Анджела... Ты в нем? Внутри?
Дракон повернул голову, посмотрел на Геронду и изящно кивнул. Дракон получился большим и... грациозным.
- Это я, Геронда, - сказал дракон. - Я же тебе говорила, что у меня получится. Теперь мне остается превратить в дракона тебя.
- Давай! - согласилась Геронда. В ее голосе было больше любопытства, чем страха. Тем не менее она спросила на всякий случай:
- А это не больно?
- Нисколько. Стой спокойно, я сосредоточусь. Мне надо поверить в то, что ты станешь драконом. Не знаю, как я превратилась в него сама, но думаю, мне удастся повторить опыт. Может быть, на это уйдет больше времени. Надо набраться терпения. - Дракон закрыл глаза, поджал лапы, глубоко вдохнул и забубнил:
- Геронда - дракон. Геронда - дракон. Геронда - дракон...
Геронда терпеливо ждала своей участи.
Сидящий на струйке дыма Гоб наблюдал за происходящим со смешанным чувством страха и восхищения.
Дракон тяжело задышал, поднял голову и посмотрел на Геронду:
- Наверное, будет лучше, если ты мне поможешь, Геронда. Закрой глаза и повторяй: «Я - дракон, я - дракон...»
- Конечно, Анджела, - согласилась Геронда. - А должна я...
Геронда не успела задать вопрос. Раздался грохот, и на крыше закрутился неизвестно откуда взявшийся вихрь дыма. Когда дым рассеялся, собравшиеся на крыше увидели Каролинуса. Его рост был не менее девяти футов. Каролинус сверкал глазами, его борода топорщилась.
- У ВАС НИЧЕГО НЕ ВЫЙДЕТ! - воскликнул маг.
Дракон и Геронда удивленно уставились на пришельца.
- Всему есть предел, Энджи, - грозно изрек Каролинус. - Джеймс уже дошел до ручки. Твой муж, прыгая, как кузнечик, по свету, использует магическую энергию направо и налево. На каждом шагу он совершает ошибки, и просто чудо, что ему каждый раз удается выбраться из очередной передряги. Мало того что он без надобности тратит энергию, ему еще пришло в голову использовать для своих нужд средства, позаимствованные из другого мира. Мне хватает забот с Джеймсом. Два строптивца - для меня много. Я старый человек, Анджела Эккерт. У тебя ничего не получится!
- Я должна найти Джима!
- Но не таким способом! - рявкнул Каролинус.
Анджела обрела человеческий облик.
- Как ты посмел! - возмутилась Энджи.
- Я всего лишь вернул тебе истинное обличье. Быть драконом ты не имела права. Анджела Эккерт, чтобы найти Джима, тебе надо придумать что-то другое. По своей воле драконом ты больше не станешь и никого другого в дракона не превратишь. Другое дело, если в дракона тебя превратит Джим. В его действия я вмешиваться не буду. Он волен делать все, что в его компетенции. Ты же не только нарушила нормы Энциклопедии некромантии, но и действовала без какого-либо на то разрешения, самостоятельно, без присмотра мага. На мгновение ты нарушила равновесие сил. Все вокруг зашаталось.
- Пусть себе шатается, - сказала Энджи. Она выпрямилась, сделавшись чуть ли не выше ростом, повернулась к Каролинусу и сверкнула глазами не хуже мага:
- Я найду Джима, где бы он ни был. Тебе не остановить меня. И берегись, если окажется, что из-за твоего противодействия я не смогу спасти его.
- Господи помилуй! - вскричал Каролинус.
- Запомни, что я сказала, - в сердцах добавила Анджела.
- Энджи, то, что ты говоришь, - полная бессмыслица, - сказал Каролинус. - Разве ты не знаешь, что не в состоянии причинить зло Повелителю Магии?
- Ничего, я соберусь с силами, - угрожающе проговорила Анджела.
- Господи помилуй! - снова вскричал Каролинус. - Я и не знал, что ты...
- Теперь знаешь, - прервала мага Анджела.
- Дорогая моя, поверь, я переживаю за тебя, я переживаю за Джима. Я помогу Джеймсу, если смогу. Но я буду просто счастлив, если ты спасешь его сама, не прибегая к магии. Ты избрала неверный путь для достижения цели, и тебе не позволят им воспользоваться. Прости меня. Это мое последнее слово.
Каролинус исчез.
Энджи взяла себя в руки и немного успокоилась. Она посмотрела на Геронду. Геронда ответила ей понимающим взглядом:
- Не расстраивайся, Анджела. Мы спасем Джеймса и Брайена. Отыщется какой-нибудь другой путь.
- Какой другой? - опустошенно проговорила Энджи.
Послышалось легкое покашливание, такое тихое, что ни Энджи, ни Геронда не обратили бы внимания на раздавшиеся звуки, если бы не полная тишина, установившаяся на башне. Покашливал Гоб. Увидев две пары устремленных на него глаз, гоблин смутился. Собравшись с духом, он заговорил тоненьким голоском:
- У меня есть мысль...
Энджи умиротворенно взглянула на гоблина:
- Очень хорошо, Гоб. Извини, может, ты поделишься ею в другой раз? Мы с леди Герондой сейчас заняты.
- Нет-нет! - возбужденно запротестовал Гоб. - Я хочу посоветовать, как можно быстро добраться до Пальмиры. Может, это удастся сделать с помощью дыма.
Энджи с Герондой удивленно посмотрели на гоблина.
- Но ты же говорил... - начала Геронда.
- Я помню, что говорил. Я сказал мне не поднять в воздух двух взрослых человек. Но у меня появился план, и если я договорюсь...
- Договоришься? - оживилась Энджи. - С кем?
- Не с тобой, миледи, и не с миледи Герондой, - ответил Гоб. - В замке Малверн есть свой гоблин. Я не очень хорошо его знаю. Мы встречались всего несколько раз, и то случайно, когда катались на струйках дыма. Если я смогу довезти до Пальмиры леди Анджелу, то, может, гоблин из Малверна довезет леди Геронду, если захочет.
- Если захочет? - гневно воскликнула Геронда. - Ты думаешь, он посмеет отказаться?
- Не следует принуждать его, миледи. Гоблин из Малверна не похож на меня. Он очень робок и не улетает далеко от дома. Позвольте мне поговорить с ним. Я могу отправиться в путь хоть сейчас, а вы доберетесь до Малверна верхом. Если я уговорю гоблина, мы будем ждать вас на крыше самой высокой башни.
- Думаешь, ты сможешь уговорить гоблина? - спросила Энджи.
- Я не обещаю, миледи, но постараюсь, - ответил Гоб. - Сделаю все, от меня зависящее. Тот гоблин очень робок, но, может быть, мне удастся разбудить в нем скрытые силы, которыми наделены все гоблины.
- Надеюсь, - сухо сказала Геронда.
- Я сделаю все возможное, миледи, - возбужденно проговорил Гоб. - Действительно сделаю. Поверь.
- Мы верим тебе, Гоб, - сказала Энджи. - Ты должен понять леди Геронду. Она не меньше меня хочет поскорее добраться до Пальмиры. Мы должны спасти сэра Брайена и сэра Джеймса, твоего лорда.
- Я знаю, - ответил Гоб. - Думаю, все уладится. Встретимся в Малверне.
Струйка дыма поднялась ввысь и, набирая скорость, поплыла на восток. Через несколько секунд Гоб пропал из виду.

* * *

- Они что, намерены уморить нас голодом? - воскликнул Брайен. - Собираются продержать в этой клетке до Судного дня?
Брайен ходил взад-вперед по клетке. Джим сидел на тюремной койке, поначалу показавшейся ему весьма подозрительной. Она была так мала, что спать на ней смог бы только ребенок. Да и прочность мебели внушала опасения. К счастью, все обошлось. Койка выдержала вес Джима.
- Догадываюсь, о чем ты думаешь, Брайен, - сказал Джим. - Обещаю воспользоваться магией, если возникнет необходимость. Пока еще время не пришло. Я бы не трясся так над магической энергией, если бы не разговор с Каролинусом. Оказывается, он сам старается пользоваться магией как можно реже. Каролинус разговаривал со мной как никогда серьезно. Не давал воли чувствам. Маг сказал мне, что я должен действовать самостоятельно, а он будет лишь изредка давать мне советы. Каролинус прав. Пока все не испытаешь на собственной шкуре, ничему не научишься...
- Подожди, - тихо сказал Брайен. - Сюда идут. Чем меньше о нас будут знать, тем лучше.
Вошел уже знакомый арестантам офицер в сопровождении одетых в сине-белую форму стражников.
- Выходите, - сказал офицер. - Вас ждут.
По его бесстрастному голосу было трудно понять, доволен он возложенной на него миссией или просто исполняет свои обязанности.
Джим с Брайеном вышли из клетки и в окружении стражников направились к выходу. Офицер шел сзади. Арестантов повели вверх по лестнице, а потом по узкому коридору, сменившемуся более широким, который привел в еще один проход. Стены этого коридора были выложены мрамором, а пол устлан коврами.
В стене коридора оказался проем. Офицер подал знак рукой. Стражники остановились. За все время пути они не произнесли ни слова.
Джим с Брайеном - теперь одни - повернули в новый проход. Коридоров в этом здании предостаточно!
Тот, в котором арестанты оказались сейчас, был богато убран. Проход привел в комнату, отличающуюся от коридора лишь тем, что она была шире, а стены кое-где закрывали тяжелые занавески, по-видимому, за ними имелись проемы, ведущие в другие помещения.
У одной из стен на подушках, поджав под себя ноги, сидели ибн Тарик и Байджу. Между ними, едва не касаясь их колен, размещался поднос с едой, а по обеим его сторонам стояло по кофейной чашке, каждая на отполированной до блеска подставочке из черного дерева.
- Еда! - глотая слюну, прошептал Брайен.
- Друзья! - воскликнул ибн Тарик, заметив вошедших. - С нетерпением ждем вас. Подходите. Вам надо подкрепиться. Пока вы будете есть, постараюсь объяснить, откуда все эти невзгоды, свалившиеся на ваши головы.
Ибн Тарик хлопнул в ладоши. Стена за его спиной пришла в движение. Два каменных блока подались назад и отошли в сторону. В образовавшийся проход вошли четыре человека, облаченные, как и сопровождавшие арестантов стражники, в сине-белые одеяния. На полу рядом с ибн Тариком и Байджу появились две новые подушки и две чашки кофе на темных подставках.
- С тобой все в порядке? - спросил Джим Байджу.
- Со мной всегда все в порядке, - ответил маленький монгол.
- И отлично, - удовлетворенно проговорил ибн Тарик. - Мне, правда, пришлось расставить все по своим местам, иначе нашего друга увели бы...
Молодой мыслитель прервал свою речь, взглянув на Брайена. Тот чуть ли не давился взятыми с подноса пирожными, раздув щеки, как ребенок, набивший рот сладостями. Ибн Тарик снова хлопнул в ладоши. Люди в сине-белом, как по команде, подняли головы и посмотрели на ибн Тарика. Молодой мыслитель, не говоря ни слова, дважды ткнул пальцем в сторону подноса. Люди скрылись в проходе.
- ...в менее комфортабельное помещение, чем то, в котором пришлось побывать вам, - закончил свою мысль ибн Тарик, повернувшись к Джиму и Брайену.
- Кто мог подумать, что вы попадете в тюрьму? - продолжил молодой мыслитель. - Разве можно все предугадать?
В комнату вернулись слуги. Каждый нес по подносу. Брайену повезло. Три подноса поставили у самых его ног. Слуги вышли.
- Ошибки возможны при любом управлении, - подытожил сказанное ибн Тарик.
Пока в комнате были слуги, Джим успел выпить чашку кофе. В голове прояснилось. Похоже, этот чрезмерно крепкий напиток мог поставить на ноги и мертвого.
- Это дом военачальника? - спросил Джим.
- Нет, - ответил ибн Тарик. - Мюрада, моего знакомого.
Джим потянулся к подносу. Незаметно появившийся слуга налил Джиму вторую чашку кофе.
- Этот Мюрад - военачальник?
- Нет, - ответил ибн Тарик. - Просто почтенный человек, имеющий вес в городе. Военачальник иногда предоставляет в распоряжение Мюрада нескольких солдат. К сожалению, на этот раз, получив приказ, те что-то напутали и приняли вас за преступников.
Джим почувствовал, что у него разыгрался аппетит. Да и трудно не захотеть есть, глядя на Брайена. Надо как следует подкрепиться. Поддерживать разговор станет труднее, но что поделаешь.
- Почему же нас привели в дом Мюрада? - спросил Джим, на время перестав жевать. Ибн Тарик всплеснул руками:
- Примите мои глубочайшие извинения. Я попросил почтенного Мюрада привести в его дом одного Байджу, чтобы мы могли с ним спокойно потолковать, не привлекая внимания прохожих на улице. Арестовать монгола в этом городе - обычное дело. Но так уж получилось - и это могло сказаться на сути отданного солдатам приказа, - что перед тем, как они отправились за Байджу, мне пришло в голову, что одна из тем нашего с ним разговора может до некоторой степени касаться и вас, сэр Джеймс и сэр Брайен.
Ибн Тарик вопросительно посмотрел на монгола, несомненно приглашая того принять участие в разговоре. Байджу ответил ибн Тарику бесстрастным взглядом.
Молодой мыслитель заговорил дальше:
- Известно, что монголы завоевали Персию и разрушили замки ассассинов, а мы, египтяне, а я родом из Египта, завоевали здешние земли. Однако недавно ассассины вновь подняли голову. У них появился духовный наставник Хасан ад-Димри, засевший в Белом дворце, в котором тебе, сэр Джеймс, и тебе, сэр Брайен, довелось побывать. Не так давно люди Хасана ад-Димри наведывались в Египет и предложили союз мамелюкам... - Ибн Тарик прервал повествование, увидев, что Брайен заерзал на подушке. - Ты чего-нибудь хочешь, мой друг? - спросил ибн Тарик у Брайена.
- Вина или воды, - хриплым голосом ответил Брайен. - От корицы першит в горле.
Ибн Тарик хлопнул в ладоши.
Брайену принесли похожий на вазу высокий сосуд, полный воды. Справиться с коварной пряностью теперь стало легче: оставалось смочить съестное водой.
- Как я уже сказал, - продолжил ибн Тарик, мельком взглянув на Брайена, - Хасан ад-Димри пытается установить союз с мамелюками. И тому есть причина. Наставник ассассинов прослышал, что монголы собираются двинуться из Персии дальше и добраться чуть ли не до Египта. Хасан ад-Димри опасается, что, по пути на юг монголы нападут на его вонючий дворец и не оставят от него камня на камне. Опасения наставника ассассинов не напрасны. Монголы действительно хотят с ним покончить. Я не чужой среди мамелюков, и мне от их имени удалось поговорить с монголами. Я попытался их убедить, что им незачем лезть в горы, а для дальнейшего продвижения выгоднее избрать другой путь. Мамелюки скорее справятся с ассассинами. Им это и сподручнее. Мамелюки чувствуют себя в горах увереннее, чем кочевники на лошадях. Этими словами я, конечно, ни в коей мере не хочу обидеть своего друга Байджу. - Ибн Тарик повернулся и одарил монгола улыбкой. Байджу даже не моргнул. - А совсем недавно - как раз перед тем, как послать за Байджу солдат, - мне стало известно, что он получил от вас сведения, которые помогли бы монголам без труда овладеть Белым дворцом Хасана ад-Димри. Я не знаю, что это за сведения. Вот я и попросил солдат поинтересоваться у тебя, сэр Джеймс, и у тебя, сэр Брайен, не присоединитесь ли вы к нашему с Байджу разговору. Как вы знаете, солдаты все перепутали и арестовали вас вместе с Байджу.
Брайен фыркнул. Он только что закончил есть и теперь омывал руки и лицо водой из поставленного перед ним слугой тазика. Изданный Брайеном звук вполне можно было посчитать атрибутом выполняемой процедуры, но Джим заметил: Брайену удалось перехватить направленный на него взгляд Байджу. Монгол смотрел на Брайена с нескрываемой неприязнью. Более того, во взгляде Байджу таилась угроза. Джиму пришла в голову мысль, что монгол жалеет, что не убил их с Брайеном. Теперь, когда они угодили в ловушку, к ним с Брайеном могут применить - да и, чего доброго, применят - пытки, чтобы выяснить, каким образом беглецам удалось выбраться из дворца Хасана ад-Димри. Монгол сохранил им с Брайеном жизнь, чтобы самому узнать все о подземном ходе. Теперь Байджу корит себя за совершенный промах.
Джим повернулся к ибн Тарику. Тому что-то шептал на ухо подошедший слуга. Ибн Тарик кивнул, отпустил слугу и одарил Джима одной из своих заученных улыбок:
- Как мне только что сказали, почтенный Мюрад ждет вас. Всех троих. Не окажете ли мне честь пойти к нему вместе со мной?
У входа в комнату раздался шум. В проходе показалось не менее дюжины солдат в сине-белой форме с саблями на боку и копьями в руках.
- Нам, пожалуй, пора, - тихо сказал ибн Тарик.

Глава 25

Приглашенных к почтенному Мюраду повели по коридору. Все выглядело благопристойно. Половина солдат шла впереди, половина - сзади.
Коридор привел в огромную комнату с высоким куполообразным потолком. В дальнем конце комнаты под балдахином сидел на подушках крупный широкоплечий человек. Перед ним на полу стояли подносы и чашки.
Когда Джим вместе с другими арестантами пересек комнату, он увидел, что человек под балдахином не просто крупный, а не правдоподобно огромный. Такие необъятные телеса и представить себе трудно. А борода! Белая, распушенная, она начиналась от самых висков толстяка и закрывала чуть ли не все его лицо и шею. Даже рот виднелся только тогда, когда человек неторопливым движением отправлял в него кусочек съестного, поднятый с подноса. Чалма на голове и пурпурный шелковый халат, казалось, делали толстяка еще массивнее. Вряд ли ему самому удается подняться с подушек, решил Джим. Скорее всего, без четверых слуг человеку под балдахином не обойтись!
Джима так поглотило созерцание толстяка, что он еле расслышал шепот Брайена:
- Это и есть почтенный Мюрад? Здесь что-то не так, Джеймс. Мне кажется, я уже видел этого человека.
Джим не успел поинтересоваться подробностями. Арестанты вместе с ибн Тариком подошли к человеку под балдахином.
- Рад видеть вас, - сказал толстяк низким голосом. - Прошу, присаживайтесь.
Слуги молниеносно принесли подушки и подносы с едой. Перед Джимом и Брайеном поставили по кубку и налили в них - к немалому удовольствию Брайена - красную жидкость, очень похожую на вино.
- О почтенный Мюрад, - сказал ибн Тарик, - это те люди, о которых я тебе говорил: монгол Байджу и знатные франки - сэр Джеймс и сэр Брайен.
- Рад, очень рад, - откликнулся Мюрад. - Я слышал, люди, не поклоняющиеся Аллаху, позволяют себе пить вино.
Джим вдруг заметил, что Байджу пьет из кубка. Значит, вина налили и монголу. Ибн Тарик демонстративно молчал. Отвечать Мюраду оставалось Брайену или самому Джиму.
- Ты прав, почтенный Мюрад, - сказал Джим. - Благодарим за вино. Этот напиток для нас привычен.
- Всегда стараюсь доставить гостям удовольствие, - произнес Мюрад. - Аллах учит: накорми всякого голодного, постучавшего в твою дверь. Я никому не отказываю, а почтенным гостям предлагаю все, что имеется в моем доме.
- Все знают это, о почтенный Мюрад, - отозвался ибн Тарик, выручив Джима, которому подходящий ответ никак не лез в голову.
- О франки, я слышал, вы ищете раба из числа себе подобных, а мой друг ибн Тарик помогает вам в поисках, - сказал Мюрад. - Я и сам постараюсь помочь вам. Как выглядит человек, которого вы разыскиваете?
- Он выше меня, но ниже сэра Джеймса, - сказал Брайен. - У франка нос с горбинкой и небольшой шрам от подбородка к скуле. Когда несколько лет назад я видел франка в последний раз, он был крепким и сильным человеком. В то время он носил небольшие усики, а его черные волосы только начали седеть.
- Я знаком со многими в городе, - сказал Мюрад. - Надеюсь, мы найдем человека, которого вы ищете.
- Неисповедимы пути Аллаха, - произнес ибн Тарик. - Разве не удивительно, о Мюрад: эмиры из Египетского халифата не отказались бы от сведений, которыми, возможно, располагают эти франки, и вот франки у тебя в доме, а ты как раз тот человек, который скорее других может помочь им отыскать разыскиваемого ими еще одного франка?
- Непостижимы чудеса, творимые Аллахом, - согласился Мюрад.
Из-за спины Мюрада появился маленький рыжевато-коричневый пес. Он уселся на подушку рядом с толстяком и уставился на Джима.
- Вероятно, какое-то чудо можно и предвидеть, - изрек ибн Тарик. - Египет создан быть мощной империей. Многочисленные эмиры в халифате пекутся больше о себе. Возможно, пришло время нового Саладина, быть может, даже еще одного курда, курда, подобного тебе, о Мюрад. Должен найтись человек глубочайшей мудрости и безграничной отваги, который поведет за собой людей и создаст новую империю.
- Да будет незабвенно имя Саладина, - сказал Мюрад. - Действительно, пора появиться еще одному великому воину. Им может быть и курд. Но мы должны исходить из настоящего, а не заглядывать в будущее.
Джима больше интересовал появившийся пес, чем возможное появление нового Саладина. Джим во все глаза смотрел на рыжевато-коричневого пса, а пес смотрел на Джима. Но что делать? У Джима, по существу, были связаны руки. Он не мог спросить пса: «Откуда ты взялся?» - хотя был почти уверен, что видит перед собой Келба. Видимо, чувствуя полную безнаказанность, пес смотрел на Джима с самым нахальным видом. В его желтых глазах даже сквозило высокомерие.
Конечно, пес мог оказаться и не Келбом. Таких грязных и нечесаных собак болтается повсюду сколько угодно. Но если это все-таки Келб, то что он делает у Мюрада? Ответов на этот вопрос могло быть сколько угодно.
Джим решил не ломать голову. Пока можно послушать и Мюрада с ибн Тариком.
- Появись у нас новый Саладин, - говорил Мюрад, - лучшего визиря, чем ты, ибн Тарик, ему не сыскать...
Цветистую фразу Мюрада дослушать не удалось - Брайен сжал локоть Джима. Джиму показалось, что в локте что-то хрустнуло. Он поспешно скосил глаза. Брайен теперь сидел почти вплотную к нему, хотя и продолжал исправно смотреть на Мюрада и ибн Тарика.
- Джеймс, - зашептал Брайен, чуть склонив к Джиму голову, - взгляни на слугу, что идет к стене.
К проему в стене шел высокий, чуть сгорбленный, седой человек, тощий, как палка. Человек исчез в проходе. Стена за ним сомкнулась.
- Это сэр Джеффри! Отец Геронды! - прошептал Брайен. - Джеймс, я уверен, это он.
- Надо подождать, - прошептал в ответ опешивший Джим. - Подождем, когда он вернется.
- Он заходил в комнату только раз, - снова зашептал Брайен. - Он может больше не появиться.
Что правда, то правда, решил Джим. Похоже, у этого Мюрада слуг не меньше, чем у пчелиной матки рабочих пчел.
- Подожди, я попробую порасспросить Мюрада, - сказал Джим.
Разговор между Мюрадом и ибн Тариком шел теперь о суннитах и шиитах, приверженцах, как смутно помнил Джим, двух разных направлений в исламе. Если Джим ничего не перепутал, сунниты были ортодоксами, и их секта насчитывала больше членов, чем шиитская. Похоже, Мюрад и ибн Тарик принадлежали к суннитской секте. Оба хвалили суннитов, шиитов же в основном порицали.
- Грядут перемены, о Мюрад, - говорил ибн Тарик. - Надо быть наготове. Другое столь же благоприятное время может и не прийти.
Наступила пауза, и Джим поспешил ею воспользоваться:
- Прошу прощения, что помешал вам, о Мюрад и ибн Тарик, но произошло нечто удивительное. Мой друг, сэр Брайен, и я только что видели человека, очень похожего на того, кого мы разыскиваем. О Мюрад, этот человек - один из ваших слуг. Он вышел из комнаты в проем в стене. - Джим показал рукой на стену справа от Мюрада.
- Мой слуга? - удивился Мюрад. - Ты уверен?
- Не совсем. Да и сэр Брайен сомневается. Но, может, нам позволят взглянуть на этого слугу еще раз?
- Поистине пришло время чудес, - прошептал ибн Тарик, поглаживая свои аккуратные усики.
- Как выглядит этот слуга? - спросил Мюрад.
- На вид он намного старше всех слуг, которые побывали в комнате за то время, что мы в ней находимся, - сказал Брайен. - Седой, сутулый и худой. Сэр Джеффри таким не был, и все-таки этот слуга очень похож на него, если только он сам не сэр Джеффри.
- В моем собственном доме! - воскликнул Мюрад.
Он трижды хлопнул в ладоши.
Стена справа от Мюрада раздвинулась. Из проема вышел высокий седобородый человек. В руке он держал жезл с набалдашником, украшенным золотистым орнаментом. Человек с жезлом поклонился:
- Что прикажешь, о Мюрад?
- Только что в комнате был слуга. Он старше других слуг, седой и сутулый. Мои гости хотят видеть его. Найди этого человека и приведи сюда.
- Слушаюсь, о Мюрад, - повиновался человек с жезлом и исчез в проходе. Стена сомкнулась.
- Вы хорошо знаете человека, которого ищете? - к Джиму и Брайену повернулся ибн Тарик.
- Я знаю его хорошо, - ответил Брайен. - Правда, я не видел его несколько лет.
- Сейчас все прояснится, - сказал Мюрад.
Действительно, прошло совсем немного времени, и стена справа от Мюрада снова раздвинулась - в комнату вошли двое. Впереди шел человек с жезлом, а за ним тот самый сгорбленный слуга, который привлек внимание Брайена. Вошедшие остановились. Сгорбленный слуга замер, понуро опустив голову.
- Как тебя зовут? - спросил у слуги Мюрад.
- Меня называют Неверным, - ответил слуга тусклым, хриплым голосом.
- Значит, ты раб, - сказал Мюрад. - Тем лучше. Посмотри на сидящих передо мной. Они хотят рассмотреть тебя.
Слуга шевельнулся, но так и не оторвал глаз от пола.
- Подыми голову! - гаркнул человек с жезлом.
Слуга поднял голову.
Брайен вонзился в него взглядом.
- Никогда не думал, что человек может так измениться, - наконец проговорил Брайен. - Но думаю, это все-таки он. Сэр Джеффри?
Слуга поднял голову чуть выше и посмотрел на Брайена.
- Отвечай! - приказал Мюрад.
- Меня... меня... когда-то звали сэром Джеффри де Шане.
Брайен вскочил, бросился к сгорбленному слуге и обнял его.
- Сэр Джеффри! - воскликнул Брайен, расцеловав слугу в обе щеки. - Ты узнаешь меня? Я - Брайен, Брайен Невилл-Смит. Помнишь, я часто бывал у тебя в Малверне и проводил время с Герондой.
- С Герондой... - Слуга замолчал. Казалось, он был не в силах говорить. Он даже не сделал движения навстречу Брайену.
Джимом овладело странное беспокойство. Вроде бы ничего не правдоподобного не произошло. Им с Брайеном просто повезло. Они повстречали ибн Тарика, а у того отыскался знакомый, в доме которого нашелся сэр Джеффри. И все-таки случившееся больше походило на чудо или на результат невероятного стечения обстоятельств.
- Сэр Джеффри, скажи хоть что-нибудь! - воскликнул Брайен.
Сгорбленный слуга молчал.
- Наверное, он потрясен случившимся, - сказал Джим. - Он давно не видел своих земляков. Может быть, нам с сэром Брайеном и этим человеком стоит где-нибудь уединиться?
- Да что толку, он давно спятил, - выпалил Байджу.
- Скорее всего, он все-таки потрясен случившимся, - сказал ибн Тарик. Он повернулся к Мюраду:
- По-моему, предложение сэра Джеймса не лишено смысла. О милосердный и великодушный Мюрад, может, ты разрешишь этому рабу уединиться с твоими гостями?
- Да будет так. - И Мюрад сделал знак человеку с жезлом.
Тот подошел к Брайену.
- Пойдемте со мной, - сказал человек с жезлом. Брайен поднялся с подушки. Сгорбленный слуга машинально повернулся к выходу. Брайен последовал за ним. Джим поспешно вскочил и вместе с другими вышел из комнаты.
Все четверо покинувших комнату милосердного Мюрада оказались в уже знакомом Джиму и Брайену коридоре. В одной из стен коридора открылся проход, за которым оказался другой, более узкий, но богато убранный коридор, который привел в небольшую и тоже богато убранную комнату.
- Вы останетесь здесь, пока вас не позовет почтенный Мюрад, - сказал человек с жезлом и вышел.
Как только его шаги замерли в конце коридора, сгорбленный слуга медленно поднял голову и посмотрел на Брайена.
- Это ты, Брайен? - дрожащим голосом спросил слуга. - Это действительно ты?
- Это я, сэр Джеффри. Пойдем. - Брайен взял старца под руку и повел к разбросанным у стены подушкам. - Садись, сэр Джеффри, - сказал Брайен и опустил его на одну из подушек.
Джим с Брайеном уселись рядом.
- Помнишь, Брайен, как ты искал в камине гоблина и застрял в дымоходе? - спросил старец. - А какой крик подняла Геронда! Она подумала, с тобой случилось что-то ужасное. Мне пришлось лезть в камин вызволять тебя.
- Конечно, помню, - радостно ответил Бранен. - Ты тогда еще меня хорошенько отшлепал за глупость.
- Почему глупость? Так, ребячья выходка. А я в те дни был очень раздражителен. - Старец поднял руку и погладил Брайена по щеке. - Теперь ты настоящий мужчина и рыцарь. У тебя даже шрамы на лице.
- А помнишь канун Рождества, когда тебя никто не ждал в Малверне, а ты взял и неожиданно вернулся? Мне тогда было четырнадцать лет, и мы с Герондой перешептывались, что все двенадцать дней праздника проведем одни, без опеки старших. А тут ты и нагрянул.
Сэр Джеффри кивнул.
- А помнишь, как на Пасху.
Брайен пустился в воспоминания, сэр Джеффри умиротворенно кивал. Действительно ли он помнил все, о чем рассказывал Брайен, или только поддакивал ему, понять было трудно.
О Джиме забыли. Да и тем лучше. Можно немного поразмышлять. Путешествие в Пальмиру еще не закончено, решил Джим. В некотором роде все еще только начинается.
Мюрад сказал, что сэр Джеффри - его раб, а раб является собственностью хозяина. Согласится ли Мюрад расстаться даже с толикой своей собственности, а если согласится, то какую назначит цену? Если цена окажется чрезмерно высокой, возвращение сэра Джеффри, Брайена, да и самого Джима в Англию станет проблематичным.
Джим ходил взад-вперед по комнате. Проблема оказалась не из легких. У Брайена сохранилась большая часть денег, выигранных им на турнире. Деньги зашиты в рубашку, которую Брайен носит под кольчугой, а сама рубашка пришита к кольчуге. Вес золотых монет скрадывался весом стальных колец.
По английским меркам, денег у Брайена немало. Но хватит ли их, чтобы выкупить раба? Его хозяин наверняка миллионер. Только очень богатый человек может иметь такой царский дом и великое множество слуг. Даже сам ибн Тарик смиренно прислушивается к Мюраду. Конечно, Джим может помочь Брайену. Но даже если собранных сообща средств хватит на то, чтобы выкупить раба, денег больше не останется. Как тогда вернуться в Англию? Рассчитывать на чью-то помощь в чужом городе не приходится. Они с Брайеном и сэром Джеффри вряд ли доберутся даже до Триполи, где Брайен мог бы взять взаймы у английских рыцарей. Правда, этих рыцарей еще надо найти. Да и одолжат ли те Брайену денег? По наблюдениям Джима, в этих краях с деньгами расставались неохотно. А где с ними расстаются легко? Взять в долг у незнакомых людей не так-то просто.
А Байджу с ибн Тариком? От них можно ждать чего угодно. Теперь хотя бы стало ясно, зачем они спешили в Пальмиру. Оба обеспокоены возможным появлением в Ливане монголов из Золотой Орды.
Конечно, Байджу и ибн Тарик преследуют каждый свои цели; молодой мыслитель, по-видимому, представляет в здешних краях мамелюков, а, возможно, заодно и Египетский халифат.
Может случиться так, что и Байджу, и ибн Тарик потребуют свою долю за освобождение сэра Джеффри. Байджу не бескорыстно помог Джиму и Брайену добраться до Пальмиры.
Да и в великодушие ибн Тарика не верилось, несмотря на его вечные уверения в дружбе. Молодой мыслитель производит впечатление собранного человека. Он всегда появляется в нужном месте в нужное время. Может быть, ибн Тарик уже давно знал, что Джим с Брайеном разыскивают сэра Джеффри.
А если знал, вполне мог устроить так, чтобы встреча с лордом Малверном состоялась в его присутствии и В некотором роде с его помощью. Теперь ибн Тарик может считать, что Джим с Брайеном заплатят ему за его старания.
Безусловно, ибн Тарик был одним из самых умных людей, с которыми Джим встречался в четырнадцатом веке. Ибн Тарик много знал, у него был широкий круг знакомых. Такому человеку могли сообщить и с Кипра, что некий английский рыцарь разыскивает сэра Джеффри. Но зачем такие сведения нужны египтянину?
Может быть, они все-таки заинтересовали его и ибн Тарик специально присоединился к каравану, вышедшему из Триполи в Пальмиру, чтобы выведать у Джима недостающие подробности. Не преуспев в расспросах, ибн Тарик мог даже договориться с Хасаном ад-Димри, чтобы ассассины выкрали Джима с Брайеном из лагеря караванщиков и препроводили в Белый Дворец.
Но мог ли молодой мыслитель предвидеть, что пленники сбегут из тюрьмы?
Байджу, как сказал сам монгол, узнал, где и когда можно найти пленников у Абу аль-Квасайра. Если все так и случилось, возникали новые вопросы. Знал ли Абу аль-Квасайр заранее, что Джима с Брайеном похитят ассассины? Знал ли он, что пленникам удастся сбежать? А если знал - хотя маг и говорил, что с помощью магического кристалла увидеть будущее не так-то просто, - то вполне возможно, что Абу аль-Квасайр попросил Байджу помочь Джиму. Конечно, помочь мог бы и Каролинус...
У Джима голова пошла кругом. Дальнейшие размышления лучше отложить на будущее.
Пока Джим ходил взад-вперед по комнате, он непроизвольно оглядывал стены. Кроме входа, других проемов в стенах видно не было. Не было даже окон. Комната освещалась ярко горящими большими факелами.
А ведь в комнате Мюрада, да и в той комнате, где Джим с Брайеном сидели за едой с ибн Тариком и Байджу, были потайные ходы в другие помещения - стенные блоки отодвигались, обнажая проходы. Вполне возможно, что и эта комната устроена так же. А значит...
Джим принялся разглядывать стены. Они, так же как и стены двух других комнат в доме Мюрада, в которых Джиму с Брайеном довелось побывать, были облицованы тщательно пригнанными друг к другу квадратными плитами из полированного мрамора. Между вертикальными и горизонтальными рядами плит тянулись швы каменной кладки. Джим стал водить рукой по плитам.
Водить рукой пришлось долго, но, как оказалось, не понапрасну. Между двумя вертикальными рядами мраморных плит на месте шва Джим нащупал небольшой выступ. Джим повел руку вниз. Выступ тянулся до самого пола. Джим повел руку вверх. Выступ поднялся до пересечения с другим - горизонтальным - выступом. Теперь очертить весь подвижный блок не составляло труда. Потайная дверь найдена!
Но мало найти дверь. Теперь надо ее открыть. Джим стал поочередно нажимать на панели блока, водя рукой от одной его кромки к другой, противоположной.
Какая из панелей сработала, Джим так и не понял. Каменный блок неожиданно подался назад и заскользил в сторону. Джим шагнул в темноту, сделал несколько шагов и очутился в другой комнате.
Вся ее противоположная сторона оказалась завещанной несколькими рядами легких занавесей, а через них в комнату проникал дневной свет.
Джим стремительно пересек комнату. Раздвинув занавески, он увидел внутренний дворик. В центре дворика бил фонтан, а вокруг фонтана росли деревья.
Деревья, хотя и довольно маленькие, были сплошь увешаны плодами, не то лимонами, не то апельсинами. За деревьями возвышалась стена, огораживающая дворик, а внизу в стене, если только Джиму не изменило зрение, виднелась зеленая дверь. Дверь к свободе!
Ликование Джима было недолгим. Пришло отрезвление. Даже если им с Брайеном и сэром Джеффри удастся сбежать из дома Мюрада, где они спрячутся? Скорее всего, Мюрад пользуется в городе огромной властью. Он, сможет привлечь к поискам сбежавшего раба множество людей. Джиму с Брайеном и сэром Джеффри не удастся даже выбраться незамеченными из той части города, где располагается дом Мюрада. Их непременно увидят. А увидев, тут же дадут знать Мюраду.
Джим все еще предавался невеселым размышлениям, когда сквозь занавески - будто их и вовсе не было - в комнату вдруг стремительно влетели две струйки дыма. На одной сидели Анджела с Гобом, на другой - Геронда со своим гоблином.
Струйки дыма снизились, и Энджи с Герондой спрыгнули на пол.
- Джим! - воскликнула Анджела и бросилась ему на шею.
Джим принялся целовать Энджи. За этим занятием ему все-таки удалось заметить Геронду, стоящую за спиной Анджелы.
- Мы нашли твоего отца, Геронда. Он в соседней комнате.
Энджи высвободилась из объятий Джима и отступила назад.
- Вы действительно нашли его, Джим? - воскликнула Энджи. - Но это же замечательно. Пойдемте к нему.
- У нас, правда, возникли некоторые затруднения... - начал Джим, но не успел поделиться с Энджи и Герондой своими опасениями.
Привлеченные шумом голосов, в комнату через все еще открытый проход в стене вошли Брайен и сэр Джеффри. Брайен бросился к Геронде.
- Посмотри, Геронда! - сказал Брайен, как только немного пришел в себя. - Мы нашли сэра...
Геронда посмотрела на старца, удивленно подняла брови и, прежде чем Брайен успел закончить фразу, холодно отчеканила:
- Это не мой отец!

Глава 26

- Геронда, я и сам вижу, он очень изменился и постарел, - сказал Брайен, - но он помнит, как я застрял в дымоходе, когда искал гоблина. Он сам напомнил мне об этом.
- И что с того? - зло проговорила Геронда, глядя на старца. - Он может помнить все, что ему вздумается. Говорю тебе, Брайен, это не мой отец. Неужели ты думаешь, я не могу узнать собственного отца? Этот человек - не сэр Джеффри де Шане!
Брайен беспомощно посмотрел на Джима и Энджи. Те - растерянные - переводили взгляды с Геронды на старца.
Старец шагнул к Геронде.
- Дорогая... - дрожащим голосом проговорил он, протягивая к ней руки. Геронда отшатнулась:
- Отец никогда не называл меня так! Не приближайся ко мне!
В руке Геронды появился кинжал. Старец резко остановился, словно прирос к полу.
- Брайен, где ты откопал этого самозванца? - воскликнула Геронда, не выпуская из рук кинжала. Брайен в растерянности молчал.
- Если этот человек самозванец, Геронда, то наше положение еще хуже, чем ты можешь себе представить, - сказал Джим. - Нам надо быстро все обсудить. Если тебе нетрудно, спрячь, пожалуйста, нож. Даже если этот человек и не сэр Джеффри, обвинять его в мистификации совершенно бессмысленно.
Геронда неохотно заткнула кинжал за пояс, и он пропал в складках ее платья.
Джим повернулся к старцу:
- Кто ты такой?
- Сэр Джеффри.
Геронда фыркнула.
- Дочь просто... - попытался продолжить старец и замолчал, опустив голову. - Впрочем, что мне терять? - сказал он после паузы. - Последние двенадцать лет я и так каждый день жду смерти. Рано или поздно она все равно придет.. Когда - не имеет значения.
- Кто тебе рассказал подробности из жизни сэра Джеффри? - спросил Джим.
- Сам Мюрад, - прошептал старец. Неожиданно он поднял голову и заговорил твердым голосом:
- Меня зовут Ренель де Уст. Когда-то я был рыцарем. Двенадцать лет рабства превратили меня в ничтожество.
Геронда усмехнулась.
- Этот человек достоин жалости, Геронда! - воскликнула Энджи. - Ему подвернулся единственный шанс выкарабкаться отсюда... - Она повернулась к Джиму:
- Откуда этот Мюрад мог узнать подробности из жизни сэра Джеффри? Может быть, в этом доме прячут настоящего лорда Малверна?
- На этот вопрос могу ответить я, - сказал сэр Ренель. - Я в этом доме уже три года и клянусь честью благородного человека, которым я когда-то был, в доме Мюрада больше нет никого, кто, подобно мне, раньше был рыцарем.
Джим чувствовал, что надо принять какое-то решение. И вдруг его осенило. Если до этого - со времени ареста в караван-сарае - ум Джима находился в полузаторможенном состоянии, то теперь он неожиданно пробудился и заработал на полную мощь. Такие всплески умственной активности случались с Джимом и раньше, когда он сталкивался с, казалось бы, неразрешимой задачей или просто оказывался в затруднительном положении.
Джим вспомнил, как в студенческие годы во время выпускного экзамена по физике он впустую потратил половину отведенного на выполнение задания времени, но не мог ответить ни на один вопрос. Перед ним словно возник барьер, взять который он был не в силах. И когда он, как ему казалось, уже вконец изнемог от непомерных усилий, барьер неожиданно рухнул, пришло прозрение. Все, что Джим изучал в течение учебного года, предстало перед ним с полной ясностью, предложенные ему вопросы показались детской забавой, и нужные решения пришли сами собой.
То же случилось и сейчас. Джима осенило.
- Гоб! - позвал Джим.
- Слушаю, милорд, - отозвался Гоб. Джим повернулся. Оба гоблина, все еще сидящие на повисших в воздухе струйках дыма, были очень похожи. И все же между ними была разница. Гоб во весь рот улыбался и восседал на своем странном сиденье, гордо выпрямившись, а второй гоблин весь скрючился, почти свернувшись в клубок. Было видно, что гоблин из Малверна очень застенчив.

Предыдущая страница 10 Следующая страница


11 Гордон Диксон

- Может, ты познакомишь нас со своим другом? - спросил Джим.
- Это - Гоб из замка Малверн, милорд.
Гоблин из Малверна съежился еще больше.
- Понятно. А скажи, Гоб, не трудно ли тебе, может быть, даже с Гобом из Малверна, отправиться ненадолго в сад? В саду бьет фонтан. Мне нужно немного воды, с глубокую тарелку. Ты знаешь ее размеры?
- Конечно, милорд. Ты хочешь, чтобы я принес тебе воды в глубокой тарелке. Но я думаю, в саду нет тарелок.
- Я хочу, чтобы ты мне принес воды - не в тарелке, столько, сколько поместится в тарелку.
- Тогда это нетрудно, милорд, - сказал Гоб. Он развернул струйку дыма и, сопровождаемый гоблином из Малверна, через занавеси вылетел в сад.
- Зачем тебе вода, Джим? - спросила Энджи. - Вы с Брайеном что, хотите с пить?
- Да нет... - начал Джим.
Объяснить, зачем ему понадобилась вода, он не успел. Оба гоблина вернулись в комнату. Гоб держал в руках свернутую из дыма чашу.
Джим слегка опешил, но тут же пришел в себя.
- Поставь чашу на пол, Гоб.
Другого места для нее в комнате просто не было. Гоб поставил необычный сосуд на ковер. Джим опустился на колени, оперся на руки и заглянул в чашу.
- Хочу использовать воду в качестве магического кристалла, - пояснил Джим. - В Англии для того, чтобы увидеть прошлое, настоящее или будущее, используют кристаллические шары или зеркала. Здесь смотрят в воду. Мы с Брайеном были свидетелями, как один маг в Триполи разглядел в воде то, что хотел увидеть. Если такое удалось ему, удастся и мне.
Работа с магическим кристаллом требовала затрат энергии. Джим помнил, энергией надо дорожить. Но сейчас без нее просто не обойтись.
Джим стал вглядываться в воду, стараясь представить себе комнату, в которой они с Брайеном недавно побывали. Байджу, ибн Тарик, Мюрад, да и Келб должны быть все еще там. На колеблющейся поверхности воды появилось изображение комнаты. В ней никого не было, даже Келба.
- Я ничего не вижу, - сказала Энджи, с интересом заглядывая через плечо Джима.
- Ты ничего и не увидишь. Ты же не маг.
- Конечно, - сказала Анджела. - Где уж мне! Какой из меня маг!
Она отошла к занавесям и стала всматриваться в них, словно хотела проникнуть через завесу взглядом.
- Что ты сказала? - рассеянно спросил Джим, все еще вглядываясь в воду. По тону Энджи ему показалось, что она произнесла что-то важное, но что именно - он пропустил мимо ушей.
Джим сконцентрировал внимание и мысленно вызвал зрительные образы ибн Тарика и Байджу. На поверхности воды появилось изображение комнаты, похожей на ту, в которой сейчас находился Джим. Ибн Тарик что-то говорил. Байджу слушал. Рядом с ними сидел Келб.
- Хорошо, - прошептал Джим. Теперь надо заняться Мюрадом.
Неожиданно Джим вспомнил: Келб в комнате Мюрада - а теперь не оставалось и тени сомнения, что пес был Келбом - взирал исключительно на них с Брайеном. Создавалось впечатление, что у Мюрада был дан хорошо разыгранный спектакль, и этот спектакль предназначался всего для двух зрителей - Джима и Брайена. Сэра Ренеля публике просто подсунули. Так фокусник подсовывает заранее выбранную им карту простаку, который считает, что тащит ее из колоды сам, наугад.
Надо поскорее узнать, чем занимается сейчас Мюрад. Джим снова стал вглядываться в воду.
Появилась картинка. В какой-то комнате на огромном толстом матрасе, брошенном прямо на пол, лежа на спине, спал Мюрад.
- Гоб и ты, Гоб из Малверна, присоединяйтесь, - позвал Джим. - Я хочу вам кое-что показать. - Надо позвать и Энджи, подумал Джим. Совсем недавно она что-то говорила ему и, похоже, была чем-то недовольна. - Энджи, если хочешь, подойди и посмотри на воду. Я сделал так, чтобы изображение было видно всем.
- Нет уж, благодарю, - ответила Анджела.
Она все еще стояла лицом к занавесям и даже не обернулась на слова Джима.
Анджела была зла на весь мир - на Каролинуса, Джима, Брайена... даже немного на Геронду. Анджела видела, та смотрит на нее с сочувствием. Чего доброго, Геронда подойдет утешить подругу. Анджела вспылит, а Геронда не такова, чтобы спустить грубость. Ситуация сложилась... комичная. Анджела улыбнулась. Это было лучшее, что она могла сделать.
Джим просто ничего не понимает, решила Анджела. И никогда не поймет, вздохнула она.
Анджела подошла к Джиму и заглянула ему через плечо. Оба гоблина были рядом и уже смотрели на воду.
- Кто это? - спросила Энджи. - Что это за толстяк с бородой?
- Мюрад, хозяин дома, - ответил Джим. Он поднял голову и посмотрел на гоблинов:
- Гоб, не сможешь ли ты вместе с Гобом из Малверна исследовать проход в стене за моей спиной? В толще стены могут быть свои, боковые проходы. Если обнаружите хоть один, может, попытаетесь на струйках дыма добраться до комнаты, где спит этот человек, а потом расскажете нам, как туда дойти?
- Думаю, это нетрудно, - сказал Гоб. - Все равно что путешествовать по дымоходам. Просто не придется то подниматься, то опускаться.
- Комнату надо найти как можно быстрее. Я хочу застать этого человека в одиночестве. Постарайтесь отыскать такой путь, где мы никого не встретим.
- Вам незачем посылать их на поиски, - неожиданно раздался голос сэра Ренеля. - Я знаю, что это за комната. Спальня Мюрада. Сейчас он, как всегда в это время, спит и проспит еще около часа. Я могу отвести вас к нему, а если мы встретим по дороге кого-нибудь из слуг, постараюсь сделать так, чтобы они не проявили излишнего любопытства.
- Что скажешь, Брайен? - спросил Джим. - Если нам удастся поговорить с Мюрадом, многое прояснится. Может, есть смысл воспользоваться предложением сэра Ренеля?
- Лучше и не придумаешь, - ответил Брайен. - Только впереди пойду я.
В руке Брайена появился нож. В руке Геронды - кинжал. Она извлекла его из-за пояса с ловкостью фокусника. Кинжал нашелся и у Анджелы, правда, размером поменьше. Пришлось лезть за ножом и Джиму. Тот был в одном из высоких носков, связанных Энджи в Маленконтри по просьбе Джима. Конусообразной формой нож походил на гэльский кинжал, излюбленное оружие шотландских горцев.
- На вооруженный отряд мы похожи мало, - сухо произнес Брайен. - Но если вы, Анджела и Джеймс, не будете щепетильны, со слугами в темном коридоре мы при необходимости справимся.
- Такой необходимости не возникнет, - сказал Джим. - По крайней мере, я так думаю. - Он повернулся к старцу:
- Сэр Ренель, показывай дорогу.
- Да вознаградят тебя небеса, сэр Джеймс! - воскликнул сэр Ренель. - Ты разговариваешь со мной как с рыцарем. И хотя я безоружен, постараюсь сделать хотя бы одно доброе дело перед тем, как принять смерть. - Сэр Ренель повернулся к Брайену:
- И все-таки мне лучше идти первым, сэр Брайен. Так будет быстрее. Ты не знаешь дороги, а я знаю. Если ты мне не доверяешь, иди за мной и держи наготове нож.
- Я погрешу против истины, если скажу, что полностью доверяю тебе, - ответил Брайен. - Если мои сомнения рассеются, может быть, я дам тебе оружие.
- Да поможет мне Бог! - воскликнул сэр Ренель. - Следуйте за мной.
Сэр Ренель повел всех к проему в стене, через который Джим попал в комнату с занавесями. Стены проема оказались гораздо толще, чем предполагал Джим, но, к его разочарованию, они были... монолитны. Тем не менее сэр Ренель остановился. Он повернулся направо и слегка надавил на стенку проема. Часть стенки отошла в сторону! Открылся темный проход. Не очень широкий, но и не слишком узкий. По нему можно идти и по двое в ряд, а уж двигаться гуськом и вовсе не составит труда, решил Джим. Если, конечно, они не отдавят друг другу в темноте ноги.
- Гоб! Гоб из Малверна! - позвал Джим. - Ты здесь? Насколько я знаю, гоблины хорошо видят в темноте.
- Да, милорд, - раздался за спиной Джима голосок Гоба. - Гоблины хорошо видят в темноте.
- Брайен, - сказал Джим, - может быть, послать вперед гоблинов? Они смогут предупредить нас, если окажется, что кто-то идет навстречу. В темноте их никто не увидит. А если встретится коридор с факелами, то и там гоблинов вряд ли заметят.
- Пусть летят, - согласился Брайен. Джим почувствовал легкое движение воздуха. Две струйки дыма устремились в темный проход. Отряд во главе с сэром Ренелем тронулся в путь. Пошли гуськом, друг за другом. Сэр Ренель сразу зашагал уверенно, как человек, привыкший ходить в темноте.
Джим не ожидал, что можно так быстро двигаться в кромешной тьме.
Впереди забрезжил свет. Проход сменился коридором с факелами на стенах. Как выяснилось, он был далеко не последним. Сэр Ренель шел и шел вперед. Поворотам не было числа. Один коридор сменялся другим. Каждый освещался факелами, и в каждом... не было ни души.
Как оказалось, до поры до времени. Вернулся Гоб.
- Человек! - услышал Джим шепот гоблина у своего уха.
- Брайен... - начал Джим, но не успел предупредить друга об опасности.
Из-за поворота вышел слуга и чуть не столкнулся с сэром Ренелем.
- Неверный! - воскликнул слуга. - Что ты здесь делаешь с этими...
- Не твое дело! - твердым голосом прервал его сэр Ренель. - Иди, куда шел.
Слуга удивленно уставился на сэра Ренеля, отвел глаза, бочком проскочил мимо отряда и скрылся в проходе.
- Надо поторапливаться, - сказал сэр Ренель. - Какое-то время этот человек будет молчать. Он знает, я нахожусь в подчинении у слуг. Наверное, решил, что я выполняю чей-то приказ, раз позволил себе неслыханную дерзость. Но долго язык за зубами слуге не удержать. Скоро о встрече в коридоре станет известно всем в доме, в том числе и Мюраду.
Сэр Ренель ускорил шаг. Пришлось пойти быстрее и Джиму. Хорошо еще, что достаточно светло и он не натыкался на идущего впереди Брайена, да и Джиму никто не наступал на пятки. У одного из факелов сэр Ренель остановился:
- Сейчас мы повернем направо. Станет светлее. Но в помещениях за стенами коридора много людей. Идти надо как можно тише. Комната Мюрада недалеко.
Сэр Ренель повернул за угол. Все последовали за ним. Следующий поворот оказался последним. Отряд уперся, казалось, в глухую стену. Но она только выглядела глухой. Сэр Ренель дотронулся до стены, и открылся проход. Отряд вступил в комнату Мюрада. Тот спал на своем огромном матрасе.
Проход в стене закрылся. Сэр Ренель обернулся и вопросительно посмотрел на Брайена. Брайен вопросительно посмотрел на Джима. Джим оглядывал комнату.
За матрасом Мюрада оказалась сводчатая арка, ведущая в другую комнату, дальняя сторона которой была закрыта занавесями. Джим почувствовал в воздухе лимонно-апельсиновый аромат.
- Надо разбудить Мюрада, - сказал Джим. Он подошел к матрасу и взял спящего за плечо. К удивлению Джима, его пальцы утонули в ткани, будто под ней не было человеческой плоти.
Джим наклонился и передвинул руку к шее Мюрада. Плечо вроде бы нашлось. И не только плечо.
За бородой Мюрада показалась шея, не правдоподобно тонкая по сравнению с огромным туловищем. Джим потряс спящего за плечо. Мюрад открыл глаза.
- Кто посмел... - пробормотал он и с удивительной легкостью для своей комплекции сел на матрасе. - Он обвел глазами всех стоящих перед его ложем и остановил взгляд на Геронде. - Геронда! - воскликнул Мюрад. Теперь он во все глаза смотрел только на нее. Казалось, кроме Геронды, он никого больше не видит. Наконец Мюрад перевел взгляд на сэра Ренеля:
- Как ты посмел привести ее сюда?
- Я вспомнил, кем когда-то был, - ответил сэр Ренель.
- Какого черта! - вскричал Мюрад. - Нашел, когда вспомнить, что был рыцарем.
Он спрыгнул с матраса и зло уставился на сэра Ренеля.
- Говори что хочешь и делай что хочешь, - сказал сэр Ренель, глядя в глаза Мюраду. - Только я снова стал тем, кем был когда-то. А ты поступай как знаешь.
Сэр Ренель отвернулся от Мюрада и отошел в сторону. Сэр Джеффри - на этот раз настоящий - проводил сэра Ренеля взглядом и посмотрел на Геронду.
- Дочь моя... - запинаясь, проговорил сэр Джеффри.
Геронда отпрянула. Ее лицо стало холодным как лед.
- Если ты действительно мой отец - а у тебя голос и манеры отца, - то исключительно по недоразумению. Вместо того чтобы набрасываться с угрозами на человека, который привел нас к тебе, посмотрел бы лучше на себя! В кого ты превратился? В дряблого толстяка! Видно, став мусульманином, ты наконец обрел богатство, за которым так долго гонялся, и теперь упиваешься жизнью, наведываясь в гарем и предаваясь другим порокам.
- Геронда, остановись, послушай меня... - взмолился сэр Джеффри и сделал шаг ей навстречу. Геронда отступила назад.
- Я не хочу тебя слушать. Я хочу одного: доставить твою жирную тушу в Англию и придать ей божеский вид, чтобы ты смог как рыцарь и христианин дать разрешение на мой брак с сэром Брайеном Невилл-Смитом. После того как выполнишь свой долг, ты сможешь вернуться сюда, к женщинам из своего гарема!

Глава 27

- Подожди, Геронда! - воскликнул сэр Джеффри.
Он сунул руку под одежду и принялся торопливо не то расстегивать, не то развязывать какие-то скрытые под ней застежки. Неожиданно одеяние сэра Джеффри разошлось в стороны. Сэр Джеффри вытащил руки из рукавов. Одеяние разошлось шире, и из него, как из футляра, вышел человек, очень похожий на сэра Ренеля: худой, седовласый, чисто выбритый. Это и был, теперь уже совсем настоящий, сэр Джеффри. Футляр остался стоять за его спиной.
- В Пальмире меня действительно считают мусульманином, - сказал сэр Джеффри, обращаясь к дочери. - Что касается гарема... о нем особый разговор, Геронда. Ты должна помнить: я твой отец. Я всегда любил тебя.
- Ты никогда не любил меня, - яростно вскинулась Геронда. - Ты даже не интересовался моей жизнью. Я взвалила на свои плечи обязанности хозяйки Малверна в одиннадцать лет. В одиннадцать лет, сэр рыцарь, называющий себя моим отцом. Я выполняла работу, тяжелую даже для взрослой женщины. Ты же возвращался домой когда хотел и отправлялся в очередной раз по своим делам, когда вздумается, едва заметив, что в замке полный порядок, земля дает урожай, а арендаторы исправно выполняют свои обязательства. Я всем занималась сама. Ты даже не замечал этого.
- Я надеялся что-нибудь сделать для тебя, - сказал сэр Джеффри. - Я всю жизнь старался что-нибудь сделать для тебя и твоей матери. К несчастью, она рано умерла. Ты росла здоровой и сильной, и я не боялся оставлять тебя одну в Малверне. У меня были планы. Я пытался их осуществить. Нам нужны были деньги...
- Тебе нужны были деньги! - сказала Геронда. - Деньги для разного рода авантюр, которые, как ты надеялся, принесут тебе удачу. Видно, ты все-таки добился желаемого, и уже давно. Что же, ты вернулся домой хотя бы с толикой нажитого? И ты еще смеешь говорить, что всю жизнь думал обо мне?
- Ты ничего не понимаешь! - с отчаянием воскликнул сэр Джеффри.
Он посмотрел на Джима, потом на Брайена, словно в поисках поддержки.
Поверить в искренность сэра Джеффри было трудно, и все-таки Джим в душе ему посочувствовал. Джим помотал головой. Лицо Брайена было холодно, да и Анджела смотрела на отца Геронды осуждающе.
- Я не мусульманин, - сказал сэр Джеффри, - я все еще христианин.
- Так докажи это! - вскричала Геронда. - Найди священника в этом Богом забытом городе! Исповедуйся. Скажи, что ты мой отец и даешь согласие на мой брак с Брайеном. Как только священник обвенчает нас, мы вернемся в Англию, а ты сможешь снова заняться своими греховными делами.
- В Пальмире нет священника, - сказал сэр Джеффри.
- Тогда мы будем ждать здесь, пока он не появится. Священник может прийти в Пальмиру с караваном. Ты исповедуешься и дашь разрешение на мое замужество. Больше от тебя ничего не требуется.
- Даже если священник и появится в городе, я ничего не смогу для тебя сделать и не могу сказать почему. Поверь мне на слово. Обвенчать вас с Брайеном в Пальмире так же нереально, как и мне вернуться вместе с тобой в Англию, хотя поверь, Геронда, я очень хочу снова увидеть Малверн.
Геронда судорожно рассмеялась:
- Так уж ничего и не можешь сделать! Прости меня, но я в это не верю. - Она дотронулась до своей правой щеки. - Видишь этот шрам? Мне обезобразили лицо, потому что меня некому было защитить. В твое отсутствие замку угрожала опасность, а я оказалась в руках негодяя, который поклялся измываться надо мной изо дня в день, нанося мне раны до тех пор, пока я не соглашусь выйти за него замуж. Этот человек при поддержке подкупленных им придворных короля намеревался удостоверить твою смерть, жениться на мне и стать хозяином Малверна. Я не уступила ему. Я спасла Малверн, надеясь, что ты когда-нибудь вернешься домой. Я сделала это для тебя, отец, а ты не хочешь пошевелить для меня и пальцем!
Сэр Джеффри закрыл глаза. Морщины на его лице сделались резче. Казалось, отец Геронды сразу постарел лет на двадцать.
- Ничем не могу тебе помочь, - выдавил он из себя. - И не могу сказать, по какой причине. Самое лучшее - оставить все так, как оно есть. Ты должна верить мне.
- Никогда не поверю, - сказала Геронда. Она повернулась спиной к сэру Джеффри и отошла в сторону.
К Геронде подошла Анджела. Надо утешить подругу. Энджи попыталась обнять Геронду за плечи.
- Не прикасайся ко мне, Анджела, - сказала Геронда, даже не повернув головы. - Я сейчас за себя не ручаюсь. Постой рядом.
Обе женщины застыли как изваяния.
Сэр Джеффри вздохнул и попятился к своему футляру.
- Одну минуту, сэр Джеффри, - поспешно проговорил Джим. - Ты знаешь меня?
- Нет, - безразличным тоном ответил сэр Джеффри.
- Я - сэр Джеймс Эккерт, твой сосед. Я живу в Маленконтри.
Сэр Джеффри оставил попытку залезть в футляр и взглянул на Джима:
- В Маленконтри?
- Да. Маленконтри достался мне от того недоброй памяти рыцаря, который держал в своих руках жизнь Геронды. Мы с женой, леди Анджелой, которая сейчас стоит рядом с твоей дочерью, - близкие друзья сэра Брайена и Геронды. Думаю, не следует отчаиваться. Безвыходных положений не бывает. Я постараюсь помочь тебе. Я известен в Англии как Рыцарь-Дракон. К тому же я еще и маг, ученик Каролинуса, которого ты должен знать так же хорошо, как и я.
- Ты маг? - удивился сэр Джеффри.
- Да. Я, правда, стараюсь пользоваться магией только в случае крайней необходимости, но все-таки мне удается порой разглядеть в жизни больше, чем простому смертному. Если ты расскажешь нам, что удерживает тебя в Пальмире, может быть, я сумею найти выход из создавшегося положения.
Сэр Джеффри задержал взгляд на Джиме, медленно покачал головой и печально улыбнулся:
- Мне не поможет даже маг.
- Ты же рыцарь, - угрюмо проговорил Брайен. - Куда подевалось твое бесстрашие?
- Бесстрашие здесь ни при чем, Брайен, - сказал сэр Джеффри. - Бывают случаи, когда всякая борьба бессмысленна. Как можно бороться с ураганом или с зимней стужей, заставшей ночью в лесу заблудившегося путника? Со стихией не справится ни простой смертный, ни рыцарь, ни маг.
- Человек с непредубежденным умом справится и со стихией, - сказал Джим. - Заблудившийся ночью в зимнем лесу способен соорудить укрытие и спрятаться от стужи, а застигнутый ураганом может отыскать убежище или выгрести из бушующих волн, если непогода застала его в море. Если ты сам, сэр Джеффри, не знаешь, как бороться с постигшим тебя бедствием, это не значит, что никто другой - ни я, ни моя жена, ни Брайен, ни Геронда - не в силах помочь тебе выпутаться из затруднительного положения. Это не значит, что мы не сможем помочь тебе все вместе. Подумай, может, тебе все-таки стоит рассказать нам, что держит тебя здесь.
- Мой рассказ может обойтись в цену, которую я не смогу заплатить, - сказал сэр Джеффри.
Он замолчал и с мольбой в глазах посмотрел мимо Джима. Может быть, на Геронду?
Джим обернулся. Геронда и Энджи медленно направлялись к арке, ведущей в другую комнату. Вот они прошли мимо, вошли в арку и исчезли в комнате с занавесями.
Сэр Джеффри проводил Геронду и Энджи взглядом. Когда он вновь посмотрел на Джима, Джим не поверил себе - в глазах сэра Джеффри появился блеск, взгляд стал решительным.
Отец Геронды повернулся к сэру Ренелю:
- Ренель, иди и ты в другую комнату. Мне надо поговорить с сэром Джеймсом и сэром Брайеном.
- Я больше не раб и не подчиняюсь ничьим приказам, даже твоим, - сказал сэр Ренель. - О свободе я больше не помышляю, но хочу умереть рыцарем. Я остаюсь.
- Тогда тебе придется разделить риск с этими господами, - сказал сэр Джеффри. - Я предпочел бы разговаривать только с ними. Скажи, Ренель, если я попрошу тебя выйти из комнаты не как твой хозяин, а как старый друг и соратник, ты оставишь нас?
- Мы действительно были соратниками, - сказал сэр Ренель, повернувшись к Джиму и Брайену. - Вместе участвовали в этой дурацкой авантюре, крестовом походе. Хотели огрести кучу золота. В те дни мы были очень похожи, нас даже принимали за близнецов, хотя между нами нет никакого родства. Потом наши пути разошлись, и мы встретились только на невольничьем рынке. Я пребывал там в качестве жалкого раба, выставленного на продажу, а сэр Джеффри явился на рынок богатым покупателем, почтенным Мюрадом. Как он достиг своего положения, я не знаю. Сэр Джеффри купил меня и привел в свой дом, возможно избавив от более горькой участи. - Сэр Ренель посмотрел на сэра Джеффри:
- Я благодарен тебе, хотя думаю, у тебя были свои причины купить меня. - Сэр Ренель снова повернулся к Джиму с Брайеном:
- Он втайне покровительствовал мне и говорил со мной как с равным, когда поблизости не было слуг. В конце концов сэр Джеффри предложил мне отправиться в Англию под его именем и стать хозяином Малверна. Он обещал мне помочь добраться туда. Мы уже обговаривали детали, когда неожиданно наши планы рухнули. Что им помешало, не знаю. Сэр Джеффри не счел нужным дать пояснения. Время шло, месяц за месяцем, а я все еще надеялся на чудо. И тут появились вы. Теперь вы знаете то же, что и я, а я с вашей помощью узнал, как сэру Джеффри удалось перевоплотиться в Мюрада. Оказывается, у него даже борода не своя. Мы снова стали похожими друг на друга и хоть сейчас можем поменяться местами. Стоит сэру Джеффри покинуть дом, и слуги примут за Мюрада меня. Как видите, у нас двоих много общего. Зачем же мне сейчас уходить?
- Думаю, тебе следует остаться, - сказал Джим. Он посмотрел на сэра Джеффри:
- Что скажешь?
Сэр Джеффри обескураженно воздел к потолку руки.
- Впрочем, разница невелика, - сказал он. - а оставайся, Ренель.
- Я остаюсь и обещаю сделать для тебя все, что в моих силах.
- И я обещаю помочь тебе, - отозвался сэр Джеффри. - Ренель, ты друг, которого я не стою.
- Мы оба не многого стоим. - Сэр Ренель слегка улыбнулся. - Но хватит об этом. Послушаем, что ты расскажешь.
- Тогда слушайте, - чуть слышно проговорил сэр Джеффри.
Всем пришлось подойти поближе к рассказчику. Краем глаза Джим увидел: слушателей может прибавиться. Оба гоблина подплывали к сэру Джеффри на струйках дыма.
- Нет, - сказал Джим. Дым как ветром сдуло.
- Извини, милорд, может, нам покинуть комнату? - спросил Гоб.
- Нет, - ответил Джим. - Оставайтесь здесь, но на расстоянии, чтобы вам ничего не было слышно.
Гоблины отлетели к стене комнаты. Джим повернулся к сэру Джеффри.
- Надо мной тяготеет проклятие, - тихо произнес сэр Джеффри. - Оно падет на меня, если я перестану выполнять приказы моего хозяина Хасана ад-Димри, духовного наставника ассассинов. Время от времени каким-то необыкновенным образом я, расхаживая по своему дому, вдруг оказываюсь за его стенами, и не на улицах Пальмиры, а в Белом дворце Хасана ад-Димри. Это означает одно: Хасан ждет меня. Белый дворец я знаю так же хорошо, как свой дом. Я иду к Хасану, и тот каждый раз дает мне различные поручения. Не выполнить их я не могу.
- Почему? - воскликнул Брайен. - Если Хасан угрожает не оружием, а лишь проклятием, он может обрушить его на твою голову лишь однажды...
- Все не так просто, - сказал сэр Джеффри. - Проклятие тяготело над самим Хасаном. Я взял проклятие на себя за все это... - Сэр Джеффри обвел рукой комнату. - Когда Хасан пожелает, - продолжил рассказчик, - он приходит сюда. Слуги, хотя и видят его, даже не догадываются, кто он такой. Хасан делает в доме все, что ему заблагорассудится, забирает все, что ему нужно. Гарем в доме принадлежит ему. С тех пор как очутился здесь, я не прикасался ни к одной женщине, свободной или рабыне. Это одно из условий, которые я должен соблюдать, чтобы проклятие не обрушилось на меня. Я могу бывать в комнатах, где хранятся несметные сокровища, но и их я не могу трогать. Все принадлежит Хасану.
- Как ты попал в такую дьявольскую зависимость? - спросил Брайен.
- Облик Мюрада я принял сам. Искусству перевоплощения я учился у одного человека в Италии, который изготавливал маски и костюмы для религиозных шествий. Я оказался способным учеником и, когда распрощался со своими учителем, умел изготавливать маскарадные костюмы по своему вкусу. После того как мы расстались с тобой, Ренель, после сражения в горах, для меня наступили тяжелые времена. - Сэр Джеффри взглянул на своего товарища по оружию и продолжил рассказ:
- Я ненадолго съездил в Англию, побывал в других местах - каких, не имеет значения - и наконец вернулся сюда. Я все время чувствовал: моему имуществу и даже жизни угрожает опасность. Мне не помогло бы и оружие. Я мог заснуть, а проснувшись, обнаружить, что меня обокрали. А мог и вовсе не проснуться. С неверными здесь не церемонятся. - Сэр Джеффри замолчал, огляделся и понизил голос до шепота:
- И тогда я решил превратиться в мусульманина, и не просто мусульманина, а человека, с которым лучше иметь дело, чем разделаться, перерезав ему горло, из-за сиюминутной выгоды. У меня оставались кое-какие деньги и драгоценности из тех, что мне удалось добыть в сражении. В первом же подвернувшемся месте я купил нужные материалы и отправился в пустыню. Там, вдали от посторонних глаз, я изготовил костюм курда. Так я и превратился в Мюрада, которого вы видели. Я стал играть роль богатого, но прижимистого курдского купца. И все-таки удача не сопутствовала мне, и я решил вернуться в Англию. Я вышел с небольшим караваном в Триполи, где надеялся отыскать кого-либо из своих бывших товарищей по оружию, занять денег и вернуться домой. Но караван попал в засаду, устроенную ассассинами Хасана, и меня вместе с другими караванщиками насильно привели в Белый дворец.
Сэр Джеффри замолчал.
- Что же дальше? - спросил Джим.
- А дальше Хасан предложил мне взять тяготевшее над ним проклятие на себя. За это он обещал мне дом, богатство, гарем, положение в обществе. Я был во власти Хасана, он мог поступить со мной как ему вздумается. Я решил, что, если не приму предложения, он, скорее всего, убьет меня. Да и подумал, может, мне удастся освободиться от проклятия. Но я ошибся.
- А что это за проклятие? - недоуменно спросил Брайен. - Что случится, если оно падет на тебя?
- Вот этого я вам не скажу, - ответил сэр Джеффри. - Могу лишь добавить: проклятие таково, что им не пренебрег бы ни один благоразумный человек. А если я сбегу отсюда, проклятие настигнет меня даже на краю света и поразит моих потомков до седьмого колена.
- Тогда, может, ты ответишь на другой вопрос, сэр Джеффри? - спросил Джим. - Что ты можешь рассказать о Келбе?
- О Келбе?
- Да, о джинне. Только не говори, что ты его не знаешь. Он сидел рядом с тобой, когда мы с Брайеном были у тебя в большой комнате.
- Ты говоришь, эта собака - джинн? - воскликнул сэр Джеффри. - Мне это и в голову не приходило. Я думал, собаку подсылает ко мне Хасан, чтобы шпионить за мной.
- Это небезынтересно, - сказал Джим.
- Почему? - спросил сэр Джеффри.
- Джинн - сверхъестественное существо, - пояснил Джим, - а сверхъестественные существа не насылают проклятий.
Отец Геронды удивленно уставился на Джима.
- А скажи, сэр Джеффри, - продолжил Джим, - ты попадаешь во дворец Хасана только из определенного места в доме? Если так, можешь ли ты отвести меня туда?
Сэр Джеффри замялся.
- Такое место действительно существует, - наконец сказал он. - Ты что, хочешь отправиться в Белый дворец?
- Да, - сказал Джим.
Наступила тишина. Брайен и сэр Ренель недоуменно поглядывали на Джима.
- Зачем, Джеймс? - наконец спросил Брайен. - Мы даже не вооружены. Если бы мы смогли раздобыть мечи...
- Оружие в этом деле не поможет, Брайен, - сказал Джим. - Да и я собираюсь отправиться в Белый дворец в сопровождении одного сэра Джеффри.
- Как! - воскликнул Брайен. - Неужели ты думаешь, Джеймс, я отпущу тебя в это звериное логово с одним сэром Джеффри? Да никогда!
- Если ты отправишься с нами, Брайен, а это слишком рискованно, тебе придется слепо доверять мне. Я не стану объяснять свои действия.
- Мне и не нужны объяснения. Мне нужен меч.
- Оружие я достану, - сказал сэр Джеффри. - Дам каждому по мечу.
- Вот и отлично, - заключил Джим. - Подождите меня, я сейчас вернусь.
- Анджела, - сказал Джим, войдя в соседнюю комнату, - мы с Брайеном и сэром Джеффри оставим вас ненадолго одних. Мы собираемся кое-что исследовать.
- Ну уж нет, - запротестовала Энджи. - Если ты куда-то уходишь, я пойду с тобой.
- И я тоже, - сказала Геронда.
- Тогда нам придется идти целой толпой, - обескураженно произнес Джим. Его первоначальный план рухнул. Небольшая вылазка в стан неприятеля превращалась в настоящую экспедицию. - Если вы отправитесь с нами, нам придется прежде всего думать о вашей безопасности. Вам лучше остаться здесь.
- О нас позаботятся гоблины, - сказала Анджела. - В случае опасности мы скроемся вместе с ними. Все решено, Джим!
Она показала рукой в сторону. Джим обернулся. На него с любопытством смотрели оба гоблина. Конечно, они были тут как тут.
Он сдался.
- Гоблины, - сказал Джим, - мы отправляемся в крепость ассассинов.
- Вы поняли? - спросила Энджи.
- Нет, - ответил Гоб из Малверна. Это было первое; что он произнес с тех пор, как Джим увидел его.
- Я расскажу тебе о крепости по пути, - поспешно сказал Гоб своему приятелю. - Там много интересного, тебе понравится.
Гоб из Малверна согласно кивнул.
Джим сдался окончательно. Такое случалось с ним и раньше. Что толку тратить силы на борьбу с неизбежным?
- Следуйте за мной. - И Джим пошел в спальню отца Геронды.
Там его уже ждали.
- Надеюсь, сэр Джеймс, ты не собираешься оставить меня здесь одного? - спросил сэр Ренель. Джим мысленно вздохнул:
- Конечно нет.
- Ну и компания! - прошептал Брайен.
- Я надеюсь, Брайен, у тебя и в мыслях не было уйти без меня? - спросила Геронда.
- Конечно нет, - буркнул Брайен. - Ну и компания! - прошептал он снова, на этот раз так тихо, что услышать его мог только стоявший рядом Джим.
Через четверть часа отряд тронулся в путь. Дорога была однообразна. Один тускло освещенный коридор сменялся другим, таким же.
- Скоро придем, - раздался голос сэра Джеффри.
- Жаль, я не прихватила с собой рогатины, - задумчиво проговорила Геронда. Рогатина была ее любимым оружием, легким и неизменно действенным.
- Тут нет рогатин, - сказал отец Геронды.
Очередной коридор уперся в глухую стену. Ничего странного в этом не было. К таким стенам Джиму было не привыкать.
- Здесь, конечно, есть проход? - спросил Джим сэра Джеффри.
Тот кивнул, надавил на стену в нескольких местах, и она поползла вниз. Впереди была непроглядная тьма.
- Идите за мной. - И сэр Джеффри исчез в проходе.
Все последовали за ним.
Мало того что в проходе ничего не было видно, стало трудно дышать. Воздух был спертым и таким влажным, что Джиму казалось, будто он двигается в чернильной жиже, липнувшей ко всему телу.
- Смелее, - раздался в темноте голос сэра Джеффри, - сейчас придем.
Неожиданно темнота рассеялась. Джим увидел, что находится в небольшой, совершенно пустой комнате. Она походила на каземат - каменные пол, потолок, стены и ничего больше. Сквозь единственную бойницу в одной из стен в комнату проникали слабые лучи клонившегося к закату солнца.
Джим огляделся. Все были в сборе: сэр Джеффри, Энджи, Геронда, оба гоблина, Брайен и оказавшийся позади всех сэр Ренель.
Все были в сборе, в одной комнате, но в этой комнате не имелось не только ни одной двери, но и вообще какого-либо проема в стенах, за исключением узкой бойницы.
- Как мы выберемся отсюда? - спросил Брайен. Этот вопрос интересовал и самого Джима. Он уже хотел обратиться за разъяснениями к сэру Джеффри, когда увидел, что тот манит его рукой. Отец Геронды стоял у стены, а в стене, подойдя к ней почти вплотную, Джим явственно различил щель. Она затерялась между двумя камнями, один из которых выдавался вперед, прикрывая узкое отверстие. Увидеть щель издали было непросто.
- Взгляните сюда, - сказал сэр Джеффри.
Джим посмотрел в щель. Перед ним, внизу, была знакомая комната с высоким куполообразным стеклянным потолком. Комната Хасана ад-Димри в Белом дворце! Розоватый свет уходящего дня освещал комнату сверху, на стенах горели факелы. В дальнем, наиболее освещенном конце комнаты Хасан ад-Димри разговаривал с ибн Тариком. Почти у самых ног наставника ассассинов, подтянув ноги к груди, сидел Байджу, а за его спиной с важным видом, не иначе как чувствуя себя полноправным участником разговора, расселся рыжевато-коричневый пес.
Джим вспомнил: Абу аль-Квасайр, маг из Триполи, после неудачной попытки заступиться за пленников в доме Хасана ад-Димри сказал, что духовному наставнику ассассинов кто-то помогает, а в его доме ощущается аура силы. Тогда Джим не почувствовал этой ауры, а сейчас ощутил ее в полной мере.
Какая-то неведомая сила исходила из комнаты внизу, из незримой точки, словно из воронки мощного водоворота. Джиму казалось, что какая-то огромная рука пытается схватить его растопыренными пальцами и с силой затащить в губительную пучину. Джим даже чувствовал запах этой силы - странный, горьковатый, незнакомый.
Помещение внизу, хотя и освещенное факелами, было наполнено причудливыми, расплывчатыми тенями - они таились по углам, хаотично перемещались по всей комнате. Правда, стоило Джиму задержать взгляд на одной из них, как та становилась невидимой, словно растворялась в воздухе.
Что бы все это ни значило, Джим понял с очевидностью непреложного факта: неведомая сила исходит не от Хасана ад-Димри, она исходит от ибн Тарика.
Рыжевато-коричневый пес поднял голову и посмотрел в сторону Джима.
Джим отпрянул от щели, будто столкнувшись с псом нос к носу.
- За нами наблюдают, - раздался снизу голос пса.

Глава 28

- Добро пожаловать, дорогие гости, - тихо проговорил ибн Тарик.
Неожиданно весь отряд, возглавляемый сэром Джеффри, очутился в комнате, которую Джим разглядывал через щель в камнях.
Оказавшийся впереди других Джим поспешил определить диспозицию противника. В расположении неприятеля могли оказаться скрытые резервы.
Без всяких измерений было видно, что Джим отстоял ровно на три своих роста от сидящего ближе всех к нему ибн Тарика. Ибн Тарик, пес и Хасан сидели в углах равностороннего треугольника, в центре которого разместился Байджу. Если вокруг треугольника описать круг, его диаметр составит два роста Джима.
Этот воображаемый круг мог оказаться невидимой головкой массивного молота, длина рукоятки которого составила бы половину расстояния, отделяющего Джима от сидящих в комнате. Если поднять такой молот за рукоятку, можно в два счета стереть в порошок не только Джима, но и всех стоявших рядом. А взяться за молот может любой из расположившихся в углах треугольника, не говоря уже о том, что они могут поднять его все вместе.
С такой мощной силой один на один Джим еще не сталкивался. Она могла исходить только от мага высокого ранга. Правда, в Презренной Башне противник, пожалуй, был посерьезнее, но тогда рядом находился Каролинус. Теперь приходилось действовать самостоятельно. Джим чувствовал: противоборствующая сила исходит от ибн Тарика, но могло быть и так, что Хасан ад-Димри и Келб просто не спешат раскрывать свои карты.
Хотя если поразмыслить, наставник ассассинов не мог обладать магической энергией. Действия возглавляемых им людей не имели ничего общего с нормами жизнедеятельности, принятыми в Царстве магов. Да и Абу аль-Квасайр не нашел с Хасаном ад-Димри общего языка. Не мог быть магом и ибн Тарик. Джим видел, что египтянин, в отличие от магов, действует агрессивно. Оставалось одно. И как это Джим раньше не догадался?
- Ты - колдун, - сказал Джим ибн Тарику.
Ибн Тарик улыбнулся:
- И более могущественный, чем ты можешь себе представить. Ты, должно быть, счел, что Джулио Эккоти, советник короля Франции Иоанна, заключивший союз с морскими змеями, которых ты победил, обладал теми же знаниями, что и мы, непрестанно штудирующие и применяющие на практике Полную Книгу Заклинаний? На самом деле Джулио знал слишком мало и с этой малостью побежал завоевывать мир, чтобы нажить богатство. Я же никуда не тороплюсь и до сих пор совершенствую мастерство со своими собратьями по искусству. Теперь моя сила превосходит твою.
Только сейчас Джим неожиданно обратил внимание на то, что должен был заметить раньше. Через стеклянный потолок было видно: на землю опускаются сумерки. Вечер не мог наступить так скоро. Выходит, время в Белом дворце опережает реальное.
На фоне сумеречного неба тени в комнате, которые Джим раньше скорее ощущал, чем видел, стали отчетливее. Каждая имела свое очертание, свой рисунок. Тени сбивались вместе, сгущались. И этот зловещий сонм медленно, но неуклонно надвигался на Джима, на весь отряд.
Терять время было нельзя. Только сейчас Джим до конца осознал всю правоту Каролинуса, который настойчиво советовал беречь и накапливать магическую энергию, чтобы иметь достаточный запас на случай крайней необходимости.
Теоретически Джим обладал нелимитированным запасом энергии. На практике его возможности были ограничены. Если бы Джим воспользовался всей свободной магией, он лишил бы энергии других магов. Но сейчас требовалось оказаться во всеоружии. Джим чувствовал, что столкнулся с противником, который сильнее его. Чтобы одолеть противоборствующие силы, придется воспользоваться всей энергией, какую только можно собрать и позволить себе потратить.
Джим простер руки вперед и... увидел, что поднимается по крутому каменистому склону горы к ее далекому пику, чернеющему на фоне окрашенного в кровавые цвета заходящего солнца неба. Джим знал: только на вершине горы он найдет магический жезл, за которым отправился в путь.
Но хватит ли Джиму времени, чтобы добраться до вершины? Надолго исчезать из Белого дворца было нельзя. Настроение у Джима испортилось.
Неожиданно прямо перед собой Джим увидел Каролинуса. Тот стоял на огромном валуне и смотрел вниз, на Джима.
- У тебя хватит времени, - изрек маг, - только береги силы, они понадобятся тебе у самой вершины.
Немного постояв на камне, Каролинус исчез.
Джим остался один на один с уходящей вверх узкой горной тропой. Кругом были лишь камни и скалы. Ветер обдувал лицо; разреженный воздух затруднял дыхание и, проникая глубоко в легкие, холодил внутренности.
Джим возобновил подъем. Идти приходилось наклонившись вперед, чтобы поддерживать равновесие. Тропа становилась все круче, а сжимавшие ее с обеих сторон скалы - массивнее. Хорошо еще, что на Джиме были ботинки, купленные в Триполи, - в самый раз, чтобы лазить по горам. Просто счастье, что он не снял их перед тем, как лечь спать в ту злополучную ночь, когда на караван напали ассассины.
Джим продолжал взбираться по тропе. Кругом было тихо. Ни крика птицы, ни стука от упавшего камня. Лишь свист ветра, шорох осыпавшейся из-под ног гальки да тяжелое дыхание самого Джима нарушали тишину.
Джим упрямо продвигался вперед. Можно было считать, что ему еще повезло: не приходилось петлять между разбросанными повсюду скалами, перебираться через нагромождения валунов. Он шел по тропе, пересохшему руслу некогда сбегавшего с горы извилистого ручья. Правда, тропа становилась все круче, а холод, казалось, пронизывал до мозга костей.
Подъем становился круче. Сгибаться над тропой приходилось все ниже и ниже. Начали болеть мышцы ног. Дорога сужалась. Теперь Джим уже мог потрогать обступившие тропу каменные громады.
Неожиданно тропа сузилась и оборвалась. Джим пробрался между вставшими перед ним скалами и оказался на открытой площадке, у края уходившей дальше в гору ленты сероватого гладкого и совершенно голого льда. Джим остановился и поднял голову.
Спускавшаяся с горы полоса льда походила на язык глетчера, разве что с несвойственной леднику гладкой поверхностью, или на реку, скатившуюся с высоты и замерзшую у ног Джима. А раз перед ним оказалась река, по ней надо было подняться.
В истоке реки что-то чернело. Должно быть, снова скалы, решил Джим. Разобрать точно, что ждет его впереди, сейчас было трудно. Подъем в гору и разреженный воздух сделали свое дело: Джим тяжело дышал, глаза заволокло пеленой. Но что бы ни ждало впереди, избежать подъема по гладкому, похожему на только что залитый каток льду нельзя.
Короткая остановка позволила Джиму перевести дух. В глазах прояснилось. Теперь стали видны скалы в истоке реки, между ними чернели свободные ото льда островки горной породы. Но до них надо еще добраться.
Джим одним махом, как учил Брайен, извлек нож, переправленный из носка в рукав еще в замке Мюрада. Надо вырубать во льду опоры для рук и ног.
Медленно продвигаясь вперед, Джим пересек сплошную полосу льда. Снова начались скалы, а между ними, в ледяной корке, наконец-то замелькали камни. Теперь вырубать лед приходилось реже, можно было без особой опаски наступить и на камень.
Ледяная река сужалась. Джим вспомнил об Энджи, Брайене, Геронде и обо всех остальных, кого на время оставил в Белом дворце, - гоблинах, сэре Джеффри, сэре Ренеле. Теплая волна обдала Джима. Теперь холод уже не сковывал каждое движение. Вот кончилось ледяное поле. Да и цель, вероятно, близка? Джим поднял голову.
Перед ним был крутой склон, усыпанный камнями и галькой, как после прошедшего оползня. Но все-таки впереди уже не лед, да и до вершины горы оставалось не более ста футов.
Надо поторапливаться. Джим самоуверенно шагнул вверх, поскользнулся и тут же упал. Из-под ног вниз по склону посыпалась галька. Джиму показалось, что он наступил на круглые стекляшки из детской игры в шарики. Ничего не оставалось, как встать на четвереньки. Джим продолжил подъем. Карабкаться вверх пришлось недолго. Джим уперся в преградившую дорогу каменную стену.
Джим растянулся перед стеной прямо на колких камнях. Его сердце бешено билось, а легкие лихорадочно всасывали разреженный воздух, чтобы поглотить необходимое количество кислорода. Перед Джимом оказалось препятствие, столкнуться с которым он вовсе не рассчитывал. На пути встал целый утес!
Постепенно Джим пришел в себя. Биение сердца замедлилось, дыхание стало ровным. Джим посмотрел ввысь. Солнце зашло, сгущались сумерки. На фоне темнеющего неба в последних отблесках заката - теперь уже совсем недалеко - вырисовывалась вершина горы. Да и утес казался не таким страшным. Главное, он не был отвесным. Хотя и почти под прямым углом, но он все-таки немного отклонялся назад. Виднелись расщелины и выступы. На утес вполне можно забраться!
Джим начал подъем. Он одолел половину пути, когда силы стали покидать его. Мышцы рук дрожали, тело казалось неподъемным грузом. Джим перевел дыхание. Подниматься дальше? Вряд ли получится. Бросить все и спуститься вниз? Наверняка упадешь и не соберешь костей.
Джим разозлился. Тело всего лишь придаток организма. Оно должно делать то, что велит разум. Джим полез дальше. Он продолжал карабкаться вверх, уже не думая о том, сколько времени займет подъем. Джим был готов подниматься вечно. Неожиданно правая рука нащупала ровную поверхность. Джим добрался до вершины.
Джим собрался с последними силами, вылез на небольшую площадку на самом верху утеса и тут же упал навзничь. Он часто и тяжело дышал - разреженный воздух снова дал о себе знать. И надо же, лежать ничком оказалось тягостнее, чем взбираться в гору.
Ломило все тело. Окоченевшие руки были в ссадинах и порезах, да и ступни, наверное, выглядели не лучше. Штаны на коленях порвались, ботинки превратились в лохмотья.
Джим поднял голову. Пик горы был теперь совсем рядом. Но перед Джимом оказалось сплошное нагромождение огромных камней. Никакой тропы. Одни валуны и скалы. Да еще провалы между ними. Попади в один из них - и уже не выберешься. Быть так близко к вершине горы и не взойти на нее?! Мужество впервые покинуло Джима. На глазах выступили слезы.
Джим попытался снова представить себе Энджи, остальных, ради кого он пустился в этот нелегкий путь. Но все они теперь, казалось, были так далеко. Мысль об оставленных в Белом дворце друзьях на этот раз не воодушевила Джима. Хуже того, в его разум закралось сомнение: стоит ли лезть в гору дальше? Продолжив подъем, он, скорее всего, свалится в провал между скалами или поскользнется на одном из валунов и упадет на остроконечный выступ другого, разорванного морозом камня. Быть заживо погребенным в каменном мешке или оказаться пронзенным насквозь - перспектива не из приятных.
Неожиданно Джим почувствовал, что он не один. Он оперся о локоть, приподнял голову и увидел Каролинуса. Облаченный в красную мантию, тот стоял на валуне и смотрел вниз, на Джима.

Предыдущая страница 11 Следующая страница


Дракон и Джинн 12

- Почему? - прошептал Джим. Он хотел спросить, почему подъем в гору оказался таким трудным.
- Потому что жезл заряжается твоей энергией, - ответил Каролинус, словно прочел мысли Джима. - Если ты сейчас остановишься, то все равно получишь его. Только он не будет обладать нужной тебе силой. Если бы ты прекратил подъем раньше, то и тогда получил бы жезл, но его сила была бы еще меньше. Крепость жезла зависит от твоей воли, от проявленной тобой силы духа. Что посеешь, то и пожнешь, Джим.
Странное дело, Джиму казалось, он давно знает эту простую истину, просто никогда не облекал ее в слова.
Джим ступил на первый валун.
Как он преодолел последний подъем, Джим так и не понял, да и потом не мог вспомнить подробности этого восхождения. Он просто лез и лез в гору на пределе сил, собрав все свое мужество. Он был преисполнен решимости добраться до цели. Его вела вперед любовь к тем, кого он оставил в Белом дворце перед полчищем подступавших теней. Пришло время, и скалы кончились. Джим добрался до вершины горы. Он вылез на открытую площадку и увидел стоящий на ней жезл, освещенный последним отблеском заката.
Джим протянул руку, взял жезл... и вновь оказался в Белом дворце.
Он вернулся в комнату с куполообразным потолком почти в тот же момент, что и покинул ее. Люди не изменили поз, а слова ибн Тарика «...моя сила превышает твою» еще звучали в ушах Джима.
Но кое-что все-таки изменилось: тени еще ближе подошли к отряду. Джим поднял жезл, и тени отступили... недалеко, но все же отступили.
Джим опустил глаза. Одежда и ботинки были целы, руки не изранены.
Джим обернулся. Энджи смотрела на него испытующе. Может, она что-то и заподозрила. Но никому другому наверняка и в голову не пришло, что Джим отсутствовал.
- Твой жезл не представляет для нас никакой опасности, - произнес ибн Тарик.
Джим снова опустил глаза. Жезл как жезл, хотя и не такой длинный и толстый, как тот, что был у Каролинуса, когда пришлось вызволять Энджи из Презренной Башни. Тогда с помощью жезла Каролинус заставил отступить Темные Силы, а Джим, Брайен и Деффид ап Хайвел вступили в борьбу с порождениями этих сил и одержали победу.
Жезл как жезл, хотя, может быть, и не такой действенный, как у Каролинуса. И все-таки Джим знал: он не зря лез в гору. Теперь он во всеоружии. Жезл упирался в пол, который соединялся с землей. Жезл вбирал силу планеты!
- Повторяю, твое оружие не представляет для нас никакой опасности, - снова раздался монотонный голос ибн Тарика. - Мы мусульмане. Как ты сам знаешь, ваша христианская магия не может причинить нам вреда. Лучше и не пытайся ею пользоваться.
- Среди вас не все мусульмане, - сказал Джим. Он только сейчас заметил, что руки сидящего в центре треугольника монгола привязаны к щиколоткам. - Байджу, если хочешь, можешь присоединиться к нам.
Джим прикрыл глаза и представил, что монгол стоит рядом с ним.
Из набалдашника жезла вылетела маленькая молния. Пережечь путы Байджу не составило труда. Оказавшись за спиной Джима, монгол пробурчал что-то невнятное. Может быть, это было изъявление благодарности.
- Вот пока и вся магия, - сказал Джим. - Я проделал длинный и трудный путь за этим жезлом. Ты прав, ибн Тарик, с его помощью нельзя причинять зло, и я здесь не для того, чтобы напасть на тебя, а для того, чтобы защитить тех, кто нуждается в моей помощи. Я могу взять под защиту даже тебя, если ты встанешь на нашу сторону. Но для этого ты должен оставить свое колдовство.
Ибн Тарик сверкнул глазами, как загнанный зверь:
- Разве я новичок в своем деле, чтобы обращаться за помощью к человеку, подобному тебе?
Джим промолчал. Теперь, держа в руках жезл, он обрел уверенность, разум его просветлел, а мысли упорядочились. Пришла пора расставить все на свои места.
- Сначала ты просто хотел помешать нам с Брайеном найти сэра Джеффри, - сказал Джим ибн Тарику. - О их намерениях ты, вероятно, случайно узнал у Абу аль-Квасайра, от которого благоразумно скрывал, что ты колдун.
Ибн Тарик снова сверкнул глазами:
- Мне незачем таиться перед магом.
- Если бы ты открылся ему, то был бы дураком, а ты не дурак, - сказал Джим. - Узнав о наших намерениях, ты решил, что мы с Брайеном можем нарушить твои планы, а выяснив, что я маг низкого ранга, рассудил, что справишься со мной без особых хлопот. Когда же тебе не удалось во время перехода через горы втянуть меня в разговор о магии и разузнать о моих способностях, ты устроил так, чтобы нас с Брайеном захватили в плен ассассины. Потом ты предоставил мне еще одну возможность показать себя, когда не воспрепятствовал нашему побегу из Белого дворца.
Ибн Тарик натянуто улыбнулся.
- Но когда мы скрылись из дворца, воспользовавшись одним из простейших магических приемов, ты все же забил тревогу. На твой взгляд, мы узнали слишком много - разведали о потайном ходе. Ты решил, что о нем могут узнать и монголы и тогда они без труда завладеют Белым дворцом. Но скажи мне, зачем нам это надо? Зачем нам, да и Байджу тоже, бежать к монголам из Золотой Орды и рассказывать им о подземном ходе?
- Байджу из Орды, - сказал Хасан.
- Дурак! - вскричал ибн Тарик, уставившись на наставника ассассинов.
Джим посмотрел в глаза Байджу:
- Это правда?
- Нет. - Монгол выдержал взгляд Джима. - Я из Ильского ханства. Я говорил тебе об этом раньше и подумал, раз ты маг, то меня понял.
- Значит, ты специально сказал ибн Тарику, что ты из Орды, - произнес Джим. - И все-таки ибн Тарик лишился покоя, когда узнал, что тебе стало известно о потайном ходе. Он оберегает Белый дворец от нападения монголов.
Египтянин всплеснул руками:
- Я? Я не чужд дружбы с Хасаном ад-Димри, но зачем мне оберегать его дворец от нападения монголов? Да и что может сделать один колдун против целой армии?
- Один колдун действительно не справится с целой армией, - сказал Джим. - Но если колдун поддерживает контакты с мамелюками, которые настроены против монголов, это меняет дело.
- Я не поддерживаю контактов с мамелюками, - возразил ибн Тарик, - хотя не отрицаю, среди них у меня есть друзья.
- Думаю, все-таки поддерживаешь, - сказал Джим. - В тех краях, откуда я родом, таких людей, как ты, называют политиками. Когда я увидел тебя в этой комнате, я задался вопросом, зачем ты говорил с Мюрадом при нас с Брайеном о новом Саладине, который смог бы превратить Египет в империю, да еще упомянул о том, что Мюрад такой же курд, как и Саладин, хотя прекрасно знал, что разговариваешь с сэром Джеффри? Ответ очевиден. Представление, которое ты устроил, предназначалось исключительно для нас с сэром Брайеном. Все было подстроено так, чтобы мы даже не заподозрили, что перед нами сэр Джеффри. В довершение всего ты выпустил на сцену сэра Ренеля. Ты поставил неплохой спектакль, ибн Тарик.
- И когда тебе пришли в голову эти несуразные измышления? - спросил египтянин.
- Я уже сказал: когда увидел тебя в этой комнате. Я смотрел на тебя через щель наверху, из помещения, которое соединяется с домом Мюрада. И все-таки я думаю, когда ты разыгрывал свой спектакль, ты говорил о создании империи не только потому, что хотел ввести нас с сэром Брайеном в заблуждение.
- И ты решил, что я сам хочу стать вторым Саладином, чтобы во главе египтян пройти с огнем и мечом полмира, как Александр, а потом стенать, что больше некуда направить свои стопы?
- Нет, я так не решил, - резко ответил Джим. - Думаю, твои помыслы более прагматичны. Ты хочешь возродить опорные пункты ассассинов и вооружить тех не только обычным оружием, но и колдовством. Задумал набрать молодых колдунов и послать их в крепости, которые собираешься поднять из руин. Себе же ты отводишь роль учителя этих колдунов, с помощью которых, оставаясь в тени, намереваешься направлять действия ассассинов.
- Ты фантазируешь, - сказал ибн Тарик.
- Я не фантазирую. Это ты размечтался об империи. И начал строить ее здесь, в Белом дворце. Когда Хасан ад-Димри был суфием, ты предложил ему власть и богатство. Пока он оправдывает твои ожидания, ты ему помогаешь. С помощью колдовства заманиваешь в ряды ассассинов рекрутов.
- Это всего лишь твои домыслы.
- Я знаю, что говорю. Хасан ад-Димри был по-своему неплохим человеком, а ты наставил его на путь зла. С помощью Хасана ты укрепил Белый дворец, и все-таки этот единственной оплот твоей империи не может устоять перед нападением монголов. Вот почему, по твоему разумению, Байджу, Брайен и я должны умереть. Вот почему над Хасаном ад-Димри тяготеет проклятие.
- Ты нанизываешь одну ложь на другую, - холодно произнес ибн Тарик. - Тебе самому хорошо известно, что проклятие тяготеет не над Хасаном ад-Димри, а над сэром Джеффри.
- Это так, - сказал Джим, - но ты, как колдун, не все знаешь о проклятиях или, во всяком случае, не умеешь предотвращать их пагубные последствия. Проклятие сродни тяжелой болезни. Оно пожирает человека, над которым тяготеет. Ты заметил признаки болезни Хасана ад-Димри слишком поздно, чтобы исправить положение. К тому же ты сам подорвал силы Хасана, заставив его отречься от своих убеждений, соблазнив завидным положением среди ассассинов. Болезнь не оставляла Хасана, он с каждым днем слабел. Слабый наставник ассассинов тебе был не нужен. И тогда ты устроил так, чтобы проклятие перешло к сэру Джеффри, а ценности из Белого дворца перекочевали в Пальмиру, в дом почтенного Мюрада.
- Сэр Джеффри - христианин. Как я, мусульманин и колдун, мог освободить от проклятия другого мусульманина и наслать это проклятие на христианина?
- Ты действительно не мог этого сделать. Ты не мог наслать проклятие и на Хасана ад-Димри. Мусульманин не может использовать магию против христианина, христианин - против мусульманина, и любой из них - против своего единоверца. Так кто же наслал проклятие на Хасана? Этого не мог сделать и Келб. Или Келб - вовсе не Келб?
- Нет? - Громовой голос отразился от стен и наполнил всю комнату, а над тем местом, где только что сидел Келб, внезапно закрутился клуб дыма. - Я - Сахр аль-Джинн! - продолжал звучать голос. - Келб как был, так и остался моим презренным слугой. Я принял его обличье, чтобы следить за тобой на Кипре. Соломон, сын Давида, заточил меня в кувшин и бросил в море. Но теперь я обрел свободу. Перед вами не какой-нибудь демон или колдун, а сам Сахр аль-Джинн, джинн джиннов.
Дым немного рассеялся. Перед находящимися в комнате предстал повисший в воздухе помост, на котором громоздилось безобразное существо с тремя глазами и смещенным в сторону ртом, то самое, которое явилось Джиму и Гобу, когда Джим попросил Келба обернуться джинном.
- Ты всегда был самонадеянным и хвастливым болваном, - раздраженно проговорил ибн Тарик. - Время, проведенное в кувшине, тебя ничему не научило. Какая в тебе сила?! Из всех присутствующих ты самый слабый. Ты только что был псом, так и оставайся им еще девяносто девять жизней.
Джинн исчез. На его месте закрутил хвостом уродливый рыжевато-коричневый пес. Он пару раз тявкнул и пропал.
- Достаточно разговоров, Джеймс, - напомнил о себе Брайен. - У нас есть мечи. Пора заняться всерьез этим неверным и его джинном. Христианский клинок разит и мусульманина, и сверхъестественное существо, иначе не было бы крестовых походов.
- Помолчи, Брайен! - вмешалась Геронда. - Все не так просто, как ты думаешь.
Джим посмотрел вверх. Висевший в воздухе дым почти рассеялся. От Сахр аль-Джинна остались одни воспоминания. Может быть, Брайен чего-то не понял? Да и самому Джиму еще не все было ясно.
- Джинн, даже Сахр аль-Джинн, не может наслать проклятие, - продолжил Джим, снова поглядев на ибн Тарика. - Из всех стоящих ниже того, кого мусульмане называют шайтаном, только существа нескольких царств могут насылать проклятия. И лишь те, кто составляет Царство дьяволов и демонов, являются на зов колдуна.
- Это всего лишь домыслы, - сказал ибн Тарик.
- Это не домыслы, так оно и есть, - ответил Джим. - Но демоны и дьяволы вращаются в своем царстве. Они лишь время от времени вмешиваются в жизнь людей, чтобы навлечь на них беду или нарушить равновесие между Историей и Случаем. Джинны не могут вызвать дьявола или демона, зато это способны сделать колдуны. Мы, маги, тоже в силах вызывать эти существа, но правила, которыми мы руководствуемся в своей деятельности, запрещают нам заниматься этим. У колдунов нет правил. Ты, ибн Тарик, вызвал демона, чтобы тот наслал проклятие на Хасана ад-Димри. Теперь он свободен, другого проклятия на него не нашлешь. Ибн Тарик, именем всех царств, назови мне демона, которого ты вызывал.
Ибн Тарик молчал. Его лицо онемело.
Джим вздрогнул, словно его ударило электрическим током, и поднял голову. Он совсем забыл о тенях. Те снова подступили почти вплотную. И как он сразу не понял? Полчищем теней командует не египтянин, ими командует демон! И все-таки ибн Тарику удалось организовать это нашествие.
Джим разозлился и ударил жезлом об пол. На этот раз из набалдашника жезла вылетел целый сноп молний. Тени отступили. Отступили недалеко, но все же на достаточное расстояние, чтобы на время не представлять угрозы. Конечно, забывать о тенях нельзя, но теперь можно выкроить время, чтобы вспомнить Энциклопедию некромантии. Если Джиму не изменяет память, в ней содержится разрешение, которое позволит осуществить задуманное.
Держа наготове жезл, Джим начал мысленно перелистывать книгу. Вот и нужный раздел: «Дьяволы и демоны». Крупными буквами были выписаны запреты, предостерегающие магов от контактов с силами зла. Джим пробежал глазами раздел. Буквы становились все мельче и мельче. А вот наконец и то, что Джим искал. Исключение из правил! Исключение из правил при особых обстоятельствах. Что-что, а особые обстоятельства налицо!
Джим взглянул на тени. Те снова подкрались к отряду. И снова Джим отогнал их. Когда они отодвинулись на достаточное, на взгляд Джима, расстояние, он выкрикнул:
- О демон, посягнувший на равновесие между Историей и Случаем, назови свое имя и покажись!
Послышался шумный, неимоверно глубокий вдох. Казалось, какой-то гигант, почти такой же огромный, как сама Земля, вобрал в себя воздух. В голове Джима раздался шепот. Тот же шепот раздался в голове каждого, кто был в комнате:
- Я здесь. Я, Ахриман, демон демонов.
Очертания комнаты расплылись. Исчезли стены, распался куполообразный потолок. Джим и все, кто находился в комнате, оказались высоко над землей. Теперь они стояли, не имея опоры под ногами.
Внизу на огромном пространстве, сливавшемся в необозримой дали с небом, творилось и вовсе невероятное.
Вдалеке, под яркими лучами солнца, шла битва. Битва при Айн-Джалуте, произошедшая двести лет назад! Мамелюки безжалостно расправлялись с монголами. Мамелюки того самого Бейбарса, который не только первым одержал победу над кочевниками, но и посягнул на присутствие христиан в Ливане.
Ближе, почти прямо под ногами, бушевала только что налетевшая песчаная буря. Рушились деревенские дома. Гибли посевы.
События прошлого и настоящего происходили в одно время!
- Скажи, Ахриман, - громко произнес Джим, - тобой сейчас командует ибн Тарик?
В голове Джима раздался смех.
- Разве тот, кто вызвал демона, становится его господином? Если демон является на чей-то зов, он и становится хозяином положения. Всем заправляю я. Ибн Тарик лишь игрушка в моих руках. Посмотри на него.
Джим взглянул на египтянина. Тот был похож на восковую фигуру. Выражение его лица так и не изменилось.
- А теперь посмотри еще раз вниз, - снова зашептал Ахриман.
На севере, примерно в семи переходах от крепости ассассинов, Джим увидел орду монголов. Орда направлялась в горы, к Белому дворцу Хасана ад-Димри.
- Посмотри на юг и восток.
С юга и востока на Белый дворец надвигались полчища мамелюков. Они были гораздо ближе к цели - менее чем в трех днях пути.
- Монголы решили, что они так же легко овладеют этой крепостью ассассинов, как раньше многими другими, - снова раздался шепот Ахримана. - Они ошибаются. На этот раз на их пути встанет цитадель, готовая к сопротивлению. Мамелюки, которые по численности превосходят монголов, успеют подойти к Белому дворцу раньше. Они окружат дворец, оставив монголам подход к нему, и сомкнут кольцо, как только кочевники подойдут к крепости. Все монголы, оказавшиеся у Белого дворца, погибнут. Байджу так и не сообщит им о подземном ходе. Ты им тоже ничего не скажешь. Мир окажется в пламени войны между мамелюками и монголами. - В голове Джима снова зазвучал смех. - Мюрад возвратится к себе в Пальмиру. Хасан ад-Димри станет правителем на Востоке, слепо повинующимся ибн Тарику, который сам лишь марионетка в моих руках. Вы же все исчезнете.
- Нет, мы не исчезнем! - воскликнул Джим. Пока Ахриман говорил, Джим искал выход из создавшегося положения. И он нашел его! Он повернулся к стоящим за его спиной:
- Если вы все мне поможете, мы победим. Мир победит, а Ахриман потерпит поражение.

Глава 29

Слова Джима возымели действие. Брайеном, как обычно перед боем, овладело радостное возбуждение, которое, казалось, тут же передалось Геронде. В глазах Энджи вспыхнула надежда. Оба гоблина воспряли духом. Сэр Джеффри и сэр Ренель приосанились. Байджу ухмыльнулся.
- Если Ахриман победит, мы умрем, - сказал Джим. - Но если мы возьмемся за руки и образуем цепь, то заставим его отступить. Ахриман вернется в свое царство, а здесь его власть кончится. Но прежде чем присоединиться к цепи, каждый должен понять: встать в строй надо не ради собственного спасения, а во имя того, за что не жалко умереть, во имя того, что дороже самой жизни. Разрывать цепь нельзя, поэтому от каждого, кто войдет в нее, потребуются не только те силы, которыми он обычно располагает, но и те, которые подспудно живут в нем. Пусть каждый спросит себя, готов ли он к тому, что предстоит совершить. - Джим замолчал и испытующе посмотрел на своих спутников. - Если каждый будет готов к смерти во имя того, что ему дороже жизни, мы образуем цепь, которую Ахриману никогда не порвать. Все вместе мы заставим его убраться отсюда.
- Вас слишком мало, - прошептал Ахриман. Джим не ответил. Пора было действовать.
- Кто готов встать в цепь? - спросил Джим. Энджи улыбнулась и подала одну руку Джиму, другую - Брайену. Вторая рука Бранена уже была занята - за нее держалась Геронда. Свободной рукой Геронды овладел Гоб, которому протянул руку Гоб из Малверна.
- Я хочу стать таким же храбрым, как ты, - сказал он Гобу из Маленконтри.
- Обязательно станешь, - воодушевил его Гоб. Сэру Джеффри не повезло. Он, конечно, опередил Гоба и первым подал руку Геронде, но та оттолкнула ее.
Теперь Геронда занялась сэром Ренелем:
- Сэр Ренель, тебе есть во имя чего умереть?
- Во имя чести, которую я потерял и обрел вновь, - ответил рыцарь.
Он шагнул вперед, взял за руку Гоба из Малверна, обернулся и протянул свободную руку сэру Джеффри. Взявшись за руки, оба заулыбались, как друзья, встретившиеся после долгой разлуки.
Цепь - от Джима до сэра Джеффри - была составлена.
- Хорошо, - сказал Джим. - Теперь надо образовать полукруг...
Закончить свою мысль он не успел. К цепи подошел ибн Тарик и взял за руку сэра Джеффри.
- Хочу обрести независимость, - проронил египтянин.
- А я хочу стать тем, кем был прежде. - И Хасан ад-Димри шагнул к ибн Тарику.
Джим удовлетворенно кивнул. Теперь цепь составлена. Она стала длинней и обрела новую силу.
- Держитесь друг за друга как можно крепче, - сказал Джим. - Если кто-то разомкнет руки, цепь ослабнет. Теперь образуем полукруг и двинемся на Ахримана. Пора загнать его в свое царство.
- У вас ничего не выйдет, - зловеще прошептал Ахриман.
Джим уже не обращал внимания на его шепот.
- Ахриман, - выкрикнул Джим, - силой, заключенной в моем жезле, действуя по законам твоего собственного царства, призываю тебя: покажись!
В ушах Джима раздалось злобное шипение. Закружилась голова. И тут же далеко впереди, то ли на линии горизонта, то ли чуть ближе, появился диск, похожий на черное солнце. Как и солнце, он слепил глаза. Разглядеть его было непросто - диск дрожал, смещался в сторону, двоился, принимал первоначальную форму и снова начинал дрожать.
Повеяло холодом. Казалось, налетел ледяной ветер, но Джим чувствовал: этот ветер холодит не тело, а душу. Это был не тот ветер, который замедляет шаг путника или сбивает его с ног. И все-таки ощущалось: перед цепью встала преграда. Чья-то невидимая огромная рука, не прикасаясь ни к кому в отдельности, отталкивала всю цепь назад, стараясь подавить само желание сделать хотя бы один шаг навстречу черному диску.
Терять время было нельзя.
- Вперед! - скомандовал Джим.
Каждый шаг давался с трудом. Невидимая сила не только давила на все тело, но и проникла в самое нутро, прессуя внутренности. И все же цепь двигалась вперед, шаг за шагом. Двигалась над зияющей бездной, в которой смешались и пространство и время! Двигалась шагом в пять лиг каждый! Расстояние между цепью и черным диском сокращалось. Диск увеличивался. На цепь надвигалась тьма. Невидимая сила не унималась. Джим чувствовал, что теперь она налегла вовсю, словно хотела расплющить каждого и раздавить в нем жизнь. Шаги замедлились.
- Вперед! Вперед! - командовал Джим. - Не останавливаться!
Держаться за руки с каждым шагом становилось труднее. И все же надо идти дальше. Остановиться, повернуть обратно означало потерпеть поражение. Надвигавшаяся тьма поглотит каждого, и все будет кончено.
Джим, как и шагавший впереди других Хасан ад-Димри, оглядел цепь. Брайен был весь в сражении. Он крепко, хотя и осторожно, держал за руки Энджи и Геронду. Энджи была спокойна. Геронда дышала яростью. Оба гоблина выглядели как обычно. Понять что-нибудь по их темненьким крохотным личикам было трудно. Сэр Ренель и сэр Джеффри были возбуждены даже больше Брайена. Казалось, они только и ждут решающего момента схватки. Наверняка оба рыцаря уже видели себя без оков, парализовавших их волю и стремление к жизни. Лицо ибн Тарика было бесстрастно, но египтянин явно не собирается отступать.
Джим перевел взгляд на Хасана ад-Димри. Тот шел, втянув голову в плечи. Его лицо было бледным, растерянным. Он походил на человека, без оглядки бросившегося в набегающие на берег волны и вдруг ощутившего, что они захлестывают его и уносят в море, чтобы затянуть в бездну.
Сник один Хасан. Даже гоблины держались молодцами. А ведь от этих хрупких существ - двух маленьких комочков жизни - скорее можно было ожидать проявления слабости. Но в том-то все и дело, что развернувшееся сражение было сражением духа, а не мускулов.
Джим знал: Энджи, Брайен и Геронда будут сражаться до конца. Похоже, не подведут и сэр Ренель с сэром Джеффри. Возможно, не дрогнет и ибн Тарик. Он все же был колдуном, и всесильным.
Теперь, наверное, ибн Тарик терзается мыслью, что совершил ошибку, вызвав демона. Он и не предполагал, что попадет в зависимость от Ахримана. Если бы ибн Тарик изучал магию, а не колдовство, такой ошибки он бы не совершил. Хотя, может быть, для египтянина все сложилось к лучшему. Впредь он не станет безрассудно доверять тому, что так добросовестно штудирует. А в силе духа египтянину не откажешь, опасности он не страшится. Самым слабым звеном в цепи оказался Хасан ад-Димри. Наверное, и Хасан был тверд духом, пока оставался суфием. Власть и богатство не пошли ему на пользу.
Если Хасан ад-Димри разорвет цепь, бороться с таким могущественным существом, как Ахриман, станет еще труднее. Надо спешить. Все решает время. Чуть промедлишь, и цепь порвется.
- Быстрее! - вырвалось у Джима.
Шаги стали шире. Черный диск становился все больше и больше. Рос прямо на глазах. Загораживал небо. Источал угрозу.
Джим снова оглядел цепь. Все крепко держались за руки. Каждый горел желанием одолеть Ахримана, и Джим был уверен: каждый сознавал, что он не один, а вместе с другими составляет одну команду, одну боевую единицу, которой не страшен ни один демон.
Ахриман был теперь совсем близко. Но что это? У Хасана ад-Димри подкосились ноги, и он чуть не упал. И упал бы, если бы не ибн Тарик. Египтянин, крепко державший Хасана за руку, поставил его на ноги.
- На то воля Божья! - сказал ибн Тарик, глядя прямо в глаза Хасану ад-Димри.
Хасан выпрямился. Его лицо озарил свет.
- Да, того хочет Бог! - сказал он твердым голосом.
И тут неожиданно для всех раздался ликующий голосок Гоба:
- Милорд, демон отступает!
Джим поднял голову. Гоб прав, тьма отступила. На небе зажглись звезды. Появилась одна, вспыхнули еще две...
Пришла пора завершать сражение.
- Меняем боевой порядок! - скомандовал Джим. - Те, кто в середине цепи, придержите шаг. Те, кто с краю, вместе со мной выдвиньтесь вперед. Обложим Ахримана с трех сторон, и у него останется лишь один путь к отступлению - в свое царство.
Джим с Энджи и Хасан ад-Димри с ибн Тариком прибавили шагу. Брайен, Геронда и оба гоблина чуть приостановились. Команда Джима была выполнена.
Цепь двинулась дальше. До Ахримана оставались считанные шаги. Наконец-то его можно было разглядеть как следует. Это издали он походил на черный диск. Теперь перед наступавшей цепью предстала бесформенная, слепящая глаза переливчатая масса, состоявшая из неисчислимого множества черных блесток, которые беспрестанно сливались и растворялись друг в друге, чтобы тут же породить новые.
Ахриман был еще полон сил. Он ярился и свирепствовал. Пахнуло жаром, как из открытой печи, в которой бушует огонь. Подогнулись ноги у Геронды. Она чуть не упала, но быстро - без помощи Брайена - выпрямилась, подалась вперед и даже выдвинулась из глубины цепи, на мгновение нарушив боевой порядок.
Неожиданно раздался протяжный печальный высокий звук, похожий на поминальный плач.
- Ахриман выдыхается! - воскликнул Джим. - Вперед! Быстрее! - Джим повернулся к Энджи:
- Я ненадолго оставлю тебя. Займу место впереди. Попробую отогнать Ахримана жезлом.
Энджи чуть заметно улыбнулась и слегка пожала выскользавшую из ее пальцев руку. Джим ободряюще улыбнулся в ответ.
Выполнить маневр оказалось непросто. Воздух спрессовался, затруднял движение. И все-таки маневр удался. Джим встал впереди и поднял перед собой жезл.
- Назад, Ахриман! - закричал Джим. - Силой, заключенной в моем жезле, действуя по законам всех царств, призываю тебя, возвращайся к себе! Назад! Назад!
Высокий печальный звук не умолкал. Напротив, он становился громче, нарастал и вдруг прорвался душераздирающим воплем, исторгнутым, казалось, невыносимой болью.
Крик оборвался. Наступила полная тишина. Цепь остановилась, замерла.
- Все кончено, - наконец проговорил Джим. - Можно разнять руки. Ахриман убрался в свое царство. Там он и останется, пока его снова кто-нибудь не вызовет. Надеюсь, этого никогда не случится.
Все слишком устали, чтобы отвечать Джиму, а потому просто принялись разминать затекшие, побелевшие от неимоверного напряжения пальцы, улыбаясь друг другу и немного удивляясь в душе, как это им, простым смертным, удалось одержать победу над демоном.
Первым пришел в себя сэр Джеффри.
- Я - свободен! - удивленно воскликнул он. - Я чувствую, надо мной больше не тяготеет проклятие.
- Все, что Ахриман делал для ибн Тарика и учинял по своей собственной прихоти, из Истории вычеркнуто, - сказал Джим. - Посмотрите вниз.
Далеко внизу заканчивалась битва. Бейбарс одолевал монголов.
Зато на других участках раскинувшейся перед ними сцены произошла смена декораций.
Деревня, в которой еще недавно, казалось, бушевала песчаная буря, была цела и невредима. По улицам беззаботно расхаживали люди.
- Посмотрите на север, - сказал Джим. Дворцу Хасана ад-Димри с севера никто не угрожал. Никаких монголов видно не было.
- Нападение Золотой Орды на крепость ассассинов входило в намерения одного Ахримана, - пояснил Джим. - Он хотел полюбоваться, как люди калечат и убивают друг друга. - Джим взглянул на ибн Тарика. Египтянин натянуто улыбался. - Мамелюки у Белого дворца тоже не появятся, - продолжил Джим. - Демон убрался в свое царство, а с ним ушли в небытие и все его деяния. Ахриману не удалось вмешаться в ход Истории, посеять смерть на Земле. Мы помешали ему. - Джим снова посмотрел на ибн Тарика:
- Думаю, наши пути расходятся. Вы с Хасаном ад-Димри, видимо, пойдете своей дорогой.
- Да, - ответил ибн Тарик и исчез вместе с Хасаном.
- Ну что ж, - вздохнул Джим и улыбнулся, - теперь самое время воспользоваться магией и перенестись в Англию. Куда мы направимся: в Маленконтри, в замок Смит или...
- Прошу тебя, милорд, в Малверн! - прощебетал Гоб из Малверна, ища взглядом поддержки у сэра Джеффри.
Поддержка пришла от Геронды.
- Лучше всего в Малверн, - заявила она. - Пока не выйду замуж, я должна находиться у себя дома. - Геронда взглянула на отца. - Только я поселюсь на другой половине, а ты можешь занять свою прежнюю комнату.
- Геронда... - проговорил сэр Джеффри, с жалобной мольбой простирая руки к дочери.
На большее его не хватило. Он замолчал и беспомощно уронил руки.
Джим поспешно прикрыл глаза и представил, что он сам, оставшиеся с ним люди и оба гоблина стоят у высокого стола в большом зале замка Малверн.
И все оказались в Малверне.

Глава 30

- Вот это дело! - просиял Брайен, оказавшись у помоста, на котором высился стол. - Эй, есть здесь кто-нибудь?
Брайену пришлось подождать. Наконец в зал робко, бочком, вошел слуга - совсем еще юноша, наверняка один из самых последних по положению в замке. Войдя в большой зал, слуга остановился, вытаращил глаза, открыл от удивления рот и замер.
- Вина и еды для гостей моего отца! - приказала Геронда. - Быстро!
Слуга даже не шелохнулся, тупо уставившись на сэра Джеффри.
- Ты что, не узнаешь своего хозяина? - нетерпеливо проговорила Геронда. - В замок вернулся лорд Малверн. Беги! Пусть живо накрывают на стол.
Слуга повернулся и бросился прочь из зала.
Большой зал в замке Малверн если и был меньше большого зала в Маленконтри, то совсем ненамного. А вот тягаться с апартаментами дома Мюрада или дворца Хасана ад-Димри ему было трудно. И не только размерами, но и обстановкой.
Собственно, вся меблировка состояла из трех столов и нескольких стульев, да и то лишь один из столов, высившийся на помосте, находился в собранном виде. С двух других, стоящих на полу под прямым углом к высокому столу, были сняты столешницы, громоздившиеся у одной из стен. Расставленные у высокого стола стулья, хоть и с гнутыми спинками, были всего лишь бочками, переделанными в сиденья.
Слабый свет угасавшего еще холодного весеннего дня едва пробивался сквозь узкие окна. Единственный на весь зал камин не топился, да и кто его будет топить, если хозяев нет в замке.
В зале было темно, сыро и неуютно.
- Попрошу садиться, - встрепенулась Геронда, вспомнив о своих обязанностях хозяйки дома. - Прошу вас, миледи, господа.
Приглашенные к столу вместе с Герондой поднялись на помост. Первым место за столом занял сэр Джеффри. Он поспешно опустился на первый попавшийся стул, даже не взглянув на тот, который предназначался для хозяина дома и был загодя - еще кем-то из слуг - услужливо выдвинут из-за стола. После некоторого колебания на этот стул села Геронда. Сэр Ренель занял место рядом с сэром Джеффри, а Энджи, Джим и Брайен сели за противоположный конец стола.
В зал вошли четверо слуг. Двое принялись растапливать камин, а двое других занялись столом: расстелили скатерть, расставили кубки и оловянные тарелки, разложили ложки.
Джим с Брайеном вынули ножи. Потянулись каждый к своему поясу и сэр Ренель с сэром Джеффри. И тут же сконфузились. Оба рыцаря были безоружны.
- Столовые ножи сэру Джеффри и сэру Ренелю! - отчеканила Геронда.
Один из слуг бросился в буфетную.
- Подожди! - остановил Брайен другого слугу, только что налившего ему в кубок вина. Брайен залпом выпил вино и протянул кубок слуге, который тут же наполнил его снова.
- Брайен! - укоризненно произнесла Геронда.
- К черту этикет, Геронда! - возмутился Брайен. - Я хочу пить. Разве нельзя выпить кубок вина после того, что мы пережили? Ничего не случится, если каждый из нас промочит горло по своему разумению.
Геронда сменила гнев на милость.
- Господа, - обратилась она к сэру Ренелю и сэру Джеффри, - прошу вас, не стесняйтесь, пейте вино.
Рыцари осторожно подняли кубки и благоговейно поднесли их ко рту. Оба не пили вина уже несколько лет. Отпила из своего кубка и Геронда.
Джим заметил, что Энджи не отстает от других. Воодушевленный примером жены, Джим поднял кубок, сделал несколько больших глотков и чуть не поперхнулся. Надо же, мало того, что не разбавил вино водой, так еще и переусердствовал. Хотя нет худа без добра - вино помогло Джиму немного расслабиться. Он умиротворенно посмотрел на жену. Энджи улыбнулась Джиму. Джим улыбнулся Энджи.
- Боже! - воскликнула Энджи. - Мы забыли о гоблинах!
Гоблины все еще стояли на полу, терпеливо ожидая, когда о них вспомнят. При тусклом свете они походили на двух серых кроликов.
- В буфетной топится печь, Гоб, - мягко проговорила Геронда. - Проводи туда своего гостя.
Личики гоблинов просияли от удовольствия.
- Пойдем со мной, - сказал Гоб из Малверна Гобу из Маленконтри, подавая тому руку.
Взявшись за руки, гоблины побежали к двери в буфетную.
- Проследи, чтобы их никто не обидел, - строго сказала Геронда подвернувшемуся слуге. - И пусть им ни в чем не отказывают.
- Слушаюсь, миледи, - повиновался слуга и направился в буфетную вслед за гоблинами.
Принесли еду. Постепенно языки у всех развязались. Даже сэр Джеффри и сэр Ренель нашли повод для беседы и тихо разговаривали между собой.
Тогда что говорить о Брайене! Он старался вовсю. Развлекал дам. Казалось, пир шел горой. И все-таки Джим чувствовал себя скованно. Да и, пожалуй, каждый за столом тоже. Даже в речи Брайена слышалась искусственная приподнятость.
Все дело в Геронде. Она и не думала искать общий язык с сэром Джеффри. В тех редких случаях, когда она обращалась к нему, она говорила с ним подчеркнуто вежливо, как с хозяином дома, словно тот и не был ее отцом, которого она не видела несколько лет.
А ведь рыцарю хватило бы и одного слова, которое вселило бы надежду, что когда-нибудь, пусть со временем, дочь простит отцу его прегрешения.
Джиму было явно не по себе. Казалось, он присутствует на званом обеде, где каждый старается обойти молчанием то, что у всех на уме.
Если бы не странные отношения между отцом и дочерью, праздник мог бы и получиться. У каждого было что отметить.
И хоть бы кто сказал Джиму раньше, что Геронда не в ладах с отцом. Так нет же, ни Энджи, ни Брайен, ни сама Геронда никогда даже не заговаривали об этом. Вряд ли Энджи с Брайеном не знали, что Геронда не жалует сэра Джеффри.
Но вот вроде бы все наелись, да и разговор за столом стал стихать.
- Вы, должно быть, устали, - обратилась Геронда к Энджи и Джиму. - Останетесь у нас на ночь? Разумеется, с дозволения отца, - добавила она и бросила взгляд на сэра Джеффри.
- Конечно, оставайтесь, - поспешил отозваться отец Геронды. - Прошу вас. Мы так и не нашли время толком поговорить, а я не сумел в должной мере отблагодарить вас за все, что вы для меня сделали. Если останетесь, доставите удовольствие не только мне, но и Геронде.
Энджи бросила на Джима многозначительный взгляд. Этикет требовал, чтобы именно Джим ответил на приглашение. Энджи ясно дала понять, что оставаться в Малверне на ночь она не собирается. Джим чувствовал, что и Геронда не очень склонна заниматься гостями. Может быть, она хочет остаться наедине с отцом?
- Как ни заманчиво твое приглашение, Геронда, нам пора в Маленконтри, - сказал Джим. - Знаешь, тянет домой. Да и наши слуги не так хорошо вышколены, как в Малверне. А они долго оставались без присмотра. Наверняка в замке произошло что-нибудь малоприятное. Не знаю что, но чувствую, что-то произошло. Когда нас Энджи не бывает дома, всякое случается.
- Со слугами хлопот не оберешься, - проговорила Геронда. - Что ж, в таком случае, как бы мне ни хотелось, чтобы вы провели ночь в Малверне, не смею вас задерживать. - Она повернулась и посмотрела на сэра Ренеля:
- Мы с отцом будем рады, если ты останешься у нас, сэр, до тех пор пока тебе самому не заблагорассудится покинуть Малверн.
- Извини, Геронда, - поспешила вмешаться Энджи, - но и мы с Джимом хотим видеть у себя сэра Ренеля и будем просто счастливы, если он отправится в Маленконтри прямо сейчас, вместе с нами. После всех невзгод сэру Ренелю надо немного прийти в себя. Я думаю, позже он с удовольствием погостит у вас. Не забывай, в скором времени тебе предстоит масса хлопот. Тебе надо готовиться к свадьбе. Ты будешь винить себя за то, что не можешь уделить сэру Ренелю должного внимания.
Выслушав обеих дам, сэр Ренель улыбнулся и с видимым удовольствием пустился в хитросплетения светской беседы, по-видимому звучавшей для него благостной музыкой после долгих лет рабства.
- Я был бы счастлив остаться в Малверне, - сказал сэр Ренель, обращаясь к Геронде. - Но я надеялся побывать и в Маленконтри, у сэра Джеймса и леди Анджелы. Сэр Джеффри сообщил мне, что сэр Джеймс - известный на всю Англию Рыцарь-Дракон. Мне было бы небезынтересно побеседовать со столь знаменитым рыцарем. Леди Анджела упомянула, что тебя ждут дела, и я просто не смею докучать тебе своей особой.
- Увы, мне действительно предстоят хлопоты, - сказала Геронда. - С удовольствием приму тебя, когда немного освобожусь и у меня появится время, чтобы, не думая о делах, составить тебе компанию. Боюсь показаться негостеприимной, но, может быть, леди Анджела права и будет лучше, если ты и на самом деле отправишься вместе с ней и сэром Джеймсом в Маленконтри.
В ходе дальнейшего разговора, расцвеченного не менее изысканными выражениями, Геронда и сэр Ренель к обоюдному удовлетворению установили, что сэр Ренель ни в коей мере не считает Героиду негостеприимной хозяйкой, а та, в свою очередь, не считает рыцаря неблагодарным гостем, который предпочел компанию Джима и Энджи обществу хозяйки Малверна.
Джим улыбнулся: подобные завуалированные, а на самом деле бесхитростные разговоры, когда собеседники даже и не пытаются обмануть друг друга, он не раз слышал и в двадцатом веке...
Однако пора в Маленконтри. Гоб, наверное, уже дома. Раздобыть дым в буфетной Малверна гоблину ничего не стоит.
Хотя разве можно сейчас думать о доме? Разве можно отправиться в Маленконтри, зная, что в Малверне останется сэр Джеффри, впавший в отчаяние и оскорбленный в своих лучших чувствах, зная, что Геронда, чего доброго, начнет метать громы и молнии, не только терзая своего отца, но и терзаясь сама.
Джим разозлился. Разозлился на Геронду, на сэра Джеффри, на всех остальных, да и на самого себя. Он видел, что все уже встали из-за стола и сейчас разойдутся кто куда.
- Стойте! - крикнул Джим.
Одно резкое слово привело всех в смятение, вызвало шок. Джим явно забыл приличия!
В четырнадцатом веке подобная выходка граничила с оскорблением. Выходку можно было не заметить, а оскорбление требовало удовлетворения. Джима могли вызвать на поединок!
Впрочем, казалось, Джим ничем не рисковал. Брайен считался его лучшим другом, а Геронде ни к чему поднимать шум. Сэра Джеффри Джим освободил от проклятия, сэра Ренеля - от рабства.
И все же Энджи подошла к Джиму. Может, она посчитала, что ее муж попал в безвыходное положение. В безвыходное положение? Джим знал, таких положений не бывает, и очертя голову бросился вперед.
- Стойте! - повторил Джим. - Сэр Джеффри, расскажи своей дочери, почему ты не мог и думать о том, чтобы возвратиться в Англию, почему не мог распорядиться и толикой того богатства, которое окружало тебя в Пальмире.
Сэр Джеффри побледнел. Он не мог вымолвить ни слова.
- Расскажи ей все, рыцарь! Расскажи, или расскажу я!
Сэр Джеффри задергался, как марионетка на нитке, и наконец повернулся к Геронде.
- Я не мог вернуться в Англию, потому что надо мной тяготело проклятие, - сказал сэр Джеффри.
- Ты не мог собраться с силами? - воскликнула Геронда, чуть ли не презрительно скривив губы.
- Нет, я просто не смел.
- Не смел? Ты не смел вернуться в собственный замок?
- Расскажи ей все подробнее, - сказал Джим и, повернувшись к Геронде, пояснил:
- Сначала проклятие тяготело над Хасаном ад-Димри, а сэр Джеффри взял это проклятие на себя. Пусть скажет, зачем он это сделал.
- Хасан предложил мне в награду дом и богатство. И я не устоял. Я всю жизнь хотел разбогатеть. Но когда я взял на себя проклятие, Хасан рассмеялся мне в лицо.
- Почему? - жестко спросил Джим.
- Хасан сказал, что, если я сбегу из Пальмиры, проклятие настигнет меня даже на краю света и не я один стану его жертвой. - Сэр Джеффри замолчал.
- Расскажи дочери все, - попросил Джим, на этот раз мягче.
Сэр Джеффри опустил глаза. На Геронду он старался не смотреть.
- Хасан предупредил: если я сбегу, проклятие падет не только на меня, но и поразит моих потомков по седьмое колено. Он сказал мне: «Подумай о своих детях, о детях твоих детей. На каждого из них, рожденного по седьмое колено, падет проклятие». - Рыцарь тяжко вздохнул и, так и не подняв глаз, продолжил рассказ:
- Я верил, что мне удастся избавиться от проклятия и перевезти в Англию большую часть полученного богатства. Надеялся, что проклятие, наложенное на мусульманина, не представляет опасности для христианина. Но я ошибся, а когда понял свою ошибку, пути назад не было. Не мог я и вернуться в Англию.
- Ты сказал, что просто не посмел вернуться, - язвительно напомнила Геронда.
- Расскажи, что за проклятие ты на себя взял, - сказал Джим. Он повернулся к Геронде:
- Ты видела Ахримана, Геронда. Он представлял реальную угрозу. Проклятие, которое последовало бы за твоим отцом в Англию, тоже могло таить реальную опасность.
- Я не боюсь никаких проклятий! - заявила Геронда, гордо подняв голову.
- Расскажи все до конца, сэр Джеффри, - устало произнес Джим. - Может быть, Геронда изменит свое суждение.
Лицо сэра Джеффри исказилось от душевной боли.
- Думаю, не стоит... - выдавил из себя рыцарь.
- Разве ты не видишь, что Геронда не понимает тебя? - воскликнул Джим. - Скажи ей, что за проклятие тяготело над тобой.
Сэр Джеффри глубоко вздохнул, выпрямился и поднял глаза на дочь:
- Я не мог подвергать тебя опасности, Геронда. Я не мог привезти в Малверн проказу.
- Проказу! - разом вскричали Брайен и сэр Ренель.
Геронда молчала. Кровь отхлынула от ее лица. В Англии, как Брайен рассказывал Байджу, прокаженных не колотили палками и не прогоняли в пустыню, как в Пальмире, но и здесь с ними не церемонились: выставляли из дома, и те бродяжничали в поисках временного пристанища и случайного подаяния, оповещая встречных о своем приближении звоном подвешенного на теле колокольчика.
В средние века проказа наводила на людей ужас, и в Англии этой болезни боялись не меньше, чем на Ближнем Востоке.
- Вот, оказывается, почему сэр Джеффри не мог возвратиться в Англию, Геронда, - мягко сказал Джим.
Геронда посмотрела на Джима, хотела что-то сказать, чуть не задохнулась, перевела взгляд на отца, соскочила с помоста и бросилась к лестнице - наверх, в свою комнату.
В наступившей тишине раздался голос Энджи:
- Я думаю, ты поладишь со своей дочерью, сэр Джеффри. Но на все нужно время. Только надо потратить его с пользой.
Последовало долгое молчание.
- Да поможет мне Бог! - наконец произнес сэр Джеффри.

Глава 31

Джим и Энджи возвращались в Маленконтри по воздуху.
- Ты уверен, что сэр Ренель остался в Малверне по своей воле? - спросила Энджи.
Джим кивнул. Должно быть, со стороны это любопытное зрелище, пронеслось в голове у Джима, пребывавшего, как и Энджи, в обличье дракона.
- Сэр Ренель поступил правильно, - сказал Джим. - Он чужой в здешних краях, и ему лучше коротать время со своим старым другом. Обстановка в Малверне изменилась к лучшему, и думаю, в доме сэра Джеффри постепенно воцарятся мир и согласие.
- Надеюсь, - сказала Энджи, поднимаясь, как и Джим, с восходящим потоком воздуха. - Нет, я даже уверена, все так и случится.
- Я тоже, - согласился Джим.
Он был счастлив и знал, что Энджи тоже счастлива. Наконец-то они вернутся домой, увидят Роберта, смогут побыть наедине.
Они с Энджи сделали все возможное, чтобы помирить Геронду с отцом. Джим мысленно содрогнулся, представив, какой шок пережила Геронда. У нее и в мыслях не было, что сэр Джеффри готов на самопожертвование ради дочери. Долгие годы Геронда судила своего отца слишком строго. Теперь она станет понимать его лучше.
Слава Богу, у Джима с Энджи никогда не было разногласий. Вот и сейчас они вместе возвращаются домой, летят бок о бок. Небо над головой почти безоблачно, а солнце, похоже, светит даже ярче обычного. И хотя внизу чернели еще не распустившиеся деревья, а земля вдали казалась тускло-коричневым ковром из слежавшихся прошлогодних листьев с разбросанными по нему там и сям пятнами талой воды, в воздухе чувствовалась весна, и Джим с удовольствием - ноздрями дракона - вдыхал этот живительный воздух.

Предыдущая страница 12 Следующая страница


13 Гордон Диксон

Джим был доволен, что сэр Ренель в конце концов решил остаться в Малверне. Правда, рыцарь принял приглашение сэра Джеффри лишь после того, как его дружно уверили, что ему действительно рады и он никому не доставит ни малейшего беспокойства. Джим подумал, что, если бы Геронда не убежала к себе, она бы, пожалуй, поддержала своего отца.
Сэр Ренель остался в Малверне, и надобность в лошадях отпала. Само собой, Джим с Энджи решили добираться до Маленконтри по воздуху, обернувшись драконами.
- Я действительно рад, что мы возвращаемся домой, - сказал Джим.
- Я тоже, - вторила мужу Энджи. - Надеюсь, с Робертом все в порядке.
- Не сомневаюсь, - ответил Джим.
Минутой позже Джим и Энджи опустились на башню Маленконтри.
Караульный издал громкий возглас, мало похожий на обычный легкий показной крик, которым люди Маленконтри встречали своего хозяина в обличье дракона.
Джим и Энджи обернулись людьми.
- Мы вернулись, Гарольд, - сказал Джим.
- Да, милорд, - коротко ответил караульный. Его лицо было непривычно бесстрастным.
- Радостного блеска в глазах Гарольда я не заметил, - вполголоса сказал Джим, спускаясь вместе с Энджи по лестнице.
У дверей господской комнаты не было слуги. В комнате топился камин, правда, огонь в нем еле теплился. Слуги просто по обыкновению боролись с сыростью. По их глубокому убеждению, одежда, оставленная на ночь в холодной комнате, к утру обязательно сделается влажной, а то и покроется плесенью. Тому был резон: в большинстве средневековых замков сыро почти круглый год.
Джим огляделся по сторонам. Что может быть лучше собственного дома!
- Пойду взгляну на Роберта, - сказала Энджи. Идти далеко ей не пришлось - комната Роберта находилась за перегородкой.
Через минуту Энджи вернулась:
- Он уже заснул, спит, как младенец.
Джим кивнул и принялся подбрасывать дрова в камин.
Энджи тронула Джима за руку.
- Ах да, - буркнул Джим, сообразив, что в комнате вот-вот появятся слуги.
Крик караульного наверняка услышали во дворе, и весть, что хозяева вернулись домой, несомненно, уже облетела весь замок. Увидев, что лорд сам топит камин, слуги смутятся.
Действительно, слуги не заставили себя ждать. Едва Энджи сняла плащ, а Джим вылез из порядком надоевшей ему кольчуги и уселся в изготовленное по его заказу кресло, как в комнату, легонько постучав для приличия в дверь, торопливо вошли слуги.
Один занялся камином, другой принялся вытирать пыль.
Бет, служанка лет тридцати, остановилась посреди комнаты, держа в руках поднос с вином и пирожными.
- Поставь поднос на стол, Бет, - сказал Джим. Есть он не хотел, как, вероятно, и Энджи, но счел за благо не обижать служанку отказом.
- Слушаюсь, милорд, - ответила Бет, даже не подняв глаз на Джима.
Выполнив свою работу, слуги попятились к двери, монотонно повторяя друг за другом: «С разрешения милорда», «Извините за беспокойство, милорд и миледи».
Джим и Энджи остались одни.
- Ты ничего не заметила? - спросил Джим. - Слишком уж они вежливы. Мне кажется, за этим что-то кроется.
- Похоже, что так, - ответила Энджи. - Не пойму, в чем дело.
- Если они решили таким странным для себя образом ознаменовать наше возвращение, то, по-моему, переборщили. Может, слуги роптали, что нас обоих не было в замке?
- С чего бы им... - попыталась ответить Джиму Энджи, но ее прервал стук в дверь.
- В чем дело? - громко спросил Джим.
- Прошу прощения, милорд, - раздался из-за двери голос слуги. - Управляющий Джон просит разрешения поговорить с милордом.
- Пусть войдет, - сказал Джим. Он посмотрел на Энджи:
- Если что и произошло в замке, то лучше всего узнать об этом у Джона.
Дверь открылась, и в комнату вошел Джон.
Это был высокий широкоплечий мужчина лет за сорок, суровый на вид. Он был управляющим у трех последних владельцев замка и гордился тем, что за долгие годы своей нелегкой службы потерял всего лишь два передних зуба. Улыбался он редко, то ли не решаясь лишний раз показать некоторый изъян своего рта, то ли считая, что серьезное выражение лица более подходит человеку, занимающему в замке высокий пост управляющего. Несомненно, он считал себя важной персоной и даже в помещении не снимал шляпу, прикрывавшую его черные, еще не тронутые сединой, зачесанные назад волосы. И хотя на управляющем был поношенный костюм, доставшийся ему еще от прежнего владельца замка, его крепко сбитая фигура внушала уважение. По своим физическим данным он вполне мог бы стать солдатом, но его сделали управляющим, и с высоты своего завидного положения Джон смотрел сверху вниз на стражников Маленконтри, отличая среди людей, готовых умереть за своего господина, лишь Теолафа, оруженосца Джима.
- Надеюсь, я не обеспокоил милорда и миледи, - сказал Джон.
Он отошел от двери и встал столбом посреди комнаты, насупившись и взирая на Джима и Энджи, как строгий учитель на нерадивых учеников.
- Нет-нет, - приветливо сказал Джим. - Мы вернулись домой и рады каждому. Как дела? К счастью, миледи отсутствовала недолго; и наверное, особенно не о чем и рассказывать?
Джон задумчиво посмотрел на Джима. На лице управляющего не дрогнул ни один мускул.
- Не о чем, милорд, - бесстрастно ответил управляющий. - Если того желает ваша светлость.
- Если того желаю я? - удивился Джим. - Да при чем здесь мое желание?
- Я всего лишь слуга милорда, - монотонно ответил управляющий.
- Может быть, в замке что-нибудь изменилось? - спросил Джим.
- Я бы этого не сказал, милорд.
Подозрение, что в замке что-то произошло, зародившееся у Джима еще при встрече с караульным, усилилось. Радость от возвращения домой начала таять. Джим достаточно хорошо знал управляющего, чтобы понять по его голосу: он что-то недоговаривает.
- Скажи, Джон, как долго, по-твоему, леди Анджелы не было в замке?
- Десять дней, милорд.
- Десять дней! - удивился Джим. - Я и не предполагал. Для нас с леди Анджелой время летело незаметно. Но как бы то ни было, люди в замке не должны беспокоиться, если нас долгов нет дома. Если мы и покинули на какое-то время замок, то обязательно вернемся. Но раз, как ты говоришь, леди Анджелы не было в Маленконтри десять дней, то тебе, наверное, есть что рассказать нам. Что произошло в замке за это время?
Управляющий испытующе посмотрел на Джима, как врач, пытающийся определить, хватит ли у пациента сил выслушать неутешительный диагноз.
- Гвинет Плайсет, которая, как известно вашей светлости, распоряжается в буфетной, пролила большой кувшин французского красного вина.
Хотя это и была новость, но не сногсшибательная. Вино, о котором говорил Джон, подавалось на стол в редких, особо торжественных случаях, в основном когда в замок приезжали знатные гости. Конечно, полутора галлонов отличного вина жалко, но не настолько, чтобы безудержно сокрушаться о потере, и Джон знал это. За пролитым вином что-то скрывалось.
- Что еще? - спросил Джим.
- Хотя Плайсет и виновата, ее можно понять. Она испугалась. Рядом с ней неожиданно появился Каролинус.
- Каролинус? - удивленно воскликнул Джим, подавшись вперед в кресле. - Каролинус был в замке в наше отсутствие?
- Да, милорд, - со вздохом ответил управляющий.
- Что ему понадобилось?
- Он появился в замке, потому что кузнецу отдавили ногу.
- Отдавили ногу?! - разом воскликнули Джим и Энджи.
- К сожалению, - подтвердил управляющий.
- По-видимому, постаралась лошадь, - предположил Джим. - Только странно, что из-за этого Каролинус появился в замке.
- Виновата не лошадь, милорд, - сказал Джон, - виноват дьявол.
- Дьявол? - воскликнул Джим.
- Морской дьявол, милорд, - пояснил управляющий. - Он пришел в замок спустя три недели после того, как ты покинул Маленконтри. Ты знаешь, о ком я говорю. Он бывал здесь и раньше. Огромный дьявол.
- Ты имеешь в виду Рррнлфа? - спросил Джим.
- Его самого, милорд. Он хотел поговорить с тобой, и мне пришлось сообщить, что тебя нет в замке. Тогда дьявол надумал повидать миледи. Услышав, что в Маленконтри нет и леди Анджелы, дьявол улегся во дворе и сказал, что будет ждать вашего возвращения. Улегся у самой конюшни и заснул, милорд. Завести в стойло или вывести лошадь из конюшни теперь целое дело. Конюхи еле справлялись с лошадьми, те пугались, а одна и вовсе шарахнулась в сторону.
- Все понятно, - сказал Джим. - Теперь я вернулся и могу поговорить с Рррнлфом.
- Дьявол ушел, - сказал управляющий. - Прошу прощения, милорд, если я превысил свои полномочия. Я не знал, как поступить с Рррнлфом, и послал одного из стражников к Каролинусу. Каролинус перенесся сюда со стражником с помощью магии - оба оказались прямо у дверей замка. Дьявол все еще спал.
Маг попросил меня и всех, кто был во дворе, уйти в замок. Сказал, что хочет поговорить с дьяволом наедине. Поговорив с Рррнлфом, Каролинус исчез. Дьявол все еще оставался во дворе. Я вышел к нему, и Рррнлф рассказал мне, что искал тебя на Кипре, но не нашел, а потому пришел в Маленконтри. Сейчас дьявола нет в замке, но он сказал, что вернется, чтобы поговорить с тобой.
- Ну вот, - удовлетворенно произнес Джим, откидываясь на спинку кресла, - теперь ясно, почему Каролинус оказался в замке. Кстати, он тебе ничего не говорил? Может быть, рассказывал что-нибудь обо мне?
- Нет, милорд.
- Да, вот что еще, Джон... Хотя нет, все в порядке. Спасибо. Можешь идти.
- Слушаюсь, милорд.
Джон поклонился и вышел. Он был единственным человеком в замке, который умел правильно кланяться. В этом нелегком деле добился успехов и Теолаф, после того как его произвели в оруженосцы, но Джим подозревал, что тот потихоньку тренируется.
- Я хотел спросить Джона, как наши люди отнеслись к появлению Рррнлфа и Каролинуса, - сказал Джим, глядя на Энджи, - но вряд ли управляющий рассказал бы нам всю правду. Посмотрим сами, что из этого вышло. - Джим перевел взгляд на огонь в камине. - Да и в этом ли дело... - тихонько пробурчал он.
- За последнее время тебе досталось, - сочувственно сказала Энджи.
Она поднялась с кресла и подошла к камину, по пути поцеловав Джима. Энджи взяла кочергу и пошевелила дрова. Посыпались искры, взметнулись языки пламени. Энджи оставила кочергу и вернулась на свое место. Джим не отводил взгляда от огня.
- Скажи мне, - доверительно попросила Энджи, - куда ты ходил за жезлом?
- Ходил за жезлом? - встрепенулся Джим.
- Ты мне как-то рассказывал, что Каролинус проделал большой путь, чтобы добыть жезл. Помнишь, ему понадобился жезл, чтобы помочь вызволить меня из Презренной Башни? Ты, наверное, проделал не меньший путь?
- С чего ты взяла, что я куда-то ходил? - спросил Джим. - Разве я исчезал?
- Нет, - ответила Энджи. - Но я чувствовала, что ты уходил. Какое-то мгновение тебя не было рядом со мной. Где ты пропадал?
- Карабкался в гору, - ответил Джим. - Это было... - Джим замолчал. Ему хотелось обо всем рассказать Энджи, и в то же время он чувствовал, что не может сделать это сейчас. - Я расскажу тебе обо всем позже, - наконец сказал Джим. - Пусть пройдет какое-то время. Я буду более беспристрастен.
- Но я права? - спросила Энджи. - Ты проделал такой же большой путь, как и Каролинус. Джим кивнул.
- Все складывается воедино, - сказал он и немного помолчал. - Даже странное поведение слуг является частью одного целого. Ты знаешь так же хорошо, как и я, что они относились бы к нам по-другому, если бы мы родились в четырнадцатом веке. Мы можем одеваться, как окружающие нас люди, соблюдать их обычаи, говорить с ними на одном языке, но от этого ничего не изменится. Мы как были, так и останемся для них чужими. - Джим угрюмо посмотрел на Энджи. - Мы решили остаться в четырнадцатом веке, потому что нам здесь понравилось, - продолжил Джим. - Не захотели ничего менять. И что получилось? Мне приходится во все вмешиваться. Не желая того особенно, я стал магом и напропалую использую магию, да еще пользуюсь ею исходя из реалий двадцатого века. А разве мы не заразили бациллой двадцатого века наших людей?
Джим прервал свою речь. Энджи молчала. Наверное, ей и возразить нечего, решил Джим.
- Но что случилось, то случилось. И все же я чувствую себя здесь чужим, неким инородным телом, попавшим в смазку хорошо отлаженного двигателя, который после такого надругательства над собой начал давать сбои. Думаю, я знаю, что беспокоит наших людей. Они не любят, когда мы покидаем замок.
- По-моему, ты ошибаешься, - сказала Энджи.
- Ну как же! Быть под началом у таких хозяев, как мы, очень удобно. Слуги могут повсюду хвастаться, что их лорд - маг. А таких благодушных господ в четырнадцатом веке больше не сыщешь. Нас ничего не стоит обвести вокруг пальца, и, будь уверена, нашей беспечностью пользуются без зазрения совести. Теперь нам дают понять, чтобы впредь мы и не помышляли покидать замок, не испросив на то разрешения у слуг.
- Джим... - укоризненно произнесла Энджи.
- Все так и есть, мы с тобой здесь чужие. Что бы я ни сделал для благоустройства замка, будь то гипокауст для обогрева помещения или что другое, все воспринимается слугами болезненно. И они правы. У них свой мир, в который мне лучше не соваться. Я даже подозреваю, что слуги потихоньку начинают нас ненавидеть, хотя, может быть, еще и сами этого не осознали.
Джим замолчал. Энджи замерла в кресле, устремив взгляд на мужа.
- Ты действительно устал, добывая свой жезл, Джим, - наконец сказала Энджи. - Но я думаю...
В дверь постучали.
- Какого черта! - воскликнул Джим, поднимая голову. - Кого там еще несет?
- Войдите! - сказала Энджи. В комнату вошел Джон и тщательно прикрыл за собой дверь.
- Милорд, - монотонно произнес Джон, - Плайсет из буфетной хочет попросить прощения за пролитое вино.
- Лорд примет ее, - опередив Джима, сказала Энджи.
- Хорошо, миледи, - повиновался Джон и вышел из комнаты, затворив дверь.
Наконец дверь снова открылась, и Джон ввел в комнату Гвинет Плайсет. Лицо женщины было заплакано, она заламывала руки.
Плайсет бросилась прямо к Джиму и едва не упала перед ним на колени. И упала бы, если не Джим.
- Стой! - гаркнул он во все горло. Гвинет Плайсет не без труда выпрямилась и тут же затараторила:
- Милорд, я сама во всем виновата. Безропотно подчинюсь воле милорда. Все эти годы я верно служила своему господину, прошу прощения и молю вашу светлость о снисхождении.
Речь была явно заранее приготовлена, но Джим был не в том настроении, чтобы по достоинству оценить старания Гвинет Плайсет.
- Хорошо, Плайсет, - холодно сказал Джим. - Не будем больше говорить об этом. Можешь идти.
- Подожди минуту! - воскликнула Энджи. Около месяца назад апартаменты лорда и леди замка расширились. К комнате Джима и Энджи - на том же этаже башни - пристроили спальню и столовую. Энджи указала рукой на дверь в спальню:
- Иди туда и подождите меня, Гвинет. Я сейчас приду. - Энджи повернулась к Джону:
- Можешь идти.
- Слушаюсь, миледи, - повиновался управляющий и вышел из комнаты. Энджи поднялась с кресла:
- Сейчас я узнаю, Джим, почему слуги ведут себя, как ты утверждаешь, странно. Мы с Гвинет всегда ладили. Она мне все расскажет. Подожди меня, я скоро вернусь.
Энджи направилась в спальню и затворила за собой дверь.
Джим остался один. Он встал, налил в кубок вина и снова сел у камина.
Из-за двери в спальню послышались голоса, правда, о чем говорили женщины, было не разобрать. Да и что толку от этого разговора? Ничего вразумительного Энджи все равно не узнает, решил Джим, потягивая вино. Положение не изменится. Жизнь мага и рыцаря не для Джима, только надо было думать об этом раньше.
Джим уставился на огонь и предался невеселым мыслям. Неожиданно из-за двери в спальню донесся плач. Плакали навзрыд. Наверняка Гвинет. Энджи плакала редко и украдкой.
Все запуталось, подумал Джим. Какой из него лорд! Он просто играет роль хозяина дома, и все вокруг это понимают. Пора домой, оставаться здесь больше нельзя.
Джима прошиб озноб. А если у него не хватит магической энергии, чтобы перенести себя и Энджи в двадцатый век? Скорее всего, так и будет. Слишком много отдано сил там, на горе, когда он карабкался за жезлом. А другой возможности вернуться в двадцатый век Джим не видел.
Неожиданно дверь в спальню отворилась, и Энджи с Гвинет Плайсет вошли в комнату.
Плайсет была вся в слезах, но, как ни странно, улыбалась. Похоже, она была счастлива.
- Как хорошо, что вы с миледи вернулись домой, - сказала Гвинет Плайсет.
Она неловко присела в реверансе, заспешила к двери и вышла из комнаты.
Энджи подошла к Джиму.
- Ну и что ты узнала? - спросил Джим.
- То, что хотела узнать. Гвинет мне все рассказала. Джим, наши люди ничуть не осуждают нас, когда мы покидаем замок. Им это и в голову не приходит. Джим, они любят нас! Просто стесняются выставлять свои чувства напоказ. Они счастливы, что мы вернулись в замок целыми и невредимыми. Не забывай, в каком веке мы живем.
- Но слуги так странно вели себя...
- Они хотели показать, что наше возвращение - обычное дело, а не повод для праздника. Джим, мы должны позволить им отпраздновать это событие.
Джим недоверчиво смотрел на Энджи. Все, что он услышал, не укладывалось у него в голове.
- Ты сказала, они любят нас. За что?
- Какая разница за что? Они любят нас, потому что любят. И мы любим их. Разве ты никогда не чувствовал доброго к себе отношения со стороны окружающих?
- По правде говоря, чувствовал... - сказал Джим и ненадолго замолчал. - Брайен, Дэффид ап Хайвел, Жиль, да и другие наши друзья относятся ко мне с симпатией. Похоже, все они радуются, когда встречаются с нами, уж и не знаю почему. Приходится только удивляться. Может быть, они чего-то ждут от меня. Энджи, ты меня знаешь. К лучшему мне не измениться. Какой я есть, таким и останусь.
Энджи забралась Джиму на колени, обняла и поцеловала его.
- Джим Эккерт, - торжественно сказала Энджи, заглядывая мужу в глаза, - оставайся всегда таким, какой ты есть.
Раздался стук в дверь.
- Нельзя! - воскликнул Джим. Энджи соскочила с колен мужа.
- Войдите! - разрешила Энджи. В комнату снова вошел управляющий Джон. Хотя и едва уловимо, но было заметно, что управляющий изменился. Он снова стал самим собой и уже не походил на того строгого надзирателя, который совсем недавно оповещал Джима и Энджи о происшедших в замке событиях.
- Прошу прощения, милорд, миледи, - сказал управляющий извиняющимся тоном, - снова явился морской дьявол. Он во дворе и хочет говорить с вами. Морской дьявол привел с собой маленького уродливого человечка.
Джим посмотрел на Энджи. Энджи посмотрела на Джима.
- Передай морскому дьяволу, что я сейчас приду, - сказал Джим.
- Слушаюсь, милорд, - повиновался управляющий и вышел из комнаты.
Джим и Энджи снова переглянулись. Джим вздохнул и обескураженно покачал головой. Энджи улыбнулась. Заулыбался и Джим. Через мгновение оба весело хохотали.
- Поспеши, а то морской дьявол опять разляжется у конюшни, - сказала Энджи, вытирая рукой выступившие из глаз слезы.
Джим счастливо вдохнул полной грудью и поднялся с места.
- Иду, - сказал он и направился к двери.

Предыдущая страница 13


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Гордон Диксон - Биография

Гордон Диксон

На основную страницу

Биография

Полностью: Диксон Гордон Р[уперт] (Gordon R[upert] Dickson)

Родился: 01.11.1923г. Умер: 31.01.2001г.

Гордон Диксон родился в Эдмонтоне, Канада. Его семья переехала в США, когда Диксону было тринадцать лет. Во время Второй мировой войны с 1943 по 1946 он служил в армии, после этого учился в Университете Миннесоты. Начал писать в начале 50-х (первая публикация - рассказ [Trespass!] в 1950), в 1956 выпустил дебютный роман "Пришельцы с Арктура" [Alien From Arcturus]. В 1959 году вышел его роман "Генетический генерал" [The Genetic General], начиная с которого к писателю начала приходить известность... Годом позже книга была переиздана под названием "Дорсай!" [Dorsai!], и открыла таким образом один из известнейших НФ-сериалов - "Дорсайский цикл" [Dorsai Cycle] (впрочем, это название самому Диксону не нравилось, он предпочитал название "Цикл о Чильде" [Childe Cycle]). Дорсаи - генетически "выведенные" солдаты, единственный вид "экспорта" с планеты, носящей то же название. Подходя к делу с присущей ему тщательностью, Диксон работает над циклом, скурпулезно вырисовывая хронологию событий будущих войн и генеалогию двух родов - Морганов и Грэймов, члены которых являются героями произведений серии. Рассказ этого цикла "Солдат, не спрашивай" [Soldier, Ask Not] принес в 1965 году Диксону первую Hugo Award. Две других он получил за повесть "Последний Дорсай" [Last Dorsai] и рассказ "Плащ и посох" [The Cloak and the Staff] - обе в 1981. В 1966 году Диксон был также удостоен Nebula Award за рассказ "Зовите его "Господин" [Call Him Lord] (это еще одно произведение Дорсайского цикла). Диксон задумывал серию о дорсаях, как цикл из 12 книг, но так и не успел закончить девятый роман. Любопытным является тот факт, что в произведениях Гордона Диксона практически не встречается упоминаний о... кошках. У писателя была аллергия на кошачью шерсть. Зато чем Диксон восхищался, так это драконами. Дорсайский цикл получал противоречивые отклики, многие критиковали его за милитаристскую направленность. Возможно поэтому, а может быть из желания реализовать себя на ниве "фэнтези", в 1976 году Диксон переписывает один из своих ранних рассказов в одноименный роман "Дракон и Джордж" [The Dragon and the George] - полуюмористическую фэнтези, где главный герой, отправившись в параллельный мир на поиски пропавшей возлюбленной, оказывается в теле дракона. Ему приходится пережить немало захватывающих приключений, прежде чем дело дойдет до хэппи-энда... Этот роман получил British Fantasy Award и принес Диксону популярность в рядах почитателей фэнтези. По мотивам книги был даже снят полнометражный мультфильм "Полет драконов" - не очень примечательный с точки зрения мультипликации, но с весьма выразительным саундтреком. К этой теме Диксон вернулся в 1990 году, написав продолжение истории -"Рыцарь-дракон" [The Dragon Knight], а с 1992-го, после выхода романа "Дракон на границе" [The Dragon on the Board] книги цикла стали выходить чуть ли не ежегодно. Последний роман серии - [The Dragon and the Fair Maid of Kent] увидел свет уже после смерти автора. Однако, творчество Диксона отнюдь не исчерпывается тематикой двух больших "Д" - Дорсаями и Драконами. За свою почти полувековую творческую жизнь Диксон написал более 80 романов и множество рассказов. Он работал в соавторстве с такими корифеями жанра как Гарри Гаррисон, Кит Лаумер, Пол Андерсон; писал книги для детей, радиопьесы, редактировал антологии рассказов. Он умер в возрасте 77 лет утром 31 января 2001 года в Ричфилде (штат Миннесота), где прожил почти всю жизнь.


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 1)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 2)
  • Глава 6 (Страница 3)
  • Глава 7 (Страница 3)
  • Глава 8 (Страница 3)
  • Глава 9 (Страница 4)
  • Глава 10 (Страница 4)
  • Глава 11 (Страница 5)
  • Глава 12 (Страница 5)
  • Глава 13 (Страница 5)
  • Глава 14 (Страница 6)
  • Глава 15 (Страница 6)
  • Глава 16 (Страница 7)
  • Глава 17 (Страница 7)
  • Глава 18 (Страница 7)
  • Глава 19 (Страница 8)
  • Глава 20 (Страница 8)
  • Глава 21 (Страница 9)
  • Глава 22 (Страница 9)
  • Глава 23 (Страница 9)
  • Глава 24 (Страница 10)
  • Глава 25 (Страница 10)
  • Глава 26 (Страница 10)
  • Глава 27 (Страница 11)
  • Глава 28 (Страница 11)
  • Глава 29 (Страница 12)
  • Глава 30 (Страница 12)
  • Глава 31 (Страница 12)


Гордон Диксон

Дракон и Джинн

Цикл: "Дракон и Джордж" - 6

 Читать книгу

Аннотация

В старой доброй Англии наконец – то все спокойно, и рыцарь – дракон Джим Эккерт отправляется за море – в Святую Землю, чтобы помочь своему другу сэру Брайану отыскать пропавшего без вести отца его нареченной. Друзьям предстоят схватки с пиратами и морскими великанами, а в Святой Земле их ожидает могущественнейший из магов – великий Джинн...

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel