Гордон Диксон - Дракон, Эрл и Тролль

1 Гордон Диксон

Керби Маккаули с уважением и благодарностью

Глава 1

Гоблин снова стал появляться в кухне.
- Просто в голове не укладывается, - заявил Джим. - Ну, блохи, вши, крысы, даже ежи, - те понятно. Они ищут себе теплое место, где можно выспаться. Но гоблины!..
- Успокойся, - сказала Энджи.
- Но почему у нас должны быть гоблины? - возмущался Джим.
Гоблины жили в каминах. Это маленькие, безвредные, а порою и полезные существа. Каждую ночь им нужно оставлять чашку молока или что-нибудь еще, это уж по вашему усмотрению.
Гоблин съедал или выпивал оставленное и никого не беспокоил. Но на кухне в Маленконтри гоблин постоянно устраивал пирушки. Вообще-то он ничего, кроме молока, в рот не брал. Но, когда ему приходило в голову закатить пир, он заимствовал по глоточку или кусочку от всякой снеди, что хранилась на кухне. А кухонной прислуге - ох уж эти приметы и суеверия! - запрещалось касаться того, к чему притронулся гоблин.
- Успокойся, - сказала Энджи, - ведь это было вчера.
Кроме Джима и Энджи, никто еще не проснулся. Они стояли, прижимаясь друг к другу. Энджи поуютнее устроила свою голову на плече Джима. Под ними был деревянный помост, положенный у самого верха зубчатой стены. Позднее люди станут называть ее парапетом замка. Их замка, их дома - Маленконтри.
Декабрьский рассвет - ледяной под тяжелыми облаками, обложившими небо - только наступал. В его сером свете они пытались разглядеть истоптанное голое поле перед стеной и близкий, в нескольких сотнях ярдов, лес с поднимающимися над деревьями тонкими завитками дыма.
Вчерашняя кровь на снегу почернела и сливалась с черной вязкой землей; снег и кровь превратились под тяжелыми сапогами и железными каблуками в сплошную грязь.
Тонкий слой снега, выпавший ближе к вечеру, припорошил темные пятна человеческих тел, успокоившихся вечным сном и брошенных на милость воронья и других любителей падали, которые объявятся сразу же, как будет взят Маленконтри. Взят, как следовало ожидать, сегодня.
Защитников оставалось слишком мало, к тому же они были очень истощены. Вдоль помоста, справа и слева от Джима и Энджи, лежали в глубоком сне обессилевшие от ран лучники, арбалетчики и тяжеловооруженные солдаты, все те, кто невзирая на раны был еще способен сражаться. Они заснули прямо там, где стояли, на боевых постах, отбиваясь от тех, кто пытался вчера взобраться по лестнице с внешней стороны замка.
Будь на стенах Маленконтри достаточно воинов, замок смог бы сдержать целую армию, не говоря уж о небольших отрядах из двух-трех рыцарей и полутора сотен закаленных в боях тяжеловооруженных солдат и лучников вкупе с двумя сотнями всякого сброда да шушеры из простолюдинов, снаряженных лишь тем, что они смогли добыть во время набегов в эту часть Сомерсета.
Но Маленконтри никто не предупредил. Обитатели замка не успели дать знать даже тем, кто жил и работал в близлежащих лесах и полях, бывших частью феода. Эти люди могли бы пополнить число обороняющихся и лишить нападавших всякой надежды на успех. Как бы то ни было, нападавшие, похоже, не ведали, что Джим в замке. В противном случае, у них никогда не хватило бы смелости напасть на крепость, принадлежащую магу даже низшего ранга, не говоря уже о Джиме, известном как Рыцарь-Дракон.
- Там скоро начнут просыпаться, - сказала Энджи.
- Да, - согласился Джим. Он тоже наблюдал за тонкими струйками дыма от догоравших костров врага.
Он видел, как дым повалил гуще от подброшенных дров. На кострах варилась или подогревалась пища для тех, кто сегодня вновь пойдет в наступление.
- Во всяком случае, - Энджи крепко обняла мужа за талию, - это покончит со всеми надеждами на ребенка. - Она немного помолчала. - Ты считаешь, что я действительно невыносима со своими разговорами о ребенке?
- Нет. - Он поцеловал ее. - Ты никогда не была для меня невыносима. Ты это знаешь.
Ребенок - и это стоит здесь отметить - был сосредоточием всех забот Энджи вот уже целый год, если не больше. Ей только что минуло двадцать пять, но здесь, где все дышало средневековьем, женщины гораздо моложе ее, почти девочки, имели детей. И Энджи разрывалась между желанием иметь ребенка и чувством, которое разделяла с Джимом и которое подсказывало ей, что было бы нечестно заводить его здесь.
Не просто в средневековье, ибо на дворе, по здешним понятиям, стоял приблизительно четырнадцатый век, а в мире, совсем непохожем на ту версию двадцатого века, откуда они прибыли.
Понимая это, оба просто отбросили мысль о детях. А теперь уже слишком поздно, это можно сказать с уверенностью, потому что нападавшие, стоит им ворваться в замок, убьют всех и каждого.
- По правде сказать, мне следовало найти способ возвращения отсюда до всего этого.
- Ты его однажды уже нашел, вначале, - сказала Энджи, - а я тебя отговорила.
- Нет, совсем не так.
- Да, именно так.
В каком-то смысле оба они были правы. Какое-то короткое время после того, как Джим перебрался сюда, чтобы спасти Энджи от Темных Сил, пытавшихся нарушить баланс Случая и Истории в этой средневековой версии мира, у него еще было достаточно магической энергии, чтобы отправить их обоих назад, в двадцатый век.
Энджи тогда сказала, что хочет делать все то, что хотелось делать ему. Правдой же было то, что ему хотелось остаться. Им обоим хотелось. Впрочем, и сейчас им хотелось того же, если бы не мечты о ребенке.
Но тогда, в самом начале, ни один из них не мог предугадать, что однажды наступит такой рассвет, когда оба они, полные жажды жизни, будут уверены, что умрут. Им хотелось надеяться, что это произойдет до того, как они попадут в плен. Иначе их распнут на кресте, или посадят на кол, или замучают насмерть те, кто захватит и начнет грабить замок.
Будь осада замка, как ее рассматривали в средние века, законной военной акцией, Джима, Энджи и их возможных детей могли задержать для получения выкупа. Но при подобном нападении, которое само по себе являлось незаконным, на такое рассчитывать невозможно. Джим снова взглянул на клубы дыма. Трудно было определить, сгущаются они или просто темнеют, но день явно разгуливался, и вряд ли те, кто находился у стен, станут тянуть с атакой. Вчера защитники Маленконтри узнали среди нападавших своих знакомых. Это были вассалы сэра Питера Карлея, рыцаря, который раньше был в феоде у графа Сомерсета, но затем их пути разошлись, и теперь он оказался в феоде графа Оксфорда.
После резкого разрыва с графом сэр Питер счел - вполне в духе нравов четырнадцатого века - всех, кто связан с Сомерсетом, своей законной добычей, а потому рассматривал недавний поход толпы восставших крестьян на Лондон как достаточно веский повод для набега на земли Сомерсета. Это и привело его под стены Маленконтри.
- Мне очень не хочется их будить, - сказала Энджи, глядя на стражников и лучников, которые спали, прислонившись к стене и свернувшись, чтобы сохранить как можно больше тепла. - Не понимаю, почему они не замерзли, лежа под открытым небом,
- Некоторые, наверно, замерзли, - ответил Джим.
- Возможно, для них это к лучшему, - продолжила Энджи. - Не могу поверить, что ни один из наших посланцев не прошел. У нас так много друзей…
Конечно, у них здесь много друзей. И это одна из причин, почему они так привязались к четырнадцатому столетию, несмотря на гоблинов, вшей, крыс, ежей, блох… А все эти ясновидящие, маги, колдуны, Темные Силы и прочее-прочее - разве это не делало здешнюю жизнь интересной, хоть и опасной?
Действительно, многие из тех, кого они знали, были больше чем просто друзья. Невероятно верные и безусловно достойные полного доверия, готовые прийти на помощь по первому зову, ничего не прося взамен, - вот какие у них были друзья. Непонятно только, почему ни один из них не поспешил на помощь на этот раз.
Конечно, размышлял Джим, посланцев к друзьям отправили буквально через несколько минут после того, как нападавшие были замечены менее чем в полумиле от замка. Возможно, что всех посланцев перехватили, и они давно мертвы. Но хоть кто-нибудь должен ведь был пройти.
Правда и то, что оба его друга, Дэффид ап Хайвел и Жиль Волдский, находились далеко. Поэтому, даже выслушав посланцев Джима, они не могли добраться сюда за два часа, чтобы вместе с ним дать достойный отпор нападавшим.
Но замок сэра Брайена Невилл-Смита, замок Смит, находился менее чем в четверти часа езды галопом от Маленконтри. И замок Малверн, где жила леди Геронда Изабель де Шане, обрученная с сэром Брайеном, тоже был не так уж далеко. Сэр Брайен должен был подойти сам, а Геронда могла послать на помощь свое войско, если бы посланцы добрались до них без приключений. Но никакой помощи не последовало, Самым любопытным было отсутствие английского волка Арагха, уж он-то всегда знал обо всем происходящем на многие мили вокруг. Арагх мог явиться и по собственному почину и он, конечно, сделал бы это, если бы знал, что случилось. Присоединился же он к ним, когда их осадили в замке в начале года, проскакав ради этого буквально по спинам сотен ползущих плотным строем морских змеев. Его тогда втащили в замок через крепостной ров, бросив с зубчатой стены веревку, в которую он вцепился зубами.
По тем же причинам оставалось загадкой и отсутствие Каролинуса. Конечно, Джим весьма глупо растратил весь свой запас магической энергии, хотя на этот раз даже Энджи - но не Каролинус - рассматривала это как доброе дело. Магическая энергия пошла на помощь в сборе урожая и подготовку замка к зиме. Никто так и не появился.
- Скорее всего, нашим посланцам не удалось пройти, - сказал Джим, стараясь умолчать о том, что Энджи, как и он сам, знала: ни Арагх, ни Каролинус не нуждались в посланцах. Им, наверняка, известно, что Маленконтри атаковали, и оба должны были поспешить на помощь во имя дружбы, хотя ни один из них не признался бы в этой слабости, А Каролинус, кроме того, мог явиться из чувства ответственности за Джима, своего ученика в магии.
- Это неважно, - пробормотала Энджи, прижимаясь к груди Джима.
- ПРИВЕТ! - прогрохотал трубный глас.
Джим и Энджи испуганно посмотрели на гиганта - истинного гиганта: до тридцати футов ему не хватало всего лишь дюйма, - двадцатифутовыми прыжками приближавшегося из леса к зубчатой стене.

Глава 2

- Ррнлф! - выдохнула Энджи. Конечно же, это был морской дьявол, знакомый им по тем дням, когда морские змеи в союзе с французами попытались вторгнуться в Англию. Наиболее невероятный из спасителей, если он, конечно, хотел их спасти.
Взгляд Джима переместился на верхушки деревьев. Ррнлф шел мимо небольшого леска совсем рядом с тем местом, откуда вверх текли струйки дыма. Только теперь Джим увидел, что дым все еще поднимается, не становясь ни темнее, ни гуще, а это означало, что костры уже не поддерживают. Наоборот, струи стали тоньше, прозрачнее, - костры затухали.
Джим вновь перевел взгляд на морского дьявола. Ррнлф маячил уже возле самой стены, чуть ли не нависая над ней. По природе своей он был не только сверхъестественным существом, но и одним из самых крупных обитателей океанов. Хотя, судя по всему, прекрасно себя чествовал и на воздухе, под открытым небом. Примечателен в нем был не только тридцатифутовый рост, само тело морского дьявола было сложено весьма любопытно.
Походило оно на клин, острием направленный книзу. Он буквально сходил на конус от макушки до самых ступней. Голова его была крупнее всего остального. Плечи, хоть и выглядели непропорционально узкими, по человеческим, естественно, меркам, но ненамного. Торс сходил на конус к бедрам, предплечья также сужались к запястьям рук, но не особо резко, хотя все равно руки его походили на громадные ковши экскаватора. От пояса морской дьявол продолжал сходить на конус к ногам, которые были больше Джимовых всего-то в несколько раз. Поразительно, что эти сравнительно небольшие ноги несли вес всего остального легко и без заметных усилий. Но, конечно, у него, как и у всех подобных ему творений природы; был какой-то запас врожденной магической силы, хотя он, как и все сверхъестественные существа, не имел над ними реального контроля, Морской дьявол достиг стены. Он положил на нее свою массивную руку и, легко перескочив двадцатифутовое препятствие, приземлился во дворе замка. Стена зашаталась, разбудив спавших на настиле защитников, а от удара массивного тела о землю проснулось большинство тех, кто, обессиленный, забылся в тяжелом сне в самом замке.
- Ти не приветь, - сказал морской дьявол, переходя на англосаксонскую речь тысячелетней давности. И тут же поправился: - Я имел в виду, что вы не приветствовали меня! - Он вперил в Джима и Энджи осуждающий взор, его широкоскулое, с голубыми глазами лицо выражало упрек. Он возвышался на десяток футов над ними, хотя они стояли на деревянном помосте на стене замка.
- Привет! - поспешно воскликнули Джим и Энджи хором.
Лицо Ррнлфа прояснилось. Оно стало простым, дружеским, в нем не было ничего ужасного, если не считать размеров.
- Моя мать всегда мне говорила, что именно сейчас у вас, маленьких людей, сезон приветствий, - грохотал он, - а может, я потерял чувство времени, и ваши привычки изменились с тех пор, как я побывал здесь в последний раз?
- Нет, Ррнлф, - ответила Энджи, - ты был здесь всего пять месяцев назад.
- Надо же! - удивился Ррнлф. - Я и не думал, что прошло столько времени. Мне его хватило только на то, чтобы найти для вас подарки. Моя мать… Я вам рассказывал о своей матери?
- Рассказывал.
- У меня была прекрасная мать, - словно в забытьи начал Ррнлф, не обратив никакого внимания на реплику Джима. - Прекрасная. Мне уже не вспомнить, как она выглядела, но я точно знаю, что она была прекрасна. Она заботилась обо мне первые четыреста или пятьсот лет, пока я подрастал. Не было матери, подобной ей. Между прочим, она рассказала мне массу интересного. И среди прочего о том, что примерно в то время, когда меняются глубинные морские течения, вы, маленькие люди, поздравляете друг друга, а некоторые из вас обмениваются подарками. Вы помогли мне вернуть мою леди, и я хотел непременно подарить вам подарки в этом году. Их было нелегко найти, но кое-что я достал.
Джим давно выяснил, что леди Ррнлфа - всего лишь съемное носовое украшение корабля вроде голов драконов, которые викинги снимали со своих длинных судов, высаживаясь на землю, потому что жившие на земле тролли могли посчитать себя оскорбленными, если голова дракона окажется на их территории. Леди Ррнлфа была деревянной фигурой с затонувшего судна и изображала девятую волну.
Народная молва гласила, что девятая по счету волна дальше всех выбегает на берег. Скандинавы называли ее Ярнсакса - Железный Меч.
Ярнсакса была дочерью скандинавского морского божества Эгира и великанши Ран. У них было девять дочерей. Самая младшая и самая знаменитая
- Ярнсакса. Ррнлф утверждал, как бы дико это ни звучало, что они с Ярнсаксой были возлюбленными. Он потерял ее, когда Эгир и Ран вместе с другими скандинавскими богами и великанами бежали с севера, забрав с собой своих дочерей.
Ррнлф очень высоко ценил это изваяние. Его похитили у него во время событий, которые привели к нападению на Англию морских змеев.
Этой историей с похищением леди Джиму удалось тогда заинтересовать Каролинуса - одного из трех магов высшего ранга ААА+. Он вывел мага из глубокой депрессии как раз вовремя, чтобы победить гигантское головоногое чудовище из морских глубин, которое руководило наступавшими на Англию змеями. Так он получил столь ценимое Ррнлфом изваяние.
- А, вот они где, - пробурчал Ррнлф, погрузив свою огромную руку в мешок, который свисал с чего-то похожего на обрывок кабеля, обмотанного вокруг его сравнительно узкой талии. Он носил свой мешок, как пещерный человек, - обернув краем бедра и позволив свободно свисать к коленям, прикрытым чем-то вроде шотландской юбки с бахромой.
Рука появилась вновь, зажав что-то в кулаке. Ррнлф протянул это Энджи, которая инстинктивно отпрянула.
- А вот и подарок! - произнес гигант, не заметив движения Энджи. - Протяните руки.
Энджи протянула обе руки, сложив ладони чашей. Ррнлф медленно разжал свой огромный кулак и легонько потряс его.
Что-то похожее на гирлянду бус, сияющих алым блеском в призрачном свете начинавшегося дня, упало в ладони Энджи, заполнив их почти целиком.
Энджи была потрясена.
Джим застыл, уставившись на руки жены.
То, что она держала в руках, напоминало бусы, составленные из нескольких нитей. Каждая нить была унизана чем-то вроде огромных рубинов, - хотя в это было трудно поверить из-за их необычных размеров. Неограненные и неотшлифованные, как это делалось с драгоценными камнями в двадцатом веке, они были просто отполированы, и в свете серого дня на фоне зимних деревьев, камней, снега и вытоптанной земли лучились теплым необыкновенным сиянием.
- А это, маленький маг, тебе, - сказал Ррнлф.
Джим подставил руки, и как раз вовремя; на ладони ему легла шкатулка длиной в десять дюймов, шириной в восемь и высотой в четыре. Она была покрыта искусной резьбой и раскрашена, бока ее украшали фигурки, напоминавшие санскритские письмена.
Шкатулка была на удивление легкой. Джим попробовал открыть крышку. Она легко поддалась, Шкатулка была совершенно пуста. Чистое бело-коричневое дерево, великолепно обработанное, заключало пустоту; там не было абсолютно ничего, разве что слабый аромат, напоминавший приятный запах кедра.
Джим широко улыбнулся, приготовившись поблагодарить Ррнлфа, но Энджи, оправившись от шока, вызванного своим подарком, опередила его.
- Ррнлф! Какие они огромные! Где ты их нашел?
- Конечно, на морском дне, где же еще. В обломках затонувшего корабля…- Ррнлф взглянул на рубины, покоящиеся в ладонях Энджи: - Огромные? Нет-нет. Ты слишком любезна, маленькая леди, как, впрочем, всегда. Но я нашел для тебя кое-что еще, чтобы твой подарок мог сравниться с тем, что я дарю маленькому магу. Обещаю тебе. Кстати, как тебе понравился мой подарок? Пришлось потрудиться, скажу я тебе! Это шкатулка для хранения магических сил.
- О… Неужели? - удивился Джим.-То есть… ну, конечно, для этого! Ее-то мне и не хватало. Не могу поверить, что удалось заполучить нечто подобное. Я смотрю на нее и боюсь поверить, что это правда!
Он перехватил взгляд Энджи.
- Да, - подтвердила она, - конечно, Джим никогда не забудет об этом подарке, Ррнлф. Я это тебе обещаю.
- О, что ты…- глуповато улыбнулся Ррнлф. - Что ты, - повторил он опять, - о чем ты, право. Сейчас это может сойти за подарок. Но я действительно обещаю, маленькая леди, что подарю нечто более ценное и очень скоро.
- Это необязательно, Ррнлф, - совершенно искренне ответила Энджи.
Только позднее до Джима дошло, что Энджи явно не поняла, что камни, которые она держала в руках, были не настоящими рубинами, а шпинелью. Рубин Черный принц в четырнадцатом веке их собственного мира был шпинелью - различия между тем и другим тогда еще не знали. Драгоценные камни в те дни не резали, и даже эксперт затруднился бы обнаружить различие между образцами настоящего рубина и его изотропа - шпинели. В этом мире и времени подарок Ррнлфа мог быть и настоящим рубином. Лучше всего было промолчать, а потом поразиться вместе с Энджи, если выяснится, что камни на самом деле шпинель.
Раздумывая, что бы еще сказать в благодарность за пустой ящик, хотя работа была прекрасная, Джим выглянул из-за стены и тотчас обнаружил, что тянувшиеся кверху дымные струйки уже почти не видны. Тревога мгновенно вытеснила из головы Джима все остальное. Он резко повернулся к Ррнлфу.
- Ты прошел этим путем, - показал он. - Скажи, не заметил ли ты… других маленьких людей в лесу?
- Нет, - задумался Ррнлф.-Вообще-то я не очень-то внимательно смотрел. - Внезапно его взгляд просветлел. - Да, я видел там толпу маленьких людей, уходивших отсюда вон туда… Они шли все вместе и довольно быстро. - Он показал на восток, в сторону от того пути, по которому пришел в замок сам.
Энджи с Джимом инстинктивно повернулись друг к Другу и с облегчением обнялись.
- Наверно, они увидели, как ты подходишь, и убежали! - сказала Энджи морскому дьяволу, как только к ней вернулась способность дышать. Они с Джимом отодвинулись друг от друга.
-Я бы их не тронул, - возразил Ррнлф. - Я бы с ними поговорил. Я бы им сказал: «Я - Ррнлф. Я морской дьявол. Я ваш друг».
- Неважно, Ррнлф, - поспешно прервала его Энджи. - Мы твои друзья, как и все остальные в замке. У тебя здесь много друзей.
- Это правда. - Ррнлф воспрял духом.
- Правда? Что еще за правда? - заинтересовался Каролинус, внезапно появляясь на помосте за спиной Джима.
- Теперь и ты появился! - сказала Энджи, и в голосе ее не было радости.
- Правда, что у меня здесь много друзей, - объяснил Ррнлф Каролинусу. - Но ты, наверно, и сам это знаешь, маг.
Тон, с которым Ррнлф произнес сейчас слово «маг», был совсем не таким, когда он произносил это слово, называя Джима «маленьким магом». Ни Ррнлф, ни кто-либо другой никогда не называли Каролинуса маленьким. Каролинус был хрупким тощим седобородым стариком невысокого роста, на нем всегда было красное одеяние, явно нуждающееся в стирке. Энджи случайно узнала, что у мага подобных мантий сколько угодно, но у него была привычка, относив одежду некоторое время, просто складывать ее кучкой в углу своего дома возле Звенящей Воды, пока он не вспоминал, что надо произнести магическое заклинание, и тогда вещи вновь делались чистыми. Поэтому Каролинус всегда выглядел так, будто донашивает одежду, брошенную каким-то более процветающим магом.
- Я только что подарил маленькому магу и маленькой леди подарки, потому что они помогли мне получить обратно мою леди. Ты тоже мне помогал, маг. К сожалению, у меня пет для тебя подарка. Но взгляни, что я принес маленькому магу.
Каролинус взглянул,
- Интересная шкатулка! - Он взял шкатулку из рук Джима, открыл, заглянул внутрь, понюхал, закрыл крышку и вернул подарок морского дьявола Джиму. - Она послужит тебе верой и правдой, Джим.
В голосе Каролинуса, особенно в последних словах, прозвучала холодная нотка. Кроме того, он назвал его Джимом, а здесь, в четырнадцатом веке, его никто так не называл, исключая, конечно, Энджи. Его звали здесь Джеймсом, сэром Джеймсом, Рыцарем-Драконом или милордом.
Джим обычно не возражал, когда к нему обращались запросто, но что-то в манере Каролинуса ему не понравилось - тон, что ли, был презрительный? - маг с ним говорил, будто с плохо натасканной собакой.
Однако Каролинус, вдобавок к тому, что был одним из трех магов, имевших в этом мире ранг ААА+ (тогда как Джим имел только степень С, причем Каролинус открыто выражал сомнение в том, что Джим когда-либо достигнет большего), был известен своей бесцеремонностью со всеми - простыми людьми, королями, сверхъестественными существами, знакомыми магами и даже Департаментом Аудиторства, который имел точнейшие сведения о запасе магической энергии любого волшебника. Джиму довелось однажды услышать громовые раскаты повелительных басов этого Департамента, но и там относились к Каролинусу с уважением.
Джим уже смирился со странностями в поведении мага. Однако Энджи в данный момент смирения не испытывала. Джим заметил, как она стиснула зубы от возмущения. Сейчас она была совсем не в настроении слушать, как кто-то непочтительно обращается к Джиму. Особенно это касалось Каролинуса, который отсутствовал, когда был так нужен.
- Он может держать в нем свою магию, - объяснил Ррнлф, улыбаясь Каролинусу.
- Я не нуждаюсь в том, чтобы мне сообщали об этом морские дьяволы! - рявкнул Каролинус.
- Нет, маг, - с раскаянием ответил Ррнлф, - конечно, нет, я лишь…
Его прервал - что было настоящим подвигом, учитывая мощный голос морского дьявола - резкий сигнал охотничьего или, скорее, коровьего рога с прикрепленным к нему пузырем; когда в рог дули, пузырь раздувался и звук, который получался при этом, все же более походил на музыку, чем на скрежет.
Все обернулись и заглянули за край стены. Там на опушке леса, откуда недавно вышел Ррнлф, показалась колонна вооруженных людей. Во главе высилась закованная в броню фигура. Это был, конечно, один из самых близких друзей Джима и Энджи сэр Брайен Невилл-Смит. За ним виднелась женщина, одетая весьма благопристойно, в высокой островерхой шляпе, с которой свисала благопристойная же дорожная вуаль, предохранявшая от пыли и других неприятностей, возможных при переезде с места на место.
Безусловно, это могла быть только невеста Брайена, Геронда Изабель де Шане, которая действительно являлась по-своему благопристойной особой. К тому же она была еще и управительницей замка Малверн и его единственной владелицей, потому что ее отец уже три года отсутствовал, участвуя в крестовом походе.
- Чудно, чудно, вся банда в сборе! - пробормотала Энджи.
Джим не ошибся, предполагая, что она сейчас чувствует. А пребывала она в жутком недовольстве, и оно распространялось не только на Каролинуса, но и на всех друзей, к которым они посылали за помощью и которые явились только сейчас, когда после случайного прихода Ррнлфа атаковавшие их враги обратились в бегство. Словно чтобы подлить масла в огонь, из леса на соединение с отрядом сэра Брайена выступила еще одна знакомая фигура - четвероногая. Она пристроилась сбоку от сэра Брайена к леди Геронде и приветливо помахивала хвостом. Это был Aparx, английский волк.
- Каролинус, - взорвалась Энджи, - что все это значит? Не пытайся уверить меня, что ты не замешан в этом! Разве не ты намеренно задерживал наших спасителей?
- О, Aparx видел, что случилось, и прибежал ко мне за помощью, - пустился в объяснения Каролинус, - Атакующих было слишком много, чтобы он мог справиться с ними один. А мне понадобилось отбыть на срочное собрание магов ранга А и выше. Поэтому, зная, что сэр Брайен живет от вас ближе всех, Aparx бросился к нему, но оказалось, что сэр Брайен и большинство его воинов покинули замок. Оставшиеся в замке знали Арагха и сообщили ему, что Брайен уехал встречать Геронду и ее свиту в замок Малверн, потому что они собирались вместе отправиться на праздник Рождества к графу. Aparx поспешил за ними, но они уже уехали на ежегодную рождественскую елку у графа Сомерсета. Получилось так, что волк нашел их почти тогда же, когда и я добрался до них.
- Так ты добрался до них?
- Конечно, - ответил Каролинус, - ведь я уже покидал собрание…- Он внезапно прервал объяснения. - Ррнлф, разве тебе не пора поспешить по своим делам?
- Ну конечно! - Ррнлф широко улыбнулся. - Я и собирался уйти, чтобы найти для маленькой леди что-нибудь поинтереснее тех безделушек, которые я принес, и показать, что у меня для нее есть подарок не менее ценный, чем тот, что я вручил маленькому магу.
- Вот и прекрасно, - заключил Каролинус. - Тебе лучше этим и заняться, ведь ты не против?
- Конечно, маг! - Ррнлф повернулся, оперся рукой о стену, перепрыгнул ее и, провожаемый взглядами оставшихся, зашагал к лесу.
Джим поморщился, как от боли, взглянув на стену, задрожавшую под тяжестью Ррнлфа. Затем он перевел взгляд на Каролинуса, который осматривал помост, будто желая убедиться, что их никто не подслушает.
- Мне надо было бы остановить его…- начал Джим.
- Подожди, подожди, лучше послушай! Как я уже сказал, я встретился с Брайеном, Герондой и Арагхом, но главное заключается в том, что я сразу увидел все в своем магическом хрустальном шаре. Я тотчас перенесся туда, где были сэр Брайен с Герондой и свитой, направлявшиеся на рождественскую елку к графу. Я рассказал им, что видел морского дьявола на пути в Маленконтри и что Ррнлф доберется туда быстрее всех, кроме меня, конечно, и до того, как нападающие смогут нанести замку какой-либо урон. Морской дьявол, по меньшей мере, хотя бы напугает разбойников. Они поймут, что замок принадлежит Джиму, а, кроме того, увидев, что дьявол направляется в замок, сообразят, что и Джим вот-вот вернется. Так вот, я сразу попросил Брайена и Геронду следовать за мной, поскольку вы с Энджи отправитесь к графу.
Джим и Энджи уставились на Каролинуса.
- Мы не поедем, - заявил Джим.
- Вам придется, - мрачно изрек Каролинус, - это настоятельная необходимость.
- Настоятельная…- начал Джим, но заставил себя замолкнуть, чтобы не спрашивать, что общего имеет настоятельная необходимость с тем фактом, что им с Энджи придется провести двенадцать дней на совершенно диком празднестве, где смешаны набожность, турниры и опасное насилие, которое преподносится как здоровый спорт. Общественной необходимости, в которую Джим не верил и которая совсем не нравилась Энджи, здесь не было и в помине.
- Ответ остается прежний, «нет», - повторил он.
- Джим, - холодно произнес Каролинус, - ты не хочешь выслушать меня?
- Почему же. Я слушаю.
- Срочное совещание, - медленно начал Каролинус, - на которое меня вызвали, было созвано потому, что многие маги нашего мира, имеющие значительный ранг, обнаружили все признаки того, что Темные Силы попытаются изменить Историю на особом христианском празднике, а именно на Рождестве у вашего эрла, на которое он вскоре соберет гостей.
- Но они же не смогут этого сделать? - спросила Энджи. - Ведь это христианский праздник. У Темных Сил нет такого могущества, чтобы вмешиваться в Историю во время христианских праздников. Даже если бы они попытались, оставим в стороне святой праздник, духовенство, которое прибудет туда, благословит все вокруг, и тогда Темные Силы не смогут даже приблизиться к этим местам.
- Все это так, - согласился Каролинус, - но это-то и делает положение весьма серьезным. Трудно вообразить, что смогут натворить Темные Силы в таких условиях. Однако имеющиеся доказательства слишком многочисленны и значительны, чтобы ими пренебречь.
- В чем заключаются эти доказательства? - спросил Джим.
- Сегодня я не стану даже пытаться все это тебе объяснить. Если бы ты только знал, что происходит, к примеру, на краю света. Но входить в детали совершенно излишне. Прежде всего, ты еще недостаточно владеешь магией, чтобы уяснить важность того, о чем я веду речь. Для этого надо иметь ранг А, по меньшей мере. Однако все сказанное здесь Энджи - истинная правда. В действительности не существует никакого прямого пути, который Темные Силы могли бы использовать, чтобы добиться успеха в таких обстоятельствах. Но они действуют так, будто могут добиться успеха, и это беспокоит нас больше всего.
- Но, если они не могут…- начала Энджи.
- Мы не желаем допустить даже попытки, - мрачно произнес Каролинус. - Если они считают, что могут совершить нечто подобное, то у них, наверняка, разработан какой-то план и имеется способ использовать свое влияние. Но ни один маг нашего мира не может даже представить, как они будут действовать, Не думай, что все исходит от меня одного. Скажу больше, все собравшиеся, практически, единогласно проголосовали за ваш приезд на праздник, потому что вы, существа иного мира, можете заметить то, что мы пропустили. Если вы поедете, скажите об этом мне, и я тоже там буду.
Они оба уставились на Каролинуса.
- Ты? - переспросила Энджи.
- Я! А что в этом такого необыкновенного? Я старый друг епископа Бата и Уэльса, который тоже приглашен. Если возникнут какие-то трудности, вы сможете обратиться ко мне. - Он неодобрительно оглядел их. - Ну, Джим, разве я требую слишком многого?
Джиму хотелось сказать, что просьба провести у графа двенадцать дней Рождества в таких обстоятельствах - уже много. Это явно относилось к таким делам, что, даже реши Джим использовать магию этого мира для собственной пользы, у него вряд ли что-то получится и он не поможет ни себе, ни другим. У него слишком много причин не ехать к графу, хотя трудно объяснить это Каролинусу.
К счастью, Энджи избавила его от дальнейших сомнений.
- Как сказал Джим, - она с удовольствием бросила свои слова прямо в лицо Каролинусу, - ответ остается прежним: нет!
Казалось, Каролинус вырос на целый фут. Глаза его буквально метали молнии.
- Хорошо же! Тогда сами за себя отвечайте!
Внезапно все трое оказались на краю света.

Глава 3

Несомненно, это был край света. Указательных знаков, конечно, здесь никаких не имелось, и на скале поблизости надписей тоже не было, но просто невозможно было себе представить, что это какое-нибудь иное место.
Край света напоминал шпору, выступавшую на большой высоте из склона горы. Гора, частью которой он, возможно, являлся, скрывалась в тумане, а видимый ее выступ достигал высоты пятнадцати-двадцати футов.
Книзу шпора сужалась, переходя в острие, упиравшееся, кажется, в бесконечность, если только бесконечность могла существовать за плотной пеленой тумана, скрывавшего гору и мешавшего определить, что таится за острым краем шпоровидной скалы.
В нише, которую образовала скала футах в двадцати от края шпоры, висело огромное гнездо, на вид сработанное из чего-то золотистого, похожего на крученый шелк. В гнезде дремал кто-то, смахивающий на павлина, но величиной со страуса.
Однако это был не павлин. Прежде всего потому, что таких красивых павлинов в природе не бывает. Хвостовое оперение птицы включало весь спектр цветов и такое буйство оттенков, что у Джима голова пошла кругом.
Птица дремала с довольной улыбкой в изгибе клюва, не дремали только громадные песочные часы возле ее гнезда. Они были выше Джима, но лишь очень тонкая струйка песка могла медленно одолеть крохотное отверстие между верхней и нижней частью.
Часы состояли из двух гигантских стеклянных шаров, соединенных узким горлышком, и были заключены в изящный каркас из темного дерева. Песок, практически весь, находился в верхней половине часов, и только несколько песчинок успело проникнуть вниз, где было изображено счастливое лицо. Точнее, оно было изображено некогда как счастливое, но теперь являлось каким угодно, только не счастливым. Джим вынужден был взглянуть на него дважды - только тогда он сообразил, что лицо перевернуто. И действительно, это было очень несчастное счастливое лицо, перевернутое вверх тормашками.
- Феникс! - резко произнес Каролинус. - Феникс и его тысячелетние песочные часы!
Джим и Энджи уставились на гнездо и часы.
- Отчего же…- начал Джим, но его прервали часы, на счастливом лице которых внезапно разверзся рот.
- Действительно, отчего же? - пронзительно заверещали часы сердитым голосом, - Ты это хотел спросить? Я ведь делаю свое дело? Я ведь терпелив? Я прождал целое тысячелетие, разве нет? Разве я просил сверхурочных? Разве я просил отдыха? У меня не было никаких неприятностей с сотворения мира, я имел дело с бесчисленными Фениксами, пока не явился этот. У него хватило наглости, смелости…
Счастливое лицо начало брызгать слюной, и Каролинус поднял руку.
- Тише-тише, - успокаивающе заговорил он, - мы все понимаем.
- Что ж, я рад, что меня хоть кто-то понимает, - сказали песочные часы, внезапно переходя на бас. - Можете себе представить, Джим и Энджи…
- Откуда ты знаешь наши имена? - спросила Энджи.
- Тихо, помолчи! - нетерпеливо прервали ее часы.
- Тихо, помолчи! - вторил им Каролинус.
- Но откуда ты знаешь? - настаивала Энджи.
- Я знаю все! - ответили часы, вновь переходя на фальцет. - Как вам это нравится? Видите, он спит. А его время вышло! Просрочено уже девять дней тринадцать часов сорок шесть минут… а он все спит. Это не моя вина. Я разбудил его вовремя, как раз, когда истекло его тысячелетие. Кто мог вообразить, что Феникс с его пренебрежением к своим обязанностям, с его…- Часы снова забрызгали слюной.
- Ну-ну, - успокаивающе проговорил Каролинус.
- Но это невыносимо, маг, ты же знаешь, - ответили Каролинусу часы.
- Здесь нет твоей вины, - отозвался тот. - Ты его будил. Он поднялся, и с этого момента ответственность легла на его плечи.
- А как же я? - вскричали часы. - Ведь я считаю уже вторую тысячу лет. Вы полагаете, что этот бездельник проспит еще тысячу лет, а мир будет его ждать? Это его вина, но мир-то смотрит в первую очередь на меня. Все смотрят на меня и думают: «Почему же он ничего не предпринял?»
- Нет, тебя не осудят. Расскажи обо всем Джиму и Энджи и ты сам увидишь, согласятся ли они с тем, что это твоя вина и что кто-нибудь сможет тебя обвинить.
- Возьмите это на заметку, ДжимиЭнджи, - сказали часы вновь на басовом регистре, в порыве чувств выговорив оба имени слитно, отчего они прозвучали как имя одного человека. - Я разбудил Феникса, а его не так-то просто разбудить. Он всегда был страшным соней. Я разбудил его, и он встал, слегка пошатываясь, поискал в гнезде, нашел кремень и сталь, попытался высечь огонь, но высек лишь крохотную искорку, недостаточную, чтобы вспыхнуло пламя и он смог, сверкая, взлететь к небесам, подобно горящей звезде, как ему и подобает, ведь он должен предвещать Земле начало нового тысячелетия. С этой минуты и до двадцать четвертого столетия, вы ведь это понимаете?
Джим и Энджи согласно кивнули,
- Так вот, искра не занялась и, и… я не знаю, как это сказать, - всхлипывая, продолжали часы, - но он сразу зашвырнул куда-то кремень и железо, и я слышал, как он говорил: «О, к чертовой матери все это!» Потом он поплелся обратно в гнездо и тотчас опять заснул.
Капельки влаги выступили на стекле там, где оно соединялось с каркасом, и покатились вверх по выпуклой стенке верхнего шара к узкой перемычке и вокруг нее.
- Вот, смотрите, - фальцетом всхлипнули часы, - даже мои слезы текут неправильно!
- Ну-ну, - сказала Энджи.
- И они еще обвинят меня, - хлюпали часы.
- Нет, не будут, - хором проговорили Джим и Энджи.
Слезы перестали течь вверх, и лицо на нижнем шаре песочных часов попыталось слабенько улыбнуться:
- Вы правда так думаете?
- Я уверена! - заявила Энджи, - Нельзя быть таким нечестным!
- Хуже всего то, - проговорило лицо более спокойным и рассудительным тоном, - что на Земле мне никто не помогает. Если бы кто-то потрудился устранить неприятности, которые люди создали для самих себя, Феникс проснулся бы снова, хочет он или нет, и уж тогда он не смог бы больше заснуть. По-вашему, это случится?
- Я уверена в этом, - твердо сказала Энджи.
- Это меня успокаивает, - сказали часы. Они уже улыбались, лицо на шаре стало по-настоящему счастливым. - Я узнаю об этом сразу же, потому что тогда я вновь повернусь правильной стороной и песок, который уже просочился сквозь горлышко, вновь посыплется туда, куда положено. Ох, просто не могу дождаться!
- Полагаю, - голос Каролинуса звучал почти зловеще, - вам лучше закончить разговор, Энджи и Джим. И отправляться. До свидания.
- До свидания, - ответили часы. - До свидания, ДжимиЭнджи.
И они вновь оказались у стены замка Маленконтри. Солнце немного поднялось над горизонтом, и казалось, что действительно слегка потеплело. Брайен, Геронда и Арагх со всем своим окружением уже приближались к воротам в стене.
- Ну, вот, - сказал Каролинус Джиму, - вот ты и увидел. Темные Силы вновь принялись за свое, и их надо остановить. Тебе есть что делать, и твоя работа начнется с посещения праздника у графа, поедете оба, и ты, и Энджи.
- Увы, - сокрушенно вздохнул Джим, - я вновь против Темных Сил!
- Конечно! - сказала Энджи. - Это просто нечестно, Каролинус! Ты же сам сказал, что посылаешь мага ранга С совершить то, что не в состоянии сделать самые могущественные маги этого мира!
- Конечно, это нечестно! - оборвал ее Каролинус. - Но кто внушил тебе мысль, что в этом мире должна править честность? И разве она правила там, в том мире, откуда вы прибыли?
Энджи молчала.
- Неважно, - устало произнес Джим. - Я, конечно, поеду, Энджи…
За стеной послышался крик, почти утонувший в шуме и гаме, поднятыми часовыми, которые сообщали, что у ворот остановились и хотят войти сэр Брайен и леди Геронда, Энджи сжала локоть Джима, будто говоря, что тоже готова ехать, если поедет он.
- Впустите их! - крикнул Джим часовым и повернулся к Каролинусу: - За чем я, собственно, должен следить?
- Не имею ни малейшего представления, - ответил тот. - Темные Силы не могут действовать прямо и прибегают к иным способам и методам. Ты просто должен следить за всем, что происходит не так, как следовало бы. Следите за тем, что кажется неразумным или может входить в намерения Темных Сил, стремящихся поставить Историю над Случаем или наоборот. Как я уже сказал, они будут действовать неподалеку. - Он немного помолчал, пристально вглядываясь то в Джима, то в Энджи. - И еще одно. Поскольку они действуют именно так, они могут использовать даже тех, кто и не догадывается, что его используют. Не намекайте никому ни о чем. Даже таким близким людям, как сэр Брайен и леди Геронда, они тоже могут не догадываться, что их используют.
- И, конечно, Арагх, - сказал Джим; в его голосе помимо воли прозвучал сарказм.
- Сомневаюсь, что Арагх появится где-то поблизости. Мысль о празднике у графа нравится ему не больше, чем вам. Он очень рискует, если его увидят те, кто его не знает. Ваши приятели из гостей, например рыцари, готовые охотиться на все, что движется, Арагха могут принять за разновидность дичи, загнать и убить.
Между тем Брайен, Геронда и их свита уже прошли через открытые главные ворота и вступили в Большой зал.
- Нам надо спешить вниз, - напомнила Энджи, глядя, как Брайен с Герондой исчезают в больших створчатых дверях.
- Отлично, - сказал Каролинус, - но вы оба понимаете, ты тоже, Энджи: никто не должен знать, что Джим занят проблемой, которую я только что изложил.
- Нет-нет, - ответила Энджи, не спуская взгляда с Большого зала.
- Прекрасно, тогда спускаемся.
Каролинус исчез. Энджи и Джим еще шли по помосту к ближайшей лестнице, ведущей на двор замка, когда Каролинус вновь возник перед ними на помосте и исподлобья оглядел их.
- Зачем же ты попусту тратишь время? - резко сказал он Джиму. - Используй свою магическую энергию, юноша! Обрати ее наконец на дело!
Последнее утверждение не совсем этично, подумал Джим. По его мнению, он всегда использовал свою магическую силу, не давая ей заржаветь. Однако сегодня, к сожалению, ему пришлось признать, что его запасы магической энергии скудноваты.
- У меня нет магической энергии, - объяснил он Каролинусу.
Тот удивленно уставился на Джима:
- Нет магической энергии? Опять?
На сей раз Каролинус выглядел скорее пораженным, чем оскорбленным.
- Ну, да. Понимаешь, так уж случилось. Я был дома во время уборки урожая. Надо было как-то подготовить Маленконтри к зиме, позаботиться о том, о сем, к тому же потребовался мелкий ремонт в замке…
Каролинус закрыл глаза и потряс головой:
- Пожалуйста, избавь меня от выслушивания всяких неприличных деталей. Меня поражает, как ты умудрился растратить свою магическую энергию, когда у тебя неограниченный расчетный кредит.
- Неограниченный?
Глаза Каролинуса широко открылись.
- Я же сказал - неограниченный, - ответил он тоном, уже более похожим на обычный. - Неограниченный! Помнишь, после схватки с полыми людьми на шотландской границе я обращался в Департамент Аудиторства и вел переговоры? Я добился твоего перевода в ранг С. Я получил для тебя особый кредит, потому что ты… ну, в определенном смысле, по крайней мере… отличался от обычного ученика мага, Я не могу вообразить, что ты истратил свой счет ранга С… нет, не могу. А ты тратишь еще и неограниченный кредит?
- Разве он был неограниченным?
- Конечно. Я же тебе сказал.
- Нет, вовсе нет. Ты просто сказал, что обо всем позаботился. Я слышал, о чем ты говорил тогда с Департаментом Аудиторства. И не слышал, чтобы ты сказал что-либо… ну, о моем неограниченном кредите. Впрочем, я никогда не знал, как им пользоваться.
- Никогда не знал, как им…- Каролинус замолчал, уставившись на Джима. - Но любой маг ранга С знает, как с ним обращаться.
- Но я никогда не был магом ранга С, - сказал Джим, тоже начиная злиться. - Вспомни, у меня был только ранг Д, и ты просто заставил их перевести меня в ранг С, хотя у меня не было нужной квалификации!
Каролннус посмотрел на Джима, открыл рот, потом закрыл его и вновь открыл.
- Департамент Аудиторства! - взорвался он.
- Да? - осведомился низкий глубокий голос, звучавший на уровне последнего ребра грудной клетки Джима.
- Ему объяснили доступ к превышению кредита? - рявкнул Каролинус.
- Нет, - ответил низкий голос.
- Почему?
- У меня нет механизма или процедуры, чтобы принимать во внимание необходимость подобных объяснений, - отвечал Департамент Аудиторства.
- Почему?
- Не знаю. Возможно, такая вероятность не рассматривалась.
- Так что же, рассмотрите ее сейчас! - заорал Каролинус. - И скажите ему!
- Я не могу. Он должен получить инструкцию об этом методе от кого-либо из магов, по крайней мере, ранга ААА.
- Вы…- начал Каролинус, но сдержался. Он повернулся к Джиму и заговорил почти ласково: - Джим, если тебе потребуется некоторый излишек магических сил, о чем я договорился для тебя в случае, если ты будешь в стесненных обстоятельствах, то в связи с твоей необычной ситуацией ты можешь вызвать Департамент Аудиторства и сказать: «Я хочу превысить свой кредит. Прибавьте к моему счету эквивалент нормального полного рациона магической энергии для мага уровня С… или вдвое больше… или в пять раз больше… или в пятьсот!» В общем, сколько понадобится. Ты меня понимаешь?
- Да…
- Департамент Аудиторства, - продолжал Каролинус все так же ласково, - вы тоже понимаете, что у вас теперь есть процедура для восполнения счета Джима Эккерта, какая требуется в случае, если он обратится к вам?
- Если мне позволительно напомнить, - вставил голос Департамент Аудиторства, - пятьсот раз для счета мага уровня С будет…
- Не намного больше, чем Джим Эккерт прибавил к мировому запасу магических сил, когда, попав к нам, остановил вторжение Темных Сил из Презренной Башни! - резко оборвал Каролинус. - Я повторяю, теперь этот механизм есть? И вы дадите ему столько магической энергии, сколько он потребует?

1 Следующая страница


Дракон, Эрл и Тролль 2

- Да, - ответил Департамент Аудиторства. - Теперь это дело простой…
Но Джим уже не слушал. Некая явно неприличная, но весьма привлекательная мысль внезапно пришла ему на ум. Он и не подозревал, что победа, одержанная им у Презренной Башни, когда он только что оказался в этом мире, чтобы спасти Энджи, столь высоко оценена для порождения новой магии.
После той победы Каролинус сказал ему, что у него столько магических сил, что он может возвратить и себя, и Энджи в двадцатое столетие. И ему вдруг пришло в голову, что, получая магическую энергию со своего повышенного счета - пусть небольшими порциями, чтобы не привлекать внимания, но все же такими, чтобы создать достаточный запас на обычном счету, - он мог бы возвратиться в двадцатое столетие уже нынче. Энджи родила бы ребенка в мире, где они оба выросли. Он сделал бы только доброе дело для Каролинуса и всех своих друзей в этом мире; теперь такая возможность появилась, и не стоило о ней забывать. Эта мысль притаилась в укромном уголке его мозга, но он знал, что она будет развиваться и чуть позже принесет плоды.
Он заставил себя вернуться к действительности,
- Прекрасно. Тогда всего доброго, - ледяным тоном проговорил Каролинус. - Он опять повернулся к Джиму: - Ну, что ты здесь стоишь? Вызови Департамент Аудиторства и получи немного сверхмагических сил.
- Департамент Аудиторства, - немного поколебавшись, позвал Джим. Он никогда не чувствовал себя достаточно раскованным, чтобы перекинуться словом с Департаментом Аудиторства, как это постоянно проделывал Каролинус.
- Да? - ответил низкий бас.
- Могу ли я получить… скажем, удвоенный обычный запас магической энергии для уровня С на моем счету?
- Сделано.
- Благодарю, - сказал Джим, но Департамент Аудиторства не ответил.
- Ну что ж. все наконец улажено, - подытожил Каролинус. - Теперь самое малое, что ты можешь сделать, это перенести нас троих в Большой зал, чтобы твой старый и опытный наставник не делал этого за тебя. Давай-давай.
И Джим это проделал.
Внезапно они трое появились на возвышении, где стоял высокий стол. Брайен с Герондой сидели за столом, пили вино и наслаждались сладкими пирожками - кухня замка уже начала печь их для предстоявшего Рождества, ведь до праздника оставалось всего пять дней, а нужно было приготовить много еды.
У Брайена, опытного рыцаря, было квадратное худощавое лицо с выступавшим вперед массивным подбородком и горящими голубыми глазами над длинным крючковатым носом. Джим случайно узнал, что Брайен, по меньшей мере, несколькими годами моложе его, но Брайен, возможно из-за покрытого небольшими шрамами обветренного лица, выглядел не только на десяток лет старше, но и искушеннее в жизни. Джим много бы дал за то, чтобы производить такое же впечатление.
Геронда была ниже Энджи ростом на добрых четыре дюйма и уже в кости, а потому казалась довольно хрупкой. По правде говоря, она напоминала черноволосую, с голубыми, как у Брайена, глазами очень хорошенькую куклу в человеческий рост - классический случай обманчивой внешности, если верить опыту Джима. На ней было дорожное платье цвета палой осенней листвы, узкое в талии, с высоким воротом и очень пышной юбкой.
В целом, подумал Джим, могло показаться, что ее очень легко сломить, если бы не уродливый шрам на левой щеке, оставленный сэром Хьюго де Буа де Маленконтри, бывшим владельцем замка, в котором теперь жили Джим и Энджи. Сэр Хьюго был скорее мужланом, чем рыцарем. Он получил замок Малверн обманным путем и подчинил себе его защитников. Он требовал, чтобы Геронда стала его женой, и тогда он стал бы еще и лордом Малверном.
Геронда отказалась. Он нанес ей глубокую рану на левой щеке, пообещав поступить так же и с правой, еще через день выдавить левый глаз, а потом правый, продолжая так до тех пор, пока Геронда не сдастся.
Зная Геронду, как он знал ее теперь, Джим понимал, что она никогда не сдалась бы. Их с Герондой первая встреча произошла, когда он пребывал в обличье дракона, в которого его личность неосторожно вселилась в этом альтернативном мире четырнадцатого столетия. Он долетел до вершины главной башни замка, и стоявший в одиночестве на посту часовой скатился вниз по лестнице. Когда Джим поспешил вниз сам, он встретил Геронду, - она шла прямо на него с копьем, предназначенным для охоты на кабана. Позднее Геронда мечтательно поведала Джиму, что очень надеялась захватить когда-нибудь своего тюремщика, сэра Хьюго де Буа, и поджарить его на медленном огне. И она сделала бы это, потому что Геронда, очень верная и ласковая, по мнению общества четырнадцатого столетия, была не из тех, кого здравомыслящий человек пожелал бы иметь врагом.
Сейчас оба, и она, и Брайен, при виде Джима и Энджи поднялись из-за стола. Геронда и Энджи обнялись. Брайен тоже обнял Джима - сердечно, но неуклюже, ведь на обоих были кольчуги с их гербами. Затем он расцеловал Джима в обе щеки.
Джим уже вполне смирился с обычаем мужчин четырнадцатого века целоваться при встречах. Он освоил этот способ приветствия с разумным изяществом и иногда при необходимости сам прибегал к нему. К счастью, на сей раз Брайен был чисто выбрит, возможно потому, что приехал с Герондой.
- Великолепные новости, Джеймс! - с воодушевлением вскричал Брайен. - Великолепные! Ты, оказывается, будешь с нами все Рождество… Но у меня есть для тебя и другие, более интересные новости. Давай сядем и поговорим. Я только что дал твоему управляющему и оруженосцу несколько советов, как подготовить тех, кто отправляется с тобой к графу, а также тех, кто останется охранять замок в твое отсутствие.
Джим взглянул на управляющего Джона, высокого грузного мужчину лет сорока пяти, гордившегося тем, что ему удалось сохранить большую часть передних зубов. Рядом с ним стоял Теолаф, человек с суровым темным лицом, бывший начальник стражи Джима, а ныне его оруженосец. Оба стояли у того конца стола, где сидел Брайен.
- Ну, теперь вы оба можете идти, - обернулся к ним Брайен. - Сэр Джеймс или леди Анджела укажут вам, что сделать. Мы же поговорим. Садитесь, все садитесь.
Каролинус не нуждался в приглашении. Он сидел за столом с момента, как появился. Энджи оставалась на ногах, как и Геронда.
- Мне надо наверх, - обратилась к подруге Энджи, - Поднимемся вместе, Геронда. Я хочу поговорить с тобой. Они удалились.
- Между прочим, - Брайен всех оглядел, - Геронда знает, о чем я буду говорить. Во всяком случае, я хотел бы услышать, как вы попали в осаду; и еще я должен рассказать о новостях… Великолепных новостях, Джеймс… По зрелом размышлении, с них, видимо, и следует начать.
С тяжелым чувством Джим опустился на стул с обивкой и высокой спинкой, из тех, которыми гордился Большой зал в Маленконтри. По удобству эта мебель приближалась к стульям двадцатого века настолько, насколько Джим и Энджи могли себе позволить подобное в это время и в этом месте.
- Человек, наполни кубок своего лорда! - рявкнул Брайен. - Клянусь святым Ивом, будь ты моим слугой, ты бы у меня побегал. Можешь в этом не сомневаться.
Слуга, молодой человек с большим улыбчивым ртом, выглядел необычно трезвым и уже приготовился наполнить кубок Джима. Несмотря на леность, в которой Брайен только что обвинил слугу, Джим подозревал, что его ничуть не обескуражила угроза, прозвучавшая в голосе рыцаря. Слуга знал - так же хорошо, как и сам Джим, - что это лишь проявление желания защитить Джима. Брайен частенько обходился с Джимом как с несмышленышем по понятиям средневекового общества.
- Что ж, - сказал Брайен, когда слуга удалился вслед за Теолафом и Джоном, - теперь здесь только ты, я и Каролинус… А где же Каролинус?
Джим огляделся. Каролинус исчез.
- Должно быть, что-то случилось, - дипломатично заметил Джим. Но подумал, что Каролинус и не собирался оставаться.
- Пей! Все в порядке, Джеймс. Выпей кубок доброго старого вина. Ты будешь удивлен и обрадован тем, что я тебе скажу, Мне следовало бы самому приехать и просить тебя, даже умолять ехать с нами в любом случае, еще до того, как Каролинус нашел нас и сказал, что ты все же будешь. Неужели потому, что ты раньше нас узнал о принце?
- О принце? - удивился Джим. - Нет.
- Боже, ведь он тоже будет на празднике у графа. Приедет Джон Чендос и много других достойных рыцарей, которых в ином месте не встретишь. Ты поражен?
Джим кивнул. Из уважения к Брайену он даже издал несколько междометий, которые должны были свидетельствовать о его удивлении.
- И Жиль де Мер там будет, возможно, я уже сказал это тебе. Он хотел приехать! - продолжал Брайен. - Помнишь, я обещал ему поединок на копьях, чтобы научить его двум-трем трюкам в единоборстве? Я с огорчением узнал, что в этом году рождественский турнир у графа, возможно, не состоится. Граф - я сам слышал - беспокоился о предстоящих издержках.
- О? - удивился Джим. Он полагал, что рыцарский турнир был неотъемлемой частью рождественских собраний у графа.
- Да, - подтвердил Брайен. - Двор замка тесен для приличного разгона всадника с копьем наперевес, не говоря уже о шатрах и прочем, чего потребуется очень много. Поэтому придется обойтись пространством вне замка, но ты же знаешь окрестных крестьян… у них ничего не допросишься. А они должны все подготовить, работать в дни праздника, надо убрать снег и расчистить как следует площадку для турнира. Однако, если они будут этим заниматься, придется им платить, когда-то в старину богатым это удавалось… а теперь, ты понимаешь, Джеймс, они почти вольные люди.
- Да, - подтвердил Джим. Его собственные арендаторы не преминули напомнить ему об этом, вежливо и услужливо - как все вместе, так и поодиночке.
- Мне кажется, - продолжал Брайен, - что эти свободные люди - ведь они, как и гости, по крови все англичане - с нетерпением ждут турнира. Поэтому они предложили помочь совершенно добровольно. Конечно, их все же надо прилично кормить и поить, придется давать им всякие поблажки, а еще отвести им места перед другими простолюдинами, которые придут поглазеть на турнир.
- Понимаю, но ты сказал, что ожидается приезд Жиля.
- Да! Я получил от него письмо… Вообще-то это письмо от его сестры. Жиль не в ладах с грамотой, да ты и сам, наверно, это знаешь. Но он обещал. Как приятно будет снова увидеть его!
- Да! - охотно согласился Джим. Ему тоже нравился сэр Жиль де Мер. Воспоминание о нем было связано с общим делом по спасению наследного принца Англии от мага ранга ААА, который неожиданно превратился в черного колдуна.
Жиль был силки. Это значило, что, будучи человеком на земле, он превращался в тюленя, как только попадал в море. Джим припомнил, что Жиль действительно выглядел настоящим тюленем, когда находился в своей пригодной для морской жизни форме.
В остальном это был жизнерадостный, задорный молодой рыцарь с великолепными стоящими торчком светлыми усами, очень выделявшими его среди других рыцарей, большинство которых были или чисто выбриты, или носили аккуратные маленькие усики над верхней губой и вандейковскую бородку клинышком.
Он был родом из Нортумберленда и жил на севере Англии, как раз на границе с независимым королевством Шотландией. Жиль мечтал о великих рыцарских подвигах. Узнав, что Брайен не только часто сражался на рыцарских турнирах, но не менее часто выходил победителем, он захотел, чтобы Брайен научил его всему, что умел, для участия в этих жестоких играх. Впрочем, надо признаться, что, живя на границе, ему ни разу не удалось поучаствовать в турнире. В тех местах это было не принято.
Между тем Брайен продолжал перечислять тех, кого ждали у графа. Среди гостей будет и Джон Чендос, он состоит в свите принца. Эта свита должна быть большой и, следовательно, для Брайена и Геронды, а теперь и для Джима, является простой вежливостью - уменьшить число сопровождающих их вассалов. Требовалось также соблюсти необходимое равновесие между числом сопровождающих не только для представительства, но и для защиты в пути. Кроме того, у графа ожидалось много гостей, и ему было бы трудно содержать всех. Поэтому следовало подумать, как кормить и поить своих людей в течение двенадцати праздничных дней.
- Так как леди Анджела и Геронда еще не вернулись, - продолжал Брайен, умерив тон и бросив взгляд на дверь, в которую должны были войти те, о ком он говорил, - возможно, тебе будет интересно услышать о поездке в Гластонбери, которую я совершил полтора месяца назад.
- Господи, конечно…
- Геронда была со мной, но ей неизвестно о некоторых мелочах, которые случаются в путешествии, - начал Брайен. - А случилось так, что в первом же трактире, где мы остановились, жена владельца оказалась весьма миловидной. Конечно, я не обратил на нее никакого внимания, к тому же, со мной была Геронда. Мы сразу прошли к себе в комнату и поужинали. Однако Геронда рано отправилась в постель, а мне почему-то не спалось. Я оделся и сошел вниз, чтобы немного выпить и, если повезет, поболтать. В трактире в этот вечер оказался еще один рыцарь…
Сэр Брайен продолжил свой рассказ, все понижая голос, и вскоре Джиму стало ясно, какой оборот приняло дело. Другой рыцарь тоже заметил, что жена трактирщика приятна на вид. И случилось так, что каким-то образом этот рыцарь вообразил - конечно, совершенно напрасно, - что и сэру Брайену она приглянулась.
- Не представляю, что могло навести его на такую мысль, - пояснил Брайен.
Это была, конечно же, как он утверждал, совершенная напраслина.
Кроме того, с ним была Геронда, а в ее присутствии он не мог смотреть на других женщин. Однако эта вздорная мысль явно не давала покоя другому рыцарю. И все развивалось так, что они оба вышли из трактира, чтобы спокойно продолжить свою беседу об этом предмете на мечах.
- …Слово за слово, ты сам понимаешь, - рассказывал Брайен, - и этот рыцарь потерял выдержку. Теперь уже и у меня не было иного выхода, как приготовиться к игре с мечами. И вот, чтобы сократить рассказ, я…
Но было уже слишком поздно сокращать рассказ - в дверном проеме, за которым Джим и Брайен следили краем глаз, показались Энджи и Геронда.
Они вошли в зал и присоединились к мужчинам. На лицах женщин сохранилась печать тайного удовлетворения, которая часто свидетельствует о том, что свершилось нечто особое и разрушить это уже никто не в силах.
- Прекрасно, прекрасно! - прервал свой рассказ Брайен чуть громче и сердечнее, чем следовало. - Приятно видеть вас, дорогие леди! Нам было скучно и одиноко без вас, не правда ли, Джеймс?
- Да. Да, конечно.
Брайен вылил все, что осталось в бутылке, в свой кубок и выпрямился на стуле.
- Ну, что ж, - обратился он ко всем, - вот мы здесь сидим, заутреня давно кончилась, а до третьей четверти осталось совсем недолго. Мы узнаем обо всем уже в полдень, если отправимся в путь прямо сейчас. Надо переночевать в монастыре Эдсли, если мы хотим добраться до графа в день святого апостола Фомы. Если мы не доберемся к этому времени… меня уже сейчас трясет при мысли, какие нам тогда достанутся комнаты. По коням!
Джим рывком поднялся. Третья четверть была каноническим временем, которое соответствовало девяти часам утра. Не такой уж ранний час, если вставать на рассвете, чтобы успеть к заутрене, первой церковной службе начинающегося дня.
- Отлично, - отозвался он. - Я пойду по…
- Обо всем уже позаботились, - вставила Энджи.
- Конечно, - подтвердила Геронда своим милым голоском. - Маленконтри не пропадет, пока нас не будет. У леди Анджелы хорошая прислуга, а свита уже на конях.
- Разве тебе не надо собраться? - Джим уставился на Энджи.
- Все уже готово.
Опять все делалось без его участия. Что ж, протестовать ни к чему. Поездка к графу началась.
- И ты тоже сможешь помериться со мной силой на копьях, когда мы доберемся, Джеймс! - радостно вскричал Брайен, будто это было лучшим рождественским подарком, который он мог преподнести своему близкому другу.
Джим выдавил из себя слабую улыбку,

Глава 4

Выяснилось, что они возьмут с собой только пятнадцать вооруженных всадников из Маленконтри, а также Теолафа, оруженосца Джима, обязанного сопровождать своего господина в подобных случаях. Итого, шестнадцать вооруженных вассалов, Еще с ними отправлялись трое служанок, две для Геронды из Малверна и одна для Энджи. Таким образом, общая численность, включая девять вооруженных всадников из замка Брайена и двадцать пять из Малверна, составила пятьдесят три лишних рта, которые придется кормить графу.
Конечно, будь все эти люди свитой только одного гостя, гостеприимству графа грозили серьезные испытания. Но гостей было четверо, причем все весьма благородные люди, и такая свита не могла вызывать возражений.
У Джима оставалось лишь несколько минут, чтобы переодеться в подходящую для верховой езды в зимний день одежду. Он надел кольчугу и легкие доспехи, как у Брайена. Остальное снаряжение следовало за ним на вьючной лошади под присмотром одного из воинов. У Джима не было стальных лат, - они еще не вошли в общее употребление, и только люди знаменитые и богатые, такие, как Джон Чендос и прочие из окружении самого короля, имели их. Однако его вооружение отвечало всем нуждам, которые могли возникнуть за двенадцать дней праздников, не хватало, правда, одной вещи для участия в турнире.
- Я одолжу тебе свой шлем, - весело проговорил Брайен, когда они усаживались на коней.-Ты получишь мой лучший шлем, меня вполне устраивает старый. Впрочем, я все равно хотел взять оба шлема, думал, что второй придется одолжить Жилю.
- Ты слишком добр ко мне.
- Джеймс! - В голосе Брайена звучало подлинное огорчение. - Никогда не говори так!
Джим почувствовал себя грязной скотиной.
Поездка верхом в зимний день - к счастью, снег прекратился - была приятна и вначале даже бодрила. Однако к полудню, когда пришлось сделать привал, чтобы перекусить, а затем продолжить путь до заката, хорошее настроение резко пошло на убыль, и все уже с приятностью подумывали об ожидавшем их за стенами аббатства Эдсли уюте.
- Я бы сказал, - начал Брайен, когда они остановились, чтобы дать отдых коням после длинного и извилистого подъема по лесному склону, - что мы сейчас в двух милях от аббатства. Там нас могут и покормить, только не скоромным, конечно, ведь сейчас пост, который окончится только к Рождеству. Но я не сомневаюсь, что леди Анджела припасла в багаже немного разрешенной, но более приятной еды. Я знаю, что Геронда это сделала, а что нам еще надо?
Он привстал в стременах, и Джим последовал его примеру. Лес впереди был достаточно густой и скрывал все даже на небольшом расстоянии. Но они расслышали стук копыт галопом скакавшей им навстречу лошади. Через несколько секунд показался вооруженный всадник, один из трех, которых сэр Брайен, уже научившийся кое-чему в борьбе с возможными неприятностями, выслал вперед на разведку.
- Милорд! - тяжело дыша, проговорил всадник, имени которого Джим не смог сразу вспомнить. Он заставил своего коня остановиться перед Брайеном. - Мы услышали шум справа от дороги, и Альфред поехал посмотреть, что там. Он обнаружил неподалеку еще одну тропу, которая пересекается с нашей. На перекрестке кто-то подстерег и убил нескольких путников. Альфред вернулся и рассказал нам. И тогда мы снова услышали шум, от которого у нас волосы встали дыбом, - тот же шум, что и прежде, похожий на писк птицы, но вокруг не было ни единой живой души, чтобы его произвести. Мертвые - мужчина в годах и молодая благородного вида женщина, две простолюдинки и восемь солдат. Всех убили. Всех ограбили.
Энджи и Геронда, которые ехали сразу за Джимом и Брайеном и до сих пор мирно беседовали, приблизились.
- Расскажи об этом шуме! - велела Энджи.
- Я уже сказал, миледи, - ответил всадник, - он походил на писк птицы, но ни одной живой души…
- Я хочу взглянуть на это!
Энджи и Геронда пришпорили лошадей и пронеслись мимо Джима и Брайена.
- Подождите, черт возьми! - закричал Брайен и пустил своего коня следом.
Джим последовал его примеру.
- Прошу прощения, леди, сейчас же остановитесь!
Брайен и Джим уже поравнялись с женщинами. Брайен повернулся в седле и отдал приказ оруженосцам и вассалам, находившимся позади. Добрая дюжина вооруженных людей, пришпорив коней, догнали и окружили Энджи и Геронду. Джим и Брайен возглавили скачку, держась за всадником, принесшим известие о происшествии на лесной дороге. Вся армада мчалась к месту кровопролития.
Там они обнаружили еще одного разведчика, в котором Джим признал Альфреда, о котором недавно упоминали. Тот сидел на коне в позе часового. Перед отрядом открылась картина злодеяния. Человеческие тела лежали вперемешку с убитыми лошадьми, и все это на небольшой покрытой снегом полянке среди деревьев.
- Вы слышали? Опять шум! - закричала Энджи, едва они приблизились к месту происшествия.
Поджидавший разведчик повернулся к ней:
- Ужу третий раз, миледи, но он длится ровно столько, сколько надо доброму человеку, чтобы произнести «Отче наш». Я успел сказать только: «Отче наш, иже еси на небесах…»
- Когда это случилось в последний раз?
- Да вот только что, миледи. Но поблизости нет жилья. - Альфред суеверно покосился на место злодеяния.
Открывшаяся перед ними картина надолго останется в их памяти, но никто, подумал Джим, не назовет эти воспоминания приятными.
Дорога, по которой проехали убитые путники, была всего лишь тропинкой среди деревьев и, кроме следов копыт, на ней не было ничего.
Как раз на этом месте она переходила в полянку около тридцати ярдов в длину и шириной не больше пятнадцати. Эта овальная полянка была окружена тесно растущими деревьями. Нападавшие могли свободно расположиться всего в нескольких ярдах от тех, на кого они направили свои стрелы.
- Всем слушать! - распорядилась Энджи. - Если звук повторится, надо выяснить, откуда он исходит.
Голос Энджи был напряжен. Но Джима занимали не таинственные звуки, а открывшаяся перед ним картина. Черные стволы и голые сучья деревьев, серое послеполуденное небо над головой и мертвенная белизна снега придавали окружающему сюрреалистический вид.
Было очевидно, что большинство путников убиты стрелами, пущенными с очень близкого расстояния из-за густого кустарника и деревьев, вплотную подступавших к злополучному месту. Потому-то стрелы легко пронзили кожаные куртки, которые носили солдаты; ведь, если бы стреляли с обычного расстояния, кожа могла защитить.
На земле лежало только восемь солдат - слабая защита, чтобы пересечь дикий лес по тропе, которой нечасто пользовались, да еще в такое время, когда беглые преступники умирали от голода и становились порою бесчеловечными из-за страданий и нужды. Вероятно, все солдаты погибли мгновенно. Те же двое, которых лишь ранили, умерли не сразу. Вероятно, их стащили с лошадей и, не дав даже встать на ноги, перерезали им горло.
Кроме мертвых солдат, здесь было еще четыре трупа. Мужчина, высокий и худощавый, лет пятидесяти пяти, если не больше. На нем были стальные латы и нагрудник с гербом, но дорогого рыцарского меча в ножнах не обнаружилось, Стальной шлем валялся рядом, обнажив седоватые волосы, шевелившиеся от ветерка, который сегодня чувствовался даже среди деревьев. Лицо его было странно спокойным для человека, которого так безжалостно убили. Он тоже умер мгновенно - древко стрелы торчало из верхней части груди. У него было величественное и умиротворенное лицо с высоким лбом и спокойными голубыми глазами, которые теперь смотрели невидящим взглядом на темнеющие над головой облака. Он и мертвая женщина рядом были достаточно богато одеты, чтобы сразу определить их принадлежность к сельской знати.
Женщине выпала не столь легкая смерть. Стрела угодила в живот, и ей перерезали горло. Она лежала не на спине, как пожилой мужчина, и ее искаженное страхом лицо свидетельствовало, что ей не больше двадцати пяти лет. Она лежала на боку, лицом в снег, который покрывал землю в густом лесу не более чем на три дюйма.
Серое дорожное платье женщины и мужской темно-красный плащ были порваны и изрезаны явно в спешных поисках чего-то наиболее ценного, что эти люди могли носить на себе. Тела остальных не тронули, если не считать похищенных сапог и оружия воинов и рыцарского меча.
- Мне кажется, они услышали, как мы подходим, сэр Брайен, - сказал Альфред. - Кто бы это ни совершил, они не задержались, чтобы поискать получше, а еду и ценности забрали сразу. Когда мы добрались сюда, тела были еще теплыми, даже в такую погоду.
- Тише! - сказала Энджи. - Всем слушать. Если еще раз послышится пищащий звук, надо определить, откуда он доносится!
Она проехала несколько шагов и остановилась рядом с Герондой.
- Это точно? - усомнился Джим. - Разве тело не остается теплым пятнадцать-двадцать минут? Сейчас холодно, но все же не настолько.
- Этот человек прав, - раздался резкий голос откуда-то снизу. - Они бежали, услышав, что подходят ваши люди. Они были в лохмотьях, и дело заняло у них всего несколько минут, а потом все было кончено.
Волк появился, как всегда, из ниоткуда. В свете уходящего дня он выглядел крупнее обычного. Среди лошадей он казался почти пони. Лошади шарахались от него.
- Ты просто стоял и наблюдал? - резко спросила Геронда. - И ничего не предпринял?
- Я английский волк! - ответил Арагх. - Какое мне дело до того, зачем вы, люди, убиваете или отнимаете что-либо друг у друга? - Он обвел всех взглядом и затем продолжил уже не так грубо. - Когда все началось, Геронда, меня не было рядом, хотя я слышал, как они переговаривались. Слышал и приближение людей, которых они убили, не говоря уже о ваших стражниках.
- Но, когда они подъехали, ты ничего не сделал! - воскликнула Геронда.
- А что бы это изменило? - ответил Арагх. - Разве мертвых возвратишь к жизни? Не суди меня по меркам двуногих, Геронда!
- Я полагала, - ледяным тоном заметила Геронда, - что даже волку не помешает побольше чести!
- К чему мне честь? - возразил тот. - Мне известно, что подобные вам живут и умирают ради чести, но для меня честь - ничто. Испокон веков все убивают всех, так было и будет. Меня тоже когда-нибудь убьют… как этих.
- Тихо, я сказала! - злым шепотом произнесла Энджи. - Слушайте!
Она направила свою лошадь вперед и оказалась совсем рядом с двумя убитыми служанками - они явно сопровождали рыцаря и леди. Одна служанка была убита первой же стрелой. пронзившей ее грудь. Вторая лежала чуть подальше, скорчившись. Стрела торчала у нее из спины, казалось, женщина сгорбилась, прежде чем упасть на землю.
И тут они опять услышали этот звук.
Тонкий, едва слышный, раздавшийся среди тишины, он был достаточно отчетлив. Но трудно было понять, откуда он исходит. В нем присутствовало то странное качество, которым отличаются некоторые звуки, - кажется, что они раздаются со всех сторон.
- Не нравится мне это, - пробормотал Альфред.
Но Энджи уже соскочила с лошади и подбежала к трупу второй служанки. Она взяла тело за плечи и перевернула на спину. Показалось лицо девушки, почти подростка, большая грудь распирала ее одежду, ворох одежд надетых для зимней поездки через лес.
Не обращая внимания на мертвую девушку, Энджи схватила то, что было спрятано на груди девушки. Как только Энджи подняла сверток, пищащий звук отчетливо возобновился, и все поняли, что это кричит ребенок.
- Ребенок! - вскричала Геронда и, ухватив поводья, провела лошадь Энджи до места, где стояла ее хозяйка, поглаживавшая что-то похожее на сверток, привязанный для крепости к доске.
- Сядь, Анджела! На земле ты в опасности!
- Нисколько, пока я здесь, - донесся резкий голос Арагха, державшегося около них, Геронда посмотрела на него:
- Все это время ты знал, что он здесь! Почему ты ничего не сказал?
- Мне хотелось посмотреть, сколько времени займут поиски. - Пасть волка оскалилась в неслышном смехе. - Но я не стал бы ждать, когда щенок умрет. Конечно, я даже мог бы спасти девушку, у которой он был.
- Передай мне ребенка, Анджела, - властно проговорила Геронда, ибо Энджи пыталась вскарабкаться в седло, не выпуская сверток из рук.
Анджела нехотя протянула свою находку Геронде, которая держала сверток, пока Энджи не уселась в седло и тотчас же не вернула ребенка себе.
- Ты слышал? - спросила Энджи. - Она пыталась защитить ребенка ценой собственной жизни, но они ее все равно убили!
- Она была всего лишь глупая служанка, и только! - нетерпеливо прервала ее Геронда. - Взгляни, ребенок завернут в такую же тонкую шерсть, как и та, из которой сшита одежда его мертвых родителей. Девушка была простой служанкой. Посмотри на ее одежду!
Но Энджи не слушала. Она баюкала младенца на руках, не обращая внимания на неудобство, которое доставляла привязанная к его спинке доска. Удивительно, но ребенок, который лежал на снегу, хотя, конечно, он упал на спину и избежал прямого удара о землю, умиротворенно гукал ей в ответ сквозь маленькое отверстие в платке, которым его укутали так, что не видно было лица. Но вскоре радостное гуканье прекратилось, и опять раздался тоненький раздраженный крик.
- Наверно, он голоден, - сказала Энджи.
- Что ж, кормилиц среди нас нет! - решительно произнесла Геронда, - но в моем багаже есть немного сахара. Можно растворить его в воде и свернуть кончик платка, чтобы ребенок мог его сосать.
- Воду нужно вскипятить, - быстро решила Энджи.
- Вскипятить? - удивился Брайен. - Миледи, мы в лесу, скоро ночь, а аббатство Эдсли довольно далеко. Вряд ли надо разбивать лагерь, только чтобы вскипятить немного воды. Вокруг сколько угодно снега, который можно в любой момент растопить. Но вскипятить - это совсем другое дело…
- Брайен прав, Анджела.
- Но воду надо вскипятить! - упрямо повторила Энджи и посмотрела на Джима.
- Да, - подхватил он, поняв ее призыв. - В таких случаях воду надо кипятить, чтобы… чтобы видение смертей не отразилось на будущем ребенка!
Никто не возразил. Так решил маг и, даже если его слова непонятны, не могло быть и речи о том, чтобы их оспаривать. Брайен тотчас отдал необходимые распоряжения.
- Альфред, скачи вперед, вели взять один из моих стальных шлемов и набить его снегом, чтобы получилась чашка воды. Заметь, только чашка. И пусть ее вскипятят на костре. Она должна кипеть к тому времени, как мы подъедем.
Альфред помчался выполнять распоряжение и исчез среди деревьев.
- А вы, четверо, - обратился Брайен к оставшимся воинам, - сделайте из ветвей носилки и оттащите мертвого рыцаря и его леди туда, где нас ждут остальные. Мы отвезем их в аббатство Эдсли для христианского погребения. А другие, кто не займется этим, отправятся с нами.
Брайен посмотрел на трупы, лежащие на снегу, перекрестился и пробормотал несколько слов, которые, несомненно, были молитвой. Геронда последовала его примеру, затем оба повернули коней к дороге. Джим, Энджи и оставшиеся без дела воины последовали за ними; они придерживали своих лошадей, будто красуясь, но не ради собственного удовольствия, а потому что Энджи отказалась ехать быстрее, боясь растрясти ребенка.
Когда они подъехали к остальным, костер уже пылал. Растопленный снег подогревался на огне, шлем был искусно укреплен на концах двух поленьев, слишком толстых, чтобы прогореть, пока не вскипит вода.
Вода, конечно, еще не кипела. Но никто не отпускал замечаний по этому поводу. Всех людей отвели в сторону, чему они весьма радовались, а Анджела, Геронда и три их служанки суетились над ребенком, пытаясь накормить его.
Прошло немного времени.
- Черт меня побери, - произнес Брайен, но тихонько и обращаясь только к Джиму, конь которого беспокойно перебирал ногами возле коня Брайена. Оба находились от остальных в стороне. Брайен вздохнул. Глаза его встретились с глазами Джимa. - Ну ладно!
К этому моменту ребенок почему-то затих, а вскоре подошли женщины и сказали, что он заснул.
Оставшийся путь к аббатству в свете угасающего дня прошел беспокойно. Энджи наконец убедили - главным образом Геронда - привязать ребенка к спине лошади, как он, несомненно, и путешествовал и к чему привык, пока были живы его родители. Она нехотя сдалась, и всем немного полегчало. Солнце еще стояло над горизонтом, когда кавалькада выехала из леса в поле, окружавшее строения из темного камня. Это оказался настоящий замок, и их пропустили без всякой задержки, как только часовому были объявлены имена и положение Брайена и Джима. Джим был чрезвычайно рад возможности проехать на своем коне через ворота во двор замка, а еще больше спешиться, отдав поводья одному из своих людей, и войти в освещенную переднюю. Внутри было так же холодно, как и снаружи, разве что ледяной ветер не пробирал до костей.
Воинов провели в конюшни, где масса соломы и одежды, которая была при них, помогла им зарыться и устроить лежбище, чтобы не замерзнуть ночью. А если бы кто-то и замерз, аббатство должным образом опечалилось бы случившимся, но… на все воля божья. Оруженосцы - и Джима, и Брайена - зашли в замок, где обоих разместили возле кухни, в каморке чуть больше собачьей конуры.
Джим и его спутники, войдя в замок, обнаружили лишь несколько каминов с еле тлевшими дровами, но в комнате с голыми каменными стенами и узким закрытым ставнями окном горел большой огонь. Комната предназначалась для Энджи и Джима.
Однако Джим тут же обнаружил, что его гонят из теплого местечка - оно в момент превратилось в детскую, которую заняли Энджи, Геронда и женская прислуга. Оказалось, что ребенок нуждается в массе вещей, ведь он попал к ним без запасной одежды или няньки, которая ухаживала бы за ним, Джим смутно помнил, как все происходит там, в мире двадцатого века, где даже бездетные женщины могли накормить младенца молоком. Энджи, конечно, могла об этом знать. Тем временем оказалось - Джим понятия не имел, каким образом, - что известие о прибывших успело распространиться по всей округе и аббатство уже послало в соседние села, которыми владело, просьбу прислать сюда кормящую мать. Джима отослали в каморку Брайена - ее трудно было назвать комнатой, - где тот уже разместился. Тем не менее, здесь тоже горел камин и, благодаря небольшим размерам, комната быстро обретала обжитой вид.
Брайен с удобством расположился за небольшим столиком с вином и едой, предоставленными хозяевами. Красное вино искрилось и выглядело заманчиво, вероятно, его доставили из подвалов для высокопоставленных гостей. Однако из еды имелась лишь рыба, которую здесь называли сушеной сельдью. Запах сельди Джим почувствовал, как только вошел. На селедку Брайен даже не глядел - постная пища его мало интересовала.
- Сядь и выпей, Джеймс! - воскликнул Брайен. Он вольготно раскинулся на бочкообразном табурете, вытянув ноги. Мокрые подметки его походных сапог, похожих на кожаные чулки без каблуков, какие носили в средние века, покоились на багаже, рядом с горящим камином. - Нет, не из графина. Из бутыли, что стоит за ним. Я взял с собой прекрасное вино. Грех растратить его впустую, если какой-нибудь случайный гость графа забредет ко мне там.
Джим немедленно последовал совету друга. Он уселся с кубком на единственную оставшуюся в комнате мебель, такой же бочкообразный табурет, стоящий перед огнем. Вытащил бутыль с кипяченой водой из собственного багажа, добавил в свой кубок скромный глоток и с наслаждением выпил.
Жар от камина уютно охватил его, согрел руки и уже начал подбираться к телу, тогда как вино из бутыли Брайена позаботилось о его горле и желудке. Вино и впрямь хорошее, признал Джим и вспомнил, что, когда он попал в этот мир, то различал вина только по цвету.
Джим блаженно вздохнул.
- Конечно, - заметил Брайен, - приятно согреться и изнутри, правда, Джеймс? Кто бы мог подумать, что ты и леди Анджела приедете к графу с ребенком на руках? Детей не приглашают на рождественские праздники, разве, когда они повзрослеют, чтобы самим искать себе развлечение, но даже в этом случае это выглядело бы необычным. И все же…
- Долго нам завтра добираться до графа?
- Меньше половины дня. Если я хоть немного соображаю, то лучше тебе поспать у меня. В комнате леди Анджелы будут ночь напролет толочься женщины.
- Скорее всего, ты прав. Трудно предположить, что есть реальная опасность попасть в передрягу по дороге отсюда, особенно теперь, когда у Энджи появился требующий заботы ребенок.
- Нет-нет, - успокоил его Брайен, - местность там по большей части открытая. Теперь не о чем беспокоиться. У меня нет никаких опасений насчет завтрашнего дня.
Он протянул свободную руку к столу, взял одну из сушеных селедок и начал с философским видом жевать, глядя в огонь и запивая рыбу вином. Брайен был явно доволен жизнью.
Джим сидел, попивая вино, с гораздо меньшим удовольствием, чем его друг. Он не обращал внимания на сушеную рыбу, отвратительно вонявшую и, наверняка, еще более мерзкую на вкус. Брайен всегда радостно воспринимал все, что ему приходилось делать, дурное или хорошее. Джиму не удавалось достигнуть такого уровня самодисциплины. Вот и сейчас его тело могло пребывать с Брайеном, а мысли витали рядом с Энджи и женщинами в ее комнате, где находился внезапно обретенный ребенок. Несмотря на замученный вид, женщины, казалось, были счастливы заполучить нового члена своего общества. И было бы преуменьшением сказать, что Энджи тоже счастлива. Она ощущала нечто гораздо большее, чем счастье. Это-то и являлось настоящей причиной, почему Джим не был так доволен, как Брайен.
Сегодня все обстояло просто прекрасно, но Энджи придется отдать ребенка. В голове у Джима еще не сложилось четкой картины, как это случится и когда до этого дойдет, но смутное предчувствие все же беспокоило его.
У Джима были опасения.

Глава 5

- Прекрасно. Это уже на что-то похоже, - сказала Энджи.
Джим согласился. Слова Энджи относились к двум комнатам, которые им предоставили у графа. Они оказались намного лучше, чем ожидал Джим, но достались им только потому, что Джима принимали как барона. Это было следствием поспешной лжи Джима, - появившись в этом мире, он представился бароном из Ривероука.
Ривероук был небольшим городком, где находился колледж, который они с Энджи закончили и где работали в качестве младших преподавателей.
Но даже это, размышлял Джим, не давало им права на две комнаты, если бы не ребенок. Не то чтобы ребенок много значил в этом мире, когда немыслимое число детей не задерживалось на свете и полугода после рождения, но хорошая история всегда много значила.
В этом-то и заключалась причина - общество получило настоящую романтическую историю об убийстве в лесу. Кроме того, уже опознали и убитого рыцаря - его опознали по сделанному Брайеном описанию герба, имевшегося на доспехах рыцаря. Им оказался сэр Ральф Фалон, мечтатель, - и правда, кто, кроме дворянина со свихнувшимися мозгами, мог путешествовать с таким небольшим эскортом в здешних местах? Разве что богатый и могущественный барон из Шена. Нашедшие рыцаря привезли его для погребения в аббатство Эдсли. Туда же привезли и тело бывшей с ним леди, которая оказалась его молодой третьей женой. Тот факт, что ее тоже убили и из всех остался в живых только ребенок, делало историю достойной своего времени. Особенно же всех покоряло то, что история эта приключилась в праздник рождения младенца Христа, что придавало Джиму и его свите почти библейскую ауру.
Все это дало графу возможность широко, почти по-королевски, проявить себя - такая возможность всегда высоко ценилась среди великих мира сего в средневековом обществе. Граф поднялся на уровень, который давала эта возможность, проявляя большое рвение во всем, что касалось Джима, Энджи и ребенка. Он позаботился о том, чтобы их обеспечили всем самым лучшим. Лучшее включало и две комнаты, по средневековым понятиям, большие, чистые, хорошо обставленные и даже с плотными ставнями на двух высоких окнах, - комната располагалась в главной башне.
Джим и Энджи получили то, что можно было приравнять к маленькому личному королевству, одну из комнат которого отвели под детскую; там же поселилась и мокрая от слез кормилица из аббатства. Женщину смогли нанять потому, что ее собственный ребенок умер. Вторая комната королевства стала гостиной и спальней. В обеих комнатах имелись приличные камины и не было недостатка в дровах.
Кроме того, благодаря ребенку, ни один из подгулявших гостей графа не осмеливался постучаться в дверь Джима и Энджи после полуночи, чтобы выпить еще немного с соседом. Джиму и Энджи даже позволили поставить у дверей охрану.
- Да, - признал Джим, - это намного лучше, чем я ожидал.
Сейчас они находились одни в комнате, дверь которой, выходившая в коридор, была заперта. Во второй, внутренней комнате, двери не было, ее заменял плотный гобелен, закрывавший проход между помещениями. До Джима и Энджи доносились голос капризничающего ребенка и звуки, производимые большим хозяйством замка, но этого уже было не избежать.
- Этот крошка, - начала Энджи, усевшись у огня рядом с Джимом на табурет и взяв в руки кубок вина, которое Джим налил добрых два часа назад и которое она едва пригубила, - этот крошка - барон Шен!
- Не уверен, что его можно считать бароном уже сейчас, - сказал Джим. - Может случиться, что его необходимо сначала признать в суде или ему должно исполниться сколько-то лет до того, как он по закону наследует баронство. - Он немного помолчал и продолжил: - Во всяком случае, сейчас он находится под опекой короля.
- Короля! - повторила Энджи и выпрямилась.
- Да, - подтвердил Джим, стараясь не глядеть на жену. Он сознательно подбросил эти сведения, чтобы подготовить Энджи к тому, что ребенка, возможно, придется отдать в другие руки почти без предупреждения. - В любом случае, когда умирают супруги-землевладельцы высокого ранга, а их ребенок остается в живых, его опекуном становится король. Король же, в свою очередь, может передать опеку тому, кто пожелает.
- Этот пьяный старикан в Лондоне? Да он способен отдать Роберта любому! - Имя ребенка было вышито на его вещах.
- Он не все время пьян, - утешил ее Джим, - Кроме того, вопрос об опекунстве над таким богатым ребенком, возможно, решает даже не король, а влиятельные люди из его окружения, такие, как сэр Джон Чендос.
- А сэр Джон любит тебя, - подсказала Энджи.
- Да, пожалуй, - согласился Джим, - но это только один голос. Более существенно, что король обо мне в целом хорошего мнения из-за истории с Презренной Башней, которая прибавила ему популярности.
Речь шла о появлении во множестве народных баллад, воспевавших спасение Энджи от Темных Сил, которое как раз и случилось в Презренной Башне. Этому способствовали Брайен, Aparx, валлийский лучник Дэффид ап Хайвел и Каролинус. Первые сказители, чтобы воспеть это событие, придумали вводную часть, повествующую, как Джим сначала встретился с королем и испросил разрешения на битву со злом в Презренной Башне. Король милостиво дал разрешение. Таким образом создавалось впечатление, что все сделано по приказу короля. Король это любил.
- Это верно. - У Энджи немного отлегло от сердца.
Заметив это, Джим решил рискнуть и добавить еще чуточку скверных новостей.
- По правде говоря, сестра сэра Ральфа Фалона сейчас здесь, у графа.
Энджи вновь застыла на своем табурете. Она отставила кубок, так и не притронувшись к нему:
- Сестра?
- Да, леди Агата Фалон. Младшая сестра сэра Ральфа. Они были единственными детьми предыдущего барона. Вообще-то, я полагаю, что она, скорее, его сводная сестра. Агата родилась от брака барона со второй женой, той, что была перед Мери Бритен, но она все же претендует на поместье…- Он постарался, чтобы последнее сообщение прозвучало непринужденно. - Но раз у сэра Ральфа была новая молодая жена и раз его сын жив, это, вероятно, исключает сестру из числа наследников.
- Разве? - мрачно поинтересовалась Энджи.
- Да.
- Что ж, это только справедливо. Малютка Роберт должен получить все. В конце концов, он единственный, кому предстоит готовить рыцарей от своего баронства и вести их на битву за короля. Когда станет взрослым, он сделает это, а она, скорее всего, никогда ничего не сделает за всю свою жизнь!
Джим с трудом мог представить знакомых ему в этом средневековом мире женщин, которые бы никогда ничего не сделали в своей жизни. Все они казались безнадежно сверхдеятельными, чуть ли не в большей степени, чем мужчины. Но он хорошо знал Энджи, а потому воздержался и не произнес этого вслух. Кроме того, у него в запасе имелась еще одна горькая пилюля.
- То, что она проявит интерес к этому, вполне нормально. Кто бы ни получил опекунство над юным Робертом, он будет пользоваться доходами от владений Шенов, пока Роберт не достигнет соответствующего возраста. А владения Шенов - ты же слышала - богаты даже для герцога. Не знаю, какие дикие соображения заставили барона поехать на праздник к графу всего с восемью вооруженными вассалами - в таких-то местах!
- Ты полагаешь, - спросила Энджи, не обратив внимания на остальное, - что Агата заинтересована в доходах от имения Шенов, во всяком случае на время опекунства?
- Судя по тому, как обстоят дела в этой точке истории, трудно предположить, что это ее не интересует.
Тут раздался сильный удар в дверь, за которым после паузы последовали два осторожных тихих, будто стучавший внезапно вспомнил, что находится перед комнатой, куда не входят без разрешения.
- Да? - повысил голос Джим.
Дверь со скрипом отворилась, и показалось худое, озабоченное лицо Брайена.
- Джим, Анджела! - приветствовал он их. - Каролинус попросил меня зайти и убедить вас спуститься и присоединиться к другим гостям в Большом зале. Там сейчас собрались все.
Джим поднялся.
- Мне лучше пойти, - сказал он Энджи. - Ты можешь проводить большую часть времени здесь, Энджи. Но от меня ждут, чтобы я был с остальными.
Он направился к двери.
- Гм, - рассеянно отозвалась Энджи, поднимаясь и направляясь в свою комнату. Она помахала Джиму рукой и скрылась за закрывавшим вход гобеленом.
Большой зал, когда вошли Джим и Брайен, был, конечно, уже переполнен благородными господами и дамами, а также другими гостями графа, прибывшими на праздники. Все они, подобно Джиму, поднялись на заре ради обязательного посещения заутрени, первой церковной службы начинавшегося дня. После этого многие гости поспешили сделать то, что обычно делал в таких случаях Джим, а именно: вернуться в свою комнату и вздремнуть. Наступавшая полночь была первым часом Рождества - рождественского бдения, и Джиму следовало сделать вид, что он провел большую часть дня вместе со всеми.

Предыдущая страница 2 Следующая страница


3 Гордон Диксон

После заутрени многие гости, энергичные и сильные мужчины, отправились охотиться на кабана и все холодное утро рыскали с собаками по лесам, но так и не повстречали ни одного зверя. И все-таки почти все были, как и сказал Брайен, в Большом зале. Почти все приглашенные собрались здесь, хотя, конечно, пригласили далеко не каждого рыцаря и леди из Сомерсета. Сэр Губерт, вздорный ближайший сосед Джима, был из тех, кого не позвали. Но присутствовало достаточно гостей, чтобы тесно заполнить комнату, отгороженную от верхней части Большого зала, принадлежавшего графу. Это помещение, по большому счету, в глазах представителей высшего света четырнадцатого века приравнивалась к семейной комнате, комнате для развлечений. Вдоль одной из стен стоял так называемый постоянный стол, который не убирали в перерывах между трапезами, как обычно поступали со столами. Он всегда стоял накрытым для проголодавшейся знати. Как и все столы уважающих себя людей, его покрывала белоснежная льняная скатерть.
В данный момент на скатерти стояло несколько блюд, соответствовавших правилам, установленным для постящихся. Другими словами, пища без мяса, яиц или молочных продуктов вроде масла или сметаны. Но имелось много блюд со свежей рыбой, умело поджаренной, запеченной, сваренной или приготовленной каким-либо другим способом. К большинству кушаний полагалась подлива, в которой сливки из измельченного миндаля заменяли коровьи, а также масло.
Недостатка в винах, естественно, не ощущалось. Были здесь и маленькие турноверы из теста, не содержащего запретных продуктов, но была и масса вкусных блюд, вероятно готовящихся на том же миндальном, а не обычном молоке или сливках, как было принято.
Высокородные господа могли выпить кубок вина и закусить, стоя, беседуя или разглядывая сквозь большое окно простолюдинов из поместья графа. Многие из этих людей, видимо, просто развлекались, сгребая выпавший за ночь снег, ведь, работая, они совершали бы грех. А потому представители высшего сословия могли беседовать, глядя, чем занимаются простолюдины, что всегда приятно для глаз.
Большинство из гостей Джим ранее не встречал. Он заметил, что Каролинус поглощен беседой с сэром Джоном Чендосом и крупным мускулистым мужчиной с прямыми седеющими волосами и квадратным лицом. Ему было под пятьдесят, одет он был в черную сутану ордена святого Бенедикта, За день до этого Джиму показали на него как на епископа Бата и Уэльса. Он совсем не походил на епископа, скорее на человека, в чью обязанность входило вытаскивать на свет божий грешников, а не утешать раскаявшихся.
Джим и Брайен потянулись к столу, Брайен запасся кубком вина и горстью турноверов. Джим тоже налил себе вина, но взял только три турновера. Приближалась пора полуденной трапезы. Они отошли от стола, дав возможность другим приблизиться к еде.
- Ты не должен быть связан этим ребенком и заботами о нем Анджелы, Джеймс, - начал Брайен. - Ты… Ха!
Взгляд Брайена скользнул по лицу Джима, поднялся выше и остановился на чем-то, находившемся позади. Выражение его лица сменилось, - к несчастью, на то, которое Джим видел на лице друга всегда, когда Брайен собирался ввязаться в драку.
Джим повернулся и увидел, как Брайен двинулся навстречу человеку тех же лет, чуть выше его ростом и более стройному, но в основном похожему на Брайена. Тот тоже был рыцарем, он носил рыцарский пояс, конечно, без меча, как и подобало гостю. Волосы у него были черные, глаза карие, явно дорогой кафтан цвета сливы спускался на серые штаны, завершали наряд изящные черные сапоги без каблуков.
- Ха! - повторил Брайен, остановившись в шаге от незнакомца.
- Ха! - отозвался тот.
Их восклицания перекрыли общий шум и бормотание присутствующих. Разговор стих, и все взгляды устремились на Брайена и другого рыцаря, - было ясно, что оба «ха» - не простые приветствия, а нечто, значившее несколько больше.
- Сэр Гаримор! - рявкнул Брайен. - Я вижу, ты здоров?
У сэра Гаримора были небольшие тщательно подстриженные усики над верхней губой. Кроме них, на его бритом лице не было растительности. Кончики усов были не столь длинны, чтобы их закручивать, но сэру Гаримору удалось закрутить один из них.
- Великолепно себя чувствую, сэр Брайен, - рявкнул он в ответ. - А ты, сэр?
- Слава Богу, я никогда не был в таком здравии!
- Ха! - воскликнул сэр Гаримор, крутя ус.
- Ха! - отвечал ему Брайен.
- Значит, я увижу тебя здесь в ближайшие дни? - спросил сэр Гаримор.
- Сэр, ты увидишь!
- Надеюсь!
- Я тоже!
Когда прозвучало последнее слово, оба, сэр Гаримор и Брайен, похоже, поняли, что вокруг них повисла тишина. Они напряженно кивнули друг другу. Сэр Гаримор повернулся к двум дамам и мужчине, с которыми беседовал до того, а Брайен возвратился к Джиму.
Общий разговор вновь зазвучал вокруг них.
- Кто это был? - тихо спросил Джим, пользуясь шумом.
- Сэр Гаримор Килинсворт! - ответил Брайен. Его голубые глаза яростно сверкнули, Джим еще не видел друга в таком состоянии.
Это ничего не объясняло Джиму.
- Я с ним не знаком. Кто он? Чем…- Джим не знал, как повежливее спросить, почему один вид этого рыцаря привел Брайена в такое неистовство, которого Джим не наблюдал на его лице раньше. Сэр Брайен глотнул вина так резко, будто хотел откусить кусок кубка. - Я хочу сказать, что…- неловко проговорил Джим, но Брайен уже оправился.
- Сэр Гаримор Килинсворт, - сказал Брайен, - великолепно владеет мечом. Редко увидишь такое мастерство. Он прекрасно владеет и другим холодным оружием, и с копьем тоже обращается вполне достойно… Не выношу его!
- Не выносишь? Но почему? Чем он плох?
- Господи, ну есть у него мастерство, но можно сказать, что он чересчур им гордится. Ведет себя так, что у меня руки чешутся… Мы чуть не схватились с ним в том трактире, я тебе рассказывал, особенно после того, что он сказал насчет Геронды.
- Что же он сказал о Геронде? - спросил Джим. Должно быть, это было частью истории, которую Брайен не смог закончить в Маленконтри. Джим прожил здесь около трех лет, но все еще не понимал той чрезвычайной ранимости, которую выказывали люди вроде Брайена в отношении некоторых слов. - Так что же он сказал?
- Я не помню точно его слов, но то, что он хотел сказать, очевидно - к этому он и стремился. Парень дошел до того, что почти обвинил меня в нарушении клятвы верности.
- Клятвы при обручении?
- Ну да. - Брайен понизил голос, выказывая тем самым раздражение. - Клятвы, которую я принес Геронде, Это низкая ложь. Разве не может мужчина взглянуть на хорошенькую женщину, даже если он обручен? Полагаю, все мы сыновья Адама?
Джим уже собрался спросить, какое отношение имеет ко всему этому делу Адам, даже если оставить в стороне вопрос о сыновьях, но почувствовал, что его тянут за рукав. Обернувшись, он увидел стоявшего рядом Каролинуса.
- Я хотел…- начал Каролинус, Но именно в этот момент задрожал пол, затряслись стены, и грохот, как от небольшого землетрясения, потряс все вокруг.

Глава 6

- Дочери Вельзевула! - завопил Каролинус, но остался неуслышанным среди общего гула раздавшихся вокруг возбужденных голосов, который, однако, быстро стихал. - Он должен немедленно прекратить! Именно это я пришел сказать - никаких замкотрясений на этой и следующей неделе! Спустись и скажи ему это. Сейчас же!
Джиму было неизвестно, чтобы у Вельзевула имелись дочери. Конечно, он пришел к выводу, что рассуждает сейчас, как сумасшедший. Если у Адама были сыновья, а они у него точно были, вполне логично допустить, что и Вельзевул имел дочерей. Но все же кто он?
- Кто он? - спросил Джим.
- Великан, живущий в этом замке! - ответил Каролнус, предусмотрительно понизив голос, когда шум разговоров стих. Одни гости уверял других, которые были здесь впервые, что это «просто великан, живущий в замке». - Вообще-то он не великан, - продолжил Каролинус, - но не в этом дело. Спускайся, Джим, а ты, Брайен, пойди с ним - чтобы удостовериться, что он найдет дорогу вниз, а потом наверх!
- Да, маг, - сказал Брайен.
Каролинус повернулся и пошел назад к Чендосу и епископу Бата и Уэльса. Джим почувствовал, что его опять тянут за рукав. На сей раз за другой, а тянул его Брайен. Брайен мотнул головой в сторону выхода, и Джим, не произнося ни слова, последовал за ним.
Как только они вышли, Брайен направился к парадной лестнице башни, спускавшейся в Большой зал.
- Что это за разговоры о великане, живущем в замке? - осведомился Джим, потому что вокруг в эту минуту никого не было и их не могли подслушать.
- О, в замке герцога всегда жил великан. Все об этом знают.
- Почему ты назвал его сейчас герцогом? Я помню, что ты назвал его так в первый раз, когда упомянул о рождественских праздниках. Я сам называл его герцогом, пока не узнал, что все зовут его графом. Так кто же он?
- О, вообще-то он граф, - ответил Брайен. Он глянул через плечо на пустой коридор позади и добавил, понизив голос. - Просто он считает, что должен стать герцогом. Понимаешь, его род восходит к древнеримским временам. Его давний предок был герцогом, или, по-латыни, дюком - предводителем, так, кажется, звучал его титул. Во всяком случае, он страстно желает, чтобы его называли герцогом, и те, кто хорошо его знает, в разговоре так и делают - между собой, ты понимаешь. Я никогда не назвал бы его герцогом на людях. Но это одна из причин приглашения на Рождество принца. Граф хочет, чтобы когда-нибудь его сделали настоящим герцогом, и этот день может наступить, когда наш юный принц станет королем… если Эдуарду понравятся двенадцать дней праздников и сам граф.
Они миновали нижний этаж и широкую дверь зала, где слуги устанавливали на возвышении пиршественный стол, чтобы потом тщательно расстелить на нем прекрасные свежевыстиранные льняные скатерти.
-В то же время, - продолжал Брайен, - с точки зрения принца, чем могущественнее будут его друзья-лорды, тем сильнее окажутся его позиции, когда придет время наследовать отцу. Никто не знает, откуда могут вдруг появиться другие претенденты на престол - какой-нибудь неизвестный кузен или кто-то вроде. Лучший способ обезопасить себя от подобных притязаний - это уверенность, что большинство сильных людей королевства на твоей стороне. Советники принца, такие, как сэр Джон Чендос, так и доложили ему. Как видишь, и большими колесами двигают маленькие колесики.
- Понятно, - сказал Джим.
Они спустились еще этажом ниже, в конюшни, куда защитники замка во время опасных осад помещали лошадей герцога и его ближайших вассалов, потому что башню защищали до последнего воина. Сюда не проникал дневной свет, и для освещения служили закрепленные в стенах факелы. По мере того, как друзья спускались, становилось все темнее и темнее. Джим был озадачен, он не понимал, как в конюшнях может прятаться великан. Его недоумение только возросло, когда Брайен повел его коротким путем к дальнему лестничному пролету, который вел вниз.
- Хоп! Хей! Хо! Эй вы там, минутку! Куда это вы направляетесь?
Джим с Брайеном повернулись, не успев поставить ногу на первую ступеньку лестницы. Они увидели в неясном свете факелов прямо перед собой невысокого кругленького человека с седыми усами, стоявшими торчком, маленькой седеющей бородкой клинышком и безжалостными глазами навыкате под совершенно седыми бровями. Его волосы тоже были белы. Тяжелый меч свисал с пояса. Одет человек был в темно-красную богато украшенную шерстяную одежду. За его спиной стояли два высоких охранника с обнаженными мечами в руках.
- Милорд! - начал Брайен, различив в темноте уставившееся на него лицо. - Полагаю, милорд знаком с сэром Джеймсом, бароном Ривероук-и-Маленконтри и подмастерьем…
- Подмастерьем? - взорвался тот, не дослушав. Его седые брови поднялись, но Брайен уже повернулся к Джиму:
- Сэр Джеймс, представляю тебе нашего хозяина и графа. Сэр Хьюго Сивардус, граф Сомерсет.
- Подмастерье? - рявкнул граф.
Джим тотчас понял причину подобной реакции. Подмастерьем мог быть простолюдин, а присутствие подобного человека среди гостей графа, который и не каждого рыцаря приглашал…
- Подмастерье мага Каролинуса, милорд, - поспешил добавить Брайен.
Брови графа опустились до половины лба при имени Каролинуса и замерли.
- Ну, конечно, Рыцарь-Дракон. - Его брови опустились еще ниже. - Дорогой сэр! - Он простер руки к Джиму, на его круглом лице расползлась улыбка. - Чертовски рад видеть тебя здесь! Мне не хотелось беспокоить тебя и твою леди после всех приключений в пути. Надеюсь, мои мерзавцы соответствующим образом позаботились о вас, как я им велел?
- Все прекрасно, милорд. - Джим слегка опасался, что граф намерен его обнять, как это проделывали Брайен и Жиль, но хозяин ограничился тем, что дружески похлопал его по плечу, сопроводив этот жест железным пожатием и улыбкой. Джим вежливо ответил, тоже пожав плечо графа. Затем оба опустили руки.
- Однако…- Лицо графа вновь помрачнело. - Что привело вас в подземелье? Спускаться сюда строго запрещено. Строго… - Он надул щеки. - Даже я почти никогда не бываю здесь. - Его щеки опали, глаза, только что смело глядевшие на Джима, внезапно скосились в сторону и забегали. - Никогда…- тихо пробормотал он.
- Каролинус послал сэра Джеймса и велел мне проводить его, - вставил Брайен. - Сэр Джеймс способен успокоить любого, кто здесь окажется.
- Ха! - Граф в изумлении дернул головой. - Так он сделал, он это сделал! Как основательно продумано! Да-да, конечно. Как благородно со стороны Каролинуса подумать об этом. Я не хотел ничего навязывать гостю, но Рыцарь-Дракон, конечно…
- Если милорд возражает…
- Нет, - поспешно вставил граф, - никоим образом. - Следуй приказу своего наставника, мага Каролинуса. О чем говорить! Да… делай, что он сказал. Я… мне надо отправляться к гостям, надеюсь, мы скоро встретимся.
- Благодарим, милорд, - в один голос ответили Джим и Брайен.
Граф и двое его охранников повернулись и поспешили прочь. Джим с Брайеном продолжили спуск.
Они молча миновали несколько пролетов. Дневного света здесь уже не было, и Брайену пришлось снять со стены один из горящих факелов и освещать путь. Наконец они очутились в подземелье под фундаментом замка. Каменные и деревянные опоры поддерживали мощные каменные арки, а под ногами, насколько хватал глаз, виднелась голая земля.
- Он где-то поблизости, - сказал Брайен. - У него очень резкий запах. Ты заметил, Джеймс, что тут повсюду какая-то шерсть?
- Думаю, это - волосы. Возможно, он трется и чешется о стены. - Джим осторожно принюхался к одной из ближайших опор. Запах не то, чтобы тошнотворный, но весьма ощутимый. Он походил на резкий запах дикого зверя. - Мне кажется, пахнет шерстью.
Брайен оглядывался, освещая тьму факелом. В его голосе не чувствовалось страха, но в нем явно сквозила настороженность.
- Каролинус сказал, что великан не совсем настоящий, да?
- Именно так он и выразился.
- Что ж, значит, так оно и есть, - пробормотал Брайен, продолжая вглядываться во тьму, освещаемую факелом, - потому что балки и камни здесь всего в дюйме над твоей головой, Джеймс. Вот, взгляни.
Он прошел вперед в темноту, явно наугад. Джим последовал за ним.
Какое-то время они шли среди каменных арок, вглядываясь вперед, насколько позволял свет факела, но не увидели и не услышали ничего нового.
Наконец Брайен остановился:
- Так нельзя. Так можно бродить здесь бесконечно. - Он повысил голос и закричал: - Хо! Великан! Если не боишься нас, покажись. Выходи!
Ответ последовал так быстро, что у Джима перехватило дыхание.
Все вокруг озарилось, и факел в руках Брайена стал не нужен. Арки, балки, сама земля под ногами осветилась странным светом. Теперь стало видно все на десять ярдов в любую сторону, если только обзор не загораживали камни.
Но не требовалось вглядываться на расстояние десяти ярдов, чтобы увидеть глядевшее на них существо. Оно стояло совсем рядом, футах в десяти, но его вид отнюдь не побуждал приблизиться хоть на шаг и поприветствовать его, как делают в таких случаях благовоспитанные люди.
- Клянусь всеми святыми, - изумленно воскликнул Брайен, - тролль! Я и не слышал о таких больших троллях! Ты умеешь говорить, тролль?
- Я говорю, человек, - раздался глубокий, грубый и мощный бас, по сравнению с которым голос Брайена звучал, как мальчишеский. - Прежде чем я разорву тебя на клочки и съем, скажи, как ты осмелился явиться сюда!
Вид великана из замка вполне соответствовал его обещанию. Но Каролинус прав. Строго говоря, тролль не был великаном. Он был, по меньшей мере, на дюйм ниже Джима, но выше Брайена.
Джим вспомнил старое выражение из своего двадцатого века - косая сажень в плечах. И вот он впервые увидел создание с такими плечами.
Плечи тролля достигали, по меньшей мере, его роста. Это выглядело пугающе. Как говорили, большинство троллей, даже самые крупные, ночные, весили не более ста двадцати фунтов. Но этот весил не меньше гориллы.
Кроме того, у него были очень большие руки, они свешивались ниже колен. Руки и ноги были необыкновенно мускулистыми. Джим много слышал о троллях, но ему еще не доводилось встречаться с ними. Его зачаровала голова тролля и лицо, которое он сейчас и рассматривал. Голова походила на огромный, словно переросший кочан, чуть сплющенный книзу. Голова была больше человеческой, нос тоже, на нем выделялись раздувающиеся ноздри. Глубоко посаженных, темных глаз Джим не мог разглядеть при таком освещении. Рот тролля был ненормально широким, и выдающаяся вперед нижняя челюсть казалась очень мощной. Губы тролля были растянуты во всю ширь, обнажая острые клиновидные зубы, которым позавидовал бы саблезубый тигр.
Взглянув на тролля, Джим сначала подумал, что на том облегающая одежда из дубленой кожи. Теперь он понял, что видел не одежду, а шкуру. На тролле не было ничего, кроме подобия короткого грязного шотландского килта. На нем неумелой, но твердой рукой были нанесены полоски и черточки, будто кто-то занимался подсчетами или практиковался в бухгалтерском деле.
- Знай же, тролль, этот господин рядом со мной - сэр Джеймс Эккерт, барон Ривероук-и-Маленконтри и маг. Он явился к тебе по приказу своего наставника магии, самого Каролинуса. Подумай об этом. Не настолько же ты зарылся под землю, чтобы не слышать о Каролинусе?
- Конечно, я слышал о Каролинусе, - загрохотал тролль. - Мне о нем говорил волк. Я покажу тебе, что думаю о Каролинусе. Сожру вас обоих и отошлю ему ваши кости!
За пределами светового круга послышалось басовитое рычание. Оно приближалось, отдаваясь эхом; казалось, рычание исторгают сами камни.
Все повернулись на звук.
- Подумай получше, тролль, - послышался резкий голос, подобный рыку, но чуть более высокий, и на свет выступил Aparx. Уши торчком, хвост прямой, в глазах бывалого убийцы пустой и тусклый блеск.
- Это мои друзья, - заявил Aparx. - И тебе не хрустеть их костями.
- Ты мне не указ, Aparx. Ты был полезен, когда приносил новости из внешнего мира. А теперь ты осмелился прийти из леса по тоннелю, которым я пользуюсь, когда мне надо подняться в мир и добыть пищи. Никто и никогда доселе не спускался сюда по собственной воле в последние тысячу восемьсот лет. Никто - до тебя. Не думай, что я не доберусь до тебя и не съем, а твои кости выброшу наверх вместе с костями твоих друзей. Ради своей безопасности уйди с дороги!
Aparx улыбнулся. Это была не совсем улыбка. Она была поперек, а не вдоль. Пасть растянулась в середине, а затем распахнулась, обнажив сверкающие клинки страшных зубов.
- Уйти с дороги? Все тролли - идиоты, а ты, Мнрогар, самый старый и самый большой из них и к тому же самый глупый. Приблизься к любому из нас и узнаешь, уйдет ли Aparx с дороги.
Тролль громоподобно зарычал и шагнул к волку. Челюсти Аратха со звоном сомкнулись. Его пасть растянулась еще больше, он пригнулся для прыжка. Но в этот момент Джим ткнул пальцем в тролля, и среди камней и бревен прозвучал его голос:
- Замри!
Мнрогар замер на месте, не закончив начатое движение. Aparx медленно пришел в себя и выпрямился. Его челюсти вновь раскрылись в молчаливом волчьем смехе:
- Так как насчет того, чтобы сожрать нас и выбросить кости, а, Мнрогар? Подмастерье заставил тебя замереть, а что стало бы с тобой, встреться ты с самим мастером?
Мнрогар не ответил, и для этого была важная причина. Чтобы ответить, ему требовалось напрячь голосовые связки, а любое движение сковывала магическая власть Джима. Маг в отличие от колдуна не может использовать свою власть для нападения. Но лишить кого-то возможности двигаться полностью во власти мага. Мнрогар превратился в статую тролля. Он сохранил свою плоть и кости, но был совершенно неподвижен.
Джим обошел тролля и остановился напротив него:
- Ни я, ни кто другой здесь не желает ссоры с тобой, Мнрогар. Но ты должен знать, что, как бы силен ни был, ты беспомощен против мага…
- Говори только за себя, Джим, - послышался хриплый голос Арагха, и волк скользнул мимо ног Джима и поднял морду почти к самому лицу неподвижного Мнрогара. - Видишь эту выпуклость под его верхней лапой? Это моих лап дело, в свое время я убил много троллей. Это не мускул, а вена, по которой течет его кровь. Большая вена и много-много крови. Тут она проходит близко к коже, и я легко разорву ее. На его теле есть и другие подобные места, о которых мне известно. Не думай, Мнрогар, что Арагху не убить тебя. Вы, тролли, боретесь все одинаково, вы привыкли хватать, кусать и рвать когтями. Вы все действуете одинаково, и английский волк знает, как ранить вас, как избежать ответных ударов задолго до того, как вы истечете кровью. А это случится быстро, если порвать ваши вены. Я, конечно, тоже умру, когда придет мое время, потому что я из породы волков. Ты же можешь прожить еще много тысяч лет, если тебя не убьют, но я тебе скажу: даже если доживешь до таких времен, когда дуб, ясень и репейник исчезнут из этих мест, тебе не убить Арагха.
Он отступил назад и исчез из поля зрения Джима.
- Мнрогар, - сказал Джим, - сейчас я освобожу тебя от заклятия, ты вновь сможешь двигаться. Но помни, никто здесь не злоумышляет против тебя, а, будь так, ты все равно не сможешь повредить ему. Твоя сила ничто по сравнению с моей магией, помни об этом. И помни о том, что тебе приказывает Каролинус. Не тряси замок в течение двух недель, даже если захочешь! - Он подождал немного, давая троллю время осмыслить приказ. - А теперь можешь двигаться.
Мнрогар шевельнулся, но не стал приближаться. С диким ревом он вытянул вперед руки, каждая из которых, казалось, покрыла огромное расстояние. Он обхватил одну из каменных опор замка. Бросил свой вес против камня, за который ухватился, и все вокруг задрожало, пока тролль качался вперед и назад.
- Замри! - рявкнул Джим.
Мнрогар тотчас застыл, и тряска прекратилась. Джим слышал свое дыхание, резко звучавшее в наступившей тишине. Но это было единственным, что он слышал, - со стороны Арагха и Брайена не доносилось ни звука. Чтобы унять внезапный бессмысленный гнев, который возбудил в нем поступок тролля, Джиму потребовалось лишь несколько секунд.
- Мнрогар, - сказал он наконец, и голос его звучал почти спокойно, - я могу оставить тебя здесь в положении, в котором ты находишься сейчас, и ты будешь жить, пока ноги держат тебя. Возможно, ты будешь жить вечно, я не имею ни малейшего представления, умрешь ты или нет. Но я не оставлю тебя в таком положении. Я этого не сделаю, потому что я не похож на тебя, твои поступки бессмысленны, они приносят только беспокойство другим. Я дам тебе еще один шанс. Но не пытайся вновь заставить меня тебя останавливать. Потому чтo это будет последний раз, и ты никогда больше не сможешь двигаться. - Он подождал немного, чтобы его слова дошли до сознания тролля. - Теперь можешь двигаться.
Мнрогар вновь шевельнулся. Он откинул голову назад и завыл. Его вой порождал эхо в каждом камне вокруг. Лицо его исказила судорога, каждая черта выражала горе и отчаяние. Он открыл свою клыкастую пасть и рычал, как раненый зверь.
- Бессмысленны? - вскричал тролль. - Но ведь это все мое! Мой замок, моя земля! Ни один другой тролль никогда их не получит!
Он бросился навзничь и начал биться головой о земляной пол с такой силой, что, казалось, голова вот-вот оторвется от тела.
- Господи Боже мой! - сдавленно прошептал Брайен слева от Джима. - Это существо плачет!

Глава 7

Так оно и было. Крупные слезы катились по безобразному лицу тролля, его широкую мощную грудь распирали хриплые рыдания.
- Тысячу восемьсот лет! - прохрипел он, глядя на Джима взглядом посаженного в клетку зверя. - Тысячу восемьсот лет я владел этим холмом, этой землей, и ни один другой тролль не осмеливался появляться здесь. Тысячу восемьсот лет…- Он схватил свой килт и протянул край Джиму: - Читай! Считай! Каждая отметка - десять лет, которые подтверждают, что все это - мое!
- Понимаю, - сказал Джим. Несмотря на все произошедшее, взрыв горя тролля был столь внезапным и всепоглощающим, что вызвал в нем непонятное ему самому сочувствие. - Я верю тебе, Мнрогар. Я вижу отметки. Да, я верю что тебе тысяча восемьсот лет.
- Все это время! - всхлипывал Мнрогар. - А теперь вы, ваши мужчины и женщины, привезли на мою землю, на мое место другого тролля, - и ты еще запрещаешь мне протестовать!
Страдания тролля были так очевидны и сильны, что Джим понял: он не может им противостоять. Не отдавая себе в этом отчета, он начал вспоминать какое-нибудь заклятие, которое уменьшило бы страдания этого существа. Однако запас заклятий у него оказался невелик, он подумал даже, что ничего не найдет. Но обнаружил, что одно заклятие у него имеется.
- Спи! - произнес он, указав пальцем на Мнрогара.
Вой тролля перешел в сдавленные всхлипывания. Глаза его закрылись, и он тихо опустился на землю. Его лицо разгладилось, слезы больше не капали из глаз. Лицо его во сне утратило выражение отчаяния.
- О чем это он говорил? - осведомился Брайен, приближаясь к Джиму. - Какой еще тролль? В замке? Его что, привез кто-то из гостей? Это невозможно!
- Я тоже не понимаю, как это может быть. - Джим покачал головой. Он посмотрел на Арагха, который подошел и теперь обнюхивал спящего Мнрогара. - Арагх, чуешь ли ты тролля в замке?
Способность волка различать запахи была отлично известна в мире двадцатого столетия, из которого прибыл Джим. За три года знакомства с Аратхом он убедился, что эта способность ничуть не преувеличена. Но сейчас Арагх даже не поднял носа в воздух, чтобы принюхаться.
- А что, по-твоему, мне еще чуять, - огрызнулся Арагх, - когда у меня прямо под носом самый настоящий тролль.
Ответ был несомненен, и Джим почувствовал себя дураком. К счастью, волка, похоже, интересовало совсем другое.
- А эти отметины на его юбке, они действительно говорят, что он прожил здесь тысячу восемьсот лет? - спросил волк.
- Насколько я понимаю.
- Но, если так, он совершил великий подвиг. Я не знаю ни одного тролля, который задержался бы на одном месте более чем на сорок лет. Следует подумать, прежде чем менять его на другого тролля, Джеймс.
- Какого другого тролля? - испугался Джим.
- Ну этого, наверху… если там есть хоть один. С другой стороны, если этот тролль навсегда заснет здесь, рано или поздно сюда через тоннель явится другой и убьет его, пока он лежит здесь ради своей земли. Я это понимаю, Джим, хотя, возможно, человеческому существу, вроде тебя, это странно. У них есть собственная земля, которую они хранят и берегут от пришельцев так же, как мой народ. И в остальном они немного похожи на нас. Каждого, едва он родится, покидают родители. Он вырастает, если удается, живет и борется за свою землю. Потом оберегает ее, пока не придет другой, не убьет его и не отнимет у него землю. Так водится и у нас, волков. Так заведено и у троллей.
- Арагх, - сказал Джим, - а этот тролль… не друг ли он тебе?
- Друг? Ведь только минуту назад ты видел, что я готов был убить его. Просто я его понимаю.
Джим попал в затруднительное положение. Но голова его продолжала работать. Если там наверху, в замке, появился другой тролль, следовало отвести туда Арагха, нос которого с легкостью обнаружил бы неприятеля. С другой стороны, почему там должен быть тролль, зачем какому-то гостю привозить его? На зги вопросы трудно ответить человеку в здравом уме.
- Послушай, Арагх, если я сделаю тебя невидимым или почти невидимым, то, поднявшись наверх к гостям, когда твой нос будет достаточно далеко от Мнрогара, сможешь ли ты обнаружить еще одного тролля? Конечно, если он там есть.
- Естественно, могу, но я не буду этого делать. Пойми, я терпеть не могу замки, трактиры и всякие ловушки, которые вы, люди, понавыдумывали. Нет, я не пойду с тобой наверх. И не задавай мне больше этих вопросов, Джеймс. Все равно ответ останется тем же. А кроме того, у меня нет причин оставаться здесь. Я ухожу.
И волк шагнул куда-то в темноту и исчез. Джим задумался, Брайену тоже, казалось, было нечего добавить. Если Арагх ставит вопрос таким образом, не стоит тратить время и силы, пытаясь переубедить его. Средневековье, в котором Джим и Энджи теперь жили, отличалось тем, что здесь никто и никогда не менял своего мнения.
И это касалось не только Арагха, подумал Джим. Это справедливо и для Брайена, и для Каролинуса, и даже для его собственных воинов, слуг и для всех, кто работал на землях Маленконтри. Всех, кто готов выполнить любой приказ, исходивший от господина. Джим мог распоряжаться, практически, всеми своими людьми, но не мог ни на йоту изменить точку зрения любого из них.
Любопытно, но они чувствовали ответственность только за то, что считали своим делом или долгом, и исполняли это всегда привычным, традиционным образом. Джим в лучшем случае был их временным надсмотрщиком.
Получалось так, что он здесь только для выполнения собственной работы, которая заключалась в том, чтобы следить за выполнением их работы привычным и традиционным образом. Часть их долга требовала, чтобы они отдали за него жизнь, но это не нарушало круга их представлений, когда они чувствовали некое существующее между ним и ними неписаное соглашение. Они беспрекословно исполнили бы его самые дикие причуды, если эти причуды не противоречили соглашению. Но оказали бы вежливое, молчаливое, но упорное сопротивление, если бы его желание противоречило соглашению.
Оба они, и Джим, и Энджи, к своему великому огорчению и печали, неоднократно сталкивались с этим, когда пытались обустроить замок Маленконтри в соответствии с представлениями двадцатого века.
- Что ты намерен делать, Джеймс? - спросил Брайен.
Ну вот, подумал Джим, опять соглашение. Брайен его лучший друг в этом мире - после Энджи, конечно. Он невероятно храбр, смело смотрит в лицо любому противнику, бесконечно верен и во имя своего долга, своего слова, своей веры вынесет самые страшные мучения и не отступит ни на шаг даже перед смертью.
Но он еще и простой рыцарь. Проблемы таких существ, как тролли, как Мнрогар, лежали вне сферы его ответственности. И если рядом оказывался кто-то более сведущий в этой области, сэр Брайен мог только следовать за ним.
Сейчас лидером был Джим. Внезапно Джим, по наитию, мысленно ухмыльнулся и составил магическое заклинание.
«Каролинус, ты мне нужен. Джим».
Если подмастерье обязан мастеру послушанием, то и мастер, в свою очередь, должен оказывать помощь подмастерью. Это условие соглашения было на руку Джиму.
Джим на несколько секунд задержал магическое заклинание в мозгу, а затем отправил его. Он улыбнулся Брайену, который изумленно уставился на друга, - только на это у него и хватило времени.
Он ожидал некоторой задержки с ответом. Но Каролинус внезапно появился в подземелье. Он посмотрел на Джима, на спящего Мнрогара, на секунду прикрыл глаза, будто для того, чтобы воссоздать произошедшее здесь, открыл их вновь и взглянул на Джима своим обычным взглядом:
- Ты здесь не для того, чтобы баловать троллей!
Впервые Джим почувствовал себя на равных с опытным магом.
- Вопрос не в этом. Вопрос в том, что где-то в замке находится еще один тролль. Все осложняется еще и тем, что Мнрогар трясет замок уже более тысячи лет - столько, сколько живет здесь.
Каролинус иногда удивлял окружающих своей реакцией. Не всегда, но часто он реагировал совершенно неожиданно, так, как никто не ожидал.
Вероятно, сейчас был один из таких случаев.
- Гм…- Он оглядел тролля и каменные опоры. - Невероятно… что ж, надо подумать. - Он повернулся к Брайену: - Ты найдешь дорогу назад?
Брайен огляделся, темнота, если не считать исходящего от тролля сияния, полностью обволакивала их.
- Я принес только один факел, - сказал он, глядя на свой погасший светильник, - но он уже прогорел. В темноте же я могу заблудиться и бродить долго. Может быть…
Внезапно в его руке оказался ярко горящий факел.
- Иди и не задерживайся, - напутствовал Каролинус. - Иди быстро, но старайся не привлекать внимания. Не беги и не торопись без нужды. Иди прямо в комнаты Джима, где осталась Энджи. Пусть прислуга впустит тебя во внутреннюю комнату, где ты дождешься Джима. Мы с Джимом пойдем своим, магическим, путем.
- Я понимаю, маг, но…- начал серьезно объяснять Брайен.
Джим так и не услышал, что он хотел сказать. Подвал вокруг него и Каролинуса исчез, и Джим вместе со старым магом оказались в какой-то пыльной комнате. Она была забита старой утварью, грудами наваленной у стен. Было ясно, что комната находится в башне, потому что ее стены слегка закруглялись, а из-за домашнего скарба, наполняющего комнату, просачивался слабый свет начинающегося дня.
- Минутку, - сказал Джим, - мы ведь оставили Мнрогара внизу. Я приказал ему заснуть. И он будет спать вечно, пока чей-нибудь приказ не отменит…
- Ты полагаешь, что я такой же пустоголовый недотепа, как ты? - оборвал его Каролинус. - Не учи ученого. Я приказал ему проснуться через пять минут. И не только. Если он вздумает опять трясти замок, руки его ослабеют на пять минут. Это заставит его задуматься! - Каролинус повернулся в ту сторону, откуда шел дневной свет. - Очистить стену! - приказал он наваленному около стены скарбу.
С виноватым писком, скрипом и шуршанием вещи тотчас начали расступаться, и через мгновение стена полностью освободилась. Открылись бойницы для лучников, сквозь которые и проникал свет. Менее чем в шести дюймах в стене справа от бойницы виднелась вертикальная трещина длиной в шесть футов, края которой начинались в скале, а в середине зияла дыра, достаточно широкая, чтобы пропускать столько же света, что и бойницы.
- Никогда не видел ничего подобного, - задумчиво произнес Каролинус, глядя на бойницу. - Наш хозяин обратился ко мне с этой проблемой. Но Хьюго не тот человек, с которым можно что-то обсуждать, он действует раньше, чем думает. Подобные трещины на главной башне повсюду, десятка два или больше, но, к счастью, большинство меньше этой. Однако до сих пор он держал это в тайне.
Хотя Джим видел графа из Сомерсета очень недолго, он легко мог вообразить, как тот тотчас же взрывается в пользу или против то одного, то другого решения, не дав себе времени понять, выгодно оно ему или нет.
- Итак, - продолжал Каролинус, - я решил посоветоваться с сэром Джоном Чендосом, у которого весьма здравый ум, а также епископом Бата и Уэльса, чьим суждением в подобных случаях не следует пренебрегать. Кроме того, у обоих есть опыт и знания, которых я лишен. Джон видел много замков, и старых, и новых, а добрый епископ общается с архитекторами, каменщиками и прочими, работающими над его собором в Уэльсе. Он послал за некоторыми, чтобы оценить, посоветоваться и решить, что можно сделать. Спокойно начать ремонт и удостовериться, что больше такого не случится. Но почему и как это вообще случилось, осталось для нас троих загадкой. - Он посмотрел на Джима:
- Мне пришло в голову, что ты…
- Резонанс! - не задумываясь, воскликнул Джим.
- Ага! - Каролинус проницательно уставился на него. - Значит, я был прав. Знания, которые ты получил в других местах, пригодятся здесь.
- Не думаю, - раздраженно произнес Джим. - Он злился на самого себя, потому что высказался, не подумав о том, что может последовать за его словами. - Я знаю о современной механике так же мало, как ты и остальные. Я просто гадал.
- Но…- начал Каролинус. - Продолжай!
- Так вот, - пробурчал Джим, - есть одна вещь, ее называют резонансом. Это такая штука, когда струна отзывается на колебание другой, с которой звучит в унисон. Можно добиться резонанса и иначе, хотя он не будет так нагляден. Я не помню, знали это римляне или нет, но во всех армиях есть правило: когда много народу переходит мост, они идут не в ногу. Иными словами, шагают то с левой ноги, то с правой, как в медленном танце, разбивая ритм. Поэтому вибрация, которую они передают мосту, не разрушает его.
Джим посмотрел на Каролинуса, чтобы убедиться, что тот его понимает.
- А? - оживился Каролинус.
- Да, потому что иначе, как ты понимаешь, мост может разрушиться. Даже если резонанс невелик, он делается тем сильнее, чем больше ног ступает одновременно на мост.
- А! - отозвался Каролинус.
- А теперь заметь, что я не знаю, имеется ли связь между тем и другим, но предполагаю, что она возможна. Если Мнрогар обнаружил две наименее стойкие арки и постоянно тряс их, то за несколько веков он мог достигнуть резонанса, который разрушал башню.
Джим замолчал. Он увидел, что Каролинус улыбается.
- Мой мальчик, ты великолепно используешь умение подбирать слова. Половина из них лишена всякого смысла, но я хочу верить, что какой-то смысл в них все же есть, если посмотреть с твоей точки зрения. Если это так, значит, и для нашего дела в них есть смысл. Но, если ты прав, что же нам делать с этим резонансом? Если мы остановим тролля и он перестанет трясти замок, излечится ли башня сама?
- Нет. Если я прав, то вред, который уже нанесен, станет со временем только больше, даже если мы навсегда остановим Мнрогара.
- Не знаю, будет ли это этично, - Каролинус задумчиво пощипал бороду. - Ведь это длилось тысячу восемьсот лет, и, возможно, моя связь с этой частью Истории может оказаться запретной. - Он задумался, продолжая пощипывать бороду. - Ты ведь помнишь, Джим, мое объяснение позиции магии как посредника между Случаем и Историей. Мы можем помочь Истории, если Случай одерживает верх, потому что, если позволить Случаю идти собственным путем, наступит хаос. Мы можем помочь Случаю, если История спокойно идет своим путем, но есть опасность, что она полностью вытеснит Случай. Тогда мы получим вечный застой. Но нам не позволено изменить ход Истории или полностью отбросить Случай. Однако все это неважно. Ты сказал, что вред, нанесенный зданию, не уменьшится, даже если тролль прекратит его трясти?
- Да, ведь башня уже ослаблена, кроме того, в ней появились трещины. Теперь ежедневная смена температур и все такое прочее только ухудшат ее состояние.
- Да…- задумчиво протянул Каролинус. - Ясно одно: тролль должен прекратить трясти замок. Но ясно и другое: я могу каким-то образом починить башню, конечно, с помощью магии, но мне надо подумать и, возможно, посоветоваться с двумя моими коллегами, магами ранга ААА+. - Он замолчал, уставившись в пространство. Джим не мешал ему думать. - Ну-ну, возможно, здесь следует действовать обычным путем, - пробормотал Каролинус и посмотрел на Джима: - Что же касается других аспектов ситуации, то единственный способ навсегда остановить Мнрогара заключается в том, чтобы понять, почему он это делает. Несомненно, он трясет замок со дня его основания, возможно, это один из пунктов долгосрочного соглашения с графом и с его предками. Но приход в замок другого тролля, о котором он говорил и которого никто из нас не знает, ухудшает положение. Клянусь всей магией, которая мне подвластна, я не чувствую, не ощущаю и не вижу никаких следов другого тролля. Но раз Мнрогар говорит, что он здесь, вероятно, это правда.
- Так как же его обнаружить?
- К этому-то я и веду. - Каролинус спокойно посмотрел на Джима. - Займись этим тотчас же.
- Я? А что мне делать?
- Найти другого тролля, конечно. Приступай же! - приказал Каролинус. - А я постараюсь сделать то, что в моих силах.
И он исчез, оставив Джима одного. Это, внезапно дошло до Джима, другая часть соглашения, с которым сталкивается человек, отвечающий за свое дело. Вышестоящий просто поворачивается к нижестоящему и велит:
- Сделай это.

Глава 8

- Сын мой, - говорил Джиму епископ Бата и Уэльса, - не желаешь ли ты отведать этого великолепного копченого угря?
Джим взглянул направо. Епископ держал глубокое серебряное блюдо, с которого только что сняли крышку. Сбоку крышка была надломлена, но несмотря на это и крышка и блюдо были до блеска начищены. Джим не переваривал угрей в любом виде. Слова епископа были обычной любезностью, принятой за столом.
- Благодарю, милорд, - ответил Джим, и епископ ножом вытащил из соуса кусок угря и положил его на подставленный Джимом хлебный ломоть. Толстый ломоть служил вместо тарелки, потом его отдадут бедным или кинут собакам, к этому времени он пропитается соусами и станет очень полезным и вкусным.
- Немножко, пожалуйста, милорд. Прекрасная постная пища перед Рождеством, но меня мучает совесть, что я съем слишком много до полуночной мессы, которой оканчивается пост.
Епископ осторожно взял столовый нож - это был скорее небольшой острый кинжал, - отрезал небольшой кусок от угря, на которого Джим боялся даже смотреть, а остальное отправил обратно в блюдо. Потом одобрительно взглянул на собеседника. Не то чтобы он улыбался. Ричард из Бисби был неулыбчивым человеком, но слова Джима он счел весьма справедливыми.
Он поставил блюдо с угрем и накрыл его крышкой.
- Должен признаться, - продолжил он, понизив голос, - я попросил хозяина посадить нас рядом, чтобы поговорить тайно, воспользовавшись обеденным шумом. Может, ты хотел бы видеть на этом месте кого-нибудь другого, скажем, леди Агату Фалон, вон она там, хотя могу поклясться, что она более занимает милорда графа.
- Леди Агата Фалон? - Джим мгновенно заинтересовался и посмотрел в ее сторону.
Значит, женщина рядом с графом сестра убитого, которого они нашли в лесу. Должно быть, она, подумал Джим, его младшая сестра, между ней и ее покойным братом была разница в возрасте самое малое лет в двадцать. Чуть выше среднего роста. Агата Фалон была все же ниже Энджи, которая сидела неподалеку от Джима, оживленно беседуя с сэром Джоном Чендосом возле графа и Агаты Фалон.
В ничем не примечательной на первый взгляд Агате Фалон была какая-то суховатая привлекательность. Агата нисколько не напоминала покойного брата. Волосы черные, глаза карие, широко поставленные, нос высокомерно вздернут, большой рот с тонкими губами, которые выглядели так, будто готовы в любую секунду исторгнуть оскорбление. Овальное бледное лицо завершалось выступающим вперед подбородком.
В эту минуту лицо ее было оживлено, и она казалась почти красивой в своем небесно-голубом платье с буфами и плотно облегающим лифом. Граф пялил на нее глаза, вытаращенные больше обычного. Джим подумал, что соседка и выпитое вино весьма этому способствовали. Граф был явно очарован леди Агатой или тем, что она ему рассказывала.
- Благодарю за то, что милорд назвал ее мне, - сказал Джим епископу. - Она сестра того несчастного господина, которого нам не удалось спасти по пути сюда, о чем милорд, вероятно, уже слышал.
- Да, - отозвался Бисби, промокая губы салфеткой, которую с изяществом держал в сильной руке, - неприятный и несчастный конец для человека из хорошего семейства. Полагаю, святые отцы из монастыря Эдсли устроили ему достойное христианское погребение, как и его молодой жене?
- Несомненно, - заверил Джим, - Но милорд только что говорил, что хотел побеседовать со мной приватно?
- Да. - Епископ еще больше понизил голос, который уже успел подняться до обычных спокойных, звучных тонов. - Речь пойдет о том деле, которое Каролинус уже изложил тебе. Об этом замке.
Он понимающе посмотрел на Джима. Джим вернул ему такой же понимающий взгляд. Они вели себя как представители двух держав на кулуарных переговорах о предмете, являющемся почти государственной тайной.
- Тебе не повезло, ты поздно прибыл на обед, - начал Бисби. - Но подобная задержка вполне понятна, раз ты привез юную христианскую душу, будем надеяться, уже получившую крещение… Между прочим, возможно, не будет вреда, если еще раз окрестить дитя. Ведь никого из его близких не осталось в живых, и бессмертная душа младенца, возможно, в опасности. В любом случае я хорошо понимаю, почему тебе не удалось прибыть вместе со всеми, тебе и твоей леди. И все же должен признаться, я беспокоился, что ты вообще не появишься.
- О, вряд ли была такая опасность, милорд.
Задержки действительно было не избежать. Каролинус исчез из комнаты в башне, предоставив Джиму самостоятельно искать путь к Энджи, Брайену и парадному столу.
Однако оказалось, что все это не так уж сложно. Джим вышел из комнаты в башне и закрыл за собой дверь. Он не знал магических заклинаний, чтобы с легкостью заставить весь наваленный вдоль стен хлам закрыть трещину, и ему пришлось составить ряд коротких последовательных команд. В его душу закралось мстительное чувство - трещину обнаружил Каролинус, и ответственность за это открытие лежала на нем.
На полпути назад он мысленно отметил, что комната, которую он только что оставил, находится в главной башне, той же, где были их с Энджи покои. Потребовалось лишь пройти коридор до замыкающей его каменной стены. Джим вернулся назад и двигался в противоположном направлении, пока не достиг главной лестницы. Он несколько раз поднимался и спускался, пока не обнаружил этаж, на котором находилось отведенное ему помещение. После этого найти остальных уже не составляло никакой проблемы.
В комнате нетерпеливо ждал Брайен, а Энджи уже оделась для выхода и тоже пребывала в нетерпении и явно не намеревалась отчитывать Джима. Энджи знала Каролинуса так же хорошо, как Джим, и давно догадалась, кто виноват в том, что Джим задержался.
Последовала легкая суета сборов - Энджи отдавала последние наставления кормилице, которая находилась с ребенком в соседней комнате.

Предыдущая страница 3 Следующая страница


Дракон, Эрл и Тролль 4

- …И не впускай никого, кроме нас троих, пока я не вернусь! - бросила она через плечо, выходя из-за гобелена, закрывавшего проход. - Я готова.
Последние слова относились к Джиму. Они вышли и услышали, как дверь за ними закрылась. Джим кивнул одному из своих воинов, которого оставил на посту в коридоре.
Все трое последовали вниз по главной лестнице до того этажа, где Большой зал смыкался с главной башней. Они вошли и увидели, что праздничный обед в самом разгаре. Слуги суетились вокруг столов, разнося бесконечные блюда, которые они подавали, преклонив колени, особенно обслуживая гостей высокого ранга или важных особ. Музыканты весело играли на галерее, тянувшейся вдоль стены Большого зала. Джим отметил среди волынок, лютней и барабанов ирландскую арфу и почувствовал огромное желание - наверняка, тщетное, - чтобы арфа прозвучала соло.
Но музыканты старались вовсю, дули, пиликали, гремели и, вероятно, они будут так играть весь вечер.
Оруженосец графа подошел к гостям и ввел их в зал.
Здесь их разделили.
Брайен направился к одному из двух столов, поставленных во всю длину зала, а Энджи и Джима провели к высокому столу, стоящему перпендикулярно к этим двум на возвышении. Там уже сидели принц, граф и самые важные гости.
Джим сомневался, что он и Энджи должны сидеть там. Конечно, он барон, но в Англии четырнадцатого века титул барона мог носить как человек очень значительный, так и совершенно безвестный.
Годовой доход от земель дворянина - в зависимости от обстоятельств - составлял примерно от пятидесяти фунтов - по этой причине Брайен был столь активен во время рыцарских состязаний, пытаясь выиграть доспехи и коня, которые можно продать, чтобы поддержать небольшое поместье - до пятисот. Доход в пятьсот фунтов годовых ставил барона в финансовом отношении на одну ступень с более родовитыми особами и даже членами королевской семьи.
Джим же по уровню своего дохода совершенно определенно не принадлежал к богатейшим дворянам. Но то, что он маг, а также его известность как Рыцаря-Дракона, спасшего свою невесту - сказителям нравилось, что они тогда еще не были женаты, это придавало истории романтический колорит - от Темных Сил в Презренной Башне, - эти два обстоятельства позволяли ему пользоваться большим почетом, чем большинство баронов с таким же годовым доходом.
Джим подумал, что скорее всего они с Энджи получили места за высоким столом благодаря влиянию епископа и сэра Чендоса, если не самого Каролинуса, хотя вряд ли старый маг стал бы использовать свое влияние таким образом.
Джим отбросил эти мысли, поняв, что епископ ждет от него ответа.
- Чем я могу быть полезен милорду? - поспешил он продолжить беседу.
- Полным отчетом о том, что ты знаешь об этом деле, - сказал епископ и добавил уже не так строго: - И собственным мнением и советом, если они мне понадобятся, конечно.
- Конечно, милорд.
- Что ж, сэр Джеймс, - продолжил епископ, переходя на более фамильярный тон, - насколько я понимаю, ты искал в замке великана, а встретил дьявола.
- Вообще-то это тролль. Очень большой и необычайно сильный для своей породы, но ты же знаешь, что тролли всего лишь сверхъестественные существа и внутренне не испорчены, и, вероятно, не стоит думать о нем как о дьяволе.
- Мне известно мнение церкви на сей счет! - произнес Бисби с некоторым напряжением. - Но мне тяжело думать о тролле, а может быть, об одном из джинов, которого неверный Саладин запечатал в сосуд и бросил в глубины океана, чтобы тот не смущал человечество. Мне тяжело думать, что в нем есть частичка дьявола. Тролль, питающийся человеческой плотью. Ха!
- Акулы в океане также едят человеческую плоть, милорд, - дипломатично заметил Джим, - но вряд ли их можно назвать дьяволами.
- Я не знаю всех высказываний церкви по этому поводу, - произнес епископ и задумчиво добавил: - И все же даже тролли могут оказаться заражены властью сатаны, а поэтому считаться частично дьяволами. Если это так, то мой долг уничтожить их любым способом - как доброй десницей с палицей, так и иными способами, доверенными мне церковью.
Голос епископа окреп в конце высказывания, и Джим подумал, что он слышит из-под епископских одеяний эхо желания ввязаться в битву, которое выказывали рыцари - например Брайен. Теперь он вспомнил, что смутно слышал о некоем сэре Роджере из Бисби, возможно, близком родственнике епископа, который демонстрировал храбрость и мужество в Нидерландах, стране, которая в двадцатом веке стала Голландией и Бельгией.
- Действительно, - вновь возвысил голос епископ, не позволяя Джиму вставить ни слова, - я сам охотно возглавлю отряд воинов и отправлюсь в подземелье, чтобы уничтожить эту тварь раз и навсегда.
- Неприятно это сознавать, но весь пыл милорда может быть растрачен впустую, - как можно более дипломатично заметил Джим. - Я только подмастерье мага, но боюсь, спустившись, ты ничего там не найдешь. Если ты начнешь искать тролля, он вполне может исчезнуть.
- Не может! Я благословил замок и землю, на которой он стоит. Никакие магические силы - ни злые, ни добрые - не могут действовать в течение святых двенадцати дней, пока я здесь.
- Конечно, милорд. Но я припоминаю слова моего наставника в магии Каролинуса. А он говорил, что сверхъестественные существа могут то, на что мы, люди, не способны, и это не считается магией. Вообще-то они и сами себя не понимают, а потому не могут контролировать свои поступки. Это так же естественно для них, как умение дышать - на земле или под водой, уж как придется. И этот тролль может стать невидимым, если поисковый отряд загонит его в угол и у него не будет возможности выжить. Как я сказал, я всего лишь подмастерье мага. Возможно, я ошибаюсь. Мой наставник скажет наверняка.
- Это злая сила! - тихо пробурчал епископ. - Если это верно… Конечно, я спрошу Каролинуса. Но должны же быть и другие способы избавиться от этого тролля.
- Полагаю, найти такой способ будет нелегко. В настоящий момент, кажется, есть только один - обнаружить другого тролля, того, который, по словам здешнего, скрывается среди гостей. Найдем и избавимся от него, потому что его присутствие здесь бросает вызов независимости тролля замка, а он не подпускал сюда всех остальных троллей в течение тысячи восьмисот лет… Я думаю, мой наставник рассказал милорду обо всем, что тролль поведал сэру Брайену и мне?
- Да, - пробормотал Бисби. - Что ж, тогда не стоит терять времени, надо найти другого тролля.
- А теперь подумаем, с чего начать, - сказал Джим. - Ясно одно: этот другой тролль может принимать облик обычного человека, но даже сам Каролинус пока не придумал способа его распознать.
- Я тоже не могу этого понять! - процедил сквозь зубы Бисби. - Сама мысль о том, что в это святое время в этом благословленном мною месте скрывается тролль, переворачивает все в моей душе! - Он устремил взгляд на Джима. Джим принял виноватый вид и молча ждал. Спустя несколько мгновений Бисби продолжил: - Может ли наш тролль обнаружить другого, если разрешить ему подняться наверх и походить среди гостей? Я могу сам сопровождать его и убедить гостей, что отвечаю за их безопасность. Если же наш тролль схватит одного из них, который окажется другим троллем…- Лицо Бисби просветлело. - Конечно, это наилучшее решение! И как я не подумал об этом с самого начала?
- Прошу милорда извинить меня, - сказал Джим, - но я не уверен, что тролль нам поверит.
- Что такое? - На губах епископа дрожало «черт возьми», но он сдержался.
- Он может побояться, что, пока он, ничего не подозревая, ищет другого тролля, его убьют.
- Он смеет сомневаться в слове князя церкви? - Бисби изумленно уставился на Джима.
- Я… боюсь, что так. Конечно, милорд снова может спросить моего наставника в магии. Каролинус скажет с большей уверенностью.
- Я как раз собираюсь это сделать!
На лбу епископа появилась гневная складка, и Джим инстинктивно напрягся, словно в ожидании нападения. Конечно, это было просто смешно, учитывая, что в зале слишком много народу. Ни один епископ не рискнет своим достоинством.
- Нельзя забывать, - сказал Джим, - что он всего-навсего тролль и не может поступать иначе.
Гневная складка на лбу епископа постепенно разгладилась, он успокоился. Даже попытался улыбнуться.
- Во всяком случае, - очень тихо произнес он, - до сих пор ты все делал правильно, сын мой.
- Благодарю, милорд.
- Итак…- начал Бисби.
- Милорд епископ! Милорд епископ! - раздался резкий женский голос с дальнего конца стола. Джим с епископом подняли головы, чтобы посмотреть, кто кричит. Агата Фалон, подавшись вперед, махала рукой, глядя на епископа.
- Миледи?
- Можем ли мы немного поговорить? Граф и я-не уделит ли нам милорд капельку своего времени?
Епископ поднялся со своей скамьи - она была мягкая и со спинкой, что отличало ее от обычных скамеек, на которых сидели гости за другими столами
- и прошел вперед, чтобы учтиво склонить голову перед Агатой Фалон и графом. С другой стороны от Агаты сидел Джон Чендос, он, стараясь вежливо не замечать ее призывных знаков, продолжал весело разговаривать со своей соседкой Энджи.
Граф что-то сказал - так тихо, что в общем шуме Джим ничего не расслышал. Однако его слова были вскоре разъяснены внятным высоким голосом Агаты Фалон.
- У нас с милордом графом возник спор, - пропела Агата, - возможна ли настоящая любовь между людьми разных возрастов. Более того, возможна ли она с первого взгляда.
- Я не считаю себя авторитетом в вопросах любви, миледи, - строго заметил епископ. - Однако…
- Но милорд, конечно, знает множество пар, где муж старше жены. И разве милорд не может засвидетельствовать - в моих интересах, - что разница в годах совершенно не сказывается на чувствах?
Джим почувствовал, что сзади его тянут за рукав. Он ощутил легкое раздражение - легкое, потому что уже неоднократно попадал в подобные ситуации. Ему всегда казался смешным такой способ привлечь чье-то внимание, ведь в этом мире четырнадцатого столетия запросто раскалывали череп топором за один косой взгляд. Слуги здесь скреблись в дверь перед тем, как войти. Они и вправду не могли войти без предупреждения, но и другие люди, независимо от своего общественного положения, вместо того, чтобы заговорить, легко касались чужого платья или даже грубо дергали, чтобы привлечь внимание. И что же? За таким касанием мог последовать удар, вызывающий на поединок.
Он обернулся, полагая, что это слуга с очередным блюдом, которое он должен отведать, и не только он, но и его ближайшие соседи по столу. Епископа уже не было рядом, а сразу за ним сидел принц, который, казалось, ничего не ел, только пил. Единственной соседкой Джима была средних лет леди, сидевшая от него по левую руку.
Но она некоторое время назад задремала и теперь слегка похрапывала. Возможно, она провела всю ночь на богослужении, ведь шел последний день рождественского поста - канун Рождества Христова. Некоторые гости более неукоснительно выполняли требования церкви, чем другие. А, возможно, леди слегка перебрала. Джим повернулся - за его спиной стоял не слуга. Вместо слуги графа Джим увидел нависшую над стулом фигуру в дорогом шерстяном зеленом плаще с капюшоном.
Он узнал и платье, и капюшон - это была дорожная одежда Энджи. Фигура не могла принадлежать Энджи - та сидела чуть дальше за столом и оживленно и горячо говорила что-то Джону Чендосу. Вглядевшись внимательнее, Джим увидел испуганное лицо кормилицы, которая должна была оставаться наверху, в башне, закрывшись в комнате с младенцем Робертом Фалоном, и ожидать прихода Джима, Энджи или Брайена.
- Прошу прощения, милорд. Милорд, пожалуйста! - прошептала кормилица.
- В чем дело? - тихо спросил Джим, охваченный дурным предчувствием.
- Милорд, прошу прощения, но я думала, что поступаю правильно…
- О чем ты? Выкладывай!
- Я знаю, что миледи приказала никому не открывать, кроме вас троих, но пришла служанка Агаты Фалон, которая послала маленькому племяннику подарок, кольцо с семейным гербом. Она попросила только приоткрыть дверь, чтобы просунуть кольцо. - Кормилица, казалось, вот-вот заплачет. - И я… я открыла.
- И что? - спросил Джим. - Что из того? С чего ты так завелась?
- Завелась? - Кормилица ошарашенно уставилась на него.
- Взволновалась. Обеспокоилась! - нетерпеливо пояснил Джим.
- Ах, служанка сделала только то, о чем говорила. Она просунула в щель кольцо для маленького лорда и сразу убрала руку. Я заперла дверь так быстро, что чуть не прищемила ей пальцы.
- Ну и что же? - Джим был озадачен. - Из-за чего такой переполох?
- Это случилось позднее, милорд. Я подумала, ведь милорд - маг, а многие вещи бывают невидимы. Опасные волшебные вещи может принести кто-то такой же, как милорд. Вдруг кольцо заколдовано злым волшебником, а я внесла его в комнату? Чем больше я об этом думала, тем страшнее мне становилось. К счастью, Уилфред, воин милорда…
- Да-да, я поставил его сторожить в коридоре.
- Ну, - продолжала кормилица, - я позвала его и попросила остаться вместо меня в комнате, чтобы он открыл, когда я вернусь. Я нашла платье леди
- о, я знаю, что поступила неправильно, взяв его, не говоря уже о том, что я его надела, - но я хотела сойти вниз и рассказать все. И, чтобы никто не знал, что это я рассказала.
- Господи, никак не пойму…- начал было Джим, но сдержался.
Внезапно он все понял. Рассказ кормилицы можно было понять по-разному. Во-первых, нужно знать страх большинства этих людей перед магией и таинствами, которых они не могли постигнуть и верили, что такие вещи им не подвластны, выше их понимания. Во-вторых, кольцо принесли от Агаты Фалон, которая до сих пор не проявляла никакого интереса к младенцу. Это, по меньшей мере, странно. Кроме того, в этом мире повсюду присутствовала магия, и кольцо тоже могло нести в себе магию.
- Хорошо. А теперь возвращайся. Я приду через несколько минут.
Кормилица ушла. Джим посмотрел, что происходит за столом. Епископ все еще склонялся к графу и Агате Фалон, не очень низко, чтобы соблюсти свое пасторское достоинство. Энджи оживленно беседовала с сэром Джоном Чендосом. Это, конечно, раздражало, и сильно.
Джим любил сэра Джона Чендоса. Более того, он восхищался этим человеком. Чендос был поразительно умен, чрезвычайно тонок для своего времени и окружающей обстановки. Джим помнил, что за все время их знакомства Чендос не сказал и не сделал ничего, что выходило бы за пределы обычной вежливости и уважения по отношению к Энджи.
Но сэр Джон, без сомнения, красив - представительный мужчина, умный и близкий к трону. В нем сочетались многие прекрасные человеческие качества. Энджи интересно с ним. В этом не было ничего страшного, огорчало лишь то, что все действия сэра Джона являлись введением в обычную здесь игру - совращение женщины под маской светской любезности; именно это сейчас и происходило. Подобное не считалось пороком на таких собраниях, как это - знаменитых рождественских праздниках у графа, сопровождавшихся пиршествами, спортивными играми, турнирами и развлечениями.
Но сейчас Джиму было не до того.
Он бросил еще один быстрый взгляд вокруг. Никто не обращал на него внимания.
Джим спокойно поднялся и направился в сторону, где, как все знали, находится отхожее место. В этой же стороне была и лестница башни, по которой можно подняться в их с Энджи комнаты. Он уже почти достиг конца зала, когда характер шума изменился. Все инструменты, кроме ирландской арфы, смолкли, и раздались звучные печальные аккорды; струны арфы нежной жалобой вливались в общий гул.
- Черт возьми, именно сейчас!
Джим с сожалением оставил за спиной звуки арфы и поспешил к выходу.

Глава 9

- По-моему, здесь все нормально, - сказал Джим.
Он вновь находился в своей комнате; дверь была закрыта, кормилица держала его за локоть, а малютка Роберт мирно спал за гобеленом, намахавшись руками и ногами и напускав пузырей от удовольствия, что ему позволено это делать.
Чуть раньше Энджи приказала кормилице молчать, чем страшно напугала молодую женщину, которой казалось, будто ее посвятили во что-то, по меньшей мере равное государственной тайне; еще Энджи велела не развязывать длинные веревки, которыми ребенка привязывали к небольшой короткой доске, чтобы он не упал, пока няня занята. Энджи мрачно заметила, что дети нуждаются в движении и что впредь она сама будет решать, как обращаться с Робертом.
Еще она заставила Джима приказать одному из солдат, чтобы тот тайно соорудил нечто вроде колыбели, в которой ребенок сможет свободно двигаться.
- Совершенно ничего страшного, - повторял Джим, примеряя принесенное кольцо на свой палец.
Это было обычное золотое кольцо, по размеру подходящее для женского пальца. На кольце был выгравирован герб Фалонов. Это была печатка, предназначенная для того, чтобы скреплять письма горячим воском, указывая на ранг и социальное положение владельца кольца.
Все выглядело совершенно невинно. Конечно, Джим проводил проверку немагическими средствами, ведь епископ благословил замок, и никакая новая магия не подействует, пока он его не покинет. Единственная проверка, которая хоть как-то приближалась к магической, была результатом его недавней беседы с Каролинусом, который вскользь упомянул, что опытный маг способен обнаружить в вещи магию благодаря появлению дрожи в пальцах.
Джим не чувствовал дрожи в пальцах. Но, с другой стороны, возможно, он недостаточно опытный маг для такого испытания.
- Я его, пожалуй, возьму, - промолвил он наконец. - Каролинус взглянет на него и скажет, что он об этом думает. Я же совершенно уверен, что оно безобидно. Впрочем, младенец не будет носить кольцо, хотя, я полагаю, его можно прикрепить к одежде.
- Да, милорд, - подтвердила кормилица, - я сделаю петлю, чтобы его можно было носить как пуговицу.
- Ну что ж, все хорошо.
Джим повернулся к двери, радуясь, что может уйти, - в комнатах было душно, камины весело догорали. Брайен попытался мягко намекнуть Энджи, что не стоит перегревать ребенка, приучая его к тропической жаре. Но Энджи заставила его замолчать мрачным замечанием, что ей решать, что лучше для ребенка. С того момента, когда Энджи вытащила Роберта из-под снега, она походила на волчицу. Ни Брайен, ни Джим больше не пытались спорить, ограничиваясь мягкими советами.
Джим повернулся и взялся за щеколду двери, но остановился, едва дотронувшись до нее.
- Милорд! - пропищал тоненький голосок за его спиной. - Сэр Джеймс! О, сэр Джеймс!
Джим и кормилица повернулись к камину.
- Ик! - В голосе кормилицы чудесным образом соединились страх и крайнее любопытство.
Джим подумал, что эти чувства вполне оправданы. В камине, над пламенем, удерживаясь в тоненькой струйке дыма, сидела покрытая сажей коричневая фигурка, одетая в облегающие штаны, куртку и маленькую плоскую шапочку, плотно натянутую на круглую головку. Носик задран кверху, глаза - блестящие пуговки, на губах застыло нечто вроде боязливой улыбки.
- Это всего лишь я, милорд, гоблин из кухни Маленконтри. Я молю о прощении, сэр. Не могу поверить, что милорд никогда не видел меня. Ну, я-то хорошо тебя знаю и, конечно, не потревожил бы милорда, если бы не столь срочное дело, как сказал дракон.
- Гоблин? Дракон?
- Да, милорд, дракона зовут Секох. Он явился в замок, потому что очень нуждается в тебе. Это его идея забраться в кухню, раз все слуги ушли. Он позвал меня из камина, и я, естественно, сошел вниз. Он послал весточку для тебя, потому что у него не было возможности подойти к тебе в замке. Обычно я никогда не беспокою милорда. Но я подумал, что в этом случае… словом, я оседлал дым и проник вместе с ним сюда, как мы, гоблины, делаем, если надо. - Он замолчал. - Я действительно твой гоблин из кухни, - обеспокоенно добавил он. - Просто твой маленький гоблин.
Последние слова он произнес с легкой печалью.
- Что все это значит? - резко спросил Джим. Слишком много всего обрушилось на него за последние часы.
- Ничего! Совершенно ничего, рыцарь великой магии! - испуганно вскричал гоблин. - Я просто обмолвился. Прости меня, милорд… я просто гоблин… всегда к твоим услугам. Верный и преданный… хотя, конечно, маленький. Я не хотел бы настаивать на вопросе о моем имени…
- Тебе не нравится, что тебя называют гоблином? - сказал Джим, тщетно пытаясь понять, что означает поток слов, льющийся из уст маленького существа.
- Страшно не нравится… Я хочу сказать, очень нравится. Зови меня просто гоблином, милорд. Забудь все, что я сказал. Гоблин - это прекрасно. Мне… нравится, когда меня так называют.
- Так ты хочешь сменить имя, что ли?
- Да… нет-нет… называй меня просто гоблином, милорд…- Он казался еще более испуганным.
- Я буду называть тебя Гоблин Первый, - нетерпеливо сказал Джим, затем спохватился и более приветливо закончил: - Из Маленконтри, конечно.
- Гоблин Первый? - Маленькие зелено-коричневые глазки на темном личике широко раскрылись. - Из Маленконтри? И все это я?
- Конечно, - подтвердил Джим, С маленьким существом произошла удивительная перемена. Гоблин буквально сиял,
- О, благодарю тебя, милорд! Спасибо! Не могу передать…
- Бог с ним. А почему ты так часто спускаешься в кухню и устраиваешь пирушки? - спросил Джим, скорее чтобы собраться с мыслями, чем действительно думая об этом.
- Не знаю! На меня иногда находит, милорд. Я выхожу из камина и брожу по кухне, переходя от одного к другому, и пробую все подряд. Не знаю, почему я это делаю, Я весьма огорчен, милорд… но я не могу удержаться. Большинство из нас, гоблинов, очень часто становятся необузданными. И мы не можем сказать, почему.
- Ну что ж, стоит приглядеться к этому, и, если тебе это не нравится, возможно, мне с помощью магии удастся отучить тебя от этой привычки. Скажем, ты ограничишься кусочком холодной индюшатины время от времени… я хочу сказать, что ты не будешь пробовать все подряд, но только если действительно хочешь избавиться от…
- О, я хочу, милорд, - начал гоблин. - Кажется, это находит на меня, когда я чувствую себя маленьким и одиноким…
Джима внезапно озарило, он понял, почему гоблин предавался пирушкам.
- Да, - твердо сказал он, - с сегодняшнего дня все в Маленконтри будут называть тебя Гобом Первым. Или, для краткости, просто Первым. Вот видишь, у тебя есть имя. Ты будешь Гобом Первым. А теперь перейдем к твоему сообщению…
Внезапно за дверью раздался возмущенный мужской голос. Возмущение было настолько сильным, что, казалось, проникало через стены и дверь в комнату.
- Какие еще приказы, милейший? - доносилось до Джима. - Меня они не касаются! Я принц!
- Ик! - Гоб Первый издал нечто похожее на этот звук, рванулся к камину и исчез.
- Что еще? - пробормотал Джим. Но он уже узнал голос, принадлежавший молодому наследнику английской короны, которого он только что видел за столом - молчаливого, хмурого, накачивающегося вином. Джим повернулся к кормилице, в ожидании стоявшей рядом. - Побудь в другой комнате, пока я тебя не позову. Попытайся, если сумеешь, сделать так, чтобы Роберт не плакал.
Кормилица исчезла за гобеленом, а Джим подошел к двери и открыл ее. Ввалился принц, он пересек комнату, опустился на один из двух мягких стульев и положил локти на стол.
- Вина! - приказал он. - Не забудь стакан для себя, сэр Джеймс. Я должен с тобой поговорить.
- Нет, - возразил Джим, не двигаясь с места и глядя на молодого принца.
Принц, казалось, ничего не слышал под влиянием выпитого. Затем стало ясно, что он все слышал, - принц покраснел от злости.
- То, что я сказал, сэр Джеймс, приказ! - закричал он. - Вина, я сказал!
- А я сказал - нет.
Малютка Роберт проснулся от громового голоса принца и громко заплакал. Но кормилица быстро успокоила его, крик перешел во всхлипывание, а затем смолк.
- Как ты смеешь! - вскричал принц. - Я отдал тебе королевский приказ. Ты поплатишься головой за подобную наглость!
Он сидел, зло глядя на Джима, а тот молчал. Лицо и голос принца изменились.
- Почему ты мне отказываешь? - почти плаксиво произнес он.
- Ваше высочество уже достаточно много выпили.
- Как ты смеешь…- Принц дернулся и почти рухнул на стул, ярость его угасла. Он жалостливо продолжал: - Сэр Джеймс… добрый сэр Джеймс, мне надо поговорить с тобой. Ты единственный, с кем я могу поговорить, но для этого мне нужно выпить. Я не привык говорить иначе. Во мне все возмущается при мысли, что я буду обсуждать свои личные дела с посторонним. Поэтому мне надо выпить. Говорю же, я должен поговорить с тобой или все очень плохо кончится!
Внезапно принц показался Джиму очень молодым и беспомощным. Джим посмотрел на него долгим взглядом и изменил решение.
- Пойду взгляну, есть ли здесь что-нибудь. - Он повернулся на каблуках и прошел за гобелен в комнату, где кормилица баюкала на руках засыпавшего Роберта.
- Есть здесь что-нибудь выпить? - тихо спросил он.
Она тихонечко напевала:
- Баю-баю, мой малыш…- Затем слегка повысила голос, чтобы ответить Джиму: - Там, в углу, милорд, в ящике. - И продолжила тихо петь. Джим подошел к ящику, открыл крышку и обнаружил не только вино, но и несколько маленьких пирожков, правда не очень свежих.
Он подумал, не захватить ли несколько пирожков, надеясь немного покормить принца, но отказался от этой мысли, решив, что тот, наверно, уже поел и не стоит пытаться силой заталкивать в него еду.
Он взял бутылку вина и кожаный кувшин с привязанной к нему пробкой, в котором хранилась вода, а также пару металлических кубков. Все это он принес в свою комнату и поставил на стол перед принцем. Затем подвинул себе стул и уселся, глядя на молодого человека. Он налил вина в кубок принца, примерно на четверть, и потянулся за кожаным кувшином.
- Воды не надо! - сказал принц.
Не обращая на него внимания, Джим добавил в кубок воды. Затем налил солидную порцию того и другого в свой кубок.
Принц не протестовал, он схватил кубок и жадно выпил. Джим поднял свой кубок, но лишь смочил губы и поставил его обратно.
- Что же, - Джим воздержался от слова «беспокоит» и закончил, - заботит ваше высочество?
- Агата Фалон! - выпалил принц.
Джим удивился. Он слишком мало знал об Агате Фалон, чтобы понять, что имеет в виду принц. Молодой человек мог просто счесть, что им пренебрегают, о нем забывают или каким-нибудь образом оскорбляют его.
- Да, я слышал, как она разговаривала с милордом графом.
- Ах, это? - Принц слегка взмахнул рукой и плотнее уселся на стуле. - Что из того? Она просто собирает трофеи. Это ее способ действовать. Она не красавица, но всегда привлекает высших особ государства. Нет-нет, граф для нее ничего не значит. Все дело в моем отце!
- В короле? - удивился Джим. Практически, все женщины, не вращающиеся в высшем свете, и тем более те, кто там постоянно появлялся, надеялись привлечь внимание короля. Король же, хотя и мужчина в годах, слегка разрушенный алкоголем - каким не был Эдуард III в двадцатом веке, откуда прибыли Джим и Энджи, - мог выбирать женщин. Вполне естественно, что какой-нибудь богатый барон, вроде отца малютки Роберта, бывал при дворе рядом с особой короля и, конечно, с сестрой вроде леди Агаты. Но, судя по тому, что он знал, Джим не понимал, как может такая леди стать проблемой для наследного принца из-за того, что она интересуется его отцом.
- Не думаю, что его величество мог бы…- Джим подбирал подходящее слово, когда принц прервал его:
-Черт!
Джим был поражен - он впервые слышал, чтобы человек здесь произносил это слово.
- Болтливая шлюха! - продолжил принц. - Не то чтобы он нынче так… Я считал его богом, когда был моложе и видел в королевской мантии и короне. Или когда он в доспехах руководил морским сражением с французами. Но он же король! А она добивается не просто королевской милости - она хочет стать королевой!
Джим поразился еще более - он никогда не думал, что услышит нечто подобное. Возможно, за те немногие годы, которые провел здесь, он научился лучше понимать скрытый смысл того, о чем говорил принц.
- Но ведь она не может стать королевой? Я имею в виду ее недостаточно высокое положение, - сказал Джим.
- Конечно! - прогремел принц. - Ее положение чуть выше простолюдинки! А моя мать. Изабелла Французская, была настоящей королевой! А теперь…- Принц беспокойно задвигался на стуле, схватил кубок, жадно глотнул вина, потом со стуком опустил кубок на стол. - Как я могу об этом говорить?
- Как она смеет даже надеяться…- начал Джим.
- Некоторые готовы на что угодно, - возразил принц, - а она, надо отдать ей должное, осмеливается только мечтать. Это возможно. Он дважды вдовец, а она никогда не была замужем. Можно найти способ. Она может купить более высокий титул и… Это случается…- Он замолчал, взял свой кубок и поставил обратно на стол. - Здесь пусто, сэр Джеймс.
Джим неохотно налил ему еще немного вина и побольше воды. Принц поднял кубок и выпил одним махом, даже не ощутив вкуса.
- И если это произойдет, Джеймс, - сказал принц, глядя в стол, - мне стоило бы подумать об ударе кинжалом в спину. А еще неплохо бы найти человека, который пробовал бы мою еду до меня.
- Ваше высочество не должны так думать! - Последние слова принца ошеломили Джима. Это же Англия, думал он. Убийство члена королевской семьи здесь невозможно. Но все же принц думал об этом, а значит… Убийство возможно везде, если цена достаточно высока, чтобы его совершить, а трон Англии - достаточно высокая цена.
- Она ни перед чем не остановится, - сказал принц. - И чем больше она будет стараться, тем большего добьется. Она не успокоится, пока не получит все, что хочет, включая корону моей матери. А я беспомощен, совершенно беспомощен!
Он откинулся на спинку стула, уставился в потолок, а потом закрыл глаза, с видом глубокого страдания.
Джим молча смотрел на него, пока вдруг не обнаружил, что глаза принца по-прежнему закрыты, лицо разгладилось, а дыхание стало глубже.
- Ваше высочество…- проверил он свою догадку. Ответа не последовало.
Джим осторожно коснулся руки принца. Дотрагиваться до члена королевской семьи без разрешения или приказа было тяжким преступлением. Но принц не шевелился. Джим легонько подергал его руку.
Принц не реагировал.
Джим поднялся, прислушиваясь к дыханию Эдуарда, которое уже перешло в храп, и направился к двери. Он открыл ее и шагнул к стоявшему на страже воину.
- Скажи, кто-нибудь из здешних слуг, особенно те, кто прислуживает в Большом зале, знают тебя в лицо, Уилфред?
Уилфред покачал головой:
- Не думаю, милорд.
- Тогда спустись вниз. Войди тихо, не привлекая внимания, если сможешь, пройди за спиной сэра Джона Чендоса и леди Анджелы к высокому столу и передай сэру Джону сообщение. Говори тихо, чтобы никто, кроме леди Анджелы, не услышал, скажи, что я жду его здесь, и по возможности быстро. Если леди Анджела также захочет прийти, скажи, что я просил этого не делать.
- Да, милорд. - Уилфред отстегнул свой пояс, на котором висел меч в ножнах, опустил его на пол. Простым воинам разрешалось носить меч в замке только с особого разрешения графа, и оно было дано из-за необходимости охранять Роберта Фалона.
- Ты помнишь, что я велел передать? - спросил Джим, хотя ответ был ясен.
- Слово в слово, милорд. - Уилфред обнажил в улыбке редкие зубы. Потом повернулся и пошел по коридору, двигаясь быстро и неслышно в сапогах без каблуков. Джим вернулся в комнату.
Он уселся в ожидании, но уже через десять минут дверь отворилась без всякого предварительного стука или поскребывания, и вошел Чендос. Уилфред оставался в дверном проеме, пока Джим не кивнул ему. Тогда он отступил назад и закрыл за собой дверь.
- Леди не придет, - сказал Чендос, подойдя к стулу, где, откинувшись на спинку, спал пьяным сном принц. Чендос взглянул на молодого человека. - Я присоединил к твоим словам и свои, чтобы убедить ее остаться. За высоким столом больше пустых мест, чем положено в этот обеденный час. - Он повернул голову и проницательно взглянул на Джима: - Он рассказал, что его беспокоит?
- Агата Фалон, - ответил Джим. Ему очень хотелось добавить словечко о короле, отце принца, но Чендос все и так прекрасно понимал, объяснять было излишне.
Чендос кивнул и вновь взглянул на принца:
- И все же это невозможно.
- Я не знал, как переправить принца в его апартаменты, не привлекая внимания слуг. Вот почему я послал своего воина за тобой. Надеюсь, ты не счел меня бесцеремонным, сэр Джон, за то, что я вовлекаю тебя…
- Ни в коем случае, Джеймс. Все понятно, и будет намного лучше, если его увидят в таком состоянии со мной, чем с тобой. Если ты одолжишь мне своего человека, что стоит у двери, то мы вдвоем отведем его ко мне, мои комнаты ближе. Если повезет, мы даже никого не встретим по пути. Тогда пусть спит дальше. Этого не повторится после того, как я поговорю с ним. - Он посмотрел на Джима: - Утром он будет в состоянии меня выслушать. У него слишком хорошо работает голова, чтобы не понять, что подобные происшествия на руку таким людям, как Агата Фалон. Так ты одолжишь своего человека?
Джим открыл дверь и позвал Уилфреда.
С помощью Джима они подняли принца на ноги, одна рука его висела через плечо Чендоса, а другая - Уилфреда. Сэр Джон и Уилфред придерживали принца за кисти рук и обнимали за талию, чтобы он сохранял вертикальное положение.
Джим открыл дверь, и все вышли в коридор. Там было пусто.
Чендос повернулся, собираясь идти, и взглянул на Джима.
- О-хо-хо, - вздохнул Чендос, - и все это в преддверии годовщины со дня рождения Господа нашего Иисуса. Прекрасные праздники выдались у милорда графа в этом году, - а ведь это только начало. Счастливого Рождества, Джеймс.

Глава 10

- Ты же понимаешь, - говорил Джим Энджи, - что все это не мое дело, но, как всегда, я в гуще событий.
Было позднее утро первого дня Рождества, почти полдень. Джим и Энджи сидели в своей комнате. Роберт крепко спал в своей, в его комнате больше никого не было. Энджи отослала кормилицу с поручением и позаботилась, чтобы прислуги, привезенной из Маленконтри, тоже не было рядом, поэтому они могли свободно разговаривать. Джим ожидал возможности поговорить с женой с того часа, когда его посетил принц.
До сих пор им это не удавалось. И вот наконец они одни. Энджи уклонилась от присутствия на полуночной церковной службе в часовне замка. Однако Джим чувствовал необходимость появиться там; к счастью, его считали высокопоставленной особой, и он мог сидеть на жесткой, без обивки, скамье алтаря. Большинству гостей замка приходилось стоять, иначе все они не вместились бы в часовню.
Так Джим провел половину ночи, а затем принял еще одно, возможно необходимое, но неприятное решение - участвовать в охоте на кабана, назначенной на утро после Рождества; с этой охоты он только что вернулся.
Можно сказать, что ему повезло и на охоте. Гости провели несколько часов в седле и, замерзая в лесу, устали слушать лай собак впереди, не видя никаких следов зверя. И вдруг он появился - величиной с бычка, явно такой же тяжелый, но более опасный.
Джиму повезло - он был не очень близко и смог подать коня назад, а поэтому не оказался среди тех, на кого бросился кабан. Не был он и среди тех, кто спрыгнул с коня и накинулся на зверя с пиками. Тем охотникам здорово не повезло. Кабан не оставил им ни малейшего шанса. Он бросился вперед, разорвал нескольких вцепившихся в него собак и прорезал всю свору, подобно стреле, несущейся через камышовые заросли. Он опрокинул двух стоявших впереди всадников и исчез в чаще.
Собаки мчались следом, как и остальные всадники, но случилось так, что одним из сброшенных наземь оказался граф. Нет сомнений, граф был сильным и ловким охотником и воином - в свое время. Но время это миновало. И теперь он беспомощно лежал в снегу. Он тяжело дышал, доспехи не позволяли ему подняться, даже если бы он мог отдышаться. Это положило конец охоте. Собаки отказывались возвращаться, но их принудили, хотя они могли бесконечно преследовать кабана, несмотря на то, что у них не было никаких шансов, даже у всей своры, против одного зверя.
Итак, охота окончилась. Джим чувствовал себя скверно, и от недосыпа, и от всего прочего. Он в изнеможении упал на стул и попытался рассказать Энджи, что с ним случилось с того момента, когда Каролинус послал их с Брайеном в подземелье поговорить с троллем. К тому же пора было одеваться к обеду, до которого оставалось полтора часа. Нынче был особый из всех двенадцати дней рождественских праздников, и каждому следовало надеть лучшую одежду. И хотя Джим не уделял никакого внимания тому, как он выглядит, он должен подчиниться правилам. Энджи, напротив, хотела, чтобы у нее осталось побольше времени на одевание. Поэтому она выказывала нетерпение, что было на нее не похоже, но Джим должен был рассказать ей обо всем.
- Полагаю, - продолжал Джим, - я здорово влип с этим троллем в подземелье и другим, который, возможно, находится среди гостей. Наверное, потому, что я только подмастерье Каролинуса и должен выполнять его поручения. Но что у меня общего с Агатой Фалон, или принцем, или намерениями Агаты и принца насчет короля Эдуарда? Разве это мои проблемы? А ты что думаешь?
- Кого интересует, что я думаю? - отозвалась Энджи. - Разве тебя касается, что думают другие - Каролинус, принц, Чендос? Тебе должно быть важно, чтобы король поручил опекунство над Робертом достойному человеку. Ты ведь не хочешь терять дружбу с принцем? Даже ради Роберта?
- Не думаю, что мнение принца что-нибудь значит для его отца в подобных делах, - заявил Джим. На лбу Энджи появилось небольшое, но отчетливое грозовое облачко, и Джим поспешно добавил: - Но я, конечно, не сделаю ничего, что могло бы помешать опеке.
- Это означает, что ты будешь помогать принцу, Чендосу, да еще и графу. Но вряд ли они ждут от тебя невозможного. Найдешь ли ты этого другого тролля, поможешь ли принцу с Агатой Фалон - что может быть поставлено тебе в вину? Я не удивляюсь. Эта женщина пойдет на все, попытается даже стать королевой Англии, - но ведь нас касается только ее кольцо? Ты же не хочешь, чтобы его пришили к одежде Роберта?
Они так и не поговорили о кольце, с огорчением подумал Джим. Энджи просто так упомянула о нем. Свои чувства по этому поводу Джим не хотел раскрывать.
- Конечно, нет. - Джим достал кошель, прикрепленный парой заклепок к его рыцарскому ремню, выудил оттуда кольцо и передал его Энджи.
Она тщательно и подозрительно осмотрела его, даже поднесла к носу, словно намереваясь обнюхать.
- Нет, - нехотя согласилась она, - ничего подозрительного. Теперь я это понимаю.
- Я тоже не думаю, что здесь что-то есть. Конечно, это может быть совершенно нормальное желание, ведь она Роберту тетка. Ты же знаешь, как здешние аристократы относятся к родне. Возможно, она просто хотела, чтобы у него было это кольцо.
- Ха!
Уже второй раз за последние дни, подумал Джим, Энджи действует и думает, как человек средневековья.
- Я же сказал тебе, что покажу кольцо Каролинусу до того, как оно попадет к Роберту.
- Естественно! Теперь, когда Агата знает о существовании Роберта, она понимает, что земли Фалонов уплывают из ее рук. Сначала состоянием Фалонов будет распоряжаться опекун Роберта, а затем, когда Роберт повзрослеет, он займется этим сам. Наверное, тебе лучше найти второго тролля.
- Я бы рад, если бы знал, как, - сказал Джим, - С чего, ты полагаешь, следует начать?
- Пусть Каролинус скажет тебе, как это сделать с помощью магии. Я не верю, что есть какой-то немагический путь. Он поступает так всегда, когда хочет заставить тебя действовать по-своему.
- Не. очень-то я в этом уверен, - сказал Джим и, увидев, что такой разговор приведет только к пустому спору, поспешно добавил: - Послушай, а как быть с гоблином из нашей кухни? Я не видел Гоба Первого с того времени, как приходил принц. Как там с сообщением, которое, по его словам, он принес от Секоха?
- Забудь пока об этом, - твердо сказала Энджи. - Гоб Первый сейчас отсутствует. Кстати, ты не мог придумать для него более удачного имени? - И она продолжала, не ожидая ответа: - Я полагаю, тебе надо подумать, как использовать магию подальше от замка. Ты можешь превратиться в дракона, слетать, найти Секоха и все узнать. Но тебе надо отдохнуть эти двенадцать дней. Ну, одиннадцать, если вычесть сегодняшний. Джим, я думаю, пора одеваться.
- Я уже одет, - мягко заметил Джим.
Он действительно был одет. Кроме ремня с накладками из расписной эмали, на нем были парадные ножны и кинжал. Почти совсем новая выкрашенная мареной красная рубаха, заправленная в синие штаны. Похожие на шлепанцы открытые башмаки, как и у всех, без каблука, тоже красные.
Энджи, конечно, должна была предстать во всем великолепии. В новом вечернем платье с пышной юбкой и облегающим лифом нежно-золотистого цвета; широкие рукава сужались к кистям и были, конечно, съемными. Энджи решила пойти против распространенного обычая носить только контрастные цвета. Цвет рукавов гармонировал с цветом платья, И. конечно, платье украшали громадные рубины, которые принес морской дьявол Ррнлф. Они были вынуты из связки и пришиты к рукавам. Один ряд тянулся вниз по узкой части правого рукава, другой - левого, там, где обычно пришивали пуговицы, обтянутые тканью под цвет платья или разрисованные.
Ничего этого в данный момент на Энджи не было. Платье, туфли и все остальное ожидало ее в соседней комнате. В любую минуту можно было ожидать появления кормилицы и служанки, пришедших помочь госпоже одеться. Энджи была твердо убеждена, что ее наряд будет не хуже, а то и намного лучше одеяния любой из дам, прибывших на этот обед - важнейшее событие праздника. Кроме того, место за высоким столом позволит рассмотреть всем гостям ее платье.
- Полагаю, мне лучше свернуть свою походную постель, - сказал Джим. Они с Энджи, куда бы ни ехали, всегда возили с собой спальные принадлежности. Оба старались не спать в кроватях, которые им предлагали в большинстве замков и в трактирах, потому что все они кишели насекомыми. - Потом отнесу все в комнату Брайена и попытаюсь немного вздремнуть перед обедом. Когда будешь проходить мимо его комнаты, можешь захватить меня, и мы вместе пойдем в Большой зал.
Они встали со стульев. Энджи внезапно улыбнулась и погладила Джима:
- Не беспокойся, я думаю сейчас и о твоих делах.
Ободренный, Джим проводил ее взглядом, когда она входила в другую комнату, свернул свою постель и направился к Брайену. По дороге ему в голову пришла одна мысль. Он сидит за высоким столом, а Брайен нет. Так уж случилось, несмотря на то, что Брайен лучший боец, он храбрее и вообще превосходит Джима во всем, что ценится в средневековом обществе. Так произошло из-за того, что Джим назвался вымышленным титулом, оказавшись в этом мире. Поэтому Джим был больше на виду на рождественских праздниках, чем его друг.
Брайен мог ходить повсюду, и его едва замечали; Джима же не только везде замечали, он вызывал толки. Он никак не мог сообразить, как ему воспользоваться относительной свободой, которой располагал Брайен, но чувствовал, что набрел на нужную мысль, а может, и не одну.
Он постучался в дверь Брайена, не особо надеясь застать друга. Во всяком случае, там должен был оставаться его оруженосец или кто-нибудь из охраны, то есть людей, ответственных за то, что происходит в комнатах. Для Джима то же самое обычно выполнял Теолаф, но появление Роберта все изменило, и сам Теолаф радовался, что находится не возле ребенка, а с товарищами по оружию. Однако дверь открыл сам Брайен:
- Ах, Джеймс! Как приятно видеть тебя! Как я выгляжу?
Брайен повернулся перед Джимом. Было ясно, что он уже одет для парадного обеда. На нем была голубая рубаха, лишь слегка выцветшая, и невысокие начищенные и совсем недавно подкрашенные черной краской сапоги без каблуков, на взгляд Джима, больше напоминавшие шлепанцы, - но все сапоги в этом веке выглядели так. На рыцарском поясе висел кинжал в ножнах, пожалуй, единственная роскошная вещь на Брайене. Скорее всего, он выиграл этот пояс как приз на турнире.
Все это, конечно, украшало стройного, крепко сбитого, гибкого человека, рост которого не превышал пяти футов девяти дюймов. Однако Брайен держался так, будто был на целый фут выше, что, пожалуй, вполне оправдано. Как-никак, Брайен боролся и победил многих рыцарей, бывших намного выше, мощнее и, возможно, сильнее его.
- Ты выглядишь великолепно, - убежденно проговорил Джим.
- Ха! - удовлетворенно произнес Брайен, поворачиваясь. - Спасибо тебе за эти слова, Джеймс. Ведь этого ни за что не скажешь, не будь я одет подобающим образом. - Внезапно он повернулся спиной к Джиму. - Ну вот, Джеймс, - взволнованно проговорил он, - взгляни на ворот моей рубахи. Он слегка выносился. Умная швея в моем замке вывернула его каким-то образом. Я уж не знаю, что она сделала, но она должна была скрыть это. Мне все-таки кажется, поскольку, когда я трогаю рубашку сзади, то ощущаю неровность. Скажи, с того места, где ты стоишь, это действительно заметно?
Джим глянул на ворот рубахи. Выношенного места, о котором говорил Брайен, было почти не видно. Требовалось подойти ближе и уставиться в спину Брайена, чтобы разглядеть его.
- Я ничего не вижу.
- Это меня успокаивает! - Брайен повернулся. - Ты уже готов спуститься в зал, Джеймс? Где Анджела?
- Она зайдет за нами, когда будет готова. Если ты подождешь, мы можем спуститься все вместе.
- Я охотно подожду, - отозвался Брайен. - Конечно, это поднимет мою репутацию в глазах гостей, которые увидят, что я пришел на обед вместе с тобой, леди Анджелой и Герондой. Когда герольд будет объявлять о тебе, ему придется объявить обо мне почти тем же тоном, и глаза всех присутствующих, конечно, устремятся на всех четверых.
- Ты недооцениваешь себя, Брайен. На самом деле для нас с Энджи - честь войти вместе со знаменитым победителем стольких турниров. Одним из первых копий Англии.

Предыдущая страница 4 Следующая страница


5 Гордон Диксон

- Ну-ну, я бы не назвал себя одним из первых копий Англии, но пусть будет так, а что до остального, давай сядем, и я налью вина.
- Я подумывал вздремнуть…- Джим замолчал, заметив разочарование на лице Брайена.
Брайен очень редко приглашал гостей в замок Смит из-за плачевного состояния, в котором тот находился, но у него была душа хлебосольного хозяина, и здесь, в комнате в замке графа, которая была значительно меньше любой из занятых Джимом и Энджи и в которой ему приходилось держать своего оруженосца - тот спал на соломе у двери, - он все же выглядел настоящим хозяином.
- Поразмыслив, я понял, что хочу вина!
- Хорошо сказано! - Брайен порылся в углу в своих сваленных в груду пожитках. Он выудил большую кожаную бутыль из тех, в которых держали воду, - они весьма удобны для перевозки на лошади, потому что не бились, как металлические фляги, в трудном путешествии верхом. - У меня только два кубка, но их нечем вымыть. Возможно, ты удовлетворишься тем, что вытрешь свой, Джеймс?
Джим выбрал кубок поменьше, плеснул туда воды из кожаного кувшина и, вытащив из одного из потайных карманов на своей одежде тряпочку, последовал совету Брайена. Шанс подхватить инфекцию в этом случае был относительно невелик.
- Ах, вино, - воодушевился Брайен, налив себе из кожаного кувшина, - оно прекрасно для души, прекрасно для…- Тут вдохновение его явно иссякло.
Джим подумал, что для души Брайена вино всегда прекрасно. В действительности оно было полезно для всего, в любой час дня и ночи, и в значительных дозах. Но казалось, вино не действовало на Брайена. Тем не менее, это был шанс, которого Джим ждал.
- Если честно, Брайен, - он долил воды в свой кубок, - мне хотелось поговорить с тобой. Ты помнишь нашу встречу с троллем в подвале?
- Прекрасно, Джеймс. - Брайен выглядел очень серьезным. - Могучее создание, скажу я тебе. Вот уж чего я не ожидал!
- Так вот, Каролинус велел мне, гм… найти другого тролля, того, что, как сказал тот, в подземелье, находится среди гостей. Это будет первым шагом в разрешении проблемы здешнего тролля. Кроме того, с тех пор еще кое-что произошло…
Он рассказал Брайену о золотом кольце, подарке Агаты Фалон, о пристрастии принца к вину и его страхе за свою жизнь в случае, если Агате удается стать следующей королевой Англии, выйдя замуж за короля. Когда Джим замолчал, Брайен с серьезным видом покачал головой.
- Я просто не могу поверить, что подобное может произойти…- сказал Джим.
- При дворе происходят странные вещи, Джеймс. Да еще пристрастие к вину, тут и король сочтет красавицей ту, в которой трезвый глаз не обнаружит ничего особенного. Кто знает, как поведет себя леди Агата, если станет королевой и подарит нашему королю еще одного наследника - сына? Кто знает? И мужчины, и женщины творят страшные вещи, чтобы достичь желаемого.
Слабая надежда Джима, что принц преувеличивает, растаяла, когда Брайен так легко согласился, что принцу грозит опасность, если кто-то вроде Агаты сумеет заполучить трон. Он уже наполовину убедил себя, что, выслушав его, Брайен тотчас возразит, уверяя, что такое попросту невозможно, что этого не может случиться.
- Но это еще не все, - продолжал Джим. - Гоблин спустился в мой камин в первой комнате…
И он рассказал Брайену о своей беседе с Гобом Первым. Вот теперь он увидел в глазах Брайена недоверие.

Глава 11

Это чрезвычайно странно, Джеймс, - сказал Брайен. - И, конечно, я никогда не слышал о таких вещах, как послание от дракона, которое доставил гоблин. И все же мне кажется, все это не имеет никакого отношения к троллю в подземелье и уж всяко к принцу и Агате Фалон.
- Мне тоже так кажется, Брайен, Но мне неприятно думать, что наш старый товарищ у меня в кухне и ждет, когда сможет передать мне послание. Кроме того, я не могу легко покинуть замок, обернуться драконом и лететь в Маленконтри, чтобы поговорить с Секохом.
- Ты недооцениваешь себя, Джеймс.
- Не сейчас, - мрачно возразил Джим. - А тут еще и Каролинус куда-то пропал. Никак не найду его, чтобы он мне помог. Я не видел его с того момента, как он оставил меня в башне, и не могу связаться с ним при помощи магии, что обычно делал, ведь епископ благословил замок.
Джим вдруг понял, что уговаривает себя покинуть замок. Брайен сочувственно взглянул на него. Каролинус и магия были недоступны его пониманию.
- Ну что ж… значит, у меня нет выбора, - решил Джим. Он инстинктивно взглянул на запястье левой руки. Вот уже несколько лет он здесь, но все еще не привык к отсутствию наручных часов. Впрочем, они не так уж необходимы. У него выработалось что-то вроде чувства времени, которым, по его наблюдениям, обладали, практически, все окружающие. Он в целом имел представление о времени до появления Энджи. Затем он вспомнил о Геронде: - Геронда не зайдет сюда встретиться с тобой, чтобы вместе спуститься в Большой зал?
- Конечно, нет, Джеймс. Это я должен зайти за ней, когда решу, что она готова, а затем мы вдвоем спустимся вниз. Мне пришло в голову, что ты, Анджела и я сможем зайти к ней вместе. - Он в замешательстве кашлянул. - Я не подумал, что Анджела будет с тобой, и, конечно, здесь в замке графа у Геронды отдельная комната. Но мы с тобой можем подождать, а Анджела зайдет к Геронде. Таким образом мы избавим себя от неприятного ожидания.
- Да, так и сделаем, - сказал Джим. Учитывая, какое значение придавалось этому обеду, а также то, что Энджи уже готова, Геронда быстро поймет преимущества предложения Брайена появиться всем четверым одновременно. Она не заставит Джима и Брайена долго ждать в коридоре, пока женщины присоединятся к ним.
- По правде говоря, я мало знаю о троллях. В основном, лишь то, о чем говорится в преданиях.
- Понимаю, но ты должен помнить, что я вырос не в Англии, а поэтому совсем не разбираюсь в таких вещах.
- Конечно, - согласился Брайен, - я совсем забыл. - Он немного помолчал и продолжил: - В преданиях говорится, что тролли любят уединение. Они ищут тайные убежища в лесах, под мостами и в других подобных местах. Если двое встретятся, они бьются насмерть. Побежденного обычно съедают.
- Я никогда раньше не видел тролля. Они что, все похожи на того, которого мы встретили в подземелье?
- Мне кажется, я уже говорил, Джеймс, что этот тролль больше всех, о ком я слышал. Но, если не учитывать его размеров, я полагаю, они все похожи.
Джим немного поразмыслил.
- Если они так относятся друг к другу, понятна реакция нашего тролля на присутствие другого.
Брайен в немом удивлении уставился на него.
- Во всяком случае, - сменил тему разговора Джим, - мне нужно обсудить все с Секохом. Таким образом, возникает проблема, как тайком ускользнуть из замка, чтобы меня не увидели слуги. Впрочем, что касается слуг, я могу что-нибудь придумать, но как быть, если кто-то из гостей или знатных людей из окружения графа заинтересуется, почему меня нет на обеде?
- Конечно, - подтвердил Брайен, - тебя сразу хватятся за высоким столом.
- Не хватятся, если решат, что знают причину моего отсутствия. Вот в чем прошу тебя помочь, Брайен.
- Я всегда рад помочь тебе, - твердо пообещал Брайен.
- Но сначала выслушай мое предложение. Понимаешь, мне нужно зайти подальше в лес, чтобы избежать влияния епископского благословения. Практически, достаточно выйти за стены замка. Но, если я отойду недостаточно далеко и внезапно превращусь в дракона или исчезну, часовой на стене замка может заметить меня, и пойдут разговоры, почему я покинул обед именно в Рождество. Поэтому лучше отправиться в лес. Но не это главное. Главное, найти причину, объясняющую мое отсутствие за обедом. Мне же долго лететь до Маленконтри, а там еще надо найти Секоха. У меня есть кое-какие мысли на этот счет, но мне нужна твоя помощь, Брайен.
- Рассчитывай на меня во всем. Чего же ты хочешь, Джеймс?
- Я хочу, чтобы ты кое-что сделал для меня… не сразу, а, скажем, посреди обеда, после двух-трех первых блюд. Ведь ты и Геронда будете сидеть рядом?
- Возможно, - осторожно произнес Брайен. - Обычно Геронда , которая редко видит других леди в течение года, рассчитывает посидеть с одной из них и поболтать. Я, в свою очередь, сознаюсь, люблю побеседовать с благородными господами, они больше говорят о вещах, интересующих рыцарей.
- Ну что ж, не так уж важно, чтобы Геронда сидела возле тебя. Вполне сойдет, что она будет близко. После того, как ты съешь третье блюдо, я хочу, чтобы ты притворился, что занемог… заболел…
- Заболел? - переспросил Брайен. В том общественном слое четырнадцатого века, к которому принадлежал Брайен, было невозможно допустить, что человек ранен или болен, если причина ранения или болезни неочевидна для всех.
- О, - поспешил объяснить Джим, - просто застони и упади со стула, будто ты…- Он поискал подходящее слово. - В обмороке.
- О? - догадался наконец Брайен. - Я упал в обморок? Будто увидел привидение или что-то в этом духе?
- Именно! Внезапно упадешь со скамьи или сделаешь что-нибудь, чтобы все обратили внимание. Геронда поспешит к тебе, а если Энджи не встанет со своего места за высоким столом, пусть Геронда подойдет сначала к ней, будто за помощью. Это даст мне повод тоже поспешить к тебе. Затем мы все четверо выйдем, и хорошо бы, чтобы несколько слуг несли тебя или помогали тебе идти.
- Покинуть обед посреди рождественских праздников? - Брайен во все глаза изумленно смотрел на Джима.
- Я понимаю, что это тяжело для тебя, Брайен. - Джим вновь кинул взгляд на свое левое запястье, откуда теперь не было помощи. Энджи могла появиться в любую минуту. За весь этот день, с его планами, ее раннее появление было бы особенно некстати. Джим хотел сначала получить согласие Брайена и только потом рассказать все Энджи и удостовериться, что Брайен посвятит в дело Геронду. Но ему не хотелось, чтобы Энджи знала, что обморок Брайена подстроен. - Ее реакция, будучи истолкована превратно, могла спутать все карты. - После того, как я покину вас, - продолжал он наставлять Брайена, - ты вместе с Герондой можешь возвратиться и сказать, что, вероятно, съел с утра что-то несвежее, Энджи возвратится к столу в любом случае. Я понимаю, что прошу слишком многого, но если ты согласен…
- Джеймс, - твердо сказал Брайен, - я все сделаю. Если это тебе поможет, рассчитывай на мою помощь в любом случае.
Уже не впервые готовность Брайена на все… и чувство вины, вины за то, что это доверие и готовность так не похожи на то, что он сам привык давать людям, с которыми имел дело в двадцатом веке, вызвали в душе Джима теплое чувство. Он знал, что сам, вероятно, не сможет ответить тем же Брайену здесь, в четырнадцатом веке.
Он попытался найти оправдание в мысли, что ему не представлялось возможности доказать Брайену такую же привязанность… исключая, возможно, помощь в спасении замка Смит от морских пиратов, высадившихся на берег в надежде поживиться в ветхом замке, который они надеялись легко захватить.
Но эта мысль успокоила его лишь на мгновение, ведь любой рыцарь ожидал от своего друга и соседа такой помощи. И Джим твердо пообещал себе уплатить Брайену долг верности за дружбу, которую тот постоянно выказывал.
- Прекрасно, - сказал Джим, - я тебе очень благодарен, Брайен. Раз ты можешь это проделать…
На дальнейшее объяснение не хватило времени. Дверь в комнату без стука отворилась, и вошли Энджи с Герондой.
Они были полностью одеты и стремились как можно быстрее сойти вниз. Отправились все вчетвером, и по дороге Джим объяснил, что он задумал, а Брайен засвидетельствовал свое одобрение. Энджи поначалу высказала легкое сомнение, а Геронда принялась выискивать просчеты и опасности в плане. Однако все возражения натыкались на твердую решимость Брайена, которую лучше всего можно было выразить в словах: «Это мой долг, и я его исполню!»
Они вошли в зал и двинулись к своим местам, обо всем договорившись. Брайена и Геронду отвели к столу внизу, а Джима и Энджи, как и вчера, пригласили за высокий стол.
К большому удовольствию Джима, в это особенное для них Рождество они сидели вместе. То, что они рядом, означало, что Энджи обязательно услышит слова Геронды, которая подойдет к Джиму с сообщением от Брайена - сообщение, конечно, предназначалось не только для ушей Джима, - и это позволит разумно объяснить всем, почему Джим в сопровождении Энджи и Геронды должен незамедлительно поспешить к Брайену.
Как и вчера. Агата Фалон сидела рядом с графом. Во время разговора слышался только ее голос, льстящий этому благородному и еще нестарому человеку.
Граф, казалось, был на седьмом небе. Вино уже оказало свое действие, а возможно, он просто на время забыл о боли в локте, пострадавшем при падении с лошади. Трость с набалдашником была прислонена к стулу. Графу было тяжело не только передвигаться, но и просто председательствовать за столом.
Приятная полная леди в летах, которая вчера сидела по левую руку от Джима, вновь оказалась рядом. Она с удовольствием поведала Джиму и Энджи об основных событиях, ожидавшихся во время парадного обеда.
Они увидят представление, изображающее морской бой, окончившийся победой над французским флотом при Слуйсе. Граф, который тогда был значительно моложе и, несомненно, подвижнее, проявил себя в этой битве героем. Представление состоится в конце обеда. Между тем, как отметили Джим и Энджи, между двумя длинными столами уже показали свое искусство фокусники. За ними должны были последовать на время перемены блюд акробаты. Музыканты, усевшиеся на возвышающейся справа галерее, пиликали, дудели и тренькали на своих инструментах, хотя большинство гостей, казалось, не обращали на них внимания.
Ирландская арфа тоже была здесь, но ее глубокие то печальные, то счастливые звуки, так любимые Джимом, терялись среди других инструментов. Джим мысленно вздохнул - у него было много поводов для огорчения; Энджи и пожилая леди заговорили через голову, и он отклонился, давая им возможность видеть друг друга. Джим был не расположен к беседе.
Женщины не только весело болтали, но успевали при этом выпивать и закусывать. Джим тоже ел, но от вина воздерживался. Он с огорчением отметил, что Энджи ведет себя за средневековым столом гораздо естественнее, чем он. Где и когда она этому научилась, Джим не мог даже вообразить. Дома, в Маленконтри, они пользовались ложками и вилками. Джим считался магом, и мог делать что хочет; Энджи, будучи его женой, следовала его примеру. Поэтому они обычно ели, как в двадцатом веке, лишь иногда уступая застольным привычкам средневековья.
Здесь не имелось вилок, и гости пользовались своими ножами, висевшими на поясе, чтобы отрезать кусок мяса или другой закуски, хотя еду обычно подавали уже разрезанной, как и другую твердую пищу, которую раскладывали на подававшихся каждому толстых ломтях хлеба. Ложками пользовались, только когда ели жидкую пищу, как правило соусы, которыми повара четырнадцатого столетия особенно гордились.
Джим научился пользоваться за столом кинжалом, почти как все обитатели четырнадцатого века, но сложность заключалась в том, что, отрезав что-то, надо было подцепить пищу из общего блюда, как можно изящнее снять кусок кончиками пальцев и отправить в рот. Если пальцы запускали слишком глубоко в соус, соседи косились, а слуги подходили с водой и полотенцами, чтобы невежа смыл с рук остатки жира.
Энджи изящно брала куски мяса или пирожного кончиками пальцев, легонько макая их в блюдо или чашу с подливкой, как было принято, а затем ловко отправляла лакомые кусочки в рот.
Это были действительно лакомые кусочки. Общество не одобряло также и набитые рты. Энджи и пожилая леди брали время от времени маленькие кусочки, но это путешествие совершали множество таких кусочков. В конечном счете обе леди съедали все, что предлагалось за столом.
Энджи всегда отличалась хорошим аппетитом. Джим обнаружил, что голоден, как волк, едва уселся за стол, - холодные залы постоянно требовали топлива для тела. Но теперь он уже заморил червячка и поэтому спокойнее относился к пище. Он почти не пил вина, и ему не хотелось переедать за час до того, как он выйдет из замка и отправится в лес, чтобы преобразиться в дракона и лететь в Маленконтри.
Он обратил внимание на еще одно преимущество есть маленькими кусочками, как делали Энджи и его соседка слева. Маленькие кусочки во рту позволяли разговаривать. Это было чисто академическое замечание в данный момент, потому что Джиму совсем не хотелось разговаривать. Во всяком случае, он понял, что разговаривать с кем-то, кроме Энджи или соседки справа, для него затруднительно.
Продолжая есть, пить, окунать пальцы в чаши с ароматизированной водой и вытирать их полотенцем, Джим почти впал в дрему и обнаружил, что пытается репетировать доводы, которыми мог бы убедить Мнрогара сотрудничать в поисках другого тролля.
Энджи и пожилая леди все еще продолжали оживленно беседовать, будто его здесь не было и их разделял пустой стул. В его голове разрешалась проблема тролля и графа как двух наследственных врагов. Он выстроил великолепный сценарий, внес в него и тролля, и графа и заставил обоих участвовать в конференции, в которой сам председательствовал… Они разрешали свои противоречия, выясняли, что любят друг друга и согласны совместно вести хозяйство замка.
Граф только что поведал троллю, что в стене одного из коридоров замка есть тайное отверстие и он знает способ по очереди провести всех гостей мимо него. Тролль мог бы осмотреть каждого через отверстие, принюхаться и обнаружить скрывающегося под личиной человека противника. И тролль, конечно, очень обрадовался этой…
Мечтания Джима внезапно прервал дикий вопль в дальнем конце зала.
Джим тотчас оглянулся и взглянул в сторону, откуда раздавался звук, подобно сидевшим за высоким столом, а также всем остальным в зале. Многие из гостей поднялись с мест, чтобы лучше видеть.
Джим и его соседи по высокому столу имели преимущество - они сидели на возвышении и могли лучше рассмотреть источник странного звука; произошло то, чего втайне опасался Джим: Брайен перестарался. За головами людей, столпившихся возле Брайена, но не приближавшихся к нему из осторожности или по другим причинам, Джим видел покрытый тростником пол. Брайен лежал навзничь в центре образовавшегося крута - ноги напряженно вытянуты, руки раскинуты крестом.
- Брайен! - Энджи посмотрела на Джима встревоженно и со значением.
- Да? - Голос Джима звучал слегка напыщенно и ненатурально даже в его собственных ушах. - Что с ним случилось?
- Наверно, надо пойти к нему! - Энджи соскочила со своего стула. - Я думаю… А вот и Геронда!
К ним действительно спешила Геронда. Она подбежала к замершей Энджи, изо всех сил сдерживая дыхание:
- Анджела, помоги мне! Мы говорили о Гробе Господнем, который так хотел увидеть мой отец, когда собирался участвовать в крестовом походе, Брайен хотел заметить что-то по этому поводу, и вдруг его лицо исказилось, будто он увидел призрака. Он закричал и упал!
- Я с тобой! - воскликнула Энджи
- Мы оба идем, - громко, чтобы все слышали, произнес Джим. Ему пришлось заговорить, потому что Энджи с Герондой вели себя так, будто уйдут, позабыв о нем. - Возможно, магия поможет мне понять, что с ним случилось.
- Я тоже иду! - прозвучал сильный голос с другого конца стола. Это был епископ. - Если он думал о святых вещах, когда увидел призрака, это дело церкви и…
- Поспешим…- тиха сказал Джим Энджи и Геронде.
Они буквально слетели по ступенькам с возвышения, на котором располагался высокий стол, и поспешили вниз, причем идущий впереди Джим продирался сквозь толпу. Видя, кто перед ними, люди расступались, пропуская их.
Помня о приближавшемся епископе, Джим склонился над неподвижным телом Брайена, который лежал, плотно закрыв глаза,
- Обморок, - громко возвестил он жадно внимающим гостям и незаметно коснулся Брайена ногой. - Полагаю, он скоро очнется.
Брайен не шевельнулся.
- Да, - произнес Джим чуть громче, и вновь касаясь Брайена ногой, - глаза уже открываются.
Глаза Брайена внезапно широко распахнулись.
- Джеймс! - сказал он вполне нормальным, даже чересчур нормальным голосом. - Что случилось?
- Ты упал в обморок. Можешь подняться? Я помогу тебе.
Он наклонился и схватил Брайена за руку - как раз вовремя, чтобы помешать тому энергично вскочить.
- Помедленней…- тихо прошептал он.
Брайен понял намек и позволил, чтобы ему помогли.
- Ему надо немедленно пустить кровь! - произнес голос за правым плечом Джима. Джим обернулся и увидел сэра Гаримора Килинсворта, рыцаря, обменявшегося с Брайеном резкими словами в первый день их пребывания в замке.
- Не думаю, что это необходимо…- поспешно начал Джим.
- Сэр Джеймс! - сэр Гаримор закрутил кончик уса. - Ты маг, как всем здесь известно, но, осмелюсь заметить, ты можешь не знать, что следует сделать для рыцаря в обмороке. Хорошее кровопускание…
- Самонадеянные грешники, вот вы кто! - прогремел голос епископа за спиной Джима. - Дорогу князю церкви! А ты, сэр Гаримор, исцели сперва самого себя и позаботься о своей смертной душе, прежде чем осмелишься высказывать свои суждения о рыцаре, на которого, возможно, снизошло божественное видение! - Он обошел Джима, чтобы взглянуть на Брайена: - Ты не помнишь, что видел, сэр Брайен?
- Я… я…- начал заикаться Брайен, совершенно выбитый из колеи и поставленный перед необходимостью или солгать епископу, или объяснить всем, что он притворялся.
- Сейчас он не может вспомнить, - поспешно вмешался Джим. - Ему необходимы уединение и покой… и время, чтобы вспомнить, что он видел… если, конечно, он вообще вспомнит, пока видение не рассеялось!
- Оно не может рассеяться! - прогремел епископ. Он пристально взглянул на Брайена: - Когда ты в последний раз исповедовался?
- Нынче утром, милорд, - ответил Брайен. - Я хотел пойти на исповедь в полночь до последней мессы рождественского поста, но мешало то одно, то другое…
- Нынче утром! Великолепно! А ты выполнил свою епитимью?
- Да, милорд. Я…
- Прекрасно! Великолепно. Очищенная душа… Можно надеяться. - Он круто повернулся к Джиму: - Сэр Джеймс! Я полагаю, ты наилучшим образом подходишь для этого дела. Проследи, чтобы сэра Брайена препроводили в его комнату и он смог пользоваться тишиной и покоем, чтобы прийти в себя. В этот святой день мы не можем рисковать потерей того, кто удостоился видения. Оно слишком драгоценно. Поэтому я возлагаю на тебя ответственность… и хочу напомнить тебе, сэр Джеймс, о соглашении, по которому святая церковь разрешила таким, как ты, использовать свои знания, известные как магия. Это соглашение ставит тебя в подчинение церкви и может в любое время потребовать послушания ее властям, представителем коих я являюсь. Приказываю тебе обеспечить сэра Брайена всем, чтобы он мог вспомнить свое видение.
- Да, милорд, - ответил Джим. - Дадут ли мне в помощь двух слуг, чтобы поддерживать его и довести до комнаты…
- Ты их получишь. Все назад! Ты там, поставь кувшин и подойди сюда, а ты, с пирожными, немедленно отложи их и тоже иди сюда.
Двое прислуживавших за столами явно заинтересовались, что случилось с сэром Брайеном, но не осмеливались оставить свое занятие; теперь оба с удовольствием бросили свои обязанности и бегом присоединились к Джиму, Брайену, Геронде и Энджи.
- Тебя донести, сэр Брайен, - спросил Джим, - или ты сам с нашей помощью дойдешь до своей комнаты?
- Дойду, - поспешно ответил Брайен. И добавил, попытавшись заставить голос звучать слабее; - Мне еще трудно идти, но с помощью слуг…
- Я сказал - назад! - звучным голосом приказал епископ.
Толпа гостей расступилась перед маленькой группой с Брайеном посередине
- так Красное море расступилось перед народом Израиля, позволив ему уйти от преследования колесниц египетского фараона.

Глава 12

Брайен был явно огорчен, когда, оказавшись в своей комнате, понял, что Геронда и Энджи могут вернуться к столу, а для него путь туда заказан, принимая во внимание приказ епископа отдыхать и вспомнить видение.
- Мне очень жаль, что так случилось, - сказал Джим. - Не знаю, как тебе, Брайен, помочь. Но я помогу, обещаю, что помогу.
- О, я тебя ни в чем не виню. Все произошло потому, что я слишком хорошо сыграл свою роль. Но я погибну здесь без еды, питья и общества.
- Я останусь с тобой, - поспешила сказать Геронда. - Ведь именно этого от меня и ждут.
- Я тоже останусь, если ты хочешь, - предложила Энджи, - Мне не интересен этот обед, если честно.
- Ну что ты, Анджела, - сказала Геронда. - Возвращайся. Все ждут тебя. А кроме того, ты можешь там, за высоким столом рассказать, что он заснул, а я дежурю около него. Мол, мы надеемся, что, когда проснется, он вспомнит свое видение.
- Хорошо.-Лицо Энджи просветлело. - Если подумать, я могу даже сказать, что Брайен считает, будто видение было для него посланием или уроком и что оно, возможно, вернется не сразу, а гораздо позже, когда этот урок научит его чему-то важному для будущей жизни.
И Брайен, и Геронда посмотрели на нее с сомнением.
- Ты можешь сказать подобное епископу, Анджела? - неуверенно спросила Геронда.
- Конечно! Ведь это может быть правдой. Действительно, откуда нам знать, что у Брайена не было видения, даже если он считал, что притворяется? Вполне возможно, его притворство предназначалось как раз для того, чтобы у него возникло настоящее видение. Конечно, он его не помнит, но откуда ему знать, что он не вспомнит все в будущем, когда ему придется принимать решение.
- Верно! - внезапно воскликнул Джим. - Скажи, Брайен, разве ты ничего не почувствовал, когда опрокинулся на спину и закрыл глаза? Разве нельзя предположить, что ты так хорошо сыграл свою роль потому, что падение привело к частичной потере сознания? Конечно, сейчас ты об этом не помнишь, но ведь что-то вроде видения у тебя было?
- Кажется, я действительно ударился сильнее, чем требовалось, - задумчиво проговорил Брайен. Он почесал в затылке. - И не знаю, сколько времени я лежал, хотя мне думается, недолго.
- Мне представляется, Брайен, что у тебя могло быть видение, а то, что я просил тебя притвориться, было лишь чудесным совпадением, которое заставило тебя усомниться в этом и забыть его до того времени, пока не понадобится все вспомнить.
Брайен, Геронда и даже Энджи уставились на него.
- Ты считаешь это возможным, Джеймс? - спросил Брайен, понизив голос.
- Брайен, - торжественно произнес Джим, избегая взгляда Энджи, - все возможно.
Брайен перекрестился. То же проделала и Геронда, за ней Энджи и, наконец, Джим.
- Понимаете, - начал Джим, - если случилось именно так, то видение может не возвратиться, и только потом, в нужное время, ты вспомнишь его. Поэтому просто продолжай жить и действовать, как обычно. И, наверное, ты можешь вскоре вернуться в Большой зал и сказать, что не должен ни о чем говорить. Тогда тебя даже не станут расспрашивать, и ты останешься за столом.
- Я хотел бы еще раз увидеть представление о великой морской битве при Слуйсе, - сказал Брайен.
- Брайен, - вмешалась Энджи, - Джим сказал, что такое могло случиться, он не сказал, что так и случилось.
- Нет, - сказал Брайен, - или у меня было видение, но оно забылось, или у меня его не было, и тогда я ничего не должен говорить.
- Брайен…- начала Геронда, но он твердо остановил ее:
- Я принял решение! Я возвращусь в зал и скажу милорду епископу и всем остальным, что мне нечего сообщить им. - Он немного успокоился и улыбнулся Геронде: - Ты пойдешь со мной. Ты поддержишь меня, когда я буду рассказывать о своем быстром исцелении. Ты станешь свидетелем того, что у меня могло быть видение, но сейчас я его не могу вспомнить, а так как я почувствовал внезапный прилив счастья и сил, то решил возвратиться к столу.
- Что ж, - медленно произнесла Геронда, - возможно…
Лицо Брайена внезапно омрачилось. Он повернулся к Джиму.
- Но что же с тобой, Джеймс, ведь ты намеревался…
- Я все еще намереваюсь. Объяви всем, что твой обморок напомнил мне о чем-то жизненно важном и я тотчас отправился на поиски Каролинуса.
- А какое отношение имеет ко всему этому Каролинус? - спросила Энджи.
- Ну, в общем-то это другое дело, но в связи с тем, что мне надо уйти, я могу рассказать ему и о таком важном деле, как видение Брайена. Сейчас я отправляюсь в наши комнаты и переоденусь. Если пойдешь со мной, я тебе все объясню по дороге.
- Хорошо, я иду.
- Ты понимаешь, - начала Энджи, когда они направились в свои комнаты, - что Брайен начал верить, будто у него действительно было видение.
- Что ж, это облегчит ему объяснение с епископом.
- Не в этом дело, он просто очень впечатлителен. Но ты-то должен стыдиться своего поведения!
- Никому не помешает, что он так думает.
- Конечно! - воскликнула Энджи. - Никому, кроме него!
Джим мысленно нахмурился. Они шли по длинному коридору к своим комнатам.
- Бог с ним, с Брайеном, и с видениями тоже, - сказала Энджи, - мне надо возвратиться к столу. Что, по-твоему, я должна рассказать?
- Только то, что я сказал Брайену. Правду. Я отправляюсь за Каролинусом, он должен быть там, где он нужен. Ты не обратила внимания, что его нет поблизости? Вчера на обеде он тоже не появился, вообще я не видел его с тех пор, как встречался с троллем.
- Я об этом даже не подумала, - сказала Энджи. - Я ведь мало выхожу из комнат из-за малютки Роберта. По-твоему, его нет в замке?
- Я в этом совершенно уверен. В том-то и дело. Чтобы найти его, мне потребовался бы день-другой. Как только я покину замок, я смогу использовать магию, чтобы разыскать его, но сначала, конечно, я увижусь с Секохом и выясню, какие такие неприятности нам угрожают.
- Надеюсь, это не очень серьезно? - спросила она.
- По всей видимости, нет. Но мне не нравится, что Каролинус так и не появился. - Он замолчал.
- А может, Арагх что-то знает?
- Думаю, это не исключено. Будь мы в Маленконтри, мы могли бы выставить сигнал. Арагх увидел бы его и начал выть, а я вышел бы к нему навстречу. Но у графа я не имею никакой возможности воспользоваться сигналом. Может, я использую магию, чтобы найти его, если так и не найду Каролинуса. Я действительно не понимаю, что вытворяет Каролинус. Гость он здесь или не гость, в конце-то концов?
- Это совсем на него не похоже, - протянула Энджн.
- Я тоже так думаю, - мрачно отозвался Джим. - Меня тревожит, что он может знать больше, чем рассказал; он выкидывал такое и раньше. Во всяком случае, ты должна прикрыть меня перед графом и гостями. Не стоит говорить им, что меня не будет день-другой. Оставь этот вопрос открытым, чтобы сказать что-нибудь, если тебе позже придется обсуждать эту тему.
- Хорошо, - согласилась Энджи. Они находились достаточно далеко от двери, чтобы стража могла их слышать. - Если Брайен с Герондой возвратятся к столу, мне лучше появиться там раньше, поэтому я не буду ждать тебя. Я хочу убедиться, что Брайен сам начнет разговор с епископом, так мне будет спокойнее.
- Хорошо, - сказал Джим.
Он немного постоял, глядя, как она повернулась и вышла в коридор, осторожно приподнимая юбку, затем повернулся и вошел в свои комнаты.
В первой комнате никого не было, и он заглянул в другую. Роберт мирно спал в своей кроватке, кормилица дремала на полу на соломе. Служанка Энджи отсутствовала.
Джим спокойно собрал теплую одежду, доспехи, меч и перенес их в другую комнату, чтобы одеться перед недавно разожженным в камине огнем, - теперь он весело пылал. Джим натянул на себя несколько слоев одежды, надел кольчугу, пристегнул к поясу меч, покрыл голову шлемом с подкладкой и набросил сверху длинный серый плащ с капюшоном.
Джим был уже готов к выходу, когда вдруг сообразил, что забыл пристегнуть шпоры. Он, конечно, возьмет коня, которого оставил в конюшне графа, и, как только окажется в лесу, попытается с помощью магии перенести с собой и коня. Однако он был не совсем уверен в своей способности передвигаться с помощью магии в возбужденном состоянии. Так, например, как мгновенно перемещался с места на место Каролинус. Кроме того, неприятности обрушились на него неожиданно, поэтому лучше быть на коне, чем на собственных ногах. Прежде всего, потому, что конь намного быстрее унесет его от опасности, чем собственные ноги.
Едва Джим пристегнул шпоры и повернулся к двери, как в пустой комнате неожиданно раздался голос:
- Милорд? Милорд, подожди, подожди!
Джим резко повернулся, но голос уже обрел материальную оболочку. Над пламенем камина сидел Гоб Первый.
- Я все пытался перехватить тебя, милорд, - упрекнул его Гоб Первый, - но ты всегда с кем-то!
- Разве я должен быть всегда один? - возразил Джим. - В чем дело? Мне надо идти.
- Я согласен, что обычно это безопасно, но как можно быть полностью уверенным в этом случае? Я ничего не могу поделать, ведь я не здешний. Когда увидел тебя в первый раз, я просил разрешения гоблина из кухни графа повидаться с тобой в твоей комнате.
- Понимаю.
- Конечно, - сказал Гоб Первый, гордо задрав курносый нос, - после того, как ты дал мне новое имя, я могу ему приказывать. В общем-то, он всего-навсего кухонный гоблин. Я уже указал ему на это.
- Указал? - переспросил Джим, слегка испуганный результатами почти случайного переименования этого маленького существа.
- Конечно!
- И он… гм… не возражал?
- Варлет! - сказал я ему. - Я Гоб Первый де Маленконтри. Время от времени я буду посещать твой замок. Впредь я не собираюсь утруждать себя разговором с тобой. Если ты мне понадобишься, я ожидаю от тебя должного уважения, как и положено, имея дело со старшими!
- Че…- Джим вовремя спохватился. Произнести здесь «черт побери» было бы просто неприлично. Он продолжил: - Но мне надо уйти…
- Но, милорд!.. - воскликнул Гоб Первый, тотчас забыв о надменности. - Ты так и не выслушал сообщение от Секоха, дракона, помнишь…
- Я знаком с Секохом. И как раз собираюсь это сделать, возвратившись в Маленконтри. Я повидаю его… если он, конечно, еще там. А он там?
- Да, конечно, милорд. Я слышал, как твой управляющий Джон говорил твоему начальнику стражи, что нужны воины, чтобы выставить дракона из замка, но он полагает, что делать этого не надо, потому что дракон твой друг. Поэтому дракон остался в замке - он ест и пьет вино и все злится на меня. У него довольно зубов, чтобы разорвать меня на части. Да он хуже тролля. Ты знаешь, что в подземелье здешнего замка живет тролль?
- Я с ним разговаривал.
- О! Ну да, ведь ты великий рыцарь и маг, у тебя есть меч и все такое, однако гоблины, даже такие, как я, Гоб Первый из Маленкотри, ни с кем не сражаются. Наша главная забота оставаться невидимыми.
- Понимаю. И все же я спешу к Секоху, и чем раньше отправлюсь, тем лучше. Мне некогда стоять здесь и разговаривать. Если можешь оказаться там быстрее меня, скажи ему, что я иду.
- О, я могу оказаться там уже через несколько минут. Я полечу на струе дыма.
- Хорошо. Отправляйся и предупреди его. Прощай. - Он направился к двери.
- А как ты пойдешь? Знаешь, милорд, я могу взять тебя с собой.
Джим остановился и обернулся:
- Можешь?
- О да, это одна из тех немногих вещей, которые мы, гоблины, умеем делать, - катать людей. Обычно мы этого не делаем, конечно. Иногда, впрочем, мы берем с собой детей. Они такие же маленькие, как мы. Они нас любят, и если и рассказывают потом взрослым, им никто не верит. Поэтому все безопасно. Ты оказал мне честь, дав новое имя, и я хотел бы помочь тебе, милорд. Не хочешь ли прокатиться со мной на струйке дыма?
- Я собирался взять коня, - нахмурился Джим.
- У тебя же есть лошади в Маленконтри, - робко возразил Гоб Первый.
Это, конечно, верно. Джим почувствовал легкое смущение.
- Что ж, тогда все в порядке. - Он посмотрел на весело горевшие в камине дрова. Пройти по ним было небезопасно. - Как я пройду?
- Просто дай мне руку.
Гоб протянул свою маленькую коричневую лапку, и Джим взял ее в свою руку. Мгновение спустя Джим уже летел вверх по дымоходу, так и не поняв, как начал путешествие.
Он ожидал, что камин окажется тесным, вымазанным сажей и подниматься будет очень неудобно. Но средневековый камин был намного больше и шире, чем камины в двадцатом столетии; кроме того, не обошлось без природной магии гоблинов, потому что Джим промчался по дымоходу, даже не запачкав своего широкого плаща. Они выбрались наружу так быстро, что он не успел ни о чем подумать.
И почти сразу они оказались в воздухе, над вершинами голых деревьев и покрытой снегом землей.
Сначала Джиму показалось, что они почти не двигаются, затем он решил, что они поглощают расстояние каким-то иным образом; полет отличался от того, на который он был способен, когда принимал облик дракона. Это было очень спокойное и легкое движение, намного легче, чем парение в воздухе, знакомое ему по воздушным перемещениям драконов. Вес дракона заставлял его использовать крылья, чтобы поддерживать себя в воздухе, а это чрезвычайно утомительно. Сейчас Джим несся по воздуху, как во сне.
Это было восхитительно. Джим вспомнил, как впервые пустился в полет в облике дракона, его покорило прекрасное чувство быстрого полета, когда он парил или устремлялся на несколько сот футов вниз в свободном падении. Но сейчас все было еще чудеснее. Он летел - со скоростью больше ста миль в час, но хорошо чувствуя полет - над черно-белым ночным пейзажем.
- Ни следа троллей, - громко проговорил Джим, бездумно глядя вниз, на быстро проносившийся под ним снежный покров, на котором не было ничего, кроме редких следов зверей. Он попытался вообразить, какие следы оставляют большие неуклюжие лапы тролля, огромные пальцы которого оканчивались острыми когтями.
- Это потому, что они под снегом, - неожиданно раздался за его спиной голос Гоба Первого.
Джим обернулся, чтобы посмотреть на гоблина. Тот сидел на тонкой струйке дыма. Джим глянул вниз - под ним была такая
- Под снегом? - удивился он. - Я говорил о троллях.
- И я о них, - отозвался Гоб и мрачно прибавил: - Мне не нравятся тролли. И драконы. И ночные призраки, и тени на песке, и большие кухарки с огромными ножами…
- Как это - под снегом? - спросил Джим. - Даже если снег достаточно глубок, чтобы скрыть…
- О, они не ждут, когда их покроет снег, милорд. Они выбирают места, где снега будет особенно много, и там ложатся. Холода они, конечно, не боятся… конечно… Они могут прятаться под снегом сколько угодно, пока кто-нибудь не пройдет мимо. Тогда они выпрыгивают из снега, хватают несчастного и сжирают… Обычно какого-нибудь оленя или кролика. Но это может быть кто угодно… даже такой домашний гоблин, как я!
- Я думаю, здесь нет никого, кто может проделать это с тобой, - утешил его Джим. - Тролль из замка говорит, что не допускает на свою территорию других троллей вот уже тысячу восемьсот лет.
- Он-то говорит. Но тут их сотни. Я видел, как они укладывались там, внизу, в ожидании снега. Это было, когда я начал разыскивать тебя и снег только начинался.
- Сотни? Вряд ли ты прав.
- Нет, я прав, милорд, - серьезно сказал Гоб Первый. - Я всегда узнаю троллей, а их тут сотни. По меньшей мере.
У Джима засосало под ложечкой.
- Если их здесь так много, почему тролль из замка этого не знает? Он очень настаивал на том, что его территория свободна от них все эти годы.
- Не знаю. Я ведь только домашний гоблин.
- А зачем они тут? - осведомился Джим.
- Не знаю, милорд, - ответил Гоб.
Джим понял, что сейчас скажет резкость, упрекнув Гоба в том, что тот ничего толком не знает.
Но сдержался. В конце концов, сказал он себе, этот бедняга только тот, кто он есть. От существа, проводящего дни и ночи в камине на кухне, вряд ли можно ожидать больших знаний об остальном мире, даже если он иногда и выходит в него. Подавив раздражение, Джим вспомнил слова Энджи, которые она произнесла после того, как они покинули Геронду и Брайена. Как обычно, ее высказывание припомнилось позднее и начало его беспокоить.
Конечно, она права. Он воспользовался невежеством Брайена и его внушаемостью, что явно нехорошо по отношению к лучшему другу в любом столетии. Что ж, к счастью, Брайен скажет всем, что позабыл все, что должен был вспомнить о видении, и происшествие вскоре позабудется. Но все же, пообещал себе Джим, в будущем надо найти способ загладить свое не очень честное поведение. Проблема в том, что он пока не знал, как это сделать.
- Мы почти на месте. - Голос Гоба Первого прервал размышления Джима, Он посмотрел вниз и увидел лужайку, и там, на ней, стены и башни Маленконтри. Он удовлетворенно вздохнул, но потом вспомнил, что возвращение в замок не обещает облегчения, проблема, ждущая решения, все еще стоит перед ним. К тому же Секох сейчас обрушит на него мешок с неприятностями.
Джим на время выбросил из головы эти мысли. Сейчас, увидев свой замок, он по-настоящему оценил скорость, с которой они летели. Замок, казалось, несся ему навстречу.
- Спускаемся! - почти счастливо пропел Гоб Первый, и они нырнули в камин, который, по предположению Джима, вел в буфетную, как раз ту комнату, что рядом с Большим залом. Туда приносили из кухни блюда, которые полагалось сохранять теплыми. Сама кухня, как и в большинстве замков, находилась вне главного здания и была деревянной. Пожары постоянно угрожали жителям замков, пользующимся открытым огнем для приготовления пищи.
Вокруг было темно, но Джим вдруг понял, что опускается обеими ногами прямо в камин, в котором уютно потрескивал огонь.
Однако это оказалась не буфетная или какое-то другое знакомое ему помещение замка.
Он был в маленьком домике у Звенящей Воды, который находился в милях заснеженного пространства от Маленконтри. Перед Джимом в комнате, освещенной только пляшущими тенями от камина, стоял сам Каролинус и сердито смотрел на него. Пляшущие тени то приближали, то удаляли удивительно яркий свет от хрустального магического кристалла в форме рыбьего пузыря.
- Не спрашивай меня ни о чем! - рявкнул Каролинус. - Это не твоя вина, но я не могу тебе помочь.

Глава 13

Джим уставился на старика. Каролинус выглядел как обычно. Он был в красном халате, покрытом пятнами, которые всегда появлялись на его одежде после одного-двух дней носки, то ли от еды, то ли это был побочный результат заклятий магией. Вокруг глаз старика собрались усталые морщинки, и Джима не обманула его злость. Каролинус был не в своем обычном ворчливом настроении, Каролинус что-то скрывал, прикрываясь ворчанием.
- Я пришел не за помощью. По крайней мере, не в том смысле, который ты имеешь в виду. Я должен кое о чем рассказать тебе и кое-что обсудить. Но сейчас я летел поговорить с Секохом, хотя рад, что вместо него попал к тебе. Я полагаю, это ты изменил мой путь.
- Да, - признал Каролинус.
- Тогда начну с главного. Целая армия троллей окружает замок графа.
- Он знает. Я ему сказал, - послышался знакомый голос, и на свет из танцующих теней от камина вышел Арагх. Он выглядел вдвое меньше обычного. И был похож на дьявола со своими желтыми глазами в свете свечи и магического кристалла.
- Ты их видел? - спросил Джим.
- Они прятались под снегом, - ответил Арагх, - но я их учуял. Лес переполнен троллями, а нос у меня не то что у тролля, оленя или ежа. Я почуял бы и одного тролля, даже под снегом, толщиной в фут.
- Но Мнрогар говорил так, будто не знает об этом, - сказал Джим. - А снег закончился только к утру следующего дня, значит, если они укрылись под снегом, то не раньше, чем к утру,
- Так и было, - подтвердил Арагх.
- Почему же Мнрогар вел себя так, как будто ничего не знает? Его беспокоил только тролль, который скрывается наверху под личиной гостя.
- Они не на его территории, - объяснил Арагх. - К тому же ветер не дует прямо в тоннель, а даже если и так, Мнрогару не учуять их в своем подземелье на таком расстоянии.
- Они что, были в лесу, когда ты ушел от нас? - спросил Джим. - Тебе пришлось проходить мимо, и все сошло гладко?
Арагх беззвучно рассмеялся:
- Ведь они не лежат под снегом плечом к плечу. Тролли не любят друг друга и не верят друг другу. Между ними достаточно пространства, чтобы даже медлительный зверь, если повезет, прошел мимо. Что уж говорить обо мне. Да и что ждет тролля, если он выскочит из-под снега передо мной? Только смерть. А они там не для этого собрались.
Джим повернулся к Каролинусу:
- Они там ради замка, графа и его гостей?
- Нет, - ответил Каролинус. Его выцветшие голубые глаза яростно сверкнули под седыми бровями. - Они там ради территории Мнрогара. Только один из них может захватить ее, схватившись один на один с Мнрогаром. Кроме того, победитель должен отстоять ее от притязаний других троллей. Они там потому, что Темные Силы уже давно ищут предлог лишить тебя магической энергии и оставить беззащитным. И я не могу тебе помочь. Я должен оставаться в стороне. Я должен оставаться в стороне, потому что ты мой ученик.
Джим уставился на него.
- Не понимаю, - сказал он, немного помолчав. - Что это значит: лишить меня магической энергии? И что означает вся эта история с магической энергией? Насколько я понимаю, раз замок освящен…
- Замок в безопасности, - перебил его Каролинус. - Все гости в безопасности, даже если епископ покинет замок. Рискуете только вы с Мнрогаром.
- Что ж, если гости замка в безопасности, это уже большое облегчение, - вздохнул Джим. - Ты считаешь, что тролли не атакуют замок единой армией?

Предыдущая страница 5 Следующая страница


Дракон, Эрл и Тролль 6

- Только не они! - ответил Арагх. - Они начнут сражаться все вместе, только если все ваши воины в боевом порядке потеснят их и загонят в угол, только тогда, или я ничего не понимаю в троллях. Если это неправда, то неправда и то, что существуют солнце и луна.
- Тогда нам не стоит беспокоиться, - заявил Джим. - Но почему же я в опасности и при чем здесь Темные Силы?
Каролинус нахмурился:
- Ты, кажется, так и не понял того, что я столько раз тебе объяснял. Речь идет о равновесии между Случаем и Историей, это равновесие необходимо поддерживать, а Темные Силы всегда стремятся нарушить его. Мы, маги, должны быть настороже, чтобы помешать им. Таков закон всех вещей - сохранение равновесия. Начнем с того, Джим, что Темные Силы не имели ни малейшего понятия, что ты окажешься так силен. Они вообще не ожидали твоего появления. И вот ты являешься неизвестно откуда, и твои знания выше их понимания. Позднее они лучше узнали тебя и начали маневрировать в поисках способа обратить твою силу против тебя же. Сейчас они нашли этот способ.
Джим немного помолчал. Он знал, о чем пытается сказать Каролинус. Это называется технология - технология двадцатого века. Слово, которое он считал само собой разумеющимся в том мире, откуда пришли они с Энджи: которое было синонимом развития его страны, опережающей эту на шестьсот с лишним лет. Каролинус был прав, когда в самом начале их знакомства пытался объяснить Джиму, что магия - это искусство. Крохи обыденных для двадцатого века сведений о механике, о медицине, о людях и обществе в целом создали магию, которую Джим развивал как нечто уникальное; так же действовал всякий подлинный маг, создавая свою неповторимую магию. Именно это позволяло Джиму решать проблемы так, как не мог даже представить никто в средневековье.
- Я не понимаю…- начал он.
- Нет, - почти нежно произнес Каролинус, - тебя нельзя винить. Помнишь, ты использовал нечто, что назвал гипнозом? Это часть твоей магии, позволившая тебе подчинить колдуна Экотти и французского короля до того, как ты и твои друзья бежали через Английский канал.
- Да. - Джима удивила явная смена темы разговора.
- А помнишь, как из-за этого мне пришлось участвовать в состязании с восточным магом ранга В? Он утверждал, что то, что ты называешь гипнозом, лишь часть восточной магии. И что ты не обучен магом, специалистом в восточной магии.
- Конечно! - сказал Джим. Каролинус легко выиграл в этом поединке, хотя пребывал в то время в унынии; победа слегка приободрила его. Тогда он все же дал понять Джиму, что это было ненастоящее состязание, так как он выступал против мага ранга В, а не против волшебника его уровня.
- Тогда ты помнишь, конечно, и имя моего противника. Его звали Сан Ван Фон. С тех пор он постоянно следит за твоим статусом. Сейчас он собрал известных магов, склонных согласиться с его оценкой твоей квалификации.
- Ты полагаешь, он затаил злобу?
- Конечно, нет. Маги не таят злобу на других магов. - Он закашлялся, а потом продолжил: - Конечно, если это квалифицированные маги, чей ранг выше твоего. Нет, просто он несколько консервативен во взглядах. Вспомни его отношение к превращению обычных минералов в драгоценные металлы, например. Впрочем, это неважно. Ты не знаешь предшествующей истории, и не следует тратить время, обсуждая это теперь. Однако, возвращаясь к нашему разговору, - нам следует вести его в полной тайне. Позволь мне попросить о небольшой помощи.
Он поднял в воздух длинный палец, и раздался легкий музыкальный звон. Они постояли немного в молчании и услышали ответный звон из темного угла комнаты. Оттуда появился прекрасный крылатый эльф не больше колибри. Эльф застыл в воздухе, а потом ухватился маленькой ручкой за палец Каролинуса.
- А, Звоночек, - произнес Каролинус. - Надеюсь, я не оторвал тебя от важных дел.
Звоночек что-то прозвенел.
- Приятно слышать, - ответил Каролинус. - Я хочу попросить тебя о помощи. Очень важно, чтобы мы трое могли обсудить кое-что и никто нас не подслушал. Не мог бы ты перенести нас… Ну, ты знаешь, куда.
Маленький эльф что-то прозвенел в ответ.
- Благодарю, - ответил Каролинус, - мы это высоко ценим. Как мило с твоей стороны.
Эльф вновь зазвенел.
- Ну что ты, что ты! - возразил Каролинус. - Я очень ценю твои услуги. Господи, если бы ты делал это для любого мага, который об этом попросит, ваш остров был бы перенаселен. Я это прекрасно понимаю и ценю. В любое время, как только будешь готов.
В следующее мгновение они перенеслись на полянку, окруженную высокими, похожими на тропические деревья с тяжелыми листьями, крупными, как слоновьи уши. Под ногами расстилался зеленый ковер. Над деревьями простерлось высокое небо. День стоял ясный. Но деревья и их зеленый убор были достаточно густы, и на полянке царил приятный полумрак. Звоночек вновь что-то прозвенел и исчез. Вскоре появился человек, одетый в зеленую рубаху и поношенные серые штаны с красным поясом, на котором висели два пистолета и абордажная сабля. Он вежливо приподнял свою черную соломенную шляпу перед Каролинусом. Каролинус рассеянно кивнул в ответ.
- Я чую соленый воздух, - сказал Арагх, поднимая нос и вдыхая слабый ветерок, который чувствовался между деревьями.
- Естественно, - отозвался Каролинус, - море совсем близко. Но перейдем к более важным делам. Джим, слушай меня внимательно!
- С тех пор, как я с тобой, я всегда так делаю.
- Ну-ну. Что за характер, постарайся держать себя в руках, Джим. Прислушайся к моим словам, будь всегда любезен и спокоен.
Последнее замечание лишило Джима дара речи. Ведь он явно сразу схватывал суть всего и выказывал спокойствие, которого требовал Каролинус.
- Так вот. О чем бишь я? Ах да. Как я говорил, Сан Ван Фон собрал значительное число магов, которые придерживаются его взгляда на вещи. Если не входить в законы, законоположения и прецеденты, которыми он обосновывает свое заключение, его точка зрения такова. Ты представляешь собой потенциально раздражающий фактор как для Истории, так и для Случая. И мы должны лишить тебя возможности быть таковым. Если мы не можем отослать тебя туда, откуда ты пришел, надо найти другой способ сделать тебя беспомощным.
- Вы хотите отослать меня обратно? - спросил Джим, и внезапно внутри у него все оборвалось. Если маги отошлют его обратно, то, конечно, они отошлют и Энджи, а это решит все их проблемы. Они с Энджи вернутся в двадцатое столетие, и четырнадцатый век этого мира вновь станет счастливым и восстановит равновесие. Впрочем, счастливым лишь относительно.
- Почему Сан Ван Фон так уверен, что я нарушаю равновесие Истории и Случая? - спросил Джим.
- Я как раз собирался объяснить это тебе, когда мы были в моем доме, но понял, что это можно сделать, только когда нас не слышит.
- Кто-нибудь вроде Сан Ван Фона, я правильно догадался?
- Чепуха! Маг не будет… но даже если захочет, он не сможет услышать нас, а в доме мог бы.
- А где мы? - прогрохотал Aparx.
- Не твое дело! - рявкнул Каролинус. - Это не положено знать всяким волкам! - Он сверкнул глазами в сторону Джима: - И ученикам тоже!
Однако Джим уже понял, где они. Они находились на Острове потерявшихся мальчиков из пьесы Джеймса Барри «Питер Пэн». Но мысль, что они с Энджи могут вернуться в двадцатое столетие, так ярко горела в его мозгу, что ему было все равно, где они сейчас.
- Почему ты уверен, что нас не услышат? - спросил он.
- Потому что то, что свершается здесь, фиксируется на все времена, - ответил Каролинус. - То, что ты видишь, существует только в книгах или на сцене. Это не что иное, как история, о которой рассказывается в пьесе. Ее нельзя изменить. Прошедшую Историю также нельзя изменить. То, что Сан Ван Фон относится к тебе так…- Каролинус замолчал, явно подыскивая подходящее слово. - Гм… так раздраженно, вполне объяснимо. Он считает, что, находясь здесь, ты можешь внести изменения в Историю.
- Возможно, он прав. - Джим подумал, что не повредит, если он как-то ускорит их с Энджи возвращение в мир двадцатого века. - Я сам обратил внимание на то, что в вашем мире некоторые вещи отличаются от того, что известно о них в моем собственном мире… Некоторые исторические даты… кое-какие события здесь происходили раньше или позже, чем я изучал по истории…
- Нет сомнения, что твоя история ложна. Надеюсь, ты не станешь утверждать, что всегда прав, Джим?
- Ну, конечно, нет, - сказал Джим. - Но…
- Никаких но! - рявкнул Каролинус. - Аргументы Сан Ван Фона, по-моему, достаточно солидны. В них нет изъяна. Но не в этом дело. Даже если большинство магов не согласится с ним, мне все равно придется отказаться от тебя как ученика и лишить тебя магической энергии, которой ты владеешь, не считая, конечно, той, которую ты заработал собственным трудом. Думаю, ты уже давно ее растратил, а также большую часть той магии, которой я снабдил тебя, когда ты стал моим учеником.
- И все это сделает меня уязвимым для Темных Сил до тех пор, пока меня не вышлют?
- Совершенно верно. Тебя… и Энджи.
Энджи… Это несколько меняло планы на будущее. Если Джима лишат магической энергии, Энджи станет уязвимой вместе с ним, что бы это ни означало. За себя Джим еще мог побороться, но рисковать Энджи - совсем другое дело.
- Что я могу предпринять в этом случае? - Джим стал очень серьезным.
- Я не знаю, что ты можешь сделать, - ответил Каролинус. - Что-нибудь удалось бы сделать, если бы я мог тебе помочь. Но я не могу. Никто не может помогать своему ученику, если против того высказался маг ранга В или выше. Я мог бы победить в состязании с Сан Ван Фоном, будь его утверждение понято как оскорбление мне, а не как обвинение против тебя. Но…- Каролинус вздохнул.
- Что такое? - Джим увидел, что Каролинус поник и стал выглядеть тем, кем действительно был, - хрупким старичком на пределе сил.
- Боюсь, что, помогая тебе, я только еще больше наврежу, - сказал Каролинус. - Я стремлюсь облегчить тебе жизнь, ведь ты явно этого заслуживаешь и нуждаешься в этом. Но, если рассматривать все с точки зрения доводов, которые выставляет Сан Ван Фон, это нехорошо. Ты помнишь, что я сделал для тебя после того, как тебе удалось уладить дело с полыми людьми. Я добыл для тебя более высокий ранг и исключительное разрешение заниматься магией от Департамента Аудиторства. Далеко не все, имеющие ранг С, могут претендовать на подобное. Это вызвало раздражение других учеников и, несомненно, их учителей. По крайней мере, некоторые из учителей раздражены.
- Что я могу сделать, чтобы устранить недопонимание старших магов? Во все это трудно поверить. Должно же быть что-нибудь!
- Да, - прогрохотал Aparx.
- Действительно, - подтвердил Каролинус, - существуют три способа. Хотя не понимаю, как ты ими воспользуешься. Во-первых, можно оспорить довод о твоем влиянии на Историю, так как никто ничего не знает о будущем и о том, как станут действовать в будущем законы Истории, ведь они зависят от событий настоящего, которые ее формируют. Однако мне неясно, как это можно доказать.
- Мне тоже, - задумчиво ответил Джим.
- Можно атаковать и самого Сан Ван Фона, хотя это несколько самонадеянно. Маг ранга С формально ученик. А ты действительно ученик. И этот ученик обвиняет мага класса В, мага признанного. У всех магов просто глаза на лоб полезут, и большинство признанных магов выступят против тебя. Поэтому атаковать Сан Ван Фона бессмысленно. Третьей возможностью может послужить накопление запаса магической энергии в нашем мире и времени, создание абсолютно новой магии. Магия, как я тебе объяснял, непрерывно переходит из сферы наших профессиональных знаний в обыденную жизнь. Поэтому мы постоянно ее теряем. Только случайно ее запас пополняется создателем новой магии. Постепенно магия совсем уйдет из нашего мира. Но, Джим, я действительно не понимаю, как ты можешь создать новую магию. Ее не создавали уже восемьдесят лет, и единственный, кто что-то сделал, имел ранг ААА. И надо сказать, этой магии было очень немного.
Воцарилось долгое молчание. Мысли Джима бешено закрутились. Покидая замок, он был уверен, что и на этот раз связывается с трудностями, которые его совершенно не касаются, но которые он каким-то образом вынужден разрешить. Ситуация скверная, но не угрожающая.
Теперь он понял, что оказался в опасности, которая угрожает только ему и Энджи. Он должен разрешить возникшую проблему по очень личной причине - чтобы уберечь Энджи и себя от смерти. А может, и чего-то худшего - он даже не мог вообразить, от чего. Джим вдруг почувствовал себя так, будто он находится в центре круга и на него нацелены копья, которых не избежать.
- Мне очень жаль, Джим, - очень мягко сказал Каролинус, - ответственность лежит на мне, ты не попал бы в такое положение, если бы я все предвидел. Я, конечно, могу пойти к Сан Ван Фону и выяснить, не согласится ли он на твой немедленный отъезд. Я догадываюсь, ты предпочел бы его тому, что может случиться с тобой и Энджи, лишенными магии в нашем мире. По крайней мере, вы оба возвратитесь в мир, к которому привыкли, неважно, хорош он или плох, в мир, правила которого вы знаете. У меня нет никакой надежды, что ты сумеешь разрешить эту проблему иначе.
- Дай ему время, - прорычал Арагх.
Джим и Каролинус взглянули на волка. Тот лежал на боку, будто их разговор настолько скучен, что ему лень вставать, чтобы послушать. Волк зевнул и клацнул зубами на пролетавшую муху. Муха улетела, но это его нисколько не обескуражило.
- Охоту, которая принесет много еды, надо подготовить, маг. Дай ему время, и он найдет ответ, и наверно такой, какой тебе и не приснится.
- Он получит время… немного, конечно, - ответил Каролинус. - Это я могу для него сделать. Они с Энджи получат время до конца двенадцати рождественских дней. Но если он последует моему совету, то использует это время для подготовки к тому, что может случиться с ним и Энджи. Кстати, волк, почему ты считаешь, что он сумеет чудесным образом все решить?
Арагх вновь зевнул.
- Я это чую. - Он лениво потянулся на траве и положил голову между лап. Его поза выражала крайнее пренебрежение.
В голове у Джима вдруг прояснилось. Поддержка Арагха была неожиданной и очень приятной. Она вывела его из состояния подавленности. И дело совсем не в возвращении, которого Энджи уже давно желала и с которым он внутренне согласился. Речь шла об огромной опасности. Если их не отошлют, может случиться нечто ужасное. Понимание этого вначале, казалось, парализовало его. А теперь он чувствовал себя так, будто ему ввели дозу адреналина.
- Вообще-то у меня есть одна идея, - сказал Джим. - По этой причине я и стремился поговорить с тобой, Каролинус.

Глава 14

Когда Джим покидал замок, у него действительно возникла одна идея, которой он хотел поделиться с Каролинусом. Но то, что он хотел предложить, было решением проблемы замка, а совсем не новой неожиданной ситуации.
Однако вдохновленный симпатией Арагха, который выразил абсолютную уверенность, что он справится с Сан Ван Фоном, Джим смог лучше оценить идею, которая давно зрела в его мозгу. Возможно, если удастся разрешить ситуацию с Мнрогаром и армией троллей, которая окружила замок, и убедить Мнрогара и графа договориться, оставив пока в стороне таинственного тролля, скрывающегося среди гостей, это даст ему определенные преимущества в споре с Сан Ван Фоном. Каролинус послал Джима на праздники к графу, чтобы тот выведал причину необычной активности, которая могла быть признаком вмешательства Темных Сил. Джим великолепно справился с этим, обнаружив ряд странных происшествий, - в этом не было никакого сомнения. Правда, он еще не определил, какие из них свидетельствуют о вмешательстве Темных Сил. Следовало решить, представляют они опасный заговор или нет. Возможно, решая эти проблемы, Джим тем самым усиливал свои позиции в споре с магами. Это стоило хорошенько обдумать.
Одна из причин, которая, как Джим надеялся, поможет его идее сработать, заключалась в том, что прежде он всегда успешно использовал опыт и знания двадцатого века для разрешения проблем века четырнадцатого. И ни к чему убеждать лично Сан Ван Фона, если можно произвести впечатление на мировое сообщество магов, чтобы те согласились на отбытие из этого мира его и Энджи, ведь Энджи хотела этого. Единственная подлинная опасность заключалась не в том, что их заставят покинуть мир четырнадцатого века, а в том, что Джима лишат магической энергии. Тогда он не сможет защитить их обоих от Темных Сил.
- Оставим на время в стороне мои дела, Каролинус, - предложил он. - Я хочу поделиться с тобой одной мыслью. Надо обнаружить неизвестного тролля под личиной гостя. Если, конечно, это возможно. Тогда мы поможем Мнрогару запугать противника, который привлек к замку целую орду троллей. - Он повернулся к Арагху: - Как ты полагаешь, если Мнрогар победит тролля, претендующего на его территорию, остальные тролли уберутся?
- Я никогда не видел ничего подобного, - ответил Арагх. - Но, если Мнрогар победит, им незачем оставаться, если, конечно, они не ищут смерти от его когтей.
- Каковы, по-твоему, шансы Мнрогара, если другой тролль бросит ему вызов? Я думаю, этот другой вряд ли настолько большой и сильный, как Мнрогар. Или такой опытный, ведь Мнрогар утверждает, что ему уже тысяча восемьсот лет. Так как же его противник может надеяться на победу?
- Мнрогар не потерпит поражения из-за слабости, Джеймс, - отвечал Арагх. - Тролли не таковы, как вы или я; мы со временем становимся старыми и медлительными. Тролли же, - становятся старше, просто крупнее, сильнее и опаснее. Мнрогар оказался способен так долго удерживать свою территорию потому, что в течение первых ста пятидесяти лет ему везло, он не сталкивался с другими троллями, достаточно крупными, чтобы убить его. Поэтому он вырос таким большим, что никакой другой тролль не смел ему бросить вызов.
- Так почему же этот тролль посмел?
- Он увидел какой-то шанс для себя. Не знаю, какой. Но спроси меня, что я об этом думаю, и я тебе скажу.
- И что ты об этом думаешь?
- А вот что. Хотя тролли не стареют с годами, их сердце и воля слабеют. Чтобы жить, им нужно одиночество, и, может, из-за того же одиночества они теряют желание жить. Помнишь, я сказал ему, что с ним неладно, когда мы беседовали в подземелье?
- Гм, - буркнул Каролинус.
- Это случается со всеми, - хрипло сказал Арагх, - Так почему не с троллем? Он может считать себя не связанным с остальными. Возможно, ему это нравится. Тролли не сходят с ума, как люди. Но они могут впасть в безразличие, не беспокоясь о том, что с ними. Тролль, который соперничает с Мнрогаром, наверно, решил, что это уже произошло.
Арагх вновь замолчал.
- А если это случилось? Что тогда? - спросил Джим.
- Господи, Мнрогар может не хотеть победы. Когда воля покидает людей, животных и даже богов, они умирают. Где теперь старые боги? Потеряв волю, умирают все. Смерть, которая не трогала свою добычу раньше, теперь легко овладевает ею. Тролль, который считает, что Мнрогар утратил волю, может вызвать его на бой в надежде победить. Я не могу себе представить, чтобы другая причина побудила соперника бросить вызов Мнрогару.
- Когда Брайен и я говорили с Мнрогаром, - обратился Джим к Каролинусу, - в первый день в подземелье замка, мне показалось, он почти неестественно огорчен мыслью, что другой тролль пробрался в замок. Но, когда я отменил команду «стоять!», он бросился на землю и, как ребенок, забился об пол, будто от беспомощности перед этой ситуацией.
- Однако ты хватил, Джим, - сказал Каролинус и взглянул на Аратха: - Ты полагаешь, Мнрогар дожил до таких лет?
- Да, такой шанс есть. Я не могу представить другой причины. Я не такой великий мыслитель, как ты. - Он хитро поглядел на людей. - Я всего лишь прямодушный, здравомыслящий английский волк, который имеет дело с тем, что он знает. И я рассказал все только потому, что это может помочь Джиму. - Арагх поднялся. - А теперь отправимся обратно в твой дом у Звенящей Воды, Каролинус. Не знаю, как вы, возможно, вы проговорите еще три дня, но у меня дела.
- Подожди, - закричал Джим. - Каролинус, мне нужно еще кое-что узнать.
Арагх поднял голову и откинул ее назад, как королева Виктория в Англии девятнадцатого столетия, когда она произнесла свои знаменитые слова о том, что ее это «не забавляет».
- Говори, говори, - с отвращением произнес волк. - Насколько мне известно, люди больше всего на свете любят поговорить. Что ж, я уделю тебе еще немного времени.
- Спасибо, - сказал Джим. - Я тебя не задержу. - Он вновь повернулся к Каролинусу: - Я подумал, что могу убедить графа и тролля начать переговоры о том, в чьем владении находится замок и территория вокруг него. Обменявшись взглядами, они могут стать почти друзьями. Во всяком случае, настолько, чтобы граф устроил троллю выход наверх, в замок. А там тот может спрятаться, принюхаться к гостям и добраться до тролля, который, как он считает, находится среди нас. Если ему не удастся никого обнаружить, он поймет, что не прав, и успокоится.
Каролинус и Арагх заговорили одновременно.
- Чепуха! - начал Каролинус. - Граф никогда…
- Ты не знаешь троллей, - сказал Арагх.
Джим взглянул на волка, - челюсти Арагха открылись в безмолвном смехе.
- Думай, что хочешь, - упрямо проговорил Джим, - но, если мне удастся заставить их встретиться за одним столом… скажем, где-нибудь вне замка… Могу ли я рассчитывать на вас обоих, если мне удастся устроить их встречу?
- Какая тебе нужна помощь? - осведомился Арагх.
- Я не хочу, чтобы они вступили в поединок. Пусть говорят друг другу все, что взбредет в голову, но я не хочу, чтобы они сражались, потому что тогда не будет уже никакой возможности свести их вместе…
- Тогда, - вставил Арагх, - уцелеет только Мнрогар, но не будет графа.
- Точно, - подтвердил Джим, - Или граф.
Арагх недоверчиво хмыкнул.
- Во всяком случае, - упрямо продолжил Джим, - тролль может послушать тебя, Арагх. А ты, Каролинус, мог бы использовать магию, чтобы противники при встрече не задирали друг друга. Вот почему я считаю, что смогу заставить их вести переговоры где-нибудь в лесу. Главное, чтобы встреча состоялась не в замке, а там, где освящение не помешает действию магии.
- Что ж, - задумчиво промолвил Каролинус. - Конечно, я ни на минуту не верю, что ты можешь заставить их встретиться и начать… какое слово ты употребил?
- Вести переговоры. Это значит спокойно обсуждать различия в своих позициях и тем самым разрешать их, - если не дружески, то совместно. Я явлюсь в облике дракона, это поможет в какой-то мере сдерживать их. Думаю, даже Мнрогар вряд ли захочет сражаться с драконом.
- Только не он, - подтвердил Арагх. - Тролли не дураки. Они ненавидят драконов, потому что драконы слишком велики, чтобы тролли могли их убить. Я думаю, правда в том, что они боятся драконов. Это, конечно, не означает, что они откажутся от борьбы, если дракон затеет схватку и загонит их в угол.
- Переговоры…- повторил Каролинус, словно смакуя это слово во рту, чтобы понять, насколько оно съедобно.
- Да, - подтвердил Джим. - Мы часто прибегали к ним там, откуда я пришел.
Он мысленно сложил пальцы крестом, надеясь, что никто из собеседников не спросит, насколько часто там, откуда он пришел, переговоры приносили успех. К счастью, никто не попытался это выяснить.
- Хорошо, - сказал Каролинус, - если тебе удастся заставить их сесть за один стол. Ты полагаешь, это сработает. Тогда я могу встать рядом и использовать все знания мага ранга ААА+, чтобы силой волшебства помешать им причинить друг другу зло. Это явно отвечает закону магов использовать свою силу для обороны, а не для наступления.
- Думаю, я тоже в этом поучаствую, - пообещал Арагх, - Теперь я пойду?
- Да.
Каролинус поднял палец, и маленький эльф тотчас ухватился за него.
- Ты, однако, проворен, Звоночек! - одобрительно произнес Каролинус.
Эльф прозвенел.
- Но ты не ясновидящий. Только люди могут быть ясновидящими. Ни привидения, ни демоны, ни сверхъестественные существа не способны быть ясновидящими.
Эльф прозвенел еще раз.
- Извини, дорогой, но тебе следует знать свои возможности для твоего же блага.
Послышался раздраженный звон.
- Я же сказал! - нахмурился Каролинус. - Подозреваю, ты появился так скоро, потому что подслушивал.
Послышался продолжительный звон, на сей раз возмущенный.
- Ладно-ладно. Считай, что я этого не говорил. Мы очень обязаны тебе, и, зная твое благородное сердце, я полагаю, что ты забудешь опрометчивые слова, которые я произнес, и не будешь злиться.
Прозвучал более спокойный звон. Все вокруг изменилось.
Внезапно Джим обнаружил, что стоит в буфетной, рядом с Большим залом Маленконтри. Ни Арагха, ни Каролинуса рядом не было.
- Эльф явно подслушивал, - задумчиво произнес Джим. - Иначе откуда он узнал, что мы решили разойтись?
Некое подобие звона, слегка напоминающее хихиканье, прозвучало в его ушах.
- Эльф говорит, что ты прав, - проговорил за спиной Джима тоненький голосок Гоба Первого.
Джим обернулся и увидел гоблина в камине, в котором уже догорел огонь и оставались только тлеющие угли. Легкий дымок поднимался от углей, и Гоб Первый сидел на нем, скрестив ноги,
- Я рад, что ты вернулся, милорд. Он в отчаянии.
Произнося последние слова, гоблин глядел мимо Джима. Обернувшись, Джим увидел Секоха - тот сидел в нише в небольшом переходе, ведущем из комнаты для прислуги в зал. Секох действительно выглядел отчаявшимся. И крайне утомленным, даже уши повисли. Удрученный вид Секоха не поразил бы Джима так сильно, если бы сам он не побывал в теле дракона и не научился разбираться в оттенках настроения этих существ.
- Милорд…- растерянно произнес Секох и беспомощно умолк. Он лишь глядел на Джима.
- Что такое? - спросил Джим, ощутив угрызения совести и внезапную тревогу. - Извини, что я не сразу вернулся, Секох, я не знал, что это так необходимо. Я был очень занят в последние два дня.
Глядя на трагическое выражение морды Секоха, можно было предположить, что извинение Джима прозвучало очень слабо.
- Все в порядке, милорд, - произнес Секох. Но его голос не соответствовал виду и поведению. Судя по ним, дракон доживал последние минуты своей жизни.
- Так в чем же дело?
- Милорд, я принес послание от клиффсайдских драконов… то есть не совсем послание. Они хотят, чтобы я поговорил с тобой и объяснил ситуацию. Мы уже слышали об этом времени, я хочу сказать, о времени, которое сейчас… времени, которое вы, люди, называете рождественскими праздниками. Ты знаешь, что лет пятьсот назад мы не обращали внимания на такие вещи, потому что… ну, пятьсот лет назад все было не так. Тогда мы, болотные драконы, были такими же большими и сильными, как и клиффсайдские, что тебе, конечно, известно. Но мой пра-пра-пра-прадедушка говаривал: «Взгляните на Презренную Башню, она еще уничтожит нас», - Секох немного успокоился, и его речь стала менее загадочной. - Кажется, его слова запомнили, потому что, как ты знаешь… ну, наше сегодняшнее состояние… трудно объяснить это, милорд, но для нас это очень важно. Действительно очень важно. Как говаривала моя пра-пра-прабабушка…
Глаза Секоха вылезли из орбит, и он вновь понес околесицу. Джим заметил, что Секох все же боролся с естественным для всякого дракона желанием начать все с самого начала. Когда дракон хотел что-нибудь сказать, он обязательно приплетал столетия своей истории, спускаясь с этой вершины к нынешнему дню. Джима внезапно посетила весьма мудрая мысль: почему же сейчас перед ним выступает Секох, а не один из клиффсайдских драконов?
Секох был меньше всех доживших до сегодняшнего дня болотных драконов - результат воздействия Презренной Башни, как и предсказал пра-пра-пра-прадедушка Секоха. Когда Джим впервые встретил Секоха, тот был скромнейшим и покорнейшим из созданий, которых только можно вообразить, хотя он обладал качествами настоящего дракона. Но это было до того, как он встретил Брайена, Деффида ап Хайвела, валлийского лучника, и Смргола, прадядюшку дракона Горбаша, телом которого воспользовался Джим. Смргол был очень стар и разбит ударом, но еще крепок; его помощь весьма пригодилась, чтобы выиграть решительную битву с Темными Силами у Презренной Башни.
Секоха не рассматривали как будущего члена их отряда. Однако Смргол не оставил болотному дракону выбора.
Секох героически сражался и содействовал победе. С тех пор его характер изменился. Он стал полной противоположностью скромности и послушания, начал бродить повсюду, бросая вызов всем и каждому, задирая драконов, которых встречал на своем пути, хотя они и превосходили его размерами.
Его собственное представление о себе полностью изменилось. Он убедился в своей храбрости и считал, что не может проиграть. Конечно, у более крупного дракона хватило бы сил разорвать Секоха на части, но смерть принесла бы ему еще большую славу, ведь он бросил вызов сильнейшему.
Со своей стороны, крупные драконы уклонялись от стычек с Секохом. Они считали, что у них нет против него никаких шансов. Даже если бы удалось заставить Секоха подчиниться или убить его, это была бы победа над очень маленьким и слабым драконом. Кроме того, Секох стал столь безрассудным, что мог здорово поранить противника.
Причина того, что явился именно Секох, а не другой дракон, была проста: остальные боялись встретиться с Джимом лицом к лицу. Любопытно.
- Конечно, драконы знают, что ты дружески относился ко мне, милорд, - промямлил Секох, - а потому думают, что лучше, если с тобой поговорю я. Как сказал однажды мой прапрадядюшка: «Если не просишь свою долю добычи, скорее всего не получишь ничего…»
- Значит, они хотят что-то попросить у меня? - спросил Джим, чтобы помочь болотному дракону наконец перейти к делу,
- О нет, милорд! Они не просят, они никогда не просят. Молят! Я принес тебе мольбу клиффсайдских драконов. Мольбу о содействии, о разрешении… о помощи в это время года.
Джим удивился, что клиффсайдским драконам нужна его помощь, особенно в это время года, когда они уже попрятались по теплым пещерам и, веселые и довольные, пьют вино, рассказывают друг другу всяческие истории и вообще ждут прихода весны. Поэтому он спросить напрямик:
- Чего же они хотят?
- Милорд, - Секох обратил к нему свой трагический взгляд. - Они хотят… Мы все хотим принять участие в праздновании Рождества.
Джим в недоумении уставился на Секоха:
- Они хотят…
- И они считают, - выдавил наконец из себя болотный дракон, - что ты можешь это устроить.

Глава 15

Постепенно Джиму удалось извлечь обрывки нужных сведений из лавины рассказов о предках Секоха, истории драконов, как пещерных, так и болотных, и получить более-менее связное представление об отношениях между драконами и Джорджами, как драконы называли людей, Некогда драконы охотились на Джорджей, как и на прочую живность, но со временем обнаружили, что те довольно трудная добыча. И с каждым разом охота на них становилась все более и более затруднительной, а в последние несколько лет, когда Джорджи стали пользоваться щитами, доспехами и особенно арбалетами и луками со стрелами, просто опасной. В конце концов перед Джимом вырисовалась некая картина, объясняющая мольбу драконов, которую принес Секох.
В более поздние века драконы постепенно перестали охотиться на людей и старались избегать их. Только после битвы у Презренной Башни они начали проявлять подлинный интерес к людям. Тогда они сражались бок о бок с Джорджами, что и послужило толчком к проявлению любопытства. С этого времени между драконами и Джорджами установился мир. Случилось так, что Секох ускорил этот процесс. Он вернулся домой и рассказал о приключениях, во время которых он подружился с Джимом, Брайеном и остальными. В результате легенды, которые были известны людям, узнали и драконы. Конечно, эти легенды были распространены в основном среди лесорубов, землепашцев и прочего необразованного люда, другими словами, среди людей, живущих замкнуто, вдали от всех. Эти легенды зародились в местах, где трудно даже поставить ловушку на дракона в глупой надежде поймать его и познакомиться с ним поближе. Такой контакт мог быть оправдан тем, что, как любил повторять Смргол, когда был еще жив, драконы и Джорджи нуждались в знаниях друг о друге.
Как и люди, клиффсайдские драконы обращали больше внимания не на то, что говорил их собрат при жизни, а на воспоминания о нем после его смерти. При жизни Смргол вызывал своими замечаниями только пререкания. Когда же он умер, о спорности его утверждений забыли, к ним привыкли и начали находить в них некую особую мудрость.
Мудрость Смргола принесла плоды. Драконы любили всякие истории. Истории стояли на следующем месте после вина, которое занимало второе место в списке ценностей, почитаемых драконами. И вот они открыли, что люди тоже любят истории. Более того, люди особенно ценили истории о чудесах и странных или жестоких происшествиях, - драконам они тоже очень нравились.
Лучшие из этих историй обычно восходили к библейским рассказам, некоторые их них были подлинными, а некоторые созданы безвестными авторами, выдававшими свои труды за произведения знаменитых святых угодников.
Подобные истории распространились и среди драконов. Им вот уже несколько веков была известна история о святом Георгин и драконе. Удивительно, но первые пятьдесят или восемьдесят лет их возмущало, что дракон в этой истории играет роль злодея, более того, злодея, который проигрывает битву. Потом легенда стала привлекательной историей, вызывавшей веселые споры о том, как следовало бороться с Георгием, чтобы победить доброго святого. Почти каждый дракон в последующие времена имел собственную теорию насчет того, как сражаться со святым и победить.
Побочным результатом этого явилось то, что драконы стали называть людей Джорджами.
Интерес драконов к легендам людей и чудесам рос и рос. Наконец он распространился на легенду, которую Джим с трудом восстановил в памяти по весьма искаженной версии Секоха. Эта история могла возникнуть только на основе апокрифических книг Нового завета. Произведение неизвестного автора получило во времена и в мире Джима название «Псевдоматфей».
Легенда клиффсайдских драконов была связана с празднованием Рождества Христова. Переплетение этих мотивов задевало чувства драконов. В двух словах, история, которую Джим читал в «Золотой сокровищнице» Пола Грейва, рассказывала о временах, когда Святое семейство бежало в Египет, чтобы избежать предпринятого Иродом избиения младенцев. Как известно, Ирод, который позднее стал царем иудеев, услышал, что один из младенцев может лишить его трона, и приказал убить в Израиле всех младенцев до двух лет.
Ирод вообразил, что устранит опасность до того, как она реализуется, убив всех детей, родившихся во время, подходящее для восшествия на трон.
Иосиф, Мария и младенец Христос бежали от Ирода в Египет; согласно прочитанному Джимом и услышанному Секохом, их свита состояла из всех видов существующих на земле животных, - лев и вол, волк и овца, хищник и добыча в великолепной гармонии шли рядом, как почетная стража Марии, Иосифа и младенца Христа. Согласно «Псевдоматфею», Святое семейство остановилось отдохнуть недалеко от пещеры. А может, это были скалы, - Джим не помнил точно…
Но утром, когда они проснулись с первыми лучами солнца, из пещер неожиданно появились драконы, крупные могучие создания, с которыми охране Святого семейства было не справиться. Иосиф испугался.
Но младенец Христос, который, как помнил Джим, едва умел ходить, успокоил отца.
«Не бойся, - сказал он Иосифу. - Эти добрые создания только исполняют пророчество Давида: „Да хвалят Господа все земные твари, и драконы и звери“. Пусть они приблизятся». И он протянул свою маленькую ручонку к драконам, приглашая их подойти за благословением.
Такова была легенда, которую вспомнил Джим. Прошло всего шесть лет с тех пор, как он изучал «Золотую сокровищницу» Пола Грейва в двадцатом столетии, но за эти шесть лет многое произошло, особенно за последние три года, которые он прожил в четырнадцатом веке.
Секох знал легенду намного лучше, чем она осталась в воспоминаниях Джима. Но тоже не очень хорошо: к тому, что он знал, каким-то образом примешивалась сегодняшняя жизнь и имена современников.
Тем не менее, на сей раз Джиму оставалось только слушать, Секох кипел, как распечатанная бутыль шампанского, трудность состояла в том, чтобы остановить его, не дать ему излиться до конца, как шипучему напитку.
Секох говорил:
- Понимаешь, вот что, как они говорят, случилось. - Для всех драконов понятия «рассказ» и «история» были тождественны. - «Да хвалят Господа все земные твари, и драконы, и звери». Пусть они приблизятся».
- А…
- Ага, ты все понимаешь! Ты дракон, как и мы, если даже какое-то время должен быть Джорджем. Ты знаешь, каковы мы, драконы. Сложности с Джорджами заключаются в том, что они считают нас животными, наряду с прочими. Но мы не таковы. Они - просто животные, а мы - драконы!
Наконец они подошли к зерну всей истории, освобожденному от легендарной шелухи.
Джим понял.
Когда он впервые появился здесь в обличье дракона, тогда он не понял ничего. А сейчас понял. Начал понимать, когда искалеченный Смргол буквально заставил Секоха участвовать в битве у Презренной Башни. Смргол сказал тогда Брайену, Дэффиду и Джиму:
«…и позволив Джорджу войти туда, куда он войти не осмеливался! „Малыш, - сказал я ему, - брось эту глупость, что ты только болотный дракон. Болотные драконы не имеют ничего общего с тем, кем ты являешься на деле. Из какого же ты явился мира, если все мы бродим вокруг тебя и разговариваем подобным образом?“ - Слова, звуча набатом, вылетали из его пасти. Потом Смргол передразнил кого-то, говорившего высоким голосом, но ему удалось подняться только до полубаса: - „О, я просто дракон пастбищ и пахотной земли. Вы должны меня извинить, я дракон, живущий в полдороге от скал…“ - „Малыш! - сказал я ему. - Ты ДРАКОН! Пойми это раз и навсегда! И дракон ВЕДЕТ СЕБЯ как дракон - никак иначе!“
А затем случилось так, что Брайен и Джим отправились во Францию с секретной миссией. Однажды, посреди ночи на постоялом дворе, где остановился Джим, появился Секох. Не желая, чтобы горожане узнали, что в его комнате объявился дракон, и напали на него, Джим превратил Секоха в человека. Поначалу Секох был в восторге от мысли, что изменит обличье. Но, едва он взглянул на собственное поджарое человеческое тело - обнаженное, конечно, ведь драконы не носят одежды, - его обуял ужас.
- О нет! - вскричал он.
Благодаря этому происшествию Джим наконец понял, что драконы совсем не считали себя более низшим видом, чем люди, просто они были другими. Более того, они даже не подозревали, что джорджи классифицируют их как разновидность животных. Сама эта мысль приводила драконов в ужас. Им всегда казалось, что мир иерархически разделен на драконов и Джорджей, которые стоят ниже, а уж за Джорджами, еще ниже, стояли другие животные. Можно вообразить их гнев и возмущение, когда они обнаружили, что каждый Джордж, с которым они встречались, считал само собой разумеющимся, что они просто большие животные, - возможно, полудемоны, но во всем остальном обычные звери. Эта мысль жгла и мучила каждого дракона со времен исторической дуэли святого Георгия.
Теперь Джим знал, что так взволновало клиффсайдских драконов и почему Секоха послали к нему с поручением и мольбой, чтобы Джим понял и помог.
- Драконы и звери, - повторил Секох. - Понимаешь, милорд? Младенец Христос сам это сказал. А раз он пришел из Лондона с твоим другом сэром Джоном…
Джим вздрогнул. Общение с драконами всегда чревато новыми, непредсказуемыми поворотами. Ему никогда не приходило в голову, что через сотни лет драконы умудрятся спутать Христа с молодым принцем Эдуардом, приехавшим к графу. Ясно, что Секох и остальные драконы твердо придерживались мнения, что рождение Христа или состоится сейчас, в праздники, или чудесным образом повторяется каждый год. Они также верили, что эпизод со зверями и драконами и прочее, упомянутое в легенде, может случиться в любой момент праздника Рождества.
- Итак, если ты не против, - Секох, похоже, подбирался к концу, - мы очень хотели бы, чтобы я и несколько других драконов пришли в замок, где ты сейчас находишься, и могли в должное время почтить младенца Христа и получить благословение. Именно об этом и идет речь в истории, ты же знаешь. Он благословляет нас. А что это значит, милорд? Что такое благословение?
- Ну, ты будто получаешь незримый подарок, - сымпровизировал Джим. - Ты его не чувствуешь, не чуешь, но благословение делает тебя счастливее, а значит, с этого момента ты как дракон становишься лучше.
Глаза Секоха округлились от возбуждения:
- Насколько больше?
- Лучше, а не больше. Ты становишься красивее и храбрее.
- Я и так очень храбрый.
- Что ж, тогда ты удивишься, ведь нет границ храбрости. Все поразятся, насколько ты стал храбрее. Может, твое имя даже войдет в историю.
Секох заулыбался.
Это хорошая черта драконов, подумал Джим. Они способны позабыть о неприятностях и в мгновение ока почувствовать себя счастливыми.
- Если речь идет о том, чтобы подготовить тебя к празднованию Рождества, то это более сложная проблема, чем я могу объяснить. Я не уверен, что это будет легко устроить. Но, видишь ли, рождественские праздники длятся двенадцать дней, а прошел только один, значит осталось еще одиннадцать. Возможно, того, о чем мы говорили, не случится до самого последнего дня.
- О!
- Да, - сказал Джим, - возвращайся и объяви клиффсайдским драконам, что, если удастся, я сделаю все возможное, чтобы вы все могли отпраздновать Рождество. Возможно, это мне не удастся, но я буду очень стараться, - вы знаете, что, когда я очень стараюсь, то обычно достигаю всего.
- О да! Мы никогда не беспокоимся, если знаем, что ты пытаешься что-то сделать, ведь тебе всегда все удается.
- Что ж…- начал Джим, чувствуя себя виноватым. Он бросил взгляд через плечо, чтобы убедиться, что гоблин все еще сидит на струйке дыма. - А теперь пусть Гоб Первый как можно скорее, отнесет меня в замок графа, чтобы я мог приступить к делу.
- Благодарю тебя, милорд. Просто не знаю, как тебя и благодарить. Никто из клиффсайдских драконов не знает, как тебя отблагодарить. Мы будем очень стараться.
- Это хорошо. - Джим почувствовал себя еще более виноватым. - Что ж, тогда до свидания, надеюсь, мы скоро увидимся.
- Непременно увидимся, - горячо подтвердил Секох.
Плохо, думал Джим, пока Гоб Первый нес его обратно в его комнаты у графа через каминную трубу, что не один или два клиффсайдских дракона хотят вместе с Секохом пожаловать к графу для участия в легендарном событии; Джим не имел ни малейшего представления, как это устроить.
Если позволить прийти одному, захотят явиться и все остальные драконы. И если среди гостей замка найдется хоть один рыцарь, у которого потекут слюнки при мысли потягаться в бою с драконом, то эта мысль придет в голову всем. Короче, если Джиму удастся дать драконам то, чего они хотят, это, почти наверняка, станет поводом для атаки рыцарей на нежданных противников, и в результате получится всеобщая драка, которая, наверняка, войдет в историю.
Возможно, это лет на триста отбросит всякую надежду на дружбу между людьми и драконами.
Джим вдруг осознал, что стоит напротив камина в своей комнате, а Энджи выходит из-за гобелена. Она вздрогнула и вскрикнула.
- Перестань же, наконец, пугаться, когда я возвращаюсь с мощью магии, - проворчал Джим. - Сколько лет прошло с тех пор, как я впервые…
- Это совершенно невозможно! - раздраженно возразила Энджи. - Я же не ожидаю тебя в любую минуту, ты знаешь. А раз не жду тебя, как же мне не пугаться, когда ты так появляешься?
Логика железная. Джим подумал, ему никогда не переспорить Энджи.
- Полагаю, ты права, - сказал он.
- Еще бы я была не права! - воскликнула Энджи. Она былa очень взвинчена и, похоже, в любую секунду могла взорваться. Но она взяла себя в руки, успокоилась и улыбнулась Джиму:
- Хорошо, что ты возвращаешься.
Она подошла к нему. Они поцеловались.
- Ах…- Энджи открыла глаза и высвободилась из объятий мужа. Она толкнула его в кресло и уселась напротив, - Джим, ты должен что-то сделать с этой женщиной, Агатой!
- Почему я?
- Она уже дважды приходила сюда сегодня. Мне это не нравится!
- Естественно, то есть я хочу сказать, - почему тебе это не нравится?
- Она приходила посмотреть на малютку Роберта! - Энджи говорила фальшивым сладким голосом, заламывая руки. Она прикрыла глаза с преувеличенным выражением ангельской кротости. - Ведь он теперь ее единственный живой родственник! Теперь, когда ее бедный братец убит! Будто я не знаю, что он был только ее сводным братом и они вряд ли обменялись словом за последние десять лет.
- Откуда ты это знаешь? - с любопытством спросил Джим. - Ну, что они не разговаривали последние десять лет?
- О, это все знают. Не в этом дело. Дело в том, что меня ей не обмануть. Ее интересует не Роберт, а его состояние. Она хочет получить опекунство и воспользовалась визитом, надеясь обнаружить здесь что-нибудь, оправдывающее ее претензии на опекунство. К счастью, она ничего не нашла.
- Ты уверена?
Энджи прекратила передразнивать Агату, выпрямилась и серьезно посмотрела на Джима:
- Уверена? В чем?
- Ну, в двух вещах. Что она интересуется только опекунством и что она выискивала предлог, чтобы использовать его для доказательства, что мы плохо заботимся о Роберте.
- Конечно, уверена. Это же не двадцатый век, Джим.
- Я знаю, - раздраженно бросил Джим.
- Она ничего не знает о ребенке, ничего не знала, пока не услышала, что ее брат направлялся сюда со своей новой женой и сыном. Как она может утверждать, что испытывает привязанность к Роберту? Оставим в покое даже тот факт, что она вообще не способна на привязанность. Говорю тебе, я знаю эту женщину. Я раскусила ее с первого взгляда. Да и все ее знают. Она честолюбива. Все эти годы она жила на содержание, которое ей давал брат. Но честолюбие требует денег, а деньги очень способствуют честолюбию, например стремлению стать королевой Англии. Получить опекунство над состоянием Роберта, значит получить большие деньги до его совершеннолетия. Уколы совести не помешают ей воспользоваться своим положением опекуна. Потому что позднее, если ей повезет, никто не осмелится проверить, как она вела дела, и, даже если ей не повезет, ничего не изменится. Именно так и поступали большинство людей, когда добивались опекунства над сиротами вроде Роберта.

Предыдущая страница 6 Следующая страница


7 Гордон Диксон

- Ты, несомненно, права. А что с моим вторым вопросом? Меня интересует, почему ты так уверена, что она не нашла здесь ничего, что можно использовать для получения опекунства.
- Ах, это? Конечно, я ее ждала и сделала все, чтобы представить нас образцовыми воспитателями, исходя из понятий этого общества. Я даже туго спеленала бедняжку. Это единственное, что меня беспокоит. Она могла услышать, что я распеленала его и положила в люльку, а это даст ей какую-то нить. Но я не могла вынести, чтобы он все время лежал в пеленках в ожидании, когда она пройдет мимо. Правда, часовой у двери получил приказ под каким-нибудь предлогом задержать ее, если она появится. И только потом войти и получить разрешение впустить ее. Ей это явно не понравится, но она не сможет ничего противопоставить этому.
- Полагаю, что нет.
- Конечно, нет. Это еще одно доказательство нашей заботы о Роберте. Разумеется, я извиняюсь после того, как она приходит, и она понимает, что стоит за этими извинениями, но ничего не может поделать. Кроме того, у нас всегда есть время вынуть Роберта из люльки, спрятать люльку, а его запеленать. И всякий раз, когда явится, она увидит Роберта в пеленках, согласно здешней традиции.
- А, - обрадовался Джим, - Так вот что значит позаботиться о нем.
- Так было, - возразила Энджи, - но нет никакой уверенности, что она не придумает что-нибудь новенькое. Я говорила с Герондой, но от нее никакой помощи.
- Никакой помощи?
- Ты же знаешь Геронду. Должен был узнать за это время. Здесь она моя лучшая подруга, но ее способ мыслить иногда ставит меня в тупик. Ее самым удачным предложением было нанять нескольких, готовых на все, разбойников. Они устроят засаду, когда Агата покинет замок. С ней только двадцать вооруженных людей, их можно легко убить. Правда, Геронда пояснила, что всех убивать необязательно. Главное, удостовериться в смерти Агаты. И Геронда придумала способ свести концы с концами. Нужно спрятать в лесу отряд, захватить тех, кто напал на Агату, и убить. Они никому не смогут рассказать, для чего их наняли. Все будет выглядеть так, будто вновь пришла помощь, только эта помощь немножко запоздала, как в случае с ее братом.
- Но я не смогу этого сделать, - возразил Джим.
- Конечно, нет, - согласилась Энджи. - Это просто предложение Геронды. Решать тебе, Джим. С помощью магии или еще чего-нибудь, имеющегося в твоем распоряжении, ты должен лишить Агату всякой надежды получить опекунство над малюткой Робертом. Как только она поймет, что у нее нет никакой надежды, она бросит эту мысль, и малютка будет спасен.
Джим мысленно улыбнулся. Он получил новое невыполнимое задание - на сей раз от Энджи. Обычно такие задания исходили от Каролинуса, или неожиданные события вынуждали его что-то предпринимать. Но на этот раз он кое-что приготовил. Энджи будет поражена.
- Думаю, не стоит беспокоиться об этом, - сказал он. - Скоро все эти заботы перестанут нас волновать. Энджи, я только что устроил так, что здешние маги, соединенными усилиями, вышлют нас обратно в двадцатый век. Вскоре мы будем там. Как тебе это нравится?
Энджи уставилась на него. Лицо ее медленно бледнело. Она продолжала смотреть на Джима, пока он не почувствовал неловкость. Наконец дар речи вернулся к ней.
- Но мы не можем сейчас вернуться в двадцатое столетие. Может, лет через восемнадцать- двадцать…

Глава 16

Весь средневековый мир, в котором он жил, вся Вселенная - все вдруг рухнуло.
- Лет через восемнадцать-двадцать…- ошеломленно повторил Джим.
- Ну, может, только восемь… или шесть. Мы должны убедиться, что ты добьешься опекунства над Робертом и нам хватит времени вырастить его до возраста, когда он получит право управлять людьми в этом мире. Назовем это ближайшим будущим. Конечно, мы могли бы взять его с собой в двадцатое столетие…
Джим был совсем не уверен, что им это позволят. Скорее, наоборот, им это запретят. Но Энджи продолжала:
- …но нет. Конечно, мы не можем вернуться сейчас в двадцатое столетие. Об этом нечего и думать!
- Нечего и думать, - тупо повторил Джим.
Энджи поднялась с кресла, склонилась над мужем и, усевшись к нему на колени, обняла его.
- Ты не думал, что до этого дойдет, Джим? - спросила она, ласкаясь к нему. - Я не знала, что это так много для тебя значит. Я считала, что тебе здесь очень нравится и ты хотел вернуться домой только ради меня.
- Так и было, - промямлил Джим, чересчур оглушенный, чтобы сказать неправду.
- Ты такой добрый. Ты всегда поступаешь хорошо. И я должна была понять, что ты и остаешься таким. Разве ты не понимаешь, что надо подождать, по меньшей мере, до тех пор, пока мы не полним опекунство? Но даже после того, как мы его получим, следует помочь Роберту начать взрослую жизнь. Нечестно привезти его в двадцатое столетие, в семью двух полуголодных ученых. А здесь он будет богат.
- Полагаю, ты права, - неохотно согласился Джим.
Энджи продолжила:
- Ты же знаешь, сколько детей умирает в этом мире. Здесь слишком многое мешает им вырасти. А Роберт такой хрупкий. Если бы ты подержал его на руках, как держу я, ты бы понял, что мы не можем бросить его в этом жестоком мире. Ему придется расти или умереть одному, а тут еще люди вроде Агаты, которые желают, чтобы он поскорее исчез с лица земли. Да и обычные опасности, всякие детские болезни, об этом мы с тобой знаем больше, чем кто-либо здесь, и беспечность окружающих. Небрежность служанок, даже его кормилицы, которые считают, что заботятся о нем. Пусть даже кормилица любит его, как женщина, которая ухаживает за ним сейчас, но ее темнота может стать причиной гибели Роберта. Разве ты не понимаешь, Джим?
- Я понимаю.
- Не говори так, - начала уговаривать Энджи, - Для нас это будет тоже радостью. Как приятно иметь дома малыша, которого мы будем растить какое-то время. Ведь мы не можем его оставить, а если мы не можем его оставить, то должны быть рядом, пока он сам не сможет бороться за существование. Разве ты не согласен с этим?
- Наверно, согласен.
Справедливо было и остальное, о чем говорила Энджи. Положение Роберта было, мягко говоря, сомнительным. Во всяком случае, Джим вряд ли мог покинуть ребенка, пока король не назначит ему достойного доверия опекуна.
Джим подумал, не рассказать ли Энджи о том, что, если они останутся здесь, его могут лишить магической энергии, и все они, а не только Роберт, окажутся беззащитными. Он мог даже потерять способность превращаться в дракона, хотя об этом следовало поговорить с Каролинусом. Возможно, превращение в дракона было личной особенностью Джима. Он уже обратился драконом до того, как стал учеником Каролинуса, а потому могло случиться так, что эта его способность не пропадет. Но, скорее всего, это будет единственным достоянием, которое ему оставят.
Затем он подумал, что не стоит поднимать этот вопрос. Если рассматривать все без преувеличений, нужно просто найти способ остановить Сан Ван Фона и магов, которые с ним согласны. Должен же быть какой-то выход. И Джим мог найти его, а значит незачем тревожить Энджи вопросами, которые она не в силах разрешить. Сделать это он мог лишь сам. А раз он должен все делать сам, то правильнее держать это в тайне и не огорчать Энджи.
- Ты права, - сказал он. - Нам надо остаться, по крайней мере сейчас. Не знаю, что изменится в будущем, возможно, позже все станет яснее. Накопилось столько проблем…
- Дорогой! - Энджи крепко прижалась к мужу. - Я знала, что ты поймешь. Слушай! Я ведь говорила тебе, что подумаю о тролле из подземелья и о другом, который, как считает здешний, находится среди гостей графа?
- Что? Ах это! Да-да, ты говорила.
- Так вот, я кое-что придумала! - И Энджи с победным видом опустилась ему на колени. - Хочешь узнать, что?
- Конечно! - Джим постарался изобразить восторг.
- Тебе это понравится. - Глаза Энджи, как с удивлением отметил Джим, заблестели. - Ты знаешь о представлении морской битвы при Слуйсе, где отец принца сражался с французским флотом? Ты ушел до окончания обеда и поэтому не видел его. Но ты помнишь, что это должны были разыграть?
- Помню, - сказал Джим.
- Так вот, все было разыграно с большим усердием, актеры вопили, прыгали, делали трюки. Все происходило перед высоким столом, лицом к сидевшим за ним, но задом ко всем остальным, сидевшим в зале. И никто не обиделся. - Она замолчала, чтобы передохнуть. - Они поставили какие-то ящики для актера, который играл короля Эдуарда. Предполагалось, что все это навалено на верхней палубе, откуда король руководит другими английскими кораблями. И там были всякие лестницы, переносные подмостки, которые помогали изобразить другие палубы. Один из актеров был окружен легкой загородкой, это означало, что он английский лучник, который стреляет специальными стрелами по французским судам. И зритель должен был вообразить, что актеры, стоявшие наверху лестницы, над головой Эдуарда, находятся на нижней палубе. А еще надо было вообразить, что корабли сближаются и матросы перелезают на другое судно, хотя они стояли на голом полу, где и начали схватку, делая вид, будто переходят с борта на борт… На самом деле было весело. Я с трудом сдержалась, чтобы не рассмеяться.
Джим улыбнулся, хотя ему было совсем невесело:
- Представляю. Вся постановка держалась только на воображении зрителей. Действительно, публике требовалось сильное воображение, чтобы смотреть такой спектакль.
- Да уж, этого хватало, даже с избытком! - Энджи вскочила с места. - Видел бы ты реакцию гостей, хотя они смотрели представление с другой стороны. Впрочем, не совсем, ведь актеры постоянно вертелись. А когда изображали бой, вынуждены были не смотреть в сторону высокого стола. Но зрители все проглотили. Я и не подозревала, как много значит для этих людей любое развлечение, любой спектакль.
- Пожалуй, и я не подозревал, - задумчиво произнес Джим. Он вспомнил, как изобретательны исполнители баллад, - они придумывали всякие подробности о собственном участии в битве у Презренной Башни, когда пели об этом.
- Помнишь, как ведут себя дети, когда им что-то рассказывают? Они просто живут рассказом. Если говоришь об ужасном, они пугаются. Если говоришь о вкусном, они пробуют это. Если рассказываешь о замке, они видят замок, для них он реален. Так вот, гости за столом вели себя так же.
- Правда? - невольно заинтересовался Джим.
- Абсолютная, - подтвердила Энджи. - Я бы не поверила, если бы не видела сама. И я клянусь, большинство мужчин едва сдерживались, чтобы не броситься на сцену и не вступить в сражение. Женщины тоже были зачарованы. Более того, восхищены были все сидевшие за высоким столом. Граф, епископ, Чендос, - все! Они были так же захвачены представлением, как и гости за двумя длинными столами.
- Неудивительно, что Брайен не хотел его пропустить. Знаешь, я даже не догадывался, чего он мог лишиться. Я чувствовал себя виноватым из-за того, что заставил его разыграть обморок. А все произошедшее потом, в результате этого обморока? Я ведь не думал, что он придумает видение…
- Я знаю, что ты этого не хотел. Это все епископ, он подбросил ему и остальным эту мысль. Но граф, епископ, Чендос, - все увлеклись выдуманной битвой, как дети!
- Что ж, постараюсь не пропустить следующей постановки этого спектакля. Когда нам покажут еще один?
- По правде говоря, нам предстоит увидеть даже два, но, по сравнению с битвой при Слуйсе, это пустяки. Битву представляли только потому, что сегодня Рождество. Знаешь, Джим, это навело меня на блестящую мысль. А почему бы нам не разыграть для них спектакль?
- Спектакль? - С Джимом столько всего случилось за последние дни, что его мозг уже не мог переварить новое предложение. - Мы? Почему?
- Неужели ты не понимаешь? Весь замок будет там, даже прислуга. Во время представления битвы при Слуйсе слуги столпились у всех дверей Большого зала. Никто их не прогонял, даже старшие слуги на них не кричали, - все глазели на битву. Так вот, если все они соберутся в одном месте, ты можешь вывести тролля из подземелья, пусть себе вынюхивает по всем углам… Может, ты сделаешь его невидимым…
- Ты забыла, что епископ благословил…
- Ax да! Но я уверена, что-нибудь можно придумать. Главное, собрать всех вместе и тайком привести твоего тролля наверх, чтобы никто его не увидел. Подумай, Джим, разве это не чудесная мысль? - Энджи вопросительно посмотрела на Джима.
- Я думаю.
- Я считаю, что нам надо представить сцену в хлеву. Помнишь младенца Христа в колыбели?
- Полагаю, да. - Джим не верил в плодотворность идеи.
- Знаешь, можно построить что-то, похожее на хлев. Ручаюсь, мы найдем настоящих вола и осла… и, конечно, Марию с Иосифом. Можно принести настоящей соломы и привести пастухов и трех волхвов.
- Я не уверен, что волхвы и пастухи явились одновременно. Но это вполне можно сделать. Хотя здесь явно не хватает действия.
- Ну и что, разве мы не можем придумать действие?
Джим заметил облачко разочарования на лице Энджи.
- Я не отбрасываю всю идею целиком, - поспешно произнес он. - Идея действительно великолепная, но вот детали… Прежде всего, сегодня Рождество, и что-то подобное придуманному тобой, должно свершиться в день Рождества, ты так не считаешь? И еще подумай, ведь это религиозная сцена, и, вероятно, лучше поговорить сначала с епископом и выяснить, нет ли у церкви каких-либо возражений.
- Откуда возьмутся возражения?
- Не знаю, но не забудь, это средневековая церковь. Никто здесь никогда не упоминал о сцене в яслях. Если они обычно этого не представляют, значит, возможны какие-то сомнения. - Энджи выглядела огорченной. - Не знаю, я просто оцениваю ситуацию, - добавил Джим. - Конечно, я не считаю, что это нельзя сделать. Я не особенно понимаю, как можно незаметно для всех привести тролля, чтобы он всех обнюхал. И как он обнаружит запах другого тролля в полном народа зале? Мне кажется, для него это чересчур сложно. Но позволь, я подумаю и об этом. Спасибо, Энджи. Это поистине прекрасная мысль. Только дай мне время обдумать детали и понять, насколько это все выполнимо. Мы же не хотим все начать, а затем, когда будет уже поздно, выяснить, что просмотрели что-то важное. Прежде всего, надо помнить, что, если мы всех огорчим, это может помешать нам получить опекунство над Робертом.
- Я не подумала об этом. Ты прав Джим. Лучше уж разберись со всем, а я пока подумаю, как нам одеться.
- Конечно, послушай, - сказал он, - ведь Рождество еще продолжается, верно?
- Рождественский вечер, - ответила она, придерживая гобелен, прикрывавший вход в соседнюю комнату. Она явно собиралась оставить Джима. - А что?
- Не знаю, что-то у меня мысли путаются. Я думал Рождество праздновали вчера. Кажется, я просто устал. Сегодня слишком много всего произошло, хватило бы на целую неделю.
Энджи оставила гобелен и вернулась в комнату:
- Что случилось?
Джим широко зевнул.
- Думаю, я не готов рассказать тебе все сейчас. Я… За дверью послышались голоса. Разговаривали громче обычного.
- Прочь, черт тебя побери! - прорычал один голос. - По какому праву ты меня расспрашиваешь?
- Миледи приказала мне сначала спросить, затем осторожно заглянуть в комнату и узнать, можно ли кого-то впускать, - возразил другой голос.
- О? Тогда спрашивай! - вскричал первый голос уже несколько тише. - Ты знаешь меня. Спрашивай же!
- Да, сэр Брайен!
Дверь отворилась, и часовой просунул в комнату бледное лицо.
- Миледи… милорд? - Бледное лицо уставилось на Джима, который не проходил мимо часового и, тем не менее, оказался в комнате. Часовой сглотнул и взял себя в руки: - Милорд, миледи, сэр Брайен испрашивает разрешения…
- Пусть войдет, - разрешила Энджи.
Вошел Брайен. Он остановился, расставив ноги. Он не был пьян, но явно выпил.
- Джеймс! - закричал он так, что Джим услышал бы и в пятидесяти футах от него. - Рад тебя видеть. Ты уже вернулся…
- Тише! - прошипела Энджи, и голос Брайена тотчас упал почти до шепота:
- Меня попросили подняться наверх, Джеймс, и узнать, есть ли известия от тебя. Спустись вниз, мы все в комнате над Большим залом. Ты просто обязан спуститься. Сегодня Рождество, а ты сидишь здесь, вдали от остальных! Анджела, я знаю, тебя держит здесь твой долг по отношению к сироте, но и тебе следовало бы прийти.
- Я приду попозже.
- Надеюсь, ты извинишь меня, если я не приду? - устало произнес Джим. - Извини меня, Брайен. Я расскажу тебе обо всем, когда у меня будет чуть больше времени и я немного отдохну, Сегодня у меня выдался трудный день, мне пришлось покрыть большое расстояние, путешествуя с помощью магии, и я… мне нужно поспать.
- В Сочельник? - удивился Брайен. - Даже если бы времени не было совсем, нельзя тратить его на сон…- Он замолчал и посмотрел на Джима. - Ты выглядишь усталым, Джеймс, - сказал он, смягчаясь. - Не беспокойся, я объясню всем, что тебе пришлось отправиться искать Каролинуса и ты нашел его и теперь возвратился и спишь. Поговорим завтра. Ты не забыл? Завтра соколиная охота. Мы отправимся маленькими группами, иначе на одну добычу придется слишком много соколов, а так в христианском мире не положено. И ты должна обязательно быть, Анджела. Соколиная охота - большое удовольствие для женщин… Но я забыл, у вас нет птицы. Надеюсь, граф одолжит вам ее.
- Не обещаю, Брайен, - живо перебила его Энджи. - Но я постараюсь быть. Позволь мне поговорить с графом самой, если мне понадобится сокол. Я могу просто ехать в общей компании.
- Боже избави! - сказал Брайен. - Все равно стоит участвовать - ветер разогнал облака, и завтра будет ясно и морозно. Ну, я оставлю вас и возвращусь к гостям, чтобы передать ваши извинения. Спокойной ночи. - Он повернулся к двери.

Глава 17

- Где я? - спросил Джим.
Он лежал на сделанном Энджи продезинфицированном матрасе, привезенном из Маленконтри, в одной из комнат, предоставленных ему графом. Насколько он мог припомнить, всю ночь он спал, как сурок, ни разу не проснувшись. Или его сон был слишком глубок, или Роберт был необычно спокоен. Он не плакал и не ворочался во сне.
Сквозь узкую бойницу, которая служила окном, лился дневной свет.
Джим открыл глаза пошире и увидел, что его одежда сложена возле матраса. Ему было тепло под покрывалом. Несмотря на открытый огонь в камине, воздух, струившийся в комнату из открытого окна, нельзя было назвать благовонным. Джим вытянул из-под покрывала обнаженную руку, затем другую и, подтянув к себе одежду, оделся, не покидая теплого гнезда, где провел ночь. Одевшись наконец, он откинул покрывало, сел и поразился, что очень хочет есть и пить, но больше пить.
Он невольно бросил взгляд на маленький столик в нескольких футах от матраса. На нем стояла одна из кожаных бутылей, которые возили привязанными к седлам. Энджи постоянно возобновляла сделанную на них надпись: «Кипяченая вода». С бутыли свисала записка, написанная рукой Энджи на дорогой бумаге, которую Джим привез из Франции, чтобы заменить накрахмаленные льняные лоскуты, которые они обычно использовали. На них писали, как правило, углем.
Джим взял со стола стакан - чистый, благодаря Энджи или натасканной ею пожилой служанке, которую они возили с собой, - наполнил водой из кожаной бутыли, опустошил, налил снова, опустошил опять, минуту размышлял и выпил еще один стакан.
Он тотчас почувствовал себя несравненно бодрее, сильнее и веселее.
Он прочел записку Энджи. Она была написана скорописью, которая делала текст нечитаемым для любого средневекового грамотея, хотя записка была на простом английском.
«Хлеб и сыр на столе. Если встанешь вовремя, может, захочешь взять коня и проехаться, чтобы присоединиться к соколиной охоте. Никто не узнает, что тебя не было с самого начала, подумают, что ты переезжал от группы к группе. Если, конечно, тебе надо появиться здесь. Я одолжила одного из соколов графа
- самца. С любовью, Энджи».
Вообще-то на охоте предпочитали самку - она была намного крупнее самца и лучше охотилась. Джим быстро проглотил хлеб и сыр и даже налил себе немного вина из кожаного кувшина, наполовину разбавив его водой.
Энджи права, неплохо бы убедить всех, что он пробыл на охоте все утро.
Полчаса спустя Джим сидел в седле, одетый в праздничную одежду, легкую броню и плащ, и продирался по снегу сквозь ветви деревьев в поисках охотников, среди которых была и Энджи.
Он нашел ее только после того, как напрасно побывал в трех других группах, где ему показывали направление, всякий раз неверное. Четвертая группа, к которой он подъехал, состояла из шести человек, двух женщин и четверых мужчин, остановившихся, потому что прекрасная самка сокола, принадлежащая одному из мужчин, не сумела схватить добычу. Теперь она сидела, сердито нахохлившись, на верхушке дерева; нижних веток не было, и на дерево было невозможно залезть. Кроме того, птица была явно не в настроении ждать, пока кто-то залезет и снимет ее.
Она зло глядела на людей,
- Может, ты спустишь ее ко мне с помощью магии, сэр Дракон? - спросил рыцарь, по всей видимости, владелец птицы. Это был крупный человек лет тридцати, уже начавший полнеть.
Слегка ошеломленный подобной просьбой, Джим глянул на сокола. Наверное, это возможно, подумал он, хотя затруднился бы ответить, насколько этично использовать магию, основным принципом которой является самооборона, для такого дела. К счастью, ему пришло в голову, что чем меньше эти люди, собравшиеся праздновать Рождество, будут знать о его магических способностях, тем большее воображение он пробудит в них. И Энджи вчера говорила ему об этой особенности воображения.
Они особенно поверят, что он великолепно владеет магией, если никогда раньше не видели проявления этой способности. Ведь постоянное проявление какого-то необыкновенного дара лишало его обладателя ореола волшебства.
Кроме того, Джим чувствовал симпатию к соколу. Все шло не так, как полагается, и, естественно, птица была в дурном настроении. Пусть сами возвращают ее, как могут.
Это их птица, а на охоте сокол часто упускает добычу. Ведь сокол бросается на жертву с большой высоты и обычно убивает ее еще в воздухе, падая на свою добычу со скоростью двухсот миль в час. Малейшее отклонение от угла падения и недооценка комбинации своей скорости со скоростью улетающей добычи может заставить сокола промахнуться, и его когти сожмутся в разочаровании. Если бы сокол всего лишь задел добычу, заставил перекувырнуться в воздухе и падать вниз, повторив атаку, он легко схватил бы ее.
- Боюсь, что это невозможно, сэр, - отвечал Джим. - Сейчас рождественские праздники, в это время полагается ограничение на использование некоторых имеющихся у меня способностей. Сожалею, что не в силах помочь.
Хозяин птицы мрачно посмотрел на Джима, но не стал спорить.
- Дело в том, - продолжал Джим более мягко, - что я ищу свою жену, леди Анджелу. Я даже не знаю, с какой группой охотников она едет. Не могли бы вы указать, хоть приблизительно, где она может быть?
Рыцарь, сидевший на коне спиной к Джиму, развернулся к нему лицом.
- Полагаю, я могу это сделать, сэр Дракон. - Рука его подкрутила ус. - Позволь, я покажу тебе, как туда проехать.
Это был сэр Гаримор.
- Ха! - невольно воскликнул Джим.
Сэр Гаримор удивленно взглянул на него:
- Я уверен, что она совсем рядом.
Сэр Гаримор тронул коня, и Джим пристроился рядом с рыцарем, который и не подумал попрощаться с покинутой им группой.
- Очень приятно, что ты взял на себя труд показать мне дорогу.
- Обычная любезность, - ответил сэр Гаримор. Он сидел в седле очень прямо и свободно, на лице его не было никакого выражения. - Я вряд ли смогу помочь в поимке сокола, с которым никогда не охотился и которого даже не видел до нынешнего дня.
Джим чувствовал неловкость. Он никогда не видел Гаримора до его стычки с Брайеном во дворце графа, а сэр Гаримор мог знать, что Джим близкий друг Брайена. Сэр Гаримор, казалось, старался быть любезным и обходительным. Джиму оставалось лишь удовлетвориться этим.
- Ты только что назвал меня сэром Драконом. Никогда прежде меня так не называли. Я уже привык к тому, что меня называют сэром Джеймсом или Джеймсом Эккертом.
Сэр Гаримор резко повернулся к Джиму, и в его глазах блеснула сталь.
- Сэр Гаримор Килинсворт к твоим услугам! Я неверно назвал тебя, сэр?
- Нет-нет, - миролюбиво проговорил Джим. - Конечно, нет, сэр Гаримор. Просто я не привык, чтобы меня называли сэром Драконом.
Холодность и сталь покинули взгляд Гаримора.
- Я слышал, когда речь шла о тебе, все обычно называли тебя сэром Драконом. Я решил, что это, наверно, кличка.
- Без сомнения, - поспешил согласиться Джим. Он знал, что слово «кличка» употреблялось здесь как привычное ему слово «прозвище». - Я не возражаю против обращения «сэр Дракон». Действительно, если люди хотят называть меня так, пусть. Вообще говоря, нет особой разницы между обращением «сэр Дракон» или «сэр Джеймс», если я понимаю, что обращаются ко мне или говорят обо мне.
- Ха! Тогда, если меня кто-нибудь об этом спросит, я так и отвечу.
- Благодарю.
- Пустяки, - ответил сэр Гаримор. Он глядел прямо перед собой, направляя свою лошадь среди тесно сомкнувшихся деревьев; всадники вступали в чащу. - Может, ты тоже ищешь сэра Брайена Невил-Смита?
- Я думаю, леди Анджела в той же группе, что и он.
- Я не уверен, - сказал сэр Гаримор. - Я могу различить на таком расстоянии только вашу леди и сэра Джона Чендоса. Но в группе есть еще два человека, один из них, вполне возможно, сэр Брайен. В любом случае, как только подъедем поближе, все узнаем.
Джим подумал, что неплохо бы как-то уладить ссору Брайена этого рыцаря,
- Ты ведь знаком с Брайеном.
- Да, знаком. Я несколько раз выступал против него на турнирах, и время от времени мы встречались в других местах.
- Он славный рыцарь. - Джим выбрал спокойное, привычное утверждение, которое можно было отнести, практически, к любому, кто носил рыцарские шпоры и пояс.
- Он чересчур горд, но благородный человек. Этого нельзя отрицать. И весьма сведущ в оружии.
Это высказывание вполне соответствовало характеру сэра Гаримора, каким его описал Брайен после того, как Джим видел их встречу в зале замка. Джим почувствовал, что сэр Гаримор рассматривает его. Во взгляде рыцаря вновь заблестела сталь.
- Ты что, хочешь взять сторону сэра Брайена в нашей небольшой размолвке? - В голосе сэра Гаримора тоже прозвенела сталь.
- Нет. Вовсе нет. О какой размолвке речь? - невинным тоном поинтересовался Джим.
- Речь о том, что ты владеешь магической силой, сэр Джеймс, но мне это безразлично. Если хочешь, мы можем покончить с этой размолвкой здесь и сейчас. Тебе достаточно сказать слово.
- О, - поспешил объяснить Джим, - я никогда не использую магию против рыцарей. Это просто не обсуждается. Нет-нет… это невозможно. К тому же, как я уже сказал, у меня нет намерения… гм… спорить с тобой.
Сталь исчезла из взгляда сэра Гаримора, но он продолжал смотреть на Джима, хотя теперь это выглядело несколько загадочно.
- Без магии? - спросил Гаримор. - В таком случае, сэр Джеймс, позволительно ли мне спросить, почему ты решил бросить вызов такому человеку, как я?
- Но я не бросал тебе вызова. - В голосе Джима прозвучало легкое раздражение. Настойчивые намеки Гаримора на то, что Джим якобы пытается завязать с ним схватку, начали действовать ему на нервы. - Но если хочешь, я с удовольствием встречусь с тобой в любое время и в любом месте. И заверяю, что не воспользуюсь магией, - Увидев, что рыцарь все еще не сводит с него взгляда, Джим поспешил добавить: - Я уже несколько раз повторил, что у меня и в мыслях не было ничего похожего. Ты, наконец, веришь мне или нет?
- По правде сказать, сэр Джеймс, я не перестаю удивиться. У тебя хватает мужества… Я знаю об этом, но только по разговорам в обществе. Тем не менее, если говорить о встрече со мной… ты должен понимать, что это не было бы честной схваткой.
- Не было бы честной схваткой? - ошеломленно откликнулся Джим.
- Да. На меня посмотрели бы как на человека, который сражается с двенадцатилетним ребенком. Я не намеревался оскорбить тебя, сэр Джеймс. Но ты должен понимать, что не выстоишь против меня и двух секунд. Естественно, следует принять во внимание вопросы чести, но ведь очевидно, что у тебя нет никакого навыка, чтобы сражаться с таким, как я… или даже с твоим другом сэром Брайеном… Всякий, кто меня знает, поймет, что я обо всем догадаюсь, едва взглянув на тебя.
- И как же ты догадался?
- Ну-ну, сэр Джеймс. Это сразу видно. И как ты садишься в седло, и как ходишь. И некоторая неловкость, когда…
Начавший сердиться Джим чуть не вскипел. Он давно знал, что его реакция обычно медленнее, чем у других в этом средневековом мире. А ведь спортивные обозреватели, еще в те дни, когда Джим учился в старших классах, давно заметили и упоминали в своих репортажах быстроту и пластичность его движений на волейбольных матчах. Здесь же, хотя Брайен и начал его учить, Джим овладел лишь малой частью того, что умел средний рыцарь, начинавший свое обучение, когда еще и ходить толком не мог; мальчики с детства на примере старших усваивали, как обращаться с оружием.
- Господи, - продолжал сэр Гаримор, - посмотри только на свой меч - он свисает ниже, чем следует, с пояса, чтобы было удобнее ехать, хотя должен быть впереди, чтобы сразу выхватить его в случае нужды.
Джим сник, как воздушный шар, из которого выпустили воздух. Стыдно было сознаться, что все сказанное сэром Гаримором чистейшая правда. Он уже привык ездить с мечом, который свисал ниже, чем полагается. Он даже слегка расслаблял пояс, садясь на лошадь. И сейчас он ощутил, что меч висит внизу
- постыдный знак для опытного бойца, ехавшего рядом с Джимом.
- Но все же…- неуверенно начал он.
- Довольно слов, сэр Джеймс. Я ценю твою готовность защитить друга, хотя ты знал, что твоя попытка безнадежна. Меньшего я и не ожидал от тебя. Теперь я понимаю, что легенда о тебе правдива. Но… погляди-ка! Я вижу твою леди и остальных, кого мы искали, они прямо перед нами!
Джим взглянул и увидел, что так и есть. Всего в дюжине ярдов, на небольшой лужайке, стояли, спешившись, четверо мужчин и женщина. Они рассматривали что-то на земле. Еще одна женщина сидела на коне в стороне от группы.
На коне сидела Энджи.
- Так и есть! Я очень признателен тебе, сэр Гаримор!
Джим пустил своего коня рысью; лошадь сэра Гаримора, не нуждаясь в указаниях всадника, тоже перешла на рысь, не отставая от коня Джима. Люди на лужайке подняли взгляд на подъезжавших рыцарей. Сэр Гаримор остановил лошадь в десяти футах от группы, а Джим подъехал к Энджи. Приблизившись, он заметил, что лицо у нее совершенно белое.
- Джим! - воскликнула она и потянулась к нему, насколько позволяли стоящие рядом лошади. Она наклонилась к нему и обняла так крепко, как только могла, пробормотав сквозь стиснутые зубы:
- Увези меня отсюда! Я больше не могу это выносить! - Она прильнула к нему, продлив неловкое объятие, а затем продолжила: - Такая маленькая лисичка! Они просто разорвали ее на куски, а вид такой, будто убили, по меньшей мере, льва!
- Ладно, - пробормотал Джим. - Можешь подождать пару секунд? Мне надо кое-что уладить.
- Да, но поскорее!
Джим отстранился от жены и повернул коня к остальным. Ближе всего к нему стояли сэр Джон Чендос, епископ и Брайен, за ними он увидел Геронду и какого-то незнакомца. Брайен спокойно взглянул на сэра Гаримора, который ответил ему таким же спокойным взглядом. Лица обоих абсолютно ничего не выражали.
- Подари нам радость дня, сэр Джеймс, - радушно обратился к нему епископ. - Мой сокол убил лису. Не в воздухе, как следовало бы, но все же атаковал и убил. Но боюсь, он страдает, оттого что потерял несколько перьев. Лисице удалось вцепиться в него зубами как раз перед тем, как он ее убил. Он некоторое время не сможет охотиться. Но это был настоящий подвиг!
- Я с удовольствием подарю милорду эту радость, - произнес Джим, хотя придерживался в отношении лисицы скорее мнения Энджи, чем епископа. - Однако у меня важное дело, о котором я хотел поговорить наедине с милордом и с тобой, сэр Джон. Но моя жена очень устала. Ей не следовало выходить сегодня. Она должна как можно скорее возвратиться в замок и лечь отдохнуть…
- Для меня было бы честью сопроводить ее! - прозвучал за спиной Джима голос сэра Гаримора.
- Я…- Голос Брайена прозвучал несколько сдавленно оттого, что он осмелился начать с личного местоимения. - Я сопровождаю леди Анджелу.
- Вы могли бы сопровождать ее вдвоем, - сказал Джон Чендос.
У Джима все похолодело внутри. Брайен и Гаримор могли удержаться от открытой ссоры по дороге в замок, но они явно найдут предлог, чтобы уединиться и разрешить свои разногласия, как только выедут из леса. Как бы там ни было, их надо разлучить, но Энджи действительно необходимо вернуться в замок. Джим открыл рот, еще не зная, что сказать, но Геронда опередила его.
- О чем тут говорить? - вскричала она, оставив лисицу и буквально прыгнув в седло. - Я буду сопровождать Анджелу. Оба рыцаря могут отправиться с нами, но я хочу, чтобы сэр Брайен оставался поблизости, пока я не отвезу леди Анджелу в ее апартаменты. Идем, Брайен!
Джим с облегчением вздохнул. Он развернул своего коня, чтобы поспешить к Энджи, пока Брайен устраивался в седле, а Чендос и епископ следовали его примеру,
- Падай в обморок! - прошептал Джим, приблизившись к Энджи.
- А…- вздохнула Энджи и, не теряя времени, упала на руки мужа.
Джим поймал ее в объятия. Обычно он проделывал это достаточно легко, но именно сейчас он забыл о ненадежности своего кожаного седла.
Он понял только, что удержало их с Энджи от падения между лошадьми на покрытую снегом землю, - его левая нога, упиравшаяся в бок лошади Энджи. Энджи была стройна, но она высокого роста, а, кроме того, за несколько лет, проведенных в средневековье, изрядно набрала вес.
К счастью, на помощь поспешила Геронда.
- Очнись! - прошипел Джим, чувствуя, как его колено начало подаваться.
- Где я? - спросила Энджи, широко открыв глаза и выпрямляясь в седле.
- Ты с нами, дорогая, - сказала Геронда. - Успокойся. Мы отвезем тебя домой. Все в порядке, Джеймс, теперь я займусь ею. А ты можешь отправляться по своим делам, в чем бы они ни заключались. Брайен!
- Я у тебя за спиной, миледи.
- Тогда вперед! Твое место по другую сторону от Андже-лы. Сэр Гаримор!
- Я здесь, миледи, - произнес сэр Гаримор, присоединяясь к ним.
Они отъехали.
Джим проводил их глазами и с облегчением вздохнул. Энджи выглядела очень усталой. Должно быть, забота о Роберте отнимала у нее больше сил, чем предполагал Джим, даже если рядом кормилица и служанка, которую они привезли из Маленконтри. Вдобавок еще двойная жизнь, которую ей приходилось вести в последнее время на рождественских праздниках.
Он уже направился было к Чендосу и епископу, как в его голове зазвучал голос Каролинуса:
«Следуй за Арагхом. Джим. Мы с ним уже выбрали наилучшее место близ замка для ведения переговоров, о которых ты упоминал. Покажи его епископу и Джону Чендосу. Вероятно, я присоединюсь к вам, а если нет, устрой все так, как ты хотел, и не позволяй этим двоим отговорить тебя. Следи за епископом, он привык поступать так, как ему заблагорассудится. Не бойся перечить ему!»
Голос Каролинуса смолк. Джим уже пришпорил коня, когда услышал за спиной голос епископа.
- Дьявол! - Епископ стоял рядом с сэром Джоном. Их внимание было сосредоточено на Арагхе, который разглядывал их футов с двадцати. - Законы церкви не позволяют мне проливать христианскую кровь. Однако они не относятся к дьяволам. Один из них здесь, или я не понимаю, кого вижу! Одолжи мне свой меч, сэр Джон, я, как служитель церкви, смогу оборонить от дьявола всех нас! - Только тут он заметил, что к ним присоединился Джим. - Не бойся, сэр Джеймс. Могучая длань церкви защитит тебя,
- Защищать меня, пожалуй, не потребуется, милорд епископ, - поспешно произнес Джим.-Позволь мне познакомить тебя с Арагхом, английским волком, в котором нет ничего от дьявола, ни кровинки. Арагх мой старый друг, он был одним из моих соратников, когда мы сражались с Темными Силами из Презренной Башни. Поэтому можно утверждать, что он был на стороне церкви, даже когда…
- Я…- хрипло начал Арагх.
- Замри! - воскликнул Джим, забыв, что магия не действует на волков. Но Арагх замолчал, и Джим осторожно сделал ему знак рукой, надеясь, что волк поймет его приказ как просьбу. Джим продолжил: - Сэр Джон уже встречался с Арагхом, не правда ли, сэр Джон? Помнишь прошлое лето, когда нас в Маленконтри осадили морские змеи?
- Действительно, милорд епископ, - послышался мягкий голос Чендоса. - Он храбр и надежен, настоящий английский волк. Я с удовольствием свидетельствую правоту сэра Джеймса.
- Он не дьявол? - Епископ заерзал в седле. - Ну, хорошо. - Глаза его вспыхнули на лице, почти как у Арагха.
- Нет, милорд. Кроме того, он здесь, чтобы проводить нас на место, которое я хочу показать вам обоим. Причину моей просьбы я хотел бы обсудить с вами наедине, что мы и сделаем по дороге. Aparx уже знаком с ситуацией, которую я объясню. Он может очень помочь нам. Никто не знает здешние места так, как он!
- Опять я встрял в одну из человеческих глупостей, от которых лучше держаться подальше! - прорычал Aparx. - Впрочем, на сегодня достаточно. Если вы со мной, вперед!
С этими словами, он повернулся и скрылся между деревьями.
- Нам надо пойти с ним, милорд… и сэр Джон. Держитесь рядом со мной, обещаю объяснить все по пути.
- Это твое объяснение, сэр Джеймс…- Епископ повернулся к четвертому человеку из их группы, стройному, хорошо одетому мужчине с выправкой слуги. - Хокинг, потрудись доставить сокола обратно в замок.
- Да, милорд.
Трое всадников пришпорили лошадей, направляясь за Араг-хом.
- Как я уже говорил, сэр Джеймс, - продолжил епископ, - лучше прояснить ситуацию. Я, конечно, верю твоему слову и слову сэра Джона, но, по мне, он скорее дьявол, чем английский волк, ведь обычный волк почти вдвое меньше.
- Милорд, - заметил сэр Джон, - этот волк не заслуживает того, чтобы ты задумывался о нем.
- Посмотрим, - проговорил епископ. - И все же я жду объяснений, сэр Джеймс. И что нам здесь делать? Волк ведет нас назад к замку графа!

Глава 18

- Не думаю, что он ведет нас к замку, милорд. Я уже сказал, он знает здешние места лучше всех. Это он выискал подходящее место, чтобы начать переговоры графа и тролля из замка.
- Переговоры? - удивился епископ. - Переговоры между человеком и врагом человечества… как ты называешь эту тварь?
- Сверхъестественное существо, милорд, - ответил Джим. - Эти существа совсем не дьяволы. И они не могут стать другими, как…- Он чуть не произнес: «Как не могут стать другими люди», но спохватился, что епископ может неправильно понять слово «люди». - Aparx ведь не может не быть волком, - вывернулся Джим. - Они не совсем люди…
- У них нет бессмертной души! - вскричал епископ. Его кустистые брови сошлись на лбу, подобно грозовым облакам.
- Конечно, нет. - Джим почувствовал себя неловко. Он жил теперь в мире, полном говорящих драконов, вещающих волков, магов, колдунов, эльфов, дриад и множества других существ, каких только можно вообразить. Но было бы дурным тоном намекнуть епископу, что их бытие каким-то образом связано с божественным провидением. С другой стороны, Джим сам не мог придумать никаких разумных объяснений их существования. - Возможно, их существование лежит за пределами нашего понимания, - сказал он.
- Возможно, - пробурчал епископ. - Но Господь, несомненно, разберется с ними в надлежащее время.
- Несомненно. Но я, милорд, хотел бы обсудить с тобой и сэром Джоном переговоры. Понимаете, я еще не говорил об этом ни с графом, ни с троллем. Но ведь их связывают имущественные отношения, предки графа ладили с троллем более тысячи лет, и только недавно он принялся расшатывать замок. Как мне указал мой учитель Каролинус, это наносит известный урон замку, и надо срочно заставить тролля прекратить делать это. Сейчас, как вы знаете, он жалуется, что в замке под личиной гостя появился другой тролль…
Епископ и Чендос согласно кивнули,
- Таким образом, вы знаете, что приводит тролля в бешенство. Так как замок является частью его наследственной территории, никакой другой тролль не имеет на него прав. Однако здешний тролль не может изгнать другого, потому что он не осмеливается подняться наверх и определить противника по запаху. Кажется, тролли, как и прочие животные, имеют каждый свой запах.
- Я предложил ему выйти из подземелья под мою защиту. Однако ты объяснил мне, что он не поверит слову слуги церкви! - возразил епископ. - В таком случае, почему бы не позволить всем бедам обрушиться на его голову?
- Речь идет о том, что замок обрушится на голову графа, если Мнрогар не найдет второго тролля, милорд, - дипломатично вставил Чендос.
- Верно-верно, - пробормотал епископ и уставился на Джима: - Что же тогда?
- Так вот, - продолжил Джим, - мне пришло в голову, что должен существовать какой-то способ, чтобы наш тролль смог тайно определить по запаху переодетого тролля. Уверен, церковь позволит нам самим в это особое время святых праздников облегчить свою жизнь, если удастся определить среди нас переодетого тролля, будь то мужчина или женщина.
- Это справедливо! - Лицо епископа просветлело.-Наш первейший долг выбросить из своей среды этого тролля, как изгнать сатану из нас самих… разумеется, не из всех. Это необходимо сделать независимо от того, хочет того тролль в подземелье или нет. Вероятно, следует найти собственный способ обнаружить переодетого тролля.
- Милорд, - сказал Джим, - не думаешь ли ты, что граф, как и большинство присутствующих, ничего не знает о тролле, который скрывается среди гостей на рождественских праздниках? Гости почувствуют себя очень неловко…
- Полагаю, ты прав, - мрачно произнес епископ. - Так что же ты предлагаешь, сэр Джеймс?
- Переговоры, о которых я упоминал. - Джеймс поднял руку, потому что епископ собрался снова заговорить. - Уверяю вашу милость, что в процессе переговоров не будет допущено ничего нехристианского. Речь идет лишь о двух постоянных обитателях замка; они решат, как лучше избавиться от самозванца, которого никто не желает здесь видеть. Речь идет лишь о том, чтобы они согласились сесть за один стол и беседовать, пока не найдут точку соприкосновения в этом деле. Как только она будет найдена, мы спокойно двинемся дальше.
- Я бы сказал, прекрасная идея, сэр Джеймс, - вставил Чендос.
Епископ быстро взглянул на Чендоса, перевел взгляд на Джима, потом опять посмотрел на Чендоса:
- Ты действительно думаешь, что это нам поможет, сэр Джон? Я больше верю твоему опыту и суждению, чем сэру Джеймсу. Полагаешь ли ты, что сэр Джеймс способен предложить что-то существенное?
- Полагаю, милорд, - сказал Чендос. - Конечно, он способен предложить нечто лучшее, чем мы в состоянии придумать.
- Ты так считаешь? - Епископ перевел взгляд на Джима: - Прекрасно, сэр Джеймс, я слушаю.
Джим горячо надеялся, что сможет развить свою мысль.
- Вы понимаете, милорд и сэр Джон…- начал он, Они уже прошли густой лес и вышли на небольшую полянку, за которой опять начинались деревья. Над дальними деревьями уже виднелись верхушки башен с вымпелами и знаменами. Знамя графа, громадный зелено-голубой штандарт, развевалось над всеми. Джим почувствовал поднимающееся беспокойство. Арагх явно приблизился к замку. Джиму трудно было представить хорошо защищенное тайное убежище среди деревьев окружавшего их леса. Но Арагх знал, что делает.
Джим внезапно понял, что епископ и Чендос глядят на него, ожидая продолжения начатой речи.
Что же он говорил? Он попытался вспомнить.
- Я как раз хотел продолжить, - сказал Джим, - но у меня запершило в горле. Вы, конечно, понимаете, что на первой встрече графа и тролля будет полно взаимных обвинений и полного нежелания пойти навстречу друг другу. Их надо разумно сдерживать. В этом высший смысл любых успешных переговоров: необходима третья сторона, которая постепенно подведет участников к той точке, когда они смогут найти какое-то согласие. Я планирую присутствовать на переговорах, ведь меня знают как опытного дипломата, и надеюсь привести дело к полному согласию.
- Мне тоже нужно быть там, - заявил епископ.
- Пусть милорд простит меня, но история переговоров свидетельствует, что наилучшие результаты дает присутствие трех сторон, не более, - двое оппонентов и третий, к которому эти двое могут прислушаться, даже если они не хотят слушать друг друга. Если сторон больше, чем три, появится еще одно мнение, которое может замедлить переговоры, а иногда - и чрезмерно усложнить их.
- Ты предлагаешь…- начал епископ, но не успел закончить фразу - в разговор вмешался Чендос.
- Возможно, сэр Джеймс прав, - произнес он своим спокойным, хорошо поставленным голосом. - Я тоже намеревался предложить себя как одну из сторон в переговорах, но то, что сказал нам сейчас сэр Джеймс, кажется мне вполне справедливым. Так как я известен многим как проводник политики короля и его старшего сына, может возникнуть мысль, что корона имела некоторое влияние на результаты переговоров или каким-то образом направляла их. Я предпочитаю не впутывать в это корону, даже если риск и не велик. И возможно, милорд епископ, по зрелом размышлении ты придешь к мысли, что разумнее не вмешивать церковь в этот магический и некоторым образом странный метод разрешения споров между христианином и сверхъестественным существом.
Епископ замолчал. Он задумался.

Предыдущая страница 7 Следующая страница


Дракон, Эрл и Тролль 8

- Ты уже, несомненно, продумал это, сэр Джеймс, - сказал Чендос.
Джим с благодарностью ухватился за возможность, предоставленную ему Чендосом:
- Откровенно говоря, сэр Джон, так оно и есть. Более того, согласно моему плану, нужно ввести некий смягчающий элемент, своего рода буфер между графом и троллем, чем я и хотел бы заняться во время переговоров, причем я явлюсь на них в обличье Дракона. Это отведет все возможные подозрения не только от короны и церкви, но и от человеческого рода вообще. Это показалось мне необходимым, ведь тогда в случае неожиданных трудностей или неприятностей не удастся переложить вину на кого-либо, кроме самих участников переговоров.
- Гм, - задумчиво произнес епископ.
- Разве мы сейчас уже не пришли туда, куда нас ведет волк, сэр Джеймс?
- спросил Чендос. - За редкими деревьями уже виден замок. Посмотри повнимательнее и ты сам его увидишь, хотя я думаю, летом листва деревьев скрывает его.
- Конечно, - согласился Джим. - Продолжайте двигаться в этом направлении, а я, с вашего позволения, ненадолго покину вас, поскачу вперед и расспрошу Арагха.
Не дожидаясь ответа, хотя никто и не собирался отвечать, Джим ударил коня шпорами и, послав его вперед, поравнялся с Арагхом. Волк посмотрел на него своими желтыми глазами.
- Джеймс, - басовито прорычал волк, - никогда больше так не делай. Никогда не используй свою магическую силу, чтобы помешать мне сказать то, что я хочу сказать, иначе нашей дружбе конец.
- Я очень сожалею, Арагх. Мне было некогда подумать, а очень важно, чтобы епископ не вмешался во встречу Мнрогара и графа. Поэтому я и поступил так неосмотрительно. Я очень сожалею. Поверь мне, это не повторится. Впредь я очень подумаю, прежде чем совершить нечто подобное. А ты говори, что хочешь.
- Ладно, быть по сему, - проворчал Арагх. - Негоже тебе ползать передо мной на брюхе, как щенку, Джеймс. Может, я сказал бы больше, чем необходимо. Но то, что я сказал, сказано. Меня никто не заставит замолчать против воли, даже ты или Каролинус. Для волка нет двух путей. Полная свобода и дружба - или никакой дружбы.
- Я запомню.
Они немного помолчали.
- Могу ли я узнать, где то место, куда ты нас ведешь? - спросил Джим. - Епископ и сэр Джон начали беспокоиться, не идем ли мы во двор замка.
- Ты на него смотришь. Это рядом с выходом из тоннеля, берлога Мнрогара. Ему здесь понравится.
Арагх бежал впереди коня Джима, и Джим вынужден был сдерживать коня, чтобы сохранять дистанцию.
Наконец всадники въехали на огромную поляну, один край которой был не защищен деревьями и хорошо просматривался из замка. Джим резко остановил коня. Арагх тоже остановился и повернулся к нему. Пасть его приоткрылась в неслышном волчьем смехе.
- Лучше осади назад и останови своих спутников, чтоб не выезжали на открытое поле. Тебя, конечно, не очень-то разглядят со стены замка, но сдается мне, могут и узнать. Незачем привлекать внимание к этому месту, если это не входит в наши намерения.
- Но ведь это место не…- начал Джим и услышал голос Каролинуса, звучавший прямо у него за спиной:
- Напротив, Джеймс, это идеальное место. Осади назад и присоединяйся к нам.
Джим повернул коня, вновь въехал в лес и увидел не только епископа и сэра Джеймса, но и стоявшего рядом с ними Каролинуса. На нем, как обычно, была красная мантия, которую он носил везде, в любое время года и в любую погоду, никогда не испытывая неудобств.
- Но, Каролинус, ведь это место…
- Взгляни как следует, Джим, - посоветовал Каролинус. - Разве ты не считаешь, что намного легче убедить хозяина Сомерсета встретиться с Мнрогаром, если за спиной графа будут его замок и воины?
- Конечно, - согласился Джим, - но подумай… вряд ли легко согласится Мнрогар - по этой же причине. Кроме того, я предчувствую, что убедить его будет гораздо труднее, чем графа, даже если место ему понравится.
- Взгляни еще раз, - предложил Каролинус.
Джим заморгал. Полянка была полностью окружена деревьями. Замка не было видно.
На этот раз Джиму не пришлось даже моргать. Деревья, которые он только что видел, исчезли, вокруг простиралось открытое поле, замок стоял на своем месте, всего в семидесяти пяти ярдах. Ha стене виднелись несколько маленьких фигурок, с любопытством взиравших на всадников внизу, ведь заросли не скрывали их.
- Граф, - начал Каролинус, - увидит совсем рядом свой замок, а вокруг открытое поле; вы все увидите то же самое. Мнрогар же не увидит ничего, кроме глухого леса; более того, все его чувства, в особенности обоняние, скажут ему, что он в лесу. Мнрогар согласится, и они с графом смогут поговорить наедине, если не считать - как ты назвал себя? - арбитра.
- Более точное слово «посредник», - поправил Джим.
- Цыц! - И Каролинус махнул рукой, отпуская его.
- Но ты же создашь иллюзию глухого леса вокруг поля, которое открыто со стороны замка? - настаивал Джим.
- Нет, - презрительно отмахнулся от его слов Каролинус.
- Значит, ты будешь перебрасывать нас туда-сюда, то в глухой лес, то в поле, в зависимости от того, кто смотрит в сторону замка?
- Нет. - Тон Каролинуса посуровел. - Я иногда думаю, Джим, что ты хочешь забыть, что такой мастер магии, как я, и такой подмастерье, как ты, способны сделать с нашим великим искусством. Тому, что я сейчас делаю, тебе еще предстоит научиться.

Глава 19

- Если ты не возражаешь, - сказал Джим, возвращаясь вместе с Джоном Чендосом в замок. На время они остались наедине.
- Нисколько, Джеймс, - ответил Чендос. И в его серьезных серых глазах на секунду промелькнула искорка. - Я охотно подыграю тебе, чтобы убедить графа поговорить с троллем. Я нахожу твой подход очень необычным и потому интересным.
- Я тебе весьма обязан. - Джим в очередной раз напомнил себе, что не стоит недооценивать Чендоса.
Обменявшись легкими поклонами, они расстались.
Джим поднялся по лестнице в свои комнаты, чувствуя себя так, будто выдержал жестокий бой и победил. Действительно, убедить графа будет нелегко. Убедить же Мнрогара еще тяжелее, хотя Арагх обещал свою поддержку. Не то чтобы Джим чувствовал необходимость в поддержке Арагха, как он объяснил волку, но если Мнрогар кому и доверяет, то, как ни странно, только Арагху. Впрочем, Джим ничуть не сомневался, что они попытаются убить друг друга, если потребуется.
Но, даже если забыть об этих проблемах, явно наметился прогресс. Следующим важным делом, которое предстояло Джиму, было найти Брайена и узнать расписание развлечений, предстоявших до конца двенадцатидневных рождественских праздников. Джим легко взбежал по лестнице, - за последние три года его ноги привыкли к этому. По пути он пытался вспомнить, что же говорилось в той песне, где возлюбленный что-то дарит своей милой утром третьего дня Рождества.
В первый день, насколько вспомнил, это была куропатка на грушевом дереве. На следующий день - две голубки. На третий… Память отказывала ему. Это были или три танцующие девушки, или три прыгающих лорда. Джим был почти уверен, что прыгающие лорды упоминались в следующем стихе - четыре прыгающих лорда. Он повернул по коридору, огибающему замковую башню, к проходу, ведущему прямо к его комнатам. Он все время пытался вспомнить, о чем пелось в песне. Чем больше он думал, тем сильнее уверовал, что это три танцующие девушки, а вовсе не леди и не лорды. Возможно, Энджи помнит эту песню.
- Привет, Том! - радостно приветствовал он часового у двери и попытался открыть ее,
- Разве она заперта изнутри, милорд? - удивился Том Трандл.
- Нет-нет, Том, - ответил Джим, немного помолчав. - Я просто пошутил. Счастливого Рождества тебе и всем!
- И милорду тоже, - откликнулся Том, когда Джим уже закрывал за собой дверь.
Оказавшись в комнате, он, все еще пребывая в веселом настроении, оглядел свой временный счастливый дом, и вся его радость улетучилась.
То, что он услышал, заставило его застыть на месте.
Но только на миг. Звук шел из соседней комнаты. Это были яростно кричавшие женские голоса, два. Один из них принадлежал Энджи.
Джим рывком откинул гобелен и вбежал в соседнюю комнату. Роберт плакал в своей колыбели, молодая кормилица лежала на полу без чувств или убитая, а Энджи боролась с какой-то женщиной. В руке женщины блеснул кинжал. Она не сумела им воспользоваться лишь потому, что Энджи перехватила ее запястье.
Джим не стал терять время на выяснения, кто она, эта женщина с кинжалом. Он тоже схватил ее за запястье.
Энджи была выше своей противницы, крепкая и сильная даже для женщины двадцатого века. Пребывание в средневековье только укрепило ее. Но другая женщина, хоть и была ниже ростом, имела более плотное телосложение и острые ногти. Она на равных боролась с Энджи. Джим же превосходил весом любую из них минимум на сорок фунтов, и его атака была подобна удару футболиста по мячу. Его пальцы сомкнулись на запястье руки, державшей кинжал, другой рукой он схватил кинжал и буквально вырвал его у женщины.
Нападение Джима заставило женщин отскочить назад, но обе устояли на ногах. Энджи была вся взъерошена, но держалась хорошо. Джим взглянул на женщину, у которой вырвал кинжал. Это оказалась Агата Фалон. Ее взгляд устремился на Джима, - тот никогда бы не поверил, что гнев способен так исказить человеческое лицо.
- Вы мне за это заплатите! - выкрикнула Агата низким срывающимся голосом.
- Не думаю, - ответил Джим, с удивлением услышав собственный голос, звучавший так спокойно по сравнению с пышущим злостью голосом Агаты.
- Заплатите! - прошипела она. - Король сделает все, как я скажу.
- Не думаю. Возможно, у него и остается время для женщин, но он ценит прежде всего выпивку и развлечения, а королевством управляют лорды и советники. Эти лорды и советники скоро узнают, что ты пыталась сотворить здесь. Они уже поняли, как опасно допустить тебя слишком близко к королю. Они играют наверняка. Ты первая потеряешь голову!
- Посмотрим! - возразила она.
На Джима вдруг нахлынула необъяснимая дикая ярость.
- Однако я могу превратить тебя во что-нибудь мелкое и гнусное прямо сейчас! - Он медленно поднял палец и указал на нее.
Агата дико взвизгнула и устремилась вон. Они услышали, как она хлопнула дверью.
Джим и Энджи переглянулись. Потом Энджи заговорила; Джим никогда раньше не слышал, чтобы у нее был такой голос.
- Как хорошо, что ты пришел, Джим. Если бы я завладела кинжалом, она бы уже лежала мертвой.
Джим посмотрел на оружие в своих руках. С внезапным отвращением он отбросил его подальше в угол. Энджи упала к нему в объятия, и он крепко держал ее, пока дрожь, сотрясавшая все ее тело, постепенно не утихла, сменившись легким подрагиванием, которое тоже вскоре прекратилось.
- О Джим, - прошептала она.
Он продолжал обнимать жену, пока она не отстранилась от него и не отступила на шаг.
- Ты действительно сделал бы это? - спросила она, внезапно захохотав и вытирая глаза рукой. - Ты действительно превратил бы ее во что-нибудь мелкое и гнусное?
- По правде говоря, не знаю, - нерешительно произнес Джим. - Я не уверен в установленном для магии правиле действовать только ради защиты. Но я бы попытался.
- Это бы ей очень пошло. - Энджи продолжала смеяться. Джим взглянул на кормилицу. Та зашевелилась под его взглядом и что-то забормотала, но ее глаза оставались закрытыми.
- Что с ней?
- С ней все в порядке. Придется дать Роберту подслащенной воды через соску, и до завтра он потерпит. Агата напоила ее.
- Напоила? - Джим уставился на Энджи. - Вином?
- Нет. Я полагаю, французским коньяком. Знаешь, даже в этом столетии есть крепкие напитки, хотя они не очень в ходу. Я думаю, это был французский коньяк… или что-то вроде белого джина с юга Франции. Королевский двор - единственное место, где его можно достать.
Джим кивнул.
- Я понимаю, почему ты не хочешь, чтобы она нянчила ребенка, пока не протрезвеет. Но я удивлен, что у Агаты хватило времени напоить ее, пусть даже коньяком.
- Вспомни, Джим, ведь люди низкого сословия счастливы, если им доведется попробовать вина хоть раз в жизни. И они проглатывают его так же, как свое жиденькое пиво, - Голос ее окреп. - Это просто чудо. Я направлялась в Большой зал, и вдруг у меня возникло неприятное чувство. Я оказалась права. Когда я вернулась, Том сказал мне, что впустил Агату, потому что кормилица говорила ему, что ее впускали раньше. Я вбежала в комнату. Кормилица отключилась, а Агата пыталась задушить малютку Роберта в… в… колыбели…- Ее голос прерывался. Он стал глубже на последних словах и закончился на такой невероятной ноте, которую Джиму редко доводилось слышать.
- Должно быть, ты опередила ее на какую-то долю секунды…- начал Джим.
- Да, она пыталась положить Роберта так, чтобы все выглядело как несчастный случай! Только это спасло малютку от смерти. Хотя, если бы я вошла и обнаружила, что Роберт мертв, а Агата стоит рядом, мне ничего не нужно было бы объяснять. Я хотела вытолкать ее из комнаты, а она вытащила кинжал. - Смех вновь стал сотрясать Энджи. - Ведь это мой собственный кинжал, он висел у меня на поясе, а я даже не подумала о нем. Я ударила ее. Она этого не ожидала и на минуту растерялась. Потом я начала мыслить яснее и перехватила ее руку с кинжалом. Она оказалась страшно сильной, но я помешала ей причинить вред мне или Роберту. Я очень обрадовалась, когда ты появился.
- У меня должно было быть предчувствие, - печально произнес Джим, А я просто бежал по ступенькам и вспоминал слова песенки о двенадцати днях Рождества.
Энджи подошла к мужу, погладила и поцеловала его:
- Ты пришел. Послушай, пойдем в свою комнату. Роберт заснул, все спокойно, и я больше не хочу даже видеть эту комнату.
- А что делать с кормилицей? Может, перенесем ее куда-нибудь?
- Нет, пусть себе лежит. В ближайшие часов десять ей все будет безразлично. А когда она проснется и почувствует себя чертовски плохо, пусть это послужит ей уроком. Вообще-то ее могла ожидать бы виселица, но я просто скажу ей, что она ответит за свои грехи перед небом. Для нее это хуже того, что мы можем сделать с ее телом. Пойдем в свою комнату, Джим.
Они прошли к себе в комнату и уселись в кресла рядом с маленьким столиком, на котором стояло вино, бутыли с водой и кубки. Руки Энджи будто жили собственной жизнью - они занялись прической и оправляли дневное платье, которое, как знал Джим, она очень любила.
Платье было сшито из тонкой шерсти, окрашенной в коричневый цвет, гармонировавший с цветом глаз Энджи. Оно имело вырез лодочкой по моде этого времени, узкий лиф и свободную юбку до пола. Энджи немного переделала его, и оно выглядело почти как наряд двадцатого века. Как замужняя женщина, Энджи носила локоны, двумя рядами спадавшие по обеим сторонам лица. Голову ее украшали бант и прозрачная сетчатая вуаль, спадающая на затылок. В вуаль Энджи вплела несколько серебряных нитей.
Джим налил себе вина и наполнил еще один кубок для Энджи, не потрудившись долить их водой.
- Я в этом не нуждаюсь, - сказала Энджи, глянув на свой кубок.
- И все же выпей, тебе надо забыться.
Энджи поднесла кубок ко рту, пригубила, а затем сделала хороший глоток. Она отставила кубок и быстро заговорила:
- Возможно, ты и прав, Джим. Я как раз направлялась в комнату над Большим залом по пути к самому залу, чтобы успеть побывать там и там, ведь нас совсем никто не видел утром, до соколиной охоты. Я ведь совсем не чувствовала усталости. Все произошло внезапно. Мне было трудно присоединиться к их беззаботному веселью над маленькой лисичкой, которую убил сокол. Лисичке явно не повезло. Сокол был такой большой. Он ударил ее крыльями, а они такие твердые, что могут выбить из седла человека. - Энджи внезапно замолчала и тихо сидела в кресле. Она еще раз пригубила вино.
- Возможно, это и не совсем так, - медленно и спокойно заговорил Джим. Он говорил скорее для того, чтобы дать Энджи время прийти в себя, чем для того, чтобы сообщить что-либо важное. - Но ты права насчет удара крыльями. Не знаю, заметила ли ты тогда, но именно крылья дали мне превосходство над Эссессили - помнишь этого морского змея, с которым я сражался, когда прошлым летом нас окружили морские змеи? Я ударил его своими драконьими крыльями сильнее, чем мог ударить меня он. Он походил на змею с коротенькими ножками и был слишком жирный, чтобы свернуться, подобно обычной змее, и из такого положения ударить головой.
- Я тебе рассказала, почему вернулась. - Энджи говорила уже спокойнее, чем раньше. Она выпила еще немного вина. - А почему вернулся ты?
- Мне хотелось рассказать тебе, что я сделал, чтобы обнаружить переодетого тролля. Я думал, ты отдыхаешь.
Энджи рассмеялась - теперь уже обычным своим смехом.
- Неважно, что ты там напридумывал, важно, что я делала все что угодно, только не отдыхала! - Она посмотрела на свой кубок. - Джим, я не верила, что это произойдет так быстро, но ты прав. Вино помогает.
- Оно помогает всегда, особенно после таких переживаний.
Энджи пригубила еще немного.
- Хорошо, а теперь рассказывай.
- Идея в том, чтобы убедить Мнрогара, здешнего тролля, и графа сесть за стол переговоров. Я участвовал бы в них как посредник. Они должны поговорить и придумать, как Мнрогар незаметно поднимется наверх и потихоньку обнюхает всех гостей. - Джим вновь наполнил кубок Энджи.
- Мне довольно, - сказала Энджи, поглядев на кубок.
- Тогда не пей, - спокойно заметил Джим. - Вопрос в том, как чужой тролль выдает себя за человека.
- И ты не знаешь, как он это делает… Я имею в виду, какие магические силы он использует… И магия ли это вообще.
- Нет. В этом-то и проблема. Благословение епископа исключает новую магию, значит, чары наложены раньше. Но сверхъестественные создания не способны использовать магические силы. С другой стороны, как тролль сделал это, если он не использовал магию? Знаешь, пожало, единственный, кто меня интересует, это Чендос…
В комнате рядом завозился маленький Роберт.
- О милый! - Энджи поднялась. - Побудь пока здесь. Я его принесу.
- Нет. - Джим тоже встал.-Лучше я пойду и подумаю, как скорее устроить встречу с Мнрогаром, Я хочу, чтобы Мнрогар дал согласие до того, как я поднимусь обедать. Ты объяснишь мое отсутствие за высоким столом? Скажи, что я приду чуть позже.
Последние слова он почти прокричал вслед Энджи, которая уже скрылась в соседней комнате. Хныканье прекратилось, и все стихло.
- Хорошо, - ответила Энджи из соседней комнаты. - Если встретишь в коридоре Анну, вели ей бежать сюда. Она не должна оставлять кормилицу с Робертом одних, даже если я обедаю наверху!
- Конечно! - сказал Джим. Аннелия Бойер была служанкой Энджи, которую они привезли с собой из Маленконтри. Это была старательная женщина лет тридцати. Задержавшись лишь для того, чтобы привязать к поясу меч, нарушив тем самым законы гостеприимства, Джим вышел в коридор.
Анна не могла уйти надолго. Она слишком ответственна для этого. С другой стороны, и Энджи не могла спуститься к столу, пока служанка не вернется, потому что кормилица еще не в состоянии двигаться.
Наверно, следовало бы сначала найти Анну, а потом уже спускаться в логово Мнрогара. Вероятно, служанка отправилась в Большой зал- она хотела увидеть Энджи за главным столом, потому что сама вплела блестящие серебряные нити в вуаль хозяйки.
Джим встретил Анну на лестнице, и после его первых слов она побежала к Энджи, Однако, еще не успев приступить к выполнению своего плана в отношении Мнрогара, он заметил, что по лестнице поднимается Брайен. Тот крикнул снизу:
- Джеймс… вот ты где! Поспеши! Времени в обрез.
- Времени? Для чего? - удивился Джим.
- Жиль наконец-то приехал, - продолжал Брайен; голос его отдавался эхом в пустом пространстве между этажами башни, - но ему не повезло, он повредил правую руку! Поторопись. Я хочу видеть сэра Гаримора в схватке с сэром Батрамом из Отери. Они хорошая пара, хотя сэр Гаримор больше волнуется; вам обоим, и тебе, и Жилю, полезно посмотреть на это. Иди быстрее, возможно, схватка уже началась!
Брайен поднимался вверх по лестнице и уже достиг поворота, продолжая говорить. Джим спускался ему навстречу, стараясь держаться ближе к стене, потому что здесь, как в большинстве башен, не было ограждения.
- Жиль здесь? - радостно спросил он.
Сэр Жиль де Мер был их соратником во время первой тайной поездки во Францию для спасения юного принца, наследника английского трона. Жиль был рыцарем из Нортумберленда, в его жилах текла кровь силки. Когда Жиля убили, Брайен и Джим спасли его, бросив тело в море. Жиль тотчас ожил, но в облике тюленя. И хотя у него были некоторые трудности, прежде чем он вновь принял человеческий облик, в конце концов ему это удалось. Он был светловолос, молод, крепко сбит и очень горд. В отличие от рыцарей того времени, по традиции не носивших на лице растительности, он имел массивные, как велосипедный руль, усы. Эти усы и огромный, подобный клюву, нос скрывали его лицо, и Джиму понадобилось некоторое время, чтобы понять: то, что он принимал за небритый выдающийся вперед подбородок, в действительности - нечто вроде вандейковской бородки, которую некоторые рыцари носили, чтобы уравновесить небольшие аккуратные усики. Джим поравнялся с Брайеном.
- Ты сказал, что Жиль сейчас там, внизу…- начал было Джим, но его прервал голос за спиной Брайена:
- Нет-нет! - Секунду спустя Жиль предстал перед ними собственной персоной. На его правой руке была повязка, но в остальном он выглядел как обычно, все еще в доспехах, шпорах и снаряжении для путешествия верхом. - Ха! Джеймс… как приятно видеть тебя снова!
В следующую секунду Джим обнаружил, что его ребра сжаты железным объятием неповрежденной руки Жиля. Джим стоически перенес веселый поцелуй в обе щеки - рыцарь из Нортумберленда явно уже несколько дней не брился.
- Я тоже рад тебя видеть, Жиль! - с удовольствием констатировал Джим. Если Брайен был его лучшим другом, то Жиль, несомненно, мог считаться следующим за ним. - Как тебя угораздило покалечить руку?
- По глупости. Упал с коня в стычке с какими-то бродягами по дороге сюда. Зима стоит холодная. Они голодают, скрываясь в лесу, и дичают, как звери…
- Пошли! Пошли! - Брайен нетерпеливо переминался на лестнице.
- Лучше пойдем. Жиль, - сказал Джим, - у нас еще будет время поговорить!
И они под предводительством Брайена поспешили вниз по лестнице. Друзья спустились на уровень земли и вышли через Большой зал во двор, очищенный от снега и готовый для предстоящего ристалища.
На огороженном месте для важных гостей Джим увидел графа и епископа. Заметил он и Агату, которая стояла возле епископа и что-то шептала ему на ухо. Правда, епископ, казалось, совсем не слушал ее.
Внимание епископа было приковано к трем поединкам на мечах, которые развернулись на поле. Он, Агата, граф, прислуживающий епископу мальчик, чьи обязанности Джим так до сих пор и не мог понять, а также Чендос сидели на возвышении, закутанные в меха, и следили за поединками. Брайен шел впереди, Джим с Жилем проталкивались за ним сквозь толпу, особенно плотную вокруг участников второго поединка. Брайен призывно восклицал:
- Прошу разрешения, благородные дамы и господа! Прошу разрешения!
Со всех сторон слышался гул голосов, сопровождавший их проход через толпу. Возгласы «х!» и «х!» говорили о недовольстве и возмущении тех, кого грубо отстраняли с дороги. Но, когда люди видели Джима, следующего за сэром Брайеном, который был почитаем всеми за мастерство владения оружием, а за ними рыцаря с рукой на перевязи, обычная вежливость, не говоря уже об уважении к особе, удостоенной чести сидеть за высоким столом, удерживала их от дальнейших замечаний.
Наконец Брайен привел друзей в первый ряд стоявших зрителей. Сэр Гаримор, как заметил Джим, уже схватился с пожилым, очень плотным и крупным рыцарем, наверное, сэром Батрамом из Отери.
- Прекрасно! Великолепно проделано, сэр Гаримор! - закричал Брайен, едва они получили возможность наблюдать за схваткой. - Видите, Джеймс, Жиль, как он заставил сэра Батрама промахнуться? Смотрите внимательно, это очень любопытный бой. Сэр Батрам один из сильнейших, его руки гораздо быстрее, чем думают многие. С ним опасно бороться на близком расстоянии. Сэр Гаримор, хотя и легче, восполняет все мастерством и подвижностью. Смотрите, он то приближается, то удаляется, пытаясь соблазнить сэра Батрама открыться. Но сэр Батрам старый и опытный воин и заставить его действовать против воли тяжело… Ну вот, сэр Батрам делает шаг, но только один. Он стоит крепко. Он не поддается сэру Гаримору, не открывается, не всегда отвечая сразу на удары. Он заставляет сэра Гаримора приблизиться, и в конце концов сэр Гаримор может получить некоторое преимущество. Бьюсь об заклад, что победит на поединке сэр Гаримор…
Брайен продолжил свой поток критики и пояснений, напомнив Джиму спортивного радиокомментатора. Джим намеревался спокойно поговорить с Жилем, пока они наблюдали за поединком, и узнать поподробнее, что произошло и почему тот так задержался. Однако выяснилось, что Жиль совсем не расположен что-либо объяснять; он с жадностью слушал Брайена и ни на секунду не отводил глаз от продолжавшегося поединка.
То же можно было сказать и о зрителях, толпящихся рядом. Все они явно испытывали огромное уважение к опыту и критическим замечаниям Брайена.
- Сэр Батрам делает два шага назад. Теперь его тактика изменилась. Теперь он, а не Гаримор, заставляет противника открываться. Сэр Гаримор делает выпад… Ха!
Сэр Гаримор действительно сделал выпад, и гораздо стремительнее, чем мог вообразить Джим. Сэр Батрам внезапно получил серию ударов широкого меча
- это оружие было легче и короче, чем думал когда-то Джим, подобно большинству неопытных людей двадцатого века. Джим перенесся обратно в четырнадцатый век, чтобы наяву увидеть такое оружие в действии.
- Но сэр Гаримор хорошо обороняется… обрати внимание, Джеймс, как он выдерживает угол наклона щита. Я тщетно пытался научить тебя этому, чтобы лезвие не шло косо. Теперь сэр Гаримор отступил, его не достать клинком. Сэр Батрам остается на месте, все еще приглашая противника приблизиться…
Над шумом двух других центров притяжения зрителей, над молчанием тех, кто окружил Брайена, стараясь не пропустить ни единого его слова, под полуденным солнцем вдруг прозвучал долгий, мрачный волчий вой.
Три пары бойцов, сражавшихся на тупых мечах, не обратили на вой никакого внимания. Но все переговаривающиеся зрители внезапно смолкли,
- Предзнаменование, - пробормотал кто-то за спиной Джима.
- Дурное предзнаменование, - подхватил другой, Конечно, подумал Джим, таково поверье. Волчий вой днем считался предвестником грядущей беды. И действительно, этот мрачный звук породил внезапное молчание, по спинам людей пробежал озноб.
Но Джим озноба не ощутил. Он не особо разбирался в вое волков, но голос этого слышал неоднократно. Более того, Джим понял, для кого он предназначался.
Судя по звуку, волк находился менее чем в четверти мили.

Глава 20

Вой означал для Джима, что Арагх поблизости. Еще он означал, что Мнрогар в своем логове в подземелье и Арагх готов встретиться с ним и попытаться договориться о встрече с графом.
- Жиль, - прошептал Джим, наклонившись к уху рыцаря, чтобы никто другой не смог услышать.
- Да? - Жиль неохотно оторвался от созерцания схватки между сэром Гаримором и сэром Батрамом. Брайен, слегка удалившись от них, теперь вещал для всей толпы и не уделял особого внимания Джиму и Жилю, как сначала.
- Мне нужно улизнуть, - сказал Джим шепотом. - Я пойду. Встретимся позже. Если кто-нибудь спросит, почему я ушел, скажи, что я отправился исследовать волчий вой магическими средствами.
У Жиля была хорошая реакция. Он кивнул, не произнеся ни слова, Джим повернулся и осторожно, рассыпая направо и налево негромкие извинения, стал пробираться сквозь толпу. Потом как можно быстрее, но стараясь не бежать, поспешил к замку.
Он сдерживал шаг, пока вокруг были люди. Но, оказавшись у лестницы, ведущей к конюшням, прибавил шагу и остановился только на входе, чтобы выхватить несколько горящих прутьев из факела, укрепленного у лестничного марша, чтобы освещать путь вниз.
Немного подумав, уже на четвертом, последнем, лестничном пролете перед логовом Мнрогара Джим вытащил из ножен меч и прошел остаток пути с ним в руках. Брайен, подумал он, одобрил бы эту предосторожность.
В подземелье танцующие огоньки горящих веток осветили высокие арки и балки, поддерживавшие замок. Джим немного помедлил у подножия лестницы, затем приблизился на полдюжины шагов к жилищу тролля. Все было тихо. Никто не окликнул его.
- Мнрогар?
Молчание.
- Он здесь, - раздался хриплый голос Арагха. - Что тебя так задержало? Я был в лесу, у входа в тоннель за замком, когда позвал тебя.
- Я был во дворе, наблюдал поединки на мечах, - ответил Джим. - Я пришел так быстро, как только мог. Мнротар здесь? Где же он?
- Прямо за твоей спиной, человек, - раздался неприятный голос Мнрогара. И внезапно свет, исходящий от тролля, озарил все вокруг. Джим обернулся, едва за его спиной раздался звук. Мнрогар ощерил острые клыки в подобии улыбки, - если только тролли способны улыбаться. Однако в этой улыбке не было веселья.
- Посмотри на него, - сказал Мнрогар волку, - с его маленьким мечом наготове. - Потом он обратился к Джиму: Разве ты не знаешь, человек, что шкура тролля отталкивает меч? Мы сделаны не из такой нежной материи, как ты!
- Мне не нужен меч, чтобы иметь с тобой дело. Меч я приготовил по дороге сюда для крыс.
- Здесь нет крыс, - прорычал Мнрогар. - Я их всех съел за каких-то сто лет. После этого они больше не появлялись. - Тролль посмотрел на Арагха: - Волки тоже не видят в полной темноте, им нужен хоть слабый свет. Твои зубы тоже наготове, волк.
- Мы не видим в полной темноте, тролль. Но у нас есть нос, который все чует, такого носа нет ни у людей, ни у троллей. В тот день, когда ты решишься тайно подкрасться ко мне, твои кости будут пережеваны.
И Арагх прошел к светящемуся троллю и остановился рядом с Джимом напротив Мнрогара. Джим слегка успокоился, но не намного. Окруженный свечением тролль казался еще крупнее. Джим вдруг вспомнил, о чем только что говорил Мнрогар. Шкура тролля недоступна мечу.
Джим всегда думал, что это только легенда, но, судя по словам Мнрогара, можно предположить, что доля истины в этом есть. Но как же тогда быть с утверждением Арагха, что он перегрызет вены на лапе Мнрогара? Значит, грязная желто-коричневая шкура не совсем непроницаема.
- Дело не в мече, Мнрогар. Вспомни. Тем не менее, как я сказал, мне не нужен меч, ведь у меня в распоряжении магия, - Он бросил меч в ножны, будто подчеркивая смысл своих слов. - Что же до магии, ведь ты не хочешь, чтобы я испробовал ее на тебе еще раз?
- Не-е-е-ет! - Вой тролля был ответом на вопрос, ответом особенно убедительным, потому что он был исполнен боли. - Говори, что ты хочешь сказать, и уходи. Я не люблю тебя. И волка тоже не люблю!
- А кто любит тебя, Мнрогар? - спросил Арагх, и челюсть его отвисла в безмолвном смехе.
- Никто. И мне никто не нужен!
- Никто? - переспросил Арагх. - Ты две тысячи лет владеешь этой территорией и защищаешь ее от других троллей. Разве тебе никогда не приходило в голову, что тебе бы понравилось иногда просто взглянуть на какого-нибудь своего соплеменника и решить, что с ним приятнее поговорить, чем подраться? Разве ты об этом не думал? Я скажу тебе, Мнрогар, что в моей жизни, а она короткая, очень короткая по сравнению с твоей, но вполне достаточная, бывали моменты, когда мне хотелось поприветствовать кого-нибудь из моей стаи. Если ты так мало боялся меня, отчего же заговорил со мной, когда я впервые появился здесь? Отчего не попытался убить и съесть меня?
В подземелье наступила ничем не нарушаемая тишина. Все, казалось, чего-то ждали.
- Я тролль, - сказал Мнрогар. - Тролли думают не так, как волки или люди! Чего ты от меня хочешь, маг?
- Я раздумывал о том, как ты смог бы учуять чужого тролля наверху, в замке, чтобы никто об этом не знал, кроме одного человека рядом со мной.
- Учуять? - взорвался Мнрогар. - Так сделаем это! Что бы это ни было, сделаем это…- Внезапно он замолчал. - Но я буду там в безопасности? Это не ловушка?
- Никакой ловушки, - ответил Джим. - Это просто предложение, Давай я тебе все расскажу, а ты решишь, подходит ли это тебе. Ладно?
- Ладно или неладно - как я могу сказать до того, как узнаю?
- Ты и граф должны сесть со мной за стол и согласиться…
- Согласиться! - Рев Мнрогара потряс каменные арки. - С ним? Да сначала я разорву его на части, я высосу мозг из его костей! Это мой замок, а не его… хотя он уверен в обратном! Замок стоит на моей земле, а не на его! Когда ты приведешь его сюда, ты приведешь его на смерть!
- Ну и дурак же ты, - вступился Арагх.
Рев Мнрогара грозил вновь сотрясти замок.
- Я дурак, волк?
- Я сказал - дурак, - не уступал Арагх. - Джеймс, который стоит здесь, знает своих соплеменников лучше, чем когда-нибудь удастся их узнать тебе. Значит, его мозги работают намного лучше твоих, они работают почти так же хорошо, как у волка. Выслушай его прежде, чем говорить об убийстве.
Мнрогар фыркнул, но не произнес ни слова. Он поверялся к Джиму.
- Только граф может провести тебя тайком наверх и найти место, где ты скроешься от всех. Там ты обнюхаешь всех гостей. Так ты сумеешь найти того, кто скрывается среди гостей. Конечно, ты сильный, а твою шкуру не пробить ударом меча, но у людей наверху слишком много мечей, да и самих их слишком много. Если ты поднимешься другим путем, это приведет тебя к смерти. Только твой друг граф в состоянии обеспечить тебе безопасность. Подумай как следует.
Едва Джим упомянул о том, что тролль сам придет к своей смерти, Мнрогар приподнял лапы со страшными когтями на концах, которые блестели в озарявшем тролля свечении. Затем он опустил лапы и, не издав ни звука, взглянул на Джима.
Джим ждал. Тролль думал, и похоже, это был достаточно медленный процесс. Так и оказалось. Прошло добрых несколько минут, прежде чем Мнрогар поднял на Джима глаза, блуждавшие от пола к аркам.
- Тогда скажи мне, почему? - спросил тролль. - Почему он это делает? Он явно чего-то от меня хочет. Зачем еще ему это делать?
- Он хочет только перемирия, - ответил Джим, мысленно скрещивая пальцы, ведь он не только не имел согласия графа, но, вполне возможно, что граф отвергнет его идею так же, как вначале Мнрогар. - Ему не нравится, что переодетый тролль скрывается среди его гостей. Это не нравится ему гораздо больше, чем тебе. Действуя сообща, вы сумеете выяснить, что это за гость, и избавиться от него. Поодиночке ни тебе, ни графу этого не сделать. Кроме того, происходит нечто странное. Разве ты не знаешь, что целая армия троллей, не сражаясь и не поедая друг друга, собралась вокруг?
- НЕТ! - взорвался Мнрогар. - Их нет. Этого не может быть. Окажись они на моей территории, я бы знал!
- Они не на твоей территории, - вставил Арагх. - Я никогда не слышал, чтобы тролли собирались вместе. Но они тут.
- Вот именно, - подтвердил Джим. - И само их пребывание тут как-то связано с троллем, который скрывается в замке. И мы никак не можем понять, как троллю удалось принять человеческий облик, а ведь только так он мог затаиться среди гостей. Но как только ты скажешь нам, кто он, мы выясним, как он это сделал. Вот что хотим знать мы, маги. И Арагх прав. Сборище троллей рядом с твоей территорией как-то связано с переодетым троллем. То и другое по отдельности невозможно, такого не бывает. Если же подобное случается одновременно, значит, события каким-то образом связаны.
- Да, - прорычал Мнрогар. Глаза его тускло блеснули под густыми бровями. - А те, собравшиеся, сколько их?
- Пожалуй, треть от трети тех многих лет, что ты прожил, - вставил Арагх.
- Так много? - спросил Мнрогар. И Джим впервые услышал новую странную нотку в громком голосе тролля. - Но почему их так много, а они не дерутся друг с другом? Так у нас, троллей, не бывает. И потом, если я погибну, только один может поселиться на моей территории.
- Они называют тебя королем троллей, - сказал Арагх.
- Я и есть король! - Мнрогар поднял голову.-Никто из подобных мне не прожил так долго, никто не сражался так хорошо, никто не побеждал всегда. Иногда я прятал поблизости остатки моей знатной трапезы, чтобы посмотреть, не подойдет ли к ним какой-нибудь мелкий тролль. Время от времени я ловил кого-нибудь, объяснял, что являюсь королем троллей, и отпускал живым, чтобы он рассказал об этом другим. Пусть научатся держаться подальше от моих владений.
- Значит, ты не догадываешься, зачем сюда явились все эти тролли? - спросил Джим.
- Я? Откуда мне знать?
- Может, они собрались в твою честь, - съязвил Арагх.
- Они почтят меня, если разбегутся при моем появлении, - проворчал Мнрогар. - Я не знаю, что им здесь понадобилось. Мне не нравится, что они здесь. Но больше всего мне не нравится тот тролль наверху. Дайте мне поговорить с этим вашим графом, который утверждает, что мой замок и мои земли принадлежат ему!
- Сначала нужно кое-что подготовить. Встреча должна произойти на нейтральной территории.
- Это еще что такое? - В голосе Мнрогара прозвучала подозрительность.
- Место в лесу, вокруг никого нет. Ты сможешь спокойно и тайно поговорить с ним. Явятся только я, ты, возможно, Арагх - больше никого. Но только ты, я и граф сядем за стол, и я попытаюсь помочь вам обоим мирно поговорить. Я буду в обличье дракона, о чем ты уже, возможно, слышал, просто, чтобы не сомневаться, что граф, как и ты, не перейдет опасную черту.
- Дракона? - фыркнул Мнрогар. - Ни одному троллю в тысячу тысяч лет не перенести дракона. Они наши заклятые враги.
- Потому что, - сказал Арагх, - один на один дракон сожрет тебя, - а не ты его.
- Это ложь! - взорвался Мнрогар. Челюсть Арагха опять висла в безмолвном смехе. - У нас другие причины для ненависти к ним!
- Скажи лучше, - мягко вставил Арагх, - другие причины для страха.
- Тролль ничего не боится!
Арагх рассмеялся:
- Я уже сказал, что ты и твои соплеменники просто дураки. То, что ты сказал, только подтверждает это. Мудрый всегда осторожен. Волки тоже ничего не боятся, но ни один не бросится в бой, который проиграет.
- Да, - задумчиво сказал Джим, вспомнив историю своего двадцатого века, - на такое способны только люди.
Но ни Арагха, ни Мнрогара не интересовала глупость людского племени.
- Что ж, прекрасно. Где я встречусь с этим графом? И пусть он не приводит с собой еще двадцать человек, одетых в железо!
- Я только что сказал тебе, на встречу явятся только ты, он, Арагх и, возможно, еще один маг, мой учитель. Он будет только наблюдателем от собрания магов и не примет участия в переговорах. Ты ведь понимаешь, что поводом для встречи является стремление найти общие интересы, чтобы не вступать в борьбу, а, действуя сообща, найти спрятавшегося тролля? Ты это понимаешь?
- Понимаю. Надеюсь, и граф понимает. Хорошо. Те, кого ты назвал, меня не беспокоят, хотя мне не нравится, что ты будешь в обличье дракона. Возможно, мне не следует приходить, если ты не будешь тем, кто ты есть, - человеком.
Джим почувствовал, как искорка гнева загорелась у него в душе. Некоторое время назад он обнаружил, что драконы очень гордятся тем, что они драконы, и не хотели быть никем другим в этом мире - ни людьми, ни другими созданиями. Еще Джим обнаружил, что и сам стал отчасти драконом. И так уж случилось, что его драконье мышление иногда брало верх над человеческим. Он гордился, что он человек, и гордился, что отчасти он дракон.
- Ты примешь меня как дракона, иначе никаких переговоров не будет и ты никогда не найдешь тролля среди гостей!
- Хорошо-хорошо, - проворчал Мнрогар. - Но будут только те, кого ты назвал. В лесу, говоришь?
- Да.
Мнрогар повернулся к Арагху:
- В лесу? Ты видел это место? Ты тоже там будешь?
- Буду.
- Это в лесу, как говорит маг?
- Да.
- В моем лесу? На моей территории? Не близко от тех мест, где собираются другие тролли?
- Нет, не близко.
Мнрогар вновь посмотрел на Джима:
- Когда?
- Я не могу точно назвать время, - осторожно ответил Джим. - Вероятно, через день-два. Не думаю, что позже. Я оповещу тебя. А может, это сделает Арагх? - Он посмотрел на Арагха.
- Если я буду поблизости. А теперь пора заканчивать. Надеюсь, все вопросы разрешены. У меня много дел, мне некогда болтать с вами. Что-нибудь еще?
- У меня все, - ответил Джим.
- Я подожду, - сказал Мнрогар.
Арагх повернулся и исчез.
- Ну, что ж…- Джим обернулся к Мнрогару, внезапно почувствовав себя, несмотря на все свои знания в магии, очень неуютно один на один с троллем. - Мне тоже пора, Мнрогар.
Не ожидая ответа, он повернулся и направился к лестнице. Свечение вокруг тролля внезапно исчезло, и Джим обнаружил, что, пока они разговаривали, его факел догорел. Магия не могла помочь ему, ведь он был на территории замка. Обнаружив в темноте благословенный свет из конюшен, слабо просачивающийся через пролеты лестницы, он понял, что мир наверху еще существует.
Теперь оставалось получить согласие графа на встречу. Это будет Сложная работа. Граф очень уступает силой Мнрогару, и он это знает.

Глава 21

- Почему? - требовательно спросил граф.
Граф был упрям, как стадо из двадцати ослов в дурном расположении духа. Чендос не мог оказать большой поддержки Джиму, разве что время от времени мягко повторял доводы Джима, почему графу следует встретиться в лесу с Мнрогаром.
- Потому что, - в который раз терпеливо произнес Джим, - как я уже объяснял, лучше один большой тролль в подземелье замка, чем много мелких троллей, кишащих в твоих лесах, пожирающих твою дичь, а возможно, и твой скот и даже твоих арендаторов и работников. Этот известный тебе тролль, который охотится на твоих землях, довольствуется лесной дичью. Несмотря на свои размеры, он ест меньше, чем способна сожрать дюжина троллей помельче.
- Но это моя земля, черт возьми! И мой долг освободить ее от троллей
- любых троллей. Вместо того, чтобы договариваться с ним, мне следует с отрядом своих вассалов затравить его на охоте и убить.
- Он считает, что это его земля, - сказал Джим.
- Чепуха! - бушевал граф. - Тролли не могут владеть землей! Моя семья живет здесь еще с римских времен!
- Он утверждает, а его размеры дают основания верить ему, что живет здесь уже тысячу восемьсот лет. Таким образом, он владел этой землей еще до того, как сюда пришли римляне.
- Тролли не могут владеть землей! - повторил граф.
Они вновь вернулись к исходной точке. Граф замкнулся на этом доводе и ни на шаг не отступал от него.
Джим подумал, что, хотя граф достаточно храбр - взять хотя бы спуск к конюшням в сопровождении только двух вооруженных воинов, чтобы посмотреть на великана, который, по слухам, там живет, - у него было достаточно времени, чтобы подумать, вспомнить свои года, свой вес, свой давно заброшенный меч и решить, что гораздо удобнее встретиться с троллем, приведя с собой небольшой отряд воинов. Особенно, если речь идет о долге.
Короче, благоразумие явило свой безобразный облик в душе графа, которая в других отношениях была бесстрашна.
Джим подумал было упомянуть, что Каролинус во всеоружии своей магической науки будет охранять их и наблюдать за переговорами. Но он понимал, что на переговорах не должно быть никого, кроме уже названных лиц. В противном случае граф ухватится за возможность пригласить своего наблюдателя из числа тех, кто, по его мнению, должен присутствовать, и тогда переговоры уже не состоятся.
Мнрогар, несомненно, тоже не придет, если появятся не оговоренные с ним представители. Тролль, возможно, смирится с присутствием Арагха. Но, если явится кто-нибудь еще, он, скорее всего, исчезнет до того, как будет произнесено его имя.
Подлинная проблема заключалась в том, что ни у Мнрогара, ни у графа не было никакого желания договориться. Но они должны договориться. Джим вновь вернулся к своим доводам, на которые он не слышал ответа:
- Если ты отделаешься от Мнрогара, милорд, ты не только окажешься перед фактом, что в твоем лесу много троллей, но и никогда не выяснишь, кто из гостей - переодетый тролль.
- А откуда ты знаешь о нем? - прорычал граф. - Все, что нам известно, рассказал этот Мнрогар или как его там, А слово тролля - тьфу!
Джим заметил, что вокруг слишком много этих «тьфу», или, возможно, раньше он не обращал на это внимания.
- Вряд ли тролль, живущий в подземелье замка, настолько обезумел, чтобы трясти стены, готовые обрушиться на него самого, если не предположить, что среди нас находится другой тролль, - мягко вставил Чендос.
Граф повернулся к нему.
- Нет, сэр Джон. - Граф выглядел еще более недовольным, он понимал, что у него нет достойного ответа на слова Чендоса. - Это возможно. Я не совсем уверен. Знаю только, что этот тролль находится внизу, под нами.
- Да, милорд, - сказал Джим, - но твои действия в отношении этого тролля несколько ограничены. Если ты спустишься вниз с воинами, он ведь может исчезнуть. Но он не исчезнет навсегда. Правда, он выходит поохотиться в лесу, но, чтобы поймать его там, нужна большая удача. Он может выйти и между двумя приемами пищи, ведь он довольно много ест. Скорее, его можно обнаружить, если найти место, где тоннель выходит в лес. Но ведь если поставить там часового, тролль обнаружит его до того, как выйдет из тоннеля, и тогда он выроет еще один тоннель, прямо из своей берлоги. Короче, ты больше выиграешь, если поговоришь с ним, и меньше - любыми другими средствами.

Предыдущая страница 8 Следующая страница


9 Гордон Диксон

- Но у меня есть мой долг! - рявкнул граф. Он посмотрел на Чендоса:
- Есть у меня долг, сэр Джон?
- Несомненно, милорд, - утешил его Чендос. - С другой стороны, долг можно рассматривать с разных точек зрения. И может вполне оказаться, что переговоры с твоим троллем из подземелья - лучший способ выполнения этого долга.
- Ты так считаешь? - спросил граф. У него не было длинной бороды, как у Каролинуса, чтобы жевать ее, выражая недовольство в подобных случаях. Но Джиму показалось, что, будь у графа борода, он бы ее жевал.
- Конечно, милорд, - быстро сказал Джим, надеясь, что обнаружил брешь в обороне графа. - Вообще говоря, ты единственный, с кем тролль согласен иметь дело. Он, конечно, не будет говорить ни с кем, кроме тебя, и предварительные переговоры, скорее всего, абсолютно необходимы для той цели, которой ты хочешь добиться, - не допустить дальнейшего расшатывания замка, не допустить появления новых трещин в стенах.
- Ты знаешь об этом? - рявкнул граф, наливаясь яростью. Брови его сдвинулись.
- Да, милорд. Каролинус мне рассказал.
- Ax… гм, - вздохнул граф, успокаиваясь.
- Я как раз хотел сказать, милорд, - продолжил Джим, - что для того, чтобы обнаружить неизвестного тролля, несомненно, нужна предварительная беседа. Она возможна только на самом высоком уровне, между живущим в замке троллем и тобой.
- Предварительная беседа? - Граф широко раскрытыми глазами уставился на Джима.
- Переговоры, - объяснил Чендос.
- Ах, переговоры, - протянул граф. - Что ж, я полагаю, существует…
- Правда, - задумчиво, словно только для себя, заговорил Чендос, - подобного прецедента нет. Сомневаюсь, чтобы какой-либо граф где-либо в мире вел когда-либо переговоры с троллем столь преклонного возраста, троллем, который жил здесь, когда римляне правили нашим островом. Вообще говоря, я в этом уверен. История сохранила бы столь необычное событие. Имя графа было бы не только большими буквами вписано в монастырские хроники, но и осталось бы в памяти простого народа…
- Гм…- Граф, прочистив горло, вопросительно посмотрел на Чендоса, который разглядывал, что-то вдали и не хотел встречаться с ним глазами. - Его имя осталось бы в памяти? Да-да. Полагаю, так и произошло бы, конечно, случись такое. Да, ты совершенно прав.
Мысли галопом неслись в голове Джима. Брешь, которую он обнаружил в позиции графа, была очень умно использована Чендосом для того, чтобы задеть тщеславие хозяина замка. В этом мире четырнадцатого столетия, как обнаружил Джим, людей отличала важная черта: все они были несостоявшимися актерами. Наследный принц, например, мог разбрасываться милостями и подарками направо и налево, как ему заблагорассудится. И делал это, несмотря на все попытки сдержать его. Он чувствовал себя вправе, ведь это по-королевски. И какую бы роль судьба ни уготовила человеку, он играл ее до конца.
Каждый король хватался за любую возможность выглядеть большим королем, чем прочие. Каждый принц стремился быть большим принцем, и так далее, включая и графа. Это распространялось и на людей более низкого ранга, каждый стремился показать себя больше и лучше, чем другие из его сословия. Вот и сейчас граф Сомерсетский, стоя перед Джимом, уже видел, как монахи вписывают его имя в хроники. Перспективы намечались самые радужные. Граф был рыцарем и должен всю жизнь оставаться рыцарем, а способы попасть на главную сцену были весьма опасны, и на это надо еще осмелиться. Таким образом, к тому времени, когда люди, подобные графу, сэру Брайену или сэру Гаримору, созревали, чтобы перейти из сквайров в рыцари, они хватались за малейшую возможность, едва перед ними блеснет луч надежды. Цена раны или даже смерть легко забывалась в предвкушении удачи. Ясно, что графом сейчас владели такие мысли.
Однако за последние десять лет граф успел осознать, что в жизни есть и иные ценности, кроме меча и копья. Это осознание вместе с пониманием, что жизнь хороша, что он может прожить еще довольно много лет, заставили графа отступить перед соблазном войти в хроники.
Джим рискнул продолжить игру. Граф еще оборонялся, но именно сейчас или никогда надо подтолкнуть его в нужном направлении. Джим намеревался по возможности не посвящать графа в то, что Каролинус и Арагх хотят участвовать во встрече. Джим решил прощупать почву просто потому, что не доверял графу, полагая, что известное ему может стать достоянием всех.
Если бы граф поклялся не разглашать сказанное Джимом, все было бы надежнее. Но попросить графа дать такую клятву было бы худшим из оскорблений. Тот мог заартачиться и заявить, что его слова вполне достаточно, и вообще-то так, наверно, и есть, но Джим все же сомневался.
- Не соблаговолит ли милорд пройти к бойнице? - сказал он.
Они находились в верхней комнате башни, и из бойниц открывался прекрасный вид на фасад замка и поле между зубчатой стеной и опушкой леса.
- Зачем? - рявкнул граф.
- Я хочу кое-что показать милорду. Это очень важно и должно остаться тайной, если ты позволишь мне…
Граф издал недовольное ворчание, но подошел к бойнице и глянул в нее.
- Видишь, милорд, вот здесь, за зубчатой стеной, за опушкой леса, небольшой проход между деревьями? Возможно, он узок для того, чтобы два благородных человека могли сразиться на копьях, но во всех остальных отношениях это прекрасное место. Вокруг густые заросли, за исключением той стороны, что обращена к замку. Секретность же нужна для того, чтобы мой учитель Каролинус использовал свои великие магические способности вне замка, благословленного епископом, и устроил наиболее удобное место для переговоров между тобой и троллем. Я сяду за стол с вами, а Каролинус будет стоять рядом. Заметь, мы будем видны с зубчатой стены замка, она оттуда не далее чем на расстоянии полета стрелы. Твои воины будут наблюдать за нами со стены, готовые при необходимости тотчас подойти.
- Ха! - воскликнул граф, продолжая сомневаться.
- Здесь есть лишь одна трудность. Дело в том, что тролль ни за что не согласился бы на встречу, если бы знал, что она состоится на открытом месте. Поэтому Каролинус использует магию, чтобы троллю казалось, будто он скрыт плотной стеной деревьев и его никто не видит. Вы же двое и я-в обличье дракона на случай трудностей с троллем - будем совершенно невидимы для окружающих.
Граф уставился на указанное место, потом повернулся и воззрился на Джима. Вскоре его лицо просветлело.
- Ха! - выдохнул он.
Джим оживился. В этом «ха!» он услышал все, что ему требовалось. Однако взгляд графа вновь затуманился.
- Но мой долг…- в сомнении проговорил он и бросил взгляд на Чендоса.
- Милорд, - мягко произнес Чендос, - о долге, несомненно, следует думать в первую очередь. С другой стороны, некоторые вещи стоят выше обыденного…
Глаза Чендоса сверкнули, перебегая от Джима к графу, это длилось лишь мгновение, и Джим не был уверен, что Чендос бросил взгляд на него. Тем не менее, лучше воспользоваться возможностью, чем упустить ее.
- Извините, что прерываю вас, - сказал Джим, - но, возможно, в этом деле имеются отдельные подробности, которые тебе, милорд, лучше обсудить наедине с сэром Джоном. Пожалуй, мне лучше сейчас покинуть вас, вы всегда можете послать за мной, как только я понадоблюсь.
Граф хмыкнул, Чендос кивнул, и Джим вышел в коридор, чтобы отправиться к себе и немного отдохнуть в тишине - если там возможна тишина - с Энджи.
- Когда долг касается важнейших вещей, которые плохо понимают обычные люди, или даже, если угодно, мелкопоместное дворянство, милорд…- заговорил Чендос, когда за Джимом закрывалась дверь.
Джим поспешил вниз, испытывая огромное облегчение. У него не было никаких сомнений, что миссия Чендоса увенчается успехом, тот найдет путь к сердцу графа. Джим заметил реакцию графа, когда тот услышал, что его воины будут наготове и помогут, увидев, что между ним и троллем не все гладко. Это объяснение скорее всего снимет последние сомнения графа. Хозяин замка не боялся жестокости судьбы. Он боялся потерять то, что осталось ему в жизни, или получить раны, которые не позволят ему наслаждаться жизнью. В представление о полноте жизни входила, наверно, и Агата Фалон.
Последнее соображение заставило Джима задуматься. Играли ли граф и Агата Фалон в обычные игры в интересах какой-то стороны или на кону стояло нечто большее? Принц Эдуард считал, что целью Агаты является сам король. Но, возможно, это еще одна загадка, в которой следовало разобраться. У Джима абсолютно не было времени на решение дополнительных проблем. Сейчас, мрачно подумал он, спускаясь по лестнице, неплохо бы отдохнуть от рождественских каникул.
- Угадай-ка, Энджи…- заговорил он, входя в свою комнату и видя, что Энджи, закрыв глаза, откинулась на спинку стула.
- Что? Что такое? - вскричала Энджи, широко раскрыв глаза. - Роберт…- Она вскочила со стула.
- Нет-нет-нет…- Джим жестом показал на стул. Внезапно он почувствовал себя виноватым, поняв, что Энджи воспользовалась выпавшей ей редкой минутой отдыха от собственных обязанностей.
Она опустилась обратно на стул, без особой нежности взглянув на мужа:
- Зачем ты меня разбудил?
- Извини, Энджи. Я не сообразил, что ты задремала.
Джим действительно огорчился. Но какой-то частью сознания он понимал, что, хотя сам полностью поглощен исполнением поручений Каролинуса, все это беспокойство о Роберте касается не только Энджи. Будь она такой же, как большинство женщин ее ранга и положения в этом мире, она оставила бы Роберта на попечение служанок и совершенно забыла о нем среди праздничных развлечений.
Нет, ни Энджи, ни Джим не были в восторге от развлечений, которые им предоставляла эта эпоха. Энджи явно не понравилась соколиная охота. И ей не понравилось, что ее разбудили.
- Что случилось? - спросила она. - Не успела я присесть на минутку, ты явился!
- Я не подумал, что ты можешь задремать. Знаешь, тебе надо больше спать и чаще выходить. Кормилица и Анна вполне состоянии позаботиться о Роберте. Если что-нибудь произойдет, одна из них останется, а другая поищет тебя.
- Наверное. - Энджи все еще напоминала кошку, которую погладили против шерсти. - Что случилось? Что ты хочешь мне рассказать?
- Ты, наверно, забыла, что я здесь живу.
- Это правда. - Лицо ее прояснилось. - Но могу поклясться, ты разбудил меня, чтобы о чем-то рассказать.
- Действительно, мне надо многое тебе рассказать, но у меня не было возможности. Кто в соседней комнате, кроме Роберта?
- Анна. Когда Роберт спит, спят и остальные. Ладно, садись и рассказывай.
Джим уселся. Он непроизвольно потянулся за кубком, вином и бутылью с водой.
- Ты слишком много пьешь.
- Здесь все много пьют, - сказал Джим, имея в виду обитателей средневековой Англии. Он наполнил свой кубок вином пополам с водой. - Сейчас мне это необходимо. Я беседовал с графом, пытался устроить его встречу с троллем из подземелья, Мнрогаром. Я уже говорил тебе о нем.
- Да, я знаю о Мнрогаре. Но почему он хочет говорить с графом?
- Он не хочет. И граф тоже не хочет говорить с ним. Это я хочу, чтобы они поговорили. Возможно, беседа позволит им понять друг друга, и граф разрешит Мнрогару подняться наверх целым и невредимым и учуять, кто среди нас скрытый тролль.
- Не могу поверить, что среди нас скрывается тролль.
- Понимаю. Мне тоже трудно в это поверить. Это трудно даже Каролинусу, а ведь более невероятной вещи, чем его неверие, и не представить. Но Мнрогар клянется, что это так. Более того, он действительно огорчен. Я ведь объяснял, это всегда была его территория и никакой другой тролль не может жить здесь. Сложность в том, что они должны встретиться вне замка. И место встречи должно внушать графу чувство безопасности, как, впрочем, и Мнрогару. Мы наконец нашли такое место, и вот только что с помощью Чендоса я договорился с графом.
Джим рассказал обо всем Энджи.
- Хорошо. - Энджи выглядела уже полностью проснувшейся и отдохнувшей. - Значит, тебе больше не о чем волноваться.
- Ха!
- Ты слишком часто повторяешь это в последнее время.
- Ну и что, здесь все так говорят.
- Так говорят мужчины, - сказала Энджи, и тон ее ясно выразил, что мужчины с тех пор, как покинули пещеры, так и не научились толком разговаривать. - Но что ты имеешь в виду? У тебя есть еще поводы для беспокойства?
- Да. Гоблин из нашего замка явился сегодня в эту комнату. Драконы хотят прийти на праздник к графу. Сюда приехал Жиль. Брайен все еще надеется, что я захочу биться с ним на копьях и он покажет мне кое-какие новые приемы. То, что при этом я могу сломать шею, ясное дело, никто в расчет не принимает.
- Расскажи мне обо всем.
Джим рассказал.
- Гоблин из камина нашей буфетной, - задумчиво заметила Энджи, когда Джим закончил свое повествование, - А я удивлялась, почему он не появляется в замке.
- Думаю, он мог появиться, коли уж привык к нам. Но надо, чтобы мы с тобой были в комнате только вдвоем. Он очень пуглив и застенчив. Но его заставил найти нас Секох, он велел гоблину передать мне послание. Полагаю, это было его единственной заботой. Не ожидаешь же ты от сверхъестественного существа проявления большого интеллекта.
- Это верно. Мне нравится Ррнлф, но даже при его огромной голове, а количество мозгов должно ей соответствовать, во многих отношениях он очень простодушен. Я не хочу сказать, что он простак в обычном смысле. По-моему, он немного наивен.
- Возможно, все сверхъестественные создания…- начал Джим но тут в дверь поскреблись. - Что еще там такое?
Сочтя слова Джима разрешением просунуть в комнату голову, часовой открыл дверь:
- Сэр Брайен хотел бы войти, милорд.
- Конечно, - сказал Джим. Брайен, оттолкнув часового, уже входил в комнату.
- Джеймс, Анджела, - сказал он, с размаху опускаясь на единственный оставшийся свободным в комнате стул. Джим, да и любой другой человек, кроме средневекового рыцаря, сказал бы, что Брайен рухнул на стул. Но Брайен, как и вся опоясанная рыцарским поясом братия, был настолько натренирован годами, проведенными в седле, что и на табурете или скамье сидел, как на коне. Он явно отдыхал, но держался прямо, будто на параде.
- Хорошенькое дельце! - сказал Брайен,
- Что такое? - спросила Энджи.

Глава 22

- Жиль, - сказал Брайен. Он бросил жадный взгляд на вино, и Джим подвинул ему кувшин и передал кубок:
- Не нальешь ли себе сам, Брайен? Я не знаю, сколько тебе надо воды.
- О, воды не надо. - Брайен наполнил свой кубок до краев и одним махом проглотил вино. Он радостно улыбнулся: - Ах! Мне было необходимо выпить.
- Так сказал и Джим, когда совсем недавно выпил, - усмехнулась Энджи. - А что с Жилем? Джим упомянул, что он здесь, и больше ничего. С ним что-то случилось?
- Ничего, - ответил Брайен, - хотя он повредил руку, упав с лошади во время небольшой стычки с какими-то бродягами по дороге сюда. Нет, он лучший из парней, но он все говорит и говорит.
- Говорит? - переспросил Джим. - О чем? В этом нет ничего страшного.
Последнее слово он произнес с облегчением. Он знал о возбудимости Жиля и его готовности бросить вызов любому из-за пустяка. Чем опаснее противник, тем лучше для Жиля.
- Нет-нет! - воскликнул Брайен, будто прочитав мысли Джима. - Он со всеми ладит. Все его любят. И все же… он лучший из парней, как я сказал, но он хочет разговаривать.
- Если его слова никого не оскорбляют, ничего худого в этом нет.
- Ха! - воскликнул Брайен.
Энджи встала и вышла в соседнюю комнату. Брайен недоуменно посмотрел ей вслед,
- Разве я…- начал он, но гобелен отодвинулся. Энджи вернулась в комнату и уселась, любезно улыбнувшись Брайену:
- Продолжай.
- Ну вот, как я сказал, вернее, Джеймс сказал, его разговоры никого не оскорбляют. Но дело не в оскорблении. Дело в том, что все с удовольствием слушают его рассказы. А он рассказывает о нас, о наших приключениях во Франции с тем магом и все такое прочее. И все просят его говорить и говорить.
- Я все же не вижу, в чем проблема, - сказал Джим. - А я так понял, что он создает какие-то проблемы.
- Вот именно, Джеймс, хотя, может, он и не виноват. Говоря по правде, ты, Джеймс… и даже ты, миледи Анджела… Я знаю, что у вас есть на то свои причины, однако большинство гостей вас почти не видели. Большинство, в отличие от тех немногих, кто сидит за высоким столом, вряд ли имело возможность беседовать с вами или быть вам представленными. Разве вы не понимаете, что все они приехали сюда, надеясь встретить Рыцаря-Дракона и его леди, которую утащили драконы? Женщины хотят поговорить с тобой, Анджела, им интересно, на что это похоже, когда тебя уносят драконы. Мужчины, конечно, хотят услышать от тебя, Джеймс, о нашей битве у Презренной Башни и о том, что случилось во Франции, по пути туда и домой. Они надеялись услышать это от тебя до сегодняшнего дня, но…
- Да, это правда. Мне очень неловко. Накопилось столько всяких дел, но все же…
- Никаких «все же»! - серьезно возразил Брайен. - Извините, что я вам это говорю, но большинству могло показаться, что вы намеренно сторонитесь всех. Могло показаться, что вы считаете ровней себе только таких людей, как принц, граф, епископ и сэр Джон.
Голос Брайена звучал почти виновато, но эти неприятные слова должны быть сказаны в кругу старых друзей, которые также принадлежат к мелкопоместному дворянству.
Джим и Энджи переглянулись.
- Я не могу их в этом обвинить, - медленно проговорил Джим. - Те, кого ты только что назвал, практически, единственные, с кем я мог свободно поговорить после приезда сюда, к тому же и Энджи занята.
- Я, конечно, могу выкроить больше свободного времени, чем до сих пор, - сказала Энджи. - Ты прав, Брайен… они правы. Я найду время. Мы оба найдем, верно, Джим?
- Совершенно верно!
- Великолепно! - откликнулся Брайен. - Я знал, каков будет ваш ответ. Тогда, Джим, можно начать сегодня, оставшись за столами после обеда… Анджеле, вероятно, не стоит задерживаться, пусть только немного посидит для приличия. Большинство… гм… воспитанных леди обычно покидают стол вскоре после еды. Но мужчины остаются на некоторое время. Иногда до вечера. Останься с нами сегодня, и все почувствуют, что получили возможность познакомиться с Рыцарем-Драконом. Среди нас не будет никого, кому ты не нравишься, Джеймс, и ты это знаешь. Там будут только те, кто не совсем уверен в том, что ты к ним хорошо относишься. Да, вспомнил, вам уже пора готовиться к обеду.
- К обеду? - переспросил Джим, будто очнувшись. Он потер глаза. - Извини меня, Брайен, какой сегодня день?
Брайен посмотрел на друга с легким удивлением:
- Господи, конечно же, день доброго святого Стефана. Сегодня первый день после Рождества.
- Первый день после Рождества?
- Конечно, - подтвердил Брайен. Лицо его просветлело. - Я понял, что ты имеешь в виду, Джеймс. В этот день нет особой церковной службы, и граф не планировал никаких развлечений после обеда. Можно сидеть за столом сколько угодно. Но… не лучше ли вам переодеться? Я ухожу. Может, зайдете ко мне, когда будете спускаться?
- А почему бы нам не встретиться через полчаса в комнате Геронды? - предложила Энджи.
- Конечно. - И Брайен вышел.
Почти час спустя они все вместе уже входили в Большой зал. Оказалось, что пришли рано, - ни граф, ни епископ еще не спустились к столу. Это означало, что официально обед не начался, хотя места за столами были уже на три четверти заполнены и большинство гостей давно пили и ели.
Брайен предвидел подобную возможность и по пути в Большой зал предложил способ использовать время. Геронда представит Энджи тем леди, с которыми знакома сама, а Брайен представит Джима благородным господам. Поэтому друзья не пошли прямо к высокому столу, а разделились. Геронда пошла с Энджи, а Брайен с Джимом. Они направились в разные стороны вдоль двух длинных столов. Джим увидел, что Брайен ведет его к сэру Гаримору.
- Большое наслаждение видеть тебя вновь, сэр Джеймс, - сказал сэр Гаримор, поднимаясь из-за стола им навстречу. - Сэр Брайен! - приветствовал он рыцаря.
- Сэр Гаримор! - приветствовал его Брайен. - Мы с сэром Джеймсом вместе наблюдали за твоими великолепными упражнениями с сэром Батрамом из Отери. Со мной был еще один хороший друг - рыцарь из Нортумберленда, сэр Жиль. Его сейчас нет в зале. Сэр Джеймс и сэр Жиль рукоплескали твоему искусству владения мечом. Я тоже. Мы с сэром Джеймсом хотели бы пожелать тебе выиграть поединок.
- Чистейшая случайность. Хороший удар в тот момент, когда сэр Батрам слегка опустил щит. Я огорчился, когда этот добрый рыцарь упал. Ведь мы бились на затупленных мечах. Но он лишь немного ушибся и пришел в себя через несколько мгновений. Я слышал, других последствий, кроме головной боли, не было. Я ни за какие деньги не хотел бы причинить ему вред.
- Я тоже, - заметил Брайен. - Он славный рыцарь и не раз доказывал это.
- Что ж, благодарю тебя и сэра Джеймса за любезные пожелания. - Сэр Гаримор бросил острый взгляд на Джима.
- Они явно заслужены, - сказал Джим. - Меня впечатлило твое мастерство.
- О, просто пара трюков. - Сэр Гаримор обернулся к столу: - Могу ли я представить вам миледи из Отери, которая сидит возле меня? Сэру Батраму пустили кровь, и он остался в постели.
Джима и Брайена представили. Леди из Отери оказалась значительно моложе мужчины, который сражался в поединке с сэром Гаримором. Она была улыбчивой голубоглазой блондинкой.
- Я хочу также представить сэра Генри Полинара, сэра Гиллиена из Берна, сэра Альфреда Нейса, сидящих на другом конце стола, напротив…
Джим знакомился с каждым из поднимавшихся со своего места, когда произносили его имя, и кланялся. Он обменялся любезностями с новыми знакомыми, и Брайен подвел его к другому концу стола, где представил ему других рыцарей и леди - Джим их впервые видел, но все они знали Брайена. Он рискнул бросить взгляд на другой стол, где Геронду и Энджи окружило с полдюжины дам. Все весело беседовали, - до Джима долетал их смех.
Джим познакомился с пятнадцатью или двадцатью гостями, имена которых смешались в его голове. Он не сомневался, что вряд ли вспомнит их, встретив этих людей снова. Но они, казалось, были довольны, что представлены ему, и совесть, дававшая о себе знать, когда Брайен говорил о тех, кто хотел бы встретиться с Рыцарем-Драконом, перестала беспокоить Джима. Во всяком случае, он отбросил мысли об этом, когда в зале появились граф с Агатой Фалон и епископ.
Джим воспользовался этим предлогом, чтобы избавиться от новых знакомых и занять место рядом с Энджи за высоким столом.
Было большим облегчением избавиться от, казалось, бесконечного ряда гостей, жаждавших познакомиться с ним и узнать, когда он примет легендарный облик Рыцэря-Дракона.
- Сэр! - раздался голос с места напротив, оттуда, где сидела Энджи.
Джим повернулся. Это была немолодая леди, его соседка за вчерашним обедом. Она явно обратила внимание на то, что он знакомится с другими гостями, и решила не терять времени.
- Как хорошо, что ты опять с нами, сэр Джеймс, - сказала она. - Я жажду узнать о твоих приключениях в облике дракона. Скажи, когда ты впервые обнаружил, что ты дракон?
Джим начал поспешно подбирать слова, которые могли бы перевести случившееся в нечто понятное и безвредное.
- Это случилось внезапно, когда я обнаружил, что моя жена исчезла.
Дама одобряюще улыбнулась:
- А потом, сэр Джеймс?
- Ну, это было в моем поместье в Ривероуке. Далеко-далеко от Англии. Я догадался, что это дело рук злого волшебника, так оно и было. Я отправился на его поиски и заставил его послать меня сюда, где оказалась Энджи.
А когда добрался, обнаружил, что ее захватил дракон, и я сам тоже стал драконом.
- Ну конечно! Как это захватывающе! А что потом?
Джим смирился с тем, что придется рассказать всю историю о Презренной Башне.
Какое-то время у него не было никакой возможности поговорить с Энджи. А когда возможность представилась, оказалось, что Энджи поглощена беседой с сидевшим слева от нее епископом. Джим так и не понял, как совершались перемещения за столом, но они совершались. Добрый князь церкви теперь сидел между Энджи и графом. В эту минуту говорил он, а Энджи очень внимательно слушала. Джим еще осмелился бы прервать Энджи, но у него не хватило смелости помешать епископу. Он сделал вид, что поглощен едой; к счастью, леди, которая расспрашивала его, занялась тем же - она явно была не только хорошим едоком, потому что заинтересовалась и вином, а потом время от времени задремывала, и в этот день Джим больше не услышал от нее вопросов.
Джим не мог общаться с Энджи, потому что епископ любил поговорить, и остался один на один с едой и питьем - весьма опасное положение для каждого, кто не хотел объесться или опьянеть. Три часа спустя, когда Энджи и большинство других дам покинули Большой зал, якобы желая остаться наедине, пиршество приняло совсем иной характер. Оно превратилось в нечто странное, чего Джиму до сих пор удавалось счастливо избегать.
Он привык после полудня беседовать за столом, - это было принято среди сельского дворянства. Посиделки продолжались до вечера или до тех пор, пока не зажигали свечи или факелы. Но там, где Джим бывал раньше, посиделки проходили в узком кругу, и кто-нибудь вроде Геррака де Мера, отца Жиля, обладавшего железными кулаками, поддерживал подобие порядка. Это были обеды с близкими друзьями, которые более-менее придерживались правил поведения за столом, и беседы оставались осмысленными, пока общество не расходилось.
Но рождественские обеды у графа, как Джиму уже доводилось слышать, были совсем другого рода.
Джим не был совсем несведущ. Он знал, что подобные ситуации легко возникают на многолюдных сборищах, где в попойку вовлекались почти все мужчины, не только те, кто ладил друг с другом. Вообще говоря, он наблюдал подобные ситуации в двадцатом столетии в некоторых барах, посещаемых не очень приличной публикой, или на вечеринках подростков, где веселье подогревала обильная выпивка. Такие вечеринки почти всегда кончались одинаково; все напивались, шумели, а иногда и дрались. Джим догадывался, что послеобеденные беседы на ежегодных встречах у графа проходят бурно.
Но он явно недооценил этих людей. Он почему-то ожидал, что железные рамки хороших манер заставляют дворян не распускаться, даже если они веселятся вдали от дома. Оказалось, что он очень ошибался. Правда, это было не заметно, пока продолжался обед и гостям предлагали новые блюда. Но многие уже насытились и озирались выпученными глазами, не в состоянии проглотить больше ни крошки.
А если гости больше не могли есть, они уже не могли и пить. Стоявшие на столах кувшины с водой, чтобы разбавлять вино, пользовались все меньшим успехом.
Джим думал, что немногие оставшиеся за столом дамы будут напоминать мужчинам о хороших манерах. Он забыл, что леди в этом веке так же свободны в поведении, как и мужчины.
Зал наполнился пьяным и непристойным ревом. Этот рев могло извинить лишь то, что, как ни странно, он был весьма мелодичен. Если вечеринка достигала той стадии, когда люди испытывали потребность петь, то пели на удивление хорошо. Джима это весьма удивило. Хорошо пели все, включая простого пахаря.
Джим не раз повторял себе, что здесь нет ничего удивительного, но все же каждый раз поражался. Пение - одно из тех немногих занятий, которые ничего не стоили, и следовательно, каждый имел большую практику, а потому любые посиделки могли поспорить с квартетом ветеранов хорошего хора.
Единственной проблемой было то, что в этом веке в каждой местности пели свои песни, и разные группы исполнителей неминуемо мешали друг другу.
Помощь пришла с неожиданной стороны.
- Тихо! - проревел граф, поднимаясь из-за стола. - Тихо, черт побери! Я сказал - тихо!
Он кричал и кричал, и в конце концов его призыв услышали все - шум стих. Смех и разговоры замолкли, поющие угомонились, и вскоре в зале не слышалось даже шепота,
- Так-то лучше! - прокричал граф. Он явно забывал разбавлять вино. - Давайте установим порядок. Одна песня для всех. И все подпевают после первой строфы. Я назову имена певцов. Сэр Гаримор!
Когда шум в зале утих, все начали занимать свои места за столом. Наконец, все уселись. Сэр Гаримор поднялся и самозабвенно запел чистым тенором. Он начал с припева:
Боже, помилуй Англию И дай ей победу.
Затем прозвучало начало песни:
Собрался в Нормандию добрый король…
Джим узнал песню по первым словам. В ней рассказывалось о битве при Агинкуре, которую он изучал на занятиях по истории средних веков. Давно забытые, но такие знакомые слова! Сэр Гаримор продолжал петь:
Собрался в Нормандию добрый король, С ним вместе могучая конница.
Господь уготовил ему чудеса, И вся Англия славит творца.
Все в зале знали песню о победе короля Генриха V над французами в битве при Агинкуре в 1415 году. Джима внезапно осенило.
Он давно решил, что находится в Англии четырнадцатого века. К этому времени битва при Агинкуре еще не произошла, но о ней уже пели.
С другой стороны, Джим обнаружил, что во многом история этого мира не соответствовала той истории, которую он изучал в двадцатом веке. Во всяком случае, гости графа, казалось, не только знали о битве, но и наслаждались, распевая о ней.
Голоса слились в следующем куплете, который рассказывал, как король Генрих осадил город Арфлер. Голоса великолепно сочетались, а немногие женские взмывали ввысь, придавая песне о победе почти ангельское звучание. Джим не смог устоять и присоединился ко всем, хотя и старался приглушить голос, чтобы отсутствие у него слуха не терзало уши соседей. Так они пропели песню до последнего куплета, который прозвучал особенно мощно:
Господь милосердный, спаси короля, Его народ и всех его соратников, Пошли ему долгую жизнь и легкую смерть, Чтобы мы с радостью могли пропеть:
«Слава Создателю!»
В зале воцарилась тишина, и Джим с удовольствием откинулся на спинку стула. Все вместе очень красиво пропели песню, слова которой он узнал еще во время учебы в колледже, но никогда раньше не слышал мелодии. Джим был глубоко взволнован.
Но граф уже выкликнул кого-то для следующей песни. Плотный рыцарь средних лет поднялся и запел звучным баритоном. Он завел песню, известную даже в двадцатом веке, когда она уже стала народной:
Живет моя сестренка За морем далеко.
Пришлет она в подарок Мне несколько мешков.
В голове Джима тотчас зазвучала более поздняя версия двадцатого века:
В них косточки без вишен, В них кости без мясца…
Весь зал вновь подхватил. Было ясно, что и эту песню знали все. Вероятно, гости знали все песни, которые здесь пели. Джим присоединился к хору. Он пел на средневековом английском, как и окружающие, а иногда переходил на более привычный для него английский язык двадцатого века.
Но вот и эта песня закончилась. Граф встал и оглядел зал в поисках следующей жертвы. Глаза его обвели гостей за длинными столами и, вернувшись к высокому столу, остановились на Джиме.
- Сэр Дракон! - выкрикнул он.
Джим почувствовал пустоту в желудке. Он поднялся. У него не было ни малейшего представления о том, что спеть этим людям. Важно, чтобы песня была им понятна и не оскорбила бы их житейского уклада, их манеры поведения и их религиозных чувств. Вполне подошла бы рождественская песенка, но, к несчастью, Джим не мог вспомнить ничего, что понравилось бы этой аудитории. Он известен как маг и поэтому должен быть очень осторожен, говоря о Рождестве и о событиях, связанных с этим праздником. Затем к нему пришло вдохновение.
Он открыл рот, отчаянно надеясь, что его извинят за голос, тембр которого можно было назвать кухонным баритоном, и запел.
Это была небольшая рождественская баллада из десяти куплетов, рассказывающая о добром короле Венцлаве, который в праздник Святого Стефана выглянул в окно и увидел, как по полю, гонимый зимним ветром, идет бедняк. Король вышел вместе со своим пажом навстречу бедняку, желая накормить и обогреть его. Однако вскоре они заблудились, и лишь помощь бедняка, оказавшегося самим святым Стефаном, помогла им вернуться в замок. Последний куплет предлагал всему христианскому люду, независимо от положения в обществе, помогать бедным и обещал, что Господь одарит добрую душу своим благословением.
Этими словами Джим закончил свое выступление. Никто не присоединился к нему и не подхватил песню. Казалось, в зале повисло гробовое молчание. Все глаза устремились на Джима, но он не понимал, что выражают лица гостей - гнев, шок или изумление. Он смущенно сел.
Молчание становилось нестерпимым. Затем его внезапно разорвал раздавшийся за спиной Джима мощный голос.
- Воистину славен Господь! - прогремел епископ.
Джим невольно обернулся и угодил в могучие объятия самого князя церкви, который звучно расцеловал его в обе щеки. Затем епископ отстранил Джима и повернулся к гостям:
- Возблагодарите же Господа, дамы и господа, занимающие высокое положение в обществе! Сей рыцарь, который к тому же является магом, устыдил вас всех, так красиво рассказав в своей песне о милости Господа в самый святой день года! Чем вы можете ответить на это? Разве вы не почувствовали, что вам не хватает милосердия?
В зале поднялся шум. В интуитивном прозрении Джим понял, что все молчали совсем не потому, что песня не понравилась. И не потому, что ее не поняли, просто люди не знали, как относиться к магу, поющему рождественскую песенку.
Послышались удары кулаков по столу и крики:
- Еще, сэр Дракон! Спойте еще!
С трудом веря, что все так счастливо обернулось, Джим открыл рот и запел. На сей раз, к его удивлению, к нему присоединились другие голоса, и наконец запел весь зал. Казалось, гости запомнили каждое его слово. С точки зрения двадцатого века, это казалось невероятным. Эти люди обладали великолепной памятью, хотя большинство могли лишь нацарапать свое имя и чаще всего посылали свои сообщения с посыльным, запоминавшим каждое слово. Кроме того, они были очень музыкальны, о чем Джим уже знал.

Глава 23

Сознание вернулось к Джиму вместе с ощущением, что по нему прошлось стадо слонов. Он выплывал из мрачной темноты тяжелого сна не потому, что хотел проснуться, а потому, что не мог противиться пробуждению, постепенно восстанавливая в памяти случившееся вчера.
Он вспоминал, как пел о добром короле Венцлаве. Епископ похвалил песню, и Джим пропел ее вновь под аплодисменты и одобрительные возгласы. Но это было только начало вечера. Гости, узнав Джима поближе, не собирались отпускать его. Они хотели, чтобы он спел еще. Они хотели, чтобы он спел песню, которой они никогда не слышали. Новую, совсем новую.
Джим настаивал, чтобы выступали и другие, но гости не унимались. За время уговоров у него была возможность как следует подумать. Он встал и запел балладу о Мартинах и Маккоях - только Мартины и Маккои стали у него рыцарями четырнадцатого века. Имя Мартинов он не изменил, а Маккои превратились в Макбайтов.
Он запел:
О, Мартины и Макбайты, Они были храбрыми рыцарями И могли убить друг друга быстрее, Чем просвистит стрела, летя к цели…
Он менял слова оригинального текста - иногда удачно, иногда не очень, а иногда просто издавал невнятные звуки, стремясь подогнать их к ритму и длине строки настоящей баллады. Непонятно, почему, его импровизация имела гораздо больший успех, чем «Славный король Венцлав».
Дальнейшие его воспоминания были весьма отрывочны. Он не сомневался, что оставался в Большом зале еще долго и спел много песен, более или менее меняя их, чтобы они соответствовали времени и месту. Все песни очень нравились публике. Он пропел им «Лицо на полу бара» как романтическую балладу, начинавшуюся словами о рыцаре, лежавшем на полу в доме волшебника, - рыцарь был закован в кандалы и замучен почти до смерти. Рыцарь каким-то образом ухитрился разбить оковы и к тому же спас принцессу, заточенную в башне. Тем не менее, Джим кончил песню смертью принцессы, придав истории печальный конец, слегка беспокоивший его до того, как он запел.
Впрочем, волновался он зря. Оказалось, что трагедия нравилась гостям почти так же, как кровавые приключения. Тяга этих людей к кровавым развязкам просто потрясала.
Джим спел «Кази-герой» на мелодию, которую случайно извлек из своей памяти. Переделанная песня стала историей рыцаря, который сражался с врагами и был последним из оставшихся в живых. Он умер от смертельной раны сразу после того, как погибли остальные.
Джим смутно помнил, что он еще что-то пел. На этом его воспоминания обрывались. Каким-то образом он добрался до места, где находился сейчас. Выплыв из мрака беспокойного сна, он ощутил дикую головную боль и чувство, что выбрался в сей мир только для того, чтобы умереть. Понемногу он начал осознавать, что находится в своей комнате.
Он очнулся на собственном матрасе, на полу; рядом лежал лист белой бумаги, исписанный, как ему показалось, рукой Энджи. Но сейчас Джим был не в состоянии читать. Он с трудом поднялся, нетвердым шагом доплелся до стола, нашел кувшин с водой и почти осушил его. Затем свалился на стул.
Ему очень хотелось вновь заснуть, но сон не шел. Джиму было слишком скверно, чтобы спать. Горькая ирония, думал он с чувством глубокой скорби. Как правило, у него не бывало похмелья. Но обычно он не напивался. Вероятно, в прошлую ночь он опьянел внезапно.
Он вспомнил, как страдал с похмелья после одного неосторожного вечера. Он вышел в поисках сэра Брайена и Джона Чендоса, которые отправились осматривать Оглоеда, так называли его боевого коня.
Брайен и Чендос выпивали и с веселой усмешкой заставили Джима опохмелиться, - он осушил большой кубок вина. Он едва сумел проглотить его и сейчас вспомнил, что тогда это помогло. Джим взглянул на стоявший перед ним на столе кувшин с вином и содрогнулся.
Нет, жизнь явно не удалась. Ему захотелось стать отшельником и сесть на хлеб и воду. Ему требовалась помощь.
Джим поглядел на гобелен, скрывающий вход в соседнюю комнату.
- Энджи! - прохрипел он.
Из соседней комнаты не донеслось ни звука. Энджи не явилась на зов. Джим позвал еще раз - тишина. Он с трудом наклонился, подобрал лежавший на матрасе листок бумаги, протер глаза и начал читать:
«Джим, если ты будешь таким же в следующие ночи, лучше попросись на ночлег к Брайену. Никто, кроме Роберта, не спал после твоего возвращения. Когда мы умудрялись задремать, ты опять начинал храпеть, и мы просыпались. Я никогда не слышала, чтобы ты так храпел за всю нашу совместную жизнь. Наш милый малыш каким-то образом умудрялся спокойно спать. Но все остальные совершенно измучены, и Геронда была настолько добра, что позволила нам поспать в своей комнате, поскольку ее не будет дома весь день.
Если тебе что-нибудь понадобится, ты можешь послать за всем необходимым часового. Я вернусь переодеться к обеду за час до полудня. Если будешь свободен, увидимся.
Мне очень неприятно, Джим, но ты действительно храпел. Если бы тебе пришлось слушать себя всю ночь, ты не смог бы подняться утром.
С любовью, Энджи».
Письмо выпало из руки Джима. В дверь поскреблись. От шума Джим закрыл глаза.
- Кто там? - спросил он, и боль пронзила его виски. Дверь со скрипом отворилась, и в комнату просунул свою голову часовой.
- Здесь сэр Жиль, милорд. Он приходил уже несколько раз, но не хотел беспокоить. Может он войти?
- Кто? Жиль?
- Да-да. - Усилия, которые Джим тратил на произнесение каждого слова, сопровождались приступами головной боли. - Пусть войдет.
Дверь отворилась, и появился Жиль, неся в руках большую оловянную бутыль, прикрытую зеленым лоскутом. Он тихонько подошел к столу и заботливо поставил бутыль.
- Садись, - сказал Джим, вспомнив о вежливости.
Жиль сел. За исключением руки, которая еще висела на повязке, он выглядел прекрасно, но слегка озабоченно.
- Вчера мы довольно поздно разошлись. - Жиль старательно подбирал слова, с интересом разглядывая беленую стену комнаты и избегая смотреть Джиму в глаза.
Перед Джимом возникла дилемма, что менее мучительно: просто кивнуть или сказать «да»?
- Да, - произнес он. Выбор его оказался неверен. Говорить было гораздо мучительнее.
- Все только и говорят о том, как было хорошо и какая честь поговорить с тобой. - Жиль серьезно посмотрел на Джима. Многие озабочены тем, что ты перетрудился гм… и не смог закончить песню. Ты нуждался в небольшой помощи, чтобы покинуть зал. Леди Анджела объяснила нам сегодня утром, что вчера у тебя был тяжелый день, ты занимался своими магическими делами, и теперь тебе нужно отдыхать не меньше двадцати часов. Все понимают, что тебе нужен отдых, и желают, чтобы ты скорее восстановил здоровье.
- О, - храбро высказался Джим, не обращая внимания на головную боль. Конечно, рыцарь не имеет права выказать слабость и теоретически никогда не бывает настолько пьян, чтобы ему помогали выйти из комнаты, но только теоретически; подобное случалось почти ежедневно. Ситуация напоминала сказку «Новый наряд короля», - Очень мило с их стороны. Я буду в полном порядке через двадцать четыре часа.
- Чрезвычайно рад это слышать! - заявил сэр Жиль таким честным голосом, будто действительно верил, что Джим вчера всего лишь перетрудился. Перед тем как взглянуть на Джима, он отвел глаза в сторону. - Кстати, я подумал, что тебе не помешает настойка, известная в нашей семье как великолепное средство для излечения усталости, от которой ты так страдаешь.
Он показал на бутыль, прикрытую зеленым лоскутом.
- Выпей это залпом, останавливаться нельзя, это может быть смертельно. Напиток поможет от переутомления.
Он развязал стягивающую горлышко веревку и, не снимая лоскута, протянул бутыль Джиму. Джим с подозрением оглядел ее.
Без сомнения, один из ядовитых отваров, распространенных под названием лекарств. С другой стороны, возможно, это народное средство, которое действительно помогает. В его состоянии обрадуешься почти любому лекарству. Но тут Джим внезапно вспомнил, что стоит перед дилеммой.
Будучи рыцарем, он не мог признать, что напился в стельку, а следовательно, не мог показать, что страдает от похмелья. Официально он мог быть только переутомлен, на чем деликатно настаивал Жиль. В то же время из соображений вежливости рыцарь не смел отказаться от лекарства для восстановления сил, которое ему принес близкий друг.
Джим смотрел на бутыль целую минуту. Впрочем, выбора не было. Он зажал нос одной рукой, снял зеленый лоскут другой схватил бутыль и вылил содержимое себе в горло, отчаянно стремясь проглотить как можно скорее.
- Ну вот, - сказал Жиль, глядя, как Джим целую вечность сидит неподвижно. - Теперь тебе, наверняка, гораздо лучше, Джеймс.
- Ххрррллп! - прохрипел Джим, стараясь захватить побольше воздуха. - Воды!
Жиль взял со стола бутыль с водой, вытащил пробку и заглянул внутрь.
- Здесь очень мало…- с сомнением начал он, но Джим, отбросив в сторону все приличия, выхватил бутыль из его рук и осушил единым глотком. Он сунул пустой бутыль в руки Жиля, указал свободной рукой на дверь и, задыхаясь, промолвил:
- Еще!
Жиль на минуту уставился на друга, затем встал с бутылью в руке и открыл дверь.
- Немедленно налей сюда воды! - велел он часовому.
- Но, сэр Жиль, - возразил тот, - мне нельзя отлучаться…
- Комната рядом…- как можно громче просипел Джим из-за спины Жиля, в отчаянии указывая на гобелен.
- Посмотри в соседней комнате, болван! - приказал Жиль часовому.
- Слушаюсь, сэр Жиль.
Часовой схватил бутыль и пробежал мимо Джима за гобелен. Последовала тишина, а затем послышался звук мучительно медленно текущей, осторожно переливаемой из одного сосуда в другой воды. Все завершилось бульканьем, свидетельствовавшим, что бутыль переполнена. Часовой торжественно подал наполненную водой бутыль сэру Жилю. Тот поставил ее на стол перед Джимом. Джим уставился на часового. Тот вышел и закрыл за собой дверь.
Джим схватил бутыль, налил воды в кубок, опустошил его, снова налил, выпил и наконец почувствовал, что безумный жар, охвативший всего его изнутри, затих. Он отставил кубок в сторону и взглянул на Жиля, - тот уже уселся на стул и озабоченно поглядывал на друга.
- Благодарю, - хрипло произнес Джим.
- Ерунда. - Жиль слабо махнул рукой и с облегчением откинулся на спинку стула.
К Джиму вернулось самообладание. Он обнаружил, что его похмелье, включая боль в голове, почти исчезло. Он подумал, что причина этого скорее шок, чем целебные качества взрывной жидкости, которую он проглотил. Подношение Жиля было сивухой из сивух, он в жизни не пробовал ничего подобного.
Ничто в его опыте не могло сравниться с этим. В пойле было не меньше девяноста градусов. Рот, язык и горло горели, - такое случалось лишь тогда, когда Джим нечаянно проглатывал почти кипящий суп или кофе. От Жиля Джим меньше всего ожидал подобного угощения.
- Где ты это достал? - прохрипел он, подумав, не этой ли жидкостью накачали кормилицу. Хотя вряд ли. Ее следовало бы разбавить. - Это случайно не то, что здесь называют французским коньяком?
- Конечно! - Лицо Жиля просветлело. - Граф был так любезен, что дал мне его, когда я сказал, что это для Рыцаря-Дракона.
- Ага, - сказал Джим, довольный, что его подозрения подтвердились. Затем его обожгла страшная мысль. Он постарался прогнать ее. Даже Агате Фалон не хватило бы безрассудства, чтобы попытаться отравить мага. Хотя разве можно утверждать точно, что то, что он сейчас выпил, не яд? С другой стороны, маг мог сразу обнаружить это и отомстить с помощью магических средств. Нет, это был вполне добротный напиток, он принадлежал графу, если, конечно, его не привезла Агата Фалон, чтобы держать графа на короткой узде.

Предыдущая страница 9 Следующая страница


Дракон, Эрл и Тролль 10

Жиль еще продолжал говорить, но Джим ничего не понимал, потому что в этот момент прозвучал долгий прерывистый вой. Он доносился со стороны леса, приглушенный лишь расстоянием и закрытыми ставнями. Несомненно, это Арагх звал Джима.
Джим лихорадочно искал предлог, который позволит ему оставить Жиля. Он все еще ничего не придумал, когда вошел Каролинус. Часовой даже не пытался остановить его, - и весьма разумно, подумал Джим.
Маг махнул рукой в сторону Жиля. Каролинус выглядел сердитым.
- Твой друг тебя не слышит. Ты срочно нужен. Встреча графа и тролля состоится сегодня днем. Точнее, прямо сейчас.
Джим бросил взгляд на Жиля, - тот застыл на месте - рот приоткрыт, на лице прежняя приветливая улыбка. Джим не успел заговорить, потому что старый маг продолжил уже более любезно:
- Гипноз очень кстати!
- А почему встреча состоится сейчас? - Джим предпочитал, чтобы события разворачивались последовательно.
- Ты же слышал Арагха. Он сообщил, что Мнрогар отправился на место встречи. Граф ждет у ворот замка, надо доставить его туда же до появления тролля. Кроме того, нам тоже пора.
- Почему такая срочность? - осведомился Джим. - Что-то произошло?
- Граф решил встретиться с троллем прямо сейчас. Он не хочет, чтобы кто-нибудь из гостей узнал о происходящем. Епископу же он предложил скрытно наблюдать из-за зубцов стены. Сейчас гости как раз собираются в зале на обед и в любой момент ждут появления графа. Граф не хочет, чтобы гости видели тролля, что вполне объяснимо. Вообще-то ты должен был подумать об этом.
- Я?
- Конечно! Дело ученика позаботиться о деталях! Во всяком случае, ты немедленно отправляешься на место встречи.
- Но что делать с Жилем? Не оставлять же его так.
- Он забудет все, кроме твоих последних слов. Переговоры не займут много времени, мы скоро вернемся, и вы с графом отправитесь обедать, прежде чем гости заметят что-то необычное.
- Но несправедливо оставлять Жиля в таком состоянии, - заупрямился Джим.
- Ладно уж! - сердито произнес Каролинус. - Я разбужу его, и ты скажешь, чтобы он уходил. А потом уйдем и мы, - Маг повернулся к Жилю и заговорил - слишком тихо, чтобы Джим расслышал.
На лице Жиля появились краски, он заморгал.
- Как странно, Джеймс. Клянусь, я хотел тебе что-то сказать. Но забыл, что.
- Неудивительно, Жиль, - поспешно объяснил Джим. - Такое иногда случается, когда рядом действует маг. Я только что получил от него сообщение. Мне необходимо срочно уйти.
- Уйти? - Жиль уставился на друга, и его лицо потемнело. - Я надеялся, что мы сможем поговорить, Джеймс.
- Поговорим, когда освобожусь. У нас будет предостаточно времени, Жиль. Я… я обещаю.
- Хорошо-хорошо. - Жиль медленно поднялся и попытался улыбнуться: - Долг прежде всего. Но мы ведь вскоре увидимся, Джеймс?
- Да, - ответил Джим, поднимаясь со стула. - Я же обещал.
- О, я верю тебе.
- Я не это имел в виду, - поспешил исправить свою оплошность Джим. - Извини, я спешу в связи с сообщением, которое только что получил.
- О, я понимаю. И ты извини меня. Я больше ни на секунду тебя не задержу. Надеюсь, мы скоро увидимся.
С этими словами он направился к двери. Открыл ее и вышел.
Джим ошеломленно посмотрел на Каролинуса. Каролинус мягко и испытующе взглянул на Джима. Джим отказался от намерения высказать старому магу то, что вертелось у него на языке.
- Ну что ж, отправляемся.
И они отправились.

Глава 24

Джим понял, что стоит в лесу по колено в снегу.
Каролинус силой магии перенес Джима на место встречи, как только они вышли из замка. Он стоял рядом со столом, сделанным из установленных на козлах досок, точно таким же, как в Большом зале замка. Только этот стол покрывала льняная скатерть, которая нашлась бы в доме зажиточного фермера. Стол, будивший воспоминания о пикнике, выглядел здесь, среди густого дикого леса, явно неуместным. Прочные доски столешницы толщиной не меньше трех дюймов скрепляли четыре широкие планки с деревянными гвоздями на концах. Унылый серый цвет досок свидетельствовал о том, что ими часто пользовались. С трех сторон стол окружали деревья, а с четвертой открывался вид на замок, находившийся в половине полета стрелы. Отсюда хорошо просматривались блестящие стальные шлемы лучников и воинов, сгрудившихся у края зубчатой стены. Арагха нигде не было видно. Не было видно также ни Каролинуса, ни Мнрогара, ни графа.
Джим вдруг почувствовал, что замерзает. За несколько лет жизни в четырнадцатом столетии он привык носить зимой груду одежды и все же страдал от холода. А сейчас он был одет легко. В спешке, навязанной ему Каролинусом, он не подумал одеться потеплее и теперь опасался, как скажется на нем ночная эскапада. Погода стояла прекрасная, ярко светило солнце, и небо омрачали лишь несколько облаков, отбрасывающих тень на выпавший ночью снег. Но дул пронизывающий ветер, и температура опустилась намного ниже нулевой отметки.
Злясь на себя, Джим решил прибегнуть к магии, чтобы раздобыть столь необходимую одежду. Он никак не мог точно запомнить всю процедуру, хотя ему часто приходилось сбрасывать одежду перед тем, как превращаться в дракона, и, наоборот, одеваться, вновь становясь человеком. Джим безуспешно использовал варианты магических команд. Наконец, ему пришлось назвать одну за другой вещи, которые он хотел получить, и они появлялись перед ним.
Вскоре на снегу перед Джимом образовался ворох одежды. Все еще злясь, он встряхивал каждую вещь и надевал поверх того, что было на нем. Граф, наверняка, удивится, увидев его, но Джим утешил себя мыслью, что Мнрогар займет все внимание хозяина замка.
Поблизости по-прежнему никого не было. Джим подумал, что английский волк прячется в чаще. Он слегка поколебался и позвал:
- Арагх!
Никакого ответа. Значит, Арагха здесь нет, или он считает ниже своего достоинства отвечать на зов, будто обыкновенный пес. Внезапно Джим сообразил, что после всех попыток согреться, ему придется раздеваться. Ведь он должен появиться на встрече в обличье дракона.
Он с большой неохотой произнес магическое заклинание, превращающее его в дракона, и принялся снимать и аккуратно складывать одежду - в том порядке, в котором потом снова наденет ее.
Джим спохватился вовремя, поняв, что превращение произойдет прямо на виду у всех, кто находился на стене замка. Он повернулся и поспешил на другой край лужайки, в тень деревьев, которые скрыли его. Только тогда он произнес последнее слово заклинания.
Уже в обличье дракона он заковылял обратно. Если говорить честно, слово «ковылять» больше всего подходило, чтобы описать его походку, когда он передвигался на задних лапах. Стол был установлен на виду у тех, кто находился на страже на стене замка. Вокруг стола было три стула - два по бокам и один в торце. Мнрогара следовало посадить спиной к созданным с помощью магии деревьям, которые тролль примет за защиту от людей. Это поможет тем, кто расположился на стене замка, хорошо видеть графа.
Стул в торце стола явно предназначался для Джима. Он протопал к стулу, внимательно оглядел его и решил, что эта мебель ему не подходит. Ему как-то довелось видеть Секоха, проделавшего то же самое во время праздничного обеда в Большом зале Маленконтри. Секох в конце концов присел на корточки. Хотя он был не самым крупным болотным драконом, его голова возвышалась над столом на уровне голов сидевших рядом людей.
Джим спокойно отодвинул стул и присел на корточки в снегу. Ему было приятно сознавать, что в обличье дракона он легко переносит холод и прочие физические неудобства. Вероятно, этому способствовала толстая шкура. Он задумался над своими аргументами в пользу сотрудничества графа и тролля. И тут из леса появился Мнрогар. Он приближался от дальнего края лужайки. Сейчас тролль был еще вне поля зрения людей на крепостной стене. Выйдя из леса и увидев Джима, Мнрогар остановился.
Джим забыл, как подозрительны тролли, когда они покидают свое логово.
- Мнрогар! - позвал он. - Это я, Рыцарь-Дракон, в обличье дракона. На официальных встречах я присутствую в этом обличье. Я просто сижу и жду. Я никогда не причинил вреда никому из троллей. Подходи и садись.
Мнрогар чуть помедлил, затем медленно двинулся вперед с таким видом, будто готов в любую минуту перегрызть Джиму горло или повернуться и вновь исчезнуть в лесу.
Джим не произнес больше ни слова и не пошевелился. Немного приблизившись, Мнрогар нерешительно остановился, затем сделал еще несколько шагов и, дойдя до стульев, выбрал тот, что подальше от Джима.
Тролль уселся спиной к замку, оставив стул напротив для графа - тот, который для него и предназначался.
- Где он? - проворчал Мнрогар.
- Кто, граф? - так мягко и невинно, насколько позволял драконий голос, спросил Джим. - Он явится в любую секунду… А вот и он. Выходит из-за деревьев слева от нас.
Джим действительно видел графа. Каролинус был рядом, но не только Каролинус. Рядом шел еще один человек.
К счастью, дракон не способен подпрыгнуть от испуга. Он просто не создан для этого, хотя сейчас был тот самый случай, когда это могло случиться. С другой стороны от графа шла Энджи.
Головы Энджи и Каролинуса окружало нечто вроде сияния. Джим моргнул - сияние не исчезло. Оно осталось. Мнрогар повернул голову, но, казалось, не увидел ничего необычного в трех приближающихся фигурах. Взгляд тролля сосредоточился на графе, который зло оглядывал его.
- Все в порядке, Джеймс, - сказал Каролинус, когда все трое приблизились. - Мы с Энджи невидимы для Мнрогара и, конечно, для графа и людей на стене замка.
И тут Джим заметил, что ни маг, ни Энджи не оставляют следов на снегу.
Каролинус остановился совсем рядом со столом. Граф и Энджи тоже приблизились, хозяин замка все так же зло глядел на Мнрогара. Граф уселся на свой стул, а Энджи подошла к Джиму и положила руку на его драконье плечо.
- Энджи…- начал он.
- Никто не слышит меня, кроме тебя и Каролинуса, - прошептала она ему на ухо. - Не поворачивай головы и не смотри на меня. Я видела, как вы с Каролинусом покинули замок, и поймала его после того, как он отослал тебя сюда. Я заставила его рассказать, что происходит, и заявила, что не хочу оставаться в стороне. Ты можешь говорить со мной, если хочешь. Никто не увидит, как двигаются твои губы, если ты обращаешься ко мне.
- Тебе не следовало этого делать, Энджи, - сказал Джим.
- Отчего же? Ни граф, ни тролль не могут ни слышать, ни видеть меня, так чего же мне опасаться? А я могу помочь тебе советом, Джим. Ты же знаешь, я всегда тебе помогаю. Конечно, это правда.
- Ладно. Но не пытайся помогать мне, если ты не уверена, что это не выведет меня из равновесия.
- Не беспокойся, - произнесла Энджи. - Господи, я и забыла, до чего ты красив в обличье дракона! Тролль, должно быть, дрожит в этой своей юбчонке. Как ему удалось не замерзнуть здесь до смерти?
- Наверно, по той же причине, что и мне. В обличье дракона мне не страшны холод, дождь, ветер, мокрый снег и, наверно, даже град. Только жара мне не по нраву, когда я становлюсь драконом. А теперь давай помолчим. Мне надо следить за беседой, не то эти двое сожрут друг друга.
Он внимательно посмотрел на Мнрогара и графа. Мнрогар сидел совершенно неподвижно, его лицо ничего не выражало, однако что-то в нем говорило об угрозе, а выступавшие вперед зубы поблескивали за растянутыми тонкими губами. Но тролль не проявлял никаких эмоций.
Граф держался иначе. Он не выглядел запуганным нечеловеческой силой, которую излучала возвышавшаяся над столом массивная фигура тролля, не пугали его и сверкающие зубы и страшные изогнутые когти на массивных пальцах, которые лежали на столе, как принято у людей. Седые брови графа топорщились, его выпуклые глаза горели, когда он подошел к столу и сел.
На губах графа застыла гримаса презрения и ярости, его подбородок воинственно выдвинулся вперед. Кроме того, он выглядел толще, чем обычно, - как подозревал Джим, под его доспехами надето много одежды, что было особенно заметно в местах сочленения брони.
При нем было особое оружие, известное как меч в полторы руки. Он был наполовину короче обычного широкого меча, который висел у правого бока. Джим никогда не замечал, что граф левша. Джим был убежден, что тот держит меч в правой руке. Однако и ножны, и эфес меча видел не только Мнрогар, но и те, кто следил за встречей со стены замка.
Пока Джим думал обо всем атом, граф поднялся со стула и левой рукой вытащил меч. Взявшись обеими руками за рукоять, он вонзил кончик лезвия в столешницу; меч стоял прямо, лишь слегка подрагивая.
- Гляди, тролль! - крикнул граф Мнрогару. - Между нами крест!
Мнрогар не пошевелился, будто ничего не слышал. Джим почувствовал себя не в своей тарелке.
- Каролинус? - Джим старался не поворачивать головы. - Крест не помогает против этих созданий, разве не так?
У него за спиной зазвучал голос Каролинуса:
- Иногда помогает против призраков, привидений, вампиров и некоторых низших демонов, но не против таких созданий. Граф мог с тем же успехом воткнуть в столешницу ивовую ветку.
- Ты же не скажешь ему об этом, Джим? - раздался голос Энджи.
- Конечно, нет, - пробурчал Джим. - Не беспокойся и, пожалуйста, обращайся ко мне, только если это действительно необходимо.
Справа от Джима воцарилось молчание, хотя рука Энджи все еще покоилась на его плече. Джим почувствовал себя виноватым. Она ведь хотела помочь ему. Но ему требовалось сосредоточить все внимание на этих двоих, что совсем непросто, даже если Энджи будет вмешиваться только тогда, когда действительно может помочь.
Между тем Мнрогар оставался недвижим, не изменив ни на йоту выражения лица. Человек на его месте непременно как-нибудь отреагировал бы, Мнрогар же полностью владел собой.
Джим решил воспользоваться молчанием, последовавшим за тем, как граф всадил в стол меч и уселся. Теперь он уставился на тролля из-за своего меча.
- Милорд граф, - сказал Джим, - разреши представить тебе Мнрогара, тролля, который живет в подземелье твоего замка с тех времен, когда самого замка еще не было. Он охраняет твои земли и земли твоих предков от других троллей.
Граф фыркнул.
- Мнрогар, могу ли я представить тебе графа Сомерсетского, храброго и знаменитого рыцаря, сэра Хьюго Сивардуса?
Мнрогар глухо зарычал, и это было его единственной реакцией. Джим продолжил:
- Мы встретились сегодня, чтобы определить лучший способ совместной борьбы против другого тролля, который проник в замок, ухитрившись принять человеческий облик. Даже мой учитель магии Сильванус Каролинус с трудом поверил, что подобное возможно. Мнрогар, ты не знаешь, как тролль сумел принять человеческое обличье?
- Нет, - ответил Мнрогар. Он явно пытался говорить так же бесстрастно, как и выглядел. Но голос и сама природа тролля были таковы, что его слова так же пугали, как выходка графа с мечом.
- Почему же нет? - возмутился граф. - Если такое сделал один тролль, значит, на это способны все тролли! А если все они умеют это делать, то и этот - как там тебя зовут? Мнрогар? - должен уметь. Или ты нам лжешь?
- Нет, - повторил Мнрогар. Джим все больше и больше убеждался, что Мнрогар никого не хотел провоцировать и старался по возможности избежать провокации, но для человеческого уха его голос звучал скорее как угроза, чем как попытка к примирению.
- Ха! - воскликнул граф.
- Что значит «ха»? - резко спросил Мнрогар.
- То и значит! - рявкнул граф. - Оно значит, что я не верю тебе, сэр тролль!
- Я не могу стать таким, как один из вас, - проворчал Мнрогар. - Если я на такое не способен, то никакой тролль этого не сделает!
- Тогда почему ты утверждаешь, что среди моих гостей затесался тролль?
- наступал на Мнрогара граф.
- Потому что я его чую!
- И я должен верить твоему слову? Слово тролля! Ха!
- Слову человека! Ха! - фыркнул Мнрогар.
Щеки графа стали пунцовыми.
- Что ты имеешь в виду под своим «ха»? - угрожающе сил он.
- То же, что имел в виду ты, когда сказал «ха».
Оба склонились над столом друг к другу. Да будут благословенны миротворцы, подумал Джим и попытался перевести в спокойное русло:
- Я полагаю, граф пытался сказать тебе следующее, Мнрогар: если, по-твоему, тролль не способен принять человеческий облик, то как ты его учуял? Ведь не прими тот, кого ты учуял, человеческий облик, все в замке сразу узнали бы его.
- Откуда мне знать, - сказал Мнрогар. - Может, один из магов помог ему.
- Бедняга не понимает, что говорит, - прозвучал в ушах Джима голос Каролинуса. - Не показывай, что ты оскорблен.
- Я ничуть не оскорблен, - ответил Джим.
Он забыл, что должен говорить только для Каролинуса, и граф с Мнрогаром услышали его. Оба уставились на Джима, граф озадаченно и испуганно, Мнрогар тоже.
- Вот я и говорю, - поспешил исправить положение Джим, - я совсем не оскорблен происходящим и твердо верю, что ни ты, милорд, и ни ты, Мнрогар, тоже не оскорблены. Однако мы ни к чему не придем, если не обсудим все рассудительно и спокойно, причем каждый предложит свое объяснение и свой способ выхода из положения.
Джим решил, что удачно вывернулся, но граф выглядел так, будто не совсем его понял. Мнрогар своим бессловесным рычанием дал знать, что и он в недоумении.
Мнрогар явно пришел на встречу, готовый принять любое решение, которое поможет ему избавиться от тролля-чужака. Но дальше он явно не пойдет. Поведение графа красноречиво доказывало, что нечего и думать о соглашении.
- Извини, милорд, - поспешно продолжил Джим, - но мы собрались обсудить средства и способы избавления от вторгшегося к нам тролля. Может, стоит поговорить об этом?
- Отлично, - проворчал граф. - Так какой у нас план?
Никакого плана, конечно, не было. План как раз и заключался в том, чтобы собраться для переговоров. Джим вспомнил слова Каролинуса о том, что о деталях должны беспокоиться ученики. Оставался только один способ покончить с неприятной ситуацией, и Джим смело приступил к делу.
- Есть только один способ…- Джим взглянул на тролля: - Конечно, с согласия Мнрогара… Надо создать такие условия, чтобы Мнрогар смог обнюхать всех гостей и определить, от кого пахнет троллем.
- Великолепно, - сказал граф. - Так и сделаем. А потом, когда мы найдем эту тварь, останется только заставить его признать, что он тролль…- Внезапно граф замолчал и на его лице появился испуг. - А вдруг это один из почетных гостей? Благородный рыцарь высокого ранга? - Он уставился на Джима. - Я не хотел бы… гм… чтобы он оказался достойной и знаменитой особой. Это будет… весьма сложно. Неудобно. Особенно, если он окажется совсем не троллем.
- Позволь мне встретиться с ним лицом к лицу, - прохрипел Мнрогар. - Он тролль, а каждый тролль знает, что я с ним сделаю. Поэтому он сразу вернет себе облик тролля и набросится на меня всеми зубами и когтями, а не с игрушечным мечом или другим оружием, которым забавляетесь вы, люди. Если он тролль, то будет драться как тролль.
- Хорошо, - быстро проговорил Джим. - Раз мы уже сошлись на том, что речь пойдет лишь о средствах и способах, то обсудим детали. Мнрогар хочет быть уверен, что ему ничто не грозит, пока он находится среди людей. Поэтому у меня есть предложение. Мой знакомый волк, которому Мнрогар в определенной степени доверяет, может побыть с ним…- Он повернулся к Мнрогару: - Я не говорил об этом Арагху, но он, конечно, согласится. А если он будет с тобой, его нос и уши предупредят тебя о нападении, когда ты поднимешься наверх.
Мнрогар что-то проворчал, колеблясь, и проговорил:
- Я поднимусь наверх, если Aparx согласится.
- Кто такой Aparx? - подозрительно спросил граф.
- Достойный доверия волк и верный друг, - ответил Джим. - Сэр Джон Чендос поручится за него, если тебе будет угодно спросить у сэра Джона.
Граф, в свою очередь, промычал что-то неразборчивое.
- Ну что ж, - весело сказал Джим, - теперь, когда все устроено, милорд граф, не укажешь ли ты место, откуда Мнрогар сможет, оставаясь невидимым, обнаружить тролля? При помощи моего учителя Каролинуса мы можем изменить его внешность, пользуясь магией, чтобы он остался с гостями, но это невозможно, потому что наш добрый друг епископ благословил замок. Не думаю, что он снимет свое благословение, чтобы Мнрогар смог подняться наверх.
- Гм… нет, - ответил граф, - И я не стану просить его об этом. Просить о таком нашего наставника в делах Господних и князя церкви… это уж слишком.
- Да, - согласился Джим. - Что ж, если у тебя есть место, чтобы спрятать Мнрогара, возможно, я что-нибудь придумаю, чтобы они с Арагхом могли подняться наверх и спуститься, оставаясь невидимыми. Итак, милорд, есть ли в замке местечко, откуда Мнрогар мог бы видеть всех, оставаясь невидимым?
- Не знаю, - проворчал граф, сердито уставившись в стол. - В замке есть места, где имеются глазки…- Он посмотрел на Джима: - Если враг проникнет в замок, нужно знать, что он делает. Кроме того, в замке есть всевозможные тайные проходы между стенами… Но это секрет, который известен только членам семьи. Не знаю…
- К сожалению, милорд, нам требуется что-то в таком роде. Дело в том, что нет иного способа позволить Мнрогару обнюхать гостей и обнаружить тролля.
- Черт возьми, полагаю, это так! - воскликнул граф, глядя на Мнрогара. - Чертов тролль в моем чертовом замке ловит другого чертова тролля… Мог ли я подумать, что доживу до такого дня!
- Ты мне тоже не нравишься, человек! - прорычал Мнрогар.
- Ха! - ответил граф. - Неважно, что нравится тебе. Главное - что нравится мне. Знай свое место, тролль, и молчи, когда тебя не спрашивают. Ты находишься на моей земле и живешь здесь без моего разрешения. Радуйся, что еще жив!
- Это моя земля! - проревел Мнрогар, вскакивая с места.
Граф тоже вскочил.
- Тролли не могут владеть землей! - прокричал граф. - Не смей говорить, что это твоя земля, тролль, иначе ты умрешь!
- Умру? Я? - прогремел Мнрогар. Но граф уже дотронулся до рукоятки меча, который он воткнул в стол, и воины на стенах замка начали незаметно для тролля опускать подъемный мост. Джим внезапно понял, что воткнутый в стол меч графа должен подать сигнал воинам: если граф вытащит его из столешницы, люди из замка придут на помощь своему господину. Джим выругал себя за то, что оказался таким идиотом и не понял этого раньше. Но события разворачивались слишком быстро, и Джим больше не мог ими управлять.
Мнрогар отвел руку графа от рукояти меча, будто перед ним был ребенок, хватающий со стола что-то недозволенное.
Своей огромной лапой он схватил меч за рукоять и одним яростным движением проткнул стол, - лезвие вошло в мерзлую землю, пробив толщу снега.
Граф выхватил кинжал и потянул за рукоять меча, которую уже отпустил Мнрогар. Однако, не смотря на все усилия, не смог сдвинуть его с места. Земля держала меч слишком крепко, чтобы рука обычного человека могла его извлечь. Граф оставил меч, поднял голову, повернулся к замку и крикнул:
- Эй, там! Ко мне! Скорей!
Воины, обнажив мечи, уже спешили к своему господину, они были на полпути от замка к поляне. Мнрогар, даже не глянув в сторону, откуда они приближались, бросился прочь от стола. Он сгорбился так, что пальцы его длинных рук касались земли, и по-оленьи, стремительными прыжками, скрылся в глубине леса. Джим обнаружил, что в возбуждении тоже вскочил с места. Он вновь шумно уселся.
- Что ж, мой мальчик, - прозвучал в его ушах сухой голос Каролинуса, - ты проиграл!
- Чертов трус! - воскликнул граф, глядя в сторону леса, где скрылся Мнрогар, в то время как почти сорок сильных воинов уже приближались на помощь своему лорду. - Все эти чертовы тролли трусы!
- Ничего, - проговорила Энджи на ухо Джиму. - Мы придумаем другой способ.
Джим тоже надеялся на это, но сейчас он был не в состоянии что-либо придумать. И вряд ли придумает позже, признался он себе честно.

Глава 25

Джим, Энджи и граф отправились на обед, Выбора у них не было, по крайней мере у Джима с Энджи, ведь Брайен уже заметил, что они слишком часто и подолгу отсутствуют. Конечно, они слегка подзадержались, но граф сам закон для всех в замке, поэтому Джиму с Энджи было гораздо удобнее войти вместе с ним.
Джим чувствовал усталость. Конечно, он спал ночью, но это был сон пьяного, и теперь ему казалось, что он все утро несется со скоростью девяносто миль в час. И только в самый последний момент скорость его подвела, о чем ему не замедлил сообщить Каролинус, - все окончилось полным провалом: граф с Мнрогаром не примирились. Тем не менее, Джим ел за троих, чтобы все видели, что он наслаждается угощением.
К счастью, Энджи на сей раз могла говорить с ним, потому что пожилая леди, обычно сидевшая слева от него, сегодня отсутствовала. Ее место занял облаченный в черное тощий клирик лет пятидесяти, который, внимательно оглядев соседей, сразу забыл о них. В результате Джим и Энджи могли беседовать совершенно свободно, будто в своей комнате, но, к сожалению, Джиму ничего не хотелось обсуждать.
- Не думаю, что продержусь без сна дольше пяти минут, - прошептал он Энджи после того, как они просидели за столом почти три часа.
- Попробуй продержаться до последнего блюда, - прошептала она в ответ. - Теперь скоро. Уже начали разносить взбитые сливки.
- Ух, как хорошо! - возопил с дальнего конца стола детский голосок, высокие ноты которого перекрыли общий разговор. Джим подался вперед, чтобы взглянуть на мальчика из епископального собора - ребенка привезли в свите епископа. Сейчас мальчик, одетый как настоящий епископ, сидел за высоким столом, слуги склонялись перед ним, как перед самим Ричардом де Бисби. Ребенок со счастливым видом ковырял ложкой в стоящей перед ним чашке. Джим мрачно подумал, что в мальчике нет ничего дурного, он хороший малыш, но его высокий голос делал невозможным любой разговор.
К счастью, завтра его роль закончится. Сегодня день святого Иоанна Богослова. А завтра - день Избиения младенцев и детская церковная служба. После этого маленький епископ превратится в обычного ребенка. А пока его голос пронизывал черепную коробку Джима от уха до уха, и к нему вернулась головная боль. Джим недовольно откинулся на спинку стула. Еще одно блюдо. И действительно, слуга поставил перед ним чашку. Джим с отвращением уставился на ее содержимое. Оно выглядело привлекательно: переплетение золотистого, красного и белого, напоминающее жидкий пудинг или густой суп. Джим взял ложку и отправил ее в рот.
Блюдо оказалось на удивление приятным и очень сладким. Сахар неожиданно пробудил аппетит, который Джим, кажется, потерял часа два назад. Красным цветом блюдо было обязано айве, а золотистое и белое оказались медом и взбитыми сливками. Фокус заключался в том, чтобы подцепить все три компонента одной ложкой. Джим обнаружил, что быстро опустошает чашку, - сахар помог ему прийти в себя.
Однако его настроение не исправилось.
- Посмотри на этих, за длинными столами, - проворчал он Энджи, - они заставили меня пить и петь с ними всю ночь! Вот уставились!
- Ничего подобного, - утешающе прошептала Энджи. - Никто из них даже не смотрит на тебя. Кстати, ты хочешь лечь сразу, как вернешься в комнату?
- Хочу.
- Тогда почему бы тебе не перенести свой матрас в комнату Брайена? Он еще задержится здесь и, наверняка, легче переносит храп, чем мы.
- Сегодня я не буду храпеть, - пообещал Джим.
- Не обязательно. Кроме того, если ты переселишься к Брайену, мы с Робертом не будем тебя беспокоить. Да, сиди же еще…- Ее последние слова были вызваны тем, что Джим начал подниматься.
- Как, еще? - проворчал Джим.
- Выпей немного вина с пряностями. Джим содрогнулся. Он избегал пить даже из своего кубка, в котором было больше воды, чем вина. Но все-таки заставил себя проглотить немного вина с пряностями из квадратного кубка, который перед ним поставили.
- А теперь улыбнись, - пробормотала Энджи. - Хорошо. Вставай. Поцелуй меня… Нет-нет, Джим, в щеку, Джим… в щеку! Ну и манеры! Мы же на людях. А теперь иди.
И Джим ушел.
Он медленно, с восхитительным ощущением свободы и отсутствия всякой спешки выплывал из глубокого сна. Лишь где-то на краю сознания пробуждалось предчувствие беспокойства. Это чувство постепенно вылилось в воспоминание, что он проспал ночь в комнате Брайена, а не в своей - с Энджи, Робертом и служанками.
Он не спешил открыть глаза. Он явно проспал час, когда обычно просыпался. Брайен, наверно, давно ушел, поднявшись и одевшись тихонько, чтобы не побеспокоить друга. Добрый старина Брайен! Что же касалось дел на сегодня, то не намечалось ничего особенного. Может, стоит остаться в постели и продремать весь день.
Но тело имело явно другие намерения. Казалось, оно твердо решило проснуться, нравилось это Джиму или нет. Он неохотно открыл глаза, но яркий луч солнца, проникавший сквозь бойницу в стене, заставил его зажмуриться.
Медленно и осторожно он вновь открыл глаза. Когда зрение вернулось к нему, он заметил человека, сидящего совсем рядом за столом. Еще через несколько секунд он понял, что это Брайен, полностью одетый и сидевший перед кубком, - скорее всего, он пил вино с водой. Даже его старый друг не начинал день неразбавленным вином - за исключением особых случаев. Брайен задумчиво глядел на него. Джима ослепил солнечный свет, и он не видел ничего, кроме Брайена.
Да и что особенного он мог увидеть, только кровать и пару стульев…
- А, Джеймс, - приветливо проговорил Брайен, - проснулся?
Джиму очень хотелось ответить «нет», но здравый смысл подсказывал ему, что трудно отрицать этот факт, тем более что глаза его открыты и он смотрит на Брайена.
- Да, - ответил он и обрадовался, что его голос звучит нормально, а не хриплым вороньим карканьем, как в прошлое утро.
Свет из бойницы в стене все еще резал ему глаза. Джим свернул матрас, прислонил к стене, уселся на него и снова натянул на себя одеяло. В комнате было прохладнее, чем ему показалось сначала. Сидя на матрасе, он разглядывал Брайена.
Солнечные зайчики все еще плясали у него перед глазами, и, пожалуй, только они и освещали комнату, потому что солнечный луч, проникавший через бойницу, предназначенную для лучника, был очень узок.
Джим заметил, что Брайен еще не одет для охоты на лис или соколиной охоты. Он сидел в одной рубашке, домотканой, из ярко-зеленой шерсти, достаточно плотной, в двадцатом веке ее назвали бы свитером, но в эту эпоху она считалась легкой одеждой, в которой мужчина, считающий себя благородным человеком, не мог чувствовать себя прилично одетым.
- Не хочешь ли ты чашечку этого горячего питья, как там его называют? А, чаю, его пьет Каролинус.
- Чаю? - повторил Джим.
Затем он заметил на столе большой кожаный кувшин, на котором почерком Энджи было написано: «Кипяченая вода». Слух подсказал ему, что бульканье исходит от стоявшего на огне в камине дорожного чайника.
Кофе в Англии еще не знали. Но у Каролинуса имелся чай, и Энджи удавалось время от времени выпрашивать у старика немножечко чайного листа. Каролинус твердо отказался объяснить Джиму, как магически получить кофе или чай, и не пожелал сказать, почему. Наверно, из-за того, что другие маги не одобряли его чаепитии. Но это была только догадка Джима.
Одна из причин, почему Джим тосковал по двадцатому столетию, заключалась в том, что он любил пить по утрам горячий напиток. Лучше всего кофе, а за неимением его - чай. Какао тоже пошло бы для разнообразия, но о нем в эту эпоху и не слыхали.
- Конечно. Спасибо, Брайен, - ответил он.
- Что ж, тогда, может, ты будешь настолько любезен и сам приготовишь его. Энджи показала мне, как это делается, но я не уверен, что мне…- Голос его дрогнул.
- Буду только рад.
Джим поднялся с небольшим напряжением, но гораздо легче, чем вчера утром. Он подошел к чайнику, перенес его на стол, нашел чашку с мешочком чая, - Энджи зашивала чайные листья в маленькие мешочки из редкой ткани. Это было очень удобно, особенно в дороге. Дома же, в Маленконтри, они заваривали чай в маленьком чайнике.
Джим приготовил себе чашку чая и вернулся к своему матрасу, Он уселся и начал пить чай, чувствуя, что все в этом мире правильно и хорошо.
Он постепенно приходил в себя, и у него даже появилась мысль, что утро сегодня необыкновенно приятное. Энджи не только заботливо снабдила его кипяченой водой, чтобы разбавлять вино, и чаем, но даже показала Брайену, как его заваривать. Сам Брайен, похоже, отказался от всякой активной деятельности этим утром. Он сидел рядом, ждал, когда Джим проснется, и был готов ухаживать за ним, как за раненым другом.
В другое время эта мысль устыдила бы Джима. Но сейчас ему было очень уютно, он спокойно пил чай, нежился под одеялом в приятной полутьме, - единственный яркий луч света, проникавший в комнату, уже перестал его беспокоить.
В нем зрело убеждение, что он заслужил уют и покой после всего обрушившегося на него в последние дни.
- Как ты себя чувствуешь, Джеймс?
- Великолепно! - Он внезапно понял, что ему очень хочется обсудить то, что его заботит. Ему даже показалось, что, если он в чем и нуждается, так это в отзывчивом собеседнике, но не в Энджи.
О некоторых вещах, которые его беспокоили, он решил не сообщать Энджи. Кроме того, здесь, в средневековой Англии, он научился жить наедине со своими мыслями и заботами. И даже если Брайен ничего не поймет, а он, наверняка, не поймет, будет большим облегчением поделиться с ним.
- Я имел в виду - не совсем.
На лице Брайена появилась крайняя озабоченность.
- О? Ты не болен и не ранен, Джеймс? Конечно, Энджи сказала бы мне об этом. Что тебя беспокоит?
- Пара сотен… ну, в общем, есть кое-что, - поправил себя Джим, осознав, что Брайен может понять замечание о паре сотен неприятностей буквально. - Никогда не думал, что может не получаться столь многое одновременно.
- Я понимаю! - кивнул Брайен. - Кто эта леди?
- Леди? Леди? - Джим обнаружил, что повторяет, как попугай, одно и то же слово. Он уставился на Брайена: - При чем здесь леди?
- А! Э… извини меня, Джеймс. Я подумал… Эти праздники… и ты так занят и надолго исчезаешь. Даже Анджела не знает, почему и куда… Я ошибся. Я…- Было видно, что Брайен очень смущен.
- Да нет же. Господи! - Джим рассмеялся. - Откуда мне взять время для другой… Пока со мной Анджела, этого не случится. Выше голову, Брайен. Это мне надо извиниться. Мое поведение навело тебя на такую мысль. Нет, мои неприятности вполне приличны. Но не менее скверны!
- Да? - Брайен несколько оправился от смущения, - Все равно мне страшно неловко, и как только я мог предположить…
- Нет, тебе не в чем себя упрекать, я уже сказал, это моя вина. Давай забудем об этом. И без того неприятностей хватает.
- Конечно. Взять хоть этого тролля.
- Именно, - ответил Джим, и его недавние спокойствие и хорошее самочувствие улетучились, - Я ничего не понимаю. Каролинус действует так, будто соглашение между графом и троллем важнее всего на свете. Предполагается, что после этого замок прекратит трястись и разрушаться…
- Разрушаться? - удивился Брайен.
- О… извини, Брайен, - спохватился Джим. - Я не должен был говорить об этом с тобой, но Каролинус полагает, что это важно, хотя он попросту скинул все заботы об этом на меня. А это не такое простое дело. Тролль и семейство графа враждовали почти тысячу восемьсот лет.
- Но ведь ты ученик Каролинуса, Джеймс. Он учит тебя, позволяя тебе находить свой путь. Маг, несомненно, может мановением пальца все устроить. Но он хочет, чтобы ты научился делать это сам. Так уж всегда между мастерами и подмастерьями.
- Конечно, однако он и пальцем не пошевелил в Презренной Башне, - возразил Джим. - Он был там со всеми соратниками, чтобы отбросить Темные Силы. Однако драться пришлось нам одним. Тебе, мне, Дэффиду, Смрголу и Секоху. Кстати, ты что-нибудь слышал о Дэффиде?
Дэффид ап Хайвел, лучник и их друг, женился на Даниель, дочери Жиля Волдского. К этому времени он уже обзавелся дочерью и сыном или двумя, Джим не помнил точно.
- Нет, мы видели его в последний раз вместе. Если не ошибаюсь, это было прошлым летом.
- Нам с Энджи будет не хватать его и Даниель, - печально проговорил Джим. - Но еще больше нам будет не хватать тебя, Геронды, Арагха и всех наших друзей.
- Не хватать? Как это? Разве ты и Анджела куда-то уезжаете?
- Не добровольно, - мрачно отозвался Джим. - Возможно, нам придется возвратиться туда, откуда мы пришли, иначе меня лишат магических способностей. В этом случае Темные Силы нанесут поражение нам с Энджи. Но это долгая и запутанная история. Ни к чему беспокоить тебя ею.
- Напротив, ты обязан! Как же иначе? Я ведь твой соратник! Соратник, по меньшей мере, в нескольких делах, а ты не хочешь меня беспокоить, и я не могу прийти тебе на помощь, когда ты во мне нуждаешься? Ты просто обязан мне все рассказать. Это твой долг, Джеймс!
Джим совсем забыл, насколько серьезно Брайен и многие люди этой эпохи воспринимают такие понятия, как дружба и вражда. Не сообщить Брайену, что его друг в беде, означало, что им пренебрегают. Джим просто обязан принять помощь Брайена и прийти ему на помощь в случае необходимости.
- Извини меня. Я не подумал. Многое в этом деле является тайной. Все эти магические занятия и возможность оставить их относятся к таким вещам, о которых я не вправе рассказывать тебе даже сейчас. Кроме того, нельзя быть неблагодарным по отношению к Каролинусу. Я даже думаю, что он борется за меня изо всех сил. Однако нас могут вынудить покинуть страну под угрозой, что я потеряю способность заниматься магией.
- Неужели это возможно? - Брайен уставился на друга.
Джим кивнул:
- Конечно. И никто не силах помочь мне, даже ты. Если верить Каролинусу, помочь себе могу только я сам. Кроме того, мы нашли малыша Роберта Фалона, и теперь Энджи не хочет отсюда уезжать. Она желает остаться и воспитывать мальчика до тех пор, пока он не будет в состоянии защищать себя. Конечно, это возможно только в том случае, если король возложит на меня опекунство над Робертом. Дело в том, что того же добивается и Агата Фалон, а она намного ближе к королю, чем я. Как я догадываюсь, она станет наследницей, если с Робертом что-нибудь случится.
- Леди Агата Фалон? - переспросил Брайен. - Та, что уделяет так много внимания графу?
- Она. По-моему, я уже сказал, что ее истинная цель - завоевание короля в Лондоне. Принц Эдвард боится, что ей повезет и король возведет ее в достаточно высокий ранг, чтобы жениться на ней. Тогда может появиться второй наследник, а принц обретет в лице Агаты могущественного врага. Ведь они явно не любят друг друга и оба осознают это. Агата пыталась задушить Роберта, и ей почти удалось убить Энджи…
И Джим рассказал Брайену обо всем.
- Но, - заметил Брайен, когда Джим закончил, - сэр Джон Чендос, конечно, рассказал обо всем графу… или это сделал Каролинус? И что же сказал граф?
- Мы с Энджи никому ничего не сказали. У нас не было возможности, в частности из-за ситуации с троллем и графом. Все как-то не хватало времени. Графа лучше не беспокоить больше, чем по одной причине за раз.
- А тролль все еще беспокоит графа? Я считал, что ты или Каролинус давно покончили с ним. В чем же загвоздка? Или тебе и об этом нельзя говорить?
- Нет, думаю, можно. Кроме того, ты ведь был со мной, когда я спускался в подземелье для знакомства с Мнрогаром.
Он рассказал Брайену все о графе и Мнрогаре, не сообщив, однако, какой вред наносит замку тролль.
Когда он закончил, Брайен покачал головой:
- Джеймс, это выше моего разумения. Здесь же целая история: магия, о которой ты не хочешь мне рассказать, вражда с леди Фалон. Да еще тролль с графом.
- Разве я не рассказывал тебе о целой армии троллей, которые чего-то ждут, прячась вокруг замка? - спросил Джим.
- Рассказывал, но я забыл. Это-то явно нас не касается, ведь они ждут, что кто-то из них заменит здешнего тролля?
- Да, но это лишь поверхностное объяснение. Нас с Каролинусом они беспокоят, ведь тролли никогда не собираются вместе. Они дерутся не на жизнь, а на смерть. Происходит нечто, совершенно не соответствующее природе троллей, и это пугает. Если они ведут себя не как обычно, то и действовать могут совсем не так, как обычно?
- Клянусь невинными младенцами, ведь сегодня их день, об этом я и не подумал!
- Что ж, наверно, мы поймем причину позже. Возможно, нас ждут какие-то иные неприятности.
- Целый поток скверных событий, - подытожил Брайен. - Я никогда не слышал ни о чем подобном. И меня раздражает, что я никак не могу тебе помочь!
Он ударил кулаком по столу и рассеянно схватил свой кубок, чуть не упавший на пол. Джим почувствовал тепло и искренность слов Брайена.
-Я и не ожидал, что тебе придется что-нибудь делать, Брайен, Потому и не рассказывал ничего раньше. Впрочем, я и теперь не должен был беспокоить тебя.
- Нет-нет. Я хочу услышать об этом из твоих уст, Джеймс, и всегда хотел. Я чувствовал, что тебе что-то предстоит. А я-то надеялся, что на праздниках нас ожидает масса удовольствия! Что я смогу показать тебе, как обращаться с копьем во время турнира, как пользоваться другим рыцарским оружием. Я хотел показать и тебе, и Жилю, особенно тебе, Джеймс, но все не было подходящего момента и, кажется, не будет.
- Я все понимаю, Брайен, - сказал Джим. Он внезапно почувствовал себя виноватым - не потому, что у него не нашлось времени для Брайена, а потому, что он уклонился от подобного предложения. У него не было никакого желания обучаться приемам боя с копьем или упражняться с тупым оружием в поединках против других рыцарей. Брайен не давал никакой скидки Джиму, когда им случалось бороться. Во время поединка Брайен действовал с такой силой, будто это настоящая схватка, и Джиму приходилось крепко держать затупленный меч или щит, чтобы парировать удары.
Чувство вины несколько ослабло, но все же при виде реакции Брайена только что владевшие Джимом тепло и покой сменились приступом меланхолии.
- Пусть это не беспокоит тебя, Брайен, - сказал он. - Я что-нибудь придумаю… или Каролинус что-нибудь придумает, и все образуется. Что меня действительно беспокоит, так это возможность потерять магическую силу или же необходимость покинуть эти места. - Он вздохнул. - Знаешь, Брайен, возможно, наш отъезд будет наилучшим решением. Пойми, ведь даже после нескольких лет, проведенных здесь, а мне помогали и ты, и Геронда, и Жиль, и Дэффид, и Арагх, и даже Секох, и многие другие, я все же не чувствую себя частью этого мира. Я оказался плохим магом, и ты сам знаешь мое умение обращаться с рыцарским оружием. Наверно, я никогда не смогу воспользоваться им как следует. Кроме того…
Джим вовремя спохватился. Еще немного и он рассказал бы Брайену, что солгал ему и другим рыцарям во время их первой встречи и что он никакой не барон из местечка под названием Ривероук. Джим не мешал Брайену верить, что уже был рыцарем. Он понимал, что Брайен мог бы критически оценить полученную информацию, но мог и проявить глубоко укоренившиеся в нем общественные предрассудки. Ведь если Джим не рыцарь, если он не барон, то, возможно, он и не благородный человек. А если он не благородный человек, Брайен Невилл-Смит оказывался лгуном, который представил настоящим рыцарям самозванца как своего ближайшего друга.
Это открытие могло глубоко ранить Брайена, хотя он сохранил бы тайну Джима. Немыслимо, чтобы Джим исказил мнение Брайена о друге как о человеке, который вправе носить меч и золотые рыцарские шпоры.
Не то чтобы они у всех были золотыми. Многие рыцари не могли позволить себе золотые шпоры, и в любом случае эти шпоры весьма непрактичны, ведь золото мягкий металл.
Но Брайен уже выговаривал ему:
- …Джеймс, ты слишком серьезно относишься к своим маленьким недостаткам. Ты научишься обращаться с оружием… Я научу тебя, и ты научишься, я тебе обещаю… И узнаешь другие мелочи, из-за которых так страдаешь.
Джим столь глубоко погрузился в меланхолию, что почти радовался ей. Он ответил единственной фразой, смысла которой, как он знал, Брайен не мог отрицать:
- Ты же знаешь, Брайен, я ведь не англичанин.
- Пусть так! - храбро отозвался Брайен. - Но ты отважный рыцарь, ты боролся и победил во многих стычках за правое дело. Все благородные господа и дамы горды знакомством с тобой. Я горжусь тем, что знаю тебя.
- Гордость! - раздался хриплый презрительный голос из темного угла. - Игрушка - и только. Среди вещей, которые стоит принимать всерьез, гордость
- пустое место.
Джим глянул пристальнее. Глаза его уже полностью привыкли к полутьме комнаты, в которую через щель в стене пробивался единственный светлый солнечный луч, и он увидел то, что ему следовало заметить раньше. В самой глубокой тени самого отдаленного угла лениво развалился на боку Арагх. Волк встал на лапы и прошел вперед, его крупная гордая голова оказалась между лицами Джима и Брайена.

Глава 26

-Арагх! - воскликнул Джим.
Он был убежден, что волк ни за что не войдет в дом, если этого можно избежать. Такой поступок противоречил разумной предусмотрительности волка, - в месте, которое может оказаться ловушкой, он не появится никогда. Логово или тесная нора, куда Арагх мог заползти и где не было места для кого-то еще, а потому его могли атаковать только с фронта, вполне устраивало его. Такое место было удобным убежищем для одного. Но жилища людей, особенно замки, были очень просторны, здесь волка могли атаковать со всех сторон сразу; к тому же здесь было обилие сильных запахов, которые отвлекали нюх.

Предыдущая страница 10 Следующая страница


11 Гордон Диксон

- Ты давно здесь, Арагх?
- Я пришел вместе с Брайеном, - ответил Арагх. - Мы встретились в логове Мнрогара, поднялись по лестнице, прошли через конюшни, а потом вверх по ступенькам башни. Слуги занимались своими делами, ели и пили, как и гости в зале. Мы никого не видели. Никто не видел нас. Мы были готовы представить дело так, будто я просто большой пес. Но никто ничего не спросил.
- Отлично, я рад видеть тебя, Арагх, - сказал Джим. - Солнце, бьющее из бойницы, ослепило меня, иначе я заметил бы тебя гораздо раньше. Ты, возможно, даже лучше Брайена понимаешь, как я не подхожу к здешнему обществу.
Арагх фыркнул. Казалось, он сейчас повернется к Джиму хвостом и уйдет
- так волки выражают крайнюю степень презрения, - но он этого не сделал.
- Если ты хочешь, чтобы наша дружба кончилась, ты нашел нужные слова, Джеймс. Что это за нытье, будто ты щенок трех дней от роду? Ведь ты говорил, что приехал сюда из какого-то другого места, или я не прав?
- Нет, ты прав. Только я…
- А когда жил там, ты ведь был мужчиной?
- Конечно.
- Не драконом?
- Нет. Но к чему ты ведешь…
- Я волк, - прервал его Арагх. - Я был волком всю свою жизнь. И останусь волком до того дня, когда меня убьют. После этого пусть вороны долбят мои кости. Это неважно. Ты был мужчиной, где бы ты там раньше ни жил. Ты мужчина и здесь. Оставайся мужчиной, чего тебе еще надо? Придет время, когда ты столкнешься с кем-нибудь, кого не сможешь убить. Тогда ты умрешь. Все умирают. Но ничто не изменит того, что от рождения до смерти ты был мужчиной. А остальное неважно.
Брайен издал горловой звук, будто собираясь заговорить. Арагх посмотрел на него, и Брайен снова опустился на стул, подперев голову рукой.
- Если ты хотел сказать мне, что волк не может понять положения Джеймса, - обратился Арагх к рыцарю, - я тебе отвечу так. Это ничего не значит по сравнению с тем, что я - это я, Джеймс - это Джеймс, а ты - это ты. Мы те, кто мы есть. И делаем то, что можем. А когда уже ничего больше не можем, умираем и уходим, выполнив свое назначение и заполнив годы своей жизни. Чего же еще можно требовать? - Волк вновь посмотрел на Джима, сознавая, что попался на удочку из-за симпатии к своим друзьям.
- Ты прав, Арагх, - только и смог сказать Джим.
- Конечно, я прав. - Арата посмотрел на Брайена: - Ты хотел бы поспорить, Брайен?
- Ха… Что ж, благородный человек больше, чем просто человек. Честь, долг… Но в твоих словах много верного, Арагх.
Да, подумал Джим, в этом что-то есть. К собственному удивлению, он почувствовал себя лучше. Его настроение изменилось, он ощутил подъем энтузиазма. Внезапно он спросил:
- Кстати, Арагх, ты разбираешься в гоблинах?
- Не очень. Я вижу их время от времени, когда они мчатся на струйке дыма по лесу. Но они ведь существа домашние, и у меня с ними нет никаких дел, они боязливы, как полевые мыши.
- Плохо, - сказал Джим, обращаясь к самому себе. - Я просто раздумывал, как они живут. Один из них, тот, который живет в камине буфетной Маленконтри, явился сюда вчера и рассказал мне о клиффсайдских драконах.
- Драконах? - переспросил Брайен. - А при чем тут клиффсайдские драконы?
- О, Секох прислал мне сообщение. Разве я не говорил тебе?
- Не припомню, чтобы ты мне об этом рассказывал, Джеймс, - сказал Брайен. - Надеюсь, это не та очередная трудность, с которой ты столкнулся?
- Если говорить честно, то да. - Джим уже так много рассказал Брайену, что чувствовал себя свободным говорить и об этом. - Драконы хотят прилететь на праздник.
- Драконы? Сюда? - Брайен уставился на Джима. - Им явно стоит лучше подумать. В замке нет ни одного рыцаря, который бы не хотел расправиться с ними, если они явятся. И зачем им сюда прилетать?
Джим понял, что объяснить это гораздо труднее, чем он думал.
- Смргол сказал перед битвой у Презренной Башни, что людям и драконам надо лучше узнать друг друга. Похоже, причина в этом. Секох, с которым у нас есть общие дела, рассказывает всякие истории о том, что мы могли бы сделать вместе. Некоторые молодые драконы привыкли говорить с людьми, которых встречают, когда вокруг нет других людей. Например, с дровосеками в лесах. Драконы услышали от них историю о том, как драконы встречались с Христом, святым Иосифом и святой Марией, когда те бежали от царя Ирода, приказавшего убить всех младенцев и таким образом обезопасить себя от появления Христа, который заявит свои права на его царство.
- Конечно, - вскричал Брайен, - вот он, дьявольский план!
- И вот, - продолжал Джим, - драконы перепутали принца Эдварда с Христом, а они знают, что принц здесь, на празднике у графа. В истории, которую они слышали, Христос благословляет драконов. И они думают, что это вновь случится - и случится в Рождество у графа. Поэтому они считают, что должны явиться сюда и их благословят.
- Странная история. - Брайен перекрестился.
- О, я полагаю, они все перепутали, - сказал Джим. - А сложность вот в чем: они рассчитывают, что я устрою их появление здесь и благословение.
- Но ты должен сказать им, чтобы они не приходили! - настаивал Брайен.
Челюсти Арагха приоткрылись, и показались два изогнутых ряда зубов. Брайен знал волка достаточно давно, чтобы понять значение этого, - Арагх так смеялся. Брайен повернулся к волку.
- И что здесь смешного? - рявкнул он.
- Только сама мысль приказать драконам чего-то не делать и ожидать, что они послушаются!
- Боюсь, он прав, Брайен, - вмешался Джим. - Ничего хорошего не выйдет, если мы им запретим приходить. Но нет никаких разумных причин не говорить им ничего. Что нужно, так это придумать какую-нибудь вескую причину, почему им лучше не приходить. Пока мне это не удалось. Вот если бы так устроить, чтобы все подумали, что они просто часть праздничного представления… или совместить их приход со временем, когда все будут настолько заняты, что даже не заметят их…- Он резко замолчал. - Знаешь, Брайен, что-то в этом есть… Подожди, ведь сегодня день Избиения Младенцев? А завтра день святого Фомы…
Он мысленно пробежался по именам святых, которым были посвящены последующие дни. Средневековый календарь обычно различал дни по именам святых, а не по числам. Это было несложно для Джима, но маги слыли людьми рассеянными, поэтому Брайен ему помог.
- После дня святого Фомы Блаженного, - подсказал он, - восьмого дня рождественских праздников, следует день святого Сильвестра, а первое января
- день Обрезания Господа нашего, и - ого-го! - перед нами целый новый год…- Он быстро поправил себя: - Хотя по закону новый год теперь начинается днем святой Богородицы, который приходится на двадцать пятое марта. Извини, Джеймс, я вовсе не хотел наставлять тебя в отношении дней года.
- Ты и не наставлял. Мне необходимо было это знать. Спасибо, Брайен. Однако на какой из этих дней выпадает турнир?
- Ну, вообще-то, - начал Брайен, который выглядел слегка озадаченным, - как уже случалось в прошлом, на турнирах несколько рыцарей получают ранения. А те, кого приглашают на турнир, должны радоваться все двенадцать дней Рождества, оставляя сам турнир на последний, двенадцатый день Рождества, день крещения Господа нашего, который приходится на шестое января.
- Прекрасно, - заявил Джим; его настроение улучшилось. - У меня достаточно времени, чтобы решить сначала проблему графа и тролля, а затем и остальные. Я могу устроить так, чтобы драконы пришли сюда в последний день, когда все смотрят состязания рыцарей. Брайен, ведь на турнир идут все?
- Никто не захочет пропустить его, - заявил Брайен. - Там будут все дворяне, все дамы и господа, вообще все вплоть до самых скромных слуг, арендаторов и работников.
- Что ж, тогда все великолепно, - обрадовался Джим. - Я приглашу драконов прийти после начала турнира и позову на короткое время принца, который благословит их надлежащим образом. Затем они отправятся обратно, и никто не узнает, что они здесь были. Это же великолепно! - Он налил в кубок немного вина и выпил, словно поздравляя себя. - Ты уверен, что все будут на турнире? - спросил он Брайена.
- Разве я только что не сказал тебе это? - ответил Брайен.
- Лучшего и желать нельзя, - сказал Джим, обращаясь скорее к себе, чем к Брайену и Арагху. Внезапно его озарила еще одна мысль. Намечалось возможность убить сразу двух зайцев. - Мне пришла в голову еще одна идея. Я говорил тебе, что Энджи заметила, что всех гостей страшно обрадовал повтор битвы при Слуйсе на рождественском обеде?
- Ну конечно! Я еле удержался, чтобы не броситься в схватку. Хотя, конечно, знал, что это только представление и передо мной актеры, к тому же у меня не было меча, с которым я мог бы сражаться, и я не был подобающе одет для битвы. Но это было гораздо сильнее реальности, Джеймс, гораздо больше, чем ты можешь вообразить!
- То же говорила и Энджи, - ответил Джим и с легким огорчением вспомнил, что улыбался, слушая рассказ жены об этом примитивном представлении и игре актеров. - Но представление натолкнуло Энджи на одну мысль. Она подумала, что мы, с твоей помощью, Брайен, и, конечно, с твоей, Арагх, а еще с помощью Каролинуса и других, могли бы поставить подобную пьесу для развлечения гостей в какой-нибудь из дней праздника. Возможно, лучше всего устроить представление в последний день после обеда, который, несомненно, последует за турниром. Энджи хотела бы, чтобы это была сцена с яслями младенца Христа.
- Сцена с яслями? - нахмурился Брайен.
- Понимаешь, - поспешил Джим, внезапно поняв, что Брайен может не знать этой сцены, - сразу после рождения Христа в хлев, где были ослики, волы, святая Мария и святой Иосиф, пришли пастухи, чтобы поклониться новорожденному царю царей.
- Разве? - Брайен восхитился и изумился. - Я и не знал… но это великолепная мысль, Джеймс. Ты должен сделать это во что бы то ни стало. Я буду только рад тебе помочь. А ты Арагх?
- С какой стати?
Брайен поспешно перенес внимание от волка к Джиму:
- Это великолепная мысль - и именно в последний день. Особенно потому, что обед на двенадцатый день Рождества венчает праздники и ожидать больше уже нечего. Ведь представление состоится во время обеда, как и битва при Слуйсе?
- Вообще-то я думал, что, если мы будем в это время не в замке, который защищен благословением епископа, и если мы с Каролинусом немного улучшим эту сцену с помощью магии…- Он внезапно замолчал.
Брайен и Арагх внимательно глядели на него.
- Я только сейчас понял, как мы это сделаем. - Он помолчал секунду и продолжил. - Даже лучше, если представление состоится прямо на турнире. Возможно, я смогу узнать, кто переодетый тролль, что тоже украсит праздник. Брайен, а что, если под конец турнира появится рослый рыцарь на черном жеребце в черных доспехах и откажется назвать себя? Пусть он не произносит ни слова, но вызовет любого из присутствующих скрестить копья?
Глаза Брайена загорелись.
- Великолепная мысль, Джеймс! - Затем его лицо омрачилось. - Но, кто бы ни играл роль Черного Рыцаря, другие гости его опознают. Они заметят, кого среди них нет, ведь Черный Рыцарь должен уйти тайком и рано, чтобы надеть доспехи и сесть на коня.
- А если рыцарем будет не гость? Тогда всем останется поверить, что он тот, за кого себя выдает. Это будет самый большой рыцарь в доспехах, какого они когда-либо видели, и конь будет самый большой и дикий, какого они когда-либо видели.
От возбуждения у Брайена перехватило дыхание. В глазах его светился огонь. Потом лицо его вновь омрачилось.
- Но, если не кто-то из гостей, откуда же возьмется Черный Рыцарь? Поблизости нет ни одного дворянина, который мог бы сыграть эту роль и которого бы не пригласили в замок на Рождество. - На его лице появилась тревога. - Надеюсь, ты не думаешь, что ты или Каролинус можете создать некое существо, которое выступит против благородного христианина? Разве не потому ты хотел бы, чтобы все случилось на ристалище, ведь оно в стороне от замка, который благословил епископ?
- Нет, злого, темного духа не будет, будет лишь сверхъестественное существо. - Джим все еще кипел энтузиазмом.
Лицо Брайена стало угрюмым.
- Боюсь, так не пойдет, Джеймс. Ни одного дворянина нельзя принудить сражаться с недворянином. А тем более со сверхъестественным существом.
- Подожди минутку. Послушай меня, Брайен. Это создание будет выглядеть как крупный рыцарь в доспехах, но оно не произнесет ни слова и даже не укажет своего ранга. Кто-нибудь из гостей может громко предположить, что он приехал откуда-нибудь из Европы. А кто-нибудь еще, пусть я, скажет, что, если Черный Рыцарь не христианин, то долг каждого дворянина доказать, что такое создание не может выстоять против настоящего благородного человека и христианина. Тогда я сам с радостью выйду на бой против него.
- Клянусь моим тезкой, святым Брайеном! - вновь оживился Брайен. - Это справедливо, Джеймс. Долг благородного человека и христианина - уничтожать создания тьмы. Тебе не нужно вызываться на бой. Я это сделаю.
- Я надеялся, что, если вызовусь на бой с Черным Рыцарем, то, хотя он, возможно, темный дух, другие рыцари тоже захотят это сделать. А так как известно, что я не лучший боец, другие получат преимущество передо мной, и я вежливо пропущу желающих вперед…
- Сомневаюсь, что найдутся желающие.
- Понимаешь, - сказал Джим, - я хотел бы надеяться, Черный Рыцарь победит всех, кто выступит против него, и завоюет корону или другой приз, который вручит ему леди, назначенная графом, чтобы наградить победителя. Это даст Черному Рыцарю возможность приблизиться к месту, где сидят гости. Я полагаю, к этому времени для них построят скамьи. Рыцарь может медленно проехать мимо них, совсем рядом.
Он в восторге замолк. Брайен и Арата воззрились на него.
- Неужели вы не понимаете? Именно для этого я и задумал превратить Мнрогара в Черного Рыцаря. Это позволит ему пройти рядом с гостями и учуять среди них тролля. Потом можно бросить ему вызов или разоблачить его как-то иначе. Это разрешит и проблему тролля и графа.
Он ждал.
Брайен и Арагх не пошевелились. Они продолжали стоять неподвижно, глядя на Джима. После очень долгой паузы Брайен подался вперед и коснулся лба Джима, глядя при этом в потолок. Затем он отвел руку.
- Странно, - задумчиво произнес он. - Похоже, у тебя нет жара. Ты в последнее время не простужался, Джеймс?
- Со мной все в порядке! - заявил Джим. - А вот что с тобой? Мне показалось, это хорошая мысль.
- Тролль против рыцарей? - медленно произнес Брайен, глядя на друга. - Скорее гора пойдет к Магомету.
- Ну, я же сказал, что это будет сложно, - согласился Джим. - Но за время между сегодняшним днем и последним днем Рождества мы придумаем, как быть…- Новая мысль возникла в голове Джима, и он внезапно замолчал. - Дай мне подумать минутку.
Брайен откинулся на спинку стула, готовый к ожиданию. Арагх улегся сбоку от него на полу и, казалось, вот-вот заснет, хотя по опыту Джим догадался, что волк не спит и напряженно ждет дальнейшего.
Джим вспомнил слова Каролинуса о том, что тот больше не в силах помочь с проблемами, которые возникнут в связи с тем, что среди магов замечено волнение по поводу достававшегося Джиму неограниченного кредита магической энергии. Означает ли это, что Каролинус в будущем не поможет ему даже советом? Если Каролинус откажется советовать Джиму, это объяснит, почему старый маг давно не показывается ему на глаза. Теоретически это значительно ослабляло и без того шаткую позицию Джима.
Возможно, Джиму не хватало сейчас только совета. Он понятия не имел, как создать доспехи для Мнрогара, не говоря о черном коне для него. Конечно, смутные мысли о том, как превратить обыкновенную лошадь в черную, у него мелькали. Такие превращения Каролинус совершал с легкостью. И, если бы Каролинус подсказал нужное направление, с остальным Джим справился бы сам.
Но все это оставалось проблематичным, потому что Джим никак не мог поговорить с Каролинусом. От встреч с Каролинусом у него возникло ощущение, что он может поговорить с ним только с ведома других магов высшего ранга. Это была единственная причина, которая объясняла, почему Каролинус воздерживается от встреч. Но сейчас Джима осенила замечательная мысли. Он мог бы переговорить с Каролинусом, воспользовавшись защищенным от магии устройством с Острова потерявшихся детей из сказки о Питере Пэне. Нужно только вызвать оловянный колокольчик…
Тут он одернул себя, вспомнив, что все еще находится в замке, где магия не сработает. Он встал и начал одеваться.
- Пойдем. Мне нужно попрактиковаться в магии, На лице Брайена мгновенно отразилась настороженность. Но он поднялся, чтобы последовать за Джимом, Арагх тоже встал, хотя его реакцию было трудно угадать.
Через несколько минут они оказались в подземелье замка, в логове Мнрогара. Джим подозревал, что даже это место пахло для Арагха лучше, чем комнаты людей, которые он покинул. Но он уже настроился на работу, отбросив неуместные мысли.
Он попытался мысленно написать большими буквами на внутренней стороне лба магическое заклинание:
МНЕ НУЖНО ПОГОВОРИТЬ С ОЛОВЯННЫМ КОЛОКОЛЬЧИКОМ.
Ничего не произошло. Он попытался еще раз. Вновь никакого результата. Он сосредоточился, вспоминая звук оловянного колокольчика, который говорит ему на ухо… но ничего не вышло. Он расслабился.
Новая мысль помогла ему.
Необязательно находиться на острове, в сказке о Питере Пэне. Разве это не может быть место из любой другой истории?
Кроме того… Каролинус постоянно намекал, что Джим производит магические действия неправильно. Магия, повторял Каролинус, искусство, и Джим должен об этом помнить. На Джима же, когда он занимался магией, оказывало большое влияние то, что он воспринимал свои магические пассы как нечто вроде экрана компьютера, откликающегося на движение пальцев по клавишам.
Каролинус пытался что-то объяснить, но различие в мышлении человека четырнадцатого и двадцатого века мешало Джиму понять его. Возможно, магия больше похожа на художественный замысел, чем на чары, сообщения или приказы? Джим уже умел переноситься с помощью магии в Маленконтри и с успехом мог перенестись туда, где находится Каролинус. Все это Джим обычно проделывал, написав заклинание, но сейчас до него дошло, что он заставлял себя увидеть то место, куда он направлялся, или человека, которого он искал. Джим сделал еще одну попытку.
МНЕ НУЖНО ПЕРЕНЕСТИСЬ В ДОМ ШЕРЛОКА ХОЛМСА.
Он сосредоточился, стремясь вообразить комнату, так много раз и так хорошо описанную в рассказах о Шерлоке Холмсе… И оказался там.
Он хорошо помнил эту комнату по картинкам. Пухлые кресла девятнадцатого века. Камин с изогнутыми курительными трубками, хорошо обожженными внутри. И стена, на которой пулями пробиты инициалы С и М.
Шерлока Холмса нигде не было видно. Невысокий плотный мужчина, в котором Джим никогда бы не заподозрил Шерлока Холмса, стоял спиной к Джиму, глядя на письменный стол.
Слова «доктор Ватсон» так и просились на язык, но Джим промолчал. И вовремя, как выяснилось, потому что, когда он открыл рот, чтобы заговорить, стоявший к нему спиной человек отошел от стола и подошел к двери. Дверь отворилась прежде, чем он ее коснулся. Он вышел. Дверь за ним захлопнулась, и Джим остался один в комнате.
Небольшой сбой в магии, сказал себе Джим. Он уже хотел перенестись обратно, туда, где его ожидали Брайен с Арагхом, и начать все сначала, когда ему пришло в голову, что есть и другой, возможно, более легкий путь.
Если чары - лишь творческий замысел… В виде опыта Джим попытался представить себе механизм часов с циферблатом и часовой и минутной стрелками. Он увидел и секундную стрелку, она тоже двигалась. Он заставил воображаемую секундную стрелку двигаться назад, затем остановил ее ход и вновь пустил, на сей раз правильно.
Дверь отворилась, и невысокий плотный мужчина возвратился в комнату, остановился и взглянул на Джима.
- Простите. - Его голос, напоминал голос Найджела Брюса, который Джим помнил по сериалу о Шерлоке Холмсе. - Как вы сюда попали и почему миссис Хадсон не сказала мне о вас?
- Меня зовут Джеймс Эккерт. Для меня жизненно важно медленно поговорить с мистером Холмсом. Он дома?
- Минуточку. - Доктор Ватсон снова вышел и закрыл за собой дверь. Джим услышал его голос за стеной: - Холмс? Здесь вас…- Ватсон понизил голос, и нельзя было ничего расслышать через дверь.
Джим ждал. Вскоре дверь отворилась, и Ватсон просунул голову в комнату.
- Мистер Холмс скоро выйдет к вам, - сказал он, убрал голову и плотно закрыл дверь, Джим поспешно вообразил себе Каролинуса. Ему отчаянно хотелось поговорить с ним. Он попытался ограничиться желанием увидеть старого мага и чувством, что разговор необходим. Однако не переводил эти мысли в слова. Каролинус, наверняка, ощутит этот призыв, ведь он учитель Джима. Он поймет, что Джим хочет поговорить с ним, и узнает, где находится его ученик, Он оказался прав.
В комнате прозвучало нечто вроде раската грома. И внезапно появился Каролинус, который и сам напоминал грозовую тучу.
- Как ты это проделал? - потребовал ответа старый маг. - Я сделал все возможное, чтобы быть подальше от тебя, знал, что ты попытаешься как-нибудь вызвать меня. Ты пытаешься разрушить даже то немногое, что я способен сделать для тебя в той части магии, которая касается тебя и Энджи! Но как тебе это удалось?
- Нужно же было мне как-то оказаться в таком месте, где мы могли бы поговорить, чтобы другие маги не услышали! - весело сказал Джим.
- Конечно! Но как ты это сделал? Рассказывай сейчас же, потому что от этого может зависеть ваше с Энджи будущее.

Глава 27

Джим рассказал.
- Понимаю. - Лицо Каролинуса прояснилось. - Догадываюсь, что ты уже сам понял, почему не получил ответа от оловянного колокольчика.
- Наверное, потому что я пытался только услышать, а не увидеть его так, как увидел это место и тебя. Я увидел, как время остановилось и побежало назад, а потом вновь пустил его как положено.
Лицо Каролинуса омрачилось,
- Что ж, полагаю, я все-таки должен тебя поздравить.
- Почему все-таки?
- Потому что ты, по меньшей мере, достоин звания мага ранга С… Но помни: это все еще ученический уровень! Ученик получает ранг D или С, когда прекращает пользоваться словами для магических действий и продвигается вперед, к прямому владению магией. Так что теперь ты дипломированный ученик ранга С, а не прикрепленный к классу С.
- Хорошо!
- Уже кое-что, - проворчал Каролинус. - Я-то думал, ты достигнешь большего.
- Чего большего?
- А это, - сказал Каролинус, - ты узнаешь сам. Но ты, по крайней мере, снял с меня заботы об одной жалобе, с которой я постоянно сталкивался. Мне все время твердили, что ты получил такой высокий ранг, как С, не совсем честным путем, Я не перестаю удивляться, как тебе удалось найти место, где можно поговорить вдали от посторонних ушей. Истории, которые с ним связаны, еще не написаны.
- Но они уже написаны там, откуда я пришел. Подобно истории о Питере Пэне.
- А? О! Гм. Приятно сознавать, что нас никто не сможет подслушать. Среди магов есть и такие, кого возмущает сам факт, что ты знаешь о таких историях в будущем, которые дают тебе законные преимущества перед другими. На это, конечно, можно ответить, что ты не по своей воле явился сюда, зная, что у тебя есть преимущество. Да, ты пришел сюда, но в твоей голове не было ни единой мысли о магии. Но все же ты располагаешь большим магическим счетом, чем другие, большим, чем полагается по рангу С, и это остается главным обвинением.
Последовало минутное молчание.
- Что ж, - произнес Джим, - спасибо за поздравление.
- Пожалуйста, - мрачно ответил Каролинус. - О чем ты хотел поговорить?
- Мне пришла в голову идея, как Мнрогару приблизиться к гостям, чтобы обнаружить среди них другого тролля. Но, когда я рассказал все Брайену и Арагху, оказалось, что для этого надо решить ряд технических проблем, связанных…
Внезапно дверь отворилась, и в комнату бодрым шагом вошел высокий стройный мужчина с худощавым лицом и проницательными глазами. На нем был слегка поношенный смокинг с цветком в петлице.
- В чем заключается ваша проблема? - начал было он, обращаясь к Джиму, и его взгляд упал на Каролинуса. - А, Каролинус. Рад тебя видеть.
- Могу сказать то же самое, дорогой Холмс, - ответил Каролинус с такой сердечностью, которой Джим никогда не слышал в его устах. - Могу ли я представить мистера Джеймса Эккерта? Мистер Эккерт - мой ученик.
- А, да, - Острые глаза Холмса, казалось, просвечивали Джима насквозь. - Вы ведь американец мистер Эккерт? Со Среднего Запада?
- Ну… конечно. Как вы догадались?
- Я никогда не гадаю. Я использую дедукцию. Я слышал ваш акцент, уже входя в комнату. Судя по нему, вы американец, но из того региона, представителя которого я еще не слышал. В вашей речи едва слышно французское влияние и нет шотландских окончаний слов, а значит, вы могли приехать из дальних северных районов Америки. С другой стороны, нет признаков южных или западных региональных акцентов, с которыми я хорошо знаком. Следовательно, я могу поместить вас только в середине континента, между севером и югом.
- Великолепно! - воскликнул Джим. - Я имею в виду дедукцию.
- Ну что вы! Мои подлинные интересы лежат в том, что вы мне расскажете. Если вы хотели рассказать это и магу Каролинусу, вы окажете честь нам обоим.
- Ха…- Джим вновь поймал себя на том, что произносит это слово, и мысленно дал зарок никогда не употреблять его в обществе Холмса. Он не знал, сможет ли детектив постигнуть подлинный смысл проблемы. Оставалось только без утайки рассказать все.
Так он и сделал.
Рассказ потребовал большего количества объяснений, чем Джим предполагал. Каролинус слушал молча, не двигаясь. Шерлок Холмс взял с каминной полки свою трубку, набил ее табаком, зажег, вернулся на место и задымил на всю комнату.
Когда Джим наконец закончил рассказ и ожидал реакции одного или обоих слушателей, Каролинус продолжал молчать и хмуриться. Холмс же вынул трубку изо рта и решительно заговорил:
- Обе проблемы, о которых вы рассказали, и те, что могут быть отнесены к этому делу, все они таковы, с какими я обычно не сталкиваюсь. Каролинус, мистер Эккерт, вы ведь понимаете, мы живем в современном мире. Многие из тех явлений и личностей, о которых вы упоминали, мистер Эккерт, давно исчезли из общества. Однако Мориарти опять появился в Лондоне, я только что получил телеграмму, поставившую меня в известность об этом, и обязан сосредоточить все свое внимание прежде всего на нем. Следовательно, у меня нет возможности взяться за дело, которое волнует вас. - Он повернулся, шагнул назад, выбил в камин трубку и положил ее на каминную полку. - И все же в таких делах есть своя логика. Могу дать вам совет, мистер Эккерт. Он таков: «Ищи недостающего свидетеля».
- Свидетеля чего? - переспросил Джим.
- Это еще нужно посмотреть. - Холмс двинулся к двери. - Тайный свидетель существует, и вы сэкономите много времени, если найдете его и расскажете обществу все, что было от него скрыто.
С этими словами он вышел, закрыв за собой дверь. Джим с Каролинусом переглянулись.
- О чем это он? - спросил Джим.
- Я знаю об этом не больше тебя. Но его советы всегда точны. А теперь чего ты хочешь от меня?
- Я надеялся, что ты поможешь мне советом. Я не имею в виду помощи магической энергией, просто покажи, что делать, чтобы с помощью магии добыть латы для Мнрогара и найти для него коня, на котором он сможет выехать.
- Джим, Джим… когда ты начнешь понимать? Ты явился из далекого и странного места, все, что там делается, кажется в нашем мире магическим. А ты никак не избавишься от суеверия в отношении магии… даже такой, какой владею я. Ты считаешь, что она способна почти на все.
- А разве не так? - Джим чуть не добавил «здесь».
- Далеко не так! Я уже пытался тебе объяснить, что магия отнюдь не всесильна. Конечно, мы, маги, умеем заставлять появляться или исчезать какие-то вещи. Мы сами можем появляться и исчезать. Можем даже исчезнуть в одном месте и появиться в другом. Так мы экономим время и делаем удобнее наше передвижение. Магия способна исцелить раны, но, как ты уже знаешь, она не лечит болезни, иначе я излечил бы себя. Например, в то время, когда горстка оборванцев, бежавших от закона, осадила мой дом. Тогда ты, Энджи и ваши воины вынуждены были спасать меня. Чудо не в том, как много магия может. Чудо в том, что она может очень мало, она не привносит почти ничего в обычные человеческие дела. Самые важные дела делают люди или животные, - не прибегая ни к какой магии. Вспомни о своей борьбе с морским змеем Эссессили. В своем высшем выражении магия может быть своеобразной помощью в обычных человеческих умениях, еще она влияет на ситуацию с помощью иллюзии.
- Но мне и нужна иллюзия, - поспешил ухватиться за эту возможность Джим. - Я хочу, чтобы Мнрогара приняли за Черного Рыцаря в доспехах и на коне, чтобы он смог победить любого рыцаря, который осмелится взглянуть на него, чтобы он выиграл приз и медленно проехал мимо гостей и принюхался. Это означает, что будет проверен каждый гость графа. Мнрогар получит возможность найти замаскировавшегося тролля. Я только прошу тебя помочь и указать, как с помощью магии создать иллюзию Черного Рыцаря и коня. Надеюсь, Брайен потренирует обоих. Но мне бы очень помогло, если бы магия облегчила Мнрогару обучение.
- И ты рассчитывал, что я сделаю это с помощью магии?
- Если ты, конечно, в силах.
- В силах? Я? - Внезапно Каролинус одернул себя: - Ты хочешь сказать, что кое-что возможно в магии, а на практике, в жизни не выполнимо. Ты забыл, что я пытаюсь не иметь с тобой никаких дел, чтобы никто не мог обвинить меня в том, что я помогаю тебе.
- Но, если я устрою так, чтобы Мнрогар нашел другого тролля, - сказал Джим, - это, возможно, разрушит ухищрения Темных Сил испортить праздники у графа. Разве я не прав?
- Что ж…- Каролинус задумался. - Ты слишком быстро перескочил на уровень С…- Голос мага стих, Каролинус уставился вдаль.
- Могу я пригласить Арагха и Брайена, чтобы вместе обсудить это? - спросил Джим.
Каролинус вышел из задумчивости:
- Что? О, конечно, если тебе хочется. Нет. Подожди минутку… Давай это сделаю я…
Он обвел комнату ищущим взглядом. Камин и стена с отверстиями от пуль исчезли. На их месте появилась часть логова Мнрогара в подземелье замка вместе с Брайеном и Арагхом. Брайен замигал и посмотрел на них. Арагх вскочил. Но ни один из них не заметил, что логово перенеслось в комнату на Бейкер-стрит 221Б, где расположились Джим с Каролинусом.
- Брайен, Арагх, - начал Джим, - извините меня. Я должен был найти место, где мы вдали от чужих глаз и ушей могли бы спокойно поговорить и куда можно было вызвать Каролинуса. Теперь мы находимся в таком помещении. Арагх и я уже были по приглашению Каролинуса в подобном месте. Какое-то невидимое звенящее существо, с которым мы беседовали, перемещало нас. А это место другое. Я говорил с Каролинусом о трудностях появления на празднике Мнрогара в образе Черного Рыцаря.
- Джеймс, - сказал Брайен, - как это может быть? Вы с магом здесь, с нами. Мы никуда не переместились.
- Джим, - раздался в голове у Джима голос Каролинуса, - они не видят комнату Шерлока Холмса. И не слышат того, что я говорю тебе. Не обращай внимания ни на что и продолжай разговор.
- Каролинус полагает, что не следует отвлекаться, просто поговорим, - повторил Джим, пытаясь удержать в памяти все происходящее. - Я только что рассказал ему, как ввести Мнрогара в образе Черного Рыцаря в число выступающих на турнире. Его беспокоят некоторые практические трудности.
- Конечно, беспокоят! - громко произнес Каролинус, и глаза Брайена и Арагха остановились на нем.
Каролинус продолжил:
- Во-первых, где вы найдете коня, способного нести Мнрогара и готового выступать на ристалище? Не пытайтесь ответить, вы не сможете. Вы рассчитывали на меня. Но, если бы вы не нашли меня, вы были готовы сделать все сами. Джим может сотворить самые невероятные хитросплетения реальных вещей и вещей магических! Но это самая сумасбродная идея, которую можно вообразить. Ожидать от тролля, чтобы он скакал на коне и вел себя, подобно рыцарю?
- С тем же успехом можно просить грубое животное надеть доспехи и проделать все, что нужно, - вставил Брайен.
- Грубое животное, - проворчал Арагх, - могло бы иметь и побольше мозгов.
В голове у Джима все вновь закрутилось. Казалось, на него набросились со всех сторон те, кому он доверял и на чью поддержку рассчитывал. Он решил разделить план на части и обсуждать каждую отдельно.
- Но я и не рассчитываю на многое, - повернулся он к Брайену. - Послушай, Брайен, надо лишь надеть на Мнрогара доспехи и водрузить его на коня. Тогда его и коня можно будет научить определенным движениям, несколько движений создадут впечатление, что они понимают, что делают. Им даже не надо знать, зачем они это делают. Конечно, я подумал о магии. Если она поможет, все остальное можно свести к тренировке…
- Джеймс, - печально покачал головой Брайен, - ты же знаешь, что и сам не готов выступить на турнире против опытного рыцаря. А ведь я столько лет обучал тебя военному делу - многим вещам из очень-очень многих других, которые всякий вступающий в борьбу, пеший или конный, должен знать. Конечно, с помощью магии можно делать замечательные вещи. Но как она поможет мне научить тролля большему, чем я смог научить тебя, да еще за несколько дней! Даже если он хочет и способен учиться, а так ли это?
- Разумеется, не так, - проворчал Арагх.
- Послушайте же! - Джим несколько восстановил уверенность в себе. - Я думаю, вы ошибаетесь. Я считаю, что Мнрогар так хочет найти другого тролля, что согласится делать что угодно. И не только это. Я уверен, что он будет даже рад проткнуть копьем любое человеческое существо, это у него в крови. Его надо научить только не прыгать из засады, используя зубы и когти, а выйти навстречу противнику с длинным острым копьем и свалить его с лошади. Это просто другой способ нападения, вот и все.
- Вот и все? - повторил Брайен, медленно покачивая головой.
- Что же до доспехов и коня, - повернулся Джим к Каролинусу, - ты можешь мне помочь, если захочешь. Ведь магия способна заставить кого-то казаться другим.
- Конечно, способна, - ощетинился Каролинус. - Не в этом дело. Дело в том, что по уровню использования магии это под силу только магу моего ранга. Другие маги тотчас узнают об этом.
- Неужели? - спросил Джим. - Ведь ты же сам сказал, что я внезапно поднялся до подлинного ранга С, совершив переход в дом Шерлока Холмса. Ты явно имел в виду, что я мог бы перескочить еще выше.
- Я ни о чем подобном не думал! Во всяком случае, я не смогу солгать своим друзьям-магам.
- А этого и не требуется. Я не считаю, что кто-нибудь из них упрекнет тебя, если мы добьемся успеха, Усы Каролинуса поднялись вверх.
- Ха! Нет. Но они могут заподозрить.
- Но будут ли они уверены? - спросил Джим. - Ты же сам сказал, что я иногда добиваюсь успехов, которых местные маги добиться не могут. Это останется на моей совести, а не на твоей. Особенно, если все получится. Разве такого не может случиться?
Каролинус поглядел на Джима, открыл рот и заколебался. - Может, - наконец произнес он. - Только если весь этот безумный план сработает. Тогда будет еще один довод, что ты можешь заниматься новой магией, когда пожелаешь. Ты уже сделал это однажды в битве у Презренной Башни и нанес поражение Темным Силам только с помощью людей. Конечно, остальные маги продолжают думать, что это был единичный счастливый случай…- Он внезапно замолчал, уставившись куда-то за головой Джима. - И все же, - продолжил он, и в его голосе прозвучала заинтересованность, - если тебе удастся нечто похожее, никто не станет расспрашивать тебя. Сделанное однажды может быть случайным, повторенное дважды указывает на дар. Ты сам переставишь себя в новый ранг. Все мы постоянно теряем свою магию, пока ее остатки не превращаются в то, что доступно каждому. Так сшивают из кусков шкуры или шьют одежду, я тебе уже говорил, что это было самой высокой и самой тайной магией, а в наши дни перестало ею быть. Нам очень нужны новые знания. Сообщество магов встретит тебя с распростертыми объятиями, если у тебя откроется талант создавать новую магию. - Он задумался. Потом поднял вверх свои длинные тонкие руки и широко развел их: - Почему бы и нет? Мир перевернулся. Учителя прислуживают ученикам. Тролли становятся рыцарями, потому что какому-то троллю понадобилось замаскироваться. Возможно, наступает конец света, и хаос наконец полностью заменил привычные процессы Истории. Да, я могу сделать это. Но не понимаю, как ты сделаешь свою часть.
- Маг! - подал голос Брайен. - Так ты поддерживаешь это?
- Почему бы и нет? Дикая Охота прошла над вашими головами в этом замке. Так обычно бывает каждую из двенадцати ночей рождественских праздников. Но ни одного мужчину или женщину до сих пор не схватила и не унесла эта охота. План Джима не более дик. Если он удастся и тролль из подземелья замка убьет или прогонит другого, который может бросить ему вызов, а затем скопище троллей вокруг разбежится. Темным Силам не удастся поколебать святые праздники. По меньшей мере, это говорит в пользу Джима и подтвердит мое мнение, что он заслуживает особого отношения. Это дает шанс, который может спасти его, а также навсегда разрешить проблему тролля и графа. Один шанс среди многих подобен одной звезде среди всех звезд на небесах. Так почему же нет?
- Видишь, Брайен, - быстро заговорил Джим. - Если Каролинус мне поможет, ты тоже поможешь? Разве мы не можем придумать что-нибудь простое для тролля, чтобы он хорошо держался на боевом коне?
- Если мы найдем ему боевого коня, - отозвался Брайен. - Для него ли верховая езда? Ведь он весит стоунов двадцать…
Джим быстро прикинул в уме. Двадцать стоунов - это около трехсот фунтов. Он подумал, что Мнрогар, возможно, даже тяжелее из-за непомерно разросшихся костей.
- Он сломает хребет любому коню, даже если удастся подыскать ему, - заметил Брайен.
Но Джим пока не высказывал некоторых соображений, которые появились у него уже давно. Он просто ждал подходящего момента.
- Если Каролинус нас поддержит, - начал он, избегая смотреть в глаза магу, - то с помощью магии мы превратим в лошадь огромного кабана, который беспокоил графа и его коня в первое же утро, когда гости выехали на охоту. Они сказали, что весом он с быка. Если магия заставит его выглядеть конем, он вынесет вес Мнрогара. И не только, инстинкты заставят его сметать с пути любого, и это будет выглядеть как желание выиграть состязание.
- Я был на той утренней охоте и видел его, - проворчал Брайен, - Прекрасное животное, но как нам вновь встретить его, не говоря уже о тренировках?
- Я знаю кабана, о котором вы говорите, - вставил Арагх. - Здесь только один такой. Я отыщу его, если это все, что вам требуется.
- Прекрасно. Тогда…- Джим рискнул взглянуть на Каролинуса, и увиденное испугало его. Лицо Каролинуса изменилось. Злорадная маска исказила его обычно спокойные черты.
Джим хотел было спросить, не согласен ли Каролинус заняться кабаном, но это оказалось лишним. Старый маг глядел сквозь него куда-то вдаль.
- Это напоминает мне о временах, когда я был молодым, - заговорил он, обращаясь скорее к себе, чем к слушателям. Смутная улыбка, которую можно описать только как макиавелливскую, тронула уголки его губ. - Да-да, конечно… Джим? Ты хотел что-то сказать мне.
- Только спросить, поможешь ли ты сделать так, чтобы кабан вел себя как конь и походил на него. Мы заманим его в ловушку, туда, откуда он не сможет ускользнуть…
- Нет-нет, - Каролинус все еще улыбался с тайным злорадством. - Это ни к чему. Если Арагх знает, где он, я приведу его в любое место, где вы будете работать с Мнрогаром.
- Но надо еще заставить его выглядеть и действовать как конь…- вновь начал Джим.
- О, это не проблема. Мне нужно только поговорить с этим кабаном. После этого он сделает все, что вам надо, насколько он способен действовать как конь. Как вы понимаете, есть физические ограничения.
Арагх фыркнул. Что означало это фырканье, Джим не понял. Но знал, что спрашивать волка, о чем тот думает, далеко не лучшая идея.
- Есть еще этот тролль, Мнрогар, - почти мечтательно произнес Каролинус. - Я могу поговорить и с ним. Это не сделает его рыцарем, как вы понимаете, но, как и кабан, он будет более склонен к нашим предложениям. Арагх, ты говоришь, что знаешь, где он теперь?
- Я знаю, где его искать.
- Великолепно! Тогда мы вдвоем и поищем.
Каролинус и Арагх исчезли. Брайен выглядел несколько растерянным. Джим вдруг понял, что часть квартиры на Бейкер-стрит 221Б, в которой он только что находился вместе с Каролинусом, тоже исчезла. Теперь они с Брайеном были в логове Мнрора. Каролинус, который наконец решился вступить в дело, вовсю тратил свою магическую энергию.

Глава 28

Джим сидел за высоким столом, над которым неровно горели факелы, освещая Большой зал; было уже душно и очень жарко, хотя все смотровые щели и бойницы были широко открыты. Стройная женская фигурка в потертом коричневом плаще с капюшоном, низко надвинутым и закрывавшим лицо от нескромных взглядов, скользнула на пустой стул рядом.
- Это я. - Энджи приподняла капюшон и показала свое лицо. - Ты трезв! Хорошо. Я беспокоилась, и мне не хотелось посылать сюда Анну или кормилицу, если их лорд уже напился, поэтому я надела плащ Анны и пришла сама. - Она развязала веревку вокруг талии и отшвырнула плащ, оставшись в зеленом вечернем платье, более соответствующем ее статусу почетной гостьи, которая разговаривает с мужем. - Я беспокоилась.
- И было из-за чего.
Действительно было из-за чего. Обеды заканчивались все позже и позже с каждым днем праздников, вино все меньше и меньше разбавляли водой, а поведение гостей становилось все разнузданнее. Было между девятью и десятью часами вечера, то есть три-четыре часа утра по стандарту двадцатого века. Остававшиеся в зале гости - а таких было большинство, ведь граф еще не вышел из-за стола - составляли тесный кружок собутыльников, любивших бесконечные обеды. Они сидели за столом, начиная с часа или двух пополудни. Общая атмосфера уже давно перестала быть спокойной, а теперь прибавилось ощущение явной опасности.
- Так ты трезв? Ты не сидишь бездумно и способен действовать с ясной головой?
- Да. На этот раз я их перехитрил. Мне удалось пить одну воду, добавляя вино лишь для цвета. Теперь я уже только делаю вид, что пью, чего от меня и ждут… Уф, вот и еще один.
Подвыпивший рыцарь средних лет, в плотно облегавшем могучую фигуру коричневом одеянии возник на противоположном конце стола. Он приблизился, держа в руках кубок, в котором плескалось красное вино.
- Я хочу выпить с тобой, сэр Дракон! - невнятно произнес он, размахивая кубком и расплескивая вино, - За драконов!
Джим поднес свой кубок к губам и, отпив немного, провозгласил:
- За сэра Рендалла!
- Ты оказал мне честь, - произнес рыцарь и отошел.
- Не лучше ли было поднять тост, назвав его фамилию? А если Рендаллом зовут кого-нибудь еще?
- Нет, только его, - сказал Джим. - Я не могу запомнить все фамилии. Если забываю какую-нибудь, смотрю на герб у них на одежде. Или просто что-нибудь бормочу. Не смотри на меня так, Энджи. Я просто хочу не опьянеть, пока граф не уйдет или не отключится. Полагаю, еще чуть-чуть, и он заснет.
- Надеюсь, ты прав. Мне кажется, тебе полезно быть здесь, когда все в таком состоянии.
- Сомневаюсь.
Джим оглядел зал. Около трети гостей уже напились до бесчувствия или были весьма близки к этому. Они сидели на стульях.
Но было еще достаточно рыцарей, подобных сэру Рендаллу. Они оставались на ногах и вели себя, как обычно. Среди них выделялись действительно опасные люди.
Они старались не пить сверх меры и теперь сидели, напряженно выпрямившись, и так улыбались, будто приглашали схватиться с любым, кто был в состоянии приблизиться.
Улыбка, особенно на лицах таких людей, как Брайен и сэр Гаримор, подобна улыбке тигра, на которого леди из Черного Нигера по ошибке села на прогулке.
Я слишком благороден, чтобы начать поединок, говорила эта улыбка, но, если ты соблаговолишь меня задеть, я буду счастлив любому поводу для встречи.
- Помнишь, - задумчиво сказал Джим, - весенние каникулы в университете в Ривероуке, Энджи? У нас было десять дней, и первые день-другой казалось, что время бесконечно. В эти дни происходило так много всего, что казалось, пройдет полжизни до тех пор, когда нам придется возвращаться в университет. Но внезапно мы просыпались и обнаруживали, что от каникул осталось всего два или три дня и все вот-вот кончится. Помнишь?
- Помню, но я также помню, что последние дни каникул были наполнены событиями, как и первые, только тогда мы не обращали внимания на время и жили так, будто перед нами вечность. А затем внезапно наступал последний день. Знаешь…- Она замолчала и оглядела зал. Каждый был занят собственными разговорами и проблемами. - Знаешь, если подумать, сейчас у нас наилучшая возможность поговорить о личных делах. В наших комнатах по соседству с Анной, кормилицей и малышом Робертом это вряд ли возможно. И все вокруг забито людьми. Не думаю, что кто-нибудь в этом мире знает, что такое частный разговор.
- Да, здесь это не принято, - сказал Джим, оглядывая зал и молча соглашаясь с мнением Энджи о частной жизни в средневековье.
- Так вот, для меня это возможность кое-что сказать тебе. Знаешь ли ты, что Агата Фалон подкупила всех слуг, чтобы они следили за нашими комнатами? Она, конечно, хочет увидеть Роберта, когда представится случай, но остерегается беспокоить нас больше, чем необходимо. Разве я не хороший сторож для малютки?
- По крайней мере, она так считает, - сказал Джим, раздумывая, как успокоить явно встревоженную Энджи.
- Ты не внимателен, Джим, - сухо произнесла Энджи. - Это средневековое стремление уничтожить человека, доведенное до абсолюта. Сейчас она распространяет слухи о том, что я не выше служанки, что я такая же, как Анна и кормилица. Все должны понимать, что в действительности я даже не леди. Это оскорбительно в окружающем нас обществе, особенно если речь идет о женщине, которая выше рангом.

Предыдущая страница 11 Следующая страница


Дракон, Эрл и Тролль 12

- Ну, - недовольно начал Джим, - я не думаю, что она может что-нибудь сделать, вот и распускает язык. Она сидела за столом вместе с графом с начала обеда.
- Она еще здесь? - Энджи незаметно покосилась на два пустых сиденья и крупную фигуру графа. - Я вошла в боковую дверь. - Она уже не сдерживалась. - Не думала застать всех еще за столом. Она пьяна?
- Трудно сказать. Насколько я понял, она умеет пить и держится лучше графа при его-то весе.
- Мы скоро услышим о ней от графа, - мрачно произнесла Энджи. - Во всяком случае, Джим, нам осталось провести вместе с ней совсем немного дней. И я уверена, что она попытается что-нибудь предпринять против нас или малютки Роберта. Я хочу, чтобы перед дверью поставили еще одного часового, когда ты или Брайен отсутствуете. И часовой не должен говорить с кормилицей и Анной, и они с ним тоже. Можно это устроить?
- Еще одного вооруженного человека?
Энджи кивнула.
- Я полагаю, это выходит за пределы разрешения, которое граф из любезности дал нам. Но не думаю, что сейчас, когда прошло уже много дней, это имеет значение. Сколько у нас осталось времени? Пожалуй, только завтра и послезавтра, не так ли?
- Не говори мне, что ты забыл.
- Я ничего не забыл, я помню, какой это день. Но понимаешь, я очень занят с Мнрогаром и кабаном. Брайен делает все, что может, но будет чудом, если боров и Мнрогар сделают все, что должны сделать, во время турнира. Кроме того, имеется еще одна проблема. Мнрогар не осмелится ничего сказать и, наверное, так и не заговорит, даже если попытается. Ему нужен паж или герольд, который шел бы перед ним и оповещал, что Мнрогар вызывает всех на бой. - Джим прочистил горло: - Если надеть на тебя штаны в обтяжку и двойной…
- Не сходи с ума, Джим! Я замужняя женщина. Возможно, при королевском дворе, при особых условиях, которые одобрит король, что-нибудь в этом духе возможно. Но все местное дворянство после этого откажет нам от дома. Разве можно нарядить Брайена в клоунский костюм и заставить делать кульбиты, чтобы рассмешить народ?
- Нет, - согласился Джим, испуганный видением скачущего в клоунском наряде Брайена, - но он ведь рыцарь.
- А я жена рыцаря. Баронесса. Приличные леди менее свободны в выборе, чем рыцари, и то, чего не делается сейчас, не делается вообще. Пора бы тебе это знать, Джим.
- Но, возможно, никто не догадается, что это ты, переодетая пажом.
- А, возможно, и догадается, - мрачно возразила Энджи, - тогда об этом услышат все. Нет.
- Может, ты и права.
- Конечно, я права. Кстати, о переодеваниях и представлениях, ты не забыл, что играешь роль Иосифа в сцене с яслями в последний вечер праздника? Я хотела порепетировать, но нигде не могла тебя застать.
- Энджи, я не могу. У меня на шее висит турнир с Мнрогаром, который состоится в тот же день, но раньше. И еще желающие посетить замок драконы. Мне нужно придумать что-нибудь, чтобы они здесь не задержались. Пусть они не увидят никого, кроме принца, и то очень недолго, перед уходом. Кроме того, остается вопрос о куче троллей, которые окружают замок, а значит, и нас. Причем никто не знает, что им взбредет в голову. Мне нужно весь день свободно перемещаться. Я не могу быть привязан к тебе и к сцене с яслями.
- Если ты не можешь, не будет и сцены. Но мне нужен Иосиф.
- Тогда вот что. Я могу вызвать с помощью магии кого-нибудь из Маленконтри. Мы наденем на него костюм, и я внушу ему все движения и слова, которые ты хочешь от него услышать.
- Разве ты никогда не имел дела с актерами-любителями?
- Ты же знаешь, что нет.
- Ну, а я имела. И шанс, что все пойдет не так, как задумано, равен девяносто девяти к одному. Кто бы ни был Иосифом, он должен уметь импровизировать, чтобы справиться со случайностями, которые так часто возникают по ходу пьесы. Человек из Маленконтри, которого ты начинишь словами и движениями, сможет только, как попугай, повторять их. Ты единственный, кто способен импровизировать.
- Могу только сказать, что постараюсь сделать все, что в моих силах, когда придет время, но лучше бы тебе иметь в запасе кого-нибудь, кто сможет выступить. Возможно, я сумею с помощью магии внушить и тебе, и ему необходимые слова, если что-нибудь пойдет не так.
- Джим, разве мой голос похож на твой баритон?
- Я сделаю твой голос таким, как у Жозефа, он будет звучать баритоном. Но… позволь мне пока забыть об этом. У меня слишком много проблем, которые надо решить.
- Тогда все в порядке. Ты добьешься решения всех проблем. Я верю в тебя. Когда ты все уладишь, мы вновь вернемся к роли Иосифа. А сейчас забудь об этом. А в чем самая большая трудность с Мнрогаром и кабаном?
- В том простом факте, что Мнрогар - тролль, а кабан - боров.
- Ты имеешь в виду, что они хотят драться друг с другом?
- Не совсем. Самое сложное, что они не хотят делать одно и то же в одно и то же время. Полагаю, можно сказать, что они хотят драться. Но не хотят этого делать по чужой воле. Каролинус пытается уладить это с помощью магических способов. Когда он с ними разговаривает, неважно о чем, они идут за ним, как пара ягнят. Кабан становится красивым конем, Мнрогар превращается в громадного, но надежного Черного Рыцаря в доспехах и гарцует верхом. Но именно с этого мгновения все становится очень сложным. Кабан выглядит как конь, но этот конь все порывается вести себя как кабан. Мнрогар, в свою очередь, в доспехах выглядит, как рыцарь, но хочет действовать как тролль. Каролинус прав. Существуют базовые проблемы…
- Подожди минутку! - вскричала Энджи. - Я совсем забыла, что наверху тебя ждет Гоб Первый, он сказал, что спешит. Его дожидается Секох, который надеется получить от тебя сообщение. Гоб в камине нашей первой комнаты и, конечно же, невидим для Анны и кормилицы.
- Они не обидят его.
- Скажи ему об этом сам, - произнесла Энджи, - Он верит только мне, потому что я связана с тобой. Кстати, он хотел срочно поговорить с тобой, поэтому я и решилась спуститься и проверить, как ты тут… Хотя подумывала об этом и раньше.
- Это смешно! - возмутился Джим. - Гоблин чересчур много на себя берет. Он просто обязан ждать. Я решил не уходить отсюда, пока граф здесь. Кажется, он недолго продержится, но…- Внезапно Джим замолчал. - О нет! - воскликнул он.
- Что означает «о нет»? - Энджи повернулась, чтобы взглянуть в ту сторону, куда был устремлен взгляд Джима. - В чем дело? Я не вижу ничего, что нарушало бы порядок. Брайен сидит и спокойно беседует с мужчиной, который выглядит таким же трезвым, как и он.
- Это-то меня и беспокоит. Этот другой мужчина - сэр Гаримор. Помнишь его?
- О, - сказала Энджи. - Ты имеешь в виду рыцаря, который предложил сопровождать меня домой с соколиной охоты в один из первых утренников? Он действительно ехал вместе с Брайеном, сопровождая Геронду и меня в замок. Что плохого в том, что они разговаривают?
- Ничего, пока они только разговаривают. Но они не любят друг друга, и я думаю, им надоело ждать, когда кто-нибудь завяжет с ними ссору. Поэтому сэр Гаримор так приветлив с Брайеном, и все это может кончиться поединком на мечах… По обоюдному согласию, конечно.
- Но зачем им это? - удивилась Энджи. - Я полагала, они хотят встретиться на турнире в последний день праздников.
- Вероятно, так и есть, - сказал Джим, - но все это гораздо глубже, чем кажется на первый взгляд. Ты же знаешь, как важно для Брайена получить на турнире приз, который он сможет продать, чтобы выручить деньги на ремонт и содержание замка Смит. А сэр Гаримор достаточно состоятелен, чтобы не беспокоиться о доходах, но он знает, что Брайен почти всю жизнь нуждается в деньгах. Каждый из них выиграл по два из четырех турниров, в которых они сражались друг против друга. И один из них готов заключить пари, что на сей раз выиграет,
- Пусть это будет Брайен. Ему скоро потребуются деньги. Мне об этом рассказала Геронда, но не сказала, зачем.
- Ему всегда нужны деньги. Во всяком случае, сэр Гаримор это знает. Гаримор сам из тех, кто всегда стремится быть лучшим. Помнишь, как во время вторжения морских змеев, когда сэр Джон Чендос был с нами в замке, во дворе внезапно разгорелась схватка?
- Помню.
- Так вот, ты помнишь, что эта схватка оказалась показной? - продолжил Джим. - Брайен во главе кучки воинов пытался пробиться к двери Большого зала, а сэр Джон возглавлял группу бойцов, которые стремились во что бы то ни стало не пустить их?
- Помню. Но что здесь общего?
- Тогда ты помнишь, что я остановил схватку своим появлением и оба, Брайен и Джон Чендос, принесли мне свои извинения, ведь я был их хозяином. Но, извиняясь, Чендос очень хвалил Брайена, назвав его, в частности, лучшим мечом королевства.
- Правда, - сказала Энджи, - теперь я вспомнила. Брайена распирало от гордости, И я тоже гордилась им… и, конечно, Герондой…
- Так вот, эти слова пошли гулять среди рыцарей и достигли слуха сэра Гаримора, которому невыносимо думать, что люди считают Брайена лучшим бойцом, чем он. Поэтому он готов на что угодно, чтобы возвыситься над Брайеном. Вот почему я боюсь, что то, что выглядит спокойной беседой, на самом деле составление плана, как выбраться отсюда и тотчас же решить дело на мечах. Оба достаточно много выпили, чтобы отбросить обычную осмотрительность.
- Но они ведь не убьют друг друга? Во всяком случае, пока являются гостями замка? Я знаю, здесь происходит много страшного, но ведь гости обычно не убивают друг друга?
- Нет, - подтвердил Джим, - разумеется, нет. Это было бы, по меньшей мере, нарушением законов гостеприимства. Обычно этого не случается, но боюсь, Гаримор все продумал. Он только притворялся, что весь вечер пил, а потому может схватиться с подвыпившим Брайеном и ранить его… Не настолько серьезно, чтобы лишить возможности участвовать в турнире, но достаточно, чтобы получить перевес, когда они сойдутся в поединке через два дня.
- Но… может, тебе следует рассказать все, или…
Джим покачал головой:
- Нет, это никогда не срабатывало. Это поставит графа в неловкое положение, сделает сэра Гаримора моим смертельным врагом и, возможно, разрушит нашу дружбу с Брайеном. Но ты права. Я должен как-то остановить их…- Внезапно лицо его просветлело: - Энджи! Твой кошелек сейчас у тебя на поясе? Есть ли там бумага и ножницы, которые ты заказала у нашего кузнеца в Маленконтри?
Энджи, подобно многим дамам, носила кошелек на декоративном поясе вокруг талии. Среди прочего в этом кошельке всегда лежали бумага французского производства и несколько угольных палочек, которыми женщины обычно писали записки друг другу. Ножницы предназначались для того, чтобы отрезать кусок бумаги, на котором писалось сообщение.
- Тогда вынь их и пойдем со мной, - сказал Джим, вставая. - Полагаю, я знаю, как их остановить. С моей точки зрения, это настоятельно необходимо. Без Брайена мне ни за что не научить Мнрогара ездить на кабане-коне так, как положено Черному Рыцарю; кроме того, он должен владеть копьем. Поэтому надо остановить их.
И они направились к боковому спуску с возвышения, па котором стоял высокий стол, и, обогнув угол длинного стола, где беседовали Брайен и сэр Гаримор, прошли несколько шагов к двери, ведущей в коридор, тянувшийся вдоль зала и выходивший на двор.
- Сколько бумаги тебе надо? - спросила Энджи, пока они шли.
Джим посмотрел на жену. Она уже достала из кошелька ножницы и начала вытаскивать бумагу, свернутую в трубочку, шести дюймов шириной и футов трех длиной. Энджи уже вытянула из кошелька около шести дюймов бумаги. Джим размышлял всего мгновение:
- Около фута, пожалуй. Да, двенадцать дюймов.
- И что ты будешь с ней делать? Послушай, нельзя ли остановиться на минутку? Трудно резать бумагу на ходу.
- Ты права. Пожалуй, и мне надо хоть ненадолго сесть за стол. Здесь куча пустых стульев. Мы можем поговорить, не опасаясь, что нас подслушают. Никто сейчас ни на кого не обращает внимания.
Они остановились и сели. Энджи отрезала необходимый кусок бумаги. Джим взял ее и начал складывать гармошкой.
- Ты мне не ответил, - сказала Энджи. - Что ты собираешься делать с бумагой и почему ты ее так складываешь?
- Помнишь, мы складывали так бумагу, вырезали куклу, а потом развертывали гармошку и получали цепь держащих друг друга за руки кукол?
- Конечно.
- Так вот, я не могу производить в замке никаких магических действий из-за благословения епископа. Но, возможно, я смогу вызвать мысль о магии, которая поможет удержать Брайена и Гаримора от глупостей.
Он встал, сунул сложенную гармошкой бумагу и ножницы в кошелек на своем ремне и пошел к тому месту, где сидели Брайен и Гаримор, но их там не оказалось.
- Ушли!
- Они только что направились к двери. Взгляни!
- Вижу. - И Джим поспешил к выходу. - Мы перехватим их на дворе. Так даже лучше. Поспешим. Но не показывай вида, что торопишься.
- Хорошо тебе говорить! У тебя ноги длиннее, чем у меня!
- Скорей!
Брайен и сэр Гаримор, шедшие впереди, уже прошли в дверь. Коридор, который они миновали, был слабо освещен факелами, размещенными далеко друг от друга. Джим и Энджи прошли в дверь сразу за рыцарями. Те спустились только на полдюжины ступенек, которые вели в следующий коридор, не оборачиваясь на звук шагов сзади. Джим шел быстрее, оставив Энджи за своей спиной. Он попытался перехватить рыцарей, когда те проходили освещенный факелом участок:
- Господа! Остановитесь!
К тому времени, как он произнес последнее слово, Энджи поравнялась с ним, они были за спиной рыцарей. Те остановились. Джим тоже остановился. Рыцари повернулись одновременно, как поступили бы на их месте тренированные солдаты в более поздние века.
Джим посмотрел в глаза, которые не засветились от радости при виде его и Энджи.
- Извините, что вторгаюсь в разговор, сэры, - начал Джим, хотя Брайен и сэр Гаримор не обменялись ни словом, но на это никто не обратил внимания. - Я спешил убедиться, что сумею докопаться до причин предзнаменования, которое только что получил. Не знаю, смогу ли сказать что-нибудь о завтрашнем дне, но думаю, сегодня я в состоянии предупредить вас. Правда, я сомневаюсь, что один из вас попадет в беду, какой бы ответ я ни получил. Весьма неправдоподобно, чтобы вы затеяли ссору с кем-то до турнира. Если же кто-то попытается сделать это, я бы не стал беспокоиться о вашей безопасности. Тем не менее, предупрежден значит вооружен.
- Дурное предзнаменование, Джеймс? - осведомился Брайен. Огонь все еще светился в его глазах, как, впрочем, и в глазах сэра Гаримора, но в голосе Брайена прозвучало легкое опасение.
- Что за предзнаменование? - требовательно спросил сэр Гаримор.
- Предзнаменование, - медленно и внушительно произнес Джим, - пляшущих человечков!
Оба рыцаря воззрились на него. Наконец Брайен задал главный вопрос:
- Никогда не слышал о предзнаменовании пляшущих человечков. Что это такое, Джеймс? И что оно значит?
- Разрешите мне показать вам, - продолжал Джим все так же медленно и важно. - Вы оба знаете, что благодаря благословению доброго епископа в замке во все двенадцать дней рождественских праздников невозможны никакие магические действия, но такое явление, как предзнаменование, не обязательно связано с магией. - Он поднял бумагу. - Наблюдайте! Я буду резать бумагу как угодно, позволив ножницам идти, как они хотят.
Сколько времени минуло с тех пор, когда он, совсем молодой, был очарован фокусом с ножницами, но он еще помнил, как это делается.
Он начал вырезать сверху руку, плечо, круглую голову, другое плечо и руку, все время спускаясь к нижнему краю бумаги. Поднялся и до конца вырезал руку и снова спустился, вырезав одну и вторую ногу. Получилось что-то вроде снежной бабы с ногами.
Все еще крепко держа бумагу, Джим опустил ножницы в кошелек у себя на поясе и, не обращая внимания на упавшие на пол обрезки, обеими руками растянул сложенную бумагу во всю длину - показалась цепь фигурок с соединенными руками и ногами.
- Пляшущие человечки! - мрачно возгласил он.
Взгляд у обоих рыцарей явно изменился. Глаза по-прежнему блестели, но в них появилось новое выражение - выражение осторожности. Джим со значением помолчал.
- Не знаю, что это должно означать, но скоро выясню. Однако это, наверняка, предупреждение о большой неудаче. Конечно, я хотел остеречь тебя, Брайен, и мне повезло, что я встретил тебя здесь с сэром Гаримором. Это позволяет мне передать предупреждение и ему. Мне это приятно, ведь я испытываю огромное уважение к сэру Гаримору, особенно после того, как мне посчастливилось наблюдать за его учебным боем с сэром Батрамом.
- Какое несчастье ожидает кого-то, сэр Джеймс? - спросил Гаримор.
Джима поразило, что рыцарь явно одержим желанием возобладать над всем и не очень верит в то, во что наивно верят остальные люди средневековья, с которыми имел дело Джим. Вероятно, подумал он, сказывается желание верховодить. Сейчас рыцарем двигала неулегшаяся злоба на что-то, что может помешать его надеждам скрестить мечи с Брайеном.
Джим сознательно выдержал паузу, глядя на сэра Гаримора.
- Этого, - сказал он, стараясь выглядеть как можно значительнее, - я не могу тебе сообщить, сэр Гаримор. Знаю только, что несчастье, которое предвещают пляшущие человечки, случается обычно с тем, кто меньше всего ожидает этого, и там, где его совсем не ждут. Поэтому против предзнаменования нет защиты, кроме осторожности во всех действиях, особенно таких, которые могут легко привести к несчастью. - Он немного помолчал, затем тщательно сложил пляшущих человечков, отправил их к себе в кошелек и повернулся к Энджи: - Миледи, поднимемся наверх. Доброй ночи, Брайен и сэр Гаримор, Желаю вам всяческого удовольствия. Возможно, предзнаменование относится к совсем другим людям. Я упомянул о нем просто потому, что верю: никогда не вредно предупредить человека о такой возможности. Доброй ночи.
- Доброй ночи, Джеймс, - отозвался Брайен. - Подождите, возможно, я поднимусь с вами, раз уж наши пути сошлись…- Он повернулся к сэру Гаримору: - Я прав, сэр Гаримор? Ты согласен со мной? Мы продолжим нашу беседу в другое время.
- Конечно, - согласился сэр Гаримор, - это мудро. Надеюсь вскоре увидеть вас.
- Не сомневайтесь.
- Тогда доброй ночи вам всем, милорд, миледи, сэр Брайен. Сэр Гаримор слегка поклонился, повернулся, спустился в коридор, открыл дверь и вошел в зал.
- Пойдем, Брайен. - Руки Энджи скользнули под локти мужчин. - На сегодня вполне достаточно.

Глава 29

- Прошлой ночью, - заговорил Джим, когда они с Энджи сидели за столом в своей комнате и пили живительный горячий крепкий чай, - я сказал Гобу Первому, чтобы он передал Секоху известие о том, что драконы будут в Маленконтри, разве не так? - Утреннее солнце пробивалось сквозь еще закрытые ставни, погружая все в приглушенный, но уже разгорающийся утренний свет.
- Да, так.
- Я был напуган, когда говорил это. А зачем…- Джим покачал головой, - Зачем мне понадобилось сообщать об этом?
- Не знаю, ты мне не сказал. Я полагала, у тебя есть на то свои причины.
- Ха! - горько выдохнул Джим.
- Пожалуйста, - попросила Энджи, - воздержись от своих новоприобретенных средневековых привычек! Хотя бы, когда мы наедине, да еще с раннего утра.
- Извини. - Джим потер глаза и лоб тыльной стороной ладони, Я так часто слышу это «ха», что и сам стал произносить его. И потом, я не помню, зачем я это все сказал.
Он опустил руку и увидел, что Энджи с нежностью глядит на него.
- Так зачем же?
- Не знаю, - сознался Джим. - Возможно, подумал что со временем меня осенит какая-нибудь мысль. А может, я хотел избавиться от этой проблемы. Я ведь сказал, чтобы они пришли посмотреть сцену с яслями вечером в последний день Рождества?
- Именно так. Все это было в твоем сообщении, которое Гоб Первый отнес Секоху.
- Тогда уже поздно. Сомневаюсь, что теперь они откажутся прийти, даже если я сам попрошу их. Сказать по правде, Энджи меня сводит с ума не вино, как ты могла подумать, а необходимость делать сразу тысячу дел. Я никогда много не пил. Однако мне надоело сидеть здесь, это действует мне на нервы. Мне хотелось отбросить все дела и хоть ненадолго забыть о них. Это все равно что прыгнуть с парашютом, не зная, раскроется ли он. Но тебе на это наплевать.
- А ты не думаешь, что тебя беспокоит что-то, о чем ты мне не рассказал? Что-то, о чем ты должен мне рассказать?
- Разумеется, нет.
Энджи посмотрела на него долгим взглядом из-под ресниц.
- Ну, возможно, я что-то опустил. Не думаю, что следует обременять тебя, чтобы ты беспокоилась, ведь у тебя на руках малютка Роберт. И все же…
- И все же? - мягко переспросила Энджи.
- Хорошо, - решился Джим. - Помнишь, был такой маг Сан Ван Фон? Он расспрашивал меня, как я справляюсь с гипнозом, и утверждал, что это относится к восточной магии, которой меня не обучал восточный маг-инструктор.
- Отлично помню.
- Так вот, кажется, он и еще какие-то маги расстроились, что мне дали ранг С, для которого у меня нет нужной квалификации… Кстати, ты обрадуешься, узнав, что меня только что перевели в ранг С. Когда я в последний раз видел Каролинуса, он сообщил мне об этом.
- Когда это было?
- День или два назад, а может, чуть раньше. Несколько дней назад, наверное. Мне это не кажется особенно важным, потому что со мной и так обращались как с магом ранга С, кроме того, у меня была масса дел. Наверное, надо было тебе об этом рассказать, но я как-то забыл. Извини.
- Это чудесно, Джим! Но ведь это не то, о чем ты должен был мне рассказать. Разве не так?
- Не совсем то. Скорее, часть того. Если говорить коротко, Сан Ван Фон и несколько других магов явно обозлились, что меня досрочно перевели в маги ранга С, когда я официально имел только ранг D. Теперь-то это не проблема, потому что мне дали нужную квалификацию. Но они обозлились, что я пользуюсь неограниченным кредитом магической энергии. Их ученики считают, что и они имеют на это право. А ты знаешь, как бывает…- Джим умолк и улыбнулся Энджи.
- А дальше?
- О, конечно. Так вот, они подняли шум по этому поводу. И может так случиться, что большинство магов проголосуют за то, чтобы парочка пришельцев из двадцатого века не вмешивалась в ход Истории, которая развивается здесь. Они даже могут отправить нас обратно в двадцатый век. Каролинус сказал мне об этом как раз тогда, когда мы решили взять Роберта. Я думал, тебе хочется вернуться в двадцатый век. Но ты нашла Роберта…- Он замолчал.
Энджи тоже помолчала некоторое время, старательно отводя взгляд от мужа.
- Да, конечно. Роберт все изменил. Я не могу доверить его Агате Фалон. Я знаю, что она с ним сделает. Скинет его откуда-нибудь или задушит ночью. Она уже попыталась это сделать, и не подойди я вовремя…- Она вскочила с места, подошла, села к мужу на колени, обняла его и поцеловала. - Бедненький Джим. - Она прижалась к его щеке. - Понятно, что ты до смерти обеспокоился. Тебе давно следовало рассказать мне об этом, и у тебя было бы одной заботой меньше.
- Случилось столько всего, - виновато сказал Джим. - Я имею в виду, кроме этого. То есть я хочу сказать, это не было, ту…
- Не беспокойся об этом. Каролннус сам решит эту проблему, я уверена. Они не отошлют нас обратно. Отдыхай. И ни в чем не сомневайся,
- Да, но хотя…
Он колебался. Энджи откинула голову назад и подозрительно взглянула на него:
- Ты не рассказал мне еще чего-то?
- Чего? - неохотно отозвался Джим.
- Ведь если они оставляют нас здесь, все остальное не так уж и важно, разве не так?
-И да, и нет, - неохотно сказал Джим. - Понимаешь, есть одно неудобство. Они могут лишить меня магии, которой я владею. У меня ничего не останется - и это навсегда.
- Ну и что? Мы обходились без магии и раньше, например, последние три месяца. У тебя не было никаких магических сил, во всяком случае, ты так считал, пока Каролинус не сказал, что ты можешь пользоваться магией без всяких ограничений. Мы спокойно обходились без нее. Может, тогда ты будешь больше времени проводить дома.
- Это не просто. Понимаешь, Темные Силы могут снова обрушиться на меня из-за того, что я навредил им в прошлом.
Энджи посмотрела на него:
- Ты считаешь, что маги оставят тебя без помощи перед лицом Темных Сил? И даже если это случится, я все же думаю, Каролинус правильно сказал когда-то, что Темные Силы совсем не похожи на людей. Они не будут стремиться отомстить тебе, как поступили бы люди. Например, сэр Хьюго де Буа, ведь мы забрали у него Маленконтри.
- Может, и так. Но я сомневаюсь, что Темные Силы перестанут считать меня помехой для себя. Ведь мы с тобой не похожи на остальных и вносим в их жизнь что-то новое. Например, все здесь уже знают слова «Доброго короля Венцлава» и поют эту песню за много лет до того, как она была написана. Мы не похожи на других даже в Маленконтри, в нашем замке. - Он немного помолчал, легонько повертев в воздухе рукой. - Кроме того, наше присутствие что-то изменило в опорных точках Истории, вспомни, ведь мы спасли принца от Мальвина. Пусть Темные Силы и не нападут на нас, чтобы отомстить. Достаточно, чтобы они почувствовали, что я остаюсь камешком в их механизме. Они просто захотят извлечь меня оттуда. Способ, который они для этого изберут, может оказаться для меня смертельным. Возможно, для нас обоих. Даже для Маленконтри и наших друзей, Брайена, Жиля и Дэффида.
- И Роберта! - Энджи внезапно напряглась. Она соскочила с колен мужа и посмотрела на него: - Джим, ты должен что-то предпринять!
- Ну вот опять, - устало сказал Джим.
Энджи наклонилась, погладила и поцеловала его:
-Я не то хотела сказать. Нам надо что-то делать, Я помогу тебе, как смогу. Скажи только, чем?
- В настоящий момент, насколько я могу судить, ничем. Хорошо бы мне не играть святого Иосифа, а тебе - герольда Мнрогара. Ты права, роль Иосифа как раз для меня, а ты не можешь быть герольдом, но все это мелочи по сравнению с насущными проблемами. Я думаю, имело бы смысл тебе поговорить с Каролинусом. Если кто и может заставить его постараться, так только ты.
- Не волнуйся, я поговорю с ним!
Джиму стало неловко. Энджи была подобна взведенному пистолету. Не стоило нацеливать ее на кого-то, в кого не нужно стрелять. С другой стороны, она не причинит никакого вреда и даже может немного помочь. Надо заставить Каролинуса разрешить проблему с другими магами. Вместе с тем…
Он допил чай.
- Пожалуй, я пойду. Брайен давно тренируется с Мнрогаром в потайном месте. Каролинус каким-то образом устроил так, что никто не может на него наткнуться и увидеть, что там происходит. Кроме того, туда может зайти и сам Каролипус. Если он появится, я скажу ему, что ты хочешь поговорить с ним о деле. Если предстоят не столь важные дела, он их отставит. Иногда я думаю, что он становится все более рассеянным. Где мой пояс и меч? А, вот они. - Он надел пояс. - Увидимся попозже, - сказал он, направляясь к двери.
- Тебе нужно бы одеться потеплее. На дворе все-таки зима.
- Хорошо, - фальшивым веселым тоном сказал Джим, полуобернувшись. - Я как раз хотел это сделать.
От замка до места, где Брайен тяжко трудился, пытаясь научить Мирогара и превращенного в коня кабана действовать во время турнира как настоящий Черный Рыцарь на коне, было пять минут езды, но Джим решил навестить Оглоеда, своего боевого коня, а заодно взглянуть на доспехи, щит и оружие.
Возможно, большой нужды во всех этих военных приготовлениях нет. Но ни один рыцарь не осмелится въехать в чащу леса, не захватив с собой, по крайней мере, меча. А в незнакомом лесу рыцарь должен быть готов ко всему - и лучше, если он не один. Это подтверждали и события того утра, когда Энджи уехала на соколиную охоту и Джим в поисках ее встречал только группы охотившихся всадников. Не то чтобы эти люди любили компанию, нет, так было принято. Если ты не один, те, которые тебя окружают, в случае неприятностей автоматически становятся союзниками.
Как бы близко к замку ни находилась площадка для тренировок, все же она была достаточно удалена от него. Ведь иначе на нее мог наткнуться гость или обитатель замка.
Оставалось секретом, намеревался ли Каролинус в случае опасности магически перенести их подальше от замка или это тайное место он защитил магией и будет отводить в сторону любого, кто туда приближался.
Брайен, как обычно утром, пришел задолго до Джима и уже трудился с перевоплощенными с помощью волшебства троллем и кабаном. Джон Честер и оруженосец Джима Теолаф тоже были здесь, готовые оказать помощь.
Джим привязал Оглоеда рядом с конем Брайена неподалеку от реально выглядевшей опушки. Она была создана с помощью нескольких воткнутых в снег палочек и магии Каролинуса. Для всего мира она выглядела настоящей турнирной площадкой с перегородкой в центре, сделанной для того, чтобы противники могли при нападении друг на друга избежать столкновения коней.
Не считая окружавших ее деревьев, лужайка была точным подобием площадки перед замком, какой она предстанет завтра перед зрителями. Джим поморщился при мысли, что турнир состоится только лишь через сутки. Сходство обстановки было необходимым условием, кабана и Мнрогара надо тренировать в месте, весьма близком к тому, где они будут выступать.
Большая часть перегородки, конечно, была иллюзией, но ее середину, футов двадцать, Каролинус сделал реальной.
Это был единственный способ воспрепятствовать естественному желанию кабана атаковать коня противника, а также стремлению Мнрогара схватиться с человеком врукопашную.
Мысль, что Мнрогар спрыгнет со спины кабана, перескочит барьер и схватится с рыцарем, несущимся на него с копьем, была настоящим кошмаром как для Брайена, так и для Джима. И действительно, как можно быть уверенным, что они тренируют кабана и тролля так, как следовало бы. Сложность состояла в том, как указал Каролинус, что некоторые элементы поведения животных и сверхъестественных существ инстинктивны, а потому с трудом контролируются магией и поддаются тренировке.
Джим направился к Брайену; тот встретил друга усталой улыбкой.
- Согласись, они выглядят очень реально, - сказал Джим.
Так и было. В доспехах и шлеме Мнрогара вполне можно было принять за Черного Рыцаря, хотя шлем его выглядел, как опрокинутое ведро. В ведре были сделаны прорези, чтобы рыцарь мог наблюдать за происходящим и свободно дышать.
Понятно, что рыцари, носившие подобные головные уборы, чисто брились или, чтобы подчеркнуть свою принадлежность к сильному полу, отпускали короткие усики и козлиную бородку. Если Мнрогар выглядел не совсем по-людски, то только из-за неимоверно широких плеч. Созданные магией доспехи делали их еще массивнее.
Сейчас тролль спокойно сидел на черном коне, размером превосходящем самых массивных першеронов, которых Джим видел в двадцатом веке на парадах, где они тащили фургоны с пивом. Стройное древко боевого копья стояло прямо, упираясь в носок правой ноги.
Преображенный кабан под ним впечатлял еще больше. Он тоже стоял спокойно, поражая размерами и чернотой. Джиму самому захотелось иметь такого, только настоящего и обученного. Никто не произносил ни звука.
- Они совсем не понимают, что от них требуется? - спросил Джим.
- Со временем они делаются понятливее. Иногда мне кажется, что они уже могут все выполнить без ошибок. Но как только я подумаю об этом, Мнрогар пытается действовать копьем, как дубинкой, а кабан-конь пытается прорваться через барьер вместо того, чтобы бежать вдоль него. Понимаешь, Джеймс, мы вряд ли можем полностью доверять им. Когда настанет час, придется положиться на судьбу и надеяться только на то, что они будут держаться, как надо.
- Возможно, явится Каролинус - поработает с ними магически, чтобы не случилось никаких неприятностей.
- Клянусь святой Троицей, - воскликнул Брайен, - я очень на это надеюсь!
- Как они сегодня? - спросил Джим.
Брайен скривился, поглядев на стоящих неподвижно тролля и черного коня:
- Сегодня я еще с ними не занимался. Если желаешь, начнем.
- Давай.
Черный Рыцарь и конь стояли все так же спокойно. Но едва Брайен с Джимом повернулись к ним спиной, конь лег - не на бок, как все кони, а подогнув под себя ноги. Рыцарь остался в седле, но раздвинул ноги, чтобы не упасть. Брайен остановился рядом с мордой коня.
- Встать! - проревел он.
Конь неловко поднялся, а рыцарь вновь вдел ноги в стремена. Брайен взял поводья и прошел несколько шагов вперед, повернув коня головой к барьеру, который представлял собой дощатую стену около четырех футов высотой. Джим посмотрел вдоль нее, чтобы проверить, можно ли различить ее иллюзорную часть, переходящую в середине в реальную, но не смог найти переход. Что было не удивительно, ведь сооружение создано магией.
Брайен передал поводья Черному Рыцарю, тот взял их и держал, как полагается, правой рукой, между вторым и третьим пальцами.
- Закройся щитом! - рявкнул Брайен.
Мнрогар уже опустил левую руку и, услышав команду, поднял щит в оборонительную позицию - теперь Джим видел как оборотную, так и лицевую сторону черного щита. Джиму стало любопытно, твердый этот щит или такая же иллюзия, как барьер. Щит казался настоящим и явно был сделан из нескольких слоев дерева, покрытого кожей и надежно скрепленного напоминающей воздушного змея треугольной ручкой и заклепками.
Возможно, доспехи на Мнрогаре тоже копия настоящих. Вероятно, они испарятся на следующий день после турнира или чуть позже, - обычно подобное происходило со всеми вещами, созданными с помощью магии, но сейчас все выглядело таким же реальным, как и лужайка вокруг.
- Джон! - позвал Брайен своего оруженосца. - Приготовься трубить!
Джим обернулся и с удивлением увидел в руках Джона Честера длинный серебряный горн, подобный горну герольда.
- Откуда горн? - спросил он Брайена.
- Что? Ах, это! От мага, конечно. Джон, ноту!
Джон Честер поднес горн к губам, и в чистом утреннем воздухе раздался прекрасный серебряный звук. Ничего не случилось, и Джим недоуменно посмотрел на Брайена.
- На настоящем турнире будет небольшая задержка для того, чтобы другой рыцарь успел отъехать к дальнему краю ристалища. Каролинус предложил во всем выдерживать точное время, иначе тролль с кабаном могут растеряться в реальной обстановке.
Джим кивнул. Они подождали еще немного, и вскоре с другой стороны барьера в дальнем конце лужайки показалась фигура еще одного рыцаря - в доспехах и шлеме, на гнедом боевом коне.
- Еще ноту, Джон, - скомандовал Брайен.
Горн прозвучал еще раз. Рыцарь или его образ, созданный магией, выхватил копье и держал его теперь на уровне конской шеи; тупой конец копья возвышался над барьером.
Мнрогар повторил это движение. Его конь начал рыть копытом землю и мотать головой из стороны в сторону.
- Он по-прежнему делает это? - спросил Джим.
- Конечно! - с отвращением отозвался Брайен. - Кабан остается кабаном, и вся магия мира не заставит его перестать рыть землю копытами, чтобы напугать противника. Джеймс, я не обращаю на это внимания, ведь это ничему не мешает. Конечно, для коня это несколько странное поведение, но ведь и Мнрогар со своими широкими плечами выглядит странным. Гораздо неприятнее то, что, пока кабан роет землю, уходит время. Но тут уж ничего не поделаешь. Герольд тролля должен настоять на том, чтобы три раздельные ноты перед началом состязания прозвучали как одна… Ну вот, кабан, кажется, успокоился.
Конь действительно прекратил рыть землю.
- Труби начало, Джон! Давай!
Прозвучал горн, и рыцарь на дальнем краю лужайки послал коня вперед. Мнрогар и его черный конь тоже двинулись с места, быстро перейдя в галоп. Мнрогар держал копье правильно - через седло и над барьером. Острие было нацелено на приближающегося рыцаря; как только они сойдутся, Мнрогар ударит соперника копьем.
Джим смотрел, как зачарованный. Он уже наблюдал это в течение нескольких дней, но свершающееся перед его глазами выглядело настолько реально, что спокойно смотреть на это было невозможно. Два всадника в доспехах устремились друг на друга. Они сблизились, копья ударили по доспехам. Рыцарь выпал из седла, когда его копье сломалось о доспехи Мнрогара.
Мнрогар продолжил движение, даже не качнувшись от удара противника.
Ярдов через двадцать Мнрогару удалось остановить коня. Кабан-конь умудрился дернуть головой, будто намереваясь ударить по барьеру несуществующими копытами. Мнрогар развернулся и воротился к тому месту, где стояли Брайен с Джимом.
- Он все сделал прекрасно! - в восторге воскликнул Джим.
- Да, - мрачно отозвался Брайен. - Но пройдет ли все гладко с настоящим соперником? Джеймс, они должны выполнить свой долг, нельзя, чтобы они выкинули какую-нибудь штуку, которой никто не ждет.
- Ну, не знаю. И полагаю, наверняка мы этого не узнаем. Нужно рискнуть. Заставь их повторить еще несколько раз, посмотрим, все ли у них получится правильно.
Все получилось, как надо. Мнрогар и перевоплощенный кабан великолепно справились со своей задачей.
- Я действительно вижу, что у них получается, - сказал Джим. - Почему бы нам не считать, что они готовы, если, конечно, ты не хочешь испытать еще что-нибудь, что потребуется для турнира?
- Что ж, - отозвался Брайен более веселым тоном, чем прежде, - возможно, ты и прав, Джеймс. Наверно, не стоит беспокоиться из-за всего, что может произойти. До сих пор они все исполняли великолепно. Конечно, есть кое-какие мелочи…- Он замолчал, глядя куда-то мимо Джима, стоявшего спиной к Мнрогару и кабану. - Ну вот. - Брайен кивнул на что-то за спиной Джима, и тот обернулся.
Он увидел, что кабан вновь улегся, на сей раз на бок. Мнрогар стоял, расставив ноги, рядом с кабаном и выглядел еще внушительнее, чем в седле. Кабан явно решил откатиться в сторону. Сейчас он грыз седло, снег и мерзлую землю.
- Перестань! - закричал Джим, шагнув к кабану-коню.
Брайен схватил его за руку и оттащил назад:
- Все в порядке. Он делает это всякий раз, когда ему надоедают бои. И при этом еще ни разу не повредил ни седла, ни стремян, - наверняка, магия действует.
Джим с облегчением вздохнул. Конечно, седло, как и все вокруг, ненастоящее. Мнрогар снял шлем, и его грозный взгляд скользнул по людям.
- Джон! Теолаф! - рявкнул Брайен. - Помогите Многару освободиться от доспехов.
Оруженосцы подошли, чтобы помочь.
- Здесь есть одна тонкость, Джеймс. Заставь герольда, которого ты выберешь, говорить вместо тролля. Надо очень четко объяснить, что Мнрогар не примет никаких наград, которые предложат победителю в этот день. Герольд должен заявить, что Черный Рыцарь презирает побрякушки и хочет только доказать, что никто из присутствующих не может даже надеяться победить его.
Джим уставился на друга:
- Но, Брайен, это же разрушит все, ради чего мы стараемся!
Казалось, земля ушла из-под ног Джима, все поплыло у него перед глазами. Черный Рыцарь должен получить награду. Как иначе Мнрогар сможет медленно проехать мимо гостей и учуять переодетого тролля?
Неужели Джим не сумел предельно ясно объяснить это Брайену? Или все-таки объяснил?

Глава 30

Нет, решил Джим. Брайен явно не все понял.
Брайен глядел на него холодно и равнодушно, а не весело и дружески, как обычно. Джим никогда не видел у него такого взгляда.
- Надеюсь, Джеймс, ты не думаешь, что я сделаю все, чтобы тролль, одетый в магические доспехи, водруженный на волшебного коня и натренированный всеми способами, которые он в нормальных условиях никогда бы не узнал, победил рыцарей, которые заслужили свои мечи и шпоры, проявив мужество и достоинство в честной борьбе с равными противниками? Одно дело устроить представление для благой цели или всеобщего развлечения, и совсем другое - срамить верных, храбрых и благородных рыцарей, заставив их выглядеть недостойными и нелепыми людьми, которых победит любой. И этих благородных рыцарей, клянусь святым Антонием, на глазах ничего не ведающих зрителей загонит, как зайцев, тролль в доспехах, с копьем и на коне!
- Конечно, я понимаю, что ты имеешь в виду, - поспешно заговорил Джим. Он лихорадочно искал достойный ответ. - Ты совершенно прав, Брайен. Я виноват, и мне стыдно, что я не подумал о столь очевидных вещах. Конечно, ты прав, Мнрогар не должен победить в этот день, но Брайен, он должен проехаться вдоль трибун и учуять замаскированного тролля. Дай мне немного подумать.
Он отчаянно искал выход. Брайен ждал - с тем же серьезным, обвиняющим видом.
- Я понял! - воскликнул Джим в приливе озарения, - Конечно! Ни одному рыцарю не будет стыдно потерпеть неудачу, если все узнают, что единственной причиной поражения было применение противником магии. Так годится?
Взгляд Брайена слегка смягчился.
- Если все присутствующие узнают. Но, Джеймс, зачем прятать природу тролля под доспехами и щитом, если позднее будет сообщено, что все дело в магии?
- Он будет скрыт доспехами только до определенного момента. Если этого не сделать, тролль на трибуне может что-то заподозрить и скрыться. Кто бы ни был этот замаскированный тролль, он скроется, едва почует под доспехами Мнрогара. Правда, у троллей, кажется, не очень острое обоняние, они уступают Арагху. Но, если ветер подует на зрителей, тролль на трибуне сможет учуять Мнрогара и…
- Мы не можем заранее знать направление ветра, - мрачно произнес Брайен. - Боюсь, то, на что ты надеешься, Джеймс, невозможно…
- Нет, это не так. Я придумал. Перед тем, как Мнрогар выйдет из палатки и появится перед зрителями, я с помощью магии лишу всех на трибуне обоняния.
Брайен сначала испугался, затем растерялся:
- Всех зрителей, Джеймс? Зачем? Почему не тролля?
- Я бы так и сделал, если б знал, кто из них тролль. Но я этого не знаю, а потому лишу обоняния всех на трибуне, пока Мнрогар состязается с рыцарями. Пока он не приблизится к трибуне. Тролль, которого надо обнаружить, может заметить, что у него пропало обоняние, ведь у него чувства острее, чем у человека. Однако думаю, он не забеспокоится. Остальные, обычные люди, скорее всего просто не заметят, что у них пропало это чувство. А ты бы почувствовал, Брайен, если бы я внезапно лишил тебя обоняния?
- Рано или поздно, - медленно проговорил Брайен, - почувствовал бы, но, возможно, ты и прав. Особенно, если учитывать всеобщее возбуждение перед турниром.
- А даже если они и почувствуют, - продолжал увлеченный вдохновением Джим, - разве может что-нибудь заставить их внезапно подняться и покинуть трибуну, как ты считаешь?
- Покинуть трибуну во время состязаний на копьях? Из-за того, что не чувствуешь запахов? Внезапная потеря обоняния излечится или не излечится, как уж распорядится Господь, но после турнира. Никто не покинет своего места, даже если что-нибудь заметит.
- Так я и думал!
- Ты не ответил на мой первый вопрос, - Брайен вновь стал серьезным. - Если Мнрогар победит всех, он, конечно, потребует награды. Ты этого хочешь? Ведь тогда честные рыцари будут побеждены нечестным путем, с помощью магии. Зачем же надо, чтобы все потеряли обоняние?
- О, если говорить о нечестности, вспомни, о чем я тебя только что спросил. Если станет известно, что Черный Рыцарь - тролль в волшебных доспехах и на волшебном коне, который благодаря нечестному преимуществу выбил из седла настоящих рыцарей, сразу кончатся разговоры о том, что его противники бесславно проиграли поединок. Как можно упрекать рыцаря, который проиграл, потому что не смог противостоять силе волшебства? Ты согласен со мной, Брайен?
- Вполне. Но как сделать, чтобы все поняли, что Черный Рыцарь - тролль?
- Это просто, Брайен. Послушай. Мнрогар победит всех, кто вызовется на схватку с ним, и поедет требовать награду. Но я заставлю его снять шлем, и все убедятся, что перед ними всего лишь тролль. Поэтому он смог победить только с помощью магии, а значит, не достоин награды. С другой стороны, как может создание, которое совсем не разбирается ни в конях, ни в поединке на копьях, выбить из седла отважного рыцаря? Всем сразу станет все понятно.
Джим задержал дыхание и глядел на друга, мысленно скрестив пальцы в надежде, что Брайен не найдет возражений на предложенное решение проблемы.
На миг лицо Брайена помрачнело. Он взглянул на Мнрогара, затем на покрытую снегом землю под ногами. Земля была испещрена отпечатками людских ног и конских копыт. Затем он посмотрел на Джима, и лицо его осветила улыбка.
- Ты уверен, что сможешь это сделать, Джеймс? Не только лишить всех обоняния, но и заставить Мнрогара снять шлем?
- А зачем еще нужна магия! - воскликнул Джим, который снова смог нормально дышать. - Клянусь, если что-нибудь не получится, я расскажу графу и гостям, зачем мы заколдовали кабана и Мнрогара, а еще о тролле, прикинувшемся человеком. Я расскажу все, но не упомяну, что ты был наставником Мнрогара и кабана.
- А? Да-да. Очень любезно с твоей стороны, Джеймс.
- Нет никакой необходимости намекать на эту сторону дела, даже если мне придется объясниться, хотя уверен, этого не понадобится, - поспешно добавил Джим. Впервые за эти дни у него возникло ни на чем не основанное чувство, что завтра все пойдет, как задумано. Однако его тревожили смутные воспоминания о том, что всегда, когда он испытывал это чувство, что-то шло наперекосяк. Тем не менее, ему стало легче, и он радостно улыбнулся Брайену:
- Кроме того, когда Мнрогар обнаружит скрывающегося среди гостей тролля, вряд ли кто-нибудь о чем-то вспомнит.
- Это точно. Не говоря уже о том, что и тролль, и кабан сегодня безошибочно выполнили свое зад5ние. Если ты удовлетворен тем, что показал Мнрогар, то и я им доверяю. Мы можем рассчитывать на успех.

Предыдущая страница 12 Следующая страница


13 Гордон Диксон

Брайен снова стал таким, как всегда. Подходящий момент, чтобы закончить разговор, подумал Джим. Он хлопнул себя по лбу и воскликнул:
- Брайен! Господи, я только что вспомнил. Я же должен встретиться с Энджи в замке. Она ждет. Могу ли я оставить здесь все на тебя? Извинишь ли ты меня за то, что я так внезапно тебя покидаю?
- Конечно, - весело отозвался Брайен. - Не теряй времени. В путь!
И Джим отправился в путь.
Когда он вернулся, Энджи и вправду ждала его.
- Ха! - сказала она. - Так вот ты где. Что ж, неплохо. Но поторопись-ка переодеться к обеду. Мы постоянно приходим позже всех. Завтра последний обед, и давай окажемся на сей раз среди первых.
Джим хотел было указать жене, что она употребила средневековое выражение, которого просила его не произносить, но воздержался. Вежливость
- лучшая сторона храбрости, напомнил он себе. Но ему сейчас не до обеда.
- Энджи, - сказал он, сняв рыцарский пояс и меч и освобождаясь от одежды. - У меня еще на три дня работы, считая сегодня и завтрашнее утро. Куча проблем…
- Хватит, прекрати. Гости и так поговаривают, что редко тебя видят, и строят догадки, чем ты занят, когда тебя нет с ними.
Ага! Некоторые, несомненно, повторили ошибку Брайена, подумав, что он ухаживает за какой-то дамой из гостей графа. Энджи знает его лучше, но подобные предположения вряд ли радуют ее.
- Многие гости исчезают время от времени, - ответил Джим.
- Но ты не простой гость, - возразила Энджи и продолжила: - Ты не заметил, что я уже одета.
Джим действительно этого не заметил.
- Шафрановое платье? То, что ты надевала на рождественский обед? Я думал, ты его сохранишь для завтрашнего парадного обеда.
- Большинство гостей будут сегодня на ногах всю ночь и вряд ли обратят внимание на то, кто как одет во время последнего обеда. Говоря по правде, многие уедут сразу после обеда, ведь им надо вернуться домой к определенному дню. Но нас это не касается. Зато нас касаются все эти разговоры о твоих частых отлучках. Возможно, зачинщица - Агата Фалон, во всяком случае она играет первую скрипку. Мнрогар был бы очень кстати, чтобы разом снять все вопросы, иначе слишком много сплетен будет разгуливать по стране целый год. Твоя одежда разложена на постели.
- Я вижу. - Джим начал одеваться.
- Скажи, что тебе надо сделать сегодня и завтра? - Энджи осторожно уселась на стул, чтобы не помять платье. Она наблюдала, как одевается Джим. - И что было нынче утром? Ты ведь ездил смотреть, как Брайен занимается с Мнрогаром и его кабаном-конем?
- Ездил. Они отлично со всем справляются. Но Брайен чуть не спутал все мои планы, напомнив, что надо четко разъяснить всем, что любой рыцарь, который выступит на поединке с Мнрогаром, не рискует репутацией. И если Мнрогар выиграет, то благодаря магии, нечестным путем. Впрочем, я все утряс. Герольд объявит, что Черный Рыцарь ни в коей мере не заинтересован в награде. Он просто хочет доказать, что способен победить любого.
- Кстати о герольде. Ты нашел кого-нибудь на эту роль?
- Пока нет. Я отправлюсь в Маленконтри и выясню, есть ли там кто-нибудь, кто может хотя бы прилично сидеть на коне и в чьи уста я с помощью магии смогу вложить нужные слова. Я подумывал о Мэй Хизер. Я могу с помощью магии сделать из нее милого маленького чертенка - чтобы уравновесить дьявольскую наружность Мнрогара и его коня, - но не знаю, можно ли на нее положиться в плане точного выполнения приказа.
- Нет. Для одиннадцатилетней девочки она слишком независима.
Оба замолчали и задумались. Мэй Хизер была самой молоденькой среди кухонной прислуги. Но не самой молодой из всех имевших отношение к кухне - там работал мальчик, который был на пару дней моложе.
Кухонная прислуга находилась обычно в деревянной пристройке во дворе. Еду на стол подавали из буфетной, находившейся рядом с Большим залом. Блюда, приготовленные на кухне, подносила только специальная прислуга.
Кухонные и обслуживающие люди не зависели друг от друга, но постоянная беготня с блюдами из кухни в буфетную, а потом с остатками обратно на кухню все время сталкивала их. В результате между Мэй Хизер и мальчиком, ее ровесником - Джим не мог припомнить его имя, - разгорелось настоящее соперничество, Оно в конце концов вылилось в открытую потасовку во дворе замка. Приятели окружили дерущихся детей и согласно средневековому обычаю, науськивали друг на друга, вместо того чтобы разнять. Мэй Хизер и кухонный мальчик дрались с ожесточением; победу присудили Мэй. После драки они стали неразлучными друзьями, однако Мэй поднялась рангом выше, и кухонный мальчик признал свое подчиненное положение.
- Нет-нет, только не Мэй, - повторила Энджи, и оба вздохнули.
Мэй Хизер была бы совершенно незаменима в замке, если бы могла точно выполнять порученное ей дело. Так она и росла в этом опасном мире, где родилась, очень похожая нравом и склонностями на сэра Брайена.
- Правда, есть шанс, - сказала Энджи, будто отвечая на мысли, бродившие в их головах, - что она выйдет замуж и покинет замок. Честно говоря, хорошо бы.
- Но она может выйти замуж за человека, который, служит в замке, или за нашего арендатора, - заметил Джим.
- Это так, но почему бы тебе не надеть штаны сидя?
- Потому что я тренирую чувство равновесия. Скольких ты знаешь мужчин моего возраста, которые могут, стоя на одной ноге, натягивать штаны?
- А сколько, по-твоему, мужчин здесь, в четырнадцатом столетии, одевались при мне? О, Джим, чуть не забыла. Мне нужен один из наших воинов, чтобы он представлял Иосифа. Сегодня вечером я могла бы тайком провести репетицию. Анна поможет, но нужны еще вол и ослик, и нельзя ли магией убрать стену чтобы превратить это место в ясли для скота? Я поняла, что ты уже выбрал тайную лужайку в лесу, где мы могли бы сыграть пьесу. Не забудь, место для представления должно быть теплым. Сделай это магией, хорошо?
Джим потерял равновесие. К счастью, поблизости стоял стул, на который он и рухнул. Он уставился на жену:
- Когда же мне все это делать, если у меня и без того работы невпроворот? И еще нагреть ясли! Зачем?
- Потому что там будет лежать малютка Роберт. Это станет гвоздем пьесы. Когда все закончится, мы пригласим графа и некоторых почтенных гостей подняться на сцену. И там, в яслях, они увидят живого ребенка. Но нужно, чтобы там было надежно и тепло, как в его комнате, И не говори мне, что это для тебя трудно!
- Трудно? - переспросил Джим. - Мне даже не ясно, удастся ли с помощью магии создать видимость конюшни. Не может ли кто-нибудь другой достать вола и осла? Ты спрашивала Теолафа?
- Спрашивала, и он сказал, что кто-нибудь вроде тебя должен получить разрешение у графа и тогда прислуга достанет их. Я считала, что ты способен перенести их сюда из нашего замка магией.
- Я… Энджи, - в отчаянии произнес Джим, - к моим услугам вся магическая энергия, которую я получу в любом количестве по мановению пальца, но я не знаю, как ее применить. Я никогда не использовал ее, чтобы создать комнатную температуру под открытым небом. Я умею только перемещаться с места на место. Как ею воспользоваться, чтобы достать вола и осла, которые за сорок миль отсюда, если я даже не знаю ни их внешнего вида, ни того, где они сейчас находятся, в замке или в поле?
Энджи, поднявшаяся было со стула, вновь уселась и поглядела на мужа:
- Джим…
- Хорошо, а теперь подожди минутку, - Джиму стало ясно, что она очень огорчена, - Я не объяснил тебе этого и, возможно, виноват, но и ты могла спросить обо всем чуть раньше.
- Конечно, мне следовало это сделать, - пробормотала Энджи.
- Хорошо. Это еще не конец света. Разреши, я сам поговорю с Теолафом.
Джим вообразил Теолафа стоящим напротив него в комнате. Новый метод занятий магией намного быстрее и проще, с удовлетворением отметил он. И тут же внезапно понял, что он находится в замке, где магия не действует. Он вздохнул и направился к двери, чтобы послать часового за своим оруженосцем.
Но Теолаф уже сам входил в комнату, вероятно явившись по своей надобности. Джим удивился, какой инстинкт сработал в оруженосце.
- Теолаф…- Джим прокашлялся. - А… заходи.
- Да, милорд.
- Скажи мне, что тебе известно о том, как можно получить вола и осла для пьесы леди Анджелы. Ведь должен же быть какой-то способ достать этих животных здесь.
- О, достать их нетрудно, милорд. Я говорил с управляющим графа. И он сказал, что и осла, и вола приведут сюда в течение часа, если будет распоряжение графа.
- Хорошо, я позабочусь об этом.
- Нет-нет, милорд! Пары серебряных шиллингов достаточно, хотя можно бы дать и три.
- О! - воскликнул Джим. Он поразился, что Теолаф так просто говорит о способе получить что-нибудь неофициально в этом веке. - Ты уверен, что управляющий доставит их за три шиллинга?
- О да, милорд.
- Ты знаешь, где он теперь? - спросил Джим, ища монеты в своем кошельке. Он выудил оттуда целую пригоршню и отделил три серебряных шиллинга. - Предложи ему вначале два.
- О да, милорд. Он как раз наверху. И конечно, сначала я предложу ему только шиллинг, а там посмотрим. Он, без сомнения, доставит животных в конюшню, а я возьму их оттуда. Куда милорд прикажет их отвести?
Джим взглянул на Энджи:
- У тебя есть что-нибудь на примете? Это должно быть место близ замка, куда без труда доберутся гости. Кроме того, это должно быть место, которое мы с тобой уже видели, чтобы я мог… гм… обустроить его.
- А как насчет той лужайки в лесу, где вели переговоры граф и Мнрогар? Ты мог бы устроить, чтобы люди в замке не видели, как мы репетируем. Добраться туда легко. Я хочу, чтобы никто не узнал заранее, что я покажу. А вообще-то больше бы подошла площадка для турнира. Зрители могли бы сидеть на трибуне. Единственно, что неудобно, так это барьер посередине, и я предполагаю, что ты не сможешь его убрать.
- Да, не смогу, - подтвердил Джим, - И еще проблема: как сделать так, чтобы никто не бродил близ лужайки, где вели переговоры Мнрогар и граф. У Каролинуса есть какой-то способ всех отпугнуть, но мне он неизвестен. Каролинус? - Джим призывно, с надеждой вгляделся в пустоту комнаты, но маг не появился. - Он намеренно избегает меня. Нет, репетируй там, где встречались граф и Мнрогар. Посмотрим, возможно, я сумею установить что-то вроде стражи, и это заставит людей поостеречься. Кроме того, я создам стену из деревьев, чтобы скрыть тебя. Это я сумею, потому что помню, как такая стена выглядела. Каролинус мне показал. Понимаешь, Энджи, все, что вижу внутренним взором, я могу создать магически. Но, если не вижу, то ничего не могу поделать.
- Ах! - воскликнула Энджи, Джим ненадолго умолк и прикрыл глаза, стремясь восстановить в памяти опушку леса, стол, за которым сидели он, Мнрогар и граф. Некоторое время ничего не происходило, затем он ясно увидел лужайку.
- Думаю, все четко отпечаталось в моей памяти. Конечно, я не могу применить магию здесь, но, если выйду за стены замка, то у меня получится. В этом месте будет виден только густой лес.
- Насколько я помню эту лужайку, там достаточно места, чтобы разместить всех именитых гостей, и еще останется добрых сорок футов до дальнего края, где мы установим ясли.
Джим и Энджи еще немного поговорили о постановке. Джим хотел сохранить внутренний образ как можно более четким к тому времени, когда он покинет замок и начнет свои магические операции. В его задачу входило соединить хлев, принадлежащий какому-то дядюшке, и хлев, о котором рассказал Теолаф. Потом он должен был заменить коров в двух стойлах на вола и осла. Между ними имелось стойло побольше, в нем, прислоненные к стене, стояли ясли, в которые насыпали корм для животных. Пришлось помучиться, но в конце концов он получил четкую мысленную картину, включая даже кучки соломы на дощатом полу.
- Не забудь про тепло, - напомнила Энджи.
- Тепло…- протянул Джим.
Ладно, это нетрудно. В реальном хлеву, который он помнил, было довольно жарко от испарений тел животных. Конечно, там пахло коровами, но, поднапрягшись, Джиму удалось убрать запах, сохранив лишь тепло. Внезапно видение окрепло, как прежде на лесной поляне. И Джим почувствовал, что в его мозгу достаточно магии, чтобы начать действовать. Он очень обрадовался.
- Ну вот, у меня все есть: деревья, ясли и остальное. Хорошо, что тебе пришло в голову провести репетицию сегодня вечером. У нас есть возможность посмотреть и решить, нужны ли еще какие-то изменения. Меня не будет с тобой. После обеда я отправлюсь в Маленконтри, а затем, возможно, навещу клиффсайдских драконов. Может, удастся убедить их прийти в условленное место и делать то, что мне нужно, чтобы они не спровоцировали нападения рыцарей… Энджи!
- Что? Что такое? Я даже вздрогнула от страха!
- Мне только что пришла в голову великолепная идея! - Джим спохватился, вспомнив, что рядом в терпеливом ожидании стоит Теолаф. - Можешь идти, но если хоть звуком намекнешь кому-нибудь в замке…
Он не произнес слов, которые были у него на языке: «Я с тебя заживо шкуру спущу!» Подобная преувеличенная угроза была в порядке вещей, будь Теолаф простым воином. Но он теперь оруженосец Джима, и предполагалось, что это наделяет его определенным благородством и ответственностью.
- Пусть милорд не беспокоится. Никто не узнает. - И Теолаф вышел.
- Что тебя так возбудило?
- У меня возникла великолепная идея! Она решает вопрос о драконах, обеспечивает им безопасность и поможет нам единым махом справиться с возникшими трудностями. Энджи, ты помнишь историю о том, как драконы явились к людям и святой Иосиф испугался, и тогда заговорил младенец Христос и успокоил его…
- Конечно.
- Так вот, в сиене с яслями мы можем использовать нескольких драконов. Мне кажется, Христу во время избиения младенцев было года два… но никто об этом и не вспомнит, ведь голос младенца раздастся из яслей. Зрители его не увидят. Вот почему я так удивился, что ты хочешь положить туда Роберта, а не куклу. Я только что создал голос, который раздастся из яслей…- Его голос заметно сел, и то, что он хотел сказать, потонуло во взрыве чувств, которые он испытал, удачно пристроив драконов в пьесу. Второй раз за этот день он почувствовал, что контролирует ситуацию, а не послушно плетется в хвосте событий. - Теперь я знаю, что скажу сегодня в Клиффсайде. Все получилось даже лучше, чем если бы я планировал их приход с самого начала. Теперь все сливается в единую картину.
- Конечно, - согласилась Энджи, - я же говорила, что ты со всем справишься.
Джим непроизвольно открыл рот, чтобы поспорить и перечислить случаи, когда у него ничего не получилось. И внезапно понял, что происходит с Энджи. Он увидел, что она нежно улыбается ему, и тоже улыбнулся ей. Он любил ее.

Глава 31

Джим появился рядом с высоким столом в Маленконтри, прямо перед Гвинет Плайсет, которая руководила прислугой, обслуживающей комнаты. Гвинет тщательно обследовала деревянную столешницу, чтобы та не повредила се лучшие скатерти. Она знала, что Джим с Энджи скоро вернутся, а поэтому скатерти потребуются каждый день.
Увидев Джима, она взвизгнула, - это был непроизвольный крик, потому что она сразу узнала его. Прислуга в Маленконтри почти привыкла к появлению хозяина-мага неизвестно откуда.
На первых порах слуги ворчали, подозревая, что Джим хочет застать их, когда они делают нечто недозволенное. Но со временем они убедились, что у Джима нет и мысли об этом, и даже начали гордиться тем, что он способен появляться таким образом. Немногие замки могли похвастаться тем, что их хозяин внезапно появляется в любое время дня и ночи.
Обитатели замка гордились, что их хозяин маг, более того, слуга, осчастливленный тем, что Джим неожиданно возник в нескольких футах от него, мог рассказывать об этом происшествии всю оставшуюся жизнь.
Джим понял, что Гвинет пыталась присесть перед ним в реверансе, - ни годы, ни фигура не позволяли ей изобразить что-нибудь более выразительное.
- Не желает ли милорд закусить и поесть супа? - спросила Гвинет.
- Нет-нет, - отказался Джим.
За последние одиннадцать дней он наловчился появляться там, где накрыт роскошный обед, но не перегружать себя едой. Он чувствовал, что ему не захочется есть, по крайней мере, еще сутки. Он взглянул на Гвинет. Она была разумной женщиной и знала всех и вся как в замке, так и в поместье. По меньшей мере, стоило прислушаться к ее мнению.
- Гвинет, мне нужен кто-нибудь из слуг или арендаторов, кто сможет стать герольдом на турнире, который состоится завтра в замке графа. Кто, по-твоему, справится с этим?
- Герольд? - задумчиво повторила Гвинет. - Я не разбираюсь в турнирах и герольдах, милорд. Они трубят в трубы, кажется. Единственный, кто умеет играть на трубе, Том Хантсман.
Джим мысленно нахмурился. Слуги были убеждены, что у Джима имеется существенный недостаток: он недолюбливает охоту, а его богатство и положение требовали, чтобы он непременно охотился. И он не раз слышал, как соболезнуют Тому Хантсману, который огорчался, что не может использовать свору охотничьих собак.
Джим уселся на обитую шерстью скамью у стола, подперев подбородок кулаком.
Он раздумывал о Томе Хантсмане. Этот весьма достойный человек вряд ли походил на герольда, который грезился Джиму. Том Хантсман был невысоким, худощавым, стройным мужчиной лет сорока, в прекрасной форме благодаря бегу со своими собаками. Он был чисто выбрит, но его волосы уже поседели, и от него несло псарней.
Единственное, что говорило в его пользу, так это красивый сильный голос. Кроме того, он умел дуть в охотничий рог, представлявший собой обычный коровий, снабженный специальной насадкой. Если он может дуть в подобный рог, то скорее всего хорошо играет и на горне. Каролинус создал магический горн, и, возможно, Джим заставит его звучать.
В действительности кандидатура Тома Хантсмана не так уж плоха. Как жаль, что из-за Джима этот человек выставлен в неприглядном свете. Ведь ни Джим, ни Энджи не любили охоту. Они воспитывались в двадцатом столетии, росли со своими любимыми животными, обожали мультфильмы о них. Их окружала атмосфера любви ко всем созданиям. Они привыкли кормить птиц зимой и помогать любому попавшему в беду зверью. Средневековая охота с травлей зверей, диким лаем собак и еще более диким убийством была глубоко противна Джиму и Энджи.
С другой стороны, Джим понимал, что, с точки зрения четырнадцатого столетия, подобные мысли нелепы. Мясо зверей, добытых на охоте, являлось необходимой добавкой протеинов зимой если не для лордов и леди, то хотя бы для слуг. Дикие звери от кролика до кабана и даже медведя, хотя медведи к этому времени уже практически, исчезли на юге Англии, были не только достойной, но и необходимой пищей. Но все же Джим и Энджи не могли избавиться от мысли, что охота и связанное с ней убийство очень походят на римские развлечения на арене Колизея. Кто-то прервал размышления Джима, тронув его за локоть.
Джим поднял голову и обнаружил, что на столе уже расстелена скатерть и поставлены кувшины с водой и вином, большой стеклянный кубок, а рядом блюдо, полное пирожков.
- Это на всякий случай, вдруг милорду захочется немного перекусить, - прошептала ему на ухо Гвинет.
Джим постарался сдержать вздох. Все бесполезно. Еду поставили перед ним, и слуги огорчатся, если он не поест. Тем не менее, мысли его вернулись к насущным проблемам. Ему пришло в голову, что, хотя Том Хантсман и не идеальный герольд, он связан с охотой, а значит, вовлечен в дела благородного сословия и знает о герольдах больше, чем кто-либо другой в замке.
Кроме того, он единственный кандидат на эту роль.
- Пришли Тома ко мне, - сказал Джим Гвинет.
- Да, милорд.
Джим ждал. Обычно ему не приходилось ждать долго кого-либо из служивших в замке, - они являлись тотчас же, как правило, бегом. Он рассеянно налил себе немного вина и разбавил его водой. Разбавленное вино почти не ощущалось, но это к лучшему. Джим прихлебывал его и размышлял, что скажет клиффсайдским драконам.
Ему было совершенно ясно, что драконы должны оставаться на месте, пока не придет время их появления на сцене - некоторых из них. Общее число клиффсайдских драконов перевалило за сотню. Это слишком много. Вероятно, четверых или пятерых достаточно, чтобы представлять всех.
Кроме того, неплохо бы предупредить их, чтобы они оставались за деревьями и не показывались. Это помогло бы сдержать драчунов среди гостей и избежать излишней нервозности. Наверно, лучше всего объявить гостям, что ожидается появление драконов, но возвести магическую стену между людьми и драконами, чтобы ни те, ни другие не пожаловали друг к другу с визитом…
- Милорд?
Джим оторвался от созерцания кубка и от своих мыслей и увидел, что перед ним стоит Том Хантсман с шапкой в руках.
- А, Том! - произнес Джим как можно более приветливо. - Боюсь, я не обратил должного внимания на псарню, что следовало бы сделать. Помешало мое отсутствие в замке, а также множество дел, которые мне предстоят. Полагаю, с собаками все в порядке?
- С ними все прекрасно, милорд.
- Сколько же их здесь теперь?
- Двадцать девять, милорд. Харебел и Гриппер сдохли нынешней зимой. Но как раз на прошлой неделе Стайекс, одна из молодых сук, принесла девять щенков, пятеро из них, я думаю, составят стаю, если переживут зиму.
- Хорошо! Прекрасно! Все они в добром здравии и всякое такое?
- Им нужно упражняться, милорд.
В голосе Тома не слышалось ничего, похожего на упрек. Джим не сомневался, что Том ежедневно тренирует собак и сам бегает с ними по лесу. Но он не охотился. Он возвращал собак на тропу, если они вдруг устремлялись вслед какой-нибудь дичи. Охота в те времена была занятием людей более высокого ранга, чем егерь, хотя Том знал об охоте гораздо больше любого из окружавших его людей. В его голосе не было упрека, но все же чувствовалось неодобрение.
- Прекрасно, просто прекрасно, - произнес Джим. - Я непременно найду время вывести собак на охоту. Да, так и будет. Однако я хотел видеть тебя не по этой причине, Том. Леди Анджела готовит представление в замке графа.
- Да, милорд.
- И выяснилось, что необходим кто-то, кто может сыграть роль герольда. Я подумал, что ты знаешь, кто нам подойдет. Этот человек должен уметь ездить верхом и играть на трубе.
- Ни в Маленконтри, ни во всей округе никто не умеет играть на трубе, милорд, - решительно проговорил Том.
- О? Я считал, что труба очень похожа на охотничий рог,
- Не совсем, милорд. Наконечник рога дает звук. На трубе же звук получается, когда герольд приставляет губы к мундштуку.
- О! - повторил Джим.
Внезапно ему пришло в голову, что он чересчур многословен. Если егерь прав, Джиму придется играть на трубе с помощью магии. Но он нуждался в человеке, который умеет сидеть в седле. Он уже давно решил, что в любом случае будет говорить вместо герольда. Ему просто нужен одетый соответствующим образом всадник. Хотя даже одежду герольда можно создать с помощью магии.
- Прекрасно. Тогда все в порядке, - сказал он. - Не знаешь ли ты в замке или в поместье парня - лет пятнадцати-двадцати, который умеет управлять конем и прямо сидит в седле? Кого-нибудь похожего на герольда, если его должным образом одеть?
- Ну, есть Нед Данстер, милорд, - ответил Том. - Он умный парень и послушный. Он хорошо помнит, что ему приказывают. Мне кажется, ему лет семнадцать, может, на год меньше. Прислать его к милорду?
- Пожалуйста, Том. И… мне понравилось известие о приплоде. Если я когда-нибудь использую эту свору, получится весьма интересная охота.
Он почувствовал себя последним из грязных политиканов, произнося это. Однако люди общественного класса Тома привыкли, что люди класса Джима обещают что угодно, а затем забывают… А ему нужен кто-нибудь, кто исполнит роль герольда, когда он будет представлять Мнрогара ожидающей турнира толпе. Он почувствовал себя еще более виновным, увидев, как зажглось лицо Тома от этой скромной надежды.
- Я тотчас же пошлю Неда к милорду.
Том возвратился через несколько минут вместе с Недом Данстером, ясноглазым пареньком ростом чуть выше его самого. Он был в том возрасте, когда мальчики прощаются с юностью и становятся мужчинами. Неплохо сложен, с прямыми светло-русыми волосами и светло-карими глазами. У него был квадратный подбородок и открытое лицо, которое лучилось неподдельной радостью.
Радостью светилось все его существо. Не той обычно притворной радостью, к которой Джим привык в средневековом обществе, но постоянным удивлением и счастьем от всего, что его окружало. Похоже, он, прожив почти два десятка, все еще находил окружающий мир чудесным и полным интереснейших открытий. Он вместе с Томом Хантсманом остановился напротив высокого стола.
- Милорд, - сказал Том, - вот доезжачий, о котором я говорил, Нед Данстер.
- Милорд…- Нед стянул с головы мятый головной убор, который некогда походил на берет.
- Нед, - сказал Джим, - Том Хантсман говорит, ты умеешь ездить верхом.
- Да, милорд, я начал ездить на лошадях мельника еще маленьким мальчиком, до того, как пришел в замок.
- Хорошо, но я хочу, чтобы ты сыграл на трубе герольда.
- Трубе герольда? - уставился на него Нед. - Прошу прощения, милорд, что такое труба герольда?
- Она похожа на охотничий рог, пустая твоя голова, - проворчал Том, - только сделана из железа или меди, да и побольше, и дуют в нее иначе.
- Это верно, Нед, - сказал Джим. - В трубу дуют иначе, но тебе не придется этого делать. Просто поднесешь ее к губам, и она сама заиграет. Я хочу, чтобы ты выехал на коне впереди рыцаря в черных доспехах, поднес трубу к губам и сидел спокойно, пока будут объявлять всякие новости. А когда я велю, повернешься, проедешь мимо рыцаря и заедешь за шатер, из которого вы оба выедете. Сможешь это сделать?
- Я попытаюсь, милорд, - сказал Нед, чуть-чуть заикаясь, но, как заметил Джим, скорее от возбуждения, чем от сомнения в своей способности успешно выполнить задание.
Слух Джима, ставший чувствительнее после того, как он столько пел на праздниках у графа, уловил особенности говора Неда, которые с помощью магии легко перевести на современный английский. Казалось, у Неда проявляется легкий намек на то, что позднее, в двадцатом веке, назовут сомерсетширским акцентом.
- Ну хорошо, я рассчитываю на тебя. Сейчас я ненадолго оставлю тебя здесь, но позднее, сегодня же, возвращусь и перенесу тебя с помощью волшебства в замок графа Сомерсетского. Именно там мы ставим представление, в котором ты сыграешь свою роль.
- Я, милорд?
- Да, ты, - проворчал Том.
- Оставайся на псарне, я пошлю за тобой, - сказал Джим.
- Он там и будет, - пообещал Том. - На псарне хватает работы, ее более чем достаточно, чтобы занять его на целый день.
- Отлично, до скорой встречи, Нед. Спасибо, Том, что нашел его для меня.
- Это честь для меня, милорд.
Том с Недом ушли. Джим встал из-за стола и отправился в буфетную. Он рассчитывал увидеть там Гвинет Плайсет, но время было послеобеденное, и она уже ушла. Довольный, что остался один, Джим подошел к камину, в котором и зимой, и летом постоянно поддерживали огонь. Рядом стояло сооружение из подвешенных цепей, рукояток и прочих приспособлений, на нем держали блюда, которые ждали своей очереди, поближе к теплу. Сейчас это сооружение было свободно, и Джим отодвинул какие-то рукоятки и прокричал в камин:
- Гоб Первый! - Ответа не последовало. Он повторил попытку. - Гоб Первый! - прокричал он более резким тоном. - Я знаю, что ты там. Это я, твой хозяин Джеймс. Немедленно сойди сюда.
Личико Гоба высунулось в комнату из-под каминной доски:
- Ты один, милорд?
- А ты видишь кого-нибудь еще? - спросил Джим резче, чем хотел. - Гоб Первый, когда я тебя зову, ты должен прийти. Ты знаешь, что со мной ты в безопасности, неважно, есть кто-нибудь со мной или нет.
Гоб выскочил из камина и застыл, сидя на струйке дыма, которая выдвинулась за пределы топки.
- Я очень огорчен, милорд. Прошу извинить меня. Жизнь приучает к осторожности… Но теперь я буду приходить сразу, милорд. Поверь мне.
- Хорошо. А теперь я перенесу сюда Секоха, и мы отправимся с визитом к другим драконам, которые гораздо крупнее Секоха.
- Другие драконы! - вскричал Гоб Первый, прыгнул к Джиму на плечо, обвил ручками его шею и прижался к нему так крепко, что Джим едва смог продолжить:
- Тише-тише, Гоб. Вспомни, кто ты и где ты. Ты Гоб Первый де Маленконтри и находишься в Маленконтри.
Хватка Гоба Первого ослабла.
- Это верно, - сказал он; в его голосе звучали страх и печаль.
Джим мысленно представил себе Секоха. Как уже бывало прежде, сначала он осознал образ, а затем перед ним внезапно возник и сам болотный дракон. Выглядел он испуганным, но испуг сразу пропал, как только он узнал Джима.
- Милорд, - сказал он, усаживаясь и с трудом делая нечто вроде поклона. - Как я здесь очутился?
- Я перенес тебя волшебством.
- Волшебством? - переспросил Секох.
- Волшебством! - воскликнул Гоб Первый, вновь прижимаясь к шее Джима. Он крутился вокруг Джима, и вскоре его голова повернулась к Секоху. - Это Секох? - прошептал он Джиму на ухо.
- Ты же знаешь, что это он. А теперь переходи на другое плечо, и мы поговорим с ним.
- О, милорд, я не могу. - Гоб дрожал, шепча Джиму на ухо. - Я всегда держался подальше от него. А теперь он так близко. Я не осмелюсь…
- Осмелишься, - твердо сказал Джим. - Помни, я с тобой. Ты сидишь на моем плече. Чего же ты боишься?
Последовала пауза, и Джим почувствовал, что Гоб копошится где-то в районе его затылка, стараясь не показываться на глаза Секоху.
- Привет, Гоб, - сказал Секох.
- Г… Гоб Первый де Маленконтри. - Голос гоблина дрожал, когда он произносил это.
- Приветствую Гоба Первого де Маленконтри, - сказал Секох.
- П… приветствую Секоха, - все еще дрожа, произнес Гоб.
- Гоб Первый, - сказал Джим, - отправится с нами, Секох. Мы идем рассказать клиффсайдским драконам, как они должны вести себя у графа завтра днем. Очень важно, чтобы они четко выполнили все именно так, как от них ждут. После того как я поговорю с ними, ты останешься и проверишь, насколько они готовы к выходу. Ты полетишь вместе с ними и убедишься, что они точно выполняют мои указания. Ты справишься?
- Конечно, милорд, - мрачно ответил Секох. - Они выполнят все, а не то…
- И кое-что еще. Гоб Первый де Маленконтри храбрее большинства гоблинов, но и он слегка обеспокоен тем, что все клиффсайдскне драконы соберутся в одном месте. Он не знает их так, как тебя…
- Верно! - воскликнул Гоб.
- Я подумал, может, ты убедишь его, что пугаться нечего, ведь ты, например, ничего не боишься.
- Это правда, - подтвердил Секох, - я ничего не боюсь… и, Гоб, я привык, что меня боятся. Но я понял, что не следует быть таким.
- Тебе, возможно, не следует, - возразил Гоб. - Ведь ты дракон.
- Я маленький дракон. Болотный. Одна из ветвей нашей породы подверглась вредному влиянию Презренной Башни, причем испытала его на болотах, там, где мы строим свои жилища.
- Презренная Башня, - повторил Гоб Первый. - Презренная Башня? Это что, совсем рядом?
- Недалеко, - спокойно бросил Секох.
- О Боже!
- Чего ты хнычешь? - осведомился Секох. - Близко ли, далеко ли, какая разница? Большой дракон, маленький - это тоже безразлично. Я сражался вместе с милордом Джеймсом и его соратниками, среди которых был и Смргол, старый мудрый дракон, который научил меня не обращать внимания на страх. Вместе с ним я вступил в борьбу с драконом, который был гораздо крупнее меня, и победил.
- О! А что, есть драконы гораздо крупнее тебя?
- Их много. И они еще больше. Они меня не беспокоят. Если один из них обидит меня, я вцеплюсь ему в глотку!
- Вцепишься? - Гоб Первый уставился на Секоха. - Но если они крупнее тебя? Разве ты не понимаешь, что кто-нибудь из них может вцепиться в твою глотку?
- Нет. Никогда не думай так. В борьбе есть одно правило. Не жди. Вцепляйся в глотку первый!
- Тебе-то хорошо. Вон у тебя какие большие зубы.
- Зубы есть и у тебя, - заметил Секох.
- Есть, но очень маленькие.
- А какое значение имеет размер? Важно только бесстрашно идти на врага!
Гоб Первый опять прильнул к шее Джима.
- О, милорд, - прошептал он ему на ухо, - я никогда не осмелюсь на это! Я ведь гоблин, а не дракон.
- Так же говорил когда-то и я, - заметил Секох. - О, я только болотный дракон, повторял я всем и каждому. Ха! Когда мы придем к клиффсайдским драконам, понаблюдай за мной - как я говорю с ними, как веду дело! Ты все поймешь!
- Милорд, - проговорил на ухо Джиму Гоб, - разве мне надо идти?
- Боюсь, что да, - ответил Джим. Он пытался вызвать образ главной пещеры, где все клиффсайдские драконы собирались в экстренных случаях. И теперь эта картина твердо отпечаталась у него в голове. - Мы отправляемся втроем.

Глава 32

Джим вызвал в памяти образ пещеры клиффсайдских драконов, и вся троица тотчас оказалась в темноте. Потом глаза их привыкли.
Это была огромная пещера с высоким сводом и покатым полом. Она походила на естественный амфитеатр, расположенный глубоко в скале; здесь и был дом клиффсайдских драконов.
Стены и потолок были из темного гранита. Гранит был словно испещрен кружевами, которые образовывали потоки льющегося сверху света. Лучи света были не толще карандаша, но они густо разрисовали стены. Каждый тонкий лучик отливал серебром.
Как только глаза Джима полностью приспособились, стало ясно, что вся пещера, включая темный свод, пронизана светом. Освещение было, как днем, при плотно закрывающих небо низких, грозовых тучах. В пещере находилось несколько драконов. Двое были заняты беседой, остальные входили или выходили через многочисленные отверстия, расположенные одно над другим.
Джим с помощью магии обзавелся обитой войлоком и снабженной спинкой скамьей из Большого зала своего замка и сел. Гоб все еще сидел у него на плече. Секох опустился на задние лапы - непривычная поза для дракона, но он постоянно прибегал к ней, побывав у Джима в Маленконтри и пообщавшись с другими людьми.
- Что тут происходит? - прошептал Гоб на ухо Джиму, не спуская глаз с Секоха.
- Мы ждем, - ответил Джим.
Они ждали.
Драконы сползались в пещеру. Они проникали через отверстия и собирались кучками, тихо беседуя. До Джима, Гоба и Секоха, ожидающих на дне чашеобразной пещеры, доносились лишь отдельные басовые ноты.
По мере того как собиралось все больше и больше драконов, те, что стояли у стен, смещались в глубину. Общим направлением этого движения были Джим, Гоб Первый и Секох. Казалось, это движение было результатом случайных перемещений драконов, переходивших от одной группы к другой.
И все же минут через пятнадцать пещера была на три четверти заполнена. Джим полагал, что присутствуют, если не все, то большинство клиффсайдских драконов, но они все еще жались к стенам.
Затем начались новые перемещения. Драконы, прыгая, как лягушки, от группы к группе, постепенно меняли места. И вот уже целая лавина огромных тел скатилась по покатому полу, и вся масса драконов плотным кольцом окружила Джима, Секоха и Гоба. Все эти перемещения сопровождались басовитым гудением. Но к моменту, когда драконы плотно сгрудились вокруг гостей, гудение стихло, и в пещере воцарилась мертвая тишина.
- Джим! - вскричал огромный дракон в первом ряду. Его невероятный бас заставил это слово отразиться раскатистым эхом. В голосе звучало удивление, будто Джим только сейчас материализовался перед огромным драконом.
- Горбаш! - последовал ответ Джима.
Горбаш был единственным драконом, который называл его уменьшительным именем. Это вносило особую сердечность в их отношения. Иначе и быть не могло, ведь Джим занял тело Горбаша и пользовался им, не обращая внимания на желания хозяина, с того момента, как появился в мире четырнадцатого столетия, как раз перед битвой у Презренной Башни.
Горбаш считался не самым умным членом клиффсайдской коммуны и не играл в ней большой роли. Но он сумел завоевать в глазах сородичей особое положение благодаря своей дружбе с Джимом. Горбаш эксплуатировал эту дружбу на всю катушку, и другие драконы наконец начали прислушиваться к нему, прежде чем вступить в спор, а чужого мнения драконы не уважали, каждый довольствовался только теми аргументами, которые мог привнести сам.
Любили ли клиффсайдские драконы самого Джима, он не знал. Они были способны на привязанность, как, например, Секох и ныне покойный Смргол, прадядюшка Горбаша, но никогда не выказывали своих чувств. Они были очень вспыльчивы и относились к Джиму настороженно. Очень трудно поверить, что столь крупные и гордые создания нуждаются в осторожности. Но это факт. И только в последнее время, в последние несколько столетий, они осознали, что в мире существуют более гордые и опасные существа, чем они сами.
Это были особи, к которым принадлежал Джим и которых драконы называли «Джорджами», по имени святого Георгия, вошедшего в историю после убийства дракона. Даже теперь только молодые драконы рисковали остановиться и заговорить с джорджем, встретив его в полях или в стране других Джорджей, близ строений, в которых обычно жили Джорджи.
Мысль об этом напомнила Джиму, что, если кто-нибудь здесь действительно любил его, то только молодые драконы.
За это ему следовало благодарить Секоха. Именно Секох рассказывал молодежи о битве у Презренной Башни, включая историю о своем участии в ней, а также о других приключениях, в которых он участвовал вместе с Джимом, Брайеном и другими недраконами. Именно этими историями он поразил воображение и завоевал признание молодежи. В передних рядах толпы, которая уставилась сейчас на него, Джим не разглядел ни одного молодого дракона. Молодежь, драконы, которым еще не исполнилось и ста лет, сгрудилась, как обычно, в последних рядах, - с молодыми не принято было считаться.
Горбаш же был другом до первой беды - Джим в этом не сомневался. Связь Горбаша с Джимом придавала ему особый статус, но он поддерживал друга, только пока тот был ему полезен.
- Ну, - прогудел приземистый, почти квадратный дракон из первых рядов, стоявший слева от Горбаша, - когда же нам собираться в замок графа?
Драконы всегда сначала медлили, а затем брали быка за рога.
- Именно поэтому я и здесь…- Джим лихорадочно пытался вспомнить имя дракона, который заговорил с ним. Белый шрам на верхней части морды ему помог: - Ламарг, я специально прибыл к вам, чтобы обо всем рассказать. Это будет завтра…
Драконы заговорили все разом:
- Что он сказал?
- Он сказал - завтра.
- Это должно быть раньше.
- Нет, лучше всего в конце. Он приберег для нас лучшее.
- Заткнись, Маглар. Ты сам не знаешь, о чем говоришь!
- Завтра - ведь это после сегодняшнего вечера!..
Постепенно обмен репликами смолк, в пещере вновь воцарилась тишина.
- Нам не нужно платить за это? - спросил Ламарг.
Драконы заворчали, - этот вопрос был очень важен для них.
- Нет, - ответил Джим. - Вам надо только точно выполнить все, что я скажу. Я хочу, чтобы вы возвратились в полной безопасности. Но для этого вам нужно все делать в точном соответствии с моими указаниями. Секох пойдет вместе с вами, он напомнит вам обо всем, что вы можете забыть.
Вновь раздались реплики. Некоторые кричали:
- Но ведь он всего-навсего болотный дракон! Это кричали драконы, благополучно затерявшиеся в толпе. Секох рассердился и, как все драконы в таких случаях, приподнял крылья.
- Почему именно он, Джеймс? - запротестовал Ламарг. - Это может быть один из нас. Он ведь даже не клиффсайдский дракон.
- Потому что я знаю о таких вещах гораздо больше любого из вас, Ламарг. Кто из вас имеет хоть десятую часть моего опыта общения с Джорджами?
- рявкнул Секох.
Ламарг заворчал, но не стал продолжать спор.
- Итак, - попытался успокоить страсти Джим, - в связи с тем, что Секох много раз боролся рядом со мной, он лучше всего знает, чего я хочу от вас в случае, если произойдет что-либо непредвиденное.
Клиффсайдские драконы обсуждали услышанное две-три минуты. Наконец они пришли к заключению, что это звучит разумно.
Джим терпеливо ждал. Общение с драконами всегда было делом длительным, но тут уж ничего не поделаешь. Наступившая пауза позволила Джиму приватно поговорить с Секохом. Он наклонился и проговорил в ухо болотному дракону:
- Секох, сейчас я скажу, что ты предупредишь их, когда наступит время отправиться в то место, где они должны быть. Оно расположено близ опушки, ты увидишь его с воздуха. Там будет много народа. И леди Анджела, и я, и другие люди, а еще вол и осел, участвующие в представлении…
- В представлении? - спросил Секох низким, но спокойным голосом конспиратора.
- Это когда на сцене рассказывается какая-то история, - объяснил Джим. Видя, как Секох недоуменно и хмуро на него смотрит, не понимая, что значит «сцена», Джим добавил: - Сцена - это площадка, где люди двигаются и показывают то, о чем они говорят. Как если бы мы повторили события у Презренной Башни, чтобы все могли на нас посмотреть.
Голова Секоха поднялась, его глаза загорелись.
- А это возможно, милорд? - прошептал он.
- Возможно, - неосторожно сказал Джим и поспешно добавил: - Но в далеком будущем. Нужно как следует это обдумать.
Света в глазах Секоха поубавилось.
- Да, милорд. Так ты хочешь собрать клиффсайдских драконов в лесу?
- В том-то и дело. Я хочу, чтобы они были в лесу, если ты найдешь лужайку поближе. Они могут пройти до нашей лужайки, но встать подальше, за деревьями, чтобы люди их не видели. Они могут воспользоваться сооружениями, которые построены для представления, и укрыться за ними. Кроме того, говорить надо очень тихо.
- Почему, милорд?
- Чтобы никто из зрителей не услышал. Лучше, чтобы они переговаривались шепотом. Ты будешь слышать мой голос в своей голове, и он скажет тебе, когда выйти вместе с пятью, только с пятью драконами. До этого они пусть только шепчутся, потому что в этом месте представления будут говорить о драконах, но никто из зрителей не ждет их - настоящих. Это будет, когда святой Иосиф увидит драконов, которые выйдут к нему, и испугается, а младенец Христос скажет ему, что не надо бояться.
- Понимаю, милорд! Теперь я понимаю!
- И ты все запомнишь?
- Милорд! Драконы никогда ничего не забывают!
Это было правдой, даже чересчур правдой. Они не только ничего не забывали, но и обсуждали то, о чем помнили, снова и снова на протяжении сотен лет. К этому моменту дискуссия среди клиффсайдских драконов стихла, и они ждали указаний Джима.
- Секох расскажет вам, куда и когда отправляться, а еще, как вести себя, когда окажетесь на месте. Но есть одна очень важная вещь. Даже две. Во-первых, вам надо укрыться среди деревьев на лужайке, пока Секох не подаст сигнал некоторым из вас, вашим представителям. Те, кого выберет Секох, будут допущены к молодому принцу, но его благословение распространится на всех.
Клиффсайдские драконы принялись обсуждать и это, но, так как у них, похоже, не было выбора, они наконец успокоились. Все, кроме Ламарга, тот оказался самым упрямым.
- А что еще ты хотел сказать нам, Джеймс? - поинтересовался он.
- Я только хотел напомнить, что в лесу вы можете выслеживать троллей, чтобы узнать, где они там расположились…- За этими Словами последовало общее ворчание, которое поднялось до возмущения. Затем восстановилась относительная тишина.
- Мы ненавидим троллей! - прокричал Ламарг, и аудитория поддержала его ревом.
- Я знаю, что вы их ненавидите, - успокаивающе сказал Джим. - Но не думаю, что кто-нибудь из троллей захочет расположиться поближе к вам, чтобы вы их заметили. А если вы слишком заинтересуетесь ими, то можете привлечь внимание зрителей, собравшихся посмотреть представление. Это испортит все, и, конечно, вы никогда не получите благословения.
- Это помешает благословению? - послышался голос из толпы.
- Возможно, - ответил Джим.
- Тогда пусть тролли не приближаются к нам, - сказал Горбаш. - Раз они все портят…
Это произнес дракон, который всегда был очень осторожен и, хотя и скрывал это, возможно, являлся самым мирным во всей общине. По нему можно было судить, как поведут себя драконы, если тролли, окружившие территорию Мнрогара, приблизятся к ним. Джим мысленно поморщился. Столкновение драконов с троллями предвещало не меньше неприятностей, чем их появление в рядах гостей графа.
Джиму следовало подумать об этом раньше. Но времени coвсем не было. Все это, как он знал, могло кончиться тем, что драконы почувствуют себя оскорбленными. Джим знал, что викинги и другие скандинавские мореходы древности имели обыкновение убирать головы с фигур драконов на своих кораблях, когда приставали к берегу. Они полагали, что вид драконьей головы приведет в ярость троллей этой земли.
- Повторяю, - сказал Джим, - вам незачем беспокоиться о троллях, я упомянул о них только из опасения, что кто-то из вас заговорит слишком громко и зрители раньше времени узнают, что вы здесь, и начнут вас благословлять.
Драконы поворчали, но согласились - все, за исключением Ламарга, который продолжал пребывать в дурном расположении духа. Теперь он уставился на Гоба Первого.

Предыдущая страница 13 Следующая страница


Дракон, Эрл и Тролль 14

- А что этот коротышка имеет общего с нашим походом в замок? Это ведь наше дело, не правда ли? А ему чего надо? - вдруг потребовал объяснений Ламарг.
- Это Гоб Первый де Маленконтри, Гоблин замка Маленконтри и мой специальный посланник. В случае необходимости он передаст мое послание Секоху для вас, когда вы соберетесь завтра на лужайке.
- Кто такой гоблин? - проворчал Ламарг.
Секох сделал несколько шагов навстречу к дракону:
- Он живет в камине в Маленконтри, Ламарг! Это все, что тебе надо знать.
- А что такое камин? - фыркнул Ламарг.
- Место, где разжигают и поддерживают огонь, - ответил Секох, приподняв крылья. - Гоб Первый обычно находится над пламенем зажженного огня. Как бы тебе это понравилось, Ламарг?
- Я был бы дураком, если бы приблизился к огню. А я не дурак, Секох. Ты можешь толкнуть кого-нибудь из нас на опрометчивые поступки, болотный дракон. Лучше тебе не делать этого!
- Я никого никуда не толкаю, - ответил Секох. - Я только хочу обратить внимание кое на что. Вы можете не любить огня, но это не волнует Гоба Первого де Маленконтри. Какое же вам дело до того, какой он? Думаете, раз он счастлив в таком месте, к которому вы не хотите приближаться, то он мал и незначителен? Повторяю, он живет в пламени, Ламарг!
- Огненный чертенок! - сказал Ламарк, внезапно шагнув назад. Отступить дальше ему помешали драконы, стоявшие позади.
Джим почувствовал движение на своем плече. Гоб стоял, прижавшись к шлему Джима, выпятив грудь и расправив плечи.
- Тебе бы понравилось, если бы он был только огненным чертенком, Ламарг! - сказал Секох и сделал еще один шаг навстречу собеседнику. - Ты был бы счастлив, если бы он был только огненным чертенком. Так он гораздо значительнее. Он гоблин.
- Ха! - сказал Гоб с плеча Джима.
- Кто это там пищит? - спросили сразу несколько драконьих голосов.
- Он сказал «ха!», Ламарг! Теперь ты его разозлил.
- А я его не боюсь. - Ламарг попытался отступить еще дальше, но не смог.
- Все в порядке, - сказал Гоб самым низким тоном, каким только смог. - Я не разозлился.
- Это хорошо, - поспешно вставил Джим, - Мы не должны испытывать дурных чувств в такой счастливый день. Я уверен, вы с Ламаргом отлично поладите, Гоб. А теперь нам пора. Секох, я свяжусь с тобой завтра и дам окончательные распоряжения. Ты ведь остаешься здесь?
- Несомненно, милорд. Я буду готов, и клиффсайдские драконы тоже будут готовы.
Пещера взорвалась гулом голосов - драконы заверяли, что они будут готовы.
Джим воспользовался галдежом, чтобы представить себе буфетную в Маленконтри, и почти тотчас же они с Гобом оказались там.
На сей раз Гвинет Плайсет была на месте. Она издала вежливый тихий возглас и сделала книксен перед Джимом:
- Чего желает милорд?
- Мне нужен Нед Данстер, если ты сможешь его найти.
- Сию секунду, милорд. Он не подумал, что ему, доезжачему, можно подождать в зале, хотя Том сказал, чтобы он прекратил работу на псарне, потому что может потребоваться милорду в любую минуту. Я позову его.
Она выбежала из буфетной.
- Гоб, - обратился Джим к гоблину, - слезь с моего плеча и сядь передо мной, Гоблин спрыгнул с плеча Джима и уселся на струйку дыма в камине на уровне глаз Джима и на расстоянии фута от него.
- Я надеялся поговорить с тобой наедине. Я хочу, чтобы мы с тобой возвратились в замок графа. Мне нужно, чтобы ты находился в камине нашей с леди Анджелой комнаты. Ты поднимешь тревогу, если кто-нибудь посторонний войдет к нам. Сидя на струйке дыма в камине, ты можешь слышать, что происходит в комнате, и сумеешь спуститься, быстро оглядеться и спрятаться опять, чтобы никто не успел тебя увидеть. Сделаешь это?
- Запросто, - ответил Гоб Первый, и в его голосе прозвучала почти правительственная нотка. - Я хотел сказать, легко, милорд. Я буду в камине, где никто меня не увидит. И я буду знать, что происходит в комнате.
- Вот и хорошо, потому что я хочу, чтобы ты был нашим стражем, пока мы живем в этой комнате. В случае необходимости ты предупредишь меня. Для этого тебе надо только подумать обо мне и мысленно произнести все, что необходимо. Я услышу и отвечу тебе. Так ты можешь это сделать?
- Без всякого сомнения. Какого сорта людей ты не хочешь видеть в своей комнате?
- Любого, кто там не живет. Обычно там находятся леди Анджела, я, служанка по имени Анна, кормилица и юный Роберт Фалон, он еще младенец. Еще могут войти воины, которые стоят у дверей, или любой посетитель, которого впустили Анна или кормилица. Может войти и слуга. Среди посетителей может оказаться и леди Агата Фалон. Она тетка юного Роберта, но мы подозреваем, что у нее дурные намерения. Возможно, она не явится сама, а пошлет кого-то, чтобы навредить ребенку. Поэтому тебе следует сразу сообщать мне о любом посетителе. Ты справишься?
- Конечно, милорд! - Гоб Первый продолжал сидеть на струйке дыма, но Джим заметил, что он вновь расправил плечи и выпятил грудь, как в пещере драконов, когда Секох намекнул Ламаргу, что Гоб - огненный чертенок, то есть слуга короля и королевы Царства мертвых, и обычно его не увидишь среди живущих на земле созданий. Ходили слухи, что огненные чертенята не то сделаны из огня, не то постоянно находятся сами в огне и могут обратить в пепел любого, кто дотронется до них. Внезапно грудь Гоба Первого опала. - Я сделаю все, что смогу, милорд.
- Знаю, что сделаешь, и в любом случае…
Джима прервали вошедшие в комнату Гвинет и Нед Данстер. Оставив молодого человека, Гвинет сделала книксен и вышла.
- Ну, Нед, - сказал Джим, - сейчас мы отправимся в очень короткое путешествие.
- Да, милорд, - ответил Нед. Его взгляд соскользнул с Джима и остановился на Гобе, сидевшем на струйке дыма. Глаза молодого человека округлились. - Ты брал меня с собой в полеты на струйке дыма много-много лет назад, когда я приходил в замок с мельником, который привозил муку!
- Никогда в жизни, - ответил Гоб Первый.

Глава 33

- Но это было! - настаивал Нед. - Ночью. Тогда еще везде лежал снег. Я хотел заснуть, чтобы согреться, а потом пришел сюда, и ты был здесь и взял меня с собой. Мы пошли по снегу среди деревьев, но мне было тепло. Это было самое великолепное из всего, что со мной когда-либо случалось.
- Никогда в жизни я не делал этого!
- Ну-ну, Гоб, - успокаивающе сказал Джим, Он повернулся к Неду:
- Ты говорил кому-либо о своих полетах с Гобом Первым?
- Никогда, милорд. - Нед смотрел то на гоблина, то на Джима. - Взрослые никогда бы мне не поверили. Кроме того, я не хотел никому рассказывать. Это было настолько великолепно, что я хотел сохранить это только для себя.
- И ты обо всем молчал все эти годы? - спросил Джим.
Нед медленно кивнул.
- Ты понимаешь, Гоб? - сказал Джим. - Нед никогда никому не говорил и не скажет. Поэтому вполне можно предположить, что ты брал его с собой в полеты, когда он был маленький.
Гоб Первый медленно успокаивался:
- Хорошо, пусть так, - сказал он через минуту. - Я помню его, потому что ему очень нравилось летать на строке дыма вместе со мной. Он был поистине счастлив, пожалуй, счастливее всех детей, с которыми я летал.
- Я был счастлив? - Лицо Неда просветлело,
- Да, совершенно счастлив. Я это хорошо помню. Детям это всегда нравится. Но ты, казалось, вобрал в себя все: ночь, лес, снег, звезды, - казалось, что ты заключил их в объятия,
- Да, именно так я себя и чувствовал, - тихо проговорил Нед. - Как бы мне хотелось почувствовать это снова.
- Мы полетим несколько рановато, чтобы ты смог увидеть звезды, Нед, - усмехнулся Джим. - Полагаю, пора собираться в замок графа. Ты готов, Гоб?
- Милорд, - застенчиво произнес гоблин, - я не уверен, что дым выдержит второго пассажира, один из которых к тому же взрослый лорд.
- Все в порядке, ты полетишь один. Я перенесу Неда с помощью магии, но мы полетим с той же скоростью, что и ты. Джим прикрыл глаза и увидел себя и Неда в воздухе перед камином, единственный путь из которого вел через пылающий в нем огонь. Этот метод был намного совершеннее и удивительнее старого способа использования чар, Джим явно должен был додуматься до этого раньше. Это действительно прогресс - так компьютер лучше пишущей машинки. Но как ни быстра магия, Гоб оказался проворнее. Он уже ждал их, сидя в камине на струйке дыма.
- Прекрасно Гоб, - похвалил его Джим, - Лети впереди, мы постараемся держаться рядом.
Гоб тотчас пустился в полет на скорости, которая казалась достаточно медленной. Он поднялся над замком, преодолел поле перед ним и вот уже летел над деревьями ближнего леса. Однако скорость его была обманчива, и Джим знал, что они летят очень быстро.
Было странно смотреть на деревья внизу и видеть, что они не исчезают позади. Джим был будто сразу в двух измерениях времени. Одно давало уверенность, что он летит со скоростью самолета двадцатого века, а другое показывало, что его скорость в лучшем случае не превышает четырех-пяти миль в час. Но он, Нед и Гоб Первый оставались рядом. Джим мысленно видел всех троих, летящих бок о бок, как и было на самом деле.
- Ну, как, Нед, - спросил Джим своего доезжачего, - как тебе нравится полет на этот раз?
- Это просто великолепно, - радостно объявил Нед. - Почти так же хорошо, как тогда, но тогда было полнолуние, и все небо было усеяно звездами. Он немного виновато смотрел на Джима, пребывая в затруднении.
Сейчас была не ночь, а лишь пасмурный вечер. Небо над головой покрывали облака, но не очень плотные, что позволяло рассматривать проплывающую внизу землю. Никаких признаков бури. Местность, над которой они пролетали в полной тишине, представляла собой поросшую деревьями равнину. Ветерок не шелестел ветвями деревьев, на снегу не видно было зверей, а в лесу - никаких следов. Уж не очистили ли эти места тролли, чтобы прокормить себя, подумал Джим. Но следов троллей тоже не было видно, а снег не шел в течение двух последних дней. Под голыми ветвями деревьев земля казалась будто бы нарисованной; никакой жизни не чувствовалось.
Мысль о троллях навела Джима на другое. Он взглянул направо, на летящего на струйке дыма гоблина. Нед летел слева от него.
- Гоб Первый, - спросил Джим, - ты не знаешь, тролли, все еще окружают территорию Мнрогара?
- А кто такой Мнрогар, милорд?
- Тролль, живущий в замке графа.
- А, этот! - сказал Гоб Первый. - Я не знал, как его зовут!
Гоблин выглядел потрясенным, но вновь расправил плечи, выпятил грудь и поднял голову:
- А что, тролли все еще здесь, вокруг его территории?
- Да, их здесь целая армия, - подтвердил Джим.
Гоб Первый заметно увял, но тут же взял себя в руки, выпятил грудь и расправил плечи.
- Это правда. Они не осмелятся войти на территорию, пока один из них не проявит себя настолько храбрым, чтобы вступить в борьбу с троллем из замка. Но отчего их так много?
- Не знаю. А хотелось бы знать. Но пока мы пролетаем над ними, мне вдруг пришло в голову, что я знаю, где они скрываются. Теперь я хочу удостовериться, там они или приблизились к замку. Кстати, хочу спросить тебя, ты можешь учуять тролля?
- О да, милорд.
- Прекрасно! Ты почуешь его, даже если он притворяется, что спит в сугробе, а сам подстерегает добычу?
- Я думаю, да, милорд, - неуверенно ответил Гоб. - Это зависит от того, насколько близко я нахожусь к земле.
- Я припоминаю, - сказал Джим, - когда ты нес меня из замка графа в Маленконтри на струйке дыма в прошлый раз, ты говорил, что видишь их, они ждали, когда начнется снег и укроет их. Ты помнишь, где это было?
Гоб приподнял бровь:
- Полагаю, помню. Возможно, их там очень много, это облегчит мне поиск.
- А ты помнишь, где учуял их в прошлый раз?
- Конечно, помню. Возможно, я не говорил, но гоблины никогда ничего не забывают.
Ни гоблины, ни драконы, подумал Джим, А еще, насколько он мог судить по опыту, ничего не забывают женщины, волки, морские дьяволы и люди четырнадцатого века. Разве что бедный маг ранга С из двадцатого века по имени Джим все забывает. Но бессмысленно дуться на самого себя.
- Это хорошо, потому что, когда мы будем пролетать над ними по пути в замок, я прошу тебя подсказать мне, здесь ли они еще.
- О, я буду счастлив, милорд. Это уже недалеко. Мы совсем рядом с тем местом. Мы уже почти над ними.
Тем не менее, прошло, по крайней мере, пять минут, прежде чем Гоб Первый заговорил снова:
- Мы пролетаем там, где я чуял их, милорд. Это не совсем то место, которое мы пролетали в прошлый раз, но если они окружают…
- Так и есть, они окружают замок. Постарайся хорошенько. Ты можешь обнаружить их?
Он сам понюхал воздух. На миг ему захотелось вернуться в драконье тело, потому что обоняние дракона так же остро, как у гоблина, а может, даже острее.
Но Гобу Первому и Неду вряд ли понравится лететь вместе с драконом. Конечно, здравый смысл может подсказать им, что этот дракон - Джим. Кроме того, Джим мог заговорить с ними и успокоить, но все же они, наверняка, разволнуются, А этого лучше не делать.
- Ты ничего не чувствуешь? - спросил Джим Гоба Первого.
- Еще нет, милорд, - ответил Гоб, разглядывая землю внизу. Мне кажется… Нет, не чувствую. Мне кажется, я ощущаю какой-то запах, но не знаю, от них он или оттого, что они были здесь прежде.
- Извините меня, милорд и Гоб Первый, - вежливо обратился к ним Нед, - но, возможно, мы слишком далеко от земли. Если бы Гоб Первый спустился чуть ниже…
Джим испытующе посмотрел на гоблина. Он понял, что Гоба не очень обрадовала перспектива спуститься к земле. Джим вспомнил, как гоблин описал ему покрытого снегом тролля, лежащего неподвижно, пока не приблизится добыча, а уж тогда он молнией выскакивает из сугроба, и не остается никаких шансов убежать от него.
- Гоб, ты не думаешь, что было бы лучше приблизиться к земле, чтобы видеть, что надо обнюхать?
- Ну нет… Я хочу сказать, да, милорд. Конечно, я опущусь и обнюхаю получше. Вот тот сугроб справа впереди…
Прежде чем Джим успел что-то сказать, струйка дыма под Гобом нырнула к сугробу возле большого дуба, который стоял в пятидесяти футах от них. Скорее всего рядом с дубом почва поднималась, что и вызвало такое скопление снега. Гоб Первый скользнул к нему, а Джим с Недом зависли в воздухе футах в пятидесяти над землей.
- Милорд! - В восторге закричал Гоб Первый. - Ты был прав. Тут…
Сугроб будто взорвался, и не один, а два - невероятно встретить сразу двух! - ночных тролля, крупных, с серебристой шерстью, выпрыгнули по сторонам от гоблина. И прежде чем Гоб Первый успел улететь, один из них схватил гоблина своей широкой когтистой лапой.
- Кто это такой? - спросил второй тролль.
- Не знаю, - ответил его приятель, разглядывая Гоба Первого. Ни один из троллей, естественно, не взглянул вверх и не догадывался о висящих сверху Джиме и Неде. - Какая-то мелюзга. Едва хватит закусить.
Гоб Первый не стал звать на помощь. Он храбро вгрызся в лапу тролля между большим и указательным пальцем.
- Милорд…- взволнованно начал Нед, и оба тролля глянули вверх. Но Джим уже сорвался сам, охваченный одним из редких приступов ярости. Почти в тот же миг он оказался на земле и направил палец на обоих троллей:
- Замерзните!
Оба тролля тут же замерзли. Их рты, уже открывшиеся для рычания, не издали ни звука. Тролли заблестели, будто покрытые слоем расплавленного стекла.
Джим взглянул на них. Переход от ярости к здравомыслию занял один миг, - Джим понял, что в порыве возбуждения использовал не то слово. Он хотел употребить магическую команду «замри». Но двадцать лет возмужания вместе с телевидением и просмотра сериалов о полицейских и мошенниках заставили его употребить эквивалент этого слова из двадцатого века. Магическая команда была исполнена буквально.
Оба тролля замерзли.
Джим посмотрел на Гоба, опасаясь, что и тот оброс льдом и недвижим. Но гоблин не пострадал. Магический приказ, подобно молнии, задел лишь тех, на кого был направлен. Гоб Первый пытался высвободиться из лапы замерзшего тролля, но это ему не удавалось.
Джим ткнул пальцем в лапу тролля, держащего Гоба Первого:
- Размерзни! Успокойся!
Лед с лапы тролля обрушился ледяным душем, и ладонь наполовину раскрылась. Гоб постарался выбраться, но не смог.
Джим подошел, развел пальцы тролля и освободил Гоба, прижав его к себе в безотчетном желании защитить. Гоб вцепился в доспехи Джима, и Джим почувствовал, как дрожит его тельце. Он взглянул на Гоба Первого и увидел, что тот смотрит куда-то в сторону.
- Милорд! Обороняйся! - закричал гоблин.
Джим оглянулся и увидел, что к нему со всех сторон бегут тролли.
- Поднимайся вверх, милорд! Поднимайся!
Джим почувствовал, как поднимаются его ноги, и увидел, что струйка дыма пытается унести его в небо. Но у него не было такого намерения.
- Поднимайся сам, Гоб, - сказал он и попытался посадить гоблина на струйку дыма, но тот тесно прижался к нему.
- Я не покину тебя, милорд! - пронзительно закричал гоблин. - Поднимайся! Ты должен улететь!
- Черта с два!
Он представил себя и Гоба заключенными в яркий сияющий шар, внутри которого было прохладно, а внешняя стенка имела температуру кипящей воды. Как раз вовремя - несколько троллей уже протянули лапы, чтобы схватить его, коснулись сияющего шара и завопили от боли и ярости.
- Так-то лучше, - заметил Джим, повернувшись к ним и все еще прижимая к себе Гоба. Гнев его улегся, Джим чувствовал полное самообладание. - Захотели схватить мага? А ну-ка, попробуйте!
Тролли окружили его, но ни один не тянулся лапой к сиянию. Те, кто стоял подальше, рычали и ревели, но молчание тех, кто был совсем рядом, оказало воздействие на толпу, и шум стих.
- Так-то лучше! - повторил Джим. Он обернулся к двум троллям, напавшим на Гоба.
- Размерзните! - Лед начал отлетать от их тел, они зашевелились, разминая руки и ноги, будто не веря, что могут двигаться. Джим вновь повернулся к толпе: - Никогда, повторяю, никогда не нападайте на мага или гоблина. Вы слышите?
Гробовое молчание. Глаза троллей сверкали. По выражению их диких рож Джим понял, что они изумлены, но не испуганы.
- Эй, ты, - сказал Джим, выбрав самого большого тролля из первых рядов окружавшей его толпы. - Что вы здесь делаете? Зачем явились? Отвечай!
Тролль посмотрел направо, налево, вниз, поднял глаза на Джима - и ничего не сказал.
- Я буду говорить! - закричали голоса из задних рядов. В толпе началось движение, кто-то вырывался в первые ряды, отбрасывая в сторону стоявших на пути, и наконец вперед вышли два совершенно одинаковых тролля. Они остановились рядом с сияющим шаром. Тролли были не только точной копией друг друга - они и стояли одинаково, уперев кулаки в бедра.
- Что ты здесь делаешь, маг? Это моя территория!
Джим уставился на них. Его испугало не то, что они сказали, а то, что они произнесли это одновременно, причем оба использовали слово «моя».
- Тогда позвольте мне пройти, - ответил Джим.
Оба тролля свирепо посмотрели на него. Джим возвратил им такой же свирепый взгляд. Он разрывался между двумя возможностями: стать таким же огромным, как морской дьявол Ррнлф - его сила при этом останется такой же, как у человека, но ведь тролли этого не знали, - или заморозить их всех и оставить статуями.
Нет, наверное, последнее чересчур жестоко. Но, в любом случае, он не был настроен бросать слова на ветер. Он ждал, когда тролли заговорят вновь.
Оба, двигаясь, как в тумане, и не произнося ни слова, осторожнее подошли к сиянию и, почувствовав жар, убрали лапы. Они продолжали глядеть на Джима.
- Скажите, что вы здесь делаете? - спросил он.
- Я жду Мнрогара, - ответили они.
- Значит, ждете Мнрогара. А остальные тролли? Они что, тоже ждут Мнрогара? И пусть говорит только один. Ни к чему говорить хором. Любой, но один.
- Я говорю двумя ртами! - сказали оба тролля одновременно. - Я - один. Я буду драться с Мнрогаром и съем его. Его территория - моя.
Джим понял, что плохо рассмотрел их.
- Что ты имеешь в виду, утверждая, что ты один? - рявкнул он. - Я вижу, что вас двое.
- Нет, я один. Мать разорвала меня надвое, когда я родился, но я всегда оставался одним. Я один. Я живу как один. Ем как один и дерусь как один. Мнрогар умрет. Ни одному троллю не победить меня. Я могу получить любую территорию, какую хочу, и в любое время. Теперь пришло время взять территорию того, кто называет себя королем троллей.
- И что это даст?
- Тогда решится, кто король троллей. Когда я отниму его территорию, я смогу отнять и любую другую, тогда вся земля станет моей. Для троллей настало новое время, под властью нового короля. Мы отберем все-все и переломаем кости не только Мнрогару, но и всем таким, как ты, и любому, кто претендует на власть на этом острове. Все будет мое. Мое навсегда!
Джим понял, что его гнев испарился перед этим любопытным явлением. Как бы крупен ни был Мнрогар, двое, что стояли перед ним, а они, конечно, больше любого из троллей, имели все шансы, чтобы побороть его. Если только Мнрогар устал от жизни - еще бы, почти две тысячи лет! - а по словам Арагха, и от одиночества. И тут Джим внезапно понял, что подтолкнуло Темные Силы решить, что они могут помешать празднествам у графа, и, по сути, действовать против Истории во время христианского Рождества. Темные Силы не могли действовать напрямую, но независимо действующие факторы, например троллей, можно использовать, ведь сверхъестественные создания наделены способностью влиять на Историю, во всяком случае до некоторой степени. Эта странная пара, которая говорила одновременно и использовала местоимение «я», наверно, родилась сиамскими близнецами.
Действительно ли они едины о двух телах или же это умный план получить преимущество, не имело значения. Главное, что другие тролли принимали их. Если они и впрямь имели единый мозг и единую личность, это многое объясняло. Выступая вдвоем, а не поодиночке, они, естественно, могли победить любого тролля, а возможно, и кого-нибудь покрупнее. И когда росли, они получали больше пищи, чем обычные тролли. Это объясняло, почему они крупнее остальных, которые их сейчас окружали.
- Ты сказал, что вы родились единым существом и твоя мать разорвала вас! Как я могу этому поверить?
Не произнеся ни слова, тролли повернулись, показав Джиму один - правый, другой - левый бок, - большие безобразные шрамы сбегали от ребер к бедрам.
По-прежнему не произнеся ни слова, тролли повернулись лицом к Джиму.
- Но, если вас разъединили, как вы можете считать себя одной личностью?
- Я один! - прозвучали хором два голоса.
Джим склонялся к тому, чтобы им поверить, - по крайней мере, они сами верили в это, и, судя по поведению толпы троллей, те тоже верили. Если так, победа близнецов над Мнрогаром весьма вероятна, если у близнецов хватит ума использовать других троллей как объединенную силу против людей. Но, даже если они этого не сделают, другие тролли подчинятся им, они загонят и сожрут всю дичь вокруг, и эти места будут очищены от всей живности. Опустошая фермы и маленькие деревушки, тролли могут почувствовать себя достаточно сильными, чтобы нападать на людей.
Это может оторвать Британию четырнадцатого века от остального мира, и История будет искажена до такой степени, что трудно даже подумать. Близнецы говорили что-то еще, но Джим их уже не слушал. Его голова была занята анализом нового порядка вещей. Неудивительно, что Феникс не улетал, как следовало бы. Ничему не надо удивляться. Однако подобную ситуацию нельзя рассматривать поверхностно. Надо уединиться и обдумать это. Но прежде всего необходимо поговорить с Каролинусом, - если он когда-нибудь увидит Каролинуса вновь.
Хуже всего то, подумал Джим, что ему и другим магам может быть запрещено в этих обстоятельствах вмешиваться в ситуацию с троллями. Согласно законам, по которым действовали маги, не ясно, могут они вмешиваться или нет, и это второй вопрос, на который должен ответить Каролинус. Бессмысленно продолжать разговор как с близнецами, так и с другими троллями.
- Я скажу вам, - начал Джим самым зловещим тоном, каким только мог, - и скажу как маг. Прислушайтесь к моим словам. Если вы пойдете против Мнрогара, вы обречены! - Он взглянул на гоблина, которого все еще прикрывал ладонью. - Нам пора, Гоб. - Оставим этих троллей учиться уму-разуму. Продолжим наш полет.
И он представил себя и гоблина в воздухе рядом с Недом, и они тотчас же там оказались. Внезапный рев досады и ярости раздался снизу, из глоток провожающих их глазами троллей. Гоб оторвался от Джима и оседлал струйку дыма между ним и Недом. Нед был по-прежнему в воздухе, где они его оставили, но каким-то образом умудрился перевернуться на живот и как будто плавал.
- Ты видел его? Ты видел нашего хозяина? - обратился гоблин к Неду. - Он их остановил. Он их испугал. Они ничего не смогут сделать!
- Прошу прощения, милорд, - сказал Нед, пытаясь принять вертикальное положение. - Прошу прощения, милорд, за то, что я не смог спуститься. Правда, у меня только нож, но мне не хотелось, чтобы милорд подумал, что я…
- О чем ты, Нед? Я хотел, чтобы ты оставался здесь. Если бы ты мне понадобился, я бы позвал тебя, и ты смог бы спуститься. Забудьте о троллях, вы оба, нам надо поскорее добраться до замка. Завтрашний день не за горами, а у нас еще много работы.

Глава 34

Наступило безоблачное утро. Поднявшееся над горизонтом солнце лениво освещало косыми лучами запорошенное снегом ристалище, трибуну, заполненную тепло одетыми зрителями, и два высоких круглых шатра, установленных по разные стороны арены. Легкий ветерок едва шевелил разноцветные флаги, обрамляющие площадку для состязаний. Поперек ристалища по всей его длине тянулся деревянный барьер, деля арену на две равные части. Зрители подогревали себя вином и беспечно переговаривались в ожидании зрелища, которое могло явить не только кровь и насилие, но и саму смерть. Многие еще помнили несчастного Джона Мортимера, в 1318 году павшего на турнире от руки своего соперника и похороненного в Уигморском аббатстве. А сколько славных рыцарей закончили жизнь на ристалище до него! Счет смертям на турнирах никто не вел, но искушенные в поединках люди знали, что сам высокородный сэр Джеффри, сын Генриха II, в 1168 году принял смерть на арене от копья противника.
На трибуне, казалось, пустовало лишь одно место - слева от графа. Обычно по левую руку от гостеприимного хозяина восседал епископ Бата и Уэльса, но сейчас его не было видно. По-видимому, он счел неприличным почтить своим присутствием столь небогоугодное зрелище, каким святой церкви представлялся рыцарский турнир. Правда, люди, хорошо знавшие епископа, нисколько не сомневались, что тот не преминет явиться, кутаясь в простую монашескую одежду и скрывая свое полное лицо под капюшоном плаща.
Открыто показаться на столь крамольном состязании епископ не мог. Церковь всячески противилась рыцарским турнирам, чуть ли не предавая их анафеме, а в 1130 году запретила погребение павших на ристалище рыцарей по христианскому обряду. Этот запрет постоянно нарушался, и отцы церкви - надо отдать им должное - обычно смотрели сквозь пальцы на вольности своих прихожан. Но одно дело не замечать прегрешения простых смертных, и совсем другое - подавать дурной пример пастве. Руководствуясь этим неоспоримым соображением, епископ Бата и Уэльса, как бы ему того ни хотелось, не мог открыто появиться на публике.
Из всех гостей графа, пожалуй, один Джим чуствовал себя не в своей тарелке. Он сидел вместе с Брайеном в небольшом шатре и жевал свой завтрак. Джим все еще с неудовольствием вспоминал, как его несколько часов назад - до рассвета - вытянули из тепла на мороз. Неужели Брайен и Нед Данстер, не говоря уже о двух оруженосцах и нескольких крепких воинах, не могли без помощи Джима сопроводить Мнрогара с его новоиспеченной лошадью в близлежащий лес и спрятать там на несколько часов, по истечении которых Мнрогару предстояло сыграть роль Черного Рыцаря? Джим вздохнул. Нет, вероятно, Брайен и Нед Данстер правильно сделали, подняв Джима ни свет ни заря. Лес кишел воинами графа, охранявшими подступы к замку от пришлых людей, которым могло взбрести в голову поглазеть на состязание рыцарей. Джиму удалось с помощью несложного магического приема, которым он недавно овладел, сделать тролля и его лошадь невидимыми для посторонних глаз.
Шатер, в котором сидели Джим с Брайеном, располагался за одним из больших круглых шатров, скрывавших его от зрителей на трибунах. Состязания еще не начались. Брайен выступал во второй паре бойцов и надеялся принять участие еще в нескольких поединках, если судьба окажется благосклонной к нему. Первыми на ристалище должны были выйти сэр Освальд Астон и сэр Майкл Лэнд.
Брайен, как всегда перед боем, пребывал в отличном расположении духа. Зато Джим с трудом боролся с усталостью. Его веки отяжелели, ноги, казалось, налились свинцом.
- Ты не разбавляешь вино водой? - спросил Джим, увидев, как Брайен в очередной раз наполнил свой кубок. - Скоро твой выход.
- Вино перед боем, что вода, - радостно заявил Брайен, - но вкусом все же получше той бурды, что черпают из колодцев.
Что правда, то правда, подумал Джим. Они с Энджи относились к колодезной воде с подозрением и всегда кипятили ее, если представлялась возможность.
- Ты не знаешь, когда Геронда с Энджи собираются появиться на состязании? - спросил Джим.
- Скорее всего, они уже на своих местах, - ответил Брайен. - Могу послать воина, пусть посмотрит, там ли они. Только я думаю, ни Энджи, ни Геронда не пропустят первого поединка.
Геронда уж точно не пропустит, подумал Джим. А вот Энджи подобного рода зрелищ не одобряла. Ей претило любое насилие. Впрочем, Брайену об этом лучше не говорить.
- Энджи не любит надолго оставлять Роберта одного, - сказал Джим.
- А что с ним станется? - удивился Брайен. - За ребенком присматривают кормилица и две служанки, да и стражник ни на шаг не отходит от двери. Ты меня извини, Джеймс, но я хочу спросить тебя по-приятельски, не считаешь ли ты, что Анджела чересчур носится с Робертом? Король в любой момент может отобрать у вас мальчика и возложить опеку на Агату Фалон, его ближайшую родственницу.
- Как раз этого Энджи больше всего и боится, - тихо ответил Джим, справедливо решив, что их с Брайеном разговор не для посторонних ушей. - Анджела хочет, чтобы земли Фалонов достались Роберту.
- Ты уже говорил мне об этом, - сказал Брайен. - Отнять собственность у ребенка - грязное дело. Впрочем, на все воля Божья. - Брайен замолчал, стукнул кубком по столику и резко поднялся. - Что значит встать спозаранку! Я забыл исповедаться перед боем. Ты не знаешь, где можно найти священника?
- Наверное, в одном из шатров. Подожди, я попрошу кого-нибудь из воинов привести священника сюда.
- Нет-нет, - возразил Брайен. - Может, к нему очередь, а я не собираюсь прослыть невежей. Рыцарь должен предстать перед соперником с открытым сердцем и сжимать оружие чистыми руками. Пойду поищу священника сам. Жди меня здесь, Джеймс.
Джим был не против хоть недолго побыть в одиночестве. Он явно не выспался. Джим снова вспомнил, как в полусонном состоянии сопровождал Мнрогара и его лошадь в лес. Хорошо, что все закончилось благополучно. И все же для пущей безопасности тролля пришлось устанавливать палатку, а лошадь, привязав к дереву, превращать снова в кабана. Наверное, тот уже разметал вокруг весь снег в поисках пищи…
Хорошо бы решить, что делать дальше. Но мысли в голове Джима стали путаться. Ему даже показалось, что его сердце вот-вот остановится, как изношенный мотор старенького автомобиля, еле плетущегося по бесконечной ленте запорошенной снегом дороги пятьсот с лишним лет спустя.
Не то чтобы Джим Очень замерз. Он был тепло одет, а съеденный завтрак придал ему сил. Просто не выспался.
Джим замотал головой: кто-то тряс его за плечо.
- Подымайся, Джеймс, - услышал Джим голос Брайена. - Мне нужно вооружиться. Я привел с собой Джона Честера. Он поможет мне. Тебе лучше отправиться на трибуну к Энджи и Геронде.
- Да-да, - невнятно пробормотал Джим. Он с трудом поднялся и кое-как выбрался из шатра.
Путь к трибуне пролегал мимо леса.
- Джеймс! - послышался голос со стороны леса.
Джим повернул голову и увидел Арагха. Джим остановился, потер рукой подбородок, словно решая непростую задачу, и направился к Арагху.
- Мне удалось подобраться к трибуне с подветренной стороны, - сообщил волк. - Могу поклясться, среди зрителей сидит тролль. Я явственно чуял его.
Джим ошалело взглянул на трибуну, а затем недоуменно уставился на Арагха:
- Ты не ошибаешься? Может, ты учуял Мнрогара? Несколько часов назад я оставил его неподалеку в лесу.
- Ты можешь отличить свою правую руку от левой? - спросил Арагх.
- Конечно.
- Как?
Джим замялся. Ответить на, казалось бы, легкий вопрос было непросто.
- Да они разные, - наконец выдавил из себя Джим.
- Правильно, поэтому тот тролль, что на трибуне, не Мнрогар, - сказал Арагх. - Не сыщется двух троллей, которые одинаково пахнут. Что скажешь?
- Скажу, что задал глупый вопрос.
- Вот именно, - согласился Арагх.
- А где этот тролль?
- По-моему, в самой гуще зрителей.
Джим задумался. Полученная информация вселяла тревогу. Как всегда, Арагх оказался на высоте, несмотря на извечные заявления, что он ни перед кем не имеет никаких обязательств.
- Попробую точнее определить его местонахождение, - сказал Арагх. - Может, тебе будет интересно узнать и о том, что армия троллей проникла во владения Мнрогара?
- Они подошли так близко! - воскликнул Джим. Новость ошеломила его. - Думаешь, они могут появиться здесь?
- Тролли есть тролли. Кто их поймет? - рассудительно проговорил Арагх. - Не думаю, что они осмелятся подойти к самому замку. Впрочем, тролли всегда голодны, а здесь, на трибуне, по их понятиям, горы мяса. Правда, это мясо голыми руками не возьмешь. Насколько я знаю троллей, они все хорошенько обдумывают, прежде чем на что-то решиться.
- А не считаешь ли ты, что тролли хотят навязать Мнрогару бой? Быть может, они рассудили, что он не отдаст безропотно свои владения.
- Похоже, так и есть, - согласился Арагх.
- Я слышал, троллями командуют братья-близнецы. Это правда?
Арагх кивнул.
- Ты никогда не рассказывал мне об этом.
- А зачем мне было рассказывать?
- Эти братья родились сросшимися. Мать сумела разъединить их, - продолжал Джим. - Теперь оба тролля считают, что могут без зазрения совести вдвоем выступить против Мнрогара. Ты улыбаешься!
Арагх щелкнул зубами:
- Будет на что посмотреть.
- А Мнрогар справится с двумя троллями?
- Может быть. Кто знает? - откликнулся Арагх, - Поживем - увидим.
- Ты сообщил много интересного, - сказал Джим, - но так ничего и не посоветовал.
- Это люди любят совать нос в чужие дела и сыпать советами. Волки ведут себя иначе.
Наступило молчание.
- Тебе лучше обо всем рассказать Каролинусу, - проворчал наконец Арагх.
- Я бы так и поступил, но Каролинус избегает меня. Ты не знаешь, где его найти?
- Думай сам, - сказал Арагх и повернулся к лесу. - Я буду поблизости.
Волк затрусил между деревьями и скрылся из вида.
Джим вздохнул и поплелся к трибуне. Сэр Майкл и сэр Освальд - оба в доспехах - уже сидели верхом на конях, каждый у своего края арены.
Джим поднялся по боковой лесенке на трибуну, нашел глазами графа и тотчас заметил, что место слева от хозяина замка по-прежнему пустует. Несколькими рядами ниже сидели Энджи и Геронда, Рядом с женщинами Джим увидел сразу два пустых места: одно между ними, а второе по другую руку Геронды.
Джим спустился до нужного ряда и, непрерывно принося извинения заблаговременно поднявшимся на трибуну зрителям, стал протискиваться к Энджи и Геронде. Закончив свой нелегкий путь, он плюхнулся на свободное место. Рядом с Джимом оказалась Энджи, придвинувшаяся к Геронде. Другое свободное место так и осталось пустым. Геронда, несомненно, приберегала его для Брайена, надеясь, что тот выберет время подняться на трибуну.
Слева от Джима сидел длинноносый человек лет шестидесяти.
- Добрый день, сэр Дракон, - проговорил старец.
- Добрый день, сэр…- Джим замялся, припоминая имя длинноносого.
Оплошность сошла Джиму с рук. Старец, исполнив долг вежливости, заговорил со своими друзьями. Джим повернулся к Энджи:
- Не думал, что ты так рано появишься на арене.
- Как раз сейчас я свободна. Я жду депешу и, как только получу ее, уйду с ристалища. Сегодня прохладно. Ты не замерз, Джим?
- Чуть-чуть.
- Возьми, Джеймс, - подала голос Геронда. Она протягивала Джиму какой-то сверток.
Джим машинально взял сверток и увидел, что из него торчит горлышко бутылки.
- Благодарю, Геронда, - сказал Джим, пытаясь вернуть подношение. - Не хочу хлебнуть лишнего. Я уже пил рано утром.
- Да ты попробуй, - настаивала Геронда. - Тебе понравится.
Джим понял, что отказываться от подношения попросту неприлично. Он вытащил пробку и сделал небольшой глоток из бутылки. К удивлению Джима, вино было горячим. В бутылке оказался тот славный напиток с пряностями, который он всегда пил с удовольствием. Джиму был даже известен способ его приготовления. В обычное красное вино добавляли специи, вино кипятили и держали еще несколько минут на медленном огне, чтобы выпарить часть спирта. Напиток можно было употреблять как лекарство. Джим сделал еще несколько глотков из бутылки.
- Я вижу, ты отдал ему должное, Джеймс, - с удовольствием сказала Геронда, забирая сверток. Она проверила, плотно ли закрыта бутылка, и потрясла сверток, поднеся его к уху. - Через полчаса явится Беатриса с новой бутылкой, и тогда…
Что будет после того, как Беатриса, служанка Геронды, принесет новую бутылку вина, Джим так и не узнал. Речь Геронды прервал звук трубы.
Отыграв сигнал, герольд, занявший место на арене перед центром трибуны, торжественно возгласил, обращаясь не только к своему хозяину, графу, но и ко всем присутствующим:
- С милостивого разрешения милорда и дозволения его высочества принца Эдварда, в следующем поединке скрестят копья сэр Брайен Невилл-Смит и сэр Эмблис де Браг.
Граф благосклонно махнул рукой, герольд повернулся лицом к арене и сыграл новый сигнал. Из больших круглых шатров выехало по вооруженному всаднику. Фаворитом считался Брайен, но не стоило сбрасывать со счетов и сэра Эмблиса.
Рыцари взяли у оруженосцев по копью и направились каждый к своему краю арены.
Зрители замерли в ожидании поединка.

Глава 35

Как только труба подала сигнал, оба рыцаря с быстротой молнии ринулись каждый вдоль своей стороны барьера к середине арены и сшиблись друг с другом. Копья разлетелись обломками по самые рукоятки. Однако ни один из соперников не был повержен наземь, и оба рыцаря, поворотив коней, разъехались в стороны, чтобы получить новые копья из рук оруженосцев и продолжить поединок.
Неожиданно сэр Эмблис покачнулся в седле и повалился на круп коня. К нему тотчас подбежали несколько слуг. И вовремя. Если бы не они, рыцарь, наверняка, грохнулся бы о землю. Поддерживаемый с обеих сторон слугами сэр Эмблис вместе с конем скрылся в своем шатре.
Зрители громкими возгласами приветствовали победу Брайена.
- Геронда! - раздраженно воскликнула Энджи. - Если ты продолжишь изливать свой восторг, награждая меня тумаками, я дам сдачи. Я тоже умею драться.
- Прости, Анджела, - сказала Геронда, - я немного увлеклась. Обычно рядом со мной сидит какой-нибудь кавалер, который безропотно терпит мои выходки. Прошу прощения.
Энджи поймала взгляд Джима. Конечно, тот порицал Геронду, правда, несколько снисходительно.
- Я тебя понимаю, - отозвалась Энджи. - А скажи, Брайен появится на трибуне?
- Не знаю, - ответила Геронда. - Иногда он подсаживается на время ко мне после боя. А сейчас он, наверняка, отправится к сэру Эмблису, чтобы узнать, как тот себя чувствует. Ну вот, я как в воду глядела.
Действительно, за противоположной оградой ристалища показался Брайен - не на боевом коне, а на обыкновенной лошади. Он направлялся к шатру своего соперника. В шатре Брайен пробыл недолго. Было видно, что теперь он разговаривает с герольдом сэра Эмблиса. Разговор оказался коротким. Герольд взял на трубе две ноты - вторая выше первой. Радостные голоса на трибуне приветствовали сигнал.
- Выходит, сэр Эмблис не очень пострадал, - сказала Геронда. - Хотя, что бы с ним ни случилось, его доспехи и конь достанутся Брайену. Сейчас он, наверное, присоединится к нам.
Но Брайен не пришел. Состязания продолжались, Джим больше не смотрел на арену, а думал о том, как найти Каролинуса. Из задумчивости Джима вывела Энджи. Оказалось, что Брайен во второй раз появился на ристалище. Его противник с силой грохнулся оземь, и Джим было решил, что поединок закончился смертоубийством. Однако ничего страшного не произошло. Рыцарь поспешно вскочил, всем своим видом показывая, что не ранен. Но, как известно, после драки кулаками не машут. Рыцарь сел на коня, удерживаемого за узду Брайеном, и направился в свои шатер. Удалился в свой шатер и Брайен.
Громкие возгласы зрителей доказывали, с каким интересом все следят за состязаниями. Удивительная легкость, с которой Брайен расправлялся с противниками, поразила Джима. Одно дело знать, что твой друг лучшее копье Англии, и совсем другое - воочию убедиться в его искусстве. Брайен продолжал двигаться к своему шатру, и Джиму казалось, что непринужденность, с которой его друг управлял конем, свидетельствует о полной уверенности Брайена в своих силах. А может, Джим просто хорошо знал Брайена, и мысль о его боевитости осела в подсознании? Джим вдруг вспомнил, что сэр Гаримор, едва взглянув, как сам Джим держится в седле и носит оружие, заявил, что ему еще надо многому научиться, чтобы оказаться в силах противостоять любому сопернику. Выходит, наметанный глаз способен распознать многое. И все же Джим решил, что длительное знакомство позволяет лучше узнать человека. Недаром они с Энджи понимают друг друга, обменявшись всего одним взглядом.
Разобравшись в хитросплетении своих мыслей, Джим умиротворенно погрузился в дремоту. Время от времени он слышал крики и рукоплескания, но не размыкал глаз, подсознательно понимая, что, появись Брайен в очередной раз на ристалище, Энджи разбудит мужа. А если Анджела ушла, получив долгожданную депешу, Геронда уж, наверняка, не станет церемониться с другом Брайена.
Джим открыл глаза, почувствовав, что его теребят за плечо. Перед ним стоял Брайен, успевший снять воинское снаряжение. Анджелы и след простыл.
- Джеймс, - зашипел Брайен в ухо Джиму, - пора идти.
Джим поднялся и, спотыкаясь, последовал за Брайеном, машинально принося извинения зрителям за причиняемое беспокойство. Поведение Джима скорее говорило о воспитанности, чем о самообладании. Брайен вел Джима почти свободным от зрителей проходом, так что большая часть извинений оказалась попросту невостребованной.
Брайен привел Джима в тот же шатер, в котором они коротали время перед началом турнира. Джон Честер, четыре воина Брайена и Теолаф, оруженосец Джима, ждали своих хозяев. Джим подошел к столу и рухнул на первый попавшийся стул. На столе высились два кувшина, один, початый, с вином, второй, полный до краев, с водой. Брайен налил в кубок вина и протянул Джиму:
- Пей!
- Нет-нет, Брайен, - взмолился Джим, - я больше не буду. Мне надо прийти в себя.
- Я и хочу, чтобы ты пришел в себя. Выпей вина. Это тебя взбодрит. Нам нужна твоя помощь.
Джим понял, что легче уступить, чем ввязаться в изнурительный спор, и, хотя вино оказалось чуть теплее родниковой воды, осушил кубок до дна.
- Вот и прекрасно, - удовлетворенно произнес Брайен. - Посиди немного, Джеймс, вино окажет на тебя благотворное действие. Я пока поговорю с нашими людьми, - Джон, Теолаф, - начал Брайен, - вы с воинами охраняете тролля и кабана. Что-нибудь произошло с тех пор, как мы с сэром Джеймсом оставили вас? Случилось что-нибудь примечательное?
- Ничего примечательного, милорд, - сказал Джон.
- Так оно и есть, - подтвердил Теолаф.
- А что, тролль все еще спит в своей палатке? - спросил Брайен.
- Тролль проснулся и перед нашим уходом все еще был в палатке, - ответил Джон. - А кабан валялся под деревом, кто его знает, спал ли он.
- Хорошо, - с удовлетворением сказал Брайен, - теперь вам предстоит вернуться к палатке и пуще прежнего охранять тролля и кабана, пока мы с сэром Джеймсом не присоединимся к вам. Вы хорошо знаете свои обязанности, но прошу вас быть еще больше внимательными. Не подпускайте никого близко к палатке, особенно других троллей. Если кто-то увидит чужого тролля, пусть подаст сигнал, а тот, кто окажется ближе всего к поднявшему тревогу, пусть не мешкая поспешит на помощь. Я уверен, ни один тролль не устоит против двоих вооруженных людей. Но сначала вы все пойдете со мной в большой круглый шатер. Мне еще предстоит поединок с сэром Гаримором. Джон поможет мне надеть доспехи. А ты, Теолаф, как только я выеду на ристалище, займешь пост у шатра и станешь следить за ходом боя. Как только все закончится, вернешься к сэру Джеймсу и расскажешь ему об исходе боя. Ты понял? Даже если меня ранят и унесут с ристалища, ты прямиком направишься к сэру Джеймсу.

Предыдущая страница 14 Следующая страница


15 Гордон Диксон

- Я все понял, сэр Брайен, - сказал Теолаф. - Не сомневайся, я сделаю так, как ты повелел.
- Вот и славно, - сказал Брайен, хлопая ближайшего к нему воина по плечу, - Я знаю, вы все преданы своим господам. Брайен повернулся к Джону Честеру:- Когда я буду готов к бою, ты отправишься в лес, к палатке, вместе с воинами. Они на время переходят в твое полное распоряжение. Ты понял?
- Да, милорд.
- Тогда пошли. - Брайен взглянул через плечо на Джима: - Подожди меня здесь, Джеймс. Я постараюсь выбить сэра Гаримора из седла как можно быстрее.
Оруженосцы и воины пропустили Брайена вперед и следом за ним вышли из шатра. Джим остался один. В душе он был даже доволен, - наконец-то его хоть на время оставили в покое. Неожиданно он ощутил, как по телу разливается тепло. Скорее всего, самообман, решил Джим. Он выпил вина всего пару минут назад. И все-таки никаких сомнений - в голове начало проясняться. Странное дело, алкоголь вроде бы должен опьянять. Или холодное вино, выпитое в ледяном помещении, действует иначе? Как бы там ни было, Джим почувствовал прилив сил.
Теперь можно и поразмыслить. Брайен, вероятно, договорился с сэром Гаримором драться последними. В этом был резон. Оба считались главными претендентами на приз, и их поединка зрители, несомненно, ожидают с особым нетерпением. Тем лучше. Если Черный Рыцарь появится на ристалище и бросит вызов всем желающим сразиться с ним, это произведет фурор.
Мысли Джима переключились на Каролинуса. Если тот сознательно избегает общества Джима, искать встречи с магом - пустое занятие. Джим чувствовал, что придется действовать на свой страх и риск.
Послышался нарастающий шум голосов. По-видимому, сэр Брайен и сэр Гаримор выехали из своих шатров. Если так, то сейчас они берут копья, а теперь пора - рыцари должны ринуться к середине арены и сойтись в бою. Джим как в воду глядел - послышались удары копий о щиты, ржание лошадей. И вдруг все смолкло.
Джима охватило беспокойство. Как там Брайен? Джим уже собрался выйти из шатра, чтобы узнать результат боя, но вовремя вспомнил, что Брайен поручил Теолафу следить за перипетиями поединка. Джима оставили в шатре. Вполне вероятно, у Брайена были на то веские основания.
Прошло несколько томительных минут. А вот наконец и Теолаф.
- Победитель не выявлен, милорд. Оба рыцаря остались в седле, и оба переломили копья. Как только рыцари поменяют оружие, поединок возобновится.
- Слава Богу, что Брайен цел и невредим, - вполголоса проговорил Джим.
- Милорд, я знал двух рыцарей, опытных турнирных бойцов, равных по силе и ловкости, которые, встречаясь на ристалище, в первой стычке всегда ограничивались тем, что ломали копья, оставляя выяснение отношений на вторую схватку. Они, не сговариваясь, хотели расшевелить зрителей. Такое случается, милорд. - Теолаф потупил глаза. - Я только хотел сказать, милорд, что такое случалось в те времена, когда я был простым воином и служил другому лорду, - уточнил оруженосец.
Четырнадцатый век в некотором смысле мало отличается от двадцатого, подумал Джим. Намек Теолафа следовало принять на веру. У Брайена имелись причины затянуть поединок и раззадорить публику. Впрочем, может, все к лучшему. Возбуждение зрителей достигнет апогея, и появление на ристалище Черного Рыцаря окажется весьма ко времени.
- Спасибо, Теолаф, - сказал Джим.
Оруженосец вышел из шатра.
Послышался звук трубы. Джим представил себе, как рыцари несутся навстречу друг другу. А вот и шум боя. Снова потекли минуты тревожного ожидания. В шатре появился Теолаф.
- Рыцари опять переломили свои копья, и ни один из них не вылетел из седла, - сказал Теолаф. - Назначена третья схватка. - Оруженосец немного помолчал. - Милорду, возможно, будет интересно узнать, что на моей памяти не было случая, чтобы поединок продолжался больше трех схваток без выявления победителя. - И он вышел из шатра.
Если верить Теолафу, развязка близка, подумал Джим. Он поднялся со стула и заходил взад-вперед по шатру. Стояла полная тишина. Видно, Брайен и сэр Гаримор выбирают новые копья. Наконец Джим услышал сигнал трубы. А вот и снова шум боя. На этот раз удары копий о щиты были так сильны, что не оставалось сомнений - рыцари вложили в них всю силу, будто от исхода поединка зависели их честь и сама жизнь.
И снова все смолкло. Неожиданно тишина взорвалась ревом толпы. Рев перешел в стон и стих.
Что толку ждать у моря погоды, подумал Джим. Мало ли что велел ему Брайен. Коротать время в затворничестве занятие не из приятных. Джим направился к выходу из шатра и чуть не столкнулся с появившимся Теолафом.
- И третья схватка чуть было не закончилась безрезультатно, - сообщил оруженосец. - Опять оба рыцаря усидели в седле, и опять у обоих переломились копья. Но сэру Гаримору не повезло, подпруга его седла лопнула, и судьи объявили победителем сэра Брайена.
- Где он? - спросил Джим.
- Поехал в большой шатер. Скоро придет. Я, пожалуй, встречу его. Может, заранее налить вина в его кубок?
- Делай как знаешь, - ответил Джим. - Скажи сэру Брайену, что я с нетерпением жду его.
- Слушаюсь, милорд, - повиновался Теолаф. Он до краев наполнил кубок Брайена и налил немного вина Джиму.
Джим покосился на свой кубок, но промолчал. За победу Брайена не грех и выпить. Теолаф вышел.
Но Джиму не суждено было пребывать в одиночестве. В шатре появился Арагх. Он пренебрег входом и протиснулся снизу, раскидав снег под нижней кромкой шатра. Волк отряхнулся от снега и грязи и поднял голову.
- Тролли подошли еще ближе, - сказал он.
- Они рядом с замком? - спросил Джим.
Арагх беззвучно рассмеялся, обнажив клыки:
- Совсем рядом. Но ближе, по крайней мере, они пока не сунутся. Тролли знают, что в замке много вооруженных людей. Братья-близнецы могут воодушевить своих соплеменников и научить их, как драться с людьми, но на это уйдет время. Страх перед людьми у троллей в крови, они всегда боялись вооруженных двуногих и до сих пор предпочитают с ними не связываться.
- А не осмелятся ли они напасть на немногочисленную охрану Мнрогара, чтобы захватить тролля? Или того уже нет в палатке?
- Он все еще там, - ответил Арагх. - Но даже если тролли его учуяли, они побоятся воинов. Я же сказал, троллям нужно время, чтобы уверовать в свои силы. Пока за жизнь Мнрогара можешь не беспокоиться.
У Джима отлегло от сердца.
- Я говорю, можешь не беспокоиться до поры до времени, - пояснил Арагх. - Наступит ночь, и тролли, набравшись храбрости, могут по одному, по двое, по трое подкрасться к палатке, и тогда я не поручусь за жизнь тех бездельников, которых охраняют воины.
Джим кивнул:
- Но сейчас, ты сказал, тревожиться не о чем.
- Пока да. А вот после того, как Мнрогар сыграет сегодня отведенную ему роль, его лучше препроводить в подземелье замка. Можешь быть уверен, тролли туда носа не сунут.
- Почему?
- Почему? - удивился Арагх. Он чуть не задохнулся от возмущения, что его не поняли, но, подумав, решил сменить гнев на милость и заговорил ровным голосом: - Я забыл, что вы, люди, не чуете дальше своего носа. Да все подземелье пропахло Мнрогаром, и, если он спрячется в какой-нибудь нише, троллям не определить, где он засел. Не сомневаюсь, тролли поостерегутся лезть друг за другом в узкий проход, чтобы поодиночке пасть от зубов и когтей Мнрогара. И все же у входа в подземелье лучше поставить охрану.
- Зачем? - спросил Джим.
- На всякий случай. Мало ли, вдруг среди троллей сыщутся храбрецы.
- Думаю, мы сможем…- начал Джим, но тут в шатер вошел Брайен, который тут же уставился на Арагха:
- Ты здесь?
- Нет, меня здесь нет, - огрызнулся Арагх. - Разве ты не знаешь, что я сбился с ног, вынюхивая все кругом, чтобы держать в курсе происходящего людей, подобно тебе лишенных нормального обоняния?
- Ладно-ладно, - пошел на мировую Брайен. - Я рад тебя видеть.
- Арагх сообщил, что тролли подошли почти к самому замку, - сказал Джим. - По его мнению, пока Мнрогара и кабана охраняют, те вне опасности.
- Вот и прекрасно, - сказал Брайен. - Однако нам пора. Если не удержать зрителей, они разойдутся. Самое время появиться на сцене Черному Рыцарю. Ты говорил, у тебя есть герольд, Джеймс?
- Да, - сказал Джим, - Нед Данстер, доезжачий из Маленконтри. Ты его знаешь. Это тот парень, который вместе с тобой, оруженосцами и воинами сопровождал Мнрогара в лес. Я дам Неду волшебную трубу, та будет играть сама, а Нед, шевеля для видимости губами, оповестит зрителей о том, что я повелю.
- Я буду неподалеку, - сказал Арагх, подлез под край шатра и исчез.
Джим направился к выходу и в проеме наткнулся на Неда Данстера.
- Прошу прощения, милорд, - сказал Нед. - Я только хотел спросить, не нужен ли тебе.
Наверно, подслушивал, о чем говорили в шатре, решил Джим, но сейчас было некогда выяснять это щекотливое обстоятельство. Нед был в раздобытых для него в замке облегающих штанах и короткой куртке, поверх которых он набросил плащ, представлявший собой кусок зеленой ткани с дыркой для головы. На груди и спине герольда красовалась эмблема - большой черный щит. В руке Нед держал волшебную трубу.
- Ты вовремя появился, - сказал Джим, выходя из палатки. - Отправляйся к ближайшему большому шатру, встань лицом к арене и приложи трубу к губам. Не обращай внимания на герольда графа, если тот начнет приставать к тебе с вопросами. Стой, как вкопанный, и жди, пока труба не заиграет сама. Когда она смолкнет, начни шевелить губами, да поэнергичней, чтобы создалось впечатление, что ты кричишь, стараясь привлечь внимание публики. На самом деле говорить буду я - твоими устами, магически.
- Я займусь Мнрогаром, - сказал Брайен. - А тебе, Джеймс, не мешает вспомнить, что рыцарю полагается оруженосец. Надеюсь, ты уже напялил на Мнрогара боевые доспехи, а кабана превратил в лошадь.
- Бог мой, еще нет! - воскликнул Джим. - Я сделаю это сейчас с помощью магического приема. Отправляйся, Брайен. Когда подъедешь к палатке, то увидишь Мнрогара на коне и при полном вооружении.
Брайен ушел. Нед, поймав взглядом одобрительный кивок Джима, поспешил к большому шатру. Джим не спускал с доезжачего глаз. Вот Нед подошел к шатру, вот приложил трубу к губам. Джим прикрыл глаза и представил, что труба играет. Труба издала звук, означающий вызов. Джим открыл глаза и увидел, что герольд графа удивленно уставился на Неда. Слава Богу, герольд ограничился недоуменным взглядом. Нед приставил трубу к талии, повернулся к трибуне и открыл рот.
Джим сложил руки рупором, поднес их ко рту и, представив себе, что произнесенные им слова извергаются из уст Неда, гаркнул:
- Турнир продолжается! Новый рыцарь возвещает о своем прибытии на ристалище!
Взоры зрителей, уже вставших было с мест, обратились в сторону новоявленного герольда. По трибуне прокатился гул голосов.
Джим, довольный произведенный эффектом, тотчас вспомнил, что еще не превратил кабана в лошадь, а Мнрогара в рыцаря.
Джим прикрыл глаза и представил себе, что Мнрогар облачен в рыцарские доспехи, а кабан стал большим вороным конем.
Удовлетворенно хмыкнув, Джим направился к палатке, у которой, по его разумению, уже произошли чудесные превращения.
Картина, представшая глазам Джима в лесу, превзошла все его ожидания. На мускулистом вороном коне громоздился здоровенный, вызывающий ужас гигант, закованный в рыцарские доспехи.
- Прекрасно, - протянул Джим. - Сейчас тронемся в путь. Хотя нет, постойте. Я забыл еще об одной лошади.
Лошадь требовалась для оруженосца Мнрогара. Оруженосцем Джим самонадеянно собирался стать сам. Но где же взять коня? И как это Джим не предусмотрел все заранее?
- Где найти лошадь?
- Здесь есть та, на которой прискакал я, - сказал Брайен. - Полагаю, не может быть и речи о Бланшаре де Type, которого знают зрители.
Что правда, то правда, подумал Джим. Бланшар де Тур, для приобретения которого Брайен распродал чуть ли не все унаследованное имущество, был известен публике не меньше своего хозяина. Оставалась дорожная лошадь Брайена. Выбора не было.
- Приведите лошадь, - скомандовал Джим.
- Она здесь, милорд, - откликнулся Джон Честер.
Он скрылся между деревьями и через минуту-другую привел буланого мерина, довольно покладистого на вид. Сойдет, решил Джим.
- Сейчас поменяю коню масть, - сказал он. Прищурился и прошептал:- Мерин, стань черным.
Открыв глаза, Джим с удивлением увидел, что жеребец сделался неприлично грязно-серого цвета. Не следовало торопиться, выругал себя Джим. Он зажмурился, представил себе коня черной масти и сосредоточил внимание на картинке. Потом открыл глаза и с облегчением вздохнул: мерин стал вороным.
Джим вскочил в седло.
Неожиданно рядом заговорили:
- Не нужен ли мессиру герольд?
Джим глянул вниз и увидел рядом малого с заостренным подбородком, неправдоподобно вытянутыми ушами и закрученными вверх усиками. Но какой муж не узнает собственную жену?
- Энджи? - недоверчиво произнес Джим.
- Разве я не могу помочь тебе? - ответила Энджи. - Ведь тебе нужен герольд.
- Нет, мне нужен оруженосец.
Джим спешился и помог Энджи сесть в седло.
- Ты как нельзя вовремя, - сказал Джим. - Меня могли бы и узнать. А кому придет в голову, что на коне женщина? Как тебе удалось изменить внешность? Хотя нет, надо спешить. Не раскрывай рта. Мы будем разговаривать мысленно.

Глава 36

Сопровождавший Мнрогара небольшой отряд направился лесом к тыльной стороне большого шатра, около которого новоиспеченный герольд Нед Данстер дожидался своего хозяина - Черного Рыцаря.
«Папье-маше», - послышался в голове Джима голос Энджи.
«Папье-маше?» - мысленно повторил Джим. Разумеется, это вещество из бумажной массы, смешанной с клеем, вполне годилось для накладных ушей. Но как Энджи умудрилась придать им телесный цвет? Спрошу у нее потом, решил Джим. Шатер был уже совсем рядом, и следовало еще раз обдумать план действий.
Джим до сих пор не решил, как лучше представить публике Черного Рыцаря. И тут его озарило. Все очень просто, надо лишь воспользоваться находкой Энджи. Если она сумела изменить внешность с помощью обычного папье-маше, почему бы Джиму с помощью магии не приукрасить Мнрогара и его лошадь? Чем не выход из положения?
Джим прикрыл глаза. Неожиданно чепрак под седлом Мнрогара превратился в полотнище из золотистой парчи, на щите вспыхнули алмазы, рубины и сапфиры, а на шлеме засияла золотая корона.
- Зачем это? - спросила Энджи.
- Узнаешь, когда я твоими устами брошу вызов желающим выйти на смертный бой с Черным Рыцарем, - ответил Джим. - Энджи, от тебя требуется лишь одно: сопроводить Черного Рыцаря на ристалище к Неду Данстеру. Поедешь чуть впереди Мнрогара. Когда поравняешься с Недом, герольд приложит трубу к губам и та заиграет. Как только труба смолкнет, открой рот и начни энергично шевелить губами. Я твоими устами произнесу небольшую речь, в конце которой от имени Черного Рыцаря вызову на поединок всех желающих.
- Я думаю, вызов примут.
- Не сомневаюсь. Тем не менее, не трогайся с места до тех пор, пока герольд графа не подаст сигнал, означающий, что вызов принят. Услышав звук трубы, возьми коня Мнрогара под уздцы и, не торопясь, отведи вместе с рыцарем в большой шатер. Мы все будем там.
- А зачем вести Мнрогара в шатер?
- Не хочу, чтобы он мозолил глаза зрителям. Вдруг он или его конь выкинут какой-нибудь номер. Когда придет время поединка, возьмешь копье Мнрогара, выедешь из шатра вместе с рыцарем, спешишься и подашь Мнрогару оружие, Нед Данстер выступит вперед, подаст сигнал, а после сигнала герольда графа Мнрогар помчится навстречу сопернику. Но до этого нам всем придется побыть в шатре. На трибуне понадобится время, чтобы выявить того, кто первым сразится с Черным Рыцарем.
- Тогда подождем. За Роберта я спокойна - с ним Анна и кормилица, а в камине бодрствует Гоб.
- Ты его видела? Я забыл тебе сказать, что он в дымоходе.
- Мы с ним нашли общий язык. Когда я была одна в комнате, он вылез из своего убежища, и мы всласть поболтали.
Энджи замолчала. Чуть отставшие Брайен, Мнрогар, оруженосцы и воины приблизились к Джиму и Энджи.
- Брайен, - сказал Джим, - Энджи готова исполнить роль оруженосца Черного Рыцаря. Сейчас она отправится на ристалище, Пусть Мнрогар следует в десяти футах за ней. Он готов?
- Готов и, думаю, не подведет, - ответил Брайен. - Мнрогар повинуется всем командам. Каролинус поработал на славу, И все-таки лучше, если ты один будешь командовать Черным Рыцарем. Я отправлюсь на трибуну. Мое место сейчас там, среди рыцарей. Да и как победитель турнира я имею право сразиться с Черным Рыцарем первым.
- Брайен, ты и впрямь собираешься принять вызов Черного Рыцаря? - удивился Джим, - Ты же знаешь, на что он способен.
-Я бы с удовольствием сразился с ним, - сказал Брайен, - но у нас другие планы. Мнрогар должен взять верх над каждым, кто осмелится выйти против него на ристалище. После меня преимущественное право принять вызов Черного Рыцаря принадлежит сэру Гаримору. Он, конечно, предложит мне первому вступить в бой, я же сошлюсь на то, что Бланшар неожиданно захромал. Сэр Гаримор, да и каждый рыцарь поймет меня. Кто рискнет выйти на поединок, если его конь не готов к бою? Если даже сэр Гаримор и догадается о моей хитрости, он сочтет, что я, приняв во внимание несуразность его поражения в поединке со мной, просто оказываю ему любезность, уступая право первым сразиться с Черным Рыцарем. Да и кроме сэра Гаримора найдутся храбрецы, которые не испугаются Мнрогара. Потом, Джеймс, ты же знаешь, на трибуне затесался малый, который может прожужжать уши другим зрителям, что, на его взгляд, Черный Рыцарь и не человек вовсе и долг христианина поразить невесть откуда взявшегося пришельца. Если услышу такой разговор, постараюсь подлить масла в огонь, а то ведь могут найтись гордецы, которые сочтут ниже своего достоинства сразиться неведомо с кем.
- Хорошо, Брайен, отправляйся на трибуну, - сказал Джим. - Мнрогар, ты слышишь меня?
- Да, - раздался приглушенный голос из-под огромного шлема Черного Рыцаря.
- Ты сейчас поедешь следом за своим оруженосцем. Герольд подаст трубой сигнал и известит о прибытии на ристалище нового рыцаря, а оруженосец от твоего имени вызовет на бой всех желающих. После этого оруженосец возьмет под уздцы твоего коня и препроводит тебя в шатер, где ты будешь ждать начала первого поединка. Главное, не раскрывай рта. За тебя все скажет оруженосец. Ты понял?
- Да, - ответил Мнрогар.
- Тогда вперед! - скомандовал Джим. - Когда оруженосец остановится, остановишься и ты, Мнрогар. Ты все понял?
- Да, - ответил Мнрогар.
Энджи направила коня к большому шатру. Мнрогар последовал за ней. По трибуне прокатился сдавленный шум, замешанный на нервных вскриках и восторженных возгласах. Зрители увидели Черного Рыцаря.
Энджи, выехав на арену, остановилась. Мнрогар застыл статуей позади Энджи. Нед Данстер поднес трубу к губам. Пришла пора закулисных действий Джима. Он прикрыл глаза, и тут же труба Неда издала протяжный высокий заунывный звук на мотив поминального плача, услышанного как-то Джимом еще в двадцатом веке в исполнении волынщиков.
Однако, к разочарованию Джима, сигнал трубы не произвел впечатления на зрителей. Все взоры были обращены на Мнрогара и Энджи. Анджела вошла в роль и, как показалось Джиму, играла ее с удовольствием. Наверное, вспомнила, как выступала на любительской сцене в те времена, когда вместе с Джимом училась на последнем курсе университета.
Энджи развернула коня к трибуне и открыла рот. Конечно, оруженосец гиганта, каким явился изумленной публике Черный Рыцарь, не мог говорить тихим голосом. Джим постарался - речь, исторгнутую из уст Энджи, услышал бы и глухой.
- Мой господин, Черный Рыцарь, не из людей. Он король в своем королевстве и явился сюда, чтобы бросить вызов любому, кто не побоится помериться с ним силой. Вот его доподлинные слова: «Я пожаловал сюда, чтобы разить копьем тех, кто называет себя английскими рыцарями. Найдутся ли среди людей храбрецы, которые не побоятся сразиться со мной?»
На ристалище наступило затишье, будто зрители боялись перевести дыхание. Неожиданно тишина взорвалась шумом, гиканьем, улюлюканьем. Граф дал знак герольду, и тот проиграл сигнал. Вызов Черного Рыцаря был принят.
Джим увидел, что к графу подошел человек в монашеском одеянии. Похоже, что он выражал недовольство происходящим. Граф не слушал его.
Энджи развернулась на лошади, взяла под уздцы коня Мнрогара и повела за собой ко входу в большой шатер; Черный Рыцарь, казалось, застыл, как железное изваяние.
В шатре Энджи спешилась и взглянула на Джима:
- Будет лучше, если Мнрогар тоже сойдет с коня. Рыцари еще долго будут разбираться, кому первым принять брошенный вызов. Послушай, что за гвалт стоит на трибуне. Понятно, шум неотделим от многолюдного сборища, но ничего подобного я в жизни не слышала.
- Ты права, - согласился Джим. - Мнрогар, можешь спешиться. Джон, Теолаф или кто-нибудь еще, возьмите коня Мнрогара под уздцы. Пусть постоит спокойно, здесь не манеж.
Теолаф взял коня за уздечку и подвел к одному из воинов, который ухватил коня под самые удила и застыл, как часовой на посту. Похоже, эти люди ничему не удивляются, подумал Джим. Даже присутствие мага не смущает их ни на йоту. Слугам в Маленконтри до них далеко.
В шатре стояла койка, готовая принять раненного на ристалище рыцаря, стол, а вокруг него - пять табуретов. На один из них села Энджи.
- Как ты собираешься следить за боем, Джеймс? - спросила она.
- Приподниму край шатра, - ответил Джим. - Шатер слабо натянут. Арагху ничего не стоило подлезть под ним, слегка раскидав мерзлую землю.
- В это легко поверить, - улыбнулась Энджи. - Вот и он. Легок на помине.
Из-под нижней кромки шатра вылез Арагх. Он деловито отряхнулся и беззвучно рассмеялся.
- Тролли подошли еще ближе, - сказал Арагх. - Но ненамного. Они в недоумении: не могут понять, почему Мнрогар закован в доспехи, а от его лошади несет кабаном. Тролли знают, что от двуногих можно ждать всякого, а к необычным поступкам тех, кто передвигается на четырех конечностях, они не привыкли.
- Может ли недоумение троллей заставить их убраться отсюда? - спросил Джим.
- Вряд ли, - ответил Арагх, лег на пол и принялся лизать переднюю лапу,
- Да твои лапы все исцарапаны! - воскликнула Энджи. Она поднялась с табурета и склонилась над волком: - Что случилось?
- А разве можно обойтись без царапин, разбрасывая лапами лед и мерзлую землю? - рассудительно произнес Арагх, - Пустяки. Залижу ссадины, и через пару дней от них не останется и следа.
Энджи возвратилась на место.
- Могу еще кое-что сообщить, - сказал Арагх. - Брайен идет сюда.
- Уже? - удивился Джим. - Я думал, он еще на трибуне. Если он возвращается, должно быть, что-то случилось.
- Вряд ли, - сказала Энджи. - Сейчас все поглощены появлением Мнрогара. Кстати, я не говорила тебе, что видела на трибуне Каролинуса?
- Каролинуса! - воскликнул Джим и выпрямился на табурете. - Я давно его разыскиваю, и все безуспешно.
- Знаю, - спокойно сказала Энджи, - потому я и упомянула о нем.
- Я думал, вам обоим известно, что маг на трибуне, - безразличным голосом проговорил Арагх, оторвавшись от своей лапы, - а то бы непременно сообщил эту новость.
- Маг сидит слева от графа, - продолжила Энджи. - а по другую руку Каролинуса устроился закутанный в черный плащ монах. Скорее всего, это епископ. Справа от графа - Агата Фалон, и рядом с ней - принц.
- Монах-то уж точно епископ, - задумчиво проговорил Джим. - Какой простой служитель церкви посмеет сесть почти рядом с графом? А как вы считаете, что Каролинус делает на трибуне?
Арагх не удостоил Джима ответом.
- По-моему, он собирается нам помочь, - ответила за двоих Энджи.
- Почему ты так думаешь? - спросил Джим.
- Он же знал о появлении Мнрогара на ристалище, - простодушно пояснила Энджи.
- Действительно, я делился с Каролинусом своими планами, и он помог привлечь Мнрогара на нашу сторону, - сказал Джим.
Он посмотрел на Черного Рыцаря, который, спешившись, присел на корточки. Видно, тролли принимают такую позу, когда хотят отдохнуть, решил Джим. Он покачал головой. Фигура Мнрогара, напоминавшая теперь груду металла, по недоразумению увенчанную золотой короной, казалась скорее нелепой, чем призванной наводить ужас на окружающих. Какому рыцарю при полном вооружении придет в голову присесть на корточки?
- Сними пока шлем, Мнрогар, - сказал Джим.
Тролль снял шлем и обвел шатер угрюмым взглядом.
Джим повернулся к Энджи:
- Почему ты решила, что Каролинус появился на трибуне, чтобы помочь нам? Он мог явиться на ристалище и по совсем другой причине.
- Я просто высказала предположение, - ответила Энджи. - Придет Брайен и, возможно, расскажет о замыслах Каролинуса.
- Надеюсь, - буркнул Джим и, слегка раздвинув полы шатра, выглянул из палатки. - Посмотрю, что делается на трибуне.
Брайен появился в шатре лишь через четверть часа.
- Мне не пришлось никого убеждать в необходимости исполнить свой долг и преподать урок нечестивцу, - сказал Бранен. - Каролинус просто внушил эту мысль каждому рыцарю.
- Я же говорила, что Каролинус появился на ристалище, чтобы помочь нам, - сказала Энджи.
- Видно, так и есть, - согласился Брайен. - Я слышал разговор мага о Черном Рыцаре с графом и епископом. Епископ считает, что негоже христианину сражаться с безбожником. Ему всюду мерещатся силы зла. А граф показал себя молодцом. Изъявил желание самолично сразиться с пришельцем. Графа еле отговорили. Он хозяин дома, полного гостей, и потому не вправе рисковать своей жизнью.
- Ты до сих пор не сказал, нашлись ли рыцари, готовые выступить против Мнрогара, - заметил Джим.
- И немало, - отозвался Брайен. - Однако из всех желающих помериться с ним силами отобрали лишь пятерых. Уже за полдень, а гостям еще надо переодеться к обеду.
- Сэр Гаримор выедет на ристалище первым? - спросила Энджи.
- Он будет драться последним, - ответил Брайен. - Сэр Гаримор проявил такт и предоставил шанс отличиться другим рыцарям, хотя, думаю, те вряд ли добьются успеха. Одолеть Черного Рыцаря мог бы сам сэр Гаримор, если бы знал боевой прием, которым владею я.
- Что за прием, Брайен? - спросила Энджи.
- Так, небольшая хитрость, - замялся Брайен. - Не хочу утомлять тебя скучными подробностями.
- Мне интересно, - возразила Энджи. - Но, если это секрет, держи его при себе.
- Спасибо Анджела, - ответил Брайен. - Как я сказал, Джеймс, к поединку с Мнрогаром готовятся пять рыцарей, но я не знаю, кто первым выедет на арену. Джон!
Джон Честер, который сквозь щель между полами шатра следил за происходящим на ристалище, обернулся:
- Слушаю, милорд.
- На арене появился чей-либо стяг?
- Да, милорд. Стяг с изображением снопа сжатой пшеницы и алебарды.
- Первым против Черного Рыцаря выступит сэр Мердок Тримейн, - радостно пояснил Брайен. - Он приличный копьеносец, но больше рассчитывает на резвость своего коня, чем на собственное искусство. Джеймс, раз на арене появился стяг, значит, сэр Мердок готов к поединку, и вот-вот заиграет труба герольда. Мнрогару пора занять место в седле.
- Хорошо, - согласился Джим.
Он подал знак, и Мнрогару подвели коня. Черный Рыцарь сел в седло, и вовремя - с дальнего конца поля послышался звук трубы, означающий вызов.
Нед Данстер вышел из шатра. За ним последовали Энджи верхом на лошади и Черный Рыцарь на боевом коне. На краю арены Энджи спешилась и подала Мнрогару копье, после чего вскочила в седло и направилась обратно в шатер.
Джим мысленно подал команду, Нед Данстер поднес трубу ко рту. Джим прикрыл глаза, и труба издала звук, означающий, что Мнрогар готов к поединку.
Оба рыцаря замерли на исходных позициях. Герольд графа подал сигнал к бою, противники помчались навстречу друг другу - каждый вдоль своей стороны барьера - и сшиблись посреди арены. Сэр Мердок угодил копьем в центр щита Черного Рыцаря и переломил оружие. Удар Мнрогара был не столь ловок. Мнрогар едва зацепил копьем щит сэра Мердока, однако этого неуклюжего по рыцарским меркам удара хватило, чтобы противник Черного Рыцаря вылетел из седла, а его конь свалился. Копье Мнрогара переломилось, но эта маленькая неприятность уже не имела значения. Победа в поединке досталась Черному Рыцарю.
Конь под Мнрогаром пересек середину ристалища и проскакал еще ярдов двадцать. Всаднику удалось справиться с конем, пустив в ход удила. Мнрогар развернулся и направился к своему шатру, даже не повернув головы в сторону поверженного наземь противника и его пытавшегося встать на ноги коня.
Из дальнего шатра на арену выбежали люди сэра Мердока, помогли ему подняться и сесть в седло приведенной из шатра лошади. Сэр Мердок в сопровождении своих людей покинул арену.
- Грубая работа! - проворчал Брайен, следивший за ходом поединка через щель, проделанную им в ткани шатра. - Будь это обычный бой, многие бы диву дались, что сэр Мердок так легко вылетел из седла. А сейчас, держу пари, все взоры были обращены на Черного Рыцаря, и мало кто следил за его несчастным соперником. Может, никто и не удивился, что сэра Мердока поверг наземь столь невпечатляющий удар. Однако я сам удивлен до крайности.
- Видишь ли, - забубнил Джим, - ты не учел превалирующего значения массы, то бишь веса Мнрогара и его коня.
- Конечно, при прочих равных условиях вес всадника и коня имеет значение, но…
Брайен не успел закончить свою глубокую мысль, В шатер въехали Энджи и Мнрогар. В щите Черного Рыцаря оказалась вмятина, зато все драгоценные камни покоились на своих местах.
«Поздравляю тебя, - раздался в голове Джима голос Каролинуса. - И тролль, и его конь великолепны. Ты неплохо владеешь магией. Кстати, один из опусов герольда Мнрогара меня просто растрогал. Как-нибудь расскажешь мне, где ты позаимствовал эту мелодию.»
- Каролинус! - непроизвольно воскликнул Джим и поймал недоуменные взгляды Энджи и Брайена, - Прошу прощения. Мне пришло в голову, что неплохо бы увидеться с Каролинусом.
Энджи и Брайен переключили внимание на Мнрогара, который сходил с коня.
«И все-таки тебе еще многому надо научиться. - В голове Джима снова раздался голос Каролинуса. - Каждое действие необходимо доводить до логического конца. Первое выступление Мнрогара смазано его неумелым ударом. Я сразу почувствовал, что Черным Рыцарем руководит всего лишь маг ранга С. Еще раз напоминаю тебе: совершенствуй свое мастерство. Не забывай, для успеха в любом деле нужна постоянная практика.»
Ничего себе, возмушенно подумал Джим, я сам поставил весь этот спектакль, а теперь выслушиваю замечания учителя, как плохо выполнивший домашнее задание ученик. Хотя Каролинус, конечно, прав, теорию надо сочетать с практикой.
«Я рад, что ты вспомнил обо мне, Каролинус, - мысленно произнес Джим. - Нам надо поговорить обстоятельно…»
«Не сейчас, мой мальчик, - перебил его Каролинус. - Я связался с тобой, чтобы предупредить о возможной неприятности. Если тролля или его коня ранят, раненый может выйти из-под контроля.»
«И что тогда делать?» - мысленно спросил Джим.
Ответа не последовало.

Глава 37

Вторым рыцарем, выехавшим из дальнего шатра на ристалище, оказался сэр Бартоломью Грейс.
Брайен успел удлинить щель, прорезанную в ткани палатки, и теперь, наблюдая за происходящим на арене, видел почти все поле. У дальнего конца ристалища сэр Бартоломью принимал копье у своего оруженосца. Брайен скосил глаза и увидел, что Энджи последовала примеру своего визави, подав копье Черному Рыцарю.
Джим подошел к Брайену. Лежать на земле, приподняв край шатра, оказалось утомительным занятием. Брайен вынул кинжал и еще больше удлинил щель. Джим встал плечом к плечу с Брайеном.
Со стороны трибуны послышался звук трубы, призывающий начать поединок. Черный Рыцарь пустил коня в карьер, сэр Бартоломью устремился навстречу, правда, его жеребец был не так резв, как конь первого противника Мнрогара, сэра Мердока.
- Сэр Бартоломью более опытный боец, чем сэр Мердок, - сказал Брайен, не отрывая глаз от щели. - В групповом бою я не отказался бы иметь его на своей стороне, а вот в поединке он…
Брайен не успел высказаться до конца - рыцари на ристалище сшиблись.
На этот раз Мнрогар угодил копьем в центр щита соперника, и тот, вылетев из седла, грохнулся оземь. Проскакав вперед еще несколько ярдов, Мнрогар поворотил коня и направился в свой шатер, как и после первого боя, не взглянув на поверженного соперника.
По трибуне прокатился тревожный гул. Явилось ли причиной тому охватившее зрителей волнение за жизнь сэра Бартоломью или сказалось недовольство исходом боя, Джим так и не понял. В шатер въехали Энджи и Черный Рыцарь. Мнрогар спешился, снял шлем и присел на корточки. Его лицо было совершенно бесстрастным.
- Странное дело, - задумчиво произнес Брайен. - Черный Рыцарь на удивление легко одолел своих соперников. Те, правда, не лучшие копьеносцы, но достаточно опытные бойцы. Выходит, ты прав, Джеймс, непомерная тяжесть Мнрогара дает ему преимущество. Если так, его победы можно счесть незаслуженными.
В голосе Брайена Джим явственно расслышал нотки самоуничижения.
- Его победы во благо, Брайен. Разве ты забыл о наших намерениях?
- Я все помню, Джеймс, - ответил Брайен, - но теперь мне кажется, что лучше бы мы нашли другой путь для достижения цели.
Джим взглянул на Мнрогара. Тот сидел на корточках, уронив голову, и, казалось, не замечал никого вокруг.
- Он сел в седло по необходимости, - угрюмо сказал Брайен, перехватив взгляд Джима. - Мнрогар не имеет представления о чести. Он просто понял, что надо отработать свое, и орудует копьем, как дровосек топором, которому нужно свалить дерево и заработать на кусок хлеба.
- Может, войдешь в его положение, Брайен? - тихо произнес Джим. Он вспомнил крупные слезы на лице Мнрогара и неподдельное отчаяние, в которое тролль впал, поняв, что может лишиться своей вотчины. - У каждого свои заботы.
- Ты, как всегда, прав, Джеймс, - сказал Брайен. - Но мне известно, что значит для самолюбия рыцаря вылететь из седла, да еще на глазах публики. Пока постигал воинское мастерство, я не раз грохался оземь и, поверь мне, не радовался.
С противоположного конца арены донесся звук трубы.
- Выходит, и соперники Мнрогара хороши, - вскинул голову Брайен. - Слишком быстро прозвучал очередной вызов. Каждому ясно, что Черный Рыцарь еще не пришел в себя после предыдущего боя, а его конь не отдохнул. Не торопись подавать ответный сигнал, Джеймс. Мнрогару надо собраться с силами. Пусть зрители немного померзнут - и поделом, черт возьми!
- Думаю, незачем терять время, Брайен, - сказал Джим, окинув взглядом тролля и его лошадь. - Для Мнрогара каждый бой, что прогулка, а если превратить его коня в кабана, у того хватит сил не только в клочья разодрать шатер, но и добраться до нас.
- Пожалуй, - согласился Брайен, окинув оценивающим взглядом коня Мнрогара. - Обычно после боя конь фыркает, а этот даже не взмылен. И все-таки настоятельно прошу тебя, Джеймс, не торопиться. Пусть Мнрогар посидит еще немного на корточках.
- В ратном деле я полностью полагаюсь на тебя, Брайен, - сказал Джим. - И все же мне непонятно, зачем медлить. Мнрогар легко расправился с двумя рыцарями, ему по зубам и третий.
- Как же, Джеймс! - воскликнул Брайен. - Даже лучший копьеносец мира способен проиграть бой по чистой случайности. Маленькая оплошность, не говоря уже о воле Божьей, и на тебе - ты уже на земле.
- Будь по-твоему, - сказал Джим. - Я просто предполагал, что, если Черный Рыцарь появится на арене, не удосужившись отдохнуть, это произведет впечатление на публику, и его очередная победа повергнет всех в шок.
- Если он победит, - сказал Брайен. - Но, как я уже говорил, первые двое рыцарей не были опытными бойцами. А победа кружит голову. Не знаю, о чем сейчас думает Мнрогар, но ему лучше остыть. Помню, когда я был еще неопытным копьеносцем, мне довелось победить известного рыцаря. По глупости я возгордился, не сообразив, что выиграл бой по чистой случайности. Более того, я самонадеянно решил, что постиг ратное дело. Конечно, я был жестоко наказан. Когда я снова встретился на ристалище с этим рыцарем, то, еще не выезжая из шатра, посчитал, что победа у меня в кармане, а едва дошло до стычки, кубарем вылетел из седла. Как видишь, лучше не торопиться отправлять Мнрогара на ристалище. Тому есть и другие причины.
- Какие? - спросил Джим.
- Если ты, не выждав время, отправишь Мнрогара на арену, то сыграешь на руку тем, кто сейчас противостоит нам. После схватки, если она завершится победой Мнрогара, противоборствующая сторона выставит на ристалище четвертого рыцаря еще быстрее, чем третьего, справедливо решив, что Черный Рыцарь не заставит себя ждать и явится на арену уставшим после трех стычек. Если ты выждешь, на трибуне сочтут, что Черный Рыцарь разгадал ход противника и отвечает презрением на жалкую попытку лишить его самообладания.
- Я понял тебя, Брайен, - сказал Джим.
- Это еще не все. Если ты немного потянешь время, противная сторона заключит, что Черный Рыцарь и его лошадь устали и больше не представляют собой устрашающей силы. Соперники Мнрогара вобьют себе в голову, что теперь без труда выиграют бой, а, как я уже говорил, излишняя самоуверенность до добра не доводит.
- Неплохая мысль, - сказал Джим. - Хорошо, будем тянуть время.
- А пока, - сказал Брайен, усаживаясь за стол, - не грех выпить, разумеется, вместе с леди Анджелой.
- Нет-нет, Брайен, - воспротивилась Энджи, - пожалуйста, без меня.
- Ты согреешься.
- Не беспокойся, Брайен, я не замерзла.
Джим с Брайеном провели за столом не менее четверти часа. Опорожнив очередной кубок, Брайен поднялся.
- Делу время, потехе час, - сказал он и направился к проделанной им щели в шатре.
Подошел и Джим.
- Кто следующий? - спросил он, вглядываясь в герб на развевающемся по ветру стяге, воткнутом в землю на противоположном конце арены.
- Сэр Реджинальд Бург, - пояснил Брайен. - Он, как и Жиль, нортумбрийский рыцарь, только живет по другую сторону Границы. А это что? Посмотри, Джеймс. Как только конь сэра Реджинальда повернется боком, ты увидишь, что латы рыцаря не до конца зашнурованы. Небольшая хитрость. Посмотрим, поможет ли она нортумбрийскому рыцарю.
Раздался сигнал трубы герольда, призывающий начать поединок. Рыцари с быстротой молнии помчались навстречу друг другу.
- Ха! - вскричал Брайен. - Я прав! Посмотри, Джеймс, как сэр Реджинальд пригнулся в седле…
Брайен осекся - рыцари сшиблись на середине ристалища. Действительно, в последний момент перед соприкосновением с соперником сэр Реджинальд, пользуясь тем, что не до конца зашнурованные латы не стесняли движений, неожиданно резко пригнулся в седле и опустил щит, рассчитывая, что Черный Рыцарь совершит постыдный промах.
Вряд ли уловка сэра Реджинальда делает ему честь, решил Джим. Хотя, что греха таить, немало рыцарей стремились к победе на ристалище любыми средствами, не без основания считая, что лучше одержать сомнительную победу и, проглотив косые взгляды ценителей изящного боя, получить в награду доспехи и коня соперника, чем честно проиграть поединок и расстаться со своей собственностью.
Однако сэру Реджинальду не повезло. Возможно, его хитрость принесла бы ему успех, имей Мнрогар хоть малейшее представление о бое на копьях. Не ведая об уловке противника, Мнрогар заученным движением ткнул копьем в край щита своего соперника, и сэр Реджинальд Бург вылетел из седла. Черный Рыцарь поворотил коня и невозмутимо направился в свой шатер.
Четвертым противником Черного Рыцаря оказался сэр Томас Хамптер, закованный в тяжелые доспехи гигант.
Встретившись на середине арены, оба рыцаря попали копьями в центр щита соперника, оба усидели на конях, и все же спустя мгновение сэр Томас покачнулся в седле и стал медленно сползать вниз. К нему подбежали его люди, взяли коня под уздцы и, поддерживая всадника, медленно направились к своему шатру. Мнрогар поворотил коня сам и поехал в противоположную сторону, к шатру, из которого наблюдали за ходом боя Джим и Брайен.
- А теперь, - сказал Брайен, оторвав глаза от щели, - настал черед сэра Гаримора.
В шатер въехал Мнрогар. Он спешился, снял шлем и сел на корточки. Его лицо было по-прежнему бесстрастным. Зато конь Мнрогара выказывал явные признаки беспокойства. Он бил хвостом по бокам, рыл копытами землю, подергивался, словно хотел освободиться от надоевшей сбруи, и, что самое удивительное, издавал звуки, очень похожие на хрюканье.
- Он не перестанет слушаться седока? - спросил Брайен, взглянув на коня. - Сэр Гаримор не из тех, кто прощает сопернику промахи.
- Не знаю, - ответил Джим. - С конем Мнрогара работал Каролинус, возможно, работает и сейчас. Мне лучше не вмешиваться, а то конь ненароком захрюкает на ристалище.
Брайен кивнул и жестом пригласил Джима за стол, за которым уже сидела Энджи.
- Чего можно ждать от сэра Гаримора? - спросил Джим.
- Он непредсказуем, - ответил Брайен. - Я дрался с ним не единожды, и каждый раз сэр Гаримор избирал новую тактику. Скоро увидим.
На ристалище воцарилась мертвая тишина. То ли зрители приуныли, видя неизменный успех Черного Рыцаря, то ли затихли в ожидании решающего поединка, думал Джим, С дальнего конца поля донесся сигнал трубы, означающий вызов. Брайен встал и помог Мнрогару сесть в седло. Конь Мнрогара чуть успокоился, хотя было видно, что он в любой момент может выкинуть какой-нибудь фокус. Черный Рыцарь выехал из шатра и взял протянутое оруженосцем копье.
Когда противники стали друг против друга на противоположных концах арены, тревожное ожидание зрителей, как показалось Джиму, достигло предела. Нервничал и сам Джим. Было видно, что сэр Гаримор уверенно сидит в седле и готов к бою.
Наконец с трибуны подали сигнал, и противники ринулись на середину арены. Сэр Гаримор легко и непринужденно управлял конем, копье свободно лежало в его руке, и лишь перед тем, как нанести удар, рыцарь сжал оружие и отвел руку назад. Противники сшиблись на середине ристалища, копья разлетелись по самую рукоятку, и несколько секунд казалось, что оба рыцаря вот-вот упадут, потому что кони под ними взвились на дыбы и попятились. Однако седоки справились с конями и, поворотив их, разъехались в стороны.
- Великолепный бой! - воскликнул Брайен, завидев в шатре Мнрогара. - Но это еще не все. Сэр Гаримор, несомненно, захочет продолжить поединок и вырвать победу, и, хотя Мнрогар только что провел свой лучший бой, во второй схватке с Гаримором он может сплоховать.
- К чему мрачные мысли, Брайен, - укоризненно сказал Джим. - Во всем надо видеть и хорошую сторону.
- Ха! - издал Брайен привычный возглас. - Где же эта хорошая сторона?
- Ты же видел, конь Мнрогара проявил себя молодцом. Похоже, он освоился на арене. По нему не скажешь, что он шарахнется в сторону при виде всадника.
- Может, и освоился, - сказал Брайен. - На тренировках конь имел дело всего-навсего с муляжами.
- Значит, ты не уверен в Мнрогаре? Считаешь, что он дрогнет?
- От тролля всякого можно ждать, - мрачно произнес Брайен.
- Но он только что сражался на равных с сэром Гаримором, - возразил Джим.
- По-моему, он уже прошел пик формы. Посмотри на него.
Мнрогар с каменным лицом сидел на корточках.
- Он потерял вкус к бою! - заключил Брайен.
- Да, - внезапно прорычал Мнрогар.
Джим с Брайеном уставились на него. Лицо тролля ожило, глаза налились яростью.
- Рыцарь, с которым я только что дрался, посмел мне что-то сказать.
- Что он тебе сказал? - удивленно спросил Джим.
- Я не расслышал, - пробурчал Мнрогар. - Да и знать не хочу. Это моя земля, и никто не смеет здесь обращаться ко мне без моего дозволения.
- Сэр Гаримор пустил в ход одну из своих уловок, - пояснил Брайен. - За ним это водится - буркнет во время боя что-нибудь невразумительное сопернику, а тот, не разобрав слов, которые и понять-то нельзя, выходит из себя, предположив, что его оскорбили, и становится легкой добычей противника.
- Похоже, выходка сэра Гаримора проняла Мнрогара.
- Выходит, что так, - задумчиво сказал Брайен и посмотрел на тролля:- Тот рыцарь заговорил с тобой намеренно, чтобы разозлить тебя, Мнрогар.
- Я зол! - вскричал тролль.
- Успокойся, Мнрогар, - поспешно вмешался Джим. - Ты же не хочешь, чтобы тебя победили?
- Никому на свете меня не победить, - прорычал Мнрогар.
- Победят, если не успокоишься, - сказал Джим.
- Да я раздеру этого рыцаря на куски и съем вместе с костями.
- Ни в коем случае, тролль, - прошипел Брайен. - Ты выедешь на ристалище и проведешь на удивление всем свой лучший бой. Вот что от тебя требуется. А сейчас уймись и подумай о предстоящей схватке.
Мнрогар повернул голову к выходу, сверкнул глазами, словно хотел испепелить взглядом своего соперника, укрывшегося в шатpe на другом конце поля, и замер.

Предыдущая страница 15 Следующая страница


Дракон, Эрл и Тролль 16

Глава 38

С противоположного конца поля донесся звук трубы, означающий вызов.
Мнрогар без лишних слов надел шлем, сел на коня и выехал из палатки. Джим с Брайеном припали к щели в шатре.
- Надеюсь, конь Мнрогара не выкинет какой-нибудь номер, - сказал Джим.
- Меня тревожит не конь, - ответил Брайен. - Меня беспокоит тролль.
- Мнрогар? - воскликнул Джим, оторвавшись от щели и взглянув на Брайена. - Тролль знает, что ему делать, а вот его конь до крайности возбужден.
- Тролль тоже, - мрачно сказал Брайен. - Все это не к добру.
С трибуны послышался сигнал к бою, и Джим с Брайеном увидели, как сэр Гаримор и Мнрогар помчались навстречу друг другу. На этот раз рыцари сшиблись с силой громового удара, оба переломили копья и покачнулись в седле.
- Великолепная стычка, - с удовлетворением произнес Брайен. - А что теперь? Правила предусматривают, что, если рыцарь дерется подряд с несколькими соперниками, в каждом бою может быть не более двух схваток. Ага, так я и думал.
Присмотревшись, Джим увидел, что на дальнем конце арены сэру Гаримору подают новое копье, а Мнрогар возвращается в свой шатер. Фигура Мнрогара все приближалась и приближалась. Было заметно, что его конь возбужден.
- И что теперь? - На этот раз недоумевал Джим.
- Сэр Гаримор хочет продолжить поединок, и незамедлительно, - ответил Брайен. - Посмотри, он уже взял новое копье. Надо дать новое копье и Мнрогару.
Он говорил громко, и, по всей вероятности, Энджи, поджидавшая Мнрогара у входа в шатер, услышала слова Брайена, хотя Энджи и сама не промах, подумал Джим, увидев, как та подала копье Черному Рыцарю. Мнрогар взял оружие и поворотил коня.
- Посмотрим еще, подаст ли герольд графа сигнал к бою…- начал Брайен и осекся.
Со стороны трибуны раздался звук трубы, и всадники понеслись - каждый вдоль своей стороны барьера - навстречу друг Другу.
- Следи за Гаримором, Джеймс, - возбужденно проговорил Брайен. - Он может снова выкинуть какой-нибудь фокус, чтобы вывести противника из равновесия. Так и есть. Смотри, он целится копьем в ногу Мнрогара. Если Гаримор попадет в цель, Мнрогар может упасть. Он еще тот наездник, и потому…
Брайен не успел закончить свои рассуждения. Сэр Гаримор нанес удар и попал копьем в нижний край щита Мнрогара. Похоже, Брайен прав, подумал Джим, и противник Мнрогара просто не попал ему в ногу.
Копье сэра Гаримора переломилось. Мнрогар, как показалось Джиму, взревел, после чего нанес удар копьем прямо в середину щита сэра Гаримора. Копье сломалось, оставив в руке Мнрогара небольшой обломок. Не долго думая, Мнрогар перегнулся через барьер, ударил обломком копья в грудь своему противнику, и тот вылетел из седла.
На этом переживания Джима не кончились. Конь Мнрогара шарахнулся в сторону и налетел на ограждение. Развернувшись и чуть подавшись назад, он пошел на таран, по-видимому, вспомнив о своих - увы, сейчас отсутствовавших, клыках. Ткнувшись мордой в барьер, конь хрюкнул, взвился на дыбы и на излете ударил по барьеру копытами. Барьер рухнул.
- Брайен, помоги мне! - вскрикнул Джим и, выбежав из шатра, кинулся на ристалище, к взбесившемуся коню.
Брайен бросился следом.
Однако Мнрогар, на удивление, показал себя искусным наездником и, пустив в ход удила, совладал с конем. Тот снова взвился на дыбы, попятился и грохнулся на все четыре копыта. Мнрогар поворотил коня и пустил карьером к своему шатру, нимало не заботясь о том, что может сбить с ног подбегавших к нему Джима и Брайена. Те еле успели отскочить в стороны.
Джим с Брайеном заспешили в людям сэра Гаримора, выскочившим на арену, чтобы перенести своего господина в шатер.
- Сэр Гаримор ранен? - выкрикнул Брайен.
- Милорд всего-навсего оглушен, - ответил один из слуг сэра Гаримора.
- Ничего страшного с ним не случилось, - сказал Брайен Джиму, и оба, тяжело дыша, направились в свой шатер.
Там Энджи обихаживала коня Мнрогара. Сам тролль все еще сидел верхом.
- Копье! - прорычал он. - Дайте мне копье!
- Что ты несешь! - возмутился Брайен. - Ты уже вышиб своего противника из седла. Бой окончен.
- Тогда я разорву этого рыцаря голыми руками! - не унимался Мнрогар.
Ситуация грозила выйти из-под контроля. Поразмыслив, Джим решил, что, хотя Каролинус и великий маг, хуже не будет, если сейчас он сам приструнит Черного Рыцаря. Джим прикрыл глаза и ткнул пальцем в Мнрогара:
- Замри!
Черный Рыцарь застыл изваянием. Успокоился и конь.
- Так-то лучше, - буркнул Джим и, увидев, что Энджи нет рядом, громко спросил: - А где Анджела?
- Она вышла из шатра, - ответил Нед Данстер.
- Зачем?
- Не знаю, милорд.
- Постой так, красавчик, - сказал Брайен, глядя на Мнрогара, потом повернулся к столу и наполнил свой кубок.
- Мнрогар победил всех, - сказал Брайен, сделав добрый глоток вина и с облегчением вздохнув. - Теперь графу, хочет он или нет, придется поздравить Черного Рыцаря с победой. Вот-вот заиграет труба герольда.
- Все идет по плану, - сказал Джим. - Мнрогар, отомри! Сейчас тебя пригласят подъехать к трибуне, и ты сможешь использовать свой шанс - опознать затесавшегося среди зрителей тролля.
- Да! - прорычал Мнрогар. - Я совсем забыл об этом проклятом тролле.
Мнрогар резко тронул с места и выехал из шатра. Джим с Брайеном кинулись было следом, но, не сговариваясь, остановились в проеме, остерегаясь лишний раз показаться на людях. Черный Рыцарь медленно пересекал ристалище, держа путь к трибуне. Конь, который недавно самозабвенно атаковал барьер, теперь, как ни понукал его всадник, еле передвигал ноги, видимо, решив показать обратную сторону своего норова, а пришпорить его Мнрогар не мог - его сапоги, по умыслу Джима, не имели шпор.
К шатру подошла Энджи. Она сняла грим, зато куталась в позаимствованный накануне у кормилицы Роберта плащ.
- Я переоделась и сняла грим в соседней палатке, - пояснила Энджи. - Что случилось?
Джим махнул рукой в сторону удалявшегося Мнрогара.
- Граф еще не пригласил его подъехать к трибуне! - запальчиво воскликнул Брайен. - Мнрогар действует против всяких правил.
- Теперь это не имеет значения, - сказал Джим. - Мне надо попасть на трибуну раньше Мнрогара, или, в крайнем случае, одновременно с ним. Если он выкинет какой-нибудь фокус, постараюсь заставить его вернуться в шатер. Каролинус мог бы и сам привести Мнрогара в чувство, но не знаю, можно ли сейчас на него рассчитывать. Нед! Нед Данстер, приведи мне лошадь.
- Я поеду с тобой, - поспешно проговорил Брайен. - Возможно, меня узнали, когда я выскакивал на ристалище. Постараюсь незаметно подняться на трибуну по боковой лесенке и смешаться со зрителями. Прикинусь, что видел с трибуны все бои Мнрогара. Может, мне и поверят, если не разглядели как следует на арене.
Нед Данстер привел лошадь.
- Сядешь позади меня, Джеймс, - сказал Брайен. Он помог Джиму взобраться на круп лошади, а сам сел в седло,
- Я поеду с вами! - воскликнула Энджи.
- Анджела, - сказал Брайен с ноткой раздражения в голосе, - лошади не снести троих. Кроме того, даме неприлично сидеть на крупе.
- Да плевала я на приличия, черт с ними! - выпалила Энджи.
Брайен удивленно посмотрел на Анджелу.
- Что ты на меня уставился, Брайен? - в сердцах воскликнула Энджи. - Разве ты не знаешь, что позволяют себе местные женщины? Или Геронда никогда не ругается?
- Но ты… ты такая…- Брайен смешался, не в силах найти нужных слов для живописания достоинств Анджелы.
Однако Энджи не заметила смущения Брайена. Ее прорвало:
- Ты прав! Я не похожа на других женщин. У меня нет детей. Я поздно вышла замуж. А послушаешь местных умников, так я и не женщина вовсе.
По лицу Энджи покатились слезы. Брайен сконфузился, не зная, куда и глаза девать. Джим протянул жене руку, но Анджела оттолкнула ее.
- Не утешайте меня! - воскликнула она. - Я зла. Зла на вас всех.
- И ты права. - Брайен спешился. - Сиуорд, приведи Бланшара. Оно и к лучшему, - поразмыслив, продолжил Брайен. - Мы подъедем к трибуне врозь. Я возьму в лесу чуть левее и окажусь у трибуны первым. Бланшар может и пригодиться. Вдруг после поражения сэра Гаримора граф разрешит мне выступить против Черного Рыцаря.
Энджи подошла к лошади.
- Не торопись, Анджела, - мягко остановил ее Брайен. - В седло лучше сесть Джеймсу. Садись позади и держись крепче, иначе греха не оберешься.
Джим вскочил в седло, вынул одну ногу из стремени и протянул жене руку. Она уперлась ногой в стремя, с помощью Джима взобралась на круп лошади и обхватила мужа за талию.
- Поедем лесом, - сказал Брайен. - Может, и вы успеете подъехать к трибуне хотя бы одновременно с Мнрогаром. Он еле тащится. Сиуорд!
- Иду, милорд! - ответил голубоглазый с соломенными волосами крепыш, ведя на поводу Бланшара де Тура.
Брайен вскочил в седло, и всадники тронулись в путь, пустив коней легким галопом. В лесу аллюр менять не пришлось. Всадники свободно скакали между редкими деревьями. Здесь не было ни непроходимых чащ, ни девственных зарослей с поваленными на землю стволами и густой сетью ползучих растений. Деревья рубили лишь с дозволения графа, а потому лес регулярно прочесывали графская челядь и арендаторы, подбиравшие все, что способно гореть. Заведенный порядок, а граф дозволял рубить лес крайне редко, давал хозяину Сомерсета возможность не только беречь свою собственность, но и совершать верховые прогулки по лесу без риска сломать шею.
В лесу пути всадников разошлись. Брайен выбрал кратчайшую дорогу к трибуне, чтобы незаметно для посторонних глаз смешаться со зрителями.
Джим и Энджи подъехали к трибуне чуть позже Брайена. Оба спешились, Джим привязал лошадь к дереву. Со стороны ристалища к трибуне приближался Черный Рыцарь. Мнрогар монотонно бил коня сапогами, но тот еле двигался, не обращая внимания на понукания всадника.
Джима охватило предчувствие близкой беды. Вряд ли тролль, проживший на земле две тысячи лет, забыл о нанесенной ему обиде, да и кабан не из тех, кто позволяет глумиться над своей плотью. Но оставалось лишь ждать, как повернутся события.
Джим и Энджи поднялись по боковой лесенке на трибуну и увидели, что Геронда сберегла их места. Спустившись на несколько рядов, они присоединились к Геронде и сидевшему рядом Брайену. И хотя Геронда принялась с места в карьер без умолку трещать, живописуя Анджеле несравненные подвиги Черного Рыцаря, Джим понял, что она знает причину столь долгого отсутствия Энджи на трибуне. Геронда не спросила подругу, где та была. Выходит, и четырнадцатый век не чужд конспирации.
Джим повернул голову. Красочный рассказ Геронды о подвигах Мнрогара его мало интересовал, но вот то, о чем Каролинус беседует с графом и епископом, а Джим не сомневался, что под монашеским одеянием скрывается князь церкви, было бы весьма любопытно знать.
На трибуне, как раз против центра арены, было сооружено возвышение, на котором и сидел граф вместе с избранными гостями. Однако о чем шел разговор на помосте, слышно не было. Да и как можно услышать что-то, кроме трескотни Геронды, когда вокруг нарастал шум, к краю трибуны подъехал Черный Рыцарь.
Раздался приветственный звук трубы. Опустив трубу, герольд графа повернулся в сторону Черного Рыцаря и торжественно провозгласил;
- Можешь подъехать к его светлости графу Сомерсетскому и его высочеству принцу.
Закованный в черные доспехи, верхом на вороном коне, таком же мощном, как и сам всадник. Черный Рыцарь двинулся вдоль трибуны. Теперь он ехал еще медленнее и, казалось, пристально разглядывал сквозь узкую щель в шлеме каждого зрителя, источая угрозу.
Принюхивается, решил Джим. Он понимал - перед троллем стоит непростая задача. Ветер, как назло, дул в лицо зрителям, что было не на руку Мнрогару.
Шум на трибуне постепенно стихал. Зрители, мимо которых проезжал Черный Рыцарь, смолкали и с напряженным вниманием следили за каждым поворотом его головы. Мнрогар подъехал к середине трибуны, развернул коня и остановился. На ристалище наступило затишье.
Черный Рыцарь с минуту стоял неподвижно, оглядывая трибуну, потом медленно перевел взгляд на помост и уставился на графа и его окружение.
Ожидание зрителей достигло высшей степени напряжения. В повисшей над ристалищем тишине Джим сумел разобрать слова Каролинуса:
- Скажи ему что-нибудь, Хьюго.
- Сэр Черный Рыцарь, - откашлявшись, проговорил граф, - как мы ни опечалены поражением наших рыцарей, мы воздаем хвалу твоему мужеству и признаем, что ты достойно сражался. Однако ты возвестил о своем прибытии на ристалище, когда турнир уже закончился, и потому мы не вправе признать тебя победителем сегодняшних состязаний. Тем не менее, мы рады, что ты оказал нам честь, продемонстрировав свое воинское искусство.
Мнрогар медленно поднял руки и снял шлем, явив публике свой ужасный лик. Теперь на трибуне настала такая тишина, будто зрители боялись перевести дыхание.
- Ты! - воскликнул граф.
Мирогар не удостоил его ответом. Он вперил взгляд в Агату Фалон, сидевшую по правую руку графа.
- Как ты здесь оказалась, внучка? - спросил Мнрогар.
- Взять его! - гаркнул граф.
Стражники бросились выполнять его приказание.

Глава 39

- Введите его! - приказал граф.
Хозяин Сомерсета сидел в высоком председательском кресле за длинным столом и походил на жаждущего крови судью, еще до разбирательства вбившего себе в голову вынести смертный приговор закоренелому преступнику.
Расположенная в башне замка комната, которую граф избрал для суда над Мнрогаром, утопала в мутно-красноватом свете факелов, укрепленных в железных скобах по стенам; косые солнечные лучи едва пробивались сквозь узкие бойницы. В комнате горел и камин, но он лишь выхватывал из темноты мрачную фигуру сидевшего спиной к нему графа, а не освещал помещение, За столом справа от графа сидел принц, пребывавший явно не в лучшем расположении духа, а еще дальше епископ, в черной сутане и с массивным золотым крестом на груди. Рядом с епископом примостился священник, щуплый человечек, которого Джим видел однажды за обеденным столом в Большом зале. Слева от графа сидел Каролинус.
Недалеко от стола, на поставленных в ряд у одной из стен стульях, расположились Джим, Анджела и Брайен, а у противоположной стены в мягком кресле, выделанном из бочки, восседала Агата Фалон. Она казалась совершенно невозмутимой.
Джим и Энджи делали вид, что все обстоит как нельзя лучше, хотя оба были встревожены; Энджи, чтобы сохранить внешнее спокойствие, даже держалась за руку Джима, пряча ее в складках своей широкой юбки. Брайен был мрачен.
Хотя, казалось, на что было досадовать Брайену? Он выиграл турнир и получил в награду не только коней и доспехи уступивших ему в бою рыцарей, но и полную шапку золота из рук принца, поздравившего его с победой от имени самого короля.
Дело в том, что Брайен хотел есть. По его разумению, обед был гораздо важнее того спектакля, который вот-вот должен разыграться в комнате. Конечно, Брайен успел немного перекусить. Но что это за еда, которой кормили гостей все Рождество? Разве ее было вдоволь? А вино? Неужто оно текло рекой? Да и сегодняшний обед вряд ли доставил кому-то удовольствие. Мало того, Брайена оторвали от стола, когда он едва утолил первый голод. И для чего? Для непонятного разбирательства, которое граф и судом-то открыто не называет, боясь скомпрометировать Агату Фалон. Хозяин Сомерсета имел полное право вершить суд на своей земле, однако он повел дело скрытно, втайне от большинства гостей, оставив тех за обеденным столом в Большом зале.
Джима тревожила Энджи. Он чувствовал, что она волнуется.
- Что с тобой? - тихо спросил Джим.
- Думаю о том, чем закончится эта сумятица. Ведь это мы помогли Мнрогару сыграть роль Черного Рыцаря.
- Не падай духом, Энджи, - сказал Джим. - О поставленном нами спектакле знает один Каролинус, а он нас не выдаст.
Не выдаст ли? - подумал Джим. В последнее время Каролинус стал скрытен. Может, он ведет собственную игру, а Джима просто использует в своих целях? Джим не сомневался: Каролинус симпатизирует им с Энджи. Но, если Царство магов воздавало должное Каролинусу, то ответно и он шага не мог ступить без Царства магов. Зайди речь о лишении Каролннуса его ранга, маг, чего доброго, пожертвует дружбой с Энджи и Джимом, чтобы спасти себя. С Черного Рыцаря сорвали маску, и это может привести к непредсказуемым последствиям.
Пока что, ясное дело, граф желает расправиться с Мнрогаром и снять пятно с репутации Агаты Фалон. Удастся ли ему это? Мнрогар, несомненно, действовал инстинктивно, и вряд ли чутье его подвело. Странное дело, Джиму и в голову не приходило, что затесавшимся на трибуне троллем может оказаться женщина. Хотя, похоже, не все так просто. Джим вспомнил слова Шерлока Холмса: «Ищи недостающего свидетеля!»
В комнату ввели закованного в кандалы Мнрогара. Джим усмехнулся, - тяжелые железные кольца и цепи на руках и ногах гиганта казались побрякушками.
Мнрогар свирепо огляделся и неожиданно смягчился, найдя глазами Агату Фалон; потом он подался вперед и угрожающе уставился на хозяина Сомерсета.
Граф взглянул на Мнрогара с величайшим изумлением, пораженный его дерзостью, затем изумление сменилось гневом. На неестественно красных губах заиграла исказившая его лицо неприятная жесткая улыбка.
- Закройте дверь, живо! - гаркнул граф на всю комнату. - Каждая собака знает, что этот тролль посмел выдать себя за рыцаря. Все остальное, что всплывет в ходе расследования, должно остаться между нами - ради спокойствия в графстве, королевстве и христианском мире. Пусть каждый из присутствующих поклянется молчать о том, что услышит здесь.
- Прошу прощения, милорд, - подал голос сидевший рядом с епископом священник, - но это неофициальный суд, и ты не можешь заставлять нас клясться в сохранении тайны.
- Помолчи, Джеймс, - сказал епископ.
Джим с любопытством посмотрел на священника. Поистине неведомый толмач, переводивший Джиму на современный английский речь обитателей окружающего мира, был проницателен. Обычно в ушах Джима звучал хорошо знакомый английский язык, лишь приукрашенный выразительностью собеседника. Но иногда отклонения от современного английского были значительны. Джим помнил, что на обеде у графа гости распевали песни на среднеанглийском, который Джим изучал в университете. В речи Неда Данстера явственно слышался сельский выговор, очень похожий на то наречие, на котором жители Сомерсетшира изъяснялись и в двадцатом веке. Сейчас Джиму казалось, что епископ и священник говорят на языке, очень близком к современному оксбриджскому диалекту, получившему название от комбинации наименований двух самых известных английских университетов - Оксфорда и Кембриджа. На таком языке и в двадцатом веке говорили лишь весьма образованные люди.
- Еще раз обращаюсь ко всем: дайте обет молчания, - сказал граф, одарив священника уничижительным взглядом.
Энджи, Брайен и Агата Фалон пробурчали что-то невразумительное. Не дождавшись других уверений в сохранении тайны, граф занялся Мнрогаром;
- На ристалище ты дал понять, что знаком с леди Фалон. Ты знаешь ее?
Мнрогар не проронил ни слова, его взгляд был прикован к лицу графа, на которого тролль смотрел со злобой и ненавистью.
- Мы заставим тебя говорить! - взревел граф, багровея от ярости.
- Извини, что прерываю тебя, Хьюго, - тихо сказал Каролинус, - только пыткой ничего не добьешься.
- Это еще почему? - удивился граф.
- Попробуй и узнаешь сам, - вкрадчиво произнес Каролинус.
Джим с интересом следил за перипетиями разговора. Он прекрасно знал, что притворная любезность мага не сулит собеседнику ничего хорошего.
- И все-таки, почему? - раздраженно повторил граф.
- Сверхъестественные существа, одним из которых является этот тролль, как, по-видимому, известно священнику и Ричарду, не боятся пыток. Под пыткой говорят только люди. Тебе же не придет в голову истязать, например, ангела?
При мысли о таком святотатстве граф побледнел и заерзал в кресле.
- Вот я и говорю, - продолжил Каролинус, - пытать сверхъестественных существ, бесплотных духов или элементалей - пустое дело. Да и не все люди сгибаются под пыткой. Те, кто крепок в вере, нередко стоят на своем. Я думаю, Ричард или священник могут привести не один тому пример. А рыцари? Разве они не пренебрегают болью, когда затронута их честь?
- Ха! - подал голос Брайен. Он только что мысленно расправился с цыпленком, фаршированным яблоками и овсом, и был настроен весьма воинственно.
- Сверхъестественные существа, - заключил Каролинус, - отвечают на вопросы тех, с кем они желают говорить.
- Будь по-твоему, Каролинус, - сдался граф. - Расспроси тролля сам. Да узнай, почему он величает себя королем.
- Хорошо, Хьюго, - согласился маг и перевел взгляд на тролля: - Мы вроде бы не встречались с тобой, Мнрогар, но большинство сверхъестественных существ слышало о Каролинусе. Тебе две тысячи лет, может, и ты слышал обо мне?
- Да, - прорычал Мнрогар.
- Тогда ты, наверное, знаешь, я отношусь по-дружески к сверхъестественным существам, а те отвечают мне взаимностью.
- Да, - снова прорычал Мнрогар.
- Если так, ответишь ли ты на мои вопросы?
Тролль посмотрел на Каролинуса долгим взглядом:
- Да.
- Вот и прекрасно, - улыбнулся Каролинус. - Тогда скажи мне, почему ты называешь себя королем.
- Я и есть король, - прорычал Мнрогар.
- И у тебя есть королевство?
- Я - король троллей, - сказал Мнрогар. - Я владею этими землями две тысячи лет, и ни один другой тролль не посягает на них.
- Этими землями…- прорычал граф, но, поймав взгляд мага, подавил ярость. - Продолжай, Каролинус.
- Выходит, ты в чести не у людей, а у троллей. Почему мы должны верить тебе?
- Тролли всегда говорят правду, - ответил Мнрогар. - Нам незачем лгать.
- Тогда скажи, кто посвятил тебя в рыцари? - рявкнул граф. - Самому рыцарем стать нельзя. Спроси его, Каролинус, как он получил рыцарство.
- Кто возвел тебя в рыцарское достоинство? - спросил Каролинус.
- Я сам, - ответил Мнрогар.
Граф чуть не задохнулся от гнева. Маг взглянул на хозяина Сомерсета и безоблачно улыбнулся:
- Стоит ли заострять на этом внимание, Хьюго? Ведь и по английским законам король вправе жаловать рыцарство по своему усмотрению.
- Но он же… он же…- взревел, запинаясь, граф, но взял себя в руки и вопросительно посмотрел на мага: - Спроси его, Каролинус, откуда он знает леди Агату.
- Хорошо, Хьюго. Мнрогар, на ристалище ты дал понять, что знаком с леди Агатой. Как ты узнал ее среди зрителей?
- Я учуял ее, - ответил тролль.
- Ты хочешь сказать, что узнал ее с помощью обоняния. А откуда тебе знаком ее запах?
- Я учуял ее еще раньше.
- Позволь спросить, где?
- В лесу, - буркнул Мнрогар.
- Где? Как? Почему? Когда? - взревел граф.
- Ты можешь ответить на эти вопросы Хьюго?
- Да, - сказал Мнрогар.
После некоторого раздумья Каролинус вновь обратился к троллю:
- Позволь спросить тебя, Мнрогар. Ты ответишь на эти вопросы?
- Нет, - ответил Мнрогар.
- Могу я спросить, почему?
- Да.
- Тогда почему?
Тролль опустил голову и уставился в пол.
- Мнрогар, - с легкой укоризной произнес Каролинус, - я уже было решил, что ты ответишь на все вопросы.
- Твои, но не его. - Тролль зло посмотрел на графа.
- Ну хорошо, а если я попрошу тебя ответить на них…- Маг замялся.
Тролль молчал, опустив голову.
Каролинус повернулся к графу:
- Видишь ли, Хьюго, вопросы сначала были заданы тобой, и боюсь, мы не получим на них ответов.
- Я поговорю с этим ничтожеством иначе! - взревел граф. - Надо уличить этого тролля во лжи. Он скомпрометировал леди Агату, верноподданную короля, Верноподданную короля, пронеслось в голове у Джима. Да уж, пожалуй, леди Агата служит королю верой и правдой, ехидно подумал Джим. Верой и правдой, верой и правдой, мысленно повторил он. Он наконец вспомнил, от кого слышал эти слова.
- Тролли, как и большинство сверхъестественных существ, никогда не лгут, - сказал Каролинус. - Лишь некоторые из них прибегают к обману или, скорее, к хитрости, чтобы выжить на этом свете. Боюсь, Хьюго, нам не удастся узнать, почему Мнрогар выделил из толпы леди Агату.
- Мы должны докопаться до истины! - воскликнул граф, ударив кулаком по столу. - Благородная леди скомпрометирована каким-то троллем. Ее имя должно быть очищено от налипшей на него грязи. Для этого мы и собрались здесь.
- Поистине так, - возвысил голос епископ. - Должна быть установлена истина. Тролль назвал леди Фалон внучкой. Если в ее жилах течет хоть капля чужеродной крови, мы обязаны знать об этом. Леди Фалон бывает при дворе, а наша святая обязанность защищать короля. За одним столом с тобой, Сомерсет, сидит наследный принц! Не забывай, наш долг уберечь короля от сил зла, даже если от наших действий пострадает репутация леди Фалон.
Епископ и граф с шумом поднялись из-за стола и скрестили взгляды.

Глава 40

- Сядьте оба! - с непреклонной решимостью произнес Каролинус.
Граф и епископ, все еще уничтожая друг друга взглядами, сели за стол.
- Энджи, - тихо сказал Джим, воспользовавшись замешательством, - ты не знаешь, где та шкатулка, которую мне подарил на Рождество морской дьявол?
- Она в дальней комнате под кроваткой Роберта. Каролинус и Ррнлф говорили, что в ней можно хранить магическую энергию, вот я и захватила ее с собой.
- Она здесь, это же замечательно! - прошептал Джим. - Послушай, я сейчас упаду в обморок. Не пугайся. Мне нужен предлог, чтобы выбраться отсюда и взять шкатулку. Ты уверена, что она под кроваткой Роберта?
- Конечно, где же ей еще быть.
- Хорошо, - сказал Джим, - тогда…
Он закрыл глаза и грохнулся на пол. Энджи вскрикнула - вполне естественно, как решил Джим. Это послужило ему некоторым утешением, потому что он сам переусердствовал и отбил себе бок.
- Это москитная лихорадка, - возбужденно проговорила Энджи первое, что ей пришло в голову. - Сэра Джеймса надо немедленно отнести в наши комнаты. Вероятно, он скоро придет в себя, но ему нужно хоть немного полежать в кровати.
- Сэр Брайен, - сказал граф, - помоги, пожалуйста, сэру Джеймсу. За дверью ты найдешь стражников. Они отнесут сэра Джеймса в его комнаты. Леди Анджела, я хотел бы, чтобы сэр Джеймс вернулся, как только у него появятся силы.
Джим приоткрыл глаза и увидел стоявшего перед ним на одном колене Брайена. Тот взял Джима одной рукой за ремень, другой за запястье и усадил на пол, подставив плечо под грудь друга. Затем Брайен встал и перекинул Джима через плечо, удерживая, казалось бы, безжизненное тело одной рукой за талию, а другой за ноги.
Легкость, с которой Брайен поднял Джима, внушала уважение. Вероятно, рыцарь не раз выносил с поля брани раненых товарищей по оружию. Проявленная им сноровка говорила о силе людей, вынужденных не только проливать пот на своих землях, но и зарабатывать на жизнь с помощью меча, секиры или копья.
Энджи толкнула дверь, и Брайен вынес Джима из комнаты. Джим поспешно закрыл глаза.
- Эй, парни, - окликнул Брайен стражников, - отнесите сэра Джеймса в его комнаты. Леди Анджела покажет дорогу.
Джим почувствовал, как его взяли за руки, за ноги и, поддерживая со всех сторон, понесли по длинному коридору. Путешествие не из приятных, но что не сделаешь для установления истины, вздохнул Джим.
Наконец Джима опустили на вожделенный матрас. Слава Богу, донесли в целости и сохранности, еще раз вздохнул Джим. Он подождал, пока за стражниками не стукнула дверь, открыл глаза и сел на матрасе. Энджи не было в комнате. Через минуту-другую она появилась из другой комнаты со шкатулкой в руках.
- Как была, так и осталась пустой, - сказала Энджи, разглядывая шкатулку. - Наверное, заключенная в ней энергия невидима?
- Пожалуй, так, - сказал Джим. - Но, если я ею воспользуюсь, Каролинус сразу заметит, что энергии убыло.
- Он, конечно, сообразил, что я, не мудрствуя лукаво, выдумала москитную лихорадку. Остальные попросту проглотили мое объяснение. Но скажи, что толку от этой шкатулки, раз епископ освятил замок? Это правда, что, пока здесь епископ, всякая магия бессильна?
- Думаю, лишь ее новые проявления. А шкатулка заряжена магией давно.
- А как ты собираешься пронести шкатулку на это шумное сборище?
Джим растерянно посмотрел на жену.
- Так и быть, помогу тебе, - улыбнулась Энджи. - Привяжу шкатулку к ноге. Под широкой юбкой коробку не заметят.
- Энджи, что бы я без тебя делал!
- Ладно уж. Подожди меня здесь.
Энджи вышла в соседнюю комнату. Через минуту она вернулась, сияя от удовольствия. Энджи покрутилась перед мужем:
- Ну что, ничего не заметно?
- Ровным счетом ничего, - ответил Джим. - А ты сможешь незаметно отвязать шкатулку и передать мне?
- Нет ничего легче, - ответила Энджи. - Ну, нам, пожалуй, пора.
- Пора, - согласился Джим. Только сейчас ему пришло в голову, что, пока они с Энджи занимались шкатулкой, в комнате, расположенной в башне, могло произойти всякое. Может, шкатулка и вовсе не пригодится.
Джим поднялся с матраса, подошел к двери и, пропустив вперед Энджи, вместе с ней вышел из комнаты.
- А зачем тебе понадобилась шкатулка? - спросила Энджи.
- Постараюсь с ее помощью установить истину. Когда граф рассуждал о верноподданничестве Агаты Фалон, я, что греха таить, усомнился, что эта леди служит королю верой и правдой. Но эта крамольная мысль явилась кстати. Я вспомнил, что Каролинус не обошел вниманием необычный подарок, который мне преподнес на Рождество морской дьявол. Маг обмолвился, что шкатулка послужит мне верой и правдой. Как видишь, его слова осели у меня в подсознании. Каролинус ничего не говорит понапрасну. Думаю, с помощью шкатулки мы сможем отделить ложь от истины и узнать правду о родстве Мнрогара и Агаты Фалон.
Незаметно для себя Джим и Энджи подошли к комнате, из которой несколько минут назад Джима вынес на плечах Брайен. Один из стражников, охранявших подступы к комнате, приоткрыл дверь и, просунув голову в щель, оповестил графа о возвращении сэра Джеймса и леди Анджелы.
- Впусти их, - раздался голос хозяина Сомерсета.
Стражник распахнул дверь настежь.
Опасения Джима не оправдались. Хватило и одного взгляда, которым он обвел присутствующих, чтобы понять: разбирательство явно зашло в тупик. За исключением Брайена, никто даже не сдвинулся с места. Теперь Брайен сидел на ближайшем к столу стуле, что было на руку Джиму. Он сел рядом с Брайеном, а Энджи опустилась на стоявший поодаль от стола стул. Из нас с Брайеном получится неплохая ширма, и Энджи не составит труда незаметно достать шкатулку, мысленно хмыкнул Джим.
Похоже, без шкатулки не обойтись. Принц спал за столом, опустив голову на руки. Мнрогар застыл посреди комнаты, казалось, ему ничего не стоило простоять так целую вечность. Граф и епископ продолжали доказывать друг другу свою правоту.
- Это мой замок, - втолковывал граф епископу, - и я могу делать здесь все, что мне заблагорассудится.
- Но не в ущерб церкви и королю, - в сердцах возражал епископ. - А поскольку я представляю здесь церковь…
- Господа, господа, - В спор, к немалому удовлетворению Джима, вмешался Каролинус. - Эдак мы ничего не выясним. Стоит еще раз расспросить Мпрогара о его взаимоотношениях с леди Агатой. Если он откажется отвечать, будем думать, что делать дальше.
Граф и епископ, бурча что-то себе под нос, уселись за стол.
- Ты можешь достать шкатулку? - прошептал Джим Энджи.
- Сейчас достану.
Не опуская головы и приветливо улыбаясь всем и каждому, Энджи полезла себе под юбку. Через минуту Джим ощутил легкое постукивание по спине.
Одно движение - и шкатулка оказалась в руке у Джима.
- Спасибо, - прошептал он.
Энджи улыбнулась - на этот раз только мужу.
Между тем за столом воцарилось спокойствие, и Каролинус, подняв голову, посмотрел на тролля.
- Скажи, Мнрогар, - приветливо заговорил маг, - леди Агата действительно твоя внучка?
- Нет, - мрачно ответил тролль.
- Но ты назвал ее внучкой там, на ристалище.
Мнрогар не произнес ни слова.
- Почему ты назвал леди Агату внучкой?
- Она молода, - ответил Мнрогар.
- Конечно, вполне естественно, - сказал Каролинус, - когда старшие по возрасту называют молодых внуками или внучками. Ты это хотел сказать?
Тролль не ответил.
- Да будет ли он говорить! - взорвался граф. - Из-за его упрямства…
- Подожди, Хьюго, - прервал графа Каролинус. - Мне кажется, Мнрогар согласился со мной. В противном случае он бы ответил: «Нет». - Маг повернулся к Мнрогару: - Но ты сказал нам, что собирался найти среди гостей графа другого тролля, а когда тебе представилась такая возможность, взял да заговорил с леди Фалон, Может, она привлекла чем-то твое внимание, а отыскать настоящего тролля ты так и не удосужился? Или ты обманул нас и среди гостей тролля нет и в помине?
- Тролли никогда не лгут, - сказал Мнрогар.
- Мнрогар действительно не лжет, - сказал Каролинус. - Мой опыт и знания позволяют мне говорить об этом с уверенностью. Похоже, он действительно кое-что знает о леди Фалон, но боюсь, большего нам из него не выжать.
Джим решил, что самое время вступить в разговор.
- Ваша светлость, - обратился он к графу, - могу ли я попытаться найти выход из положения?
- Конечно! - воскликнул граф. - О чем речь!
Джим извлек на свет божий шкатулку, которую держал в опущенной руке между стульями.
- Дело в том, что у меня есть магическая шкатулка…
- Магическая шкатулка! - вскричал епископ. - Разве ты не знаешь, что я освятил замок и теперь в его стенах всякая магия не только неуместна, но и бессильна?
- Боюсь, ты не совсем прав, Ричард, - вмешался Каролинус. - Если бы сэр Джеймс предложил воспользоваться магическим приемом, чтобы, предположим, вытянуть из Мнрогара нужные сведения, то такой прием ничего бы не дал. А эта шкатулка весьма почтенного возраста и изначально заряжена магией. Она часть всего сущего и потому не теряет силы от стороннего воздействия. Эту шкатулку подарили моему ученику, и я не в силах запретить ему воспользоваться ею, хотя и должен заметить, что при обращении к ней для пустых целей она может сыграть злую шутку со своим незадачливым хозяином.
- Ха! - насмешливо выдохнул Брайен в самое ухо Джиму.
Джим посмотрел на друга - тот явно ожил, как после сытного ужина. Джим перевел взгляд на Энджи. Та повела головой, давая понять, что во всем полагается на мужа.
- Чем бы ни обернулся для меня опыт, я воспользуюсь шкатулкой, - твердо заявил Джим. - Возможно, мы узнаем все и без Мнрогара.
Джим открыл крышку шкатулки и, опустив голову, громко спросил:
- Отец Агаты Фалон, ты здесь?
- Я здесь. - Глухой голос раздался, словно из подземелья. В комнате неожиданно потемнело. Факелы на стенах теперь еле тлели, тускло и чадно. Огонь в кармине почти загас. Углы комнаты затянул мрак. Повеяло холодом.
- Расскажи, что ты знаешь о своей дочери, - сказал Джим, уткнувшись в шкатулку, - и ответь нам, общалась ли она с троллями.
- Меня зовут Блендис де Фалон. Я родился около ста лет назад. Агата - моя дочь от второго брака. У меня был и сын, но теперь он мертв, как и я. Сын не оправдал моих чаяний - ударился в науки, стал книжным червем, а не рыцарем. - В замогильном голосе послышалась грусть. Джим почувствовал, как холод пробежал по всему его телу.
- Продолжай, - сказал Джим, чуть помедлив.
- Агата, позднее дитя, была для меня отрадой. Я любил ее больше жизни. Агате было около шести лет, когда в один злополучный день ее похитили, вырвав из рук гулявшей с ней няни. Няня, вернувшаяся домой вся в ссадинах и царапинах, рассказала, что девочку после короткой стычки схватила и унесла самка тролля. С того дня я не видел своей Агаты. - Голос замолк.
- С кем еще можно поговорить? - мрачно поинтересовался епископ, вперив тяжелый взгляд в замершую в своем кресле Агату Фалон.
- Няня Агаты Фалон, ты слышишь меня? - спросил Джим, приблизив к губам шкатулку. - Если слышишь, отзовись.
- Я здесь, - раздался из коробки тоненький голосок.
- Расскажи, как случилось, что у тебя отняли ребенка.
- Меня зовут Уинифред Хастингс. Я дочь бедного рыцаря. Незадолго до смерти отец отдал меня в услужение сэру Блендису де Фалону, и я стала ходить за его дочерью. Я умерла два года назад от старости, но хорошо помню тот день, когда отправилась вместе с Агатой гулять в лес, неподалеку от замка. Когда мы шли мимо кустов, из них выскочил тролль, ростом с меня. Тролль вырвал у меня из рук Агату, а меня искусал и исполосовал когтями. Я кое-как добралась до замка и, еле ворочая языком, рассказала сэру Фалону о постигшем его несчастье, после чего потеряла сознание. Я пролежала в беспамятстве несколько дней, а потом еще долго не могла подняться с кровати. Когда поправилась, я с головой ушла в хозяйство, чтобы, насколько хватало сил, подменить вторую жену сэра Фалона, которая умерла при родах Агаты.
- И с тех пор ты больше не видела Агаты Фалон? - спросил Джим.
- Через два года девочка появилась у ворот замка, грязная, исцарапанная, оборванная. Одна я признала в ней дочь сэра Блендиса. Агату окружили вниманием и заботой, но никто так и не смог вытянуть из нее, где она была целых два года.
- Она не рассказала об этом даже отцу? - спросил Джим.
- Не проронила ни слова, как ни бился сэр Фалон. В конце концов он решил, что девочку подменили. Тем не менее, сэр Блендис распорядился, чтобы за Агатой ухаживали так же старательно, как и раньше, и под страхом сурового наказания запретил всем и каждому даже слово молвить о ее печальной истории. Спустя четыре года сэр Фалон умер, а замок и земли отошли к его сыну. Тот мало общался с Агатой, и ее история постепенно забылась.
- Сэр Блендис! - позвал Джим.
- Я здесь, - раздался из шкатулки печальный голос.
- Почему ты охладел к Агате после ее возвращения в замок? Ведь ты сказал, что любил ее больше жизни.
- Я безумно любил свою дочь Агату. А разве та девочка, что отыскалась у ворот замка, была моей дочерью? Она ни внешностью, ни манерами не напоминала Агату.
- И ты так и не выяснил у пришелицы, откуда она взялась?
- Нет, как ни пытался. Но я оставил девочку у себя, приказав домочадцам и челяди держать в строгой тайне все то, что могло бросить тень на имя Фалонов.
- Вполне вероятно, что ребенка действительно подменили, - возвысил голос епископ, устремив взгляд на Агату Фалон. - Леди Агата, во имя спасения своей бессмертной души расскажи нам свою историю.
Агата Фалон безмолвствовала. Казалось, она пропустила слова епископа мимо ушей.
- Если ты не ответишь, - добавил епископ, - я решу, что ты не та, за кого себя выдаешь. И тогда…
Леди Агата неожиданно встрепенулась и пронзила епископа злобным взглядом.
- Я - Агата Фалон! - вскричала она. - Мало ли что наговорила эта коробка. Отец церкви должен противостоять магии, а не потворствовать ей. Что касается моего отца, то он никогда не любил меня, и я не раскрывала ему свою душу. Поищите другого свидетеля моих прегрешений. Утверждаю, что я - Агата Фалон, дочь сэра Блендиса де Фалона, и никакая магия не докажет противного. Таков закон. Или законов уже не существует?
- Агата Фалон права, - подал голос священник, - церковь не может выносить вердикт, основываясь на свидетельских показаниях, добытых с помощью магии.
Епископ раздраженно ударил рукой по столу.
- Мы и не собираемся наказывать ее по закону, - прошипел он. - Мы хотим лишь установить истину. Свидетели с того света не лгут. Да и тролль выделил Агату Фалон из толпы.
- А кто сказал, что на том свете нельзя впасть в заблуждение? - неожиданно подала голос Энджи, - Да и Мнрогар, заговорив с леди Агатой, мог руководствоваться самыми разными соображениями.
- Леди Анджела, - возопил епископ, - ты здесь не для того, чтобы высказывать свое мнение, кроме того…
- Помолчи! - остановил Джим епископа. К удивлению Джима, тот замолчал.
Джим огляделся. Все - за исключением Мнрогара и Каролинуса - теперь сосредоточенно смотрели на него, словно ожидая, что он вот-вот перейдет к решительным действиям. Тролль оставался безучастным к происходящему. Зато лицо мага выражало довольство пресытившегося кота, только что отведавшего жирных сливок. Джим вздохнул - Каролинус отдал все ему на откуп, придется и дальше действовать на свой страх и риск. Пожалуй, надо еще раз поговорить с духами.
- Два свидетеля дали противоречивые показания, - начал Джим, приподняв крышку шкатулки. - Я спрашиваю тебя, Уинифред Хастингс, уверена ли ты, что сыскавшаяся у ворот замка девочка была Агатой Фалон?
- Да, - раздался тоненький голосок Уинифред Хастингс, - уверена, хотя не стану отрицать, за два года девочка разительно изменилась, и не только внешне. Куда девались ее манеры! Она забыла, как ведут себя за столом, а ее любимой игрушкой стал круглый камушек, который она принесла с собой в замок. Можно сказать, она с ним ни на минуту не расставалась. И все-таки каждым словом и жестом она походила на ту Агату, которую вырвал из моих рук тролль.
- Разве можно доверять какой-то служанке, если ее слова противоречат показаниям рыцаря? - возмутился епископ. - Она могла затаить обиду на своего хозяина, а теперь оговаривает его.
- Я говорю правду, - пропищал голос Уинифред Хастингс.
- Она лжет! - послышался голос сэра Блендиса.
- Каролинус, - обратился Джим к магу, - попроси Мнрогара рассказать нам о леди Агате.
- Мнрогар, - вкрадчиво произнес Каролинус, - тебе есть что добавить к своим словам?
Тролль безмолвствовал.
- Оставьте его в покое! - взорвалась Агата Фалон. - Вы все равно ничего не узнаете. А мне плевать, что вы обо мне думаете.
В комнате воцарилась гнетущая тишина. Епископ всем своим видом выражал явное беспокойство, священник впал в задумчивость, граф застыл в своем кресле, словно силы покинули его. Джиму снова пришли на память слова Шерлока Холмса: «Ищи недостающего свидетеля!» Выходит, недостающий свидетель еще не найден. Джим покосился на шкатулку. Пожалуй, стоит попытать счастья еще раз. Джим поднес шкатулку ко рту и громко спросил:
- Может ли кто живой или пребывающий на том свете рассказать, где была Агата Фалон, после того как ее похитили?
В комнате снова наступила тишина, все ждали, затаив дыхание.
- Я, Мнрогар, - раздался из шкатулки громовой голос, - я еще жив!
Джим удивленно поднял голову и отпрянул - на него летел закованный в кандалы тролль.

Глава 41

- Замри! - воскликнул Каролинус, ткнув пальцем в Мнрогара.
Команда мага застала тролля в прыжке. Не в силах устоять на ногах, он упал как подкошенный и распластался по полу, неестественно задрав голову. На лице тролля застыла ужасающая гримаса.
- Можешь подняться, Мнрогар, - сурово сказал Каролинус. - Встань там, где стоял, и стой смирно.
Мнрогар занял свое место посреди комнаты, одарив Джима неприветливым взглядом. Шкатулка не умолкала:
- …Я живу по своему разумению и ни от кого не завишу. Иногда я выбираюсь из своего логова, чтобы обойти округу и разнюхать, не посягает ли другой тролль на мои владения…
- Закрой коробку! - неожиданно рявкнул Мнрогар, - Я и без нее найду, что сказать.
Джим поспешно закрыл шкатулку.
- Однажды в лесу, - начал свой рассказ Мнрогар, - я вынюхал тролля. По запаху это была самка. Я нашел ее логово, но хозяйки там не было. Зато в яме я наткнулся на девочку. Она еле дышала. Завидев меня, она поползла ко мне. Я взял ее на руки и отнес в свое логово. - Мнрогар уставился на графа:- Ты знаешь, где мое логово.
Граф не проронил ни слова.
- На моей земле водятся олени, кабаны, кролики, - продолжил свой рассказ Мнрогар. - Вначале я делился с девочкой своей едой, но она и кусочка мяса не брала в рот. Я понял, что ребенок не ест сырой пищи. Тогда я стал кормить девочку едой со стола графа, которую тайно добывал по ночам, когда все в замке спали. Постепенно девочка окрепла. Позже я узнал, что у той самки умер детеныш, вот она и решила заменить его девочкой. Только ничего путного у нее не вышло. Девочка не стала охотиться вместе с ней, а принесенное самкой мясо не ела. Девочка слабела на глазах, и самка оставила ее. Я понял, чем надо кормить ребенка. Девочка подрастала, и нам было весело вдвоем. Она нашла в логове камушек и частенько, припрятав его, заставляла меня искать игрушку. А порой я прятал камушек, а ребенок искал его. Я привязался к девочке и даже на охоте не задерживался. Но со временем девочка начала отказываться от пищи и ослабела. Волей-неволей пришлось с ней расстаться. Однажды в несчастливый для меня день я отвел девочку к воротам замка, что находится неподалеку от норы самки, а сам возвратился в свое логово. - Мнрогар замолчал.

Предыдущая страница 16 Следующая страница


17 Гордон Диксон

- Так-то лучше, - удовлетворенно произнес епископ. - Выходит, леди Агата не тролль, в ее жилах нет чужеродной крови. Но тогда непонятно, как Мнрогару удалось признать в ней ту девочку, с которой он когда-то делил логово. С той поры прошло много времени. Как троллю удалось учуять леди Агату?
Джиму показалось, что вопрос повис в воздухе, как обнаженный меч, подвешенный на конском волосе над головой несчастного Дамокла во время пира у тирана Сиракуз Дионисия. Надо срочно что-то предпринять, - пока конский волос не лопнул, Джим с надеждой посмотрел на Каролинуса. Тот, казалось, был безучастным к происходящему. Неожиданно Джима осенило.
- Леди Агата, - нарушил он тягостное молчание, - твоя няня рассказала, что ты не выпускала из рук камушек, который принесла с собой в замок. Может, камень и сейчас при тебе?
Агата Фалон одарила Джима презрительным взглядом.
- На черта тебе знать, у меня камушек или нет? - прошипела она.
- Не будь дурой! - воскликнула Энджи. - Сэр Джеймс хочет помочь тебе и твоему троллю.
Агата Фалон на мгновение застыла. Затем медленно потянулась к поясу и извлекла из прилаженного к нему кошеля нечто вроде клубка шерсти. Она подняла руку и замахнулась, словно хотела запустить оказавшимся в ее руке предметом в лоб своему обидчику, потом, сменив гнев на милость, опустила руку и мягким движением кинула клубок Джиму.
Тяжестью клубок не уступал камню. Но, если это и был камень, то весь покрытый слипшимися волосами. Джим понюхал клубок и передал его Брайену:
- Тебе знаком этот запах?
- Разве забудешь такое зловоние! Я то и дело зажимал нос, когда мы с тобой выполняли поручение Каролинуса. Этой вонью пропиталось все логово тролля, внизу, в подземелье.
- Вот именно, - согласился Джим, забрав клубок. - По весу этот клубок, что камень. Скорее всего, это и есть камень с налипшими волосами тролля. Думаю, тролли линяют, а за две тысячи лет Мнрогар сменил не одну шкуру. Его логово все в шерсти, а этот камень прямо-таки пропах троллем, и нет сомнения…
- Ты прав, Джеймс, - перебил его Каролинус, - тролли линяют, а на камне действительно волосы Мнрогара.
- Маг! - пробасил епископ. - Какое поручение ты давал этим двум рыцарям? Что они делали в подземелье замка?
Каролинус повернулся к епископу и сладостно улыбнулся:
- Я исправно молюсь Господу, Ричард, но не вмешиваюсь в таинства церкви. Зачем же ты вмешиваешься в таинства магии? При всем уважении к твоему высокому сану я не могу ответить на твой вопрос.
Епископ буркнул себе под нос нечто невразумительное и неодобрительно покачал головой.
Каролинус повернулся к Джиму:
- Мне кажется, ты еще что-то хотел сказать, Джеймс?
- Только то, что тролль, на мой взгляд, распознал леди Фалон среди зрителей, уловив запах этого камня. - Джим покрутил камень перед собой. - Леди Агата, ты не отрицаешь, что это и есть тот камушек, которым ты в детстве играла с Мнрогаром в его логове?
- Нет, - ответила леди Фалон.
- Тогда, - продолжил Джим, - леди Агата действительно дочь сэра Блендиса де Фалона. Это ее в детстве утащил тролль, а Мнрогар вернул через два года в замок. Сэр Блендис просто не узнал свою дочь и вбил себе в голову, что ее подменили.
- Бойкий у тебя ученик, Каролинус, - буркнул епископ.
- Но он прав, - пожал плечами маг. - Я и сам пришел к такому выводу. А ты что, еще сомневаешься?
Епископ предпочел не отвечать на вопрос Каролинуса и устремил взгляд на Мнрогара:
- По крайней мере, ничто не мешает нам расправиться с троллем.
Казалось, граф только и ждал этих слов епископа. Его глаза снова загорелись кровожадным огнем.
- Стража! - прогремел граф.
Дверь открылась, и вошли пятеро вооруженных мечами воинов.
- Милорд? - услужливо вопросил стражник, выступивший вперед.
Граф ткнул пальцем в сторону Мнрогара.
- Убейте его и убедитесь, что он испустил дух!
- Нет! - воскликнула Агата Фалон. Она стремительно вскочила, бросилась к столу и, упав на колени перед графом, воздела руки в мольбе: - Прошу тебя, милорд, во имя Господа, милосердного и справедливого…
- Вон отсюда! - заорал опешивший было граф, вспомнив о толпившихся у дверей стражниках. Те, подталкивая друг друга, вышли.
- …Во имя Господа нашего Иисуса, - продолжала Агата, - пощади Мнрогара! Разве ты не знаешь, что твой род и ты сам многим ему обязаны? Подумай, сколько веков он охраняет твои земли от нашествия других троллей. Если бы не Мнрогар. твои угодья уже давно были бы вытоптаны, а в лесах не осталось никакой живности. Тролли нападают и на людей, а Мнрогар, поверь мне, никого и пальцем не тронет. Если ты убьешь его, то окажешь себе плохую услугу, а мне разобьешь сердце.
- Леди… леди Агата… это ни на что не похоже, - запинаясь, пробормотал граф и поднялся с кресла. Он обогнул стол, подбежал к леди Фалон и поднял ее с пола. - Ты не должна стоять передо мной на коленях, - сказал граф. - Возможно, ты права, и от тролля больше пользы, чем вреда. Но ты не все знаешь. Еще немного, и Мнрогар превратит мой замок в развалины.
- Думаю, теперь вы поладите и найдете общий язык, - сказала Агата. - Если ты разрешишь, я останусь у тебя еще на несколько дней. Я смогла бы время от времени навещать Мнрогара. Он одинок и несчастен. - Агата Фалон повернулась к троллю: - Дедушка, ты будешь рад, если я стану наведываться к тебе?
- Да, - сказал Мнрогар.
Агата посмотрела графу в глаза:
- Прояви милосердие, милорд, а я помогу тебе наладить отношения с Мнрогаром. Мне вовсе не хочется уезжать из твоего замка и оставлять здесь Мнрогара… и тебя.
- Черт побери! - вскричал граф и прикрыл рот ладонью. - Я хотел сказать, разумная мысль. Почему бы тебе действительно не остаться в замке? А если тролль пообещает оставить свои проделки, я велю снять с него кандалы.
- О милорд, он больше не доставит тебе беспокойства. Скажи, дедушка.
Мнрогар медлил с ответом.
- Да, - наконец выдавил из себя тролль.
Агата Фалон перевела взгляд на принца. Тот проснулся и с видимым интересом шнырял глазками по сторонам.
- Если я останусь у графа, принц, - обратилась к нему Агата, - то едва ли скоро вернусь ко двору. Передай королю, что я буду счастлива лицезреть его позже. А когда - известно лишь одному Господу.
- Передам все в точности, - добродушно ответил принц.
- А ты, милорд, - принялась Агата за епископа, - надеюсь, распознал во мне простую смертную?
- Дочь моя, - сурово сказал епископ, - ты можешь прочесть «Отче наш»?
- Если ты хочешь того, - ответила Агата. - Pater noster qui es in caelis, sanctifietur nomen…
- Вижу, из твоих ушей и ноздрей не идет дым, - пробурчал епископ. - И все-таки ты собираешься навещать безбожника. Ты уверена, что не погубишь свою бессмертную душу?
- Не погублю, милорд, - ответила Агата ангельским голоском. - Мнрогар томится в одиночестве, а одиночество не красит жизнь. Если я стану хоть изредка навещать его, он воспрянет духом.
- Я не вижу причин препятствовать тебе, дочь моя, хотя и не могу благословить на общение с троллем, - назидательно изрек епископ. - С другой стороны, всякое сострадание достойно похвалы.
Неожиданно раздался сильный стук в дверь.
- Кого еще черт несет? - прогрохотал граф.
Дверь открылась, и на пороге показался стражник, по-видимому, старший из своих сотоварищей.
- Прошу прощения за беспокойство, милорд, - гаркнул он, - дозорный разглядел с башни троллей. Они шныряют по лесу вокруг замка. Взяли замок в кольцо.
- Тролли! - разом вскрикнули граф, епископ и священник.
Мнрогар свирепо сверкнул глазами.
- Это еще не все, милорд. Дозорный сообщил, что видел драконов. Те опустились на землю неподалеку от замка.
- Драконы! - прорычал Мнрогар. - На моей земле!
- Если прилетели драконы, я слажу с ними, - поспешно заявил Джим. - Скажи, приятель, тролли подошли близко к замку?
- Дозорный видел их на расстоянии полумили, - ответил стражник.
- Думаю, тролли ближе не подойдут, - сказал Джим. - Они слишком осторожны и боятся людей. - Джим взглянул на Энджи: - Леди Анджела, может, все-таки отменить представление?
- Снимите с меня эти побрякушки! - заорал Мнрогар, потрясая цепями. - Среди троллей, что явились сюда, затесались двое наглых щенков, которые хотят сразиться со мной. Остальные всего-навсего пришли поглазеть на бой. Выпустите меня, и я разорву этих двух троллей в клочья!
- Ха! - воскликнул граф. - Ты что, думаешь, мы станем прятаться за твою спину? Мои воины покончат со всеми троллями разом!
- Я возьму в руки булаву и возглавлю войско, - торжественно заявил епископ.
- Милорд, времена, когда отцы церкви вели паству в бой, давно миновали, - рассудительно заметил священник. - Оружие не к лицу епископу.
- Тогда я возьму в руки тяжелый крест, - пробасил епископ.
Только сейчас Энджи нашла время ответить на вопрос Джима:
- Представление состоится близ замка, и я думаю, ничего страшного не произойдет.
- Тем более что среди публики немало рыцарей, которым не страшны никакие тролли, - сказал Брайен. - А что до драконов…
- Забудь о них, Брайен, - сказал Джим. - Дозорному кровь ударила в голову, когда он увидел троллей, вот ему и померещились драконы. Возможно, над лесом летали крупные птицы. А что до троллей, то они боятся вооруженных людей и ближе к замку не сунутся. Да и среди них всего у двоих руки чешутся. Хотят одолеть Мнрогара в бою и захватить его земли.
- Какого черта они решили, что им достанутся мои земли, коли они одолеют Мнрогара! - возмутился граф. - У меня много воинов, да и рыцари, думаю, не откажутся проявить доблесть. Мы разобьем троллей в пух и прах, сколько бы их ни шлялось в моем лесу!
- Вот видишь, Джеймс, - поспешила вставить слово Энджи, - троллей бояться нечего. Представление состоится.
Театральное представление лучше побоища, решил Джим.
- Состоится, так состоится, - ответил он.

Глава 42

- Как тебе удалось переправить сюда трибуну? - спросил Джим.
Он вместе с Энджи расхаживал по поляне, предназначенной для театрального представления. Казалось, вся поляна была окружена чащей, хотя настоящий лес обступал ее лишь с трех сторон, а от замка ее отделяла дубрава, волшебным образом поднявшаяся по указке Джима. Иллюзия была полной. Дубрава тускло чернела между редкими естественно произрастающими деревьями.
На поляне, прямо на снегу, было отведено место для сцены. На сцене высилась декорация: небольшой хлев, разделенный перегородками на три стойла. В центральном стойле, в яслях, сладко спал Роберт, не подозревающий о том, что ему отведена роль Богомладенца Иисуса. Два других стойла тоже не пустовали: в одном переминался с ноги на ногу вол, в другом осел - а может, и мул - лениво бил себя хвостом по бокам.
В хлеву было тепло - для Роберта Джим не поскупился на магическую энергию.
На снегу на корточках неподвижно сидел Мнрогар, устремив тяжелый зловещий взгляд в сторону леса.
- Трибуну перенес сюда Каролинус, - ответила Энджи. На ней было длинное, ниспадающее свободными складками белое одеяние.
- Каролинус? - удивился Джим. - Выходит, ты разговаривала с ним. Я пытался найти его, но он как в воду канул.
- Он неожиданно вырос передо мной, когда я была здесь. Я попросила его перенести сюда трибуну с ристалища, и он одним мановением руки выполнил мою просьбу.
- А меня он попросту избегает, - с легким раздражением сказал Джим, - По-моему, он что-то замышляет втайне от нас. Мне это не нравится.
Джим, как и Энджи, был готов к представлению и расхаживал по поляне в костюме Иосифа. Собственно, костюм походил скорее на длинный монашеский плащ, чем на одежду, которую носили в библейские времена. Но такие мелочи не беспокоили Джима. Публика проглотит спектакль вместе с костюмами, решил он. Энджи старается вовсю и даже побеспокоилась о трибуне. Пришла на поляну вместе со стражниками раньше Джима. Конечно, те не помешают, - тролли, набравшись храбрости, могут еще ближе подойти к замку. Джим посмотрел в сторону леса - стражники растворились между деревьями.
Зрителей на трибуне еще не было. Джим знал: в замке только что закончилась нешуточная перебранка. Дамы спорили с кавалерами. Мужчины стояли на том, что женщинам небезопасно покидать замок. Кругом тролли, и может случиться так, что не у каждой дамы в минуту опасности найдется защитник. Конечно, победа в споре осталась за женщинами. Дамы в один голос заявили, что защитят себя сами. Разумеется, они не повесят на пояс по тесаку, а вот для небольшого кинжала у каждой отыщется место за кушаком или в складках юбки.
Заводилой у женщин была Геронда. Она во всеуслышание заявила, что не боится никаких троллей, а на всякий случай прихватит с собой рогатину. Рогатина - копье с длинным древком и прилаженной к нему поперечиной - была ее любимым оружием, в чем Джим чуть было не убедился на собственной шкуре, когда в обличье дракона впервые появился перед Герондой. Тогда Геронда могла действовать по своему усмотрению, а вот сейчас в окружении гостей графа право выбора оружия ей пришлось отстаивать, да еще с пеной у рта. Раздавались дружные голоса, что рогатина не к лицу женщине, тем более незамужней. Геронда упорствовала. Она не боялась досужих сплетен, все знали, что ее сердце давно отдано Брайену. И все-таки Геронде пришлось уступить. Договорились, что рогатину понесет стражник, а если та понадобится Геронде, он тотчас отдаст ей оружие. Впрочем, Геронда не осталась внакладе. Она прикрепила к поясу нож в ножнах, не собираясь стыдливо прятать его в складках одежды.
- К спектаклю почти все готово, - сказал Джим. - Надеюсь, мы не забудем своих ролей.
- Ролей-то мы не забудем, - ответила Энджи, - да я вот что еще придумала: в начале спектакля расскажу в двух словах зрителям о том, что они увидят. Не каждый знает историю Иосифа и Марии. А во время представления приглашу на сцену графа и еще пару гостей, пусть посмотрят на Богомладенца в яслях. Вот они рты разинут от удивления!
- А когда зрители увидят драконов, явившихся напугать Иосифа, у них и вовсе глаза на лоб полезут, - подхватил Джим. - А тут еще младенец заговорит, о троллях никто и не вспомнит.
Джим немного помолчал и продолжил:
- Отправлюсь-ка я к Секоху, объясню ему и тем, кто явится сюда вместе с ним, что они должны делать. А ты, Энджи, во время спектакля не спускай глаз со зрителей. Горячие головы вроде сэра Гаримора при виде драконов запросто бросятся на сцену с обнаженным оружием. Предупреди публику, что драконы никому не причинят зла.
- Я уже думала об этом. Скажу зрителям, что между трибуной и сценой воздвигнута невидимая стена. Пусть не боятся, никто из действующих лиц не посягнет на их жизнь. Добавлю еще, что и зрители смогут попасть на сцену лишь по нашему приглашению.
- Прекрасная мысль! - воскликнул Джим. - Послушай, Энджи, а почему бы на самом деле не возвести стену? - Джим сосредоточился. - А вот и стена!
- Я не думала, что ты займешься стеной. Ты и так уже израсходовал немало энергии.
- Порядочно, - согласился Джим. - Раньше я прикрывал глаза и вызывал зрительное изображение необходимого мне предмета, а теперь потихоньку начал действовать и другим способом. Впрочем, мне пора к драконам.
- Не задерживайся. Как только ты возвратишься, я пошлю стражника в замок, за зрителями. Будь осторожен! - крикнула Энджи вслед Джиму.
Джим обернулся:
- Что ты сказала?
- Помни о троллях.
- Не беспокойся, Анджела. Тролли мне не страшны. Да и вряд ли они нападут на меня. Тролли прекрасно знают, что я им не по зубам.
Джим углубился в лес. Он понятия не имел, где приземлились драконы, и шел по наитию. Небо было безоблачным, и, хотя солнце клонилось к закату, в лесу было еще светло. Тем не менее, Джим почувствовал легкое беспокойство. Час-другой, и наступят сумерки, а там, глядишь, и вовсе стемнеет. Попробуй тогда замани кого-нибудь на спектакль. Даже рыцари не рискнут пойти в темный лес. Наступала двенадцатая ночь Рождества, время разгула Дикой Охоты. Даже малый ребенок знал: в эту ночь ничего не стоит увидеть на небе кавалькаду призрачных существ со сворой собак, а во главе кавалькады - Дикого Охотника. Встреча с Дикой Охотой предвещала несчастье и даже смерть.
Джим ускорил шаг. Драконы должны быть где-то неподалеку. Джиму казалось, он уже чувствует их.
Неожиданно Джим увидел Арагха. Тот стоял на прогалине, казалось, в томительном ожидании.
- Я знал, что ты где-то поблизости, Арагх, но не думал, что натолкнусь на тебя, - сказал Джим.
- Ты и не натолкнулся на меня, - проворчал волк. - Я сам искал встречи с тобой.
- Ладно уж, не ворчи. Лучше скажи, как дела.
- Все идет своим чередом, - ответил Арагх. - Если ты спрашиваешь о троллях, то они болтаются по всей округе. Ждут не дождутся, когда братья-близнецы наберутся храбрости вызвать на смертный бой Мнрогара, а те ждут, когда ты, Энджи и воины уберетесь из леса.
- Выходит, они боятся нас, - с удовлетворением заметил Джим. - Не так уж плохо.
- Я бы не сказал, что они вас боятся, - ответил Арагх. - Тролли не знают, как вы поведете себя, если братья-близнецы бросят Мнрогару вызов. Поэтому те и медлят. Таково мое мнение, а к моему мнению тебе лучше прислушаться.
- Я так и делаю, - сказал Джим. - А не кажется ли тебе, что тролли, завидев в лесу большое число людей, и вовсе умерят пыл?
- Может быть, - ответил Арагх. Он вздохнул, улегся на снег и начал чесаться. - Такая холодина, а блохи не унимаются.
- Хочешь, я избавлю тебя от блох? - спросил Джим. - Убить я их не убью, а перенести в другое место могу.
- Не надо, - сказал Арагх. - Это мои блохи. Если они доймут меня, я и сам с ними справлюсь. Будь сейчас лето, я бы мигом от них отделался. Летом я залезаю в озеро, плыву до ближайшей коряги, кладу на нее нос и начинаю медленно погружаться в воду. Видел бы ты, как блохи одна быстрее другой перепрыгивают на деревяшку. Умора! Сейчас все озера покрыты льдом, а вода в ручьях слишком холодная. Да что это я все о блохах! Твои драконы недалеко, так и иди, прямо. Поговори с ними сам. Я, кроме Горбаша, никого толком не знаю.
- Когда я тебя увижу? - спросил Джим и пожал плечами, - волка и след простыл. Арагх был верен себе - исчез так же быстро, как и появился.
Джим зашагал дальше по лесу. Неожиданно впереди открылась окутанная паром прогалина. Повеяло теплом. Драконы! Они сгрудились на поляне и извергали клубы пара.
- Секох! - позвал Джим, обводя глазами прогалину. Секох, конечно, был тут как тут. Он уже преодолевал заграждение из распластавшихся по земле тел и спешил к Джиму. Наконец он остановился и ценой невероятных усилий изогнулся в поклоне.
- Я здесь, милорд! - Секох просиял от удовольствия. - И не только я. Почти все клиффсайдские драконы прилетели со мной. Дома остались лишь Гарнох и Таньяра. У Гарноха ревматизм, а Таньяра собралась откладывать яйца. Когда ты покажешь нам маленького принца?
- Пока не знаю. Сначала мне надо вам кое-что рассказать. Меня все слышат? Все клиффсайдские драконы слышат меня? Послышался дружный хор утвердительных восклицаний.
- Милорд, - с легким укором произнес Секох, - ты же знаешь, как хорошо слышат драконы.
Действительно, у драконов был острый слух. Джим убедился в этом на собственном опыте. Когда он в обличье дракона летал над землей ночью, то слышал даже далекий шорох. Слух-то у них был, но слушать они не умели. Драконы вечно переругивались, и каждый доказывал свою правоту громовым голосом.
- Как бы то ни было, скоро уши вам пригодятся, - добавил Джим. - Мы с Энджи приглашаем вас на спектакль.
- Спектакль? Спектакль? - удивленно забасили драконы.
- Да, - сказал Джим. - Энджи с площадки, которую мы зовем сценой, расскажет историю о маленьком принце и драконах. Думаю, вы получите удовольствие.
Драконы одобрительно зашумели.
- Только вы будете слушать Энджи издали, чтобы вас не заметили люди, которые тоже придут на спектакль. Если будете вести себя тихо, то пятеро из вас во главе с Секохом смогут подойти поближе и посмотреть, что происходит на сцене. Остальным понадобятся уши, чтобы слушать и дальше. Одним словом, вы все побываете на спектакле.
На поляне раздался такой взрыв восторга, что Джим содрогнулся.
- Только ведите себя тихо, иначе никто из вас ничего не увидит, - напомнил он, когда шум утих.
На поляне снова поднялся гвалт. Один дракон уверял, что будет тих, как хорек, другой - как змея, третий - как мышь…
- Вижу, вы меня поняли, - с удовлетворением сказал Джим.
- А что делать с троллями? - спросил Секох. - Может, разорвать их в клочья?
- Не стоит, - ответил Джим. - Тролли пока никого не трогают. Да и среди них лишь двое настроены воинственно. Братья-близнецы. Им взбрело в голову вызвать на смертный бой тролля, который живет здесь, в подземелье замка.
- На смертный бой! - радостно воскликнул Секох.
Драконы снова одобрительно зашумели. Посмотреть, как дерутся другие, - что может быть интереснее! Впрочем, драконы и сами понимали толк в бою. Джим знал: если их задеть, обидчику не поздоровится.
- Да что там бой! - сказал Джим. - Вы скоро побываете на спектакле! Секох, я возвращаюсь к Энджи, да и вы здесь не разлеживайтесь. Как только солнце немного опустится, трогайтесь в путь. Мы с Энджи ждем вас.
- Спасибо, милорд, - ответил Секох.
Джим углубился в лес, оставив за спиной драконов, которые принялись с жаром обсуждать, что за диковина спектакль и способны ли тролли, жалкие и ничтожные твари, показать настоящий бой.
Джим огибал толстый дуб, когда чуть не столкнулся с Каролинусом.
- Каролинус! - воскликнул Джим. - Ты, как и Арагх, словно вырастаешь из-под земли.
- Не могу похвалить тебя за эти слова, Джеймс, - строго сказал маг. - Ученику не пристало удивляться появлению своего учителя.
- Извини, Каролинус. Просто я задумался о предстоящем спектакле. Ты был так добр, что перенес в лес трибуну.
- Пустяки. - Маг небрежно махнул рукой. - Мне это не составило труда. Кстати, ты израсходовал уже немало энергии.
- Использую ее по мере надобности, - осторожно сказал Джим.
Джим почувствовал себя средненьким шахматистом, мечтающим хоть раз в жизни поймать на зевок гроссмейстера. Надо же узнать истинные намерения Каролинуса. Джим даже представил себе позицию на доске. Пойди сейчас Каролинус пешкой, чтобы напасть слоном на ферзя Джима, он просто побьет этого слона и заставит мага капитулировать.
- Вот и прекрасно! - сказал Каролинус.
- Прекрасно? - От удивления Джим подался назад. - Разве я, по-твоему, не растрачивал энергию даром?
- Вовсе нет, вовсе нет, мой мальчик! - радостно заявил Каролинус, - Вспомни, о чем я всегда говорил тебе, Джеймс. Практика! Практика! Практика! Всякий раз, когда занимаешься магией, ты приобретаешь новые знания, набираешься опыта.
- Однако моя деятельность вызывает недовольство других магов.
- Что есть, то есть, - согласился Каролинус. - Но, если ты хочешь стать настоящим магом, то должен практиковаться.
- Я стараюсь изо всех сил, но рассчитывал, что и ты постоишь за меня.
- Я не оставляю тебя своим вниманием, Джеймс. Я многое могу, но я не всесилен. Не в моей власти оградить тебя от недовольства других магов.
Все ясно. Подозрения Джима перешли в уверенность, Джим мысленно обвел взором шахматную доску. Его собственная позиция казалась неуязвимой. Пришла пора переходить к решительным действиям. Гроссмейстер сделал опрометчивый ход, и теперь самое время побить его слона королевской пешкой.
- Каролинус, ты просто используешь меня в своей игре, и, пожалуй, давно - еще с того недоброй памяти времени, когда сэр Питер Карлей со своими приспешниками пытался захватить Маленконтри. Разве не по твоей прихоти я тогда остался без помощи друзей?

Глава 43

- Ну и ну, Джеймс! - воскликнул Каролинус. - Ты все еще не доверяешь учителям, как не доверял им, когда учился на магистра искусств в том мире, откуда явился. Помню, ты мне рассказывал о своих мучениях. Разве ты был тогда прав? Только уважая учителя, можно самому стать учителем. Тебе передают знания, и поначалу ты их должен использовать для мелкой, может быть, рутинной работы. У учителя до многого не доходят руки.
Джим с горечью вспомнил своего научного руководителя, профессора Тибальта Шорлса, декана исторического факультета Ривероук-колледжа. Выходит, Джим был несправедлив к профессору.
- Святой долг ученика выполнять черновую работу, трудиться в поте лица и доводить до конца дело, начатое учителем, - с воодушевлением продолжал Каролинус. - Святой долг ученика и работать самостоятельно, порой на свои страх и риск. Я напоминаю тебе об азбуке ученичества, которую ты забыл, Джеймс. Стыдись, мой мальчик!
У Джима голова пошла кругом. Только сейчас он заметил, что, побив слона противника королевской пешкой, оставил своего короля без последней зашиты. Все тяжелые фигуры Джима были брошены в наступление и в решающий момент сражения оказались не у дел. Исход партии решил ход конем Каролинуса. Гроссмейстер одержал победу.
Разумеется, Джим мог бы упрекнуть Каролинуса в бессердечности, но какая была бы от того польза? В четырнадцатом веке старшие по рангу или положению в обществе неукоснительно почитались людьми, призванными служить, не щадя сил, своим господам. А сказать магу что-нибудь вроде: «Не думал, что ты бросишь нас с Энджи на произвол судьбы», - и вовсе бессмысленно. Каролинус себе не изменит. Да и что толку сетовать. Скулеж делу не поможет.
- Тебе видней, Каролинус, - раздраженно проговорил Джим. - Но не могу сказать, что твои слова обрадовали меня.
- Джим! - укоризненно воскликнул маг.
- Оставим этот разговор, Каролинус. Мне пора заняться спектаклем и, уж не сомневайся, я обойдусь без твоей помощи.
- Искренне надеюсь на это, - сказал маг и исчез.
Джим зашагал дальше. Солнце садилось. Небо на западе горело золотом. Наступал вечер. Надо было спешить.
- Я уже послала стража за зрителями, - сказала Энджи, едва заметив Джима. - А некоторые не стерпели и пришли сами. Посмотри, Джим, темнеет. Ты не можешь осветить сцену?
Пожалуй, лучше всего сделать светящимися деревья, решил Джим. На деревьях вокруг сценической площадки засветилась каждая ветка. Чистая работа, мысленно хмыкнул Джим.
Трибуну заполняли зрители. Никто из них даже головы не поднял, чтобы взглянуть на необычное освещение. На фоне еще достаточно светлого неба иллюминация не бросалась в глаза.
- Кстати, Джим, ты ничего не заметил? - спросила Энджи. - Каролинус убрал стену. Сказал, что не видит в ней надобности. Послушать его, так зрители и с места не тронутся, достаточно попросить их об этом. А вот в случае опасности стена помешает рыцарям и воинам прийти нам на помощь.
- Убрал стену? - недовольно пробурчал Джим. Каролинус верен себе. Поступает, как ему вздумается. Ладно, пора начинать спектакль.
Джим и Энджи прятались на сцене за декорацией. Кто же показывается публике в театральных костюмах до начала представления? Джим прильнул к щели в стене хлева. Трибуна заполнилась почти до отказа. Да и маг не преминул явиться. Справа от Каролинуса Джим увлдел графа. Агату Фалон и принца. Джим повернулся к Энджи:
- Граф уже здесь. Он не привык ждать. Да и солнце вот-вот зайдет. Ты готова?
- Готова, - ответила Энджи и посмотрела на мужа долгим взглядом. - Джим, ты плохо выглядишь. Что-нибудь случилось?
- Немного устал, вот и все. Не обращай внимания.
Энджи потянулась к Джиму, поцеловала его и пошла объявлять о начале спектакля.
Джим растаял, но ненадолго. Приласкали, и сразу раскис, выругал он себя. Джим снова припал к щели, Энджи была хорошо видна. За ней темнели ряды зрителей. Джим прикрыл глаза, вызвал зрительный образ Энджи и представил себе, что она говорит громко. Они договорились, что она не станет повышать голос. Энджи и так намаялась со спектаклем, подумал Джим. Вложила в него всю душу.
Раздался громкий голос Энджи, словно она была рядом с Джимом:
- С милостивого разрешения его высочества принца, его светлости графа Сомерсетского и его преосвященства епископа Бата и Уэльса в этот последний день Рождества мы начинаем спектакль. Вы сначала услышите, а потом и увидите историю, случившуюся с Господом нашим Иисусом Христом. - Энджи замолчала. - Начинаем, - сказала она.
Наступила тишина.
Наконец вновь раздался голос Энджи:
- Во время пребывания в Вифлееме Иосифа и Пресвятой Девы Марии, матери Господа нашего Иисуса Христа, честолюбивый и кровожадный царь Ирод, услышав от волхвов о новорожденном царе, происхождение и место рождения которого были ему неизвестны, и опасаясь, чтобы он не отнял со временем у него престол, решил избить всех вифлеемских младенцев мужского пола до двухлетнего возраста, По трибуне прокатился гул негодования. Когда шум стих, Энджи продолжила:
- Слух об этом кровавом замысле заставил Иосифа и Марию бежать вместе с Богомладенцем Иисусом в Египет. Иосиф и Мария взяли с собой льва, вола, осла, лошадь и верблюда, чтобы те охраняли их. И шли они много дней, пока однажды не застала их в пути ночь. И тогда Иосиф развел огонь и построил хлев на три стойла. И нашли приют Мария с Иисусом в одном стойле, а в двух других - вол и осел. Сам Иосиф лег у входа в хлев, а рядом с ним нашли себе место лошадь, лев и верблюд. И заснули все спокойным сном. А когда встало солнце, то проснулись они и увидели чуть поодаль от хлева скалы, а меж ними деревья. И вот из-за деревьев показались драконы. Испугался Иосиф, а все твари разбежались, кто куда. И тогда из яслей раздался голос младенца Иисуса: «Не бойся, Иосиф, а лучше вспомни, что царь Давид сказал: „Хвалите Господа от земли, драконы и все бездны“. Драконы пришли за благословением моим. Пусть приблизятся, и я благословлю их».
Энджи остановилась. Не иначе как затем, чтобы произвести впечатление, решил Джим.
- Оставил Иосифа страх, - продолжила свой рассказ Энджи. - Отошел Иосиф в сторону, а драконы приблизились к Богомладенцу, и он благословил их. И ушли драконы, не причинив никому зла.
На трибуне раздался одобрительный гул.
- А сейчас вы своими глазами увидите всю историю от начала до конца, - заключила Энджи. Она обошла декорацию и вернулась к Джиму:- Ты готов? - Джим кивнул. - Ты не забыл свою роль?
- Не беспокойся, все будет в порядке, - ответил Джим, отрываясь от щели. - Мы же понимаем друг друга с первого взгляда.
- Тогда пошли. Обойдем хлев с разных сторон и встретимся посреди сцены. Я заговорю первая. Хорошо?
Джим снова кивнул.
Джим и Энджи направились в разные стороны, обогнули хлев и, встретившись посреди сцены, повернулись лицом к зрителям,
- Я - Мария, - сказала Энджи. - А это Иосиф. - Анджела показала рукой в сторону Джима. - А в яслях, в хлеву, младенец Христос. - Энджи показала рукой на хлев.
Джим прикрыл глаза - из яслей раздался младенческий крик.
С трибуны послышались возбужденные голоса. Были то возгласы удивления или восторга, Джим не понял. Сейчас было не до раздумий. Пришел черед говорить Иосифу.
- Мария, близится ночь, - сказал Джим, посмотрев из-под руки на темнеющее небо. - Мы зашли в дикое место. Здесь не найти ни крова, ни очага. И все же не ведай страха. Я построю укрытие, и ты с младенцем проведешь ночь под крышей. Я лягу у входа и буду охранять вас. Даст Бог, с нами не случится беды.
- Не сомневаюсь в этом, муж мой, - сказала Энджи. Она повернулась, вошла в хлев, подошла к яслям и стала что-то рассказывать сладко спящему Роберту.
Зрители следили за спектаклем с неослабевающим вниманием. Все взоры обратились на Энджи.
Что оставалось Джиму? К сожалению, одно - улечься у входа в хлев и охранять покой Марии и младенца Иисуса. Только сейчас Джим сообразил, что ему придется лечь прямо на снег. Что делать! Он опустился на мерзлую землю и, повернувшись спиной к зрителям, свернулся калачиком. В хлеву тепло, а тут лежи на снегу и мерзни, мысленно буркнул Джим. А что, собственно, он разлегся? Разве он сейчас нужен на сцене? Когда человек спит, он не разговаривает. А раз так, можно, оставив вместо себя муляж, на время исчезнуть. Неплохая мысль! Отправлюсь к драконам, решил Джим. Скоро их выход. Джим прикрыл глаза и представил себе, что на сцене у входа в хлев остался лежать Иосиф, а он сам стоит в лесу посреди драконов.
Джим умудрился вырасти, словно из-под земли, перед самым Секохом. От неожиданности дракон вздрогнул и угрожающе приподнял крылья.
- А, милорд, - пробасил он, облегченно вздохнув. - Не ожидал увидеть тебя.
- Тихо! - поспешно проговорил Джим. Он уже успел оглядеться. Драконы подошли почти к самой сцене. Чего доброго, их услышат зрители.
- Ведите себя тихо, - сказал Джим, обводя взглядом драконов. - Особенно те, кто предстанет перед маленьким принцем. Секох, ты уже отобрал пятерых?
- Да, милорд, - ответил Секох. - Со мной пойдут Горбаш, Тигитал, Норгонаш и Аргхнач.
- Сейчас и отправитесь, - сказал Джим. - Маленький принц благословит всех драконов - и тех, кто к нему подойдет, и тех, кто останется здесь, в лесу.
Вокруг поднялся радостный шум.
- Мне пора возвращаться, - сказал Джим. - Секох, когда я со сцены посмотрю в сторону леса и скажу, что вижу драконов, ты и те четверо, что будут с тобой, подойдете к хлеву, к тому стойлу, в котором стоит вол. Осла не надо пугать. Он поднимет крик на весь лес. Ближе чем на десять футов к хлеву не подходите. Никому и в голову не должно прийти, что маленькому принцу угрожает опасность.
- Я понял, милорд, - сказал Секох.
- Вот и прекрасно, - с удовлетворением сказал Джим. - Я возвращаюсь на сцену.
Не дойдя до хлева, Джим столкнулся с Арагхом.
- Арагх! - воскликнул Джим. - Рад тебя видеть.
- Радоваться нечему, - ответил Арагх. - Братья-близнецы набрались храбрости и вот-вот вызовут Мнрогара на бой. А за ними притащатся и остальные тролли. Рады-радешеньки поглазеть, как другие дерутся. Сами они никого не тронут. Ты бы так и передал двуногим, что на трибуне.
- Тролли не помешают спектаклю? - спросил Джим.
- Нет, - ответил Арагх и, оскалив зубы, беззвучно рассмеялся: - Хочешь верь, хочешь нет, но и троллям нравится представление. Они, правда, ничего толком не понимают, а уши все равно развесили. Ничего подобного в жизни не видели. Досмотрят до конца, если только братья-близнецы не войдут в раж. Но я думаю, им еще надо распалить себя.
- Спасибо за информацию, - сказал Джим. - А теперь мне пора на сцену. Мнрогар все еще на поляне?
- Там, - ответил Арагх. - Застыл на месте как изваяние. Мозолит глаза зрителям. Правда, теперь те не обращают на него внимания. Смотрят спектакль.
- Спасибо, - еще раз поблагодарил волка Джим. - Ты к себе?
- Останусь пока здесь. Мало ли что может случиться.
- Ладно. - И Джим направился к хлеву.
Подойдя к строению с тыльной стороны, Джим остановился и перевел дыхание. Пора снова укладываться на снег. Он сосредоточился и представил себе, что лежит у входа в хлев на месте больше не нужного муляжа.
Джим вовремя возвратился! Энджи ясно давала понять, что снова пришел черед говорить Иосифу.
Джим сладко потянулся, встал и повернулся лицом к зрителям:
- Мария, уже утро. Возрадуйся солнцу. Ночь не принесла нам беды. Разве неприветливы эти скалы? Посмотри…
Джим уже хотел было исторгнуть отчаянный крик и изречь дрожащим от страха голосом, что видит драконов, когда с трибуны раздался душераздирающий вопль:
- Тролли! Кругом тролли! Они пришли убить нас!
Зрители разом вскочили со своих мест. Джим огляделся. Повсюду среди деревьев мелькали фигуры троллей. Вряд ли они сейчас нападут, решил Джим. Если братья-близнецы одолеют Мнрогара, тогда тролли могут и расхрабриться. И все-таки надо успокоить публику, да и Мнрогара тоже. Что бы такое придумать? В голову, как назло, ничего не лезло.
Мнрогар выпрямился. Казалось, чудовищный великан неожиданно вырос из-под земли. Данная зловещая тень, отброшенная гигантом, поднявшимся навстречу пробивающимся сквозь деревья последним лучам заходящего солнца, добежала до края поляны и замерла у ног выступивших из леса трофей во главе с братьями-близнецами. Тролли попятились, оставив вожаков.
- Мнрогар! - завопили близнецы в один голос. - Я пришел сразиться с тобой!
Близнецы бросились на поляну навстречу Мнрогару.

Глава 44

Мнрогар не двигался. Братья-близнецы с выпущенными когтями приближались к своему противнику. Казалось, схватки не миновать. Однако, едва пробежав полпути до Мнрогара, братья-близнецы неожиданно остановились. Они развернулись и в один голос заорали на троллей, застывших у края поляны:
- Чего медлите? Мы же договорились - я нападу на Мнрогара, а вы займетесь теми, что расселись на возвышении. - Каждый из близнецов ткнул пальцем в сторону сцены:- А этих всего двое, не считая щенка. С ними вообще делать нечего. Они безоружны.
Тролли, подталкивая друг друга, высыпали на поляну. Трибуна взорвалась неистовым ревом. Рыцари и стражники обнажили оружие и устремились навстречу троллям. Братья-близнецы кинулись к Мнрогару.
Все разом встали - и тролли, и люди. Со стороны леса, нарастая, послышался глухой грозный гул. Гул повис над поляной и оборвался.
Драконы! Переполошились, что останутся без благословения, решил Джим. И все-таки они хоть на время остановили побоище. Все знали: с драконами лучше не связываться. Джим видел, что напуганы не только тролли, растерялись даже храбрые рыцари.
Наступило полное безмолвие. И тут повисшую над поляной тишину прорезал пронзительный крик:
- Где сэр Дракон? Найдите сэра Дракона!
Джим на мгновение растерялся. Что делать? Выйти из образа? Вряд ли это разумно, хотя и сойдет с рук. В средневековом театре актеры после окончания представления имели обыкновение, не сходя со сцены, заговаривать с публикой. Они давали зрителям понять, что актеры самые обыкновенные люди, а не те лица, которых они изображали в спектакле. А уж если актер сыграл роль злодея или, не приведи Господь, самого дьявола, то он и вовсе из кожи лез, чтобы обелить себя в глазах публики. Затевал на сцене разговор на самые заурядные, житейские темы с положительным героем, а то и отпускал шутки, всем своим видом показывая, что не имеет никакого, даже самого отдаленного отношения к злодеяниям своего персонажа.
Джим лихорадочно соображал. Самому положение не спасти. От одного его вида тролли не уберутся. Что же придумать? И тут Джима осенило. Северное сияние! Фантастическая игра природных сил была бы сейчас как нельзя к месту. Еще не совсем стемнело, но почему не попробовать?
Джим прикрыл глаза и представил себе, что небо засветилось длинными пылающими лентами. Призрачный свет озарил небо. Многоцветные лучи-стрелы, переливаясь розовым, желтым, изумрудно-зеленым, повисли дугой над еще не пришедшими в себя троллями и людьми. Все задрали головы вверх. И в это время с небес раздался громовой голос:
- Логово Мнрогара на стороне Мнрогара!
Джим постарался на славу - троллей как ветром сдуло с поляны. Братья-близнецы бросились за ними, пытаясь остановить беглецов. Тщетно. Троллей поглотила темнота леса. На краю поляны близнецы остановились, повернули обратно и уставились на Мнрогара. Тот не двигался.
- Ты! - разом вскричали близнецы.
Оскалив зубы и потрясая лапами с выпущенными когтями, тролли бросились навстречу противнику. Не добежав немного до Мнрогара, братья-близнецы остановились, пожирая врага глазами. Мнрогар даже не шелохнулся.
На поляне вновь воцарилась гнетущая тишина. Причудливый свет на небесной тверди сверкал, как пламя, охватывая три четверти неба. На востоке зажглись первые звезды.
Братья-близнецы дрогнули. Сделали назад один шаг, другой, третий, развернулись, опрометью бросились к лесу и исчезли между деревьями. Площадка взорвалась свистом, гиканьем, улюлюканьем.
- Тролли не возвратятся, - услышал Джим голос Энджи. - С ними покончено.
Джим вышел из оцепенения. Спектакль! Его надо довести до конца! Для зрителей они с Энджи все еще оставались Иосифом и Марией.
- Мария! - возвысил голос Джим.
Энджи обернулась и поймала взгляд мужа. Джим увидел, что она его поняла,
- Мария! - повторил Джим. - Я слышал голоса драконов. Драконы идут сюда.
- Так ли это, муж мой? - спросила Энджи,
- Поистине так, - ответил Джим. Он уже заметил Секоха, а за ним еще четверых драконов, приближавшихся к хлеву. - Мария, сопровождавшие нас твари разбежались. Страх сковывает мои члены.
Драконы медленно приближались, ступая на задних лапах. Джим улыбнулся. Картина была довольно комичной. А вот как отнесутся к драконам зрители? При виде таких громадин они могут снова повскакивать с мест. Пора подать голос Богомладенцу! Джим прикрыл глаза и сосредоточился.
- Не бойся, Иосиф, - раздался из яслей младенческий голос. - Лучше вспомни, что царь Давид сказал: «Хвалите Господа от земли, драконы и все бездны». Драконы пришли за моим благословением, и я благословлю их.
- Наш сын заговорил! - воскликнул Джим. - Мария, наш сын воистину чудесное дитя. Последуем его наставлению!
- Последуем, Иосиф! - отозвалась Энджи.
Джим повернулся лицом к хлеву. Секох, а с ним Горбаш, Тигитал, Норгонаш и Аргхнач вышли из леса и стояли на краю поляны.
- Драконы, наш сын сказал, что вы пришли за благословением. Это так?
Драконы затоптались на месте, легонько подталкивая друг друга. Выручил всех Секох. Он изогнулся в поклоне и пробасил:
- Да, милорд.
Джим поежился, ощутив легкое беспокойство. Что еще за «милорд»? Слова Секоха могли все испортить. Джим бросил взгляд на трибуну. Зрители сидели не двигаясь, словно загипнотизированные. Вроде пронесло, решил Джим.
- Тогда приблизьтесь!
Драконы медленно зашагали к хлеву. Но пришли в движение не только они. Почуяв незнакомый запах, вол и осел, выкатив глаза, заметались на привязи.
- Замрите! - подал команду Джим, поочередно окинув взглядом осла и вола, и тут же выругал сам себя, - да разве на них действует магия? Ослу и волу магия нипочем.
К счастью, животные успокоились сами. Тем временем драконы подошли почти к самому хлеву.
- Ближе, чем к стойлу с волом, не подходите, - распорядился Джим. Драконы остановились. - Если будете вести себя смирно, наш сын благословит вас.
Пришел черед снова заговорить младенцу. Воспроизводя его голос, Джим всякий раз удивлялся доверчивости публики. Ему самому казалось, что голос младенца звучит наигранно, ненатурально. А вот поди же, зрители, затаив дыхание, ловили каждое слово, раздающееся из яслей. Вряд ли тому была заслугой магия Джима. Зрители все принимали на веру.
- Благословляю вас, драконы, на все года ваши, - раздался из яслей младенческий голос. - Живите в благости и обретайте мудрость. Ходите добрым путем по земле, на которой мы все живем и которую сотворил премудростью своей мой Небесный Отец.
Драконы просияли от удовольствия. Трудно поверить, но казалось, они испытывали неземное блаженство. Они даже чуточку надулись - не от чванливости, а от распирающего их счастья.
- Всех драконов благословляю я, - продолжал звучать голос из яслей. - А теперь возвращайтесь к себе с миром и живите в согласии.
Да разве драконам достигнуть согласия? - подумал Джим. Вернутся к себе в пещеры и примутся за старое. Снова начнут переругиваться и спорить друг с другом до хрипоты. Зато сейчас драконы вели себя чинно. Секох смиренно зашагал в лес. За ним потянулись Горбаш, Тигитал, Норгонаш и Аргхнач.
За спиной Джима раздались громкие возгласы и рукоплескание. Джим обернулся. Мнрогар оставил свое место и неторопливо направлялся к лесу. В средние века умели воздать должное победителю. Даже граф поднялся со своего места и рукоплескал Мнрогару.
Джим повернулся к Энджи.
- Мария! - Джим возвысил голос, чтобы привлечь внимание публики. - Драконы получили благословение и ушли с миром. Беда миновала нас.
- Ты прав, Иосиф, - сказала Энджи и, повернувшись лицом к зрителям, объявила: - Представление окончено. - Энджи немного помедлила и снова подала голос: - А теперь я прошу его высочество принца, его светлость графа и его преосвященство епископа оказать нам честь и пройти на сцену. Мы будем рады, если столь знатные господа почтят своим присутствием место, на котором был поставлен спектакль.
Джим хмыкнул. Приглашение Энджи таило в себе и вызов. Не каждый решится направить свои стопы туда, где только что свершилось чудо.
Однако приглашение было принято, казалось, без колебаний. Граф, принц и епископ спустились с трибуны и не спеша - но и без заметной опаски - направились к сцене.
Да нет, вроде все успокоились, решил Джим. Даже вол и осел спокойно переминаются с ноги на ногу в своих стойлах. Джим поднял голову. Солнце зашло, и на фоне безоблачного звездного неба теперь полыхал громадный пожар. Северное сияние удалось на славу!
Джим подошел к Энджи и тихо сказал:
- Для зрителей мы все еще Иосиф и Мария. Останемся пока ими. Переоденемся позже.

Предыдущая страница 17 Следующая страница


Дракон, Эрл и Тролль 18

- Хорошо, - согласилась Энджи.
Джим обернулся и снова поднял голову. Драконов видно не было. Никто из них так и не поднялся в воздух. Остались ночевать в лесу, решил Джим. Драконы плохо ориентировались в темноте и не любили летать ночью. Лишь Секох, Горбаш и сам Джим в обличье дракона не боялись подняться в ночное небо. Да разве сейчас темно? Над деревьями поднялась луна. Ее серебристый диск был хорошо виден даже при свете, излучаемом обступившими поляну деревьями. Джим был доволен: спектакль прошел не в потемках, хотя, похоже, никто из зрителей не заметил иллюминации.
Граф, принц и епископ приблизились к сцене. Было видно, что уверенности у них поубавилось. Казалось, каждый шаг давался им ценой огромных усилий. Все еще принимают нас с Энджи за Иосифа и Марию, подумал Джим.
- Прошу вас, ваше высочество, ваша светлость и ваше преосвященство, - сказал Джим нарочито будничным тоном, обводя рукой хлев. Джим решил, что его узнают по голосу, но ошибся. Никто из троих так и не вышел из оцепенения. - Мы бы пригласили на сцену всех зрителей, но в хлеву слишком тесно, хотя, разумеется, вы трое были бы первыми из приглашенных.
Граф, принц и епископ молчали, словно у них языки отнялись.
- Пожалуйста, сюда, господа, - поспешила на помощь Джиму Энджи. - С вашего разрешения я покажу вам младенца Иисуса.
Все вошли в хлев и остановились.
- Да здесь тепло! - удивленно воскликнул епископ.
- В этих краях теплеет быстро, стоит солнцу взойти, - сказал Джим голосом Иосифа. - Не так ли, Мария?
- Ты прав, муж мой, - ответила Энджи. - Господа, прошу вас, подойдите к яслям.
Граф, принц и епископ осторожно, словно боясь разбудить младенца, направились к яслям.
- Христос! - благоговейно воскликнул епископ, заглянув в ясли.
- Нет, милорд, - сказала Энджи. - В яслях Роберт Фалон, которому выпала честь сыграть в спектакле Богомладенца.
Граф, принц и епископ недоверчивым взглядом уставились на Энджи.
- Что с того, - проронил епископ и преклонил колени перед яслями, сложив руки в молитве, Граф и принц опустились на колени вслед за епископом. Джим и Энджи переглянулись. Оставалось лишь развести руками. Спектакль продолжался, теперь уже с новыми действующими лицами. Джим поманил к себе Энджи.
- Послушай, - прошептал он ей на ухо, - минуты две они с колен не поднимутся. На нас сейчас никто не смотрит. Самое время зайти за хлев и снять театральные костюмы.
Энджи кивнула.
Снять костюмы, надетые поверх повседневной одежды, оказалось делом недолгим. Энджи сложила костюмы в припасенный мешок, разгладила на себе юбку, поправила одежду на Джиме.
И вовремя! Перед ними неожиданно возник Каролинус. Лицо мага светилось довольством.
- Ува! Ува! - вскричал Каролинус. - Не беспокойтесь, меня никто не слышит. О светозарный мальчик мой, ты победил в бою!
Маг заключил Джима в объятия. Джим удивился. Чего-чего, а таких нежностей он от Каролинуса не ожидал. Джим никогда не видел, чтобы маг хоть коснулся кого-то рукой. А тут объятия! Оставив Джима, маг обнял Энджи. Она не сопротивлялась и, казалось, была довольна. Когда же маг отпустил ее, Энджи строго спросила:
- Откуда ты знаешь эти стихи, Каролинус?
- Как же, как же. Это строки из «Бармаглота». Есть такое стихотворение в повести Льюиса Кэрролла «Алиса в Зазеркалье».
- Мне это известно и без тебя, - возмутилась Энджи. - Я спрашиваю, откуда ты знаешь эти стихи?
- Ты забыла, что я маг ранга ААА+, дитя мое, - ответил Каролинус и повернулся к Джиму: - Джеймс, мой мальчик, поздравляю тебя! Ты создал новую магию.
- Новую магию? - удивился Джим. - Что за магию, Каролинус?
- Объясню позже, а сейчас мне пора. - И маг исчез. - Ува! Ува! - донеслось до Энджи и Джима.
Они переглянулись.
- Пожалуй, и нам пора, - сказала Энджи. - Наверно, нас уже ждут.
Джим кивнул и вместе с Энджи отправился на сцену. Зрителей на трибуне не убавилось. Похоже, происходившее сейчас в хлеву интересовало их не меньше спектакля. Граф, принц и епископ все еще стояли на коленях перед яслями. Наконец они поднялись и вышли из хлева.
- Сэр Джеймс? - неуверенно заговорил епископ, глядя на Джима.
- Да, милорд.
- Хотелось бы надеяться…- нерешительно продолжил епископ, - хотелось бы надеяться, что и я получу благословение.
- Младенец спит, - поспешно проговорил Джим. - Он бы благословил вас, если бы бодрствовал. Благословил бы всех троих. Не сомневаюсь. Считайте, что вы все получили благословение.
Казалось, епископ, граф и принц разочарованы, и все-таки Джим заметил, что лица всех троих просветлели.
- Милорд, - оборотился епископ к графу, - нам пора назад, к зрителям. Поведаем им о чуде.
- Конечно! - отозвался граф. - Возвращаемся на трибуну.
Принц поддакнул. Епископ повернулся к Джиму.
- Мы уходим, святой…- Епископ запнулся. - Я хотел сказать, мы уходим, сэр Джеймс.
- Как угодно милорду, - ответил Джим.
Не проронив больше ни слова, граф, принц и епископ зашагали к трибуне. На этот раз все трое шли твердой поступью.
- Роберт - золотой ребенок, - склонившись над яслями, сказала Энджи. - Спит, как ангел небесный.
Из яслей послышалось хныканье.
- Надо же! - Энджи всплеснула руками. - Лучше бы я ничего не говорила. Роберта надо отправить в замок, и как можно скорее. Ты не можешь перенести нас туда с помощью магии. Анна сделала мне куклу, муляж младенца. Я не сразу догадалась, что роль Иисуса по силам Роберту. Пришлю куклу сюда, мало ли кто еще захочет посмотреть на младенца.
- Ты права, - сказал Джим. - Возьми Роберта на руки и встань передо мной. Я сделаю так, что вы окажетесь перед воротами замка. Когда поднимешься в наши комнаты, возьми куклу, выброси ее в окно и крикни: «Выше!».
- И что случится?
- Кукла окажется здесь, в яслях. Пусть ею любуется каждый, кому вздумается. А я пока займусь волом и ослом. Надо отправить их восвояси.
Анджела взяла ребенка на руки и встала перед Джимом. Джим прикрыл глаза и представил себе, что Энджи с младенцем на руках стоит перед воротами замка, Анджела и Роберт исчезли. Джим снова прикрыл глаза и вызвал зрительное изображение сети, которая подхватит и принесет в хлев куклу. Оставалось немногое. Джим вышел из хлева и окликнул первого попавшегося на глаза воина:
- Эдгар, найди моего оруженосца и спроси у него, куда отвести вола и осла. Пусть тебе поможет кто-нибудь из стражников.

Джим обвел глазами трибуну. Часть зрителей потянулась к выходу. Другие столпились вокруг епископа, который не то что-то рассказывал, не то произносил проповедь.
Джим обернулся и поднял голову. Драконы так и не поднялись в воздух. Он снова повернулся лицом к трибуне и неожиданно увидел Энджи. Она прижимала к груди куклу.
- Энджи, как ты здесь оказалась? - удивился Джим.
- Решила сама принести куклу. Пойду положу ее в ясли.
Энджи вошла в хлев, уложила куклу на место Роберта и, вернувшись, взяла Джима под руку.
- Случилось что-нибудь интересное? - спросила она.
- Ничего примечательного, - ответил Джим, - Драконы так и не поднялись в воздух, а епископ о чем-то рассказывает зрителям. Вернулись даже те, кто собирался уйти, Неожиданно зрители, тесня друг друга, устремились к сцене.
- Что у них на уме? - озадаченно воскликнул Джим. - Мне это не нравится. Энджи, тебе лучше вернуться в замок. Забирай Роберта, Анну, кормилицу, всех наших воинов, которых только найдешь, и немедля возвращайся в Маленконтри.
- Я останусь с тобой! - не допускающим возражений тоном заявила Энджи.
Зрители высыпали на поляну. Внезапно остановились. Попадали на колени. Зазвучала молитва.
Наконец все поднялись с колен. Кто-то затянул басом песню «О славном короле Венцлаве». Ее подхватил другой голос, третий… Грянул хор.
- Джим! - воскликнула Энджи. - Ничего страшного не произошло. Они просто благодарят нас. Они счастливы.
Из леса послышался гул голосов. Людям подпевали драконы! Как могли, конечно. Но, странное дело, песнопения они не портили, наоборот, придавали ему новое, еще более торжественное звучание.
- Я знала, Джим, что все кончится благополучно, - прошептала Энджи. - Посмотри! Джим, посмотри на небо!
На небе на фоне северного сияния, подобно яркой комете, летела с распушенным хвостом, переливающимся всеми цветами радуги, птица Феникс, предвещая грядущее обновление и безмятежное счастье.

Эпилог

- Как видите, - сказал Каролинус, - магия - это и ремесло, и искусство.
Каролинус, Джим и Энджи сидели за столом в комнате, расположенной в верхней части башни Маленконтри. Джим и Энджи приехали в замок на лошадях, а Каролинус, верный себе, взялся невесть откуда.
- Я тоже пришел к этому заключению, - осторожно произнес Джим.
- Вот и прекрасно, мой мальчик! - воскликнул Каролинус, - Всегда помни об этом. Ремеслу можно обучиться. Любой прилежный ученик осилит его. Но, если не вложить в ремесло душу, так и останешься подмастерьем, в лучшем случае станешь магом низкого ранга. А вот искусству обучиться нельзя, зато им можно овладеть самостоятельно, досконально изучив свое ремесло. Два мага ранга А и выше, равные по учености и эрудиции, демонстрируют свое искусство по-разному, в зависимости от присущей каждому индивидуальности. Человек, овладевший любым искусством, как правило, совершенствует его, открывает новые горизонты. А из всех искусств важнейшим, несомненно, является магия. - Каролинус глотнул вина из стоящего перед ним кубка и испытующе посмотрел на слушателей: - Вам все понятно?
- Конечно, - поспешно отозвался Джим. - Стоит овладеть искусством, и тогда…
- Ради Бога, Джеймс, послушай лучше меня, - недовольно сказал маг.
- Извини, Каролинус, - покорился Джим.
Каролинус отпил из кубка.
- Но и искусный маг порой сталкивается с, казалось бы, непреодолимыми трудностями, когда не может найти в своем разуме приемлемого или вообще никакого решения возникшей перед ним многотрудной проблемы, - продолжил свое поучение Каролинус. - Бывают случаи, когда не помогает и Энциклопедия некромантии.
Джим с содроганием вспомнил пухлую книгу, содержащую огромное количество статей, охватывающих основные разделы магии. Каролинус тогда сжалился над ним и превратил книгу в маленькую пилюлю, которую Джим с удовольствием проглотил, не ведая о последствиях. А последствия не заставили себя ждать. Живот раздуло, словно пилюля, добравшись до чрева, обрела первоначальный вид.
- Не могу похвалить тебя за усердие Джеймс, - строго сказал Каролинус. - Ты опять отвлекся. А я перехожу к следующей мысли. Что остается магу, если он не нашел нужных сведений в Энциклопедии некромантии? Только одно: решать возникшую перед ним проблему своими силами, возможно, путем проб и ошибок. Ошибки не страшны. Придет время, и, когда покажется, что уже вконец изнемог от непомерных усилий, мага посетит озарение. А самостоятельная работа в сочетании с озарением есть творчество.
Каролинус замолчал. Джим решил было вставить словечко, чтобы выказать рвение, с которым он вникал в поучения Каролинуса, но счел за лучшее промолчать, следуя примеру Энджи, которая, казалось, вся обратилась в слух.
Каролинус перевел дыхание и с воодушевлением продолжил:
- Творчество порождает новую магию, доселе неизвестную. Но и это еще не все. Новая магия дает толчок творчеству других магов, которые, в свою очередь, могут сказать новое слово в магии. Новая магия всегда рождается в муках творчества.
- Мне все понятно, - решился сказать Джим. - Но…
- Что за привычка перебивать старших! - недовольно воскликнул Каролинус. - Слушай меня внимательно. Я как раз перехожу к событиям недавнего прошлого. На Рождестве у графа, Джеймс, ты столкнулся с целым рядом проблем. Не реши ты их, последствия могли оказаться плачевными. Честно говоря, окажись на твоем месте другой, не уверен, что он справился бы со всеми трудностями.
- Выходит, ты знал, что меня ожидает в замке? - угрюмо спросил Джим,
- Да, мой мальчик, я знал об этом. И о Мнрогаре, который на свой лад воевал с графом, и о братьях-близнецах, претендовавших на логово Мнрогара, и об Агате Фалон, не жалевшей сил, чтобы втереться в доверие к королю. Отдаю тебе должное, Джеймс, ты решил все проблемы разом, не отвлекаясь на частности. К примеру, чтобы спасти замок от разрушения, не стоило труда вдохнуть в близнецов силы, чтобы они победили Мнрогара. Но тогда пострадал бы Мнрогар, который уже две тысячи лет живет в подземелье замка. В то же время без твоей помощи братья-близнецы никогда бы не решились вызвать на бой Мнрогара, тем более во время спектакля, когда трибуна была полна вооруженных людей. Но тогда они прослыли бы трусами, а трусы не в чести и у сверхъестественных существ. Братьев-близнецов, не вызови они на бой Мнрогара, ждала бы горькая участь. Рано или поздно они пали бы от рук других троллей, и, уж не сомневайся, их сожрали бы с потрохами. И тогда в стане троллей начался бы разброд. А погубить репутацию Агаты Фалон было и того проще. Только какая от того польза? К счастью, Джеймс, ты не стал размениваться на мелочи.
- Мне это и в голову не приходило, - сказал Джим.
- И это делает тебе честь. Ты сделал все разом: наладил отношения графа с Мнрогаром, скрасил жизнь Мнрогару, умиротворил Агату Фалон, утихомирил троллей, потрафил драконам, а главное, не допустил кровопролития. Я не ошибся, сказав, что ты создал новую магию. Но не в этом суть, суть в том, что ты, не щадя сил, творил добро. Я предоставил тебе возможность действовать на свой страх и риск и не жалею об этом. - Каролинус немного помолчал и строго взглянул на Джима: - В целом, Джеймс, ты блестяще справился со всеми проблемами, но в деталях допустил непростительные промахи. Тебе еще многому нужно научиться.
- А каковы мои промахи? - спросил Джим.
Каролинус пустился в дальнейшие поучения.
- Гоб! - позвал Джим, склонившись над угасающим камином в буфетной замка.
В камине показался гоблин. Свесившись головой вниз, он смотрел на Джима.
- Я здесь, милорд, - радостно прощебетал гоблин.
- Нет-нет, - поспешно сказал Джим, - не вылезай.
- Хорошо, милорд. - И гоблин исчез в дымоходе.
- К сожалению, Гоб, я должен тебя огорчить. Не все в моей власти. Есть лица, к мнению которых я должен прислушиваться. Оказывается, я нарушил закон, регламентирующий отношения магов с представителями других царств. Короче говоря, я не имел права давать тебе новое имя.
- Не имел права? - раздался из камина сдавленный голосок.
- Вот именно, - угрюмо подтвердил Джим. - Теперь всем придется называть тебя просто Гобом, а не Гобом Первым де Маленконтри. Скажи об этом другим гоблинам, да не забудь про того, что живет в замке графа.
- Не Гобом… не Гобом Первым де Маленконтри?
- Боюсь, что так, - сказал Джим.
Из камина послышался горестный вздох.
- Не расстраивайся, Гоб, - поспешно произнес Джим. - Мы с Энджи изредка будем называть тебя Гобом Первым де Маленконтри. Это наше право. А вот для других ты, к сожалению, останешься просто Гобом.
Из камина снова донесся вздох.
- Если бы я мог что-то сделать, - продолжил Джим, - поверь мне, я бы не поленился. Но иногда хочешь не хочешь, а приходится следовать установленным правилам.
- Я… я понимаю, милорд.
- Вот и хорошо, - сказал Джим. - Мне жаль, что так вышло.
- Спасибо, милорд.
- Со временем положение может измениться. В будущем все возможно.
- Надеюсь, так и случится. Не думай об этом, милорд.
- Да нет же, Гоб, - сказал Джим. - Я не успокоюсь, пока не верну тебе твое новое имя.
- Милорд так добр.
- Спокойной ночи, Гоб Первый де Маленконтри.
- Спокойной ночи, милорд.
- Спи спокойно, - сказал Джим как можно сердечнее.
Из камина не донеслось ни звука.

Предыдущая страница 18


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Гордон Диксон - Биография

Гордон Диксон

На основную страницу

Биография

Полностью: Диксон Гордон Р[уперт] (Gordon R[upert] Dickson)

Родился: 01.11.1923г. Умер: 31.01.2001г.

Гордон Диксон родился в Эдмонтоне, Канада. Его семья переехала в США, когда Диксону было тринадцать лет. Во время Второй мировой войны с 1943 по 1946 он служил в армии, после этого учился в Университете Миннесоты. Начал писать в начале 50-х (первая публикация - рассказ [Trespass!] в 1950), в 1956 выпустил дебютный роман "Пришельцы с Арктура" [Alien From Arcturus]. В 1959 году вышел его роман "Генетический генерал" [The Genetic General] начиная с которого к писателю начала приходить известность... Годом позже книга была переиздана под названием "Дорсай!" [Dorsai!], и открыла таким образом один из известнейших НФ-сериалов - "Дорсайский цикл" [Dorsai Cycle] (впрочем, это название самому Диксону не нравилось, он предпочитал название "Цикл о Чильде" [Childe Cycle]). Дорсаи - генетически "выведенные" солдаты, единственный вид "экспорта" с планеты, носящей то же название. Подходя к делу с присущей ему тщательностью, Диксон работает над циклом, скурпулезно вырисовывая хронологию событий будущих войн и генеалогию двух родов - Морганов и Грэймов, члены которых являются героями произведений серии. Рассказ этого цикла "Солдат, не спрашивай" [Soldier, Ask Not] принес в 1965 году Диксону первую Hugo Award. Две других он получил за повесть "Последний Дорсай" [Last Dorsai] и рассказ "Плащ и посох" [The Cloak and the Staff] - обе в 1981. В 1966 году Диксон был также удостоен Nebula Award за рассказ "Зовите его "Господин" [Call Him Lord] (это еще одно произведение Дорсайского цикла). Диксон задумывал серию о дорсаях, как цикл из 12 книг, но так и не успел закончить девятый роман. Любопытным является тот факт, что в произведениях Гордона Диксона практически не встречается упоминаний о... кошках. У писателя была аллергия на кошачью шерсть. Зато чем Диксон восхищался, так это драконами. Дорсайский цикл получал противоречивые отклики, многие критиковали его за милитаристскую направленность. Возможно поэтому, а может быть из желания реализовать себя на ниве "фэнтези", в 1976 году Диксон переписывает один из своих ранних рассказов в одноименный роман "Дракон и Джордж" [The Dragon and the George] - полуюмористическую фэнтези, где главный герой, отправившись в параллельный мир на поиски пропавшей возлюбленной, оказывается в теле дракона. Ему приходится пережить немало захватывающих приключений, прежде чем дело дойдет до хэппи-энда... Этот роман получил British Fantasy Award и принес Диксону популярность в рядах почитателей фэнтези. По мотивам книги был даже снят полнометражный мультфильм "Полет драконов" - не очень примечательный с точки зрения мультипликации, но с весьма выразительным саундтреком. К этой теме Диксон вернулся в 1990 году, написав продолжение истории -"Рыцарь-дракон" [The Dragon Knight], а с 1992-го, после выхода романа "Дракон на границе" [The Dragon on the Board] книги цикла стали выходить чуть ли не ежегодно. Последний роман серии - [The Dragon and the Fair Maid of Kent] увидел свет уже после смерти автора. Однако, творчество Диксона отнюдь не исчерпывается тематикой двух больших "Д" - Дорсаями и Драконами. За свою почти полувековую творческую жизнь Диксон написал более 80 романов и множество рассказов. Он работал в соавторстве с такими корифеями жанра как Гарри Гаррисон, Кит Лаумер, Пол Андерсон; писал книги для детей, радиопьесы, редактировал антологии рассказов. Он умер в возрасте 77 лет утром 31 января 2001 года в Ричфилде (штат Миннесота), где прожил почти всю жизнь.


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 1)
  • Глава 4 (Страница 2)
  • Глава 5 (Страница 2)
  • Глава 6 (Страница 3)
  • Глава 7 (Страница 3)
  • Глава 8 (Страница 3)
  • Глава 9 (Страница 4)
  • Глава 10 (Страница 4)
  • Глава 11 (Страница 5)
  • Глава 12 (Страница 5)
  • Глава 13 (Страница 5)
  • Глава 14 (Страница 6)
  • Глава 15 (Страница 6)
  • Глава 16 (Страница 7)
  • Глава 17 (Страница 7)
  • Глава 18 (Страница 7)
  • Глава 19 (Страница 8)
  • Глава 20 (Страница 8)
  • Глава 21 (Страница 8)
  • Глава 22 (Страница 9)
  • Глава 23 (Страница 9)
  • Глава 24 (Страница 10)
  • Глава 25 (Страница 10)
  • Глава 26 (Страница 10)
  • Глава 27 (Страница 11)
  • Глава 28 (Страница 11)
  • Глава 29 (Страница 12)
  • Глава 30 (Страница 12)
  • Глава 31 (Страница 13)
  • Глава 32 (Страница 13)
  • Глава 33 (Страница 14)
  • Глава 34 (Страница 14)
  • Глава 35 (Страница 14)
  • Глава 36 (Страница 15)
  • Глава 37 (Страница 15)
  • Глава 38 (Страница 16)
  • Глава 39 (Страница 16)
  • Глава 40 (Страница 16)
  • Глава 41 (Страница 16)
  • Глава 42 (Страница 17)
  • Глава 43 (Страница 17)
  • Глава 44 (Страница 17)
  • Эпилог (Страница 18)


Гордон Диксон

Дракон, Эрл и Тролль

Цикл: "Дракон и Джордж" - 5

 Читать книгу

Аннотация

Джим Эккерт, рыцарь - дракон, снова спешит на выручку! Рождественский праздник в замке графа Сомерсета обернулся бедой: замок пал под натиском орды троллей. Но доблестный Джим и его верные друзья приходят на помощь...

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel