гордон диксон - Аманда Морган

1 гордон диксон

Мои стены из камня, и крыша прочна,
Но тверже камня хозяйка моя.
Можно стены разрушить
И крышу спалить.
Никому лишь хозяйку мою не сломить.
Песня дома Фал Морган

* * *

Аманда Морган внезапно проснулась в темноте, и тут же ее палец нащупал спусковую кнопку мощного энергетического пистолета. Ей послышался - или приснилось, что послышался - плач ребенка. Постепенно приходя в себя, она вспомнила, что Бетта - в соседней комнате. Совершенно невозможно, чтобы ее правнучка начала рожать, не позвав ее. Значит, это всего лишь сон.
Однако она еще несколько секунд лежала, ощущая присутствие духов старых врагов вокруг нее, в спящем доме. Плач смешался с ее сновидением. Во сне Аманда вновь переживала то давнее внезапное нападение на первый из бандитских лагерей. Тогда Дорсай еще считался новой планетой; а лагеря, далеко в горах, были базами временно незанятых наемников. Ей удалось наконец возглавить поход женщин округа Форали против этих людей. Бандиты достаточно долго совершали налеты на их дома, в те периоды, когда профессиональные солдаты из их собственных поместий сражались на иных планетах.
Вряд ли кто мог ожидать от толпы женщин лобовой атаки среди бела дня. Именно это она и устроила.
К тому времени когда она оказалась среди хижин, некоторые из бандитов уже вооружились и покинули свои укрытия; и остальная часть сражения превратилась в мешанину тел и оружия. Все бандиты были ветеранами - но ими, в своем роде, были и женщины из поместий; и те и другие хорошо стреляли. Аманда, тогда молодая и сильная, могла противостоять любому из находившихся не в лучшей форме наемников. Кроме того, она была охвачена яростью, которой они противостоять не могли…
Аманда заморгала, отгоняя от себя картины сновидения. Бандитов теперь уже не было - так же, как и Эверсиллов, пытавшихся отнять у нее землю, да и других врагов тоже. А на смену им пришли новые недруги. Она какое-то время прислушивалась, но в доме Фал Морган все было тихо.
В конце концов она встала, на мгновение окунувшись в холодный ночной воздух, и потянулась к платью, висевшему на стуле у кровати. Яркий лунный свет просачивался сквозь легкие занавески. На секунду до того, как платье облекло ее фигуру, стройный силуэт в высоком зеркале создал иллюзию молодого, полнокровного тела. Туманный призрак из шестидесятилетнего прошлого. Она вышла из комнаты.
Пройдя двадцать шагов по длинному, облицованному панелями коридору, где вдоль стен стояли в своих пирамидах, словно часовые, бесшумные лучевые ружья и другое оружие, Аманда начала осознавать, что по привычке все еще сжимает в руке энергетический пистолет. Она положила его на полку и направилась к двери комнаты своей правнучки, открыла ее и вошла внутрь.
С этой стороны дома луна светила сквозь занавеси даже еще ярче. Бетта спала, тяжело дыша; ее вздутый живот поднимался, словно обещание, под покрывавшим его одеялом. Мысли о будущем ребенке, занимавшие Аманду все последние месяцы, вновь с прежней настойчивостью вернулись к ней. Она осторожно коснулась кончиками пальцев грубого, тяжелого одеяла над еще не рожденной жизнью, потом повернулась и вышла. Дальше по коридору, за углом, в гостиной сделанные на Земле часы пробили четверть пятого утра.
Теперь она уже окончательно проснулась, и мысли ее стали целеустремленными. Роды могли произойти в любое время, и Бетта настаивала на том, чтобы назвать ребенка Амандой, если это будет девочка. Была ли она права, не соглашаясь на это? Решение нельзя откладывать дальше. На кухне она приготовила себе чай. Сидя за столом у окна, она пила его, глядя на зеленые верхушки елей на склоне, который опускался вниз от стены дома, затем снова поднимался вверх, к уходившему вдаль горному хребту и лежавшим за ним вершинам, высившимся над Форали-Тауном.
Как только ребенок родится, Бетта захочет дать ему имя. На первый взгляд, это не казалось важной проблемой. Почему имени должно придаваться столь большое значение? Но дело не только в Бетте… Кажется, никто в их семье не понимал, насколько имя Аманда стало талисманом для них всех.
Вся трудность состояла в том, что время подгоняло ее. Не было никакой гарантии, что она дождется рождения новых детей. А если учесть то, что может случиться, - вряд ли она еще будет здесь, когда ребенку Бетты официально дадут имя. Однако все эти годы у нее были серьезные причины для отказа дать свое имя кому-либо из представителей младших поколений. Да, эти причины нелегко объяснить или обосновать. Корни их таились в некоем суеверном чувстве, что Фал Морган просуществует лишь до тех пор, пока это имя в семье будет играть роль колонны, на которую они все могли бы опереться. А разве можно заранее сказать, каким окажется в будущем этот ребенок?
Мысли ее вновь возвращались все к той же проблеме. На какое-то время, пока она пила чай, Аманда позволила себе отвлечься на росшие внизу ели, которые она купила еще саженцами, когда земные товары начали наконец ввозиться на эту планету, названную Дорсай. Теперь они выросли настолько, что блокировали поле огня от дома в этом направлении. В Годы Беззакония она никогда бы не позволила им вырасти столь высоко.
В отношениях с Землей возникли осложнения; вероятно, их придется полностью вырубить - хотя что-то в глубине ее души протестовало против подобного шага. И этот дом, и то, что его окружает, - все создано для себя, своих детей и их детей. Это была ее величайшая мечта, ставшая реальностью. И ни с одной из ее частей она не могла бы с легкостью расстаться.
Аманда продолжала сидеть у окна, медленно потягивая горячий чай, и ее мысли полностью ушли от того, что в настоящее время угрожало ее самым ранним мечтам, - снова к Карнарвону и Уэльсу ее детства, к ее маленькой комнатке на верхнем этаже.
Теперь она вспоминала об этом, сидя в своем доме, в стенах которого в настоящий момент пребывали лишь две живые души. Нет - три, вместе с ребенком, что ждал момента своего рождения, девочкой, у которой вскоре будут свои собственные мечты. Сколько лет было ей самой, когда у нее впервые возникла мечта о том, чтобы бегать наперегонки с ветром?
Она впервые пришла к ней очень давно, во сне, - и, проснувшись, Аманда очень реально представила себе, как мчится с огромной скоростью босиком, над городом и окрестностями. Под ногами - воздушный поток, словно мягкий, движущийся матрас. Тогда она была очень молода.
В своем воображении она пробегала от Карнарвона и Кардиффа до самой Франции и обратно - не над громадными комплексами солнечных батарей или скоплениями фабрик, но над цветущими полями, горами и стадами. В тех краях люди были счастливы.
Вскоре она уже могла бегать в мечтах дальше и быстрее, чем кто бы то ни был.
Она добежала до Испании и Норвегии. Она промчалась над всей Европой до самой России, на юг до конца Африки и еще дальше, до Антарктиды, и увидела, что большие киты все еще живы. Она пробежала на запад над Северной Америкой и на юг над Южной Америкой. Она видела ковбоев и гаучо, таких, какими они были когда-то, и странный народ на оконечности Южной Америки.
Она проследовала на запад над Тихим океаном, а затем на юг и на север. Далеко внизу оставались вулканы на Гавайских островах, Япония, Китай и Индокитай. Она понеслась на юг к Австралии и увидела пустыни, громадные стада овец и прыгающих диких кенгуру.
Потом она снова отправилась на запад - там, где степи Украины, и Черное море, и Константинополь, и Турция, и те равнины, по которым Александр провел на восток свою армию, и через некоторое время опять вернулась в Африку. Она заметила странные корабли с высокими парусами у восточного побережья и пронеслась над Средиземным морем, в сторону Италии. Она взглянула с высоты на Рим - и он, и вся его история были как на ладони - и на Швейцарские Альпы, где люди пели тирольские песни и взбирались на горы, и увидела еще много разных вещей, пока наконец не прибежала домой и не уснула на гребне воздушной волны в своей кровати. Вспоминая обо всем этом теперь, когда ей было девяносто два года - цифра, которая ничего для нее не значила, - она сидела здесь, на расстоянии многих световых лет от Земли, на Дорсае, с чашкой чая, в угасающем лунном свете, глядя вниз на хвойные деревья.
Аманда вздрогнула, поставила пустую чашку и встала. Пора было начинать день - и тут же мелодично прозвенел сигнал вызова.
Она нажала кнопку связи на браслете. На экране видеофона появилось мрачное лицо Пирса ван дер Лина. Он посмотрел на нее, и прорезавшие его лицо морщины показались ей глубже, чем когда-либо. Слышалось его хриплое дыхание.
- Извините, Аманда. - Он говорил тяжело и медленно, сказывались возраст и болезнь. - Я вас не разбудил?
- Разбудили меня? - В его голосе звучало напряжение, и она внезапно ощутила тревогу. - Пирс, уже почти рассвело. Что случилось?
- Боюсь, плохие новости… - Между словами слышалось его тяжелое дыхание, словно отдаленная музыка военных труб. - Вот-вот начнется вторжение с Земли. Только что поступила информация. Передовые части Коалиции достигнут планеты через тридцать два часа.
- Что ж, Клетус говорил нам, что это должно случиться. Вы хотите, чтобы я была в городе?
- Нет, - ответил он.
Ее голос чуть не сорвался.
- Не будьте дураком, Пирс, - сказала она. - Если они сумеют отобрать у нас нашу свободу, Дорсай перестанет существовать - за исключением имени. У нас каждый человек на счету.
- Да, - тяжело дыша, ответил он, - но вы далеко не в самом начале списка. Не делайте глупостей, Аманда. Вы знаете, какую ценность вы для нас представляете.
- Пирс, чего вы от меня хотите?
Он взглянул на нее; его лицо было изрезано теми же самыми годами, которые столь легко коснулись ее самой.
- Клетус только что сообщил Ичан Хану, чтобы тот воздержался от каких-либо действий по оказанию сопротивления. Это оставляет нас на исходной позиции - перед необходимостью выбора командующего округом. Я знаю, Бетта должна…
- Дело не в этом, - прервала она его. - Вы знаете, должны знать, в чем. Я уже отнюдь не молода. Что, округу нужен кто-то, кто может умереть на посту?
- Они хотят, чтобы это были вы, чего бы это ни стоило. Вы это знаете, - сказал Пирс. - Здесь, в округе, нет никого, независимо от возраста или имени, кто бы не послушался вас беспрекословно. Ни о ком другом этого не скажешь. Вы думаете, их беспокоит тот факт, что физически вы уже не та, что прежде? Они хотят вас.
Аманда глубоко вздохнула. Она это предчувствовала. Он продолжал.
- Я уже сообщил Арвиду Джонсону и Биллу Этайеру - Клетус оставил их, чтобы организовать оборону планеты. Учитывая положение Бетты, мы бы к вам не обратились, если бы был какой-либо иной выбор, но сейчас его нет…
- Хорошо, - сказала Аманда. Бессмысленно пытаться избежать неизбежного. Фал Морган придется оставить пустым и незащищенным перед захватчиками. Нет другого выхода. Бессмысленно и спорить с Пирсом. Ясно, что он измотан продолжающимся приступом астмы. - Я рада, что во мне действительно нуждаются, вы это знаете. Вы уже сообщили Джонсону и Этайеру, что я это сделаю?
- Я просто сказал, что попрошу вас.
- В этом нет необходимости. Можете на меня рассчитывать. Мне позвонить и сказать им об этом?
- Думаю… они с вами свяжутся.
Аманда посмотрела на свой браслет. Действительно, на нем мигал крохотный красный огонек - сигнализируя, что на очереди стоит еще один вызов. Он мог начать мигать в любой момент в течение последних минут; но ей следовало заметить это раньше.
- Думаю, они сейчас на связи, - сказала она. - Я заканчиваю. И я обо всем позабочусь, Пирс. Постарайтесь немного поспать.
- Я засну… скоро, - ответил он. - Спасибо, Аманда.
- Чепуха. - Она прервала связь и коснулась браслета, принимая второй вызов.
Контраст был характерен для Дорсая - сложная аппаратура связи установлена в доме, построенном вручную, из местного дерева и камня. Экран стал серым, а потом снова цветным: появилось изображение рабочего кабинета, которое почти полностью заслоняло широкое лицо светловолосого человека лет двадцати пяти - лицо, которое когда-то могло казаться мальчишеским, но сейчас в нем появились твердость, спокойствие и ожидание, преждевременно делавшие его старше. На воротнике его серого полевого мундира блестела остроконечная звезда вице-маршала.
- Аманда ап Морган?
- Да, - подтвердила Аманда. - Вы Арвид Джонсон?
- Он самый, - кивнул он. - Пирс предложил нам попросить вас взять на себя командование округом Форали.
- Да, он только что звонил.
- Мы понимаем, - Арвид пристально смотрел на нее с экрана, - ваша правнучка беременна…
- Я уже сказала Пирсу о своем согласии. - Аманда изучающе разглядывала Арвида. Он был одним из двоих, от кого зависят они все - в отсутствие Клетуса Грэйема. - Если вы знаете этот округ, вы понимаете, что здесь нет никого больше, кто мог бы за это взяться. За исключением, возможно, Ичан Хана, но, видимо, его зять просто посоветовал ему быть свободным для других задач.
- Мы знаем, что Клетус просил его пока не принимать в этом участия, - сказал Арвид. - Извините, что вам пришлось…
- Не извиняйтесь, - ответила Аманда. - Я делаю это не ради вас. Мы все делаем это ради самих себя.
- Что ж, так или иначе, спасибо. - Он устало улыбнулся.
- Как я уже сказала, благодарить не за что.
- Как хотите.
Аманда продолжала пристально изучать его через пропасть разделяющих их лет. В нем чувствовалась уверенность в себе, которая отличала людей из окружения Клетуса. В Арвиде было что-то такое, что делало его несокрушимым, словно гора.
- Что вы хотите от меня в первую очередь? - спросила она.
- Сегодня в 9.00 утра состоится собрание всех командующих округов этого острова, в Саут-Пойнте. Мы хотели бы, чтобы вы были там. Кроме того, поскольку именно в Форали собирается вернуться Клетус - если он вернется, - следует ожидать, что внимание несколько повысится к вам; и мы с Биллом хотели бы с вами об этом поговорить. Мы можем подбросить вас с аэродрома в Форали-Тауне, если вы будете ждать там через час.
Аманда быстро прикинула:
- Давайте через два. Мне нужно сначала кое-что сделать.
- Хорошо. Значит, через два часа, Форали-Таун, аэродром.
- Не беспокойтесь, я запомню.
Она прервала связь и какое-то мгновение сидела, приводя мысли в порядок. Потом позвонила в поместье Форали, дом Клетуса и Мелиссы Грэйем.
Последовала короткая задержка, затем на экране появилось лицо Мелиссы - дочери Ичан Хана, жены Клетуса. Волосы ее были взъерошены, а глаза заспаны.
- Кто… о, Аманда, - удивилась она.
- Я только что получила предложение от Пирса взять на себя командование округом, - сказала Аманда. - Приближаются захватчики, и мне придется через час покинуть Фал Морган и отправиться на собрание в Саут-Пойнте. Я не знаю, когда вернусь, и вернусь ли. Вы могли бы взять к себе Бетту?
- Конечно. - Мелисса окончательно проснулась. - Как она, скоро?
- В любой момент.
- Она может ехать?
- Не верхом. На всем остальном - да.
Мелисса кивнула.
- Я буду на скиммере через сорок минут. - Она взглянула с экрана на Аманду. - Я знаю - вы бы предпочли, чтобы я осталась с ней там. Но сейчас я должна быть в Форали. Я обещала Клетусу.
- Понимаю, - сказала Аманда. - Вы знаете, когда вернется Клетус?
- Нет. В любое время - как Бетта. - Ее голос слегка изменился. - Я никогда не бываю уверена.
- Нет. Полагаю, с ним ничего не может случиться. - Аманда посмотрела на молодую женщину. - Пока вы добираетесь сюда, Бетта будет готова. До свидания.
- До свидания.
Аманда прервала связь и начала поднимать и одевать Бетту. После этого нужно было подготовить дом к возможному отсутствию его обитателей в течение нескольких дней. Тепло укутанная Бетта сидела в кресле в кухне, ожидая, пока Аманда закончит программировать автоматику дома на время их отсутствия.
- Ты будешь звонить мне в Форали, - сказала Бетта.
- Когда представится такая возможность.
Она обернулась и увидела обычно открытое, дружелюбное лицо своей правнучки, которое теперь выглядело одутловатым и бледным над воротником укутывавшего ее красного шерстяного джемпера. В обычные времена Бетта была более чем смышленой девушкой, и лишь в подобных критических ситуациях у нее опускались руки. Аманда подавила в себе собственное критическое настроение. Бетте было нелегко ждать ребенка, когда ее муж, отец и брат находились за пределами планеты, на войне, и - такова уж суть войны - вполне возможно, что никто из них не вернется назад. В семье ап Морган на данный момент оставалось лишь трое мужчин и две женщины; и теперь одна из этих двух, сама Аманда, собиралась принять на себя обязанности, которые вполне могли завершиться виселицей или расстрелом, поскольку она не обольщалась по поводу войск Альянса и Коалиции. Вряд ли они будут так же сдержанны в отношении гражданских лиц, как солдаты с более молодых планет, чем Земля.
Но теперь уже ничто не могло им помочь. Снаружи послышалось приближающееся гудение, которое достигло максимума прямо за самой кухонной дверью и прекратилось.
- Мелисса, - произнесла Бетта.
- Идем, - сказала Аманда.
Она вышла из дома. Бетта слегка неуклюже последовала за ней, и Мелисса с Амандой помогли ей сесть в открытую кабину турбореактивного скиммера.
- Я свяжусь с тобой, когда у меня будет время. - Аманда коротко поцеловала правнучку. Бетта в отчаянии обхватила ее руками.
- Манди! - Ее уменьшительное имя, которое употребляли лишь маленькие дети, и внезапное отчаяние в голосе Бетты вызвали в ней прилив сочувствия. Из-за плеча Бетты Аманда видела лицо спокойно ожидавшей Мелиссы. В отличие от Бетты, в критических ситуациях Мелисса становилась сама собой - в обычное время дочь Ичан Хана часто терялась и не могла найти нужных слов.
- Не беспокойся за меня, - обратилась Аманда к внучке. - Со мной все будет в порядке. Позаботься о себе.
Она с усилием освободилась и помахала им на прощание. Еще секунду она стояла, глядя, как скиммер с гудением удаляется вниз по склону. Прощание с Беттой лишь пробудило в ней прежнюю грусть. Мелисса и Бетта. В любом случае, сейчас Аманда не могла считать себя просто женщиной. Жизнь требовала, чтобы она была готова ко всему.
В этом заключалась проблема имени-талисмана, вроде ее собственного. С таким именем она должна быть готова к действию в любое время. Когда в семье родится кто-то, обладающий подобным качеством, она сможет передать ей имя Аманда, которое она до сих пор отказывалась дать любому ребенку женского пола в семье. Так же, как она отказалась дать его ребенку Бетты. И все же… все же не следовало оставлять это имя за собой навсегда. По мере того как каждое поколение отдалялось все дальше от ее собственного времени, это время и связанные с ним события становились все более и более легендарными, все более нереальными…
Она в тысячный раз выбросила эти мысли из головы и вернулась к программированию автоматики Фал Морган. Проходя по длинному холлу, она на мгновение провела пальцами по черной обшивке стен. Она почти ощущала живое тепло дерева, биение сердца дома. Но сейчас она ничего больше не могла сделать, чтобы его защитить. В ближайшие дни ему тоже придется полагаться только на себя.
Пятнадцать минут спустя она уже вела собственный скиммер, направляя его вниз по склону в сторону Форали-Тауна. На спине - рюкзак значительно меньших размеров, чем они упаковали для Бетты. На поясе - тяжелый энергопистолет, полностью заряженный и в отличном состоянии. В длинном багажном отделении скиммера находился древний дробовик, вычищенный и вполне приличный ствол которого был заменен несколько минут назад на ржавый и старый, но вполне работоспособный. Когда она достигла основания холма, поле ее зрения полностью заполнили горы, отодвинув на какое-то мгновение Фал Морган в глубь ее мыслей.
Скиммер с гудением поднимался вверх по склону, лишь в нескольких футах над поверхностью земли. Сквозь кроны елей и сосен ярко сияло высокогорное солнце. Воздух был холодным и легким, еще не нагретым солнцем. Она глубоко вздохнула. «Утреннее вино» - так называла подобный воздух ее мать, почти столетие тому назад.
Она поднялась к вершине хребта, и со всех сторон ее окружили горы, плечом к плечу, словно друзья-великаны; она перевалила через хребет и начала спускаться по противоположному склону к Форали, который теперь был виден далеко внизу, у изгиба реки. Небо ярко сияло светом нового дня. Лишь небольшие случайные облачка тут и там нарушали его совершенство. Горы стояли, глядя вниз. Некоторых, кто жил здесь, раздражал их голый камень, их далекие ледяные вершины, но она считала их настоящими, надежными, сильными и неподкупными, братьями по духу.
Она любила этот мир - даже больше, чем построенный ею дом. Она любила его так же, как своих детей, детей своих детей и трех своих мужей - каждого по-разному, каждого по-своему.
Аманда любила этот мир, не в большей степени, но так же, как она всю жизнь любила своего первенца, Джимми. Но почему она так любила Дорсай? В Уэльсе были горы - прекрасные горы. Когда же она впервые оказалась здесь после смерти своего второго мужа, она услышала голос этой земли, этой планеты, отличный от тех, что она слышала прежде. Она и этот мир каким-то странным образом срослись, стали неотделимы друг от друга. У нее возникла странная, могучая, почти болезненная привязанность к нему. Почему обычная планета, с обычной водой, землей, воздухом и небом, произвела на нее столь глубокое впечатление?
Но сейчас Аманда быстро скользила вниз вдоль плавной, длинной, извилистой линии склона, к Форали-Тауну. Теперь она могла видеть коричневую линию дороги, повторявшей изгибы голубой ленты реки, которая уходила на восток через расщелину между горами, а в другом направлении от города - на запад и вверх, пока не исчезала в каменных складках в вышине, где находился ее исток в вечных ледяных пластах на высоте в семнадцать тысяч футов. По мере того как Аманда спускалась, внизу появлялись очертания города. Двадцать минут спустя она достигла дороги и реки возле города и повернула налево, вверх по течению к близким уже зданиям.
Она вынырнула из-за группы невысоких деревцев и скользнула мимо завода и городской свалки, которые теперь отделяли ее от реки и пристани, примыкавшей к заводу. В этот ранний час здесь было тихо; лучи раннего солнца освещали груду мусора, металлических обломков и разнообразных отходов в небольшой яме.
Дорсай был бедной планетой, в отношении пахотных земель и большинства природных ресурсов; но на побережье многочисленных островов добывали нефть. Именно она и была выбрана в качестве топлива для заводского энергогенератора, доставленного за большие деньги с Земли. Устройства, которые этот генератор приводил в действие, были столь же совершенными, как и земные, в то время как свалка была столь же примитивной, как в городах первопоселенцев.
Аманда остановила скиммер и вышла. Пройдя десяток шагов назад через дорогу от свалки, в сторону кустов, она сняла тяжелый энергопистолет с пояса и повесила его на ветку молодого деревца, где зеленые листья скрывали его от любого, кто стоял на расстоянии дальше вытянутой руки. Других мер предосторожности не требовалось. Клеймо в виде широкой стрелы на рукоятке, знак ап Морганов, обозначал его принадлежность для любого, случайно наткнувшегося на него жителя планеты.
Она вернулась к скиммеру как раз в тот момент, когда металлическая дверь в стене завода с грохотом и звоном отодвинулась в сторону и оттуда вышел Джанис Бинс, толкая перед собой тележку, наполненную серебристыми сугробами тонкой металлической пыли.
Он подкатил тележку к свалке и вывалил ее содержимое, затем откатил тележку обратно на дорогу и, моргая, посмотрел на Аманду. Возраст и болезни превратили его почти в скелет, но в фигуре до сих пор чувствовались сила и выносливость.
Старый шрам от ножа пересекал все лицо, глаза сардонически усмехались.
- Никелевая пыль? - спросила Аманда, кивком указывая на то, что только что высыпал Джанис.
- Верно, - в его голосе чувствовалась та же усмешка. - Сегодня вы рано поднялись.
- Вы тоже, - сказала она.
- Много дел надо сделать. - Он протянул ей руку.
Она пожала ее.
- Что ж, вернусь к работе. Желаю успеха на посту командующего, мэм.
Он покатил тележку обратно в сторону завода.
- Новости распространяются быстро, - заметила она.
- Как же иначе? - ответил он через плечо и вошел внутрь. Металлическая дверь покатилась по рельсам, с грохотом захлопнувшись за его спиной.
Аманда вернулась в скиммер и направилась дальше в город. Оказавшись на улице неподалеку от главной магистрали, она увидела Бхактабахадура Раиса, который подметал дорожку среди цветов перед своим домом, неуклюже, но крепко держа метлу в скрюченных артритом пальцах единственной оставшейся у него руки. Пустой рукав был аккуратно заколот булавкой у самого плеча. Маленький смуглый человечек ростом не выше двенадцатилетнего мальчика тепло улыбнулся ей, когда скиммер Аманды опустился на землю напротив него. Несмотря на то что ему было почти столько же лет, сколько Аманде, он двигался легко, словно ребенок.
Райс подошел с метлой к скиммеру, приставил ее к плечу и отдал честь. Казалось, он просто излучает благожелательность.
- Ладно, Бхак, - сказала Аманда. - Я просто делаю то, о чем меня попросили. Дети и старики покинули город?
Он посерьезнел.
- Пирс отправил их два дня назад, - ответил он. - Вы не знали?
Аманда покачала головой:
- Я была слишком занята Беттой. Почему два дня назад?
- Они уехали еще до того, как мы услышали о том, что сюда летят земные войска. - Он опустил метлу. - Если бы ничего не случилось, их легко было бы вернуть обратно через несколько дней. Если я вам для чего-либо нужен, Аманда…
- Я вас попрошу, не беспокойтесь, - сказала она. В любые времена Бхак предпочитал сражаться, нежели ждать. Большой кривой индийский нож в ножнах до сих пор лежал у него на каминной полке. - Сейчас мне нужно ехать в мэрию.
Легким толчком она подняла скиммер. Гудение двигателей на тихой улице казалось слишком громким.
- Где Бетта? - крикнул Бхак.
- В Форали.
Он снова улыбнулся:
- Хорошо. Есть какие-нибудь новости от Клетуса?
Она покачала головой и направила скиммер вдоль улицы. Поворачивая на главную улицу, мимо последнего дома на углу, она внезапно спохватилась и вернулась назад. На крыльце сидела толстая девочка с длинными каштановыми волосами и круглым лицом. Аманда остановила скиммер, вышла и приблизилась к ней. Девочка посмотрела на женщину.
- Марта, что ты здесь делаешь? - спросила Аманда. - Почему ты не уехала вместе со всеми? На лице девочки появилось угрюмое выражение.
- Я осталась с бабушкой.
- Но ты же хотела отправиться вместе с одной из групп, - мягко произнесла Аманда. - Сама ведь мне говорила об этом на прошлой неделе.
Марта не ответила, уставившись в каменные плиты под ногами. Аманда поднялась мимо нее по ступеням и вошла в дом.
- Берта? - позвала она, когда дверь закрылась за ней.
- Аманда? Я в библиотеке. - Голос звучал достаточно низко и поэтому казался мужским. Аманда последовала за ним в комнату справа и нашла там свою старую подругу, которая сидела за столом среди стоявших рядами книжных полок и что-то писала на листе бумаги; ей было еще больше лет, чем самой Аманде.
- Привет, Аманда, - кивнула Берта Хогсруд. - Я просто пишу некоторые инструкции.

1 Следующая страница


гордон диксон - Аманда Морган

Аманда Морган 2

- Марта все еще здесь.
Берта откинулась на спинку кресла и вздохнула:
- Это ее выбор. Она хочет остаться. Я не могу заставить ее уехать, если она сама этого не хочет.
- Что ты ей сказала? - спросила Аманда чуть более резко, чем намеревалась.
- Ничего. - Берта посмотрела на нее. - От нее ничего не скроешь, Аманда. Она очень восприимчива. Она все поняла - из слухов, разговоров. Даже если ей не ясны детали, она знает, что, скорее всего, должно произойти.
- Она молода, - задумчиво произнесла Аманда. - Сколько ей - еще нет семнадцати?
- Но у нее нет никого, кроме меня, - ответила Берта. Ее черные глаза прямо смотрели из-под морщинистых век. - Без меня у нее не будет никого. О, я знаю, что любой житель города о ней бы позаботился, насколько это было бы возможно. Но это не то же самое. Здесь, в доме, где нас только двое, она может забыть, что она не такая, как все. Она может делать вид, что такая же умная, как и любой другой. Без этого…
Какое-то время они смотрели друг на друга.
- Что ж, это твое решение. - Аманда повернулась, чтобы уйти.
- И ее, Аманда. И ее тоже.
- Да. Все в порядке. До свидания, Берта.
- До свидания, Аманда. Успехов тебе.
- И тебе тоже.
Она вышла, слегка коснувшись склоненной головы Марты, когда проходила мимо. Марта не пошевелилась. Аманда вернулась в скиммер и направила его за угол по главной улице к квадратному каменному строению, где находилась мэрия.
- Привет, Дженна, - сказала она, входя в приемную. - Я пришла, чтобы принять присягу.
Дженна Чок подняла глаза из-за своего стола за барьером, разделявшим приемную. Это была приятная рыжеволосая женщина, невысокая, лет шестидесяти с небольшим, выглядевшая как угодно, только не как бывший солдат, которым она была когда-то.
- Хорошо, - ответила она. - Пирс ждет. Я принесу бумаги, и мы пойдем…
- Он все еще здесь? - спросила Аманда. - Чего он ждет?
- Он хотел вас видеть. - Дженна потянулась за стоявшими возле ее стола костылями и встала на ноги. Опираясь на один костыль, она взяла лежавшую перед ней на столе папку и направилась по коридору, который вел в заднюю часть здания, к другим кабинетам. Аманда прошла через дверцу в барьере и догнала ее.
- Как он? - поинтересовалась Аманда.
- Сильно измучен. Ему стало немного легче после восхода солнца. - Дженна с трудом ковыляла дальше. Ее кости с течением лет стали очень хрупкими, и ноги ломались столько раз, что казалось почти чудом, что она вообще может ходить. - Думаю, ему стоит рискнуть и немного полечиться, после того как он увидит, что вы приступили к своим обязанностям.
- Ему вовсе незачем было меня ждать, - пожала плечами Аманда. - Это глупо.
- Это в его стиле, - ответила Дженна. - Семидесятилетние привычки не меняются.
Она остановилась и толкнула дверь, к которой они подошли. Пирс сидел, откинувшись на высокую спинку кресла за широким столом в своем кабинете.
- Пирс, - обратилась к нему Аманда. - Вам незачем было ждать. Идите домой.
- Я хочу быть свидетелем вашего вступления в должность, - возразил Пирс. Говорил он с трудом, но ему действительно стало несколько легче дышать с восходом солнца, как это обычно бывает у астматиков. - Просто на тот случай, если войска, которые здесь высадятся, решат проверить записи.
Аманда кивнула головой.
Дженна уже включала видеокамеру на стене. Они совершили ритуал подписывания бумаг к принятия присяги Амандой, что давало ей официальный титул мэра Форали-Тауна, который должен был стать прикрытием ее секретной должности командующего округом.
- Теперь, ради всего святого, отправляйтесь домой! - сказала Аманда Пирсу, когда они закончили. - Примите какое-нибудь из ваших лекарств и ложитесь спать.
- Иду, - согласился Пирс. - Спасибо вам, Аманда. И желаю счастья. Мой скиммер стоит снаружи. Вы не могли бы мне помочь?
Аманда подставила руку под правый локоть грузного старика и помогла ему подняться на ноги. Годы отняли у нее большую часть физических сил, но она до сих пор умела собираться, когда это было крайне необходимо. Они вышли на улицу, и Пирс с ее помощью сел в скиммер.
- Вы сможете выйти и позаботиться о себе сами, когда доберетесь до дома? - спросила она.
- Не беспокойтесь, - проворчал в ответ Пирс. Он включил двигатель скиммера, и машина приподнялась над землей.
- Аманда.
- Пирс. - Она на мгновение положила руку ему на плечо.
- Это хорошая планета, Аманда.
- Я знаю. Я тоже так считаю.
- До свидания.
- До свидания, - ответила Аманда, глядя вслед улетающему скиммеру.
Она снова вернулась в мэрию.
- Марта все еще здесь, - сказала она Дженне. - Полагаю, нам просто придется разрешить ей остаться, если она именно этого хочет.
- Да, это так, - подтвердила Дженна.
- Здесь еще есть другие, о которых я не знаю?
- Нет, вся молодежь ушла, и их Старшие тоже.
- У вас найдется для меня карта?
Дженна достала из своей папки карту окрестностей Форали-Тауна, до окружавших его гор. По ней были разбросаны красные инициалы.
- Каждый отряд обозначен инициалами своего Старшего, - объяснила Дженна.
Аманда внимательно изучила карту.
- Они все теперь на своих позициях?
Дженна кивнула.
- И все вооружены?
- Лучшим, что мы могли им дать. - Дженна покачала головой. - Я ничего не могу поделать, Аманда. Для нас, в нашем возрасте, в этом нет ничего хорошего, но дать нашей, молодежи в руки оружие и попросить их остановить…
- А что еще остается? - спросила Аманда. Дженна снова молча покачала головой.
- Машина должна забрать меня со здешней посадочной площадки через три четверти часа, - сказала Аманда. - Я буду время от времени контролировать ситуацию вокруг города. На всякий случай, если я не вернусь сюда до того, как на нас нападут, сможете ли вы убедить захватчиков, что я только мэр и никто больше?
Дженна фыркнула.
- Я служу в этой мэрии девять лет…
- Хорошо, - кивнула Аманда. - Если войска, которые они пошлют, не будут размещаться в городе, постарайтесь уговорить их развернуть лагерь неподалеку, на берегу реки.
- Конечно, - Дженна внимательно посмотрела на нее. - Я знаю. Вам незачем мне об этом говорить, Аманда. Так или иначе, тут не должно быть особых проблем. Это единственная территория для лагеря.
- Да. Тогда все, - подытожила Аманда. - Берегите себя, Дженна.
- Лучше мы обе будем себя беречь, - вздохнула Дженна. - Удачи, Аманда.
Аманда вышла.
Она, ожидая, стояла на посадочной площадке, когда легкий четырехместный гравилет внезапно опустился с неба и мягко коснулся земли. Дверца распахнулась. Она взяла свой рюкзак и забралась внутрь. Машина взлетела. Аманда увидела, что с ней рядом сидит Джефф Харбор, командующий округом Северного Мыса.
- Вы знакомы, не так ли? - обернувшись, поинтересовался пилот.
- Шестнадцать лет, - кивнул Джефф головой. - Привет, Аманда.
- Джефф, они тоже вызывают тебя на это собрание? У вас там все готово, на Северном Мысе?
- Да. Все готово, - ответил он на оба вопроса, с любопытством глядя на нее. Джеффу было лишь сорок с небольшим, но двадцать лет жизни с последствиями обширных боевых ранений придали его коже восковой оттенок. - Я ожидал увидеть Ичана.
- Клетус Грэйем просил Ичана сохранить себя для какого-то другого задания, - сказала Аманда. - Обязанности командующего взял на себя Пирс, я просто заменила его сегодня утром.
- Его мучает астма?
- Думаю, напряжение от всего происходящего вызвало приступ. Ты встречался с этим Арвидом Джонсоном или со вторым - Биллом Этайером?
- Я встречался с Арвидом, - ответил Джефф. - Он из тех, кого Клетус Грэйем называет «боевым оперативником» - полевой тактик. Этайер - стратег, и они работают как одна команда, но ты наверняка все это уже слышала.
- Да, - подтвердила Аманда. - Но мне хотелось бы знать из первых рук о том, что они собой представляют.
- Арвид - потрясающе способный парень. Если они так же хорошо работают вместе, то и Билл Этайер должен быть не хуже. Тем более раз Клетус поручил им руководить здешней обороной… но ты, конечно, знаешь Клетуса?
- Он наш сосед. Я много раз с ним встречалась.
- И у тебя тоже есть сомнения по его поводу?
- Нет, - сказала Аманда. - Но мы стараемся впустую. Горстка взрослых вместе с подростками должны отразить нападение регулярных войск. Чудеса, похоже, становятся привычными, и дела обстоят не настолько хорошо, чтобы мы беспокоились о том, как сделать лучше.
Джефф кивнул.
Вскоре они опустились на площадке рядом с правительственным центром острова у Южного Мыса. Худой смуглый солдат со знаками отличия командира отделения в петлицах встретил их, когда они вышли из машины. Это был военный-профессионал, один из тех, кому Арвид Джонсон и Билл Этайер разрешили остаться для обороны планеты. Он провел их в зал заседаний, который уже наполовину заполнили командующие округов со всего острова, а затем обратился к собравшимся.
- Прошу занять места, - объявил он. Командующие округов расселись по складным креслам лицом к возвышению в одном из концов зала. Примерно через минуту вошли двое и поднялись на это возвышение. Один из них - Арвид Джонсон, гигант со светлыми волосами, которые при искусственном освещении казались почти невидимыми. Человек рядом с ним был примерно того же возраста, невысокий, с большим носом - который, как Аманда узнала еще в детстве, назывался «норманским». Глаза его обвели комнату, словно дула орудий.
Вероятно, подумала Аманда, невысокий - Билл Этайер, стратег. На первый взгляд Билл мог показаться не только ничем не примечательным, но и угрюмым, - но был в нем некий внутренний огонь, который сейчас просвечивал сквозь его неприметную внешность. И это странным образом контрастировало с холодным, неприступным Арвидом.
- Мне жаль обрушивать на вас подобное известие, - обратился Арвид к аудитории. - Но, похоже, мы не можем больше ждать командующих округов, которых здесь еще нет. Мы только что получили сообщение, что либо у кораблей вторжения был очень хороший штурман, либо им просто очень повезло. Они вышли из последнего фазового сдвига прямо над планетой. Сейчас они на нашей орбите и уже сбрасывают войска на наши населенные пункты.
Он сделал паузу и обвел взглядом комнату.
- Остальные дорсайцы, конечно, будут проинформированы, - сказал он. - Билл Этайер и я, вместе с несколькими солдатами, намерены начать и продолжать наступление. Не пытайтесь найти нас - мы сами вас найдем. Связь только напрямую. Короче говоря, если какое-либо известие поступит не через кого-то, кому вы полностью доверяете, проигнорируйте его.
- В этом одно из наших преимуществ, - поспешно перебил Билл Этайер. Голос его был хриплым, но в нем слышалось сильное возбуждение. - Так же, как мы знаем местность, мы знаем и друг друга. Это позволит нам обходиться без многого, что вынужден иметь противник. Но учтите - наши преимущества будут полезны лишь в течение первых нескольких дней. Как только они лучше узнают нас, они смогут догадаться, на что мы способны. Далее, каждый из вас представил оперативные планы обороны ваших конкретных округов с учетом общих направлений, которые мы с Арвидом разработали. Мы рассмотрели эти планы, и вы все уже видели наши рекомендации относительно поправок и дополнений. Если потребуется что-то еще, мы, при необходимости, с вами свяжемся. Вам следует вернуться к себе в округа как можно быстрее. У нас достаточно машин, чтобы развести вас всех - будем надеяться, до того, как силы вторжения нанесут удар по вашим округам. Отправляйтесь… Аманда Морган здесь?
- Здесь! - крикнула Аманда.
- Не могли бы вы подойти сюда?
При последних словах Билла Этайера все поднялись, и толпа заслонила ее. Она протолкалась к возвышению и взглянула в лица стоявшей там необычной пары.
- Я Аманда Морган, - представилась она.
- Хотелось бы поговорить с вами, прежде чем вы уйдете, - сказал Билл. - Не могли бы вы пройти с нами?
Он направился к выходу из зала. Арвид и Аманда последовали за ним. Они вошли в небольшой кабинет, и Арвид закрыл за ними дверь, чтобы не мешал шум в холле: остальные командующие направлялись к ожидавшим их машинам.
- Вы приняли на себя командование округом Форали только сегодня утром, - обратился к ней Билл. - У вас была хоть какая-то возможность взглянуть на планы, которые вам передал тот, кого вы заменили?
- Пирс ван дер Лин советовался с некоторыми из нас, когда составлял их, - ответила Аманда. - Но в любом случае каждый в округе Форали старше девяти лет знает, как мы собираемся действовать в отношении любого возможного противника.
- Хорошо, - сказал Билл. Арвид кивнул.
- Вы должны понимать, - продолжал Билл. - Здесь, в Форали, вы окажетесь в центре событий. Возможно, если наша информация верна, вам придется иметь дело с самим Доу де Кастрисом, а также с дополнительными силами и более высокопоставленными вражескими офицерами, чем в каком-нибудь любом другом округе. Их цель - поместье Форали.
При мысли о Бетте и о еще не родившемся ребенке Аманда внезапно ощутила боль в груди.
- Сейчас в Форали нет никого, кроме Мелиссы Грэйем и Ичан Хана, - сказала она. - Никого, о ком можно было бы всерьез говорить.
- Будут. Клетус вылетит домой, как только информация о том, что на нас напали, достигнет экзотов - а я полагаю, вы знаете, что новости доходят до экзотов быстрее, чем до кого-либо другого. Может быть, он сейчас уже в пути. Доу де Кастрис наверняка надеется на это. Так что вы можете ожидать, что ваш округ подвергнется нападению одним из первых, если не первым. Весьма вероятно, что вы даже не успеете вернуться домой до того, как передовые части высадятся в вашем округе. Но мы постараемся сделать для вас все возможное. Наша самая быстрая машина в вашем распоряжении. Есть какие-нибудь вопросы или просьбы?
Аманда посмотрела на них обоих. Как они еще молоды!
- Не сейчас, - ответила она. - Во всяком случае, мы знаем, что делать.
- Хорошо. - Снова заговорил Арвид. - Тогда вам лучше отправляться.
Машина, которую они оставили для нее, оказалась небольшим двухместным гравилетом, который, словно ракета, взмыл на десятикилометровую высоту, а затем начал опускаться по направлению к Форали, по траектории, напоминающей полет выпущенного из гаубицы снаряда. Они провели в воздухе менее получаса. Однако, когда машина приблизилась к посадочной площадке Форали-Тауна, затрещал динамик системы связи.
- Назовите себя. Назовите себя. Говорит пост охраны 493, экспедиционные силы Альянса и Коалиции на Дорсае. Вы находитесь под прицелом нашего оружия. Назовите себя.
Пилот бросил быстрый взгляд на Аманду и коснулся кнопки передатчика на штурвале.
- Что вы сказали? - переспросил он. - Это Майк Эмери, я всего лишь доставил домой с Южного Мыса мэра Форали-Тауна. Кто вы такие?
- Пост охраны 493, экспедиционные силы Альянса и Коалиции на Дорсае. Назовите человека, которого вы именуете мэром Форали-Тауна.
- Аманда Морган, - четко произнесла Аманда в микрофон, - из семьи ап Морган, округ Форали.
- Ждите. Не пытайтесь сесть, пока мы не проверим вашу личность. Повторяю. Ждите. Не пытайтесь сесть, пока не получите разрешения.
Динамик внезапно снова смолк. Пилот приостановил программу посадки. Они ждали. Через несколько минут пришел приказ садиться.
Двое бледных солдат, явно уроженцев Земли, в форме Коалиции держали люк гравилета под прицелом лучевых ружей, пока Аманда и пилот выходили из машины. Худой и серьезный молодой лейтенант Коалиции проводил их к штабной машине.
- Куда вы нас забираете? - обратилась к нему Аманда. - Кто вы? Что вы вообще здесь делаете?
- Вам все объяснят в вашей мэрии, мэм, - сказал лейтенант. - Прошу извинить, но мне не разрешено отвечать на вопросы.
Он сел вместе с ними в машину и коснулся плеча водителя. Они въехали в город; лишь изредка им навстречу попадались местные жители. Пустота улиц создавала ощущение неподвижности. На северной окраине города, на покрытом травой берегу реки, который Аманда упоминала в разговоре с Дженной, она заметила расположившиеся ровными рядами, словно пчелиные ульи, палатки из пузырчатого пластика - и лишь оттуда доносился отдаленный шум. Аманда ощущала дуновение южного ветра и слабые запахи речной воды и плывшего по ней мусора, хотя сам завод бездействовал.
Машина подъехала к мэрии. Водитель остался в приемной; Аманду препроводили мимо охранников в кабинет, который раньше принадлежал Пирсу, а теперь ей. На одной из стен висела большая карта округа, рядом с которой стояли несколько офицеров в чинах от майора до бригадного генерала и о чем-то горячо спорили. Лишь один человек в комнате был в штатском - высокий худой мужчина сидел за столом Аманды, откинувшись на спинку кресла, и внимательно изучал карту.
Он казался странным образом отдаленным от остальных, изолированным благодаря своему положению или авторитету, а также желанию сосредоточиться на карте. Выражение его лица было задумчивым и отвлеченным. Лишь немногих, кого Аманда встречала за свою долгую жизнь, можно было бы с полным основанием назвать красивыми, этот как раз принадлежал к их числу. Его черты были настолько правильными, что это казалось неестественным. Его темные волосы были тронуты сединой лишь на висках, а высокий лоб оттенял глубоко посаженные глаза, настолько темные, что выражение их оставалось загадкой. Если бы не эти глаза и аура силы, которая окружала его, словно свет от какого-то невидимого источника, он мог бы показаться чересчур симпатичным для того, чтобы с ним считаться. Однако в данный момент Аманда почти не сомневалась относительно его возможностей и его личности.
- Сэр… - начал лейтенант, сопровождавший Аманду; но бригадный генерал, к которому он обращался, прервал его, забросав Аманду вопросами:
- Вы здешний мэр? Что вы делали вдали от города? Где все горожане?..
- Генерал, - медленно начала Аманда. Ей не нужно было изображать гнев. - Спрашивать буду я. Кто вы? Почему вы решили, что можете войти в этот кабинет без моего разрешения? Откуда вы взялись? И что вы делаете здесь, с оружием, не получив сначала на то полномочий - от властей острова в Саут-Пойнте и от нас?
- Думаю, вы все прекрасно понимаете… - начал генерал.
- Думаю, что нет, - продолжила Аманда. - Вы находитесь здесь незаконно, и я жду объяснений и извинений за то, что вы вторглись без разрешения в мой кабинет.
Губы генерала плотно сжались, и вокруг глаз собрались морщины.
- Округ Форали оккупирован силами Коалиции и Альянса, - сказал он. - Это все, что вам следует знать. Теперь я хочу получить ответы на несколько вопросов…
- Мне необходимо значительно больше объяснений, - прервала его Аманда. - Ни Альянс, ни Коалиция, ни какие-либо войска Коалиции и Альянса, насколько я знаю, не имеют никакого права находиться ниже стационарной орбиты. Представьте ваши полномочия на пребывание здесь. Я хочу говорить с вашим руководством - мои требования должны быть выполнены немедленно!
- Что за фарс, по-вашему, вы здесь разыгрываете? - взорвался генерал. - Вас оккупировали…
- Генерал, - послышался голос из-за стола, и головы всех присутствующих повернулись к сидевшему там человеку. - Наверное, мне следует поговорить с мэром.
- Да, сэр, - пробормотал генерал. Лицо его потемнело от прилива крови. - Аманда Морган, это Доу де Кастрис, Верховный Главнокомандующий силами Альянса и Коалиции.
- Я и не думала, что это может быть кто-то другой. - Аманда шагнула вперед, подойдя к краю стола, и посмотрела через стол на Доу.
- Вы сидите в моем кресле, - сказала она. Доу легко поднялся и отступил на шаг назад, показывая на освободившееся место.
- Пожалуйста… - предложил он.
- Просто оставайтесь на ногах. Этого будет вполне достаточно. - Аманда не сделала даже движения, чтобы сесть. - Вы ответственны за все, что сейчас происходит?
- Да, очевидно, я. - Доу задумчиво посмотрел на нее. - Генерал Аморин, - произнес он, не отводя взгляда от Аманды, - нам с мэром, вероятно, лучше обсудить ряд вопросов наедине.
- Да, сэр, если вы этого хотите.
- Да. Да, несомненно. - На этот раз Доу бросил взгляд на генерала, который отступил назад.
- Конечно, сэр. - Аморин повернулся к лейтенанту, который привел Аманду. - Вы, конечно, проверили ее на предмет оружия?
- Сэр… я… - Лейтенант смутился. Его напряженное замешательство говорило о том, что он не мог предполагать, что женщина в таком возрасте может быть вооружена.
- Не думаю, что нам стоит об этом беспокоиться, генерал. - Голос Доу оставался таким же спокойным, но его пристальный взгляд был направлен на генерала.
- Конечно, сэр. - Аморин выпроводил своих офицеров. Дверь за ними закрылась; Аманда и Доу остались стоять лицом к лицу.
- Вы уверены, что не хотите сесть? - спросил Доу.
- Сейчас не время для светских приличий, - ответила Аманда.
- Да, - согласился Доу. - К сожалению, да. - И продолжил:
- Речь идет о серьезной ситуации: вся ваша планета оказалась под контролем войск Альянса и Коалиции. В сущности, то, что вы называете Дорсаем, более не существует.
- Едва ли, - сказала Аманда.
- Вам трудно в это поверить? - спросил Доу. - Уверяю вас…
- Дорсай - это не город, где мы находимся. И даже не какое-либо количество подобных ему городов. Это не острова и не море - это народ.
- Совершенно верно, - кивнул Доу, - и этот народ находится сейчас под контролем Альянса и Коалиции. Вы сами тому причиной, и вы это знаете. Ваши силы обороны - на других планетах, а у вас здесь не осталось никого, кроме нестроевиков. Короче говоря, вы беспомощны. Но это не мое дело. Меня не интересует ваша планета и ваш народ сам по себе. Нам только необходимо быть уверенными, что их снова не собьет с пути истинного еще какой-нибудь сумасшедший вроде Клетуса Грэйема.
- Сумасшедший? - сухо переспросила Аманда. Доу поднял брови.
- Лишь безумец мог решить, что он в состоянии противостоять двум самым могущественным силам на самой могущественной из существующих населенных людьми планет. - Он покачал головой. - Но вам не кажется - этот спор не имеет особого смысла? Все, что мне нужно, - ваше сотрудничество.

Предыдущая страница 2 Следующая страница


гордон диксон - Аманда Морган

3 гордон диксон

- А если нет, то что?
- Я вам не угрожал, - мягко сказал Доу.
- Конечно, угрожали. - Аманда долго смотрела ему в глаза. - Вы знаете вашего Шекспира?
- Когда-то знал.
- Ближе к концу «Макбета», когда Макбет слышит крик в ночи, извещающий о смерти леди Макбет, он говорит: «Было время, когда я похолодел бы, слыша вопль в ночи… помните? Что ж, это время с годами проходит для всех нас. Вам, вероятно, нужно еще несколько лет, чтобы понять это самому; но, когда это произойдет, вы обнаружите, что в состоянии пережить страх, так же как многое другое. Вы не можете меня запугать, да и любого другого в округе Форали, кто достаточно стар для того, чтобы занять мое место.
На этот раз он долго разглядывал ее, не говоря ни слова.
- Ладно, - вздохнул он. - Я вам верю. Единственный, кто, как я уже сказал, меня интересует, - это Клетус Грэйем. Он будет арестован и отправлен на Землю.
- Вы оккупируете целую планету для того, чтобы арестовать одного человека? - спросила Аманда.
- Пожалуйста. - Он поднял узкую ладонь. - Я думаю, мы можем говорить друг с другом прямо. Мне нужен Клетус. Он на Дорсае?
- Насколько я знаю, нет.
- Тогда я отправлюсь к нему домой и подожду, пока он сам ко мне не придет. - Доу посмотрел на карту. - Это Форали - поместье, отмеченное здесь возле вашего собственного, Фал Морган?
- Совершенно верно.
- Тогда я прямо сейчас поеду туда. Между тем мне хотелось бы ясно представить себе здешнюю ситуацию. Все ваши мужчины, способные сражаться, находятся за пределами планеты. Ладно. Но почему-то в этом городе нет никого, кроме калек, больных и тех, кому за шестьдесят. Где все ваши здоровые молодые женщины, ваши подростки допризывного возраста и вообще все, кто способен действовать?
- Они покинули город, - ответила Аманда. Черные глаза Доу, казалось, стали глубже.
- Вряд ли можно считать это нормальным. Полагаю, вас предупредили о нас, по крайней мере, как только мы появились на орбите. Я был бы очень удивлен, если не эта новость заставила вас немедленно вернуться сюда на том гравилете. Вы не послали прежде сообщение, в котором приказывали вашим детям и физически здоровым взрослым разбежаться и спрятаться?
- Нет, - покачала головой Аманда. - Ни я, ни кто-либо другой не отдавал подобных распоряжений.
- Тогда, может быть, вы объясните, почему они все ушли?
- Хотите несколько сотен причин? - Аманда пожала плечами. - Сейчас конец лета. Мужчин нет. Этот город - лишь центр снабжения и управления. Кто из молодежи захочет целый день здесь находиться? Молодые женщины отправились с визитами в различные поместья, где у них есть друзья и где хоть какая-то общественная жизнь. Маленькие дети уехали вместе с матерями. Дети постарше на учениях.
- На учениях?
- Военные учения, - объяснила Аманда, мрачно разглядывая его. - Это планета, где главное занятие каждого, с тех пор как он становится взрослым, - солдат-наемник. Это что-то вроде полевых учений. Молодежь получает за них соответствующую оценку, когда возвращается через несколько недель в школу. Кроме того, это шанс для них уйти из-под присмотра взрослых и жить самостоятельной жизнью в лагере.
Доу нахмурился:
- Без присмотра взрослых?
- Почти, - сказала Аманда. - В каждой команде есть один взрослый, которого называют Старшим, но в большинстве случаев отряд сам принимает решение о том, в какие игры он будет играть с другими командами на той же территории, где будут разбивать лагерь, и так далее.
- Эти дети, - Доу все езде хмурился, - они вооружены?
- Настоящим оружием? Такого никогда не было.
- Могут ли у них возникнуть какие-нибудь дикие идеи насчет того, чтобы причинить вред нашим оккупационным войскам?..
- У детей Дорсая не возникает никаких диких идей относительно военных операций. Если они не собираются оставаться на Дорсае, когда вырастут.
- Понятно. - Доу слегка улыбнулся. - Так или иначе, думаю, лучше будет вернуть их и взрослых обратно в город, тогда мы сможем объяснить им ситуацию, а также что им следует или не следует делать. Кроме того, есть и другие, отсутствие которых бросается в глаза. Например, где ваши врачи?
- У нас здесь, в округе Форали, один доктор и три медсестры, - объяснила Аманда. - Большую часть времени они ездят по разным поместьям. Вы можете найти их там.
- Понятно. - Доу снова кивнул головой. - Что ж, думаю, лучше вам тоже вызвать их сюда, вместе со всеми остальными взрослыми из поместий, кто физически в состоянии прийти.
- Нет.
Он посмотрел на нее, подняв брови.
- Смелость, Аманда Морган, - это одно. Глупость - совсем другое.
- А бессмыслица всегда остается бессмыслицей, - парировала Аманда. - Вам меня не запугать - и никого другого в этом городе. И вам нужен один из нас для связи с жителями округа. Я могу вернуть молодежь в город и вместе с ними тех взрослых из поместий, кто не считает необходимым там оставаться. Если у медиков есть такая возможность, я могу, вызвать сюда и их. Но в свою очередь вы тоже должны сделать определенные шаги.
- Не думаю, что вы в том положении, когда следует торговаться.
- Конечно, следует, - пожала плечами Аманда. - Перестанем играть в игры. Вам ведь будет намного проще, когда вы сможете рассчитывать на сотрудничество с гражданским населением. Если возникнут сложности, потребуется достаточное количество войск, способных усмирить планету - даже столь малонаселенную, как эта. И вы сами недавно заявили, что, как только вы заполучите Клетуса, вы уйдете отсюда.
- Я говорил не совсем то, - ответил Доу.
Аманда фыркнула.
- Ладно, - сказал он, - что вы имели в виду?
- Во-первых, уберите свои войска из нашего города, если только вы не предполагали разместить их здесь, в наших домах.
- Думаю, вы видели лагерь, который разворачивается прямо за домами, через улицу или две.
- Тогда пусть они остаются за пределами города, если только у них действительно не появится здесь какое-либо дело. Если они придут, то только как гости, помня о соответствующих правилах поведения. Я не хочу, чтобы кто-либо из ваших офицеров следовал примеру вашего генерала, который пытался столь развязно себя вести. Никакого давления с вашей стороны; нашим людям необходимо вернуться к своим обычным занятиям - и это включает в себя немедленное возобновление работы завода. Я заметила, что вы отключили энергию. Неужели не понятно, что мы должны выполнять наши обязательства - контракты на поставку произведенных на заводе товаров, чтобы иметь возможность обмениваться ими с остальной частью Дорсая на рыбу, зерно и прочее, что нам необходимо для жизни?
- Полагаю, мы можем с этим согласиться, - сказал Доу.
- Итак, вы и ваши войска должны оставаться в лагере. Я не хочу, чтобы вы вызывали беспокойство в округе, пока я приведу обратно отряды молодежи и людей из поместий. Так или иначе, это займет у меня около недели…
- Нет, - возразил Доу. - Мы немедленно выставим патрули, а я сам через несколько часов отправлюсь с сопровождением в поместье Форали.
- В таком случае… - начала Аманда, но на этот раз Доу оборвал ее.
- В таком случае, - голос его был ровным, - вы вынуждаете меня поступить с вашими людьми так, как я считаю необходимым. Я не буду обсуждать с вами более никаких ваших предложений. Сейчас не время для торгов. Давайте, запускайте ваш завод и возвращайте сюда только тех, кто, с вашей точки зрения, будет здесь в безопасности. Но наши патрули выступят, как только мы будем готовы их послать; и я сегодня уезжаю, как я уже сказал. Итак, мы договорились?
Аманда медленно кивнула.
- Ладно, лучше позовите обратно ваших офицеров. Похоже, мне придется защищать свой округ самостоятельно. Я отправлюсь прямо сейчас, но я хотела бы убедиться, что завод работает, прежде чем окажусь вне города. Полагаю, вы заперли Джаниса Бинса в его доме, как и всех остальных.
- Да, он под домашними арестом, - подтвердил Доу.
- Хорошо, я ему позвоню, - сказала Аманда. - Но я хочу, чтобы ваш генерал Аморин послал офицера, пусть тот проводит Бинса до завода - просто на всякий случай, если кто-то из ваших солдат еще не слышал о нашей договоренности.
- Ладно, - согласился Доу. Он подошел к столу и нажал кнопку интеркома. - Генерал, не могли бы вы и ваши офицеры вернуться сюда, в кабинет?
- Да, мистер де Кастрис, - быстро последовал ответ.
Двадцать минут спустя Аманду доставила к посадочной площадке та же штабная машина, которая привезла ее оттуда. Ее скиммер охраняли двое солдат.
- Спасибо, - поблагодарила она молодого лейтенанта, который сопровождал ее. Она выбралась из штабной машины, пересекла площадку и села в скиммер.
- Одну минуту, - крикнул лейтенант. Она оглянулась и увидела его, стоявшего возле машины. Лоб его блестел от пота.
- У вас там оружие, мэм. Одну минуту. Солдат - да, ты! - Он обратился к одному из солдат, охранявших площадку. - Возьми эту штуку и принеси ее сюда, мне.
- Лейтенант, - сказала Аманда, - это все еще молодая планета, лишь несколько лет назад вокруг наших гор бродили разбойники. Мы все здесь вооружены.
- Извините, мэм. Я должен взглянуть на него. Солдат…
Солдат подошел к скиммеру, вытащил из лежавшего рядом с Амандой чехла дробовик, и подмигнул ей.
- За вами, на внешних планетах, нужен глаз да глаз, - пробурчал он. Он бросил взгляд на дробовик, повернул его, заглядывая в ствол, и усмехнулся себе под нос. Затем отнес оружие лейтенанту и сказал ему что-то, чего Аманда не расслышала. Лейтенант тоже наклонил дробовик, быстро заглянув в ствол, потом протянул его обратно солдату.
- Отдай ей это, - приказал он. Он поднял голову и крикнул Аманде:
- Будьте с ним поосторожнее, мэм.
- Постараюсь, - ответила Аманда. Она взяла ружье, запустила двигатель скиммера и скрылась за деревьями, окружавшими площадку. Аманда направилась вдоль реки, вниз по течению.
Внезапно до ее ушей донесся гул со стороны завода.
Она улыбнулась, но внезапно ощутила холодный ветер на своем лице. Потеешь, презрительно спросила она себя, в твоем-то возрасте? Что там ты говорила де Кастрису насчет того, что пережила страх?
Аманда обогнула город по дороге вдоль берега реки, мимо свалки. Завод работал; возле здания не было видно никого в форме Коалиции. Она остановилась, вошла в заросли и забрала энергопистолет, который до этого повесила на дерево. Потом вернулась в скиммер и направилась вверх по склону холма.
Аманда лихорадочно соображала. Доу упомянул, что отправится в поместье Форали еще сегодня днем. Следовательно, ей необходимо ехать прямо сейчас, чтобы оказаться там раньше него. Она надеялась быть в поместье ближе к вечеру и, возможно, даже остаться на ночь, чтобы посмотреть, как дела у Бетты. Теперь же придется обернуться туда и обратно, самое большее, за час. И, что еще более важно, до или после того, как она доберется в Форали, она должна найти отряд, контролирующий территорию, через которую проследуют Доу и его сопровождение.
Кто был Старшим этого отряда? За этот день произошло столько событий, что ей пришлось на мгновение напрячь память, прежде чем всплыло имя Рамона Дая. Хорошо. Рамон - один из лучших Старших; и, несмотря на то что у него нет ног, он силен, как бык.
В глубокой задумчивости она перевела скиммер на максимальную мощность. Так используя машину, она сжигала обычную месячную норму энергии за несколько дней, но в данное время об экономии можно было не думать. Итак, прежде чем отправляться в Форали, нужно связаться с отрядом Рамона. Они должны послать гонцов к другим отрядам, поскольку даже визуальные сигналы были бы слишком рискованны: войска Коалиции в Форали-Тауне, вероятно, вооружены новейшим разведывательным оборудованием. Чем больше времени она сможет дать гонцам, тем лучше.
Это было крайне плохим стечением обстоятельств - решение Доу выслать патрули и его визит в Форали. Плохим по двум причинам. Посылка патрулей означала, что часть войск постоянно будет находиться вне пределов города. Кроме того, некоторые из патрулей рано или поздно столкнутся с молодежными отрядами - а об этом не хотелось и думать. На плечи ребят ляжет тяжкий груз долга - не только сделать то, что следует, но еще и с хладнокровием и расчетом взрослых. Без этого успех невозможен, а их жизни будут потеряны впустую.
Аманда подумала о том, что во времена средневековья двенадцати - и четырнадцатилетние были обычным явлением в армии. Можно вспомнить и о юнгах на флоте в восемнадцатом и девятнадцатом веке. Но эти исторические факты не приносили успокоения. Детей, на чью долю выпало противостоять земному оружию, она знала с самого их рождения.
Но она не могла позволить, чтобы они догадались о ее чувствах. Их вера в Старших, уместная или неуместная, была именно тем, за что они вынуждены были держаться ради своего же собственного блага.
Наконец Аманда оказалась на горном лугу, поросшем травой метровой высоты. Его отделяла от поместья Форали лишь одна горная гряда. Аманда повернула скиммер в тень деревьев на пригорке. За деревьями она опустила машину на землю и стала ждать.
Прошло минут двадцать, прежде чем она что-то услышала - звук, отличающийся от ритма окружавших ее естественных шумов.
- Ладно! - крикнула она. - Я тороплюсь. Выходите!
На расстоянии в несколько метров от нее из травы появились головы. Затем показались и обладатели голов - загорелые, стройные, в полотняных штанах, плотно завязанных у лодыжек, и обтягивающих рубашках с длинными рукавами. Самая высокая - девочка лет пятнадцати - сунула два пальца в рот и свистнула.
Над гребнем горы появился скиммер и с гудением опустился на землю возле Аманды. Члены отряда, в возрасте от восьми до шестнадцати лет, уже собирались вокруг двух машин.
Аманда подождала, пока все они не оказались рядом, потом кивнула мужчине в другом скиммере.
- Захватчики уже здесь, в Форали-Тауне, - сказала она. - Войска первого эшелона Коалиции во главе с бригадным генералом и штабом, и вместе с ними - Доу де Кастрис.
Дети молча глядели на нее. Взрослые бы хоть как-то среагировали голосом или выражением лиц. Эти же продолжали смотреть на нее так же, как и до того; но Аманда, знавшая их всех, ощущала то воздействие, которое новость произвела на них.
- Все ушли? - спросил человек во втором скиммере.
Аманда снова повернулась к Старшему. Рамон Дай сидел в такой позе, что непосвященный мог бы с первого взгляда и не заметить, что у него нет ног. В багажном отделении скиммера, позади него, лежала пара протезов, которыми он обычно пользовался в городе; но здесь, как и другие члены отряда, он ограничивался самым необходимым. Его широкое лицо под шапкой прямых каштановых волос было спокойным; он сосредоточенно смотрел на нее.
- Все ушли, кроме тех, кто должен был там остаться, - ответила Аманда. - За исключением Марты Хогсруд. Она решила не покидать свою бабушку.
Дети все так же в полной тишине смотрели на нее, хотя не меньше полудюжины их выросли по соседству с домом Берты. Не то чтобы они были лишены каких-либо чувств, напомнила себе Аманда; это просто инстинкт, как у маленьких животных, которые впадают в оцепенение под ударами судьбы.
- Но нам нужно обсудить многое другое, - сказала она. - Де Кастрис вместе с вооруженным эскортом направляется в Форали, чтобы дождаться там Клетуса. Кроме того, он собирается немедленно начать патрулирование.
Она обвела всех взглядом.
- Я хочу, чтобы вы послали гонцов к другим ближайшим отрядам - ничего больше, имейте в виду, противник будет следить за любыми видимыми сигналами - и сообщили им, чтобы они отправили дальше своих гонцов с этим известием. Пока вы не получите от меня других указаний, вы не должны никаким образом мешать патрулям. Наблюдайте за ними, выясняйте о них все, что удастся, но не попадайтесь им на глаза. Передайте это также тем, кто сейчас в поместьях.
Она сделала паузу, глядя по сторонам и ожидая вопросов. Вопросов не было.
- Я договорилась с де Кастрисом, что приведу все отряды детей и всех взрослых из поместий в Форали-Таун, где им объявят о законах периода оккупации. Я сказала ему, что мне потребуется по крайней мере неделя, чтобы всех собрать. Так или иначе, какое-то время у нас есть.
- А если Клетус не вернется домой через неделю? - спросила девочка, которая свистела Рамону.
- Будет видно, - ответила Аманда. - Думаю, что он вернется. Но, здесь он или нет, мы должны защищать свой округ. Распоряжение или приказ Арвида Джонсона или Билла Этайера следует считать верным, только если они поступят от кого-то, кому вы доверяете лично, - передайте это также как можно большему числу людей. Теперь я отправляюсь в Форали, чтобы предупредить их о визите Доу. Есть какие-нибудь вопросы или комментарии?
- Бетта еще не родила, - послышался юношеский голос.
- Спасибо за информацию, - кивнула Аманда. Она обвела взглядом собравшихся, но не смогла определить, кто это произнес. - Однако давайте все-таки ближе к делу. У меня есть специальное задание для вашего лучшего разведчика - если только в других отрядах нет кого-нибудь еще лучше. Есть или нет?
Несколько голосов немедленно сообщили, что у других таких нет.
- Так кто же это?
- Лекси… - ответили те же голоса. Вперед вытолкнули двенадцатилетнюю девочку, светловолосую, смотревшую слегка исподлобья. Аманда взглянула на нее - это была Александра Андреа, из поместья Тормаи. Лекси, как и остальные, была худенькой по причине своего юного возраста; но уже было заметно, что у нее широкие плечи и крепкая фигура. Аманда вдруг вспомнила: в детстве у нее самой были столь светлые волосы, что казались почти белыми.
Воспоминания о собственном детстве вызвали другие мысли. Аманда изучающе посмотрела на Лекси. Она знала, что эта девочка вполне независима и склонна к рискованным предприятиям. Лекси, выставленная на всеобщее обозрение, явно чувствовала себя неловко, но тем не менее в ней были заметны агрессивность и уверенность в своих силах. Эти черты характера, подумала Аманда, снова вспоминая свое собственное детство, могли привести к пренебрежению другими и к неоправданному риску.
- Мне нужно, чтобы кто-нибудь близко подобрался к лагерю, который оккупационные войска развернули в Форали-Тауне, - произнесла она вслух. - Кто-нибудь, кто мог бы послушать, собрать информацию и благополучно вернуться. Заметьте - я сказала «благополучно».
Она пристально посмотрела в глаза Лекси.
- Ты не будешь рисковать, Лекси? - спросила она. - Могу я рассчитывать, что ты пойдешь, вернешься обратно и не совершишь необдуманных поступков?
Со стороны отряда внезапно послышались возгласы и смех.
- Пошлите с ней Тима!
Лекси покраснела. Вперед вытолкнули мальчика, которому было столько же лет, что и Лекси, может быть, на год-два младше. Рядом с Лекси он выглядел маленьким и хрупким.
- Тимоти Ройс, - сказала Аманда, глядя на него. - Получится ли у тебя, Тим?
- Получится, - ответила за него Лекси. - Я хочу сказать, он лучше, чем все остальные из этих слонов.
- Лекси не станет рисковать, если рядом будет Тим, - добавила девочка, которая свистела. Аманда безуспешно пыталась вспомнить ее имя. Порой, когда они внезапно вырастали, память о них стиралась; а высокая девочка уже, в сущности, была взрослой.
- Ну как, Тим? - обратилась Аманда к мальчику. Тим заметно колебался.
- Он боится, - послышался голос какого-то малыша.
- Нет, не боится! - Лекси повернулась к толпе. - Он просто осторожничает, вот и все.
- Нет, - неожиданно сказал. Тим. - Я на самом деле боюсь. Но вместе с Лекси я сделаю все, о чем вы попросите.
Он открыто посмотрел на Аманду.
Аманда вернулась к Рамону.
- Я ничего не могу добавить. - Он покачал головой. - Лекси справится, и Тим тоже - я думаю, у них получится.
Его взгляд внезапно остановился на Аманде.
- Но не нужен ли вам еще кто-нибудь из отряда?
- Что вы имеете в виду?
- Кто-нибудь из старших… - Его голос замер. Аманда снова посмотрела на окружающих.
- Как отряд? - спросила она.
На мгновение наступила почти неловкая тишина, а затем девочка, которая свистела - Леа Або, внезапно возникло имя в мозгу у Аманды, - проговорила:
- Любой из нас пошел бы. Но Лекси лучше всех.
- Значит, договорились, - сказала Аманда. Она включила двигатель скиммера и приподняла машину над землей. - Лекси, Тим - встретимся вечером, когда стемнеет, за ближайшими горами над лужайкой к северу от города. Все будьте осторожны. Не позволяйте патрулям вас заметить. И как можно быстрее пошлите гонцов.
Она оставила их, и круг распался.
Поместье Форали лежало на небольшом ровном пространстве в нескольких сотнях метров под ней. Позади длинного низкого деревянного дома Аманда могла видеть огромный гимнастический комплекс, который Клетус в свое время построил в доме Грэйемов, а потом перенес сюда, после женитьбы на Мелиссе. Этот комплекс помогал ему восстановить силы после операции на колене, и не было никаких причин для того, чтобы он вызывал у нее какие-то особые чувства. Но теперь, видя это сложное, хитроумное сооружение, она внезапно ощутила - почти так, словно сама коснулась рукой холодного металла - тяжкую, запутанную реальность, которая должна была привести Доу и Клетуса сюда, на их последнюю встречу.
Она направила скиммер к дому. В дверях показалась Мелисса, а рядом с ней - высокая фигура Ичан Хана; они стояли, ожидая, пока она совершит посадку.
- С Беттой все в порядке, Аманда, - обрадовала ее Мелисса. - Она все еще ждет. Что происходит?
- Оккупационные войска уже в Форали-Тауне.
- Мы знаем. - Ичан Хан говорил отрывисто, на британский манер. - Мы наблюдали в телескоп у нас на крыше, как они высаживались.
- С ними Доу де Кастрис, - сказала Аманда, вылезая из скиммера. - Он, естественно, ищет Клетуса. Он собирается прямо сейчас прибыть сюда, в Форали. Может быть, следом за мной…
Внезапно ей показалось, что земля уходит у нее из-под ног. Она почувствовала, как рука Ичан Хана поддерживает ее.
- Аманда! - сказала Мелисса, подхватывая ее с другой стороны. - Когда вы в последний раз ели?
- Не помню… - Она обнаружила, что с трудом произносит слова. Колени ее дрожали, наверняка обморок не заставит себя ждать. Аманду охватила холодная ярость. Отдохнув и поев, она могла противостоять любому де Кастрису. Но стоило пройти какому-то времени без еды и отдыха, и она превращалась в дряхлую старуху. Аманда пришла в себя на кушетке в гостиной Форали. Мелисса держала у ее рта чашку с горячим сладким чаем, в котором ощущался огненный вкус дорсайского виски. В голове у нее начало проясняться. К тому времени когда чашка опустела, на кофейном столике появилась тарелка с аккуратно нарезанными бутербродами, их приготовил Ичан Хан. Она уже забыла, насколько вкусны могут быть бутерброды.
- Какие еще новости? - спросил Ичан, когда она поела. - Что с вами сегодня случилось?
Она рассказала.
- Должна заметить, Ичан, - добавила она, глядя на отставного генерала, - я была не слишком довольна тем, что Клетус просил вас оставаться здесь, и еще меньше была довольна тем, что вы согласились. Но, думаю, это стало мне более понятно после встречи с самим де Кастрисом. Если кто-то из них и подозревает, как мы можем обороняться, то это он, отнюдь не его офицеры. Его может удержать от подозрений только то обстоятельство, что он обнаружит вас здесь слоняющимся без дела, спокойно занимающимся домашним хозяйством прямо у него под носом, пока он ждет Клетуса. Он ведь прекрасно знает, кто вы такой.
- Не стоит говорить, что я слоняюсь без дела, - сказал Ичан. - Но вы правы. У Клетуса действительно есть привычка продумывать все наперед.
- Не говоря уже о том, - Аманда пристально смотрела ему в глаза, - что, если со мной что-то случится, вы будете здесь и продолжите мое дело.
- Зависит от обстоятельств.
- Тем не менее… - начала Аманда.
- Конечно, - согласился Ичан. - Естественно, если я буду свободен и во мне будет необходимость, можете на меня рассчитывать.
- Да… - Аманда внезапно спохватилась. - Но мне нужно быстрее выбираться отсюда! Де Кастрис и его люди, вероятно, следуют прямо за мной. Я только собиралась заскочить сюда и сообщить вам…
Она встала, но от резкого движения у нее снова закружилась голова, и ей пришлось снова сесть.
- Аманда, будьте благоразумны. Вы не можете никуда ехать, пока не отдохнете несколько часов, - сказала Мелисса.
- Я же вам говорю, де Кастрис…
- Он заявил, что будет здесь еще сегодня? Я так не думаю, - возразил Ичан.

Предыдущая страница 3 Следующая страница


гордон диксон - Аманда Морган

Аманда Морган 4

Она повернулась и пристально посмотрела на него.
- Почему вы в этом уверены?
- Потому что он не солдат. Конечно, он умен - Бог свидетель, он умен. Но он не солдат. Это означает: он в руках у собственных офицеров. У себя на Земле они привыкли мыслить в категориях больших расстояний. Они могут выслать патрули сегодня вечером, но Доу они никуда не повезут.
- А если он им просто прикажет? - спросила Аманда.
- Они ему, конечно, пообещают, но либо все не соберутся вместе, либо машины не будут готовы к поездке до захода солнца; и даже Доу поймет, что нет никакого смысла подвергать себя опасности на незнакомой территории на ночь глядя.
- Почему ты так считаешь? - Мелисса обратилась к отцу.
- Бригадному генералу нужно думать и о собственном будущем. Лучше уж иметь неприятности от Доу, не отправившись вовремя, чем оказаться виновником его гибели. День уже заканчивается. Если Доу и его сопровождение даже на пару часов увязнут в стычке с какими-нибудь безрассудными местными жителями - предполагает генерал, - дело может окончиться тем, что они окажутся на открытой местности в темноте, не в состоянии двигаться дальше. Чужая страна, ночь и риск потерять столь ценную в политическом смысле личность, как Доу. Нет, нет - он не появится здесь раньше, чем завтра.
Ичан искоса посмотрел на Аманду.
- Но если вы так хотите, мы с Мелли, можем посменно дежурить у телескопа на крыше. Если появится кто-то из Форали, мы это увидим; и к тому моменту, когда станет ясно, что они движутся в нашу сторону, у нас все же еще будет в распоряжении два часа, прежде чем они доберутся сюда - учитывая скорость движения колонны. Отдохните немного, Аманда. Мы вас позовем, если потребуется.
Аманда сдалась. Вытянувшись на большой кровати в одной из просторных спален Форали, она погрузилась в тяжелый сон, от которого пробудилась, казалось, через несколько минут. Но отогнав дремоту, она увидела, что за окнами было уже темно.
- Который час? - крикнула она, отбрасывая одеяло, которым ее укрыли. Ответа не последовало. Аманда села на край кровати, собираясь с духом; затем встала и отправилась в холл, где горел свет. - Который час? - повторила она, входя в кухню. Ичан Хан и его дочь, сидевшие за столом, повернулись к ней, Мелисса встала.
- Два часа после захода солнца, - ответила она. Но взгляд Аманды уже был устремлен на стенные часы на противоположной стороне, показывавшие 21.10. - Сядьте, Аманда. Выпейте чаю.
- Нет. Я собиралась встретиться с двумя молодыми людьми из местного отряда возле Форали-Тауна до захода солнца…
- Мы знаем, - кивнул Ичан. - У нас был гонец из этого отряда. Пришли двое, о которых вы говорили, и Рамон с ними. У него есть информация для вас.
- Мне нужно туда, встретиться с ними.
- Аманда, сядьте! - сказала Мелисса, стоявшая у кухонного автомата. - Чай сейчас будет готов.
- Я не хочу никакого чая.
- Конечно, хотите.
Конечно, она хотела чаю. Это была еще одна, появившаяся с возрастом, слабость. Аманда почти ощущала аромат чая, и ее не до конца проснувшееся тело жаждало внутреннего тепла, которое помогло бы ей проснуться. Она села за стол напротив Ичан Хана.
- Хорошо же вы несете охрану, - покачала она головой.
- До захода солнца никто не покинул Форали-Таун, - ответил он. - В темноте они не отважатся ехать вместе с Доу, как я уже сказал. Так что я, естественно, вернулся в дом. Если хотите, можете остаться на ночь.
- Нет, мне нужно туда попасть; и у меня еще много дел… - Она замолчала, когда Мелисса поставила перед ней дымящуюся чашку. - Спасибо, Мелисса.
- Почему бы вам не остаться на ночь? - спросила Мелисса, снова садясь за стол. - Бетта уже спит, но вы могли бы увидеться с ней утром…
- Нет. Мне нужно ехать.
Мелисса посмотрела на отца.
- Папа?
- Нет, - покачал головой Ичан. - Думаю, она права. Но потом вы вернетесь переночевать, Аманда?
- Нет. Я не знаю, где я буду.
- Если передумаете, - улыбнулась Мелисса, - просто приходите к нашим дверям и позвоните. Но мне незачем вам это говорить.
Полчаса спустя Аманда покинула поместье Форали. Прошлой ночью было полнолуние, но рваные облака приглушали яркий свет луны, из-за которого она проснулась сегодня так рано. Она без помех преодолела на скиммере путь до горного хребта, где договорилась встретиться с Лекси и Тимом. Примерно в ста метрах за грядой она обнаружила пустой скиммер Рамона и посадила свой рядом. Никого не было видно. Рамону нужны были протезы, чтобы ходить в полный рост, но он умел ползать не хуже любого другого взрослого. Аманда уже собиралась подняться вверх по склону, пригнувшись так, чтобы никто из расположенного внизу лагеря не мог ее заметить, когда шорох в зарослях предупредил ее о возвращении людей. Несколько мгновений спустя Рамон, Лекси и Тим поднялись с земли на расстоянии вытянутой руки от нее.
- Извините, - сказала Аманда. - Мне следовало быть здесь раньше.
- В этом не было необходимости, - ответил Рамон. Он подтянулся на своих могучих руках в скиммер и сел там, выпрямившись.
- Нет, была, - возразила Аманда. - Вы не отпускали этих двоих в лагерь, пока все не успокоилось…
- Они не спускались туда до темноты, - объяснил Рамон, - пока не ушли последние патрули и не остановилась работа на заводе. Все горожане были в своих домах, а войска - в своем лагере. Тим остался за его границей, а Лекси подошла к первому ряду палаток, достаточно близко для того, чтобы слышать разговоры, но находясь на достаточном расстоянии, чтобы в случае тревоги уйти.
Аманда перевела взгляд на Лекси.
- О чем они разговаривали?
- Так, пустяки, - усмехнулась Лекси. - Об офицерах, о снабжении и о том, как долго они еще будут здесь, пока их не отправят обратно. Обыкновенные разговоры солдат вне службы.
- Они говорили о том, когда де Кастрис собирается ехать в Форали?
- Сразу с утра. Они не успели подготовиться, и потому он не смог выехать сегодня. Их не особенно беспокоят те из наших, кто остался здесь; но тем не менее ни у кого из них не было особого желания отправляться на ночь глядя.
- Как они отзываются о своих офицерах?
- Ничего особенного. Есть один майор, который им всем нравится, но он не из команды генерала. Кстати, у них очень сильны сословные предрассудки.
- Теперь вы сами видите, как обстоят с этим дела в армии Старого Мира, - прокомментировал Рамон молодым людям.
- У них достаточное количество легких машин. Бронетехники нет. Легкое бортовое оружие и личное оружие. Я могла бы принести вам один из их лучеметов…
- Вот как?
На мгновение наступила тишина; Лекси сообразила, что проговорилась.
- Целый ряд палаток был пустой. Я только заглянула в крайнюю. Эти земные военные - они хуже слонов. Я могла зайти, пошарить у них в карманах и выйти обратно, и никто бы этого не заметил.
Луна вышла из-за скрывавшего ее облака, и в ее бледном свете Аманда увидела лицо Лекси с плотно сжатыми губами.
- Рамон! - Голос Аманды звучал жестко. - Разве вы не говорили им, чтобы они не заходили на территорию лагеря?
- Извините, Аманда, не говорил. Конкретно об этом - нет.
- Лекси, ни при каких обстоятельствах, ни сейчас, ни в будущем, никогда не заходи за внешний ряд палаток. - Ее внезапно охватило раздражение. - И нечего сердиться! Если тебе не нравится чей-то приказ, держи свое мнение при себе!
Очередное облако закрыло луну. В темноте неожиданно послышался голос Лекси:
- Почему?
- Во-первых, потому что через час ты можешь об этом пожалеть. Во-вторых, научись сдерживать свои порывы, пока не будешь знать все их возможные последствия.
Ответа из темноты не последовало.
- Итак, - сказала Аманда. - Еще что-нибудь? Какие-нибудь разговоры или планы? Что-нибудь о Клетусе?
- Нет, - ответила Лекси. - Они говорили о том, что их переведут в другое место, после того как Клетус будет на Земле предан суду. И еще что-то об изменении названия нашей планеты. Это не имеет никакого смысла.
Аманда глубоко вздохнула.
- Боюсь, что имеет.
- Аманда? - послышался голос Рамона. - Я не уверен, что понимаю вас.
- Де Кастрис пытался внушить мне, что цель всего этого вторжения - арестовать Клетуса и доставить его на Землю для суда. Я сделала вид, что поверила ему. Но, конечно, они замышляют значительно большее, учитывая все их затраты на подобное предприятие. В действительности они хотят похоронить Дорсай - и каждого человека в форме, носящего это имя. Очевидно, они планируют использовать суд над Клетусом как средство повлиять на общественное мнение на Земле. Затем, добившись поддержки, они могут получить необходимые средства для того, чтобы разбросать наш народ по разным планетам, дать этой планете другое имя и заселить ее новыми колонистами.
Аманда на мгновение задумалась, в то время как луна продолжала играть в прятки с облаками.
- Лучше я все-таки вернусь сегодня в Форали, - сказала она. - Ичан должен знать об этом на случай, если ему придется заменить меня. Лекси, еще что-нибудь?
- Больше действительно ничего. Обычные служебные разговоры.
- Ладно. Я хочу, чтобы подслушивание продолжалось - однако только ночью, после того как в городе и в лагере все успокоится. Рамон, не могли бы вы руководить этим и дальше? И обязательно проследите, чтобы ни Лекси, ни кто-либо еще не заходили на территорию лагеря. Самое большее - за внешнюю линию постов. Но никогда, повторяю, никогда, на территорию лагеря и тем более в сами палатки. Это больше чем твой личный риск, Лекси. На карту поставлены вся наша планета и мы сами.
Тишина.
- Хорошо, Аманда, мы об этом позаботимся, - сказал Рамон.
- Вы обязательно должны сообщить мне, если будут какие-либо разговоры о Клетусе. Ладно. Увидимся завтра вечером.
Она подняла свой скиммер на минимальной мощности, чтобы не так был слышен шум двигателей, и двинулась в сторону Форали. Не слишком ли жестко она отнеслась к Лекси? Бетта, Мелисса, Лекси… Насколько справедливо ожидать от них той же реакции, какая была бы у нее самой? До какой степени она имела право предполагать, что будущая Аманда будет реагировать так же?
На этот вопрос не найти легкого ответа. На первый взгляд, она была несправедлива. С другой стороны, - неотвратимые факты. Необходимо, чтобы хоть по крайней мере кто-то реагировал так же, как она. Она с усилием снова отбросила от себя неразрешенную проблему и сосредоточилась на текущем моменте.
Утром следующего дня Аманда лежала в высокой траве на склоне холма и наблюдала за эскортом Доу де Кастриса, двигавшимся в сторону Форали. Ее окружали члены отряда Рамона. Колонна состояла из двух взводов солдат под командованием четырех офицеров и самого Доу; все они скользили над землей в машинах на воздушной подушке. На крыше каждой машины, кроме той, в которой ехал Доу, был установлен тяжелый лучемет. Машины двигались медленно и осторожно; с флангов и сзади их прикрывали скиммеры.
- Они достигнут Форали минут через двадцать, - прошептал Рамон на ухо Аманде. - Как насчет того, чтобы послать гонцов к Ичан Хану и Мелиссе?
- Никого не посылайте, - ответила Аманда. - Ичан сам придет к вам, если захочет с вами связаться. Или, может быть, Мелисса. Так или иначе, пусть решают сами. Я отправляюсь разведать общую ситуацию в округе. Мне нужно знать, чем занимаются другие патрули.
Она подождала, пока колонна не скрылась за горной грядой, к которой направлялась, и скользнула за небольшой холмик позади, где был спрятан ее скиммер.
- У вас полный запас мощности? - спросил Рамон, глядя на скиммер.
- Хватит для непрерывного действия в течение недели, - сказала Аманда. - Увидимся сегодня вечером, над лагерем.
Остальную часть дня она провела в постоянном движении. Она оказалась почти права, заявив Доу, что ей потребуется неделя, чтобы побывать во всех поместьях округа Форали. Но для реализации ее замысла не было необходимости посещать каждое поместье, поскольку в ее распоряжении имелась коммуникационная сеть.
Так или иначе, главным образом ее интересовали высланные Доу патрули. Ичан, наблюдавший за ними с крыши Форали, сообщил, что два из них вышли накануне вечером, а этим утром еще четыре отправились в путь в разные стороны по всему округу. Во всех случаях они, похоже, двигались по маршруту, который давал им возможность обойти поместья определенной части округа в течение примерно двадцати четырех часов, а затем вернуться назад в Форали-Таун и свой лагерь.
- Маловероятно, чтобы они искали неприятностей на свою голову, - сказал Майрон Ли, Старший другого отряда, когда они стояли за кустами, глядя сверху на один из патрулей.
Майрон, крайне тощий человек лет пятидесяти, вряд ли был физически сильнее Аманды, но прямо-таки излучал видимость непобедимой энергии.
- С другой стороны, - продолжал он, - они все же не вышли совсем неподготовленными к возможным неприятностям.
Патруль, за которым они наблюдали, как и все остальные, о которых было известно Аманде, представлял собой одиночный взвод под командованием одного офицера. Его личный состав двигался на штабных машинах и скиммерах, так же как и сопровождение Доу, и на каждой машине стояло тяжелое энергетическое орудие, а солдаты, как в них, так и в скиммерах, были вооружены лучеметами казенного образца и пистолетами.
- Что они собираются делать в поместье? - спросила Аманда.
- Они запишут фамилии и сфотографируют находящихся там людей, а также сфотографируют само поместье. В некотором роде перепись, - ответил Майрон.
Аманда кивнула. В самой процедуре сбора данных о населении и строениях на территории, где располагались войска, не было ничего необычного, но метод, которым проводилась данная разведка, похоже, предполагал, что люди и здания, вероятно, какое-то время спустя будут захвачены силой.
К вечеру она снова вернулась к горному кряжу, нависавшему над поляной, где расположился лагерь. Лекси, Тим и Рамон уже находились там. Они подождали еще немного, пока сумерки не сменились полной темнотой. Облака этой ночью были еще гуще; и когда совсем стемнело, они не видели друг друга даже на расстоянии вытянутой руки.
- Отправляйтесь, - сказала Аманда двум молодым людям. - И помните, больше всего мне хотелось бы знать о любых разговорах о Клетусе или о том, что происходит в городе.
Послышался легкий шелест травы, и они с Рамоном остались одни. Через час с небольшим двое вернулись.
- Ничего особенного, - доложила Лекси, - Ничего о прибытии Клетуса. Им самим больше всего хотелось бы знать, как долго они еще здесь пробудут и что им предстоит делать. А насчет города - что там просто скучно, негде выпить и вообще ничего интересного. Они еще упоминали какую-то больную старуху, но не сказали, кого именно.
- Бетти Хогсруд - самая старая, - донесся из темноты голос Рамона. Аманда усмехнулась:
- В их возрасте любой старше тридцати - старик. Ладно, встретимся здесь снова и попробуем еще раз, завтра вечером.
Ока оставила их и отправилась на восток, в поместье Арас, чтобы узнать, не передал ли единственный врач в округе, доктор Экрам Байяр, какие-либо сведения о больных в Форали-Тауне.
- Он уехал в Форали, - сообщила ей Мене, миниатюрная дочь Тоска Араса. - Мелисса звонила и сказала, что у Бетты начинаются роды. Экрам говорит, что не ожидает каких-либо проблем; поскольку же он оказался ближе, чем кто-либо из; других медиков, он поехал туда сам. Но он вернется сюда. Хотите туда позвонить?
Аманда поколебалась.
- Нет, - ответила она. - Я не буду выходить в эфир, и, какие бы ни были у военных подслушивающие устройства, они не смогут с уверенностью определить, где я нахожусь. Я немного подожду здесь. Потом, если он в ближайшее время не вернется, вы сможете позвонить и узнать, как дела.
- Вы могли бы поспать, - предложила Мене.
- Нет, у меня еще много дел, - отказалась Аманда. Но кончилось тем, что она уснула. Мене разбудила ее по интеркому через полтора часа, и она поспешила в гостиную Арасов. Тоска сидел на кушетке, вытянув сломанную ногу. Старый генерал, Мене и Экрам как раз собирались выпить перед обедом.
- Аманда, - сказала Мене. - Насчет Бетты - ложная тревога.
- Уф! - Аманда нашла стул и тяжело опустилась на него. - Боли прекратились?
- Даже еще до того, как Экрам туда добрался.
Аманда взглянула на доктора, коренастого тридцатилетнего смуглолицего человека с черными прямыми волосами и густыми черными усами.
- Вероятно, я ей вообще ни к чему, - заявил он Аманде. - Я предполагаю, что у нее будут одни из самых легких родов в округе.
- Вы этого не знаете, - возразила Аманда.
- Конечно, не знаю, - согласился он. - Я просто сообщаю вам мое мнение.
Внезапно она поняла, что Экрам, как и она сама, и все остальные, находится в состоянии эмоционального стресса с тех пор, как вторжение стало реальностью. Только теперь она заметила, что Тоска протягивает к ней руку.
- Держите, - он подал ей стакан.
- Что это? Виски? Тоска, я не могу.
- Вы никуда больше сегодня не поедете. Пейте.
Аманда заметила, что все остальные держат в руках стаканы.
- А потом вы сможете пообедать, - добавил Тоска.
- Ладно. - Она взяла стакан и осторожно отпила. Тоска разбавил виски достаточным количеством воды, чтобы можно было пить без особых неудобств. Она взглянула из-за края стакана на доктора.
- Экрам, сегодня ребята из отряда подслушали разговоры в лагере. Они сообщили, что солдаты упоминали, будто кто-то - как они сказали, старуха - в городе болен…
- Это Берта. - Он поставил стакан на кофейный столик рядом с кушеткой, на которой сидел; его лицо слегка помрачнело. - Мне нужно ехать туда.
- Нет, - отрезал Тоска.
- Если вы поедете туда, они могут больше вас не выпустить, - попыталась убедить его Аманда. - У них есть военные врачи.
- Да. Доктор медицины, подполковник - полагаю, скорее чтобы обслуживать этого Доу де Кастриса, нежели солдат, - объяснил Экрам. - Я говорил с ним. Как я понимаю, политический выдвиженец. По специальности хирург, кажется, вполне способный врач, пообещал, что сможет в мое отсутствие позаботиться о любом в городе.
- Вы сообщили ему, что у вас здесь полно работы?
- О да. - Экрам прикусил кончик уса, чего он почти никогда не делал. - Я объяснил, что, поскольку большинство матерей с маленькими детьми сейчас за городом…
Он замолчал.
- Он с этим согласился, так?
- Согласился? Конечно, согласился. Надеюсь, вы понимаете, Аманда, - он пристально посмотрел на нее, - я не имею права игнорировать людей.
- Кого игнорировать? Берту? Вы ведь сказали правду. Здесь у вас везде есть пациенты, нуждающиеся в вашей помощи.
- Да, - кивнул он.
Но взгляд его оставался каменным. Он перевел его с Аманды на незажженный широкий камин у противоположной стены и в тишине отхлебнул из стакана.
- Обед будет готов через несколько минут, - предупредила Мене, выходя из комнаты.
За обедом Экрам несколько повеселел. Но на следующее утро начал звонить телефон, принося известия из других поместий о том, что, судя по разговорам с теми, кто остался в городе, двое или трое пожилых людей заболели.
- Никто из тех, кто якобы болен, не звонил, - заметила Мене за завтраком.
- Конечно, они не станут звонить. Благожелатели - да, проклятые благожелатели, все они таковы! Извините, Аманда. - Он напряженно повернулся к ней. - Мне нужно ехать.
- Хорошо, - ответила Аманда.
Она сама собиралась уехать рано, но оставалась на месте, боясь подобного решения Экрама. Чем-то так или иначе нужно было жертвовать. Но не было никакой необходимости жертвовать всем.
- Хорошо, - снова сказала она. - Но не раньше вечера. Пока не будут закончены все сегодняшние дела.
- Нет, - возразил Экрам. - Я еду сейчас.
- Экрам, - начала Аманда. - Ваш долг - помогать всем. Не только тем, кто в городе. Вы наш единственный врач; и нам может понадобиться некоторое подобие полевого госпиталя, прежде чем все это закончится.
- Она права, - заметил Тоска.
- К черту! - не удержался Экрам. Он встал из-за стола, резко отодвинув стул, и вышел из кухни. - К черту всю эту работу!
- Конечно, ему тяжело, - вздохнул Тоска. - Но вам незачем беспокоиться, Аманда.
- Ладно, - согласилась она. - Тогда я поеду.
Аманда весь день не упускала из виду патрули. Она наблюдала за ними в подзорную трубу, пытаясь увидеть какие-либо признаки небрежности или невнимательности в том, как они выполняют свои обязанности; но она не в состоянии была убедить себя, что видела что-либо подобное.
Зато она смогла, с помощью членов отряда, определить схему поведения патрулей: во время обследования поместий Аманда заметила, что это обследование стало чисто символическим, то есть для солдат дорсайцы, оставшиеся в округе Форали, уже не представляли, по их мнению, никакой опасности. Интересно, что происходит во всех остальных округах в других провинциях Дорсая? Какие у них планы обороны? Как они относятся к захватчикам? Некоторые могли добиться больших успехов в противостоянии земным войскам, другие меньших - это зависело от ситуации и от обстоятельств.
Она сообщила во все поместья, чтобы их обитатели при возможности каждый раз вели себя и разговаривали в присутствии патрулей одинаково, и тогда эти контакты станут привычными к предсказуемыми.
В середине дня к ней прибежал гонец с известием, переданным для нее по телефону от поместья к поместью, под видом обычных соседских сплетен.
- Экрам уехал в город.
Гонец, четырнадцатилетний мальчик, смотрел на нее пристальным взглядом голубых глаз семьи Д'Оруа.
- Почему? - спросила Аманда. - Кто-нибудь сообщил почему?
- Он был в поместье Киемпи, и ему позвонил военный доктор, - ответил мальчик. - Того доктора очень беспокоила причина заболевания людей в городе.
- Это все?

Предыдущая страница 4 Следующая страница


гордон диксон - Аманда Морган

5 гордон диксон

- Это все, что сообщила Рейко Киемпи, Аманда.
- Спасибо.
- И еще она сказала, что с Беттой пока ничего не случилось.
Аманда еще раз поблагодарила мальчика.
Требовался по крайней мере час, чтобы добраться до поместья Киемпи. Аманде предстояла еще одна встреча с Лекси, Тимом и Рамоном на том же месте, и, что было крайне удачно, поместье находилось почти по дороге туда.
Рейко уже ждала ее на улице, очевидно услышав шум скиммера. Аманда опустила машину на землю и заговорила со спокойной высокой смуглой молодой женщиной.
- Сначала звонили в Форали, - сказала Рейко, - но Экрам уже отправился дальше. Наконец его удалось поймать здесь, примерно два часа назад.
- Значит, вы не знаете, о чем он разговаривал с военврачом?
- Нет, Экрам просто сообщил, что ему нужно ехать.
Аманда мрачно посмотрела на дочь Мару Киемпи.
- Осталось еще три часа до темноты, - сказала она, - и тогда я смогу послать Лекси послушать, о чем говорят в лагере.
- Поешьте немного. Отдохните, - предложила Рейко.
- Думаю, да.
Аманда никогда прежде не испытывала меньшего желания есть или отдыхать. Она чувствовала, что развитие событий неминуемо ведет к взрыву, так же как волны атлантического прибоя на суровых побережьях ее детства собирались в один огромный вал, брызги от которого вздымались к высоким скалам, на которых она стояла, наблюдая за стихией.
Однако было вполне благоразумно поесть и отдохнуть, учитывая оставшийся позади длинный день и, возможно, предстоящую длинную ночь.
Незадолго до захода солнца она покинула поместье Киемпи и прибыла на место встречи еще до того, как совсем стемнело. Облака плотно закрыли небо, и воздух был наполнен влагой.
- Экрам все еще в городе? - спросила она.
- Да, - ответил Рамон. - Мы контролируем всю территорию, за линией застав, которые войска выставили вокруг города. В течение дня никто не выходил из города, кроме патрулей. Если Экрам покинет город, мы сразу же об этом узнаем.
- Хорошо, - сказала Аманда. - Лекси, Тим, будьте особенно осторожны. В такую ночь их часовые могут быть в том настроении, когда сначала стреляют, а потом задают вопросы. И то же самое относится к солдатам в самом лагере.
Они ушли. Аманде не хотелось разговаривать, а Рамон ничего не спрашивал. Сейчас, оказавшись участницей некоего реального действия, она начала ощущать накопившуюся за день усталость, несмотря на отдых в поместье Киемпи, и задремала, сидя в своем скиммере.
Аманда очнулась от прикосновения к плечу.
- Они возвращаются, - послышался у ее уха голос Рамона. Она с трудом села и заморгала, пытаясь что-либо разглядеть в почти сплошной темноте. Примерно в тридцати метрах можно было увидеть лишь линию горного кряжа, выделявшуюся на более светлом фоне облачного неба. Облака висели достаточно низко, отражая огни города и лагеря.
- Аманда, мы слышали про Клетуса… - раздался прямо у ее ног голос Лекси. Самих молодых людей не было видно.
- Что вы слышали?
- Ну, собственно, не совсем про самого Клетуса… - вмешался Тим.
- Фактически про него, - сказала Лекси. - Они получили информацию с одного из своих транспортных кораблей на орбите. Он принял сигнал корабля, вошедшего в наше пространство у самой границы нашей звездной системы. Они считают, что это Клетус. Если это так, они полагают, что через несколько коротких фазовых сдвигов он должен выйти на нашу орбиту и может приземлиться в Форали, самое позднее, завтра утром.
- Они говорили что-нибудь насчет того, чтобы их транспортник попытался арестовать его на орбите?
- Нет, - ответила Лекси.
- Вы предполагаете, что они это сделают, Аманда? - спросил Рамон.
- Нет, - покачала головой Аманда. - Он возвращается по своему собственному выбору. Так или иначе, находясь на орбите, его корабль не сможет скрыться, не будучи уничтоженным их кораблями. Но, главным образом, они хотят быть уверенными, что получат его живым - для крайне важного для них судебного процесса на Земле. Им нужны формальные основания депортировать нас и разбросать по разным планетам. Поэтому я не думаю, что они станут что-либо делать, пока он не приземлится. Но всегда существуют не правильно понятые приказы и командиры, хватающиеся за оружие.
- Завтра утром, - задумчиво сказал Рамон. - Значит, так.
- Значит, так, - мрачно повторила Аманда. - Лекси, что еще?
- Многие в городе больны. - Голос Лекси звучал необычно глухо, словно до нее наконец дошло, чем все может закончиться для людей, которых она знала всю свою жизнь. - Оба доктора работают.
- Как насчет солдат? Кто-нибудь из них болен?
- Да, многие, - ответила Лекси. - Сегодня вечером целая очередь выстроилась в медпункт.
Аманда повернулась к невидимому Старшему:
- Рамон, сколько часов провел Экрам днем в городе?
- Не больше двух.
- Мы должны вытащить его оттуда… - Но сказано это было таким тоном, что казалось, она скорее говорит сама с собой, чем с остальными тремя, и ей никто не ответил.
- Я хочу точно знать, когда он уйдет, - сказала Аманда. - Если он не вернется до утра… Я лучше останусь здесь на ночь.
- Если вы переберетесь за соседние скалы, мы можем построить для вас укрытие, - предложил Рамон. - Туда поместится и ваш скиммер, тогда вы будете получать тепло от него. Вы даже сможете немного поспать.
Аманда кивнула, соглашаясь, потом вспомнила, что они не могут ее видеть.
В укрытии, устроившись на подушках сидений, она лежала, погруженная в размышления. Ее окружало кольцо срубленных и очищенных от листьев деревцев, воткнутых в землю и связанных у вершины, образовавших нечто вроде клетки. Все сооружение было покрыто брезентом с багажного отделения. От скиммера, двигатель которого работал на минимальной мощности, исходило мягкое тепло, и она чувствовала себя вполне комфортно, укрыв плечи легкой старой курткой, Аманда ощущала странную грусть и одиночество. Нынешние тревоги ушли куда-то в сторону и исчезли в глубинах памяти. Она снова думала о Джимми, своем первенце - деде Бетты, - которого она любила больше, чем кого-либо из других своих детей, хотя никто из них об этом не знал. О нем она заботилась в детстве и даже когда он уже стал взрослым, в течение всей его долгой жизни и всех трех ее собственных замужеств. Он был именно тем Морганом, от которого все ап Морганы получили свое имя. Он прожил шестьдесят четыре года и закончил жизнь хорошим человеком и хорошим отцом, но все эти годы она крепко держала его в узде.
Это не была его вина. Шестимесячным младенцем его забрали у нее законным образом родители ее мужа - после его смерти, меньше чем через полтора года после их свадьбы. Затем она в течение четырех лет боролась за него, пока не измотала свекра и свекровь настолько, что они вынуждены были разрешить ей видеться с ребенком. А потом она улетела с ним на новую планету Ньютон, где снова вышла замуж, чтобы дать мальчику дом и отца.
Когда она наконец вернула себе сына, выяснилось, что он не совсем здоров. Теперь, лежа в своем укрытии в холмах Дорсая, она снова размышляла о том, что виноваты в этом не только родители ее покойного мужа. Это могла быть и какая-то генетическая наследственность со стороны ее предков и предков ее первого мужа. Но как бы там ни было, она потеряла здорового, счастливого младенца, обретя взамен мальчика, подверженного внезапным приступам ярости и безрассудства.
Но Аманда окружала сына заботой, охраняла его, контролировала его - постоянно держа при себе и сопровождая повсюду в течение всех лет его счастливой жизни до самой спокойной смерти. Но это дорого ей обошлось. Все это время она не имела возможности дать ему понять, как она любит его. Строгость, непоколебимый авторитет матери создали тот эмоциональный контроль, в котором он нуждался. Когда Джимми лежал при смерти в большой спальне в Фал Морган, она разрывалась от желания сказать ему, какие чувства она всегда к нему испытывала. Но, понимая эгоизм этого желания, Аманда продолжала молчать. Если бы она выразила словами ту роль, которую она играла для неге всю его жизнь, это лишило бы его гордости за свой образ жизни, подчеркнуло бы тот факт, что без нее он никогда не смог бы жить самостоятельно.
И Аманда позволила ему покинуть этот мир, так и оставив его до конца в неведении, возможно счастливом. Перед смертью он пытался что-то говорить ей. Может быть, тогда, в последний момент, сын собирался сказать ей, что он понял и всегда понимал и знал, как она его любит.
Сейчас, лежа в темном укрытии, Аманда была ближе всего за свою жизнь к желанию громко протестовать. Почему жизнь всегда вынуждала ее исполнять чью-то волю, как это снова было теперь? Прижавшись щекой к жесткой гладкой коже подушки сиденья скиммера, она услышала собственный мысленный ответ - потому, что она могла выполнить эту задачу, а другие нет.
Аманда была слишком стара, чтобы плакать. Она погрузилась в сон с сухими глазами, не ощущая уносящей ее волны.
Шорох раздвигаемых ветвей, которые полностью закрывали ее, немедленно разбудил ее. Серый дневной свет просачивался сквозь брезент, и слышался звук стучавших по брезенту капель дождя.
- Аманда… - сказал Рамон, вползая в укрытие. Там едва хватало места для того, чтобы присесть рядом с ее скиммером. Его лицо, под мокрым от дождя капюшоном пончо, было на одном уровне с ее лицом.
Она села.
- Который час?
- Девять часов. Уже почти три часа, как рассвело. Экрам все еще в городе. Я подумал: наверное, вас надо разбудить.
- Спасибо.
- Генерал Аморин - командующий войсками - обзванивал все поместья. Он хочет, чтобы вы приехали и поговорили с ним.
- Он может обойтись и без меня. Двенадцать часов, - удивилась Аманда. - Как я могла проспать двенадцать часов? Патрули вышли? Как себя чувствуют солдаты?
- Несколько неуверенно. Все ходят сгорбившись, укрывшись плащами от дождя. Но даже без учета этого, они выглядят не лучшим образом. Некоторые кашляют, как сказали члены отряда.
- Есть новости из поместий - они что-нибудь слышали по радио или им звонили из города?
- Экрам и военврач провели на ногах всю ночь.
- Мы должны вытащить его оттуда… - Аманда спохватилась и поправилась:
- Я должна вытащить его оттуда. Какой прогноз погоды на сегодня?
- К полудню должно проясниться. Потом будет холодно, ветрено и ясно.
- К тому времени когда Клетус появится здесь, видимость будет хорошей?
- Наверняка.
- Хорошо. Передайте следующее. Мне нужно, чтобы за патрулями все время наблюдали. Дайте мне знать, если сможете, сколько людей у них заболели или выбыли из строя. Также выясните насчет тех солдат, что будут сопровождать Доу в Форали. Вполне вероятно, что все они в хорошей форме, но не повредит и проверить. В момент прибытия Клетуса передайте четырем другим отрядам, ближайшим к Форали, чтобы они присоединились к вашему. Полностью окружите Форали… что это?
Рамон поставил термос и маленькую металлическую коробочку на крыло ее, скиммера.
- Чай и немного еды, - объяснил Рамон. - Это прислала Мене.
- Это лишнее.
- Нет, Аманда. - Рамон выбрался из ее укрытия. Затем он сдвинул ветки на место, закрывая проем. Оставшись наедине со своими мыслями, Аманда выпила горячего чаю и съела столь же горячее жаркое и бисквиты, которые нашла в металлической коробочке.
Закончив есть, она встала, накинула пончо, разобрала укрытие, сложила брезент обратно в багажник и поставила спинку и подушки сиденья на место. Снаружи дул порывистый холодный ветер, смешанный с мелким дождем. Она подняла скиммер и переместила его к расположенному ниже кряжу, где сидел, закутавшись в пончо, Рамон и глядел в подзорную трубу на лежавшие внизу лагерь и город.
- Я передумала насчет того генерала, - сказала Аманда. - Я собираюсь поговорить с ним…
Порыв ветра и дождя заставил ее втянуть голову в плечи.
- Аманда? - Рамон, нахмурившись, посмотрел на нее. - Что, если он вас уже не выпустит?
- Выпустит, - ответила Аманда. - Но где бы я ни была, отрядам следует находиться в полной боевой готовности - а получив приказ, немедленно выступить против эскорта де Кастриса и любых войск, которые будут посланы против Клетуса, как только тот окажется в Форали. Так же как им нужен Клетус для суда над ним, нам необходимо, чтобы Клетус был в безопасности. И нам нужен де Кастрис - живой, не мертвый. Если большая часть остальных округов не сможет вырваться на свободу, нам придется пойти на переговоры. Клетус знает, как использовать для этого де Кастриса.
- Если вас не будет и пора будет их атаковать, должны ли мы ждать, пока Ичан примет командование на себя?
- Если вы сочтете, что пора - вы и другие Старшие, - то действуйте самостоятельно, без колебаний.
Рамон кивнул.
- Я буду искать вас здесь, когда вернусь, - пообещала Аманда и подняла скиммер, направив его так, чтобы приблизиться к городу с противоположной стороны, со стороны реки.
Она ненадолго задержалась за кряжем, чтобы спрятать свой пистолет, а затем проследовала вдоль берега реки и примерно в пятистах метрах позади завода встретила часового Коалиции-Альянса. Аманда опустила скиммер в нескольких метрах от него. Солдат подошел к ней, держа ее под прицелом лучемета.
- Выньте оружие из чехла, мэм, - он кивнул в сторону дробовика, - и подайте его мне - прикладом вперед.
Аманда повиновалась.
Не выпуская лучемета, часовой взял у нее тяжелый дробовик. Он осмотрел его, заглянул в ствол и протянул обратно.
- Не слишком серьезное оружие, мэм.
- Не слишком? - Аманда, держа дробовик в руке, повернула его так, что конец ствола уперся в обшивку скиммера, под которой находился двигатель. - Что, если я решу нажать на спуск прямо сейчас?
Она увидела, как на лице солдата появилось выражение ужаса, смешанного с недоверием.
- Вы об этом не подумали? - спросила Аманда. - Дробь из этого оружия обладает достаточной кинетической энергией, чтобы разнести реактор, вас и меня на куски. Я могу вызвать цепную реакцию, которая уничтожит всю вашу технику. Вы подумали об этом?
Он еще мгновение продолжал смотреть на нее, потом его лицо дрогнуло.
- Может, вы все-таки его заберете?
- Нет, - сказал он. - Не думаю, что вы собираетесь совершить самоубийство, даже если вам позволят приблизиться к нашей технике - чего никогда не будет.
Он откашлялся.
- Какое у вас дело в городе, мэм?
- Я Аманда Морган, мэр Форали-Тауна, - ответила она. - Это и есть мое дело. И в связи с этим ваш командующий хотел со мной встретиться. Только не говорите, что вам, не дали моей фотографии и словесного портрета.
- Да. - Он откашлялся, опустил оружие и вытер со щеки влагу, стекшую с края его капюшона. У него было узкое молодое лицо. - Вы можете ехать.
- Тогда к чему вся эта чушь?
Он слегка вздохнул:
- Приказ, мэм.
- Приказ! - Она посмотрела на него. - Вы не слишком хорошо выглядите.
Он покачал головой:
- Ничего серьезного, мэм. Езжайте.
Она подняла скиммер и двинулась дальше. Шум работающего завода нарастал в ее ушах. Она остановила машину возле его двери, испытывая сильное желание заглянуть внутрь и посмотреть, сидит ли за пультом Джанис Бинс. Городская свалка выглядела еще менее привлекательно, чем обычно. Никелевые опилки, которые Джанис вывез лишь накануне, слежались в груды, впадины между которыми были заполнены жидкостью желтоватого оттенка. Аманда отказалась от мысли поискать Джаниса - времени было слишком мало. Она сдвинула ручку управления скиммера и направилась в город, ощущая влажный, насыщенный дождем ветер на затылке.
Улицы были пусты. На боковой аллее позади дома Мари Дюро, она заметила скиммер, в котором узнала машину Экрама. Она двинулась дальше, мимо мэрии и до самой границы лагеря, где ее снова остановили, на этот раз двое часовых.
- Ваш генерал хотел меня видеть, - сказала она, представившись.
- Прошу подождать, пока мы доложим, мэм…
Мгновение спустя ее пригласили следовать за ними и проводили в штаб размерами вчетверо больше обычной лагерной палатки, но сделанной из такого же пузырчатого пластика. Ее снова проверили часовые, и затем Аманда оказалась в кабинете.
- Пожалуйста, садитесь, - предложил сержант, который привел ее.
Она села, после чего ей пришлось ждать минут десять-двенадцать. Наконец вошел майор, неся папку с записями, которые он вложил в настольный проектор, включив его.
- Аманда Морган? - спросил он, глядя на экран проектора, который был наклонен к нему, скрывая от нее изображение.
- Да, - ответила Аманда. - А вы майор…
- Майор Сюль, - помедлив, представился он. - А теперь, что касается ситуации в городе и в округе…
- Простите, майор. Я приехала сюда поговорить с вашим генералом.
- Он занят. Вы можете поговорить со мной. Итак, что касается ситуации…
Аманда встала. Он замолчал.
- Можете передать от меня генералу, что у меня нет времени. В следующий раз он сам может приехать и найти меня. - Аманда направилась к двери.
- Одну минуту!
- У меня нет ни одной минуты. Меня просили приехать сюда для разговора с генералом Аморином. Если его нет, у меня слишком много дел для того, чтобы ждать.
Аманда подошла к двери. Дверь не открылась.
- Майор! - Она обернулась. - Откройте.
- Вернитесь и сядьте, - тоном приказа произнес он. - Вы сможете уйти после того, как мы поговорим. Это военная база…
Он снова замолчал. Аманда подошла к столу и, обойдя его кругом, остановилась перед проектором. Протянув руку, она нажала кнопку телефона, и документ на экране исчез, сменившись лицом сержанта, который ее впустил.
- Сэр… - Сержант в замешательстве замолчал, увидев Аманду.
- Сержант, - обратилась она к нему, - немедленно соедините меня с Доу де Кастрисом в поместье Форали.
- Отставить! - приказал майор. - Сержант, отставить.
Он выключил телефон и подошел к двери.
- Подождите! - бросил он Аманде и вышел. Аманда направилась следом за ним, но снова обнаружила, что дверь заперта. Она вернулась обратно и села. Меньше чем через пять минут майор возвратился; кожа на его скулах была туго натянута. Он избегал ее взгляда.
- Сюда, пожалуйста, - сказал он, придерживая дверь.
- Спасибо, майор.
Он провел ее в значительно более просторный и удобный кабинет, с высоким окном. В углу стоял стол; остальная мебель - мягкие кресла, за исключением единственного стула с прямой спинкой у стола. Именно к этому стулу подвели Аманду.
Генерал Аморин, расположившийся до этого у окна, прошел к столу и сел.
- Я два дня пытаюсь вас найти, - сказал он. Аманде не предложили сесть, тем не менее она села сама.
- А я выполняю обещание, данное Доу де Кастрису, - ответила она. - Я еще не закончила, и эта поездка для встречи с вами лишь отнимает мое время.
Он холодно посмотрел на нее. Внезапно его охватил приступ кашля.
- Не в вашей ситуации оказывать давление, - заметил он, когда кашель прошел.
- Генерал, я ни на кого не давлю. Это вы…
- Я командую здесь оккупационными войсками. Это мое дело - надавить на кого следует, когда дела идут не так, как надо.
Он замолчал, словно снова собираясь закашляться, но сдержался. Капли дождя громко стучали по оконному стеклу кабинета в наступившей на короткое время тишине. Аманда ждала.
- Я сказал, - повторил он, - что это моя задача - нажать на кого следует, когда дела не идут.
- Я слышала.
- И теперь они не идут. Не идут так, как меня бы удовлетворяло. Мы хотим провести перепись в этом округе и собрать все имеющие отношение к делу данные - и притом без промедления.
- Никакого промедления не было.
- Я думаю, было.
Аманда сидела, глядя на него.
- Я знаю, что было, - сказал Аморин.
- Например?
Он смотрел на нее несколько секунд, не говоря ни слова.

Предыдущая страница 5 Следующая страница


гордон диксон - Аманда Морган

Аманда Морган 6

- Как долго, - спросил он, - вы не были на Земле?
- Лет семьдесят, - ответила Аманда.
- Я так и думал, что достаточно давно. Здесь, на новых мирах, вы забыли, что такое Земля. Здесь, на диких планетах, где много пространства и лишь горстка людей даже в ваших самых крупных населенных пунктах, вы начинаете забывать об этом.
- О толпах и перенаселении?
- О людях и власти! - резко оборвал он и снова закашлялся. Затем вытер рот. - Когда вы рассуждаете о здешнем населении, вы имеете в виду тысячи - самое большее миллионы, когда речь идет о масштабах планеты. Но на Земле те же самые цифры - миллиарды. Что такое - несколько сотен тысяч квадратных метров площади, отданной под завод на целой планете. На Земле это пространство измеряется триллионами квадратных метров. Вы говорите об использовании нескольких миллионов киловатт-часов энергии. Вы знаете, как считают на Земле эти киловатт-часы?
- И что же? - спросила Аманда.
- Что же… - Он откашлялся. - Что ж, вы забываете о различиях. Здесь, за семьдесят лет, вы уже не представляете, что такое на самом деле Земля, каковы ее могущество и сила; и вы воображаете, что в состоянии ей противостоять. Земля - это гигант, а вы позволяете себе мечтать о том, что можете бороться с этим гигантом.
- Приходите на наш двор, и мы с вами сразимся, - сказала Аманда. - Сейчас вы очень далеко от ваших миллионов и триллионов, генерал.
- Нет, - возразил Аморин, на этот раз без кашля и резкого тона. - Это лишь ваше заблуждение. Земля обладает мощью, способной уничтожить любую заселенную людьми планету, какую пожелает. Земля сделает свой ход, когда она решит его сделать, вы погибнете. Я хочу, чтобы вы это поняли - для вашего же собственного блага. Вы избавите себя и весь народ, который вы так любите, от большей части страданий, если сможете заставить себя осознать неумолимые факты.
Он посмотрел на нее. Она ответила ему взглядом.
- Вас всех, собственно, уже здесь нет, - сказал он. - В данный момент вам еще принадлежит ваш город, ваши дома и ваше собственное имя, но всего этого скоро не будет. Вы сами, в вашем возрасте, должны будете переселиться в другое место, на планету, незнакомую вам, чтобы умереть среди чужих вам людей, - и все это из-за того, что вы по глупости забыли, что такое Земля.
Он сделал паузу. Она продолжала молча сидеть.
- У вас нет иного выбора. То, что я говорю вам, - лишь для вашего сведения. Наши политики еще об этом не объявили, но Дорсай - уже забытый мир. И все его жители вскоре будут разбросаны по всем остальным обитаемым планетам. Для вас - только для вас - у меня есть предложение, которое может облегчить вашу участь.
Он подождал, но она никак не реагировала на его слова.
- Вы не сотрудничаете с нашими оккупационными силами, - продолжил он. - Меня не интересует мнение о вас господина де Кастриса. Я знаю, что вы не хотите помочь нам. Это был бы провал в моей работе, если бы я этого не знал. Имейте в виду, мы не нуждаемся в вашей поддержке, но она несколько уменьшила бы бумажную работу, всякого рода усилия и объяснения. Так вот, я предлагаю вам сотрудничать с нами и могу обещать следующее: я гарантирую, что те несколько лет, которые вам остались, вы проживете здесь, на этой планете. Правда, вы станете свидетелем того, как всех остальных будут отправлять отсюда; но вам, по крайней мере, не придется закончить свои дни на чужбине. - Он сделал паузу. - Но вы должны согласиться сейчас или вы потеряете свой шанс навсегда. Скажите «да» и приступайте, или лишаетесь шанса. Итак?
- Генерал, я вас выслушала. Теперь послушайте вы меня. Это вы мечтаете о невозможном. Это вы и ваши люди - а не мы - уже мертвы. Вы уже проиграли. Только просто этого еще не знаете.
- Госпожа Морган, - с трудом произнес Аморин, - вы ведете себя просто глупо. Победить Землю невозможно.
- Нет, - холодно ответила Аманда. - Можете мне поверить, возможно.
Он встал.
- Что ж, - сказал он, - я сделал все, что мог. С этого момента мы будем поступать так, как считаем нужным. Можете идти.
Аманда тоже встала.
- Тем не менее вот еще что. Я хочу увидеть Клетуса, когда он приземлится.
- Клетуса? Вы имеете в виду Клетуса Грэйема? - Аморин уставился на нее. - С чего вы взяли, что он собирается приземлиться?
- Не говорите ерунды, генерал. Вы не хуже меня знаете, что он должен появиться рано утром.
- Кто вам это сказал?
- Все это знают.
Он уставился на нее.
- Черт побери! - тихо выругался он. - Нет, вы не сможете встретиться с Грэйемом - ни сейчас, ни в будущем.
- Я должна иметь возможность сообщить местному населению, что он жив и здоров и согласен пребывать под вашей охраной, - произнесла Аманда. - Или вы хотите, чтобы округ стихийно взялся за оружие?
Он зловеще посмотрел на нее и вдруг снова закашлялся. Когда приступ прошел, он кивнул.
- Он будет здесь через час с небольшим. Должны ли мы найти для вас место, где вы могли бы подождать?
- Если речь идет о часе, я поеду в город, там у меня кое-какие дела. Сообщите на посадочную площадку, чтобы меня пропустили.
- Спросите лейтенанта Эстранжа, - сказал он.
Аманда вышла.
Вернувшись в город, она обнаружила, что скиммер Экрама все еще стоит позади дома Мари Дюро. Она поставила свой скиммер рядом и вошла через заднюю дверь в кухню.
Экрам мыл руки. Он обернулся, услышав, как она вошла.
- Мари? - спросила Аманда.
- Мари умерла. - Он снова повернулся к раковине.
- И вы все еще в городе.
Он опять повернулся к ней, вытирая руки полотенцем.
- Берта Хогсруд умерла, - сообщил он. - Бхактабахадур Райс умер. Еще пятнадцать при смерти. Юная Марта Хогсруд больна. В лагере умерло пять солдат, еще тридцать при смерти и большинство остальных больны.
- Значит, уходите.
- Уходить? Как я могу уйти? Их военврач знает, что что-то случилось. Он ничего не может с этим поделать. Он должен быть абсолютным идиотом, чтобы не знать, что что-то случилось, особенно после того, как они получили информацию от других оккупационных подразделений - не от многих, но и этого вполне достаточно, - что у них происходит то же самое. Они так долго ни о чем не догадывались лишь потому, что первыми жертвами оказались наши люди. Если я теперь уеду…
Он замолчал. Его лицо, покрытое щетиной, осунулось от усталости.
- Вы должны уехать, - заявила Аманда. - Это приказ.
- К черту приказы!
- Клетус должен приземлиться через час. Вы провели здесь, в городе, три часа после рассвета. Еще через три часа начнется открытая война. Уезжайте отсюда, отправляйтесь в холмы и будьте готовы принимать раненых.
- Дети… - Он слегка пошатнулся. - Дети, дети и пушки…
- Так вы едете?
- Да. - Голос его звучал глухо. Он прошел мимо нее на негнущихся ногах и вышел через заднюю дверь. Последовав за ним, она увидела, как он неуклюже забрался в скиммер, поднял его и направился прочь из города.
Аманда вернулась в дом, чтобы посмотреть, может ли она чем-то помочь Мари. Но сделать уже ничего было нельзя. Она вышла и направилась в дом Хогсрудов, узнать, поедет ли с ней Марта, теперь, когда Берта умерла. Но дверь была заперта, и Марта не отвечала, хотя Аманда видела ее в окно - девочка сидела на кушетке в гостиной. Аманда попыталась проникнуть в дом, но время торопило. В конце концов она повернулась и отправилась на посадочную площадку.
Она чуть не опоздала. К тому времени когда она связалась с лейтенантом Эстранжем и была допущена непосредственно на посадочную площадку, корабль - челнок с мозаичной эмблемой экзотов в виде солнечных лучей - уже приземлился, и из, него вышел Клетус. Ряд машин и вооруженный эскорт уже ждали его.
Пистолет у него отобрали, а затем повели ко второй из ожидавших машин.
- Мне нужно поговорить с ним. - Аманда обратилась к Эстранжу, даже не пытаясь скрыть ярость. - Разве вам не сообщили, что я могу поговорить с ним?
- Да. Пожалуйста, подождите минуту. Подождите здесь.
Лейтенант обратился к полковнику, руководившему действиями военных. После небольшой дискуссии Эстранж вернулся к Аманде.
- Прошу за мной. - Он подвел ее к Клетусу, который уже сидел в машине.
- Аманда! - Клетус выглянул из открытого окна машины. - Все в порядке?
- Все прекрасно, - ответила Аманда. - Я приняла пост мэра от Пирса.
- Хорошо. - Его веселое, худое лицо казалось чуть более худым, чем в последний раз, когда она видела его, и на нем резче обозначились напряженные морщины. - Я рад, что это вы. Не могли бы вы передать всем, чтобы они сохраняли спокойствие? Эти солдаты оккупационных войск ведут себя прилично, не так ли?
- О да, - успокоила его Аманда.
- Хорошо. Я так и думал. Тогда оставляю все дела в ваших руках. Меня увозят в поместье Грэйемов - я имею в виду: в Форали. Видимо, Доу де Кастрис уже там, и я уверен, что, как только мы с ним поговорим, все станет на свои места Надо спокойно переждать день или два, и все будет в порядке. Вы проследите, чтобы в округе это поняли?
Уголком глаза Аманда заметила, как на лицах офицеров Коалиции и людей, находившихся в пределах слышимости, меняется выражение - от удивления к почти презрению.
- Я позабочусь об этом, Клетус.
- Я знаю это. Да, как Бетта?
- Вы ее увидите, когда будете в Форали. Ее ребенок может теперь родиться в любой момент.
- Хорошо. Хорошо. Сообщите ей, что я видел ее брата Дэвида всего несколько дней назад и у него все в порядке. Нет, подождите, я ведь сам смогу ее обрадовать, поскольку встречусь с ней раньше. Мы с вами вскоре еще поговорим, Аманда.
- Да, Клетус. - Аманда отошла от машины. Конвой выстроился в колонну и уехал.
- И это тот самый их военный гений? - услышала она, как прошептал один из солдат другому, когда она уходила с Эстранжем.
Пять минут спустя она уже ехала мимо кордона часовых, окружавшего город, а еще через двенадцать минут, остановившись лишь, чтобы забрать свой пистолет, она была уже возле Рамона, у его скиммера, глядя сверху из укрытия на медленно двигавшийся конвой, направлявшийся в сторону поместья Грейемов.
- Нам нужно, чтобы все отряды заняли позиции вокруг Форали, прежде чем они окажутся там, - сказала она. - Но когда они появятся, пусть их пропустят. Нам нужно, чтобы они были вместе с сопровождением Доу, прежде чем мы их атакуем.
- Большинство людей в этом конвое больны, - сообщил Рамон.
- Да. Но те, кто был там вместе с Доу все это время, должны быть совершенно здоровы. А они - войска первого эшелона. Если мы не справимся с ними в первые несколько минут, это будет стоить нам…
- Может быть, и нет, - ответил Рамон. Она посмотрела на него.
- Что вы имеете в виду?
- Я имею в виду, что не все они там, в Форали, могут быть здоровы. У меня не было возможности сказать вам, но туда сегодня утром пришел патруль и оставался там около двух часов. Они могли поменять личный состав.
- Вряд ли. - Аманда нахмурилась. - Доу для них - величайшая ценность. Зачем им убирать здоровые войска, которые его охраняют, и заменять их больными - лишь для того, чтобы иметь в городе больше способных держать оружие людей?
- У них могут быть свои соображения, о которых мы не знаем.
Аманда покачала головой:
- Я в это не верю. Собственно говоря, пока я не услышу подтверждения тому, что в Форали произошла смена персонала, я в это не поверю. Мы будем продолжать исходить из предположения, что там все здоровы, и единственное преимущество, которое у нас есть, - неожиданность. Клетус, благослови его Бог, помог нам в этом настолько, насколько мог. Он сделал все возможное, чтобы усыпить их подозрения, там, в городе.
- Он? - Рамон уставился на нее. - Что же он сделал?
Аманда передала ему содержание их беседы, которая явно предназначалась для ушей солдат из конвоя.
Лицо Рамона вытянулось.
- Но, может быть, он действительно имеет в виду, что нам не следует ничего делать, пока…
Он замолчал, увидев лицо Аманды.
- Если бы к вам подошел петух и закрякал, - резко произнесла она, - вы что, проигнорировали бы все остальное и решили, что он превратился в селезня?
Она исподлобья посмотрела на него.
- Даже если Клетус действительно сошел с ума, это никак не меняет ситуацию для всех нас, продолжала она. - В любом случае мы должны атаковать, спасти его и захватить де Кастриса, когда он окажется в Форали. Это единственный шанс, который у нас есть. Но не беспокойтесь, Клетус понимает ситуацию.
Она кивнула в сторону скиммера Рамона.
- Выводите отряды на позиции. Мы с вами встретимся в Форали, еще до того как они будут там.
- Где вы будете? - Лицо Рамона слегка побледнело.
- Я отправлюсь собирать всех взрослых из соседних поместий, способных держать оружие, - за исключением женщин с, маленькими детьми.
- Как насчет других патрулей?
- Как только мы заполучим де Кастриса, никто из тех, кто был в Форали-Тауне, не станет оказывать нам особого сопротивления. Половина из них умрут через неделю, а большая часть остальных будет неспособна сражаться.
- Они могут сражаться.
- Каким образом… - Она замолчала, внезапно увидев глаза Рамона. - Что с вами? Вы должны это знать.
- Я не хотел этого знать. Я не слушал, когда нам говорили.
- Не слушали? - воскликнула Аманда. - Что ж, тогда лучше послушайте сейчас. Окись углерода, пропущенная через порошок никеля, дает карбонил никеля - летучую жидкость, которая затвердевает при двадцати пяти градусах Цельсия, кипит при сорока трех градусах и испаряется при нормальной комнатной температуре. Одной миллионной доли ее паров достаточно, чтобы вызвать аллергический дерматит и необратимую эдему легких.
Лицо Рамона застыло. Он тяжело дышал, рот его был открыт.
- Я не имею в виду их способность сражаться, - с трудом произнес он. - Я просто подумал о жертвах среди солдат. Если бы эту войну можно было остановить сейчас, до того как она началась…
- Жертвы? До того как она началась? - Аманда пристально посмотрела на него. - Кем, по-вашему, были Берта Хогсруд, и Бхак, и все остальные там, в городе?
Он не ответил.
- Это наши жертвы, - сказала она, - их счет уже открыт. Война, которую вы хотите остановить до того, как она началась, продолжается уже два дня. Думали, обойдется вообще без потерь?
- Нет, я… - Он слегка покачнулся в своем скиммере; и внезапный порыв гнева, который он вызвал у нее, вдруг прошел.
- Я знаю, - продолжила она. - Есть вещи, о которых нелегко думать. Это нелегко и для Экрама. И для меня, и для любого из нас. А каково было тем, кто, как Берта, остался в городе, зная, что их ожидает. Но разве не приходилось принимать не менее трудные решения вам или ребятам из отрядов?
- Да, - согласился он. - Но я ничего не могу с собой поделать.
- Да, - сказала она. - Конечно, не можете. Что ж, так или иначе, сделайте все, что в ваших силах.
Он тупо кивнул и потянулся к рычагу управления скиммера. Аманда смотрела, как он поднимает машину и удаляется прочь. Потом она села в свой скиммер и направилась под прямым углом к его пути.
По дороге она укоряла себя за внезапную вспышку гнева. Рамон еще молод, не видел, как люди иногда обращаются с другими людьми. У него не было опыта; и он не мог представить, что случится с обездоленными жителями Дорсая, когда их отправят на другие планеты, население которых будет испытывать к ним ненависть и презрение. Его, видимо, все еще не оставляла надежда, что противника каким-то образом можно победить без жертв с обеих сторон.
Она направилась к поместью Арас, чтобы забрать Мене в качестве первой из взрослых рекрутов для атаки на Форали.
Даже сейчас она чувствовала, что горы успокаивают ее. Дождь прекратился, в соответствии с прогнозом погоды, который дал ей Рамон, и ветер разорвал облачное покрывало в клочья. Открылось высокое, ярко-голубое небо; ветер нес с собой придающий бодрость холод. Она ощущала спокойствие, сосредоточенность и ясность мыслей.
К лучшему это было или к худшему, но теперь им предстояло настоящее сражение. Больше не было времени, чтобы думать о том, оправдают ли надежды отдельные личности. Не было времени на то, чтобы оценить те недостатки, которые она обнаружила у Бетты, у Мелиссы, у Лекси и только что у Рамона. Истекло время, отпущенное на то, чтобы принять решение об имени ребенка Бетты. Она должна сообщить остальным, прежде чем действительно начнется атака на Форали, о своем решении, тем или иным способом, так что при необходимости оно может быть передано Бетте. Она обязана это сделать. В последнюю минуту она должна что-то придумать и осуществить это.
Сорок пять минут спустя она направила скиммер к складке в холмах, рядом с ней сидела Мене Арас. Когда Аманда перевалила через вершину и начала опускаться в скрытую впадину за ней, она увидела Старших пяти отрядов, вместе с дюжиной или около того вожатых отрядов и гонцов от них, а также девяностолетнего Джера Уолкера, облокотившегося на обе свои трости; на его хрупких плечах висело ружье. Кроме того, там уже были еще девять вооруженных женщин. Но больше всего обрадовало ее присутствие необычной пары, Арвида Джонсона и Билла Этайера, вместе с шестерыми дорсайцами из их команды.
Аманда посадила скиммер и подошла к Арвиду и Биллу.
- Я преднамеренно на вас не рассчитывала, но я думала, что вы можете оказаться здесь вовремя.
- Мы вам потребуемся, - сказал Арвид. - Полагаю, вы знаете, что Суахили теперь - командир сопровождения Доу? Он появился здесь вместе с новой сменой солдат сегодня утром.
- Суахили? - Аманда нахмурилась, поскольку имя звучало знакомо, но на ум ничего не приходило.
- Это майор войск Коалиции. Когда-то он был одним из офицеров Ичан Хана, - объяснил Билл, - но, вероятно, вы никогда его не видели. Он не любил тех мест, где не происходило никаких сражений. Суахили поступил на службу к Ичан Хану несколько лет назад, по одному из внепланетных контрактов, и я думаю, что он бывал в этом округе лишь один или два раза. Он изредка появлялся на Дорсае; его интересовал новый учебный центр, который Клетус организовал на другой стороне планеты.
- Так или иначе, суть в том, что он единственный, кто сумеет помешать нам осуществить наши замыслы, - сказал Арвид.
В голосе Арвида звучала странная, почти грустная нота.
- Да, настолько он хорош. Некоторые из нас… - Билл бросил взгляд на своего высокого компаньона, - …думали, что он лучший из тех, кто у нас есть… в некотором смысле. Во всяком случае, именно поэтому мы с Арвидом пойдем первыми, чтобы обеспечить безопасность поместья.
- Значит, вы берете руководство на себя? - спросила Аманда.
- Мы этого не планировали, - быстро ответил Арвид. - Конечно, это ваш округ…
- Не говорите ерунды, - отрезала Аманда. - Мы сделаем все, что требуется. Вы действительно думаете, что меня так беспокоит собственный авторитет?
- Нет. - Арвид покачал головой. - Нет, конечно. Но я думаю, что вам следует оставить за собой общее руководство. Местное население знает вас, отнюдь не меня. Просто дайте нам четыре минуты форы, а потом вступайте в дело. Мы возьмем на себя дом. На вашу долю остается территория, где расположились войска сопровождения, рядом с домом. Как вы планируете с ними справиться?
- Единственным возможным способом. Я пойду первой, а остальные взрослые - позади меня, открыто, словно соседи, решившие нанести визит, - и постараюсь разоружить часового. Затем мы захватим лагерь. Тем временем отряды залягут вокруг с оружием и постараются проследить, чтобы никто из солдат, что бы ни происходило, не прорвался за территорию лагеря после того, как мы войдем туда.
- Ладно, - кивнул Арвид. - По нашим сведениям, все люди в конвое, который доставил Клетуса, основательно больны и от них нет никакой пользы. Полагаю, у вас также есть информация о том, что большая часть войск, которые первоначально приехали вместе с Доу, были отправлены обратно в город и заменены персоналом патруля, прибывшего сюда сегодня утром вместе с Суахили - патруля, состоящего из больных. Это должно облегчить нам задачу.
Аманда хмуро посмотрела на него.
- Я слышала это от Рамона - одного из моих Старших отряда. Я этому не верю. Зачем заменять здоровых солдат на больных в окружении столь важной персоны, как Доу?
- Тем не менее это подтверждается, - сказал Арвид. - Мы слышали, что Доу вчера поздно вечером звонил их военврач. Он - один из тех, кто распорядился о замене.
- Вы перехватили этот разговор?
- Нет. Только получили сообщение о нем, переданное через Форали-Таун.
Аманда упрямо покачала головой.
- Есть еще одно доказательство, - продолжил Арвид. - Я поручил нескольким своим людям проверить, какой патруль ушел и какой вернулся. Возвратились совершенно другие люди.
Аманда вздохнула.
- Ладно. Если это так… - Она отвернулась от него. - Отправляйтесь, как только будете готовы.
- Мы уже готовы, - сказал Арвид. - Помните - через четыре минуты.
- Желаю успеха. - Она подошла к своей группе, состоявшей из женщин, Джера, пяти Старших и молодых членов отрядов, державших свои лучеметы и энергоружья на сгибе локтя, дулом вниз, словно охотничьи ружья.
- Вы знаете, что от вас требуется, и вы только что слышали мой разговор с Арвидом и Биллом… - обратилась она к ним.
Аманда поколебалась, испытывая странное, нехарактерное для нее чувство: ей не хватало слов. Что-то нужно было сказать им, прежде чем эти люди отправятся туда, куда они должны идти.
Над вершиной, противоположной той, которая нависала над Форали, появился скиммер и на полной скорости направился к ним; в кабине сидела вооруженная Рейко Киемпи. Аманда увидела, как взгляд молодой женщины скользнул мимо нее и на мгновение задержался на Арвиде. Затем Рейко посадила скиммер и выпрыгнула из него.
- Мне только что звонили, - обратилась она к Аманде. - У Бетты начались роды - на этот раз по-настоящему.
- Спасибо, - сказала Аманда, вряд ли осознавая, что именно говорит.
Внезапно, словно кто-то повернул переключатель, слова, которые она только что не могла найти, уже были готовы сорваться у нее с языка. Услышанная новость неожиданно поставила все на место - ее бессловесную, в течение всей жизни, любовь к Джимми и к Фал Морган, годы борьбы за выживание, когда банды разбойников рыскали по новым поселениям Дорсая. Поколение за поколением отправлялись мужчины на смерть, чтобы заработать деньги для планеты. Именно это позволило им всем выжить.
Они имели право жить так, как хотели, и это была истинная цена, которую они за это платили. Этот жестокий мир и она, и другие, подобные ей, построили своими собственными руками и кровью. Это был их мир. «Ты любишь то, - внезапно подумала она, - чему ты отдаешь часть самой себя - и тем больше, чем больше отдаешь».

Предыдущая страница 6 Следующая страница


гордон диксон - Аманда Морган

7 гордон диксон

Вот что она хотела сказать. Но теперь, глядя на юные лица членов отрядов, на других взрослых женщин, на старого Джера Уолкера, она поняла, что ей никогда не потребуется говорить им об этом. Они все это уже знали. Это было у них в крови, так же как и у нее. Возможно, не все они могли выразить словами, как это только что сделала она сама, но они знали.
Она посмотрела на них. Ей показалось, что среди живых она видит призраки - Берты Хогсруд, Бхактабахадура Раиса, самого Джимми и всех тех, кто погиб за Дорсай, как здесь, так и на других планетах. Они возвышались вокруг нее, словно горы, и терпеливо ждали.
Затем на нее снизошло словно откровение, что теперь не имеют значения их индивидуальные слабости и знания, которых им, казалось, недоставало и которыми она либо обладала от рождения, либо ее научило время. Она сама виновна в некоем амандоморфизме - полагая, что лишь некто, в точности подобный ей, способен на роль, которую она столь долго играла. Но эта идея была чепухой. То, что нет двух совершенно одинаковых людей, не означает, что два человека не могут быть в одинаковой степени полезны.
Пришло время, которое все расставит по местам, и теперь каждый должен был предоставить право на окончательное решение другим. Это не она оставила за Беттой последнее слово в отношении того, чтобы воспользоваться именем Аманды для ребенка. Бетта сама должна была это решить - так же, как Аманда принимала необходимые решения в свое время и все будущие поколения должны будут принять свои решения в свое время.
- Чему вы улыбаетесь, Аманда? - спросила Рейко, стоявшая рядом с ней.
- Ничему, - ответила Аманда. - Вовсе ничему.
Она повернулась к остальным.
- Я пойду первой, - сказала она, - как только Арвид и Билл со своим отрядом используют свою четырехминутную фору. Остальные - следуйте за мной, по двое на скиммере, с разных направлений. Мы воспользуемся Беттой в качестве предлога, пока это будет нам удобно. На самом деле ее роды не имеют никакого значения…
Она обвела взглядом их лица.
- Сначала я. Потом Мене и Рейко. Остальные - как пожелаете. Члены отрядов, оставайтесь поблизости и стреляйте при необходимости; но не заходите на территорию лагеря, пока вас не позовет кто-то из нас, оказавшихся впереди. Это относится и к Старшим. Старшие, будьте со своими отрядами. Если вся затея провалится, право каждого из вас отвести свой отряд, уйти в горы и сохранить всем жизнь. Поняли?
Они кивнули.
- Ладно… - Ее прервала красная вспышка, тряпка, которой кто-то коротко взмахнул из-за самой вершины кряжа, нависавшего над Форали. - Ладно. Конвой в пределах видимости. Им потребуется еще около пяти минут, чтобы достигнуть дома. Всем собраться позади кряжа и быть готовыми.
Лежа вместе с остальными за самой вершиной, она рассматривала конвой сквозь травяную завесу. Даже на ее взгляд колонна машин, казалось, двигалась несколько неуверенно. Очевидно, информация Арвида о том, что все солдаты в конвое больны, была верна. Она мысленно скрестила пальцы, надеясь, что и остальное из того, что он говорил, столь же надежно, - но ею овладели дурные предчувствия. Дорсайцы превосходили численностью войска конвоя и тех, кто уже был в Форали, почти в пять раз, правда, дети против опытных солдат делали эту цифру пародией. Опытные солдаты против гражданского населения - в этом нет ничего хорошего.
Конвой уже почти приблизился к дому. Она отодвинулась назад и поднялась на ноги за вершиной кряжа. Посмотрев вниз, она увидела, что последние дорсайские солдаты Билла и Арвида уже исчезают - они должны были теперь ползти вперед в высокой траве, чтобы подобраться как можно ближе к дому, прежде чем начать атаку. Аманда посмотрела на часы, считая минуты. Когда прошло четыре минуты, она помахала остальным, села в скиммер и поднялась над кряжем, направляясь вниз, к единственному часовому, стоявшему перед комплексом сооружений из надувного пластика у дальнего конца дома. Конвой скрылся в лагере за мгновение до этого; часовой все еще смотрел ему вслед, повернув голову. Она посадила скиммер, прежде чем он запоздало обернулся на звук двигателя. Дуло его лучемета поспешно поднялось в ее сторону.
- Стоять на месте… - начал было он, когда она перебила его:
- Оставьте эту чушь! Моя праправнучка сейчас рожает. Где она?
- Где? Она… о, в доме, конечно, мэм.
- Хорошо, идите и скажите ей, что я сейчас буду там. Я должна поговорить с кем-то из командиров конвоя…
- Я не могу покинуть свой пост. Извините, но…
- Что вы имеете в виду - не можете покинуть свой пост? Вы что, меня не узнаете? Я мэр Форали-Тауна. Вам должны были показать мою фотографию во время инструктажа. А теперь идите и…
- Извините, я в самом деле не могу…
- Не говорите мне, что не можете…
Они продолжали спорить, и часовой забыл о своем оружии настолько, что его дуло отклонилось в сторону. Снова послышалось гудение, и рядом с ними опустился еще один скиммер с Рейко и Мене Тоска на борту.
- Стоять… - крикнул солдат, направляя оружие в сторону прибывших.
- Да что вы делаете? - раздраженно воскликнула Аманда. Краем глаза она видела Клетуса, которого препровождали в дом. Большинство солдат конвоя должны были сейчас покинуть свои машины, направляясь в лагерные постройки. Арвид, Билл и их команда все еще не появились. - Вы что, не понимаете, что, когда должен родиться ребенок, приезжают соседи? - резко прервала она новый спор, возникший между часовым и Рейко. - Я хорошо знаю этих людей. Я могу за них поручиться…
- Одну секунду, мэм… - Часовой отмахнулся от нее и снова повернулся к Рейко.
- Никакой секунды, - сказала Аманда. Изменившийся тон ее голоса заставил его обернуться. Он застыл при виде мощного энергопистолета Аманды, направленного в его живот. Даже если бы Аманда плохо прицелилась - а она держала оружие достаточно крепко, - любое нажатие на спуск разрезало бы его почти пополам.
- Просто продолжайте разговаривать, - мягко проговорила Аманда. Она держала пистолет низко, так что собственное тело часового заслоняло оружие от взгляда из лагеря или из дома. - Мы с вами просто продолжаем нашу беседу Пропустите этих двоих в лагерь, как будто отсылаете их к кому-то, находящемуся там. Будут еще скиммеры…
- Да… еще два. Они уже летят, - почти прошептал голос Мене у ее уха.
- …и после того, как каждый из них на секунду остановится здесь, вы тоже пропустите их в лагерь. Понятно?
- Да… - Он, не отрываясь, смотрел на неподвижное дуло ее пистолета.
- Хорошо. Мене, Рейко, летите вперед. Однако подождите, пока к вам не присоединится достаточное количество остальных, прежде чем будете атаковать.
- Оставьте это нам, - сказала Рейко. Их скиммер поднялся в воздух и полетел в сторону лагеря.
- Просто стойте спокойно. - Аманда обратилась к часовому. - И не шевелите своим оружием.
Она села. Лицо часового было бледным, возможно из-за болезни, и на нем проступало немое отчаяние. Он не шевелился. Не столь молодой, как некоторые из остальных солдат, но по сравнению с Амандой, они все были молоды. Появились другие скиммеры и пролетели в сторону лагеря.
Ее внимание привлекло движение где-то в стороне. Чья-то фигура проскользнула вокруг угла дома и вошла в дверь. Потом другая. Арвид и Билл со своими людьми - наконец-то.
Она слегка повернула голову. Пять… шесть фигур мелькнули за углом дома и скрылись в дверях. Краем глаза она заметила движение рядом с собой. Обернувшись, она увидела, что часовой поднимает дуло ружья, собираясь выбить пистолет из ее руки. Двадцать, даже десять лет назад она смогла бы вовремя убрать пистолет, но возраст слишком замедлил ее реакцию.
Она почувствовала удар по запястью, когда металл столкнулся с металлом, и пистолет вылетел из ее руки. Когда часовой направил на нее свой лучемет, она уже тянулась к дробовику. Луч просвистел над ее наклоненной головой, потом опустился ниже. Она ощутила тяжелый удар в области левого плеча, а затем дробовиком отшвырнула легкий лучемет в сторону, и часовой уставился в круглое отверстие дула.
- Бросьте оружие, - сказала Аманда. Она испытывала какое-то странное ощущение. Удар пришелся достаточно высоко, так что, возможно, поразивший ее луч не нанес смертельной раны, хотя шок от этого оружия был достаточно силен.
Лучемет упал на землю.
- Теперь ложитесь, лицом вниз… - приказала Аманда. Она слышала собственный голос словно с большого расстояния, и все окружающее казалось ей нереальным. - Нет, вне пределов досягаемости оружия…
Часовой подчинился. Она взялась за рычаг скиммера, приподняла машину и осторожно опустила на нижнюю часть его тела. Затем она выключила двигатель и вышла. Придавленный к земле весом машины, солдат был абсолютно беспомощен.
- Если вы будете кричать или сопротивляться, вас пристрелят.
- Не буду, - ответил часовой.
Послышался свист выстрела из лучемета со стороны лагеря. Аманда повернулась в ту сторону, но рядом со зданиями, на которые она смотрела, никого не было. Однако за ними располагалась стоянка транспорта.
Она нагнулась, чтобы поднять оружие, потом передумала. Дробовик был в порядке, несмотря на ржавчину в стволе, но в столь неопределенной ситуации лучше иметь в руках оружие с более широким радиусом поражения. Аманда неуверенно двинулась в сторону лагеря. Каждый шаг требовал невероятных усилий, и ей с трудом удавалось сохранять равновесие, так что ее шатало из стороны в сторону. Она добралась до первого здания и открыла дверь. Это было складское помещение - пустое. Она подошла к следующему, открыла дверь и вошла. Ее ноздрей коснулся тяжелый запах больничной палаты.
В этом помещении, напоминавшем казарму, царила атмосфера покорности и поражения. К Аманде подошла Тина Альчензо, вооруженная энергоружьем. Тем, кто мог, очевидно, было приказано покинуть койки. Они лежали лицом вниз на полу в центральном проходе, заложив руки на голову.
- Где все? - спросила Аманда.
- Пошли в другие здания, - ответила Тина. Аманда снова с трудом вышла наружу и отправилась дальше, пробуя по пути двери. Еще в двух зданиях кто-то из взрослых держал под охраной больных солдат. Она уже почти добралась до стоянки, когда увидела сгорбленную фигуру у внешней стены одного из домов.
- Рейко! - воскликнула она, неуклюже опускаясь на колени возле женщины.
- Остановите Мене, - с трудом Прошептала Рейко. Над поясом ее комбинезона проступала кровь. - Мене сошла с ума.
- Хорошо, - сказала Аманда. - Лежите спокойно.
Она с усилием поднялась и пошла дальше. Вот и следующее здание. Она открыла дверь и увидела Мене, державшую под прицелом энергоружья еще одну комнату с больными и умирающими солдатами. Лицо Мене было белым, а взгляд неподвижным и лишенным какого-либо выражения. Палец застыл на спусковой кнопке оружия. Все, находившиеся в комнате, смотрели на нее, не отрываясь; и не было слышно даже дыхания.
- Мене, - мягко обратилась к ней Аманда. - Все уже почти кончилось. Не надо сейчас никого трогать. Просто подержите их здесь еще немного. Только подержите, и все.
Мене ничего не ответила.
- Вы меня слышите?
Мене отрывисто кивнула продолжая смотреть на людей перед собой.
- Я скоро вернусь, - предупредила Аманда.
Она вышла. Мир вокруг нее казался еще более нереальным, и она чувствовала, что ноги ее онемели. Но это было неважно.
Что-то было не так. Лишь два здания отделяли ее от стоянки, где только что разгрузился конвой. Там вряд ли могли разместиться все остальные из первоначального сопровождения, вместе с войсками конвоя. Не могли также находиться в этих двух зданиях двое или трое из ее взрослых. Случилось что-то незапланированное - она ощущала это, словно холодную тяжесть в груди, вместе со слабостью и чувством нереальности, вызванным ранением.
Аманда попыталась думать, но голова не слушалась ее. Она могла предположить, что отряд Арвида и Билла уже овладел домом, и вернуться туда, больше ничего не проверяя, за помощью… в голове у нее немного прояснилось. Подобный поступок можно считать вершиной глупости. Даже если у Арвида и Билла были лишние люди, которые могли бы с ней пойти, идти за помощью означало потерю времени.
Она крепко взялась за дробовик, который уже начал оттягивать ей руки, и двинулась вдоль изогнутой стены одного из строений.
Возможно, виной тому было владевшее ею чувство нереальности, но ей показалось, что она буквально мгновение спустя очутилась среди плотно стоявших машин, передние из которых уже заполнили вооруженные и готовые к бою солдаты, в то время как другие забирались в задние машины. Но если ее появление среди них показалось ей неожиданным, похоже, таковым оно было и для них.
Внезапно она осознала, что всяческое движение вокруг нее прекратилось. Солдаты застыли в нерешительности: часть в машинах, часть вне них. Они, не отрываясь, смотрели на нее.
Ее опасения явно подтвердились. Кажущаяся замена здоровых солдат больными оказалась ловушкой; и те, с которыми она сейчас столкнулась, готовы были перейти в контратаку. Она почувствовала, как уходят последние остатки энергии и воли, сделала шаг вперед и приставила дуло дробовика к боковой панели, закрывавшей двигательный отсек ближайшей машины.
- Выходите, - приказала она смотревшим на нее офицерам и солдатам. Они смотрели на нее так, словно она была призраком, возникшим из-под земли. - Я взорву вас, если потребуется, и сделаю это с радостью, - продолжала она. - Выходите и ложитесь лицом вниз, все!
Еще секунду они просто сидели, застыв на месте, уставившись на нее. Затем, казалось, среди них прокатилась невидимая волна понимания. Они начали подниматься со своих мест.
- Быстрее… - командовала Аманда, силы которой быстро уходили.
Они подчинились. Словно в тумане, она видела, как они выбираются из машин и ложатся на землю.
«И что теперь?» - подумала Аманда. У нее оставалось сил лишь на минуту или две.
Ответ возник у нее в голове - единственный ответ. Нажать все-таки на спуск дробовика и сделать так, чтобы никто не ушел…
Неожиданно позади нее послышался звук бегущих ног. Она начала было оборачиваться и вдруг ощутила, что ее подхватили чьи-то руки. Ее окружали люди в полевой форме - четверо членов штаба дорсайцев, которые были с Арвидом и Биллом.
- Спокойно… - сказал тот, кто поддерживал ее - фактически почти держал на руках. - Мы все сделали. Все закончилось.
Потом вдруг она куда-то поплыла, а затем наступила полная темнота. Наконец в голове у нее слегка прояснилось - но лишь слегка, - и Аманда увидела, что лежит под одеялом в одной из спален Форали. Ей казалось, что люди вокруг двигаются с невероятной скоростью и говорят о чем-то, чего она почти не понимала. Плечо страшно болело. Время от времени доносились отрывки фраз и диалогов.
- …шай Дорсай!
Что это? Та забавная фраза, придуманная детьми несколько лет назад и которая теперь начинала восприниматься взрослыми как высокая похвала? Кажется, это должно было означать - «настоящий, подлинный дорсаец». Чушь.
Внезапно Аманда осознала, что умирает, и с досадой подумала: почему она не поняла этого раньше? Если у Бетты начались роды до начала атаки, то ее ребенок сейчас вполне уже мог родиться.
Тогда надо сказать Бетте о том, что она решила незадолго до того, как они двинулись на солдат противника, - теперь ответственность за использование имени Аманды лежит на ней и на всех последующих поколениях…
- Ну вот, - произнес над ней чей-то голос, и она увидела над собой лицо Экрама. От него пахло потом и анестезией. - Приходите в себя, верно?
- Как долго… - Язык ворочался с трудом.
- Около двух дней, - с отвратительной доброжелательностью ответил он.
- Бетта… - начала она. Ей уже было несколько легче говорить; но все равно требовалось серьезное усилие. Она хотела спросить о Бетте и о ребенке.
- С Беттой все прекрасно. Она родила мальчика, он в полном порядке. Три килограмма семьсот тридцать граммов.
Мальчик! Она ощутила шок.
Конечно. Почему бы ребенку не оказаться мальчиком? Ничто этому не мешало - кроме того, что, обманутая своими собственными старческими желаниями, она приучила себя к удобной мысли, что ребенок не может быть никем, кроме как девочкой.
Мальчик. Теперь все, что касалось имени, полностью теряло смысл.
Однако какое-то мгновение она колебалась на грани жалости к самой себе. После всего, что она узнала, после всех этих лет, почему это не могла бы оказаться девочка? Тогда бы она передала ребенку свое имя.
Она заставила себя рассуждать здраво. В конце концов, что это за глупости насчет имен? Дорсай победил, сохранил свою независимость. Это была ее награда, так же как и награда для всех них - не просто сентиментальный акт передачи своего имени наследнику. Но тем не менее она должна была сказать Бетте о своем прежнем решении, если только Экрам разрешит привести к ней молодую женщину. Врач вполне мог предположить, что подобное усилие может лишь ускорить ее смерть, и не позволить прийти Бетте. Желание умирающего было священным, и он должен понимать, что это именно то…
- Экрам… - Ее губы едва шевелились. - Я умираю…
- Пока сами не захотите, - усмехнулся Экрам. Она ошеломленно уставилась на него. Это было уже чересчур. После всего, что ей пришлось пережить… Затем смысл его слов прорвался сквозь окутывавшую ее пелену нереальности.
- Приведите сюда Бетту! Немедленно! - И голос ее звучал почти как прежде.
- Позже, - сказал Экрам.
- Тогда я сама пойду к ней, - мрачно решила Аманда.
Она сумела лишь слабо пошевелить рукой, лежащей поверх одеяла, делая вид, что собирается встать с постели. Но и этого было достаточно.
- Хорошо, хорошо! - воскликнул Экрам. - Одну минуту.
Она расслабилась, испытывая странное чувство наслаждения. Все было в порядке. Главное было - выжить, и неважно, каким образом. Мальчик! Она почти рассмеялась. Что ж, подобное время от времени случается. Еще через несколько лет может случиться так, что у этого мальчика, возможно, появится сестра. Стоило подождать, чтобы это увидеть. Конечно, когда-нибудь ей придется умереть - но всему свое время.

Предыдущая страница 7


[i] 1 2 3 4 5 6 7


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


гордон диксон - Биография

гордон диксон

На основную страницу

Биография

Гордон Руперт Диксон знал, что хочет стать писателем, еще с тех пор, как научился читать, — а было ему тогда четыре года. В 1936 г., после кончины его отца, работавшего горным инженером, они с матерью переехали в Миннеаполис, где в 1939-м — в возрасте пятнадцати лет — он поступил в Университет штата Миннесота. В 1943 г., однако, обучение его было прервано уходом в армию; в связи с астматическим заболеванием принять участие в боевых действиях на Тихом океане ему не удалось, но за службу на западном побережье он был удостоен награды. После демобилизации в 1946 г. Диксон вернулся в Университет и провел свои последние студенческие годы в активных занятиях литературным творчеством. Получив же степень бакалавра, он совершил то, что впоследствии назвал «единственным отклонением от избранного пути», — поступил в аспирантуру и приготовился начать движение по академической стезе; впрочем, по прошествии «затмения» он покинул учебное заведение, не окончив и второй ступени. С того времени писатель создал более 150 рассказов и свыше тридцати романов, зарабатывая себе на жизнь почти единственно силой своего пера и постепенно подбираясь к вершинам профессионального мастерства.


Гордон Диксон - Аманда Морган

Гордон Диксон

Аманда Морган

Цикл: "Дорсай" - 3

 Читать книгу

Аннотация

Воины Дорсая – офицеры и солдаты, мужчины и женщины, старики и дети, – сражаясь за свою независимость, противостоят захватчикам-землянам. Ум, сила и отвага – против подлости и коварства. Кровопролитные сряжекия на планетах и в космосе, опасные операциии, космические десанты – таков удел обитателей Дорсая, планеты космических героев, известной всей Галактике.

Этот том знаменитого военно-фантастического цикла Гордона Р.Диксона «Дорсай», вошедший в сокровищницу мировой фантастики, включает короткие романы «Аманда Морган», «Братья», «Потерянный» и «Воин».

Биография автора

Создание книги: FGT-ZS
Программа: ChmBookCreator
Файл взят с http://www.fictionbook.ru/
Над дизайном работали: Spider, Elfin, Angel