Гленда Норамли, Гленда Ларк - Звезда надежды

1 Гленда Норамли, Гленда Ларк

ГЛАВА 1

Вначале был только Хаос — но не нравилось это Создателю, и взял он сущность Хаоса и создал из нее твердь и звезды, и увидел: это хорошо. Но взглянул Разрушитель на его работу и опечалился, ибо Хаос — царство Разрушителя, и только в изменчивости радость его.
Книга Творения, глава I, строки 2–3
Пирс Кейлен натянул поводья, остановил коня на вершине холма и огляделся. Он долго неподвижно сидел в седле, переводя зоркие зеленые глаза с далеких гор и предгорий на поросшую деревьями равнину, пока наконец не остановил взгляд на приземистых строениях станции. Вьючная лошадь, которая везла инструменты его ремесла, замотала головой и принялась толкать мордой ногу хозяина, словно торопя его снова двинуться в путь. Лошадь была переправная и отличалась дурным характером и суетливостью, однако Пирс Кейлен, мастер-картограф из Кибблберри, был не таков, чтобы обеспокоиться из-за раздражительности животного.
Он очень внимательно смотрел на открывшуюся ему картину, однако ничего изменчивого, как ни всматривался, не увидел. Тридцатилетний опыт научил его замечать перемены окраски, скрытое движение или рябь миража, предупреждающие об опасности, но ничего такого заметно не было. Станция, построенная из нетесаных неошкуренных бревен, раскинулась рядом с прудом; кусочки коры облетали со стен и крыши, словно чешуйки с высохшей рыбьей кожи, — все было точно так же, как когда Пирс Кейлен проезжал мимо, отправляясь на разведку. Заостренные бревна частокола, окружающего строения, были все такими же прямыми, их острия выровненными, словно по линейке, — никаких признаков нападения Неустойчивости.
«Похоже, везение не изменило тебе, Пикль, дружочек мой, — подумал Пирс. — Три года на одном месте, и ни намека на искажение. Твой выбор был хорош».
Однако Пирс был слишком опытен, чтобы позволить себе благодушие. К станции не вело ни единой тропинки, вокруг не было заметно следов ни человека, ни животных. Серовато-зеленая трава и густые колючие кусты вокруг частокола выглядели так, словно их ничто не тревожило на протяжении жизни целого поколения, — одного этого Пирсу было достаточно, чтобы понять: Неустойчивость здесь ничуть не менее могущественна, чем всюду. Станция не была оплотом Порядка, хотя дом и службы теперь, через три года после того, как были выстроены, все еще стояли нетронутые и без порока. Здесь ничего нельзя было принимать на веру: в конце концов, вокруг простиралась Неустойчивость.
Пирс направил коня вниз по склону, вьючная лошадь двинулась следом. Там, где копыта только что придавливали траву, серо-зеленые стебли и листья принимали прежнее положение; растения стряхивали с себя насилие тяжести, как звери стряхивают воду со шкуры. Там, где кони оставили следы на голой почве, песчинки вздрагивали и перемещались, над землей, казалось, струился горячий воздух.
Пирс не обращал на это внимания. Он ведь был вне границ Постоянства, и здесь ничего другого нельзя было ожидать.
На звон колокольчика из-за частокола, распахнув ворота, вышел сам Пикль. Пирс достаточно хорошо знал хозяина станции, чтобы не обеспокоиться видом существа, больше похожего на приснившегося в кошмарном сне тролля, чем на человека. Ухмыльнувшись, он воскликнул:
— Привет, Пикль! Ты все еще здесь, как я вижу.
— Что ждет нас? — ответил тот ритуальной для земель Неустойчивости фразой, сопровождая ее приветственным кинезисом: коснулся правой рукой сердца и живота, потом протянул вперед раскрытую ладонь.
Хоть слова и жест были данью обычаю, Пирс знал, что от него ожидают развернутого ответа.
— Ну, этой ночью едва ли тебе что грозит, — сказал он, направляя коня в безопасный огороженный двор и спешиваясь. — Поблизости — по крайней мере на двадцать лиг к востоку — я не заметил никаких изменений.
— А Блуждающий?
— В этом сезоне Тварь устремилась на восток, и быстро, а эманации от Костлявого Кулака еще хуже обычного, да к тому же появились новые разветвления, вредоносные, как сам Хаос; но все они идут в другую сторону, не сюда. Твоя станция, если будет на то милость Создателя, простоит еще некоторое время. Как у тебя насчет компании?
— Набирается понемножку. Для большинства паломников еще рановато, но одно-два небольших товарищества уже добрались к нам, и с ними наставник. После ужина в зале будет молитвенное собрание.
Пирс поморщился:
— Спасибо, что предупредил. Я лучше останусь в своей комнате. Местечко у тебя найдется? — Он начал расседлывать верховую лошадь, не дожидаясь ответа: для картографа всегда найдется место, даже если дом набит до отказа.
— А как же! Не беспокойся. Можешь занять ту комнату, в которой останавливался в прошлый раз. — Пикль махнул лениво прислонившемуся к стене конюху, чтобы тот помог разгрузить вьючную лошадь. Лошадь тут же зловеще оскалила на него желтые зубы.
— Ну-ка прекрати! — прорычал Пирс и предостерегающе дернул за жесткие волосы полосатой гривы.
— Поужинаешь со мной? — предложил Пикль.
Пирс с благодарностью кивнул, зная, что ни за еду, ни за пристанище денег с него не возьмут, — ни один картограф-леувидец никогда не расплачивался за ночлег на станциях: в конце концов, именно знания таких, как Пирс, позволяли их обитателям оставаться в живых.
Пикль затопал к дому; его толстые ноги сотрясали утоптанную землю двора, как тараны. Хозяин станции весил три сотни фунтов — сплошные кости и мышцы. «Жаль, что шкура его такого странного цвета», — не в первый раз подумал Пирс. Зеленая кожа наводила на мысли о жабах или водяных варанах — просто позор, ведь Пикль был самым настоящим человеком, хоть и выглядел как житель тины под мостом.
Опасливо косясь на оскаленную морду вьючной лошади, конюх повел коней в стойла. В сгущающихся сумерках полосы на конских шкурах сливались с вертикалями столбов частокола, и Пирс, опираясь на посох, какое-то время смотрел им вслед; потом он направился в свою комнату, предвкушая давно желанную возможность умыться.
На ужин подали густую похлебку, щедро сдобренную ямсом, луком и специями в тщетной попытке сделать не такой заметной жилистость вяленого мяса: свежатинки на станциях в Неустойчивости никогда не бывало.
Как всегда, разговор в зале вертелся вокруг последних перемещений потоков леу: не только Пикль интересовался новостями, которые мог сообщить Пирс. Двое курьеров, проводник и купец — все леувидцы — окружили картографа, чтобы перекинуться словечком и выведать, что удастся. Ни с одним из них Пирс не стал особо откровенничать, хоть это и были старые знакомцы.
— Мои новости — на продажу, как всегда, — сказал он им. — У меня есть старые карты земель к северу от Широкого, с лучшими местами переправ. Я могу нанести на них последние изменения, или, если хотите, через пару недель карты со всеми поправками появятся в моей лавке. Вы все знаете, где я живу...
— В Кибблберри на южной дороге в Драмлин в Первом Постоянстве, — закончил за него, ухмыляясь, один из курьеров. Повернувшись к остальным, он сказал: — Ладно вам, незаконные отпрыски стервятников Разрушителя, — давно известно, что от Пирса Кейлена ничего не получишь, пока не заплатишь.
— Вот проклятые кровососы, — беззлобно проворчал Пирс, когда они разошлись. — Хотят знать самые свежие новости, чтобы спасти свои шкуры, но терпеть не могут за них платить. Хоть бы подумали: я три месяца бродил по Неустойчивости, рискуя головой по пять раз на дню, еле отбился от Приспешников у Кулака, чуть не распростился с жизнью, переправляясь через Струящуюся, меня укусила паралич-змея на расстоянии полета стрелы от Блуждающего! И что же — все это за так?
Пикль рассмеялся:
— Обычная поездка, а? Клянусь тьмой Хаоса, Пирс, ты, должно быть, самый крутой из всех старых грешников, что бродят по Неустойчивости. Немногие могут похвастаться тем, что прожили столько, сколько ты. И ведь чаще всего ты ездишь в одиночку!
— Верно, — со спокойной гордостью ответил Пирс. — Занимаюсь этим ремеслом три десятка лет. Боюсь, правда, что со мной мое дело и умрет — из моего паршивого сынка никогда не получится приличного разведчика. Только Создатель знает, что за карты он начертит, оставшись без присмотра.
— Ну, мне он казался парнем не промах, когда ты привозил его сюда с собой.
— А, сплошное хвастовство! Он крутой, как яйцо всмятку. — Пирс вытянул левую ногу и показал на нее Пиклю: плоть и кости кончались чуть ниже колена; культю с деревяшкой соединяли кожаные ремни. — Это со мной случилось двадцать лет назад, но я и не подумал отступиться. Я видел, как моя собственная нога исчезла в пасти одного из Диких, и все-таки выжил — а сыночек мой морщится, когда камешек попадет ему под спальный мешок. — Пирс подобрал с тарелки остатки похлебки кусочком хлеба и махнул рукой. — Он вгонит дело в гроб, как только меня не станет. У моей девчонки вдвое больше смекалки, чем у него, — такая жалость, что она девка... Чертовски обидно, что еще и второго моего сына забрали наставники, эти раскрашенные ублюдки. Да только что беспокоиться? Меня тут не будет через двадцать лет, чтобы увидеть, как идут дела у Кейлена-картографа. — Пирс неожиданно умолк и недоверчиво покачал головой, прислушавшись. — Проклятие Хаосу, Пикль, — уж не завелся ли у тебя здесь младенец?
Откуда-то сверху доносился детский плач — звук, который ни с чем невозможно спутать.
Пикль поморщился, так что на щеках его пролегли глубокие зеленые борозды.
— До чего докатилась моя станция, а? Ну да, младенец, куда ж деваться! — Он понизил голос. — Родители, молодая пара, отправились в долгое паломничество — так они говорят. Да только младенчик-то — выродок, чтобы мне стать белым и румяным! Вот и стараются бедняги не попадаться на глаза тому вон наставнику. — Пикль кивнул в сторону человека в ало-сиреневом облачении, развалившегося в самом удобном кресле у огня и читавшего книгу через золотой лорнет. Священнослужитель каждые несколько минут взмахивал своей желтой шелковой столой, чтобы подчеркнуть важность и святость того, что читал; колокольчики на столе нежно звенели.
— Чего ради тащат они ребенка через Неустойчивость? — спросил Пирс.
— Хотят добраться до Звезды Надежды, если не ошибаюсь. Пирс недоверчиво покачал головой:
— Бедняги! Ах, Пикль, и когда только люди перестанут верить в чудеса? Они и сами, и малыш рискуют стать мечеными, и все ради мечты, которой не существует.
Пикль встревожено взглянул на картографа:
— Может быть, это та мечта, которую стоит лелеять.
— Скверна и Хаос! И ты туда же! Ты еще расскажи мне, что у тебя в кухонном очаге водятся крылатые саламандры! — Пирс зевнул. — Дружок, пойду-ка я лучше в свою комнату, пока этот наставник, учитель кинезиса, не начал свое представление. Хватит с меня и треньканья его проклятых колокольчиков.
Пикль мрачно глянул на ало-сиреневую фигуру.
— Не задевай его, Пирс. Кинезис отгоняет от дома хищников Неустойчивости, а уж Диких укрощает точно.
— Так говорят наставники. Я вот только гадаю, не звереют ли Дикие от их кривляний еще больше. Ладно, я пошел.
Пирс, прихрамывая, двинулся прочь; лишь раскачивающаяся походка этого состоящего из одних жил и мышц человека выдавала отсутствие ноги. Отполированный черный посох, на который опирался Пирс, казался скорее украшением, чем предметом необходимости.
Сидящие в зале следили за ним со смесью почтения и зависти. Пирс Кейлен был легендой: житель Неустойчивости, тридцать лет выходящий невредимым из любых передряг, картограф, в одиночку отправляющийся в такие места, куда никто другой не осмелился бы сунуться без вооруженной охраны... Обладая всеми инстинктами добычи, он, однако, проявлял еще и таланты охотника, и поговаривали, что даже самые свирепые из Приспешников предпочитают не становиться мишенью для метательных ножей, которые Пирс носит в ножнах на груди, на бедре и даже в своем единственном сапоге.

* * *

Пирс успел раздеться до пояса и положить ножи на постель, когда раздался стук в дверь. Привычка заставила его тут же вооружиться, прежде чем впустить посетителя; Пирс не ожидал нападения и не ощущал опасности, но в Неустойчивости не выживают те, кто позволяет себе неосмотрительность.
— Кто там? — спросил он, прижимаясь ухом к двери; не нужно было обладать богатым опытом, чтобы уловить легкие вибрации неправильности, исходящие от одного из отверженных.
— Меня называют Богомол, — последовал ответ. — Ты, должно быть, заметил меня в зале. Я хочу поговорить с тобой о карте.
Пирс отодвинул засов, хорошо представляя себе, кого увидит. Действительно, человек, стоявший за дверью, был, как и Пикль, отверженным — или, как их еще иногда называли, неприкасаемым, — и имя Богомол очень ему подходило. Пирс действительно заметил его в зале: не обратить на него внимания было трудно. Не менее семи футов ростом, Богомол отличался членами такими же длинными и тонкими, как и насекомое, чье имя он носил. Чтобы войти в дверь, ему пришлось сложиться чуть ли не вдвое, да и в комнате выпрямиться он не мог: потолок был для этого слишком низок.
Пирс спрятал нож и показал рукой на постель:
— Садись. Тебе нужна карта? Ты покупаешь ее для себя?
— Нет. Я хочу сказать, что я на самом деле ничего не покупаю. Я хочу продать. — Богомол сунул руку за пазуху и вытащил кожаную карту, намотанную на деревянный стержень.
— Я не покупаю карт, — сказал ему Пирс. — Я их составляю. — Однако он все же протянул руку за свитком. Всегда можно узнать что-нибудь новое, взглянув на карту другого мастера.
Об этом моменте Пирс мечтал всю жизнь: о той восхитительной минуте, когда его руки развернут карту тромплери и он погрузит взгляд в ее несравненную магию. И все же сейчас, когда мечта стала реальностью, он никак не мог поверить в то, что желанное мгновение наступило. Он смотрел вытаращив глаза, чувствовал, как у него отваливается челюсть, и все же не мог поверить. Карта тромплери! Одно из тех легендарных чудес, в существовании которых он никогда не был полностью уверен, теперь развернулось перед ним во всем своем великолепии...
— Где... где ты это взял? — заикаясь, наконец выдавил из себя Пирс. Колени его дрожали, и он тяжело опустился на постель рядом с Богомолом.
— Какое это имеет значение? Мне нужно одно: узнать, хочешь ли ты ее купить. — Человек наклонился, приблизив свое узкое лицо к лицу Пирса. Нос и подбородок Богомола были острыми, как у насекомого, длинные пальцы с удивительной силой стиснули как браслетом, руку Пирса, хотя запястье отверженного было не толще ручки метлы, а пальцы походили на стебли. — Хочешь ли купить?
Пирс усилием воли вернул себе обычную осторожность и подавил охватившую его дрожь. Он терпеть не мог, когда его касался кто-то из меченых, хотя в данном случае Богомол проявил осторожность, не коснувшись голой кожи человека.
— Ну, для меня в ней нет особой ценности, — ответил Пирс. — Я занимаюсь землями, лежащими к северу от Широкого, а здесь изображены места к югу от Степенного. Кому, во имя Порядка, вздумается туда отправиться? Ведь те края даже за пределами Восьмого Постоянства!
— Не дури мне голову, картограф! Я знаю, какова цена карты тромплери для таких, как ты! Да ты готов за нее душу продать в надежде раскрыть секрет и научиться делать подобные! Сколько ты мне дашь?
— Я не вожу с собой много денег. Зачем они мне в Неустойчивости? То немногое, что я имею, я храню дома, в Первом Постоянстве.
— И ты прекрасно знаешь, что я не могу заходить так далеко во владения Порядка. Помимо того, что Постоянство делает меня слабым, как больная кошка, я не имею никакого желания попасть в лапы наставникам. Так сколько у тебя есть с собой?
— Несколько медяков — только чтобы заплатить за услуги конюху или купить еды, пока я не доберусь до дому.
— Брось! Ни один человек с твоим опытом не путешествует без маленького запасца на всякий случай. Не принимай меня за меченого мальчишку, который заблудился в Неустойчивости и никогда не встречал картографа. Я знаю, что к чему. У тебя где-то припрятаны вовсе не одни медяки.
— Ну... золотой и три сребреника. Это все. Да, я заплатил бы их за карту тромплери, но ты должен знать, что она стоит гораздо больше.
— Я согласен на монеты и твою лошадь в придачу.
— Вьючную лошадь?
— Нет, верховую.
Пирс бы искренне смущен.
— Мы с этой кобылой давно вместе, многое пережили. К тому же она — переправная лошадь. Леувидцы, путешествующие по Неустойчивости, бывают не очень довольны, когда такие кони попадают в чужие руки.
— Закон этого не запрещает. Такова моя цена — и цена умеренная. Соглашайся, или распрощаемся.
— Вот я и задаюсь вопросом о причинах твоей... умеренности.
— Не притворяйся дураком. Ты прекрасно все понимаешь. Мне нужны деньги и лошадь. Моя собственная споткнулась и охромела. Если хочешь, я ее тебе отдам.
Пирс молчал, задумавшись. Карта, конечно, краденая. Он никогда не сможет признать, что владеет ею, не сможет и перепродать. Тот факт, что Богомол так спешит от нее отделаться, говорит также о том, что настоящий владелец вот-вот его настигнет.
Но руки Пирса тосковали по карте, рассудок жаждал разгадать ее загадки.
— Ладно, — сказал он. — Я ее куплю. И твою хромую клячу я тоже возьму. Приходи через полчаса, и я приготовлю деньги и бумаги.
К тому времени, когда Богомол вернулся, Пирс уже извлек деньги из тайника и переписал свидетельство о владении лошадью. Он молча вручил монеты и бумагу, получив взамен карту и другое свидетельство. Осматривая кожу, чтобы удостовериться: карта та самая, которую ему показывал Богомол, Пирс небрежно бросил:
— Не вздумай пустить по моему следу ищеек, Богомол. Я слишком хорошо знаю такие уловки. Карта исчезнет, как только за тобой закроется дверь. Никто ее у меня не найдет, и они снова возьмутся за тебя, только еще больше разъярятся.
— Мой язык — не грязное помело, — возмущенно заявил Богомол. — Никто никогда от меня ничего не услышит, даже если будет спрашивать.
— Заботься о моей лошади, — не обращая внимания на его тон, продолжал Пирс. — Если когда-нибудь надумаешь продать ее снова, пошли известие в Кибблберри. Кстати, ее зовут Игрейна.
— До чего напыщенно, — отозвался Богомол. Легенда — а может быть, история — гласила, что однажды в Мейлинваре была великая маркграфиня по имени Игрейна. Говорили, что она пошла войной на Едрон, сочтя себя оскорбленной тамошним монархом, что кончилось для него весьма плачевно. Богомолу явно не понравилось имя, но он сказал только: — О лошади я позабочусь: она моя единственная надежда выбраться отсюда, — засунул деньги и бумагу за пазуху, кивнул и вышел.
Пирс почти не заметил его ухода. Он жадно рассматривал свое приобретение, наслаждаясь красотой карты и искусством ее создателя, благоговейно касаясь тонких линий, уже предвкушая, как он разделит свою радость с Керис. Ну и с Фирлом, конечно...
Потом неохотно он спрятал карту в тайник, где хранил самые ценные вещи во время путешествий. Пирс надеялся, что этим вечером к нему заглянут еще несколько человек — на этот раз покупателей его собственных карт, и он совсем не хотел, чтобы кто-нибудь увидел его сокровище.
Действительно, за час он продал четыре карты, на которые нанес самые свежие изменения. Потом, как раз когда он уже собрался расстелить одеяло поверх соломенного матраца и улечься спать, в дверь снова постучали. Как и раньше, он по привычке вооружился ножом и попросил посетителя назваться; однако Пирс устал, а потому не заметил эманации, которые могли бы его предостеречь.
Имя, которое он услышал, было ему незнакомо, но Пирсу показалось, что он узнает голос служанки, и он отодвинул засов. В конце концов, никто же не ожидает нападения внутри станции. Никому в голову не придет опасаться Приспешника Разрушителя, особенно когда этажом ниже творится священнодействие кинезиса, долженствующее отвратить именно такое зло. И уж подавно никто и вообразить себе не смог бы появления одного из Диких...
Однако стоило Пирсу отодвинуть засов, как дверь с силой распахнулась. Удар пришелся ему по груди и руке, нож был выбит, и прежде чем Пирс успел издать хоть звук, нападающий повалил его, и две когтистые лапы, каждая величиной с тарелку, сомкнулись на его горле. Все произошло так быстро — и так невероятно силен был убийца, — что никакой надежды на спасение Пирсу не осталось.
Извиваясь под тяжестью мохнатого тела, колотя кулаками по тупой морде чудовища, пытаясь выцарапать его желтые глаза, Пирс заметил Приспешницу, со сложенными на груди руками стоящую позади своего ручного зверька. Ее окровавленные пальцы нетерпеливо барабанили по плечам, и Пирс понял, что пришла его смерть. У него только промелькнула удивленная мысль: неужели все должно кончиться именно так, в относительной безопасности станции, а не где-то на просторах Неустойчивости, как он всегда думал...

1 Следующая страница


Звезда надежды 2

ГЛАВА 2

Не посылали больше сюда своих моряков заморские земли, и не увидели маркграфы Мейлинвара парусов своих кораблей, возвращающихся с богатым грузом благовоний Премантры и драгоценных тканей Бразиса. Не приходили больше караваны из Едрона и Беллистрона. Всюду вокруг была леу. Все вокруг стало Неустойчивостью, которую люди боялись пересекать. Превратился Мейлинвар в восемь обломков кораблекрушения на волнах океана, и никто не знал, куда плыть.
Книга Разрушения, I: 7: 8–11
Отряд Благородных проехал по окраине Кибблберри быстрым галопом; шестерых женщин и пятерых мужчин окружали два десятка Защитников, позади слуги вели вьючных животных и ехали кинезис-наставники. Серая и коричневая, как предписывается мирянам, одежда Благородных была из лучшей замши, тонкого полотна и мягкой шерсти, а медальоны с гербами владений сверкали золотом и даже драгоценными камнями, что едва ли могло вызвать одобрение церкви. Защитники — все как один из столь же знатных семейств, как и те, кого они охраняли, — были прекрасно вооружены.
Керис Кейлен отложила работу и подошла к двери лавки, чтобы полюбоваться отрядом. Даже слуги Благородных лучше одеты и ездят на лучших конях, чем жители Кибблберри, подумала она. Зависти девушка не чувствовала. Благородные и их слуги были далеки от нее, как леса Восьмого Постоянства, хоть подобные товарищества довольно часто проезжали мимо. Керис никогда ни с кем из Благородных не разговаривала и сомневалась, что такое когда-нибудь случится: в лавку они не заглядывали. Если у Защитников возникала надобность в картах, они приобретались через посредника. Сами Благородные редко снисходили до покупок.
Отряд, должно быть, направлялся в Неустойчивость, но путешественники были веселы, шутили и флиртовали друг с другом, явно не думая об опасностях, ожидающих их за цепью часовен кинезиса. Они были молоды, красивы, казались такими беззаботными, — но Керис не поменялась бы местами ни с кем из них.
Слишком многие из этих молодых людей скоро распростятся с жизнью, выполняя свой долг Защитников; слишком многим женщинам предстоит растить своих детей без отцов, а потом потерять сыновей, как и мужей, убитыми или мечеными в Неустойчивости. Недаром на древнем языке Благородные назывались «вооруженными оружием отцов»: мужчины были рождены, чтобы носить оружие, а женщины — чтобы стать женами и матерями Защитников, как это происходило на протяжении многих поколений. Керис такой жизни не завидовала.
Гораздо лучше, считала она, быть умелым леувидцем-картографом, как ее отец, всегда с насмешкой смотревший на шумливых молодых Благородных с их прекрасным оружием и породистыми конями. «В Неустойчивости они со своими наставниками лишь напрашиваются на неприятности, — однажды бросил он. — Лучше путешествовать в одиночку. Умный человек постарается быть тихим и незаметным, а не бросать вызов опасности. Никогда не отправляйся в паломничество с проводником, который нанимает Защитников, Кери, — такой парень своего дела не знает».
Один из молодых всадников заметил Керис, стоящую в дверях лавки, и подмигнул ей. Девушка рядом с ним хихикнула и сказала что-то, заставив спутника рассмеяться... через мгновение их уже не было видно. Пожав плечами, Керис вернулась к своей работе. Какое это все имеет значение!
И тут она резко вскинула голову, осознав, что только что увидела — увидела за дорогой и лежащими за ней полями и лесами... Или, точнее, не увидела.
Вдали на горизонте за пределами Постоянства высились горы, и из двери лавки в ясный день можно было видеть все вершины. Керис еще и четырех лет не исполнилось, когда она научилась называть по именам все пики: Горшок, Печку, Тень, Топор, Чепец, Клобук... Горы назывались Непроходимыми. А теперь Топор исчез. Последние три дня были пасмурными, и вершины скрывались за тучами, а вот теперь, когда погода улучшилась...
Керис ошарашенно выглянула в дверь еще раз. Действительно, Топор исчез. Горный хребет был на месте, все остальные вершины были на месте, а Топор на самом деле исчез. На его месте зияла пустота, словно в челюсти, лишившейся зуба.
Керис развернулась на месте в нетерпеливом желании поделиться с кем-нибудь новостью, но остановилась. Дома была только ее мать, а ее лучше не тревожить. Керис вздохнула, не в первый раз пожалев, что отец еще не вернулся домой.
Потом она вспомнила о старике Медропе, который заново покрывал дерном крышу сарая. Он, конечно, мало что знает, но все же хоть с кем-то она сможет обсудить случившееся. Керис вышла из лавки и обошла вокруг дома: ей не хотелось тревожить мать.
Артикуса Медропа она нашла во дворе; тот раскладывал на своем лотке у подножия лестницы нарезанный дерн.
— Мастер Медроп... — начала Керис, но старик перебил ее:
— Ну и прекрасный дерн я для вас раздобыл, — ткнул он в заготовленные пласты мускулистой рукой. Несмотря на возраст, он было ловок и сухощав, даже лицо его казалось жилистым. — Скажи об этом своему папаше, когда он вернется домой. Я нарезал его в поле на холме Джекитт, там цветет много ромашек и колокольчиков. Летом вашей крышей любоваться можно будет. Пришлось поспорить в Управе, чтобы мне разрешили взять дерн: законники упирались, как сам Владыка Карасма, скажу я тебе.
— Мастер Медроп, — не выдержала Керис, — ты видел Топор?
Старик равнодушно посмотрел на девушку.
— Ясное дело, видел, или, вернее, не видел. Его больше нет. — Он наклонился и стал накладывать пласты дерна на лоток. — Чего теперь о нем вспоминать, девонька.
— Чего вспоминать? Как же можно забыть гору?
— Проще простого — ее нет, и все тут. Это ж далеко, да и зачем она нам, даже когда была. Они, Непроходимые, за пределами Порядка. Пока живет Постоянство — а это будет, пока мы живем праведно, — к чему тревожиться? Ты, девонька, лучше побеспокойся о балке в сарае. Больше года или двух она не продержится, новый дерн не поможет крыше, если балка рухнет.
Керис позволила болтовне старика отвлечь себя от исчезновения горы.
— Так мы уже лет пять назад посадили дерево на замену, но в Управе говорят, что можно будет спилить то, из которого получится балка, только когда нашему будет десять лет. И мы давно уже записались в очередь за буреломом, да только список желающих такой длинный, что придется ждать не один год. — Керис знала, как недоволен этим был ее отец, считавший, что Управе не следовало бы так противиться ввозу древесины из Неустойчивости.
Артикус закряхтел.
— Ну, законникам не понравится, если крыша рухнет. Это ведь изменит ландшафт, и что тогда? Я скажу в Управе, что балка сгнила. Может быть, тогда они передумают.
Керис поблагодарила старика и вернулась в лавку, но не удержалась и снова бросила взгляд на покрытые снегом вершины. Горы всегда казались такими неизменными, такими неподдающимися — даже времени. Девушка не помнила никаких перемен в их очертаниях. Впрочем, может быть, напрасно было считать, будто горы не меняются. В конце концов, они же не похожи теперь на предметы, по сходству с которыми были названы. Чепец носили все замужние женщины, но Керис никогда не видела чепца, похожего на Чепец — гору, одну из Непроходимых. Если уж на то пошло, гора больше напоминала треуголку наставника. Клобук тоже ничем не походил на головной убор, без которого вдовам не разрешалось выходить из дому.
Керис в первый раз задумалась о том, сколько изменений вокруг должно было произойти за тысячу лет со времени Разрушения, но это была не та мысль, на которой ей хотелось задерживаться.
Бросив последний взгляд на изменившиеся очертания Непроходимых, девушка вернулась на свой табурет и взялась за работу.
Для первого дня лета было очень тепло. Иногда в Первом Постоянстве, в тени гор, наступление теплого сезона запаздывало, но в этом году погода обещала быть жаркой. Солнечные лучи лились в открытую дверь, на полу рядом с кипой листов кальки, свернувшись в пушистый комок, спала кошка. Ветерок, катавший по прилавку свиток пергамента, нес нежные весенние ароматы.
Керис была одета легко; закатав рукава и высоко подоткнув юбку (что, может быть, и вызвало смешки Благородных), она наслаждалась ощущением солнечного тепла на коже, работая над образцом новой карты.
Девушка окунула в краску тонкую кисточку и мгновение помедлила, прежде чем коснуться листа пергамента, приколотого к чертежной доске. Такая заминка стала для нее ритуалом, чем-то, что она совершала не задумываясь, — из почтения к отцу. Ему не нравилось, что Керис раскрашивает карты, и он примирился с этим, только когда убедился, что такие карты пользуются большим спросом. Согласие с нововведением дочери не мешало ему, правда, ворчать, ругая новомодные идеи и глупые женские выдумки. Воспоминание об этом вызывало у Керис чувство вины каждый раз, когда она окунала кисточку в растительную краску, — поэтому она и медлила.
Однако когда Керис раскрасила лес Таггарт на карте зеленым, это оживило сделанный тушью чертеж. Под кисточкой девушки карта оживала, но все же Керис приходилось сдерживать желание превратить ее в произведение искусства, чтобы не нарушить точности, — ведь недаром она была дочерью картографа.
Кошка у двери фыркнула и беспокойно завозилась. Керис продолжала работать, размышляя при этом о новой ужасной дыре в линии гор на горизонте, о своей матери, о брате... Мысли эти были невеселыми и тревожными, и прогнать их удавалось, только сосредоточившись на работе. Карта постепенно приобретала знакомые очертания. Первое Постоянство, раскинувшееся у подножия Непроходимых (проклятие, придется теперь стирать Топор), похожее на овал, с многочисленными городками и деревнями и единственным большим городом, Драмлином; на другом берегу Струящейся. Второе Постоянство — меньшая, совершенно круглая равнинная территория... Между ними — Блуждающий, но поток леу Керис пока не стала наносить на карту — нужно было дождаться, когда вернется отец с новыми координатами Твари.
Кисточка переместилась к Третьему Постоянству, прихотливый контур границы которого отражал складки пересеченной местности вокруг...
Отвлекла Керис от работы кошка: она подняла голову, прижала уши и зашипела. Снаружи донесся шум — какие-то всадники свернули с дороги, проходящей мимо дома, и остановились у лавки. Керис стала мыть кисточку; она сама сделала ее из кошачьего меха и не собиралась позволить краске засохнуть, пока она будет обслуживать покупателей.
Кошка — названная матерью Керис Ерри — встала, изящно потянулась и вскочила на прилавок. Керис рассеянно погладила ее и убрала незаконченную карту на полку. В этот момент двое всадников остановились перед дверью лавки; их кони — верховые и вьючные — были приземистыми животными, более привычными к пахоте, чем к далеким путешествиям. Керис быстро расправила юбку и пригладила волосы, пытаясь придать себе опрятный вид. Она достигла возраста паломничества и считала себя взрослой, но не могла, к своему огорчению, не знать, что посетителям лавки она казалась скорее девочкой, чем женщиной. Ее фигура оставалась мальчишеской, и Керис давно примирилась с сознанием, что женственные округлости появятся у нее, возможно, только после рождения первого ребенка. Не улучшали дела и волосы неопределенного каштанового цвета, а также покрытая веснушками кожа. В результате Керис выглядела скорее сорванцом, чем взрослой девушкой.
Хорошенькой ее не делали даже серые глаза, отливающие голубизной в ясные дни и похожие на зимнее небо в ненастье. Слишком длинный нос, слишком широкий рот и чересчур решительный подбородок, большие руки и длинные ноги никак не соответствовали образцам девичьей красоты; впрочем, при всем этом Керис была скорее незаметной, чем уродливой. Она была из тех женщин, мимо которых мужчины на улице проходят, не оглядываясь, не замечая в них ни страсти, ни ума, ни характера только потому, что лицо и фигура не обещают ничего, кроме посредственности.
Керис, конечно, огорчала ее внешность, но девушка никогда особенно о ней не задумывалась, не имея пока еще для того оснований. Ее единственный опыт общения с противоположным полом заключался в сопротивлении редким попыткам прыщавых юнцов сунуть руку ей под блузку, когда темными зимними вечерами они вместе возвращались домой из школы; если это и значило быть женщиной, то Керис не завидовала смазливым девчонкам — привлекательность только создала бы больше подобных проблем.
Тем не менее сейчас, глядя, как молоденькая женщина примерно ее возраста соскользнула с лошади в раскрытые объятия спутника, Керис пожалела, что не выглядит солиднее. Покупатели чаше прислушивались к словам человека, продающего карты, если считали, что тот обладает достаточным жизненным опытом.
Молодожены, решила Керис, собравшиеся в паломничество, прежде чем устроиться в своем новом доме и завести детей. Ей не раз приходилось видеть такие пары.
Мужчина и женщина вместе вошли в лавку, обеспокоенные, усталые, покрытые пылью, явно мечтающие о возможности умыться и отдохнуть.
— Привет, — сказал мужчина, делая положенный кинезис: правая рука коснулась лба и губ. — Нам посоветовали обзавестись картой Первого Постоянства и сказали, что купить ее можно здесь. Можем мы видеть картографа?
Керис, также сделав кинезис, покачала головой:
— К сожалению, нет. — «Сына хозяина тоже нет на месте, как было бы положено, — подумала она, — Впрочем, я же здесь, так в чем дело?» — Могу я вам помочь? Вы паломники?
— Да, из Второго Постоянства, — с печальным вздохом, вырвавшимся из глубины души, ответила женщина. Керис сразу почувствовала к ней симпатию.
— Дорога была трудной?
— Ужасной! Двое сделались мечеными, — только представь: двое! И пришлось пересечь целых шесть потоков леу, четырех из которых не было на карте. Проводник сказал, что ничего подобного не видел многие годы.
— Жена не хочет возвращаться обратно, — уныло заметил мужчина.
— У проводника будут уже новые карты к тому времени, когда вы двинетесь в обратный путь, да и вероятность оказаться мечеными при возвращении меньше, — попыталась утешить их Керис. — Такое обычно случается при первой попытке пересечь поток леу.
— Да, так нам говорили, — ответила женщина. — Но я слышала, что все же это может произойти.
— Может, конечно, но только очень редко.
— Не хочу я возвращаться. Ведь если мы останемся здесь, паломничество все равно будет считаться совершенным?
— Ну, Кози, — с покровительственным терпением заговорил мужчина, — ты же сама знаешь, что начнешь скучать по своей маме и сестрице, не пройдет и нескольких недель. Мы должны вернуться. — Он повернулся к Керис. — Нам нужна карта Драмлина, девица.
Керис показала на карту, висевшую на стене позади прилавка:
— У нас есть вот такие. На них отмечены все постоялые дворы для паломников и все святые места в городе, которые положено посетить. А есть еще и такие. — Керис расстелила на прилавке другую карту. — Здесь изображено Первое Постоянство целиком и нанесен самый удобный маршрут от храма к храму. Видите? Они все пронумерованы. Те, посещение которых обязательно, отмечены красным, остальные — синим. Названия написаны рядом.
Кози с сомнением посмотрела на схему:
— Вряд ли мы разберемся в карте. Мы ведь простые крестьяне...
Ее муж смущенно кивнул, подтверждая слова женщины.
— Ну, тут на самом деле ничего трудного нет, — ответила Керис. — Представь себе, что ты птица и смотришь на землю сверху. Так ты и будешь видеть окрестности: все будет казаться очень маленьким и немного странным, потому что ты смотришь сверху. Вот посмотри: это лес, а это — дорога. А здесь — деревня: видишь домики? А вот это — речка...
— Ох! Ты только посмотри, Джакс, — мельница!
— Правильно. Так что если ты выйдешь на эту дорогу и захочешь добраться до того храма, тебе нужно будет свернуть направо на перекрестке у мельницы.
— Надо же, как все просто! Джакс, ты видишь? Если у нас будет карта, можно не платить проводнику!
— Так гораздо дешевле, — согласилась Керис. — И всегда можно спросить дорогу, после того как вы посмотрите на карту и решите, куда хотите отправиться.
— Сколько стоит карта? — спросил Джакс.
— Та, что на кальке, — сребреник. Пергаментная дешевле, всего полсребреника. Но для нее нужен кожаный футляр, а он стоит двадцать медяков.
— Сребреник за карту — это дешево, — с удивлением сказала Кози. — Я думала, карты очень дорогие. Мы решили, что нанять проводника обойдется дешевле.
— Карты Неустойчивости действительно дорогие. Картографы вроде моего отца проводят там половину каждого года, рискуя жизнью. Ну а карты Постоянств почти не требуют поправок: благодаря Закону в Постоянствах ничего не меняется. Послушайте, если хотите получить совет, могу сказать вам вот что. Не стоит ехать прямо в Драмлин. Посетите сначала храм Посвященной Марлед. До него всего полчаса езды в сторону от главной дороги, когда отъедете от Кибблберри. Вот здесь, видите? — Она показала изображение храма на карте. — Этот храм из обязательных. Рядом с ним есть монастырская гостиница, а за небольшую плату вы можете стать лагерем в поле. Храм построен на том месте, где Посвященная молила Создателя простить ей неверие. Она, конечно, тогда еще не была Посвященной. Там можно увидеть скалу, которая расплавилась, когда Создатель послал Марлед предостережение. И у реки чудесные места — как раз то, что нужно для отдыха после трудного путешествия и для того, чтобы испросить у Создателя прощения за грехи. Самое лучшее начало паломничества!
— Звучит очень соблазнительно, — вздохнула Кози. — Я так устала!
— Драмлин в полутора днях пути от Кибблберри, — добавила Керис. — Если вы отправитесь в храм Посвященной Марлед, а не в город, то сможете оттуда проехать в следующий обязательный храм, храм Посвященного Галлико, а потом и еще в один. Затем можно свернуть сюда, — палец Керис скользил по карте, — и посетить еще пять небольших святилищ; все они находятся в лесу Таггарт. Можно выбрать и другой маршрут — к обители Посвященной Фелмины. Вот здесь вы вернетесь на главную дорогу. Если вы посетите и некоторые другие храмы, то выедете к Драмлину с севера. Большинство паломников так и делают.
Кози повернулась к мужу:
— Давай и мы выберем этот путь, Джакс!
Тот решительно расправил плечи.
— Хорошо. Мы покупаем эту карту. Насчет второй...
Керис улыбнулась:
— Знаете, я не должна бы вам этого говорить, но в городе вы всего за несколько медяков купите подержанную карту у какого-нибудь паломника, который уже возвращается в собственное Постоянство. Может быть, вам и эту удастся продать, хотя такое сделать будет труднее: большинство паломников уже запасутся картами здесь по дороге в Драмлин.
Мужчина явно повеселел.
— Прекрасная мысль! — Он порылся в кошеле, который висел у него на шее, и достал сребреник.
Керис скатала карту и перевязала ее лентой.
— Вот, держи. И да будет с вами в пути благословение Создателя! — Она сделала прощальный кинезис.
— Спасибо, — ответила Кози, тоже делая соответствующий жест. — Ты такая милая! Я уже смотрю теперь на паломничество без такого страха, как раньше.
Керис подошла к двери и смотрела, как супруги садятся на коней и уезжают. Потом девушка вернулась в лавку и взяла с прилавка монету. Поколебавшись мгновение, она опустила сребреник в карман фартука.
Из соседней комнаты донесся слабый голос:
— Они уехали?
— Да, мама, уехали, — ответила Керис. Она прошла в основное помещение дома — кухню, где на постели у окна лежала ее мать, закутанная в одеяла, несмотря на теплый день. Из-под одеяла были видны лишь бледное изможденное лицо женщины и худые руки, беспокойно перебирающие заплатанное покрывало.
— Твой отец сказал бы, что ты выбросила верный заработок — не продала вторую карту.
Керис кивнула, ничуть не раскаиваясь.
— Они крестьяне, денег у них немного. Обойдемся мы без их сребреника. — Девушка всплеснула руками. — Едут на тех же лошадях, на которых и пашут, бедняги. Наверное, они год потом не смогут свести вместе колени. А жена из уважения к Закону уже и юбку надела — должно быть, ей ужасно неудобно теперь ехать на таком коне.
— Но, Керис...
Девушка не дала матери закончить фразу.
— Безобразие, что им вообще пришлось сюда ехать, рисковать жизнью, пересекая Неустойчивость, — и ради чего?
— Ради спасения души, Керис, милая.
— Но почему это нужно для спасения души? Разве не достаточно, если они будут молиться в храмах собственного Постоянства? Почему все мы обязаны совершить раз в жизни такое никчемное путешествие и почему церковное проклятие и ад грозят тем, кто этого не сделает, какую бы праведную жизнь они ни вели? По-моему, паломничество нужно церкви просто для того, чтобы стричь овечек-верующих.
— Чепуха, милая, и ты это знаешь. Если им понадобится, церковники обдерут нас ничуть не меньше в наших местных храмах. Мы совершаем паломничество, потому что так желает Создатель: мы должны хоть раз в жизни показать, что ставим его выше наших личных желаний и даже выше собственной безопасности.
— Неужели Создатель так... так мелочен? Это неправильно, мама. Люди ведь умирают в Неустойчивости, умирают или становятся мечеными, и их изгоняют из Постоянств, так что они уже никогда не могут вернуться к своим близким, — разве это справедливо?
Выражение лица женщины говорило о том, что она уже много раз слышала такие речи от дочери. Она спокойно ответила:
— Те, кто умирает, попадают прямиком на небеса. Ты была бы более терпима в вопросах веры и Закона, если бы была старше и ближе к смерти, дитя.
Керис поморщилась. Слова матери отозвались болью в ее душе: девушка прекрасно видела, что той становится все хуже. Огромная опухоль, поселившаяся внутри у Шейли Кейлен, высасывала из нее жизнь. Женщина стала немощной. Даже ее волосы, когда-то густые и роскошные, казались теперь ломкими и тонкими, как кружево, украшающее ворот ее ночной рубашки. Такая вольность была нарушением Закона, но ясно говорила: раньше Шейли была сильна духом и готова восстать против тирании наставников, даже если это и выражалось всего лишь в украшении нижнего белья. Керис сказала матери с непривычной нежностью:
— Отец скоро вернется домой. Может, даже еще сегодня.
— Может быть. Но, Керис, ты ведь слышала, что сказала та паломница: им на пути встретилось четыре не нанесенных на карту потока леу. Отцу придется много потрудиться. Ты положила сребреник в кассу?
Керис покачала головой и вынула монету из кармана.
— Чтобы Фирл пропил или проиграл его? Нет. Сребреник пойдет на снотворное тебе, и еще останется, чтобы заплатить мастеру Фериту за ямс и лук, которые он купил для нас на рынке на прошлой неделе. Фирлу незачем об этом знать.
Мать вздохнула.
— Мне не нужно... — начала она, но ее прервал неожиданный отчаянный визг кошки.
— Ерри! — удивленно воскликнула Керис и выглянула в лавку, чтобы узнать, что так испугало обычно спокойное животное. Во дворе спешивался еще один посетитель.
— Тихо! — зашипела на кошку Керис. Та забилась в угол и сердито била хвостом. Керис посмотрела за дверь, подумав, что дело в собаке, которая может сопровождать путника, но ничего не увидела. У двери оказались привязаны две переправные лошади, одинаковые, как близнецы. Маленькие, с толстыми шеями, жесткими гривами и жилистыми ногами, с покрытыми черными и коричневыми полосами грязно-серыми шкурами, эти животные не блистали красотой и часто вызывали насмешки тех, кому не приходилось на них ездить. Их ценность заключалась в выносливости — переправные лошади могли скакать много часов, неся тяжелые вьюки, — а также в умении прыгать: не в высоту, а в ширину. Задние ноги таких коней были подобны стальным пружинам, но при этом их спины были узкими и с хорошей прослойкой жира, так что ездить на них было удобно. За такие достоинства переправным лошадям прощали плохой характер и нетерпеливость. Жители Неустойчивости — те леувидцы, чьи семьи жили в Постоянствах, но кто зарабатывал на жизнь как проводник, картограф или торговец, — не признавали никаких других коней и по традиции возмущались, если такие животные попадали в чужие руки.
Даже если бы она не увидела коней, Керис скоро поняла бы, что их владелец — житель Неустойчивости. Его окружала аура уверенности в себе и пренебрежения к общепринятому, типичная для тех, кто выбирал себе занятие за пределами Постоянств. Проводники, курьеры, купцы, картографы — люди, ведущие полную опасностей и часто одинокую жизнь, обращали мало внимания на условности, и хотя некоторые терялись, оказавшись в городе, по большей части обладали той же спокойной уверенностью в себе, что и этот человек. Его коричневая одежда была такого же высокого качества, как и одежда Благородных, но лишь в общих чертах соответствовала требованиям Закона. Керис предположила, что путник больше заботился об удобстве, чем об одобрении наставников. С виду ему было лет тридцать пять — сорок. Когда он ловко спрыгнул с коня, девушка заметила длинный кнут, висевший на луке седла. Она видела такое оружие и раньше — плетеная кожа была унизана кусочками стекла — и сразу подумала: что за крутой парень. Глаза человека походили на черный обсидиан; взгляд, который он бросил на Керис, выражал полное отсутствие интереса. Он не видел в девушке ничего, что могло бы вызвать хоть проблеск любопытства, и заглянул в лавку поверх ее головы.
Керис, униженная и задетая, отвернулась от посетителя и прошла за прилавок.
Человек остановился в дверях и оглядел помещение. Даже делая приветственный кинезис, он, казалось, все еще не замечал девушки. Когда он заговорил, он смотрел на карты на стенах, а не на нее. Голос его, резкий и неприятный, напомнил Керис скрежет камней, катящихся с горы.
— Пирс здесь? — спросил он. Говорил человек вполне вежливо; только его голос производил странное впечатление. Кошка выгнула спину и оскалилась, трясясь от ужаса; шерсть ее встала дыбом. Керис изумленно заморгала: она никогда еще не видела животное в таком состоянии. Кто бы ни был этот человек, одним своим присутствием он превратил Ерри в комок невыносимого страха.
— Мне очень жаль, — ответила Керис, все еще глядя на кошку, — его нет. Чем я могу помочь? — Она наконец оторвала взгляд от кошки и посмотрела на посетителя. Он носит метательные ножи, заметила она. Керис никогда не видела их ни у кого, кроме отца: овладеть искусством метания было трудно, и немногие считали нужным тратить на это время.
— Я должен увидеть Пирса. Это очень важно. Где он? — Посетитель взглянул на Керис, но без особого интереса; он явно не собирался больше ничего объяснять.
— Он уехал для съемки местности. Вернуться должен уже совсем скоро.
— А-а... Значит, мне придется заглянуть еще раз. — Он сделал прощальный кинезис и повернулся к двери.
— Может быть, я могу что-то передать? — с холодной вежливостью поинтересовалась Керис. Какое-то извращенное чувство побуждало ее попытаться задержать незнакомца, заставить его увидеть в ней человека, а не смотреть на нее, как на предмет мебели, — и притом весьма непрезентабельный.
Он оглянулся от двери.
— Если бы мне были нужны карты со всеми новейшими изменениями, дитя, я все равно не смог бы получить их у тебя, раз Пирс еще не вернулся со съемки. — Тон его был любезен, но «дитя» заставило Керис ощетиниться.
«Ах ты, недоносок!» — подумала девушка, наслаждаясь про себя запретным словом. Ерри в своем углу продолжала шипеть и плеваться.
Теперь посетитель услышал и впервые бросил взгляд на кошку. Шерсть ее стояла дыбом, спина была выгнута, зубы оскалены.
Впечатление, которое поведение кошки произвело на незнакомца, оказалось совершенно неожиданным. Он замер на месте, темный румянец медленно поднялся по шее и залил загорелое лицо. Это не было смущение, поняла Керис, — это был стыд. Крутой парень покраснел, словно подросток, которого поймали за подглядыванием в окно девичьей спальни. На мгновение он, казалось, совершенно растерялся. Дважды он пытался заговорить и дважды закрывал рот, как будто боялся сказать лишнее. Керис вытаращила на него глаза. Уверенный в себе, вооруженный кнутом и метательными ножами житель Неустойчивости, и краснеет, как школьник? Невероятно!
— Пирса еще кто-нибудь спрашивал недавно? — выдавил он наконец из себя. Скрежещущий голос прозвучал еще более резко, и Керис чуть не подпрыгнула на месте.
— Все спрашивают Пирса, — сварливо ответила она. — Никому, похоже, и в голову не приходит, что я достаточно разбираюсь в картах.
— Я имею в виду — его лично. Не было кого-то, кто не собирался покупать карту?
— Ты хочешь сказать — вроде тебя? — Керис покачала головой. — Нет, не могу припомнить, чтобы в последнее время такое случалось. — Она смотрела ему прямо в лицо, и посетитель наконец, казалось, заметил девушку.
Поблагодарив ее, он снова сделал прощальный кинезис и вышел из лавки. Ерри тут же воспользовалась возможностью найти убежище на кухне.
Керис осталась стоять на месте, хоть тоже чувствовала непонятный страх.
Она стала вспоминать все случившееся, пытаясь понять, что представлял собой незнакомец. За годы, проведенные в лавке, Керис узнала многих леувидцев, которые постоянно приезжали и уезжали из Первого Постоянства; все они нуждались в картах, а Пирс Кейлен был лучшим картографом к северу от Широкого. Ребенком Керис часто пряталась под прилавком и слушала разговоры отца с покупателями. Ей очень нравились их рассказы о стычках с Дикими и с Приспешниками, о приключениях у потоков леу. Иногда девочке даже начинало казаться, что она знает о непостоянном характере Блуждающего не меньше, чем отец, или что воочию видит грозный простор Широкого или взмывающий вверх Костлявый Кулак. Она мечтала о том дне, когда вместе с Пирсом отправится в Неустойчивость: Керис Кейлен, подмастерье картографа.
Однако ей так и не удалось вспомнить, чтобы она раньше встречала этого человека с обсидиановыми глазами и голосом, которым можно бы отскребать сажу с котелков. Человека, стыдившегося того, что перепугал кошку...
Может быть, он только недавно появился в краях к северу от Широкого. Может быть, он бывал здесь нечасто, и Керис пропустила его посещение лавки — ведь, становясь старше, она реже имела возможность подслушивать, а под прилавком ее бы теперь заметили. Правда, она еще долго цеплялась за свою мечту о том, чтобы в один прекрасный день стать подмастерьем своего отца. В конце концов, это было бы только логично: Фирл в отличие от Керис не интересовался семейным ремеслом. Девушка обожала все, что касалось карт, любила рассматривать их, поражаясь переменам, происходившим от года к году. Фирл оставался ко всему этому совершенно равнодушен. Керис упрашивала отца, когда он бывал дома, показать ей, как работать с теодолитом, как пользоваться компасом, как наносить на карту результаты съемки, как читать геодезические знаки. Фирл не скрывал своего неудовольствия, когда в его присутствии обсуждались такие вещи. Так разве можно было сомневаться в том, кто унаследует профессию отца?
Керис очень беспокоило, окажется ли она леувидицей, потому что создавать карты Неустойчивости могли лишь те, кто обладал этим даром, но ей и в голову не приходило, что Закон запрещает женщинам работать в Неустойчивости. Еще меньше догадывалась она о том, что ее отец вовсе не собирается делать из нее картографа. Она так была уверена в своем будущем, что даже никогда не обсуждала его с Пирсом: она просто считала его одобрение само собой разумеющимся. Но однажды ее случайное замечание раскрыло Пирсу, о чем мечтает дочь, и он, откинув голову, расхохотался так, что из глаз потекли слезы. Керис стояла в лавке в своем сером фартуке, стиснув руки за спиной, слушала смех отца, положивший конец всем ее мечтам, и крушение надежд что-то в ней сломало; боль от этого она запомнила навсегда. Картографом станет Фирл. Фирл, который не желал путешествовать по Неустойчивости, который с отвращением думал о переправе через Степенный или Расколотый...
Хуже всего была причина. Глупая, отвратительная, невероятная причина, не имевшая никакого отношения к таланту, интересу или умению. Только потому, что она — девочка, а Фирл — мальчик. Она от рождения лишена права претендовать на любое занятие, кроме одного — быть женой. Так гласил Закон.
Горькие семена, которые были тогда посеяны в Керис, проросли и дали всходы. Никогда больше не могла она верить в изначальную правоту Порядка и Закона. Как могут они быть всегда правы, раз обрекают ее на замужество, бесконечную домашнюю работу и уход за детьми только потому, что она дочь картографа, а не сын?
Впрочем, тогда Керис не взбунтовалась. Как можно бунтовать, если свободы нет нигде? Все остальные Постоянства подчиняются тому же Закону, тем же предрассудкам. Да и любовь сковывала Керис цепями гораздо более крепкими, чем установления законников. Она любила своих родителей и уважала их. Любовь делала бунт невозможным.
— Керис! Прости, что тревожу тебя, милая, но не дашь ли ты мне воды?
Это снова была мать.
Керис прошла на кухню, размышляя, как тяжело должно быть такой женщине, как Шейли Кейлен, дойти до подобного: быть не в силах даже самой утолить жажду. Они с Керис часто спорили: обе были сильными личностями, и иначе быть не могло, но между ними всегда существовало взаимное уважение. Шейли проводила шесть месяцев каждого года одна: такова уж участь жены картографа; это она, прекрасно зная, что из одной из своих поездок Пирс может не вернуться, управлялась в лавке и воспитывала двоих детей, когда каждую весну и осень Пирс отправлялся в Неустойчивость. Это она смягчала резкость мужа, это она научила детей видеть в нем что-то помимо жесткой прагматичности жителя Неустойчивости. Смелость отца показала Керис, как быть сильной; живая любознательность матери научила ее задавать вопросы. Шейли никогда не предполагала, что ее пример родит в дочери бунтарство и нездоровую склонность к экспериментам, но именно это и случилось. Мать поощряла развитие дочери и слишком поздно обнаружила, что вырастила птенца, которому тесно в гнезде. «Упрямая, — ворчал на Керис отец. — Упрямая, как жук-скарабей, старающийся запихнуть в норку слишком большой шар навоза».
Керис накачала воды кухонным насосом и подала матери:
— Вот. Что-нибудь еще я могу тебе дать?
— Нет... Ах, не Фирла ли это я слышу?
— Он, кто же еще, — согласилась Керис, услышав стук сапог по заднему двору.
Брат вошел в кухню, такой же, как всегда: довольный собой, уверенный, что он-то и есть центр мироздания. Он вымыл руки под струей воды из насоса, разбрызгивая воду, и бросил на пол полотенце, не прекращая при этом пересказывать все деревенские сплетни.
Фирл Кейлен был малорослый и невзрачный, что заставляло его стремиться к тому, чтобы казаться сильной личностью: никто не мог не заметить его, стоило Фирлу войти в помещение, равно как не заметить, когда он его покидал. Его слушали с почтением не потому, что он был особенно умен или проницателен, а из-за его огромной самоуверенности и настырности: не слушать его было просто невозможно.
— Мистрис Поттл спрашивала о тебе, мамаша, — сообщил он. — Она сказала, что заглянет попозже. Я повстречал Харина на площади, и он пригласил меня к себе в Верхний Киббл сегодня вечером. Мне понадобятся деньги, Керис. Ты сегодня что-нибудь продала? — Фирл чмокнул сестру в щеку и улыбнулся.
Это была ласковая улыбка, улыбка любящего брата, и она почти поколебала Керис. Однако лишь почти.
— Нет, — солгала она, отгоняя искушение поверить брату, склониться перед ним, как рожь под ветром. Отцу Харина принадлежала таверна в Верхнем Кибблберри, и девушке вовсе не хотелось, чтобы Фирл потратил всю выручку на выпивку. — Еще слишком рано для большинства паломников, а жители Неустойчивости не появятся до тех пор, пока не узнают, что готовы новые карты, ты же знаешь.
— Проклятие! Тогда дай мне сребреник из чайницы, сестренка. Так нужно.
— Но там деньги на хозяйственные нужды.
— Ну так что? Я не буду обедать, вот ты и сэкономишь.
— Обед дома не обойдется в сребреник — да и в таверне тоже, — кисло пробормотала Керис, хоть и видела, что мать согласно кивнула сыну. — Могу дать тебе четверть сребреника, Фирл. Это все, что мы можем потратить. — Девушка пошла доставать деньги. Чайница, черная от времени, сделанная из металла, который никто не мог определить, стояла на полке над очагом. В ней с незапамятных времен в семье Кейленов хранились деньги, предназначенные на хозяйственные расходы. Керис осторожно взяла чайницу: семейное предание гласило, что ее привезли из заморских краев — может быть, из Бразиса или с островов Квай-Линден — еще до Разрушения. Керис не знала, можно ли в это верить, не говоря уже о том, что не представляла себе, что такое море, но все равно не хотела уронить и повредить древний предмет.
— Харин спрашивал о тебе, — сообщил девушке Фирл, — и сказал, что может заглянуть на этой неделе.
— Можешь передать ему, чтобы не беспокоился.
— И не подумаю. — Фирл взял монету из рук сестры. — Не следовало бы тебе быть такой невежливой. Спасибо, сестричка. Увидимся вечером.
— Ты уже уходишь? — спросила Шейли, стараясь скрыть разочарование.
— Угу. Почему бы и нет? Мне же тут нечего делать, правда? Как сказала Керис, для паломников ещё слишком рано, торговля идет вяло, а все мы знаем, что карты сестренка чертит лучше меня — да еще и получает от этого удовольствие. — Фирл наклонился и поцеловал мать в щеку; прежде чем женщины успели возразить, он уже вышел за дверь.
Керис стиснула зубы.
— Он даже не поинтересовался, как ты себя чувствуешь, — прошипела она, поднимая с пола полотенце. Шейли нежно улыбнулась.
— Он, наверное, не хотел расстраивать меня разговорами о моей болезни. Да и что за удовольствие здоровому человеку только и говорить, что о немощах. Фирл молод, Керис. Ему хочется поразвлечься — так почему бы и нет?
«Я тоже молода, — возмущенно подумала Керис. — Почему мы должны вечно все ему извинять только потому, что он мужчина?»
На этот раз Пирс не взял с собой сына в Неустойчивость как раз из-за болезни Шейли. Предполагалось, что Фирл, оставшись дома, будет помогать матери и сестре.
«Фирл является домой, только когда голоден, или хочет спать, или нуждается в деньгах, — продолжала размышлять Керис. — Прилетит, минут десять поразвлечет Шейли сплетнями и шутками и упорхнет снова. За три месяца он ни разу не взял в руки краски и кисточку, да и за прилавок почти не становился».
Да только что толку говорить об этом? Разговоры как никогда ничего не меняли, так не изменят и впредь. Фирл мог рассмешить Шейли — а она, Керис, нет. Он сын Шейли, и мать все ему прощает; Керис всего лишь дочь, и как бы Шейли ее ни любила, к дочери принято предъявлять совсем другие требования.
— Харин Маркл тобой интересуется? — неожиданно спросила Шейли.
Керис отвлеклась от своих невеселых мыслей.
— Да унесет его леу! Надеюсь, что нет. Он такой же грязный мошенник, как и его отец. — Девушка подошла к очагу и помешала варево в горшке, стоявшем на углях.
— Неужели? Он всегда казался мне вежливым и внимательным.
— Внимательный? Прилипчивый — было бы точнее. И скользкий, как кусок жирной свинины на сковородке.
Шейли чуть заметно пожала плечами и с трудом повернулась на постели.
— Может быть. Но тебе, Керис, пора присматриваться к молодым людям. Ты скоро должна будешь выйти замуж.
Керис повернулась к матери, но резкий ответ замер у нее на губах. Шейли беспокоится о будущем дочери только потому, что сама... Керис не позволила себе думать дальше. Было так трудно признаться, даже только в мыслях, что ее мать умирает.
— Только не за Харина, — сказала она наконец. — За кого угодно, только не за Харина.
— Тогда, может, за картографа, курьера, проводника или торговца, — неуверенно предложила Шейли. — Это не такая уж плохая жизнь для независимой женщины. Стоит подумать о жителях Неустойчивости, Керис. Наставникам нравится, когда дети жителей Неустойчивости выходят замуж или женятся на подобных себе.
— По этой причине ты и вышла за папу? — спросила Керис. — Потому что он часто отсутствует и не ограничивает твою независимость?
Шейли не успела ответить.
Колокольчик на двери лавки зазвенел: пришел новый посетитель.
— Надо же, сегодня торговля идет бойко, — сказала с некоторым удивлением Керис.
Она накрыла горшок крышкой и собралась выйти в лавку.
— Закрой за собой дверь, милая, — попросила Шейли, внезапно теряя интерес к происходящему. — Я, пожалуй, посплю немного.
Керис вышла из кухни и притворила за собой дверь. В лавке никого не было, но снаружи доносился шум: кто-то привязывал лошадей к коновязи. Девушка выглянула во двор.
То, что она увидела, заставило ее сердце затрепетать.
Две лошади явно принадлежали Пирсу Кейлену, но самого его видно не было. Человек, снимавший вьюки, был курьером, которого Керис знала много лет.
Синька Кеттер дважды в год приезжал к Кейлену-картографу за новыми картами, потому что его обычный маршрут пролегал к северу от Широкого. Он был хорошим курьером, пользовавшимся репутацией — как, впрочем, и все они, — человека надежного и честного. Кеттер не отличался красотой, был коротеньким и квадратным, с руками размером с кузнечные мехи и синим шрамом посередине лица, напоминающим странную детскую карнавальную маску. Отметину он получил при самой первой переправе через поток леу; с тех пор его и называли Синькой.
Как и большинство курьеров, Синька Кеттер предпочитал одиночество компании себе подобных и старался проводить как можно меньше времени в Постоянствах. Появляясь каждые несколько месяцев в Первом Постоянстве, он, тратя минимум слов, закупал припасы и одну-две карты, доставлял письма и посылки, забирал новые и снова отправлялся в Неустойчивость.
Керис стояла неподвижно, положив руку на прилавок, понимая, что ничего хорошего от Кеттера не услышит.
Тот медленно вошел в лавку, стараясь не встречаться с девушкой глазами. Его приветственный кинезис оказался особым — тем, который совершают только в скорбных обстоятельствах.
— Девица Кейлен, — спросил он, — дома ли твой брат?
— Нет, мастер Кеттер, его нет. А матушка очень больна. Ты лучше скажи мне, что случилось.
Курьер развязал шейный платок, вытер им пот и пропустил ткань сквозь пальцы, словно стараясь выиграть время, чтобы обдумать свои слова.
Чувствуя дурноту и в то же время не в силах дольше ждать новости, которую ей не хотелось узнавать, Керис пришла ему на помощь:
— Отец... Не может же он... Он... он мертв, да?
Кеттер уныло кивнул:
— Мне очень жаль.
Даже теперь часть сознания Керис отказывалась верить. Пирс? Пирс Кейлен? Никогда! Только не ее отец со своей ленивой улыбкой и молниеносной реакцией, со своим резким языком и добрым сердцем. Керис не двинулась с места, но инстинктивно понизила голос, чтобы не услышала мать.
— Что произошло?
— На станции Пикля на него напали. Он умер на месте.
Керис вытаращила глаза на курьера. Ей все еще было трудно поверить в смерть отца и уж тем более невозможно понять услышанное. Она никогда не бывала в Неустойчивости, но слышала достаточно, чтобы знать: станции — самые безопасные места за пределами Постоянств.
— Он погиб на станции?
Кеттер кивнул.
— Уж прости меня, девонька, — пробормотал он. — Мне ехать надо. Посылки надо доставить. Я привел его лошадей и привез вещи — то, что от них осталось. Их, знаешь ли, здорово потрепали.
Все еще не выйдя из оцепенения, Керис повторила, не понимая значения слова:
— Потрепали?
Кеттер снова кивнул.
— Ехать мне надо. Я привез посылки для обители Посвященного Беогора и письма в Драмлин. А сын владельца Горной Лужайки прислал благовония дочери здешнего маркграфа. Ухаживает за ней, говорят.
Керис непонимающе смотрела на курьера, удивляясь, как он может сплетничать о Благородных, когда единственное, что ее интересует, — это что случилось с ее отцом.
— Кто его убил? — спросила она наконец. Пирс... Мертвый!
— Э-э... Подручный, я слыхал. Так говорили... Пирс был растерзан, знаешь ли, чуть ли не раздавлен. У него никакого шанса не было.
Подручный? Керис не хотела ничего выслушивать, но спросила:
— Не мог бы ты... не мог бы рассказать подробнее? Как все произошло, имею я в виду.
— Меня там не было, — просто ответил Кеттер. — Лучше не спрашивай, девонька. Он умер. Хаос в конце концов до него добрался. Пирс был одним из лучших, но и лучшие иногда попадаются. Ехать мне надо. Я разгружу лошадей и поставлю в стойла. — Он вышел из лавки, едва скрывая облегчение.
Все услышанное было бессмыслицей. Подручный? На станции? Подручные не попадали на станции. Керис глубоко вздохнула, стараясь справиться с горем, которое грозило ее самообладанию, но не смогла. Она начала беззвучно плакать, плакать по человеку, который был для нее всем: учителем и вдохновителем, ругателем и разрушителем надежд, другом и советчиком. Пирс Кейлен, мастер-картограф... Временами лучший из отцов. И так часто безразличный родитель. Всегда в отсутствии, всегда слишком занятый. Умело перекладывающий заботы о детях на Шейли, не замечающий того, чего не хотел видеть. Но все равно он был отцом Керис. Пока Пирс был жив, он мог стать для нее большим, чем был; теперь же, когда он погиб, можно было только любить его за то, чем он был.
К тому времени, когда Синька Кеттер вернулся, неся сумки отца, Керис уже овладела собой и сидела, сложив руки на коленях. Солнце ушло из лавки; юбка закрывала ноги девушки, но ей все равно было холодно.
— Спасибо, мастер Кеттер, — сказала Керис вежливо. — Мы наверняка вам должны...
— Нет, девонька, — смутившись, ответил курьер. — Не могу же я взять плату с семьи Пирса за такую услугу теперь, когда его нет. К тому же Пикль со станции дал мне кое-что за труды. Да и не было тут особых трудов, — добавил он поспешно. — Был рад помочь. Хороший человек был твой батюшка. — Кеттер сделал глубокий вдох и продолжал: — Лучшие карты делал, знаешь ли. Точные. И понятные. А уж в последние годы они еще лучше стали — цветные, понимаешь. Лучше, гораздо лучше. На таких лучше все видно. Он все время вносил улучшения. Не часто встретишь такого картографа. Самые лучшие карты — карты Пирса Кейлена. Это всем известно.
Керис посмотрела на курьера, и на ее залитом слезами лице отразилось сомнение. Тот заметил это и подтвердил:
— Это правда. Не стал бы говорить такое только потому, что он погиб. Пирс Кейлен делал лучшие во всех Постоянствах карты, и не скоро теперь мы увидим подобные.
Керис еле сдержала горький смех; ко всем причинам ее горя добавилась еще одна. Пирс Кейлен за последние пять лет не начертил ни одной карты: это делала Керис. Отец отдавал ей свои наброски и записи, цифры, полученные при помощи теодолита и компаса, и по ним девушка рисовала карты в нужном масштабе. Отец скрывал от других ее талант. «Никто не купит карту, если станет известно, что ее начертила женщина, — говорил он. — Будь умницей, не позволяй никому видеть себя за работой, а то мы прогорим». Они были хорошей командой, в которой один дополнял другого, но никто, кроме членов семьи, этого не знал.
А теперь Пирс мертв, и его дочь смеялась и плакала одновременно, а в глубине сердца немножко ненавидела любимого отца за то, что тот скрыл ее талант, за то, что использовал его, но никогда во всеуслышание не признавал, как многим обязан дочери, за то, что никогда не отдавал должное ей даже в разговоре наедине. Он ведь был Пирс Кейлен, мастер-картограф.

Предыдущая страница 2 Следующая страница


3 Гленда Норамли, Гленда Ларк

ГЛАВА 3

И все это было не по вкусу Владыке Карасме, и искал он способ распустить то, что соткал Создатель, пока наконец не нашел: в ткани этой несовершенство человеческое было утком, хоть праведность — основой. Так и случилось, что когда добродетельные молили Создателя остановить Хаос, грозящий поглотить Мейлинвар, ответил им Создатель: «Я дал вам выбор, но были среди вас те, кто выбрал Неустойчивость. Из-за них Разрушитель вырвал клок из сотканной мной ткани, разорвал ваш мир на части».
Книга Разрушения, I: 1: 10–12
Двумя днями позже, когда ужасный шок от известия о смерти Пирса превратился в мучительную память о потере, в глухую боль, которая никогда полностью не проходит, Керис сидела на кухне у постели матери и рассеянно ловила блох в шерсти кошки. Ерри покорно терпела эти манипуляции. В другом конце помещения Фирл чистил сапоги, бросая изредка на сестру неодобрительные взгляды. Только присутствие посторонней, деревенской женщины по имени Хельда Поттл, мешало ему высказать Керис все, что он думал о ее поведении.
Мистрис Поттл складывала выстиранное белье и болтала не закрывая рта. Первое она делала потому, что ей платили за помощь по хозяйству, пока Шейли болеет; второе — бесплатно, потому что была неутомимой сплетницей.
— Ох, Шейли, и нравятся же мне эти веселенькие цветочки, что ты посадила у прачечной, но жуть берет, как подумаю, что будет, ежели их увидит старая мистрис Квинт! Она же тут же доложит в Управу, эта старая кислятина. Злющая ведьма — уж она-то сразу углядит, что ты кое-что изменила в саду. Положено у бани сажать капусту, вот как. Ох, капуста напомнила мне... Адарн Морл — знаешь его, Шейли? — ну тот вечно мрачный батрак, что женился на Чики Остер... Ну так вот сын их стал меченым, говорят. Его изгнали, и Чики выла так, что чуть платье не лопнуло. А потом она отправилась к наставнику — аккурат когда он творил Припадение к Стопам, как и положено по вечерам, и стала кричать, что во всем виновата церковь. — Мистрис Поттл разгладила простыню и сложила пополам. Складки жира на ее плечах заколыхались. — Уж и не знаю, до чего только докатится мир! То горы исчезают, то люди не возвращаются из Неустойчивости. Ваш Пирс, сынок Адарна и Чики, да еще та девица из Верхнего Киббла... — Женщина покачала головой. — Говорят, в Струящейся возле самого Драмлина поймали живого Дикого — водяное чудовище. Защитники, понятно, прикончили его, но народ, уж будьте уверены, ругает наставников, которые допустили такое. А тут у нас под носом, в Кибблберри, законники явились и забрали у Мари одного из новорожденных-близнецов, как тогда твоего Аурина. Неправильно это!
Шейли поежилась и повернулась лицом к стене.
— Укоротила бы ты язычок, мистрис Поттл, — заметил Фирл. — Такие разговоры ни к чему, знаешь ли.
— Ахти, и кто же из вас, мои милые, побежит на меня доносить? Да наставник Небутнар и так знает, что я думаю. Я всегда все в лицо ему говорю, старому дуралею. Позволь сказать тебе, мастер Фирл, что ежели церковь желает, чтобы мы жили по Закону, так пусть побеспокоится дать нам хоть что взамен. А то ведь горы исчезают прямо у нас из-под носа, молоденькие ребятки становятся мечеными, а церковники знай забирают младенцев и не чешутся, что чудовища в реке плавают. До чего докатилось наше Постоянство, а? Такого никогда не бывало, когда я была девушкой, позвольте вам сказать. — Мистрис Поттл самодовольно хмыкнула, словно в свои молодые годы самолично отражала нападения Неустойчивости. — Церковь только и умеет, что забирать младенчиков да чинить нам неприятности. Подумайте, только на прошлой неделе законники заявили моему Невви, что он не может вставить в окно прозрачное стекло, потому как там всегда было зеленое, а ведь окно разбилось не по нашей вине: в него врезалась телега. А вот еще что случилось со старым Маркуном Медником: задумал он выкорчевать яблоню, что уж который год не родит, а ему и говорят в Управе: не положено, Закон запрещает. Надо же! — Женщина оглядела сложенное белье. — Ну вот, работа сделана, и пойду-ка я домой. — Она сняла передник и направилась к двери. — Завтра загляну.
— Глупая старая балаболка, — сказал Фирл, когда женщина вышла. — Как будто церковь в силах помешать исчезновению Топора! Кстати, — добавил он, пользуясь наконец возможностью дать выход своему раздражению, — тебе следовало бы заняться картами, Керис.
— Картограф у нас ты, — ответила девушка; ей было безразлично, если ответ ее и прозвучал сердито.
— Но у тебя получается лучше. Послушай, Кери, дело надо сделать. Почему бы тебе не заняться образцом, используя отцовские записи и расчеты? А как только первая карта будет готова, я начну делать копии. Готов все начертить, а тебе оставить раскраску и прочие финтифлюшки.
Шейли нашла в себе силы поддержать предложение Фирла.
— Твой отец отдал жизнь, чтобы собрать необходимые сведения, — сказала она; ее пальцы трепетали над покрывалом, как крылышки пораненной бабочки. — Карты нужно сделать. Не допусти, чтобы его смерть была напрасной, Кери. Пирс отдал жизнь ради безопасности жителей Неустойчивости и паломников.
«Не очень-то это точно», — подумала Керис. Отец погиб вовсе не потому, что хотел отдать жизнь ради своего служения, а потому, что не мог обойтись без Неустойчивости. Она влекла его, все три десятка лет влекла своими опасностями. Мошка в конце концов сгорела в пламени.
Фирл кивнул:
— Жители Неустойчивости будут приезжать за новыми картами как обычно. Они ждут, что карты будут готовы вовремя. Керис попыталась изобразить вялое благодушие:
— Верно. Они ждут, что их сделаешь ты. — Девушка подчеркнула слово «ты», и в помещении на мгновение воцарилась тишина. Фирл решил подойти к делу с другой стороны:
— Люди будут гибнуть в Неустойчивости, если не получат точных карт. Паломники рассказывают, что с прошлой осени расположение потоков леу сильно изменилось.
«Как постарела мама, — вдруг подумала Керис. — Ей всего сорок три, а выглядит она столетней. И болезнь, и известие о смерти папы... кажется, что жизнь покинула ее». Девушка заставила себя вновь вернуться мыслями к картам. Фирл прав, чтоб ему провалиться.
— Ладно. Я начну их делать. — Однако Керис не хотелось, чтобы брат подумал, будто она не понимает, что кроется за его добродетельными уговорами. — Только сомневаюсь, Фирл, что твои мотивы так чисты, как ты хотел бы их изобразить.
— Ну да, нам нужны деньги, — ответил он. — Теперь ты довольна? — Керис посмотрела брату в глаза. — Отцовские записи ты нашла? — поинтересовался Фирл.
— Я еще не распаковала его вещи. — «Не набралась еще смелости», — подумала Керис.
— Займись этим сегодня. Харин Маркл, кстати, собирался заглянуть к тебе попозже.
Керис снова склонилась над кошкой.
— Чего ради? — Она увидела блоху среди меха и поймала ее на смазанный свиным салом палец.
Фирл раздраженно махнул рукой:
— Он тобой интересуется, вот ради чего. Проклятие Хаосу, Керис, я что, должен все тебе разжевывать?
— Нет. — Разделавшись с блохой, девушка подняла глаза на брата. — Но, может быть, мне стоит кое-что разжевать для тебя, Фирл. Я не интересуюсь Харином Марклом. — Она сняла кошку с колен и стала мыть руки под струей из насоса.
— Ну, тогда тебе лучше начать интересоваться, — резко бросил Фирл.
Керис повернулась к брату с бесстрастным лицом:
— Прошу прощения?
— Я одобряю его намерения.
— Одобряешь его намерения? Это еще что? Да у тебя мозги стали мечеными, Фирл Кейлен! Ты что, забыл, что я пока еще не круглая сирота? Может быть, в каких-то отношениях я по Закону и являюсь твоей подопечной, но глава семьи — мама. И не твое дело, чьи ухаживания я соглашусь принять. Откуда вдруг такой интерес к тому, чтобы выдать меня замуж? Да мне и непонятно, чего это Харин мной заинтересовался — я никогда ему не нравилась.
Под пристальным взглядом сестры Фирл слегка покраснел.
— Провалиться мне на месте, — наконец прошептала девушка, — ты рассказал ему о моем приданом, верно?
Родители Керис скопили за многие годы пятьдесят золотых для дочери. На этом настояла Шейли, хотя другие деревенские девушки получали обычно два золотых в придачу к набору требующихся в хозяйстве предметов — по списку, установленному Законом.
Керис посмотрела на мать, жалея, что разговор происходит в ее присутствии. Шейли казалась совсем обессиленной, погруженной в свое горе и боль. Случайное замечание мистрис Поттл о младенце, которого отобрала у Кейленов церковь, только ухудшило дело. Шейли явно приходилось делать усилие, чтобы следить за спором, на лбу у нее выступили капли пота.
— Ну и что, если я случайно упомянул о твоем приданом! — воинственно заявил Фирл.
— А ты-то что от этого выигрываешь, Фирл?
— Харину нужен капитал, — пожал плечами тот. Разговор, казалось Керис, становился бессмысленным.
— Капитал для чего? — Фирл смущенно посмотрел на мать.
— Ладно, все равно скоро узнаете. Мы собираемся превратить лавку в придорожную таверну для паломников.
Керис вытаращила на брата глаза, не сразу даже сообразив, какие следствия вытекают из столь неожиданной новости.
Шейли с трудом попыталась приподняться на постели и запротестовала:
— Ты же картограф, Фирл!
— Ничего подобного, Карты я ненавижу. И ненавижу бывать в Неустойчивости. Я же не отец. Я и трех месяцев там не выдержу. Я собираюсь стать трактирщиком. Да и где найдется для таверны место лучше, чем наша лавка у дороги? Всего день езды от Наблы и цепи часовен кинезиса. Я уже давным-давно сказал Харину: случись что с отцом, и здесь будет таверна.
— Ты собираешься превратить лавку отца в гостиницу для паломников? — не веря своим ушам, переспросила Шейли.
— Ну, не совсем. Это будет таверна, в которой можно снять комнаты. Харин станет моим партнером — он знает, что к чему. Шейли была в ужасе.
— Кабак! Ты станешь соблазнять паломников, направляющихся к святым местам, распутством пивной?
— А мое приданое, — добавила Керис с горькой язвительностью, — похоже, послужит капиталом, необходимым для их совращения.
Шейли покачала головой:
— Да такое просто невозможно. Ты единственный сын Пирса и должен продолжить его дело. Таков Закон. Здесь была лавка картографа с... чуть ли не со времен Разрушения. Церковь никогда не согласится на подобные перемены.
Фирл хитро улыбнулся.
— Матушка, матушка, неужели ты думаешь, что все так уж неотступно следуют Закону? Тогда бы никакие дела нельзя было делать! Впрочем, в этом случае как раз церковь не станет возражать: наставники не любят жителей Неустойчивости, а я хочу стать почтенным подданным Постоянства, а не картографом, который полгода проводит во владениях Разрушителя. Я только сегодня разговаривал с церковником из Управы Порядка в Верхнем Кибблберри. Он готов посодействовать мне в получении разрешения за... э-э... вознаграждение.
— Ты подкупил его? — задохнулась Шейли.
— Собираюсь. Не тревожься, матушка, — все так делают.
— Только не я, — ответила Шейли с достоинством. — И отец твой никогда этого не делал. Воля Создателя превыше всего, Фирл, и Порядок должен быть сохранен. А ведь если кто-то начнет нарушать Закон, пострадает Порядок — а с ним и наша безопасность.
— Если я не стану картографом, матушка, Порядок от этого пострадает не больше, чем от твоих цветочков у бани, которые ты посадила вместо капусты. — Фирл мило улыбнулся матери.
Керис не стала дожидаться окончания разговора; она повернулась и вышла из кухни, стиснув кулаки, чтобы не дать воли гневу.
«Как все несправедливо!» Гнев заставил Керис расплакаться. Ужасно несправедливо! Она ведь все отдала бы, чтобы стать картографом. Все на свете!
Девушка отправилась в конюшню, как всегда делала, когда была чем-то огорчена. Присутствие животных успокаивало: две переправные лошади сонно жевали сено в стойлах, куры рылись в соломе, полудикая дворовая кошка приоткрыла глаза, но, убедившись, что опасности нет, уснула снова, уткнув нос в шерсть. Трудно было испытывать пламенный гнев, когда Игрейна и ее соседка по стойлу, Туссон, начали отталкивать друг друга в надежде получить лакомство из хозяйского кармана.
Однако на этот раз времени, чтобы остыть, у Керис не оказалось. Как только она подошла к Игрейне, солнечный свет, льющийся в дверь конюшни, загородила фигура Фирла; он, должно быть, вышел из дому сразу вслед за сестрой.
Керис повернулась к нему, не в силах больше сдерживать слезы и ярость:
— Как мог ты так поступить с мамой? В этом ведь не было нужды — особенно теперь, когда она так слаба и так горюет по отцу. — Дворовая кошка, испуганная прозвучавшим в голосе девушки гневом, предпочла спрятаться за мешками с овсом.
— Ты предпочла бы, чтобы я ей лгал? — равнодушно пожал плечами Фирл. — Ты, Керис, мечтательница и не любишь смотреть в лицо фактам. Будь я проклят, если сделаюсь картографом, и мне все равно, кто об этом узнает. Лавка станет таверной. Мы будем продолжать продажу карт до осени, как всегда. Но в Неустойчивость я не отправлюсь, и к зиме тут будет пивная. Я назову ее «Приют картографа».
Керис от злости даже задохнулась.
— Но матушка...
— К тому времени умрет, — грубо бросил Фирл. — И она об этом прекрасно знает.
— Да заберет тебя леу, Фирл, что ты за бездушный подонок!
— Да нет — я просто практичный. А быть практичным — значит смотреть в лицо фактам: из меня никогда не получится картограф, да я никогда и не собирался им становиться. Мать проживет всего несколько недель, если не дней, а тебе, сестренка, нужно искать себе пристанище. Хочешь остаться тут и стать моей домоправительницей — что ж, можешь, но имей в виду, что я собираюсь жениться, как только найду смазливую и покладистую девицу. И помни: твои пятьдесят золотых приданого кому попало я не отдам.
— Это мои деньги!
— Ничего подобного. Они предназначены твоему мужу. Как только отец погиб, они по Закону стали моими, пока я согласен содержать тебя и мать. Ну так я и содержу. Однако я не обязан давать тебе в приданое больше двух золотых. Я собираюсь использовать денежки на то, чтобы превратить лавку в таверну. Да и на взятки уйдет немало — законник не станет помогать меньше чем за десять золотых. Так что какая разница: просто ли я заберу пятьдесят монет, или они достанутся как твое приданое Харину — все равно они пойдут в дело. Я думал помочь тебе найти мужа, вот и все.
— Не собираюсь я замуж — а уж за типа вроде Харина и подавно!
— Ну вот опять — я же говорю, что в тебе практичности ни на грош. Что еще можешь ты сделать? Ты не можешь стать картографом, потому что это запрещено Законом; даже если бы кто-нибудь и стал покупать карты у женщины, ни одна женщина в одиночку и недели не протянет в Неустойчивости. Более того, Закон ясно говорит, что ты должна выйти замуж, но ты и не пытаешься никого себе найти. Керис, поверь: для девицы с твоей наружностью и Харин — подарок судьбы.
Слова брата больно задели Керис. Чувствуя ее гнев, Игрейна забеспокоилась и громко фыркнула.
— Он скользкий, как водяной червяк! Я за него не выйду, даже если бы он еще сотню золотых приплатил!
— Тебе решать, — пожал плечами Фирл. — Мне все равно: я свое получу так и так.
Его безразличие охладило горячность Керис. Она глубоко вздохнула, склонила голову к плечу и с изумлением посмотрела на брата, как на знакомый предмет, неожиданно оказавшийся сильно подпорченным.
— Ну да, понятно... Тебе и в самом деле все равно. Как это я не замечала раньше! Ты совсем ничего не чувствуешь. Не горюешь ни по отцу, ни по матушке, верно?
— С чего бы мне горевать? Они никогда не интересовались моими чувствами. Я всегда только и слышал: «Сделай это, Фирл», «Сделай то!», «Учись чертить карты, Фирл!», «Неси теодолит!», «Отправишься со мной в Неустойчивость, Фирл». Ну а теперь я могу сказать «нет». И я не горюю о том, что их время кончилось, а мое наступило. Ни печали, ни сочувствия к ним у меня нет. Впрочем, я не Приспешник, Керис: с вами обеими я поступлю, как положено, но на большее не рассчитывай.
Девушка была странным образом заворожена проявлением такой полной бесчувственности.
— А я? Что я тебе сделала, чтобы ты так легко отмахнулся от меня?
— Ты и правда не знаешь? Неужели тебе никогда не приходило в голову, каково парню, когда его младшая сестренка все делает лучше, чем он? Ну так я тебе скажу, Керис: это очень обидно. Я ненавидел тебя за то, что ты лучше чертила карты, что ты научилась метать ножи, что ты более метко стреляла из лука, что переплывала пруд быстрее, чем я. Тебе еще повезло, сестренка. Будь ты мальчишкой, я, наверное, убил бы тебя. Теперь детская ревность не мучит меня, и я давно научился показывать всем, какой я хороший брат, но не жди, что я из кожи вон полезу, чтобы тебе помочь. Этого ты не дождешься. — С беззаботной и равнодушной улыбкой Фирл вышел из конюшни. Керис видела, что никакой ненависти к ней брат не испытывает — просто полное отсутствие интереса, — и не могла решить, что хуже.
Девушка прислонилась лбом к шее Игрейны и попыталась проглотить горький комок, застрявший в горле.
Ведь не только же ее вина в том, что брат стал таким?
Вечером, как и обещал, явился Харин Маркл. Керис была в лавке одна, чертила карту, когда он распахнул дверь и ввалился, оставляя на полу грязные следы, поскольку не потрудился вытереть сапоги.
Керис попыталась посмотреть на Харина непредвзято. Он был не так уж некрасив, хотя в данный момент на носу у него расплывался большой синяк; это поставить ему в вину она едва ли могла. Нет, отвращение вызывала не его внешность, а поведение. Парень был таким самоуверенным с теми, кого считал ниже себя, и таким раболепным перед вышестоящими... Керис явно попадала в первую категорию, а Фирл — во вторую. Фирлу Харин расточал сплошные улыбки и лесть, осмеливаясь высказывать свои мысли только как предположения; с Керис он разговаривал с глупой напыщенностью и смотрел на девушку, как на норовистую лошадь, нуждающуюся в твердой руке наездника.
— Керис, — начал он, — Фирл сказал, что сообщил тебе о наших планах насчет таверны. Как тебе это показалось, а? Тут можно заработать кучу денег, ведь сюда заглянет любой, кто едет из Наблы. Великолепная идея — ну да чего иного ожидать от Фирла! У него всегда столько мыслей...
Керис бросила на него такой ледяной взгляд, что он мог бы заморозить и ливень, но Харин словно ничего не заметил.
— Как я понимаю, у вас двоих появилась еще и мысль насчет меня.
Харин ничуть не смутился.
— Ну да — тоже, конечно, идея Фирла, и замечательная, по-моему, идея. Я хочу сказать, что мы с тобой могли бы составить пару, и всем от этого будет только польза.
— Не будешь ли ты, так добр, чтобы объяснить, какая от этого польза будет мне?
Он, казалось, изумился.
— Ну как же, ты, ясное дело, станешь замужней женщиной! Иначе ведь можно кончить, как старуха Раддлс, которую все называют ведьмой, слишком уродливой, чтобы найти себе мужа. Да ладно тебе, Керис, не так уж все будет плохо. Ты станешь женой трактирщика и сможешь свысока смотреть на других женщин в деревне. Что же касается остального... я понимаю, ты девственница, ну да с этим разделаться просто. А как ты родишь мне пару ребятишек, так сможешь и вовсе больше не беспокоиться, клянусь тебе.
Керис смотрела на него, не зная, то ли смеяться, то ли рассердиться.
— Харин Маркл, — сказала она наконец, — постарайся понять своей тупой головой: если бы я собиралась замуж, ты был бы самым последним в списке возможных кандидатов. Это тебе понятно?
К сожалению, Харину, похоже, ничего понятно не было. Он рассмеялся, сделал несколько снисходительных замечаний о женской застенчивости и дал понять Керис, что видит насквозь ее притворство: она просто ведет себя, как положено скромной девице. Пообещав еще заглянуть, он наконец удалился.
Керис стиснула зубы и с трудом удержалась, чтобы не швырнуть что-нибудь в его удаляющуюся спину.
Потом, немного успокоившись, она развязала вьюки Пирса, оставленные Синькой Кеттером в лавке. Первое, что выпало из узла, были метательные ножи — все пять, каждый в своих ножнах. Керис вытащила один и взвесила на руке. А ведь верно: она кидает их гораздо лучше, чем Фирл, хоть и не всегда умеет точно рассчитать расстояние, так чтобы нож вонзился в цель острием. Слишком часто оружие в ее руках вращалось не так, как нужно, и в результате падало на землю, не причинив вреда.
Разочарованный еще худшими успехами сына, Пирс предложил Фирлу сосредоточить усилия на стрельбе из лука, но и тут Керис обнаружила большие врожденные способности, как и больший интерес. Посланные ею стрелы, может быть, и не летели так далеко, как у брата — тот все-таки обладал мужской силой, — но она гораздо точнее попадала в цель. Именно она, а не Фирл, часами упражнялась просто потому, что наслаждалась, противопоставляя свое умение порывам ветра и движению мишени. Мышцы девушки укрепились, а на руках появились мозоли, ужаснувшие Шейли, когда та их заметила; Керис только рассмеялась и продолжала практиковаться.
Когда Пирс начал учить Фирла оперять стрелы, освоила это искусство Керис; когда Пирс показал сыну, как выбирать дерево для лука, сушить его и изгибать, усвоила уроки опять же Керис, и сделанный ею лук оказался лучше, чем у Фирла. В конце концов Пирс купил для Фирла лук у мастера в Драмлине, и тот брал его с собой, когда отправлялся с отцом в Неустойчивость. В остальное время лук висел на стене; Керис смазывала его и завидовала, а Фирл предпочитал и в руки не брать.
Девушка повертела в руках ножи, вспоминая уроки отца, свои первые жалкие попытки заставить клинок вращаться в воздухе... Эти далекие воспоминания были теперь мучительны, напомнив Керис, что Пирс мертв, а Фирл для нее навеки потерян тоже. Керис отложила ножи и сунула руку глубже в мешок. К тому времени, когда она разложила все содержимое вьюков на полу, ее руки тряслись от шока. Кто-то, с бессильной болью отметила она, прислал даже деревянную ногу отца, но дело было в другом — в состоянии большинства предметов. Синька Кеттер не преувеличивал, когда говорил, что вещи Пирса «здорово потрепали»: некоторые были просто разодраны на части. На многом еще виднелись следы крови, хотя явно была предпринята попытка ее смыть. Борясь с тошнотой, Керис смотрела на изрезанную одежду, блокноты с оторванными корешками, располосованный спальный мешок и чувствовала полную растерянность. Что могло вызвать это бессмысленное стремление к уничтожению?
Керис хотелось сложить все обратно и забыть об увиденном, но любопытство победило. В чем все-таки причина?
Во всем этом было что-то странное...
Девушка присела на корточки и стала осматривать разложенные на полу предметы: одежду, геодезические и картографические инструменты, посуду, брезентовую палатку. Некоторые из вещей, вроде чистых листов пергамента, были нетронуты. Другие — например, спальный мешок — оказались настолько изорваны, что возвращать их наследникам Пирса явно решили только для того, чтобы показать: ничего не украдено.
Глаза Керис скользили от предмета к предмету, и она начала улавливать закономерность: повреждены были все более или менее объемные вещи: подбитая мехом кожаная куртка, каблуки сапог, спальный мешок, переплеты записных книжек. Другому имуществу досталось тоже: подзорная труба была отломана от теодолита и разворочена. Та же участь постигла ручку сковороды. Только посох Пирса и его деревянная нога остались нетронуты, вероятно, потому, что первый оказался вырезан из единого куска дерева, а вторая все еще была на Пирсе, когда на него напали.
Керис взяла подзорную трубу и осмотрела ее, чувствуя, как холодные пальцы ужаса рвут ее сердце. Она не могла себе представить, каким инструментом можно сделать такое: толстая медь была распорота по всей длине. Края были неровными и острыми... Нет, это сделал не инструмент — когти, а может быть, клыки. И кому понадобилось так разделываться с трубой? Подзорная труба была самым ценным артефактом, сохранившимся после Разрушения: никто теперь не умел шлифовать линзы. Труба Пирса передавалась от отца к сыну на протяжении многих поколений картографов. Сам корпус, возможно, изготовлялся заново, но стекла просто переставлялись, и не было сомнения, что они сохранились еще со времен древнего маркграфства Мейлинвар, предшествовавших расколу мира. Они были бесценны.
Нападавшие что-то искали, догадалась Керис. Что-то небольшое, что можно спрятать за подкладкой куртки или под переплетом записной книжки; или что-то плоское, что, сложив, можно засунуть в полый каблук сапога; или такое, что можно скатать и поместить в ручку сковороды или подзорную трубу. Драгоценные камни? Деньги? Карту? Все это казалось маловероятным. Картографы не возили с собой много денег или ценности, а карты не прятали. То, что искали убийцы, было чем-то более драгоценным, чем подзорная труба. Однако если у Пирса и правда было что-то ценное, Керис точно знала, где нужно искать, и это было такое место, поискать в котором нападавшим и в голову не могло бы прийти...
Неохотно, чувствуя себя так, словно каким-то образом совершает насилие над отцом, Керис взяла деревянную ногу. Мягкая подкладка, сделанная из стеганой на вате фланели, на которую опиралась культя, крепилась к дереву полосой тонкой кожи. Впрочем, не она интересовала Керис. Девушка положила деревяшку на прилавок и вытащила несколько заклепок, крепивших кожу к дереву. Повернув протез к свету, она заглянула в выдолбленную полость. Там оказались деньги, как Керис и ожидала, но было и что-то еще. Она осторожно перевернула деревяшку и вытряхнула содержимое.
Скатанная кожаная карта...
Керис сразу поняла, что это не одна из карт, сделанных ею или Пирсом: кожа была не того цвета. Девушка осторожно развернула ее на прилавке.
Несколько минут она смотрела на карту, вытаращив глаза.
Ничто не подготовило ее к тому, что открылось ее взгляду.
Карта тромплери!
Первая мысль Керис была недоверчивой и радостной: «Значит, они все-таки существуют!» Потом она ощутила укол страха: здесь не могло обойтись без магии.
И наконец, Керис подумала: наверняка найдутся те, кто сочтет убийство не слишком дорогой ценой за карту тромплери...

Предыдущая страница 3 Следующая страница


Звезда надежды 4

ГЛАВА 4

И дал Создатель Посвященному Веддону карту невиданную. На ней высились горы и извивался Глубокий во всей своей скверне. И был на карте виден путь безопасный, и спасся Посвященный Веддон от Приспешников.
Книга Паломников, VIII: 5: 42–44
Керис старательно рисовала карты-образцы. Она решила, что в этот раз нужно будет изготовить тридцать пять таких карт; никогда еще ей не было так трудно — потоков леу оказалось много больше обычного, а вдоль всего Изменчивого — Твари, как всегда называл его Пирс — появились очень странные образования. К тому же записи Пирса были порваны и перепутаны, так что не всегда было легко судить, какие цифры к каким потокам леу относятся. Керис работала по пятнадцать часов в день, ей даже пришлось отказаться от окончательной художественной отделки карт, что нанесло удар по ее гордости. Ее лишь немного утешили похвалы, которые расточали картам те, кто за ними приходил, хотя покупатели, конечно, считали, что карты изготовил Фирл, и девушке приходилось молча терпеть его самодовольный вид. Брат, ясное дело, чертил только копии. Огорчала Керис и необходимость отказаться от раскраски карт: теперь, без Пирса, ей приходилось работать гораздо больше, и на те тонкости, что раньше делали ее карты такими отличными от других, просто не оставалось времени.
Керис работала на кухне, где лежала Шейли, чтобы посетители лавки не видели ее; девушка старалась развлечь больную, делая вид, что не замечает, как быстро ухудшается здоровье матери, метавшейся и стонавшей в постели. Домашние хлопоты и большая часть ухода за больной теперь легли на мистрис Поттл — даже Фирл был вынужден признать, что Керис не справится и с хозяйством и с работой над картами. Хоть и неохотно, он все же согласился платить женщине за вдвое большее время, чем раньше.
Фирл теперь и сам был вынужден меньше времени проводить в таверне в Верхнем Кибблберри. Почти весь день он сидел в лавке, рисуя копии карт или обслуживая посетителей. Он поднял цены на все карты Неустойчивости, что сразу же вызвало недовольство проводников и курьеров, но платить им пришлось: никто больше в Первом Постоянстве не торговал такими хорошими картами, а пытаться пересечь опасные территории, не имея новейших сведений о потоках леу, было бы глупостью даже для самых опытных путешественников.
Работая за кухонным столом, Керис оставляла дверь в лавку приоткрытой, чтобы иметь возможность слушать рассказы покупателей. Ее очень раздражало то, что Фирл совсем не интересовался сообщениями о происшествиях во время переправ; очень часто он просто обрывал рассказчика вопросом: «Ну так какая же карта тебе нужна?»
Однажды Ерри в панике примчалась на кухню, и Керис услышала из-за двери скрежещущий голос человека с обсидиановыми глазами; тот явился за новыми картами и пожелал купить непременно раскрашенные. Фирл отмахнулся от его просьбы и ответил грубо, но посетитель настаивал, и в его голосе зазвучали стальные ноты. Фирлу пришлось удовлетворить его желание, но он тут же ворчливо сообщил, что новых карт в следующем сезоне в лавке Кейлена уже не будет.
— Ничуть не удивляюсь, — ответил резкий голос. — Я слышал, что Пирс Кейлен погиб, а его сын Фирл не пошел в отца. — Говорил посетитель вполне вежливо, но Керис показалось, что он прекрасно знает: разговаривает он с сыном Пирса. Девушка заподозрила, что едкое замечание было всего лишь местью за дурные манеры Фирла и его грабительские цены.
Керис почти видела, как ощетинился Фирл:
— Кто тебе такое сказал?
Однако ответ последовал уклончивый, и когда вскоре Фирл явился на кухню, вид у него был, как заметила сестра, странно пришибленный.
Похоже, мастер Обсидиановые Глаза произвел на Фирла сильное впечатление, усмехнулась про себя Керис.
— Да помилует нас Создатель, — сказала мистрис Поттл, которая тоже слышала разговор, — ну и голос — как оползень в горах. Не хотела бы я повстречаться с этим парнем темной ночкой.
Вечерами в лавку несколько раз являлся Харин Маркл — будто бы для разговора с Фирлом, но на самом деле чтобы поухаживать за Керис. Делал он это неуклюже. Ему не хватало воображения, а потому отсутствие всякого энтузиазма со стороны Керис озадачивало его. Харин никак не мог поверить в то, что девушка им просто не интересуется, а поэтому единственное объяснение, которое пришло ему в голову, заключалось в том, что Керис притворяется. Такая дурнушка, решил он, должна мечтать выйти за него и только почему-то корчит из себя недотрогу. Керис находила его знаки внимания, столь явственно рожденные корыстолюбием, а вовсе не страстью, и утомительными, и смехотворными.
Фирл просто равнодушно пожал плечами, когда увидел, что сестра не собирается поощрять ухаживания его приятеля.
— Ты всегда была слишком упряма и не видела собственной выгоды, — только и сказал он.
Керис знала, что от планов открыть на месте лавки таверну Фирл не отказался. Мистрис Поттл доложила девушке, что у деревенского столяра были уже заказаны столы и стулья, а жена кузнеца, заглянувшая как-то проведать Шейли и принесшая ей студень из бараньих мозгов, рассказала, что Фирл договорился о поставках вина нового урожая с виноделом из обители Посвященного Веддона. Сама Керис как-то подслушала разговор брата с пивоваром из Восточного Векли насчет нескольких бочек пива и эля, а Харин хвастался удачной покупкой меда в обители Посвященного Беогора.
Керис не спрашивала, откуда Фирл берет на все это деньги: она знала. Он добрался до монет, спрятанных за кирпичом над мойкой в кухне; «денежки на табачок» — называл их Пирс, имея в виду, что в старости, когда уже не сможет работать, станет тратить их на всякие приятные мелочи: табак, например, был дорогим удовольствием, потому что выращивался только в Восьмом Постоянстве.
Керис вздохнула. Она знала, что надолго этих немногих золотых не хватит, — уж очень быстро Фирл принялся их тратить. А когда «денежки на табачок» кончатся, придет черед ее приданого...
Согласно Закону, все деньги теперь принадлежали Фирлу при условии, что он будет обеспечивать мать до смерти, а сестру — до ее замужества. Незамужняя женщина, пока у нее были родственники-мужчины, не имела никаких имущественных прав, если только ей не удавалось добиться согласия главы семьи — и Управы Порядка — на ведение собственного хозяйства. Керис не раз приходилось слышать, как деревенский наставник, Небутнар, распространялся на тему мудрости такого обычая: «Закон защищает интересы слабейших членов общины — детей и женщин». Небутнар был надутый и самодовольный, стоило ему заговорить, как во все стороны летели брызги слюны...
— Кто сказал, что женщины — слабейшие? — однажды дерзко спросила Керис. Ей было тогда лет четырнадцать. — Все долгожители в деревне — как раз женщины.
Наставник не сумел дать удовлетворительного ответа, только прошипел:
— Закон обеспечивает Порядок, а потому подобные вопросы неуместны.
Порядок, все подчиняющий себе Порядок... Неизменность важнее всего, любое изменение — проклятие. Порядок — основа Закона, а Закон обеспечивает Порядок. Никто не смел и заикнуться о том, что Закон подавляет, а Порядок душит.
Наставник Небутнар несколько раз заходил проведать Шейли, считая своим долгом утешать и поучать умирающих. Они с Керис были старыми врагами: Кибблберри была маленькой деревушкой, и наставнику приходилось и следить за соблюдением Закона, и учить детей: Керис ребенком зимой посещала его начальную школу. За четыре зимы — больше она не выдержала — девочка научилась читать и считать не хуже Небутнара. Такое селение, как Кибблберри, не могло рассчитывать на хорошего наставника; Небутнар не отличался ни ученостью, ни смирением, ни прочими добродетелями, считавшимися необходимыми церковнику. Единственное, чего у него было в избытке, — это уверенности в необходимости подчиняться Закону и тупого формализма в его толковании.
Не облегчало дела и то, что Небутнар питал глубокое недоверие к семье Кейленов, потому что Пирс работал в Неустойчивости, а недалекий наставник всех таких людей считал подозрительными: ведь картографы и им подобные большую часть года проводили вне пределов власти Закона. Поэтому Небутнар пристально следил за Кейленами и сразу же кидался принимать меры, стоило им совершить прегрешение. Наставник жаловался, когда Пирс не носил предписанной одежды, оштрафовал однажды Керис, поймав ее на том, что на Игрейне она ехала в штанах, а не в юбке, обличал Фирла, когда того увидели вылезающим из окна мистрис Верлан в отсутствие мастера Верлана. Все это были нарушения Порядка!
Все же Керис ценила его визиты к Шейли: больная нуждалась в поддержке религии, и Небутнар давал ей надежду на загробную жизнь; впрочем, уроки в зимней школе не наградили саму Керис такой же верой.
Девушка даже, возможно, поверила бы в добрые намерения Небутнара, если бы после одного из таких посещений он не отозвал ее в сторону и не спросил, обдумала ли она свое замужество.
Керис посмотрела ему в глаза:
— Моя мать смертельно больна, а ты задаешь мне такой вопрос?
— Тем больше оснований его тебе задать. Ты скоро останешься сиротой и будешь нуждаться в попечении мужчины...
— У меня есть брат.
— У него скоро появится собственная семья. Ты должна подумать о том, чтобы найти себе мужа. Как я слышал, Харин Маркл...
— Я не выйду за Харина.
— Ах... — Небутнар задумался, явно пытаясь найти возможную причину такого нежелания и не находя ее. — Ну что ж, — наконец протянул он, — если тебя не привлекает замужество, тогда, может быть, стоит подумать об обители...
— Я не говорила, что меня не привлекает замужество, — бросила Керис. — Меня не привлекает Харин. И у меня нет никакого желания носить покрывало наставницы!
Небутнар печально покачал головой, осуждая подобную несдержанность. Алые кисточки на его пестрой шляпе закачались, подчеркивая его недовольство.
— Дитя, дитя, не забывай, с кем разговариваешь! Тебе следует найти свое место в Порядке Постоянства. У каждого человека есть свое место, важное в общей структуре. Ты просто должна найти свое.
— У меня ведь нет особого выбора, правда? Я не могу выбрать себе профессию, потому что отцовское ремесло недоступно женщинам, а моя мать не имела занятия, которое могла бы передать по наследству, кроме положения замужней женщины.
— Не хочешь же ты заниматься чем-то, чем не занимались твои предки: это ведь угрожало бы Порядку? — мягко спросил наставник. — Безопасность нас всех зависит от послушания Закону каждого. Да и у тебя на самом деле больше возможностей выбора, чем ты считаешь: если жизнь в обители не кажется тебе привлекательной, то обдумай возможность присоединиться к ордену Посвященных. Для таких, как ты, этот путь открыт.
Керис попробовала что-то сказать, но не могла найти подходящих слов.
— Наставник, — сказала она наконец, чувствуя, что вся ее враждебность вытеснена изумлением, — я правильно тебя поняла? Ты предлагаешь мне стать кандидаткой в святые Посвященные?
— Иногда на тех детей, что доставляют нам больше всего огорчений, у Создателя оказываются собственные виды, — просто ответил Небутнар. Керис не сомневалась, что это не его собственные слова: церковник явно повторял их за кем-то. — Посвященные — и мужчины, и женщины — должны иметь более твердый характер, чем прочие люди. Посвященной становится женщина, не подходящая для обычных женских занятий.
— Наставник, — перебила его Керис, — Посвященная также должна отличаться величайшим благочестием и готовностью посвятить жизнь церкви — борьбе с Хаосом и поддержанию Порядка. Разве не требуется двадцати лет обучения, подготовки беспрерывного благочестивого кинезиса, прежде чем послушница становится Посвященной и может начать жизнь проповедницы? Я слышала когда-то, что из тысячи мужчин и женщин, пытающихся стать Посвященными, лишь кто-то один оказывается достоин священного символа.
— Ну, это преувеличение. Сейчас ведь в число Посвященных входят одна женщина и десять мужчин — даже одиннадцать, если считать Посвященного Эдиона Галманского.
Посвященный Эдион, как знала Керис, был человеком огромной учености, почитавшимся за знания, мудрость и добрые дела, который пропал в Неустойчивости более десяти лет назад. Об Эдионе ходили странные слухи: одни намекали, что он предался Хаосу и даже стал ближайшим помощником Разрушителя, другие говорили обратное — что Эдион где-то ведет вечную битву с Владыкой Карасмой. Чаще всего высказывалось мнение, что Посвященный выбрал жизнь отшельника где-то в Неустойчивости; наиболее недоброжелательные (по отношению к церкви) утверждали, будто его убили ортодоксальные члены Санхедриона — совета, руководящего церковью, — потому что сочли Эдиона проповедующим ересь. Все это не имело особого значения для Керис. Может быть, Посвященные и вели необыкновенную скитальческую жизнь, полную приключений, — однако для девушки цена была слишком высока.
— Я провалюсь после первой же недели подготовки, — сказала она, подумав по себя: «Но все равно буду обречена на двадцать лет непрерывных трудов, пытаясь достичь недостижимого».
Небутнар пожал плечами: в душе он, конечно, был с этим согласен.
— Если Создатель пожелает сделать тебя своей служительницей, ты почувствуешь свое призвание.
«Ему велели найти кандидатов для обучения, — с раздражением подумала Керис, — и он решил, что таким образом может от меня избавиться. Я ведь «не подходящая для обычных женских занятий», я угрожаю его драгоценному Порядку». Девушка мило улыбнулась церковнику:
— Я подумаю. Несомненно, если такова моя судьба, Создатель мне об этом сообщит.
Небутнар ответил ей неуверенной улыбкой: он никак не мог решить, не смеется ли над ним девчонка.
Летние дни все длиннее, и у Керис все меньше работы по изготовлению карт. Фирл теперь меньше времени проводил в лавке. Керис радовалась его отсутствию. Иногда, когда покупателей не было, а Шейли спала, девушка извлекала карту тромплери из тайника и рассматривала ее со странной смесью беспокойства и восхищения. Ей ужасно хотелось рассказать кому-нибудь о чудесной карте, но не было никого, кому можно было бы доверить подобный секрет. Керис приходилось довольствоваться тем, что она припоминала все, что слышала о картах тромплери, — редкие рассказы Пирса, обрывки разговоров покупателей, которые она подслушала.
«Тромплери, — как-то сказал Пирс, — неправильное название. Когда-то это были два отдельных слова древнего языка, потом они слились и исказились. Изначальное значение было "обман зрения"».
«Обман зрения»... так оно и было. Именно это Керис и замечала, глядя на карту. Она видела перед собой мир в миниатюре, каждый оттенок и каждую тень, любое движение и перемену, — все совершенно реальное и трехмерное, сохраняющее даже текстуру. Однако, если коснуться карты, ощущение ничем не отличалось от прикосновения к обыкновенной коже: поверхность была гладкой и лишь чуть-чуть шершавой там, где краска легла густо. Гораздо лучше было просто смотреть на карту! Тогда все становилось реальным. Керис видела холмы, встающие над равниной, выступающие из пергамента так явственно, что никак невозможно было понять, каким образом пальцы не чувствуют их закругленных вершин. Девушка видела солнечные блики на бегущей воде ручьев, кипящей вокруг камней, — и однако рука ее, коснувшаяся воды, оставалась сухой, не ощущала ничего, кроме высохшей краски. Странные наросты — может быть, какие-то растения? — бросали тени на землю, но когда Керис трогала их, она не улавливала разницы между этими образованиями и почвой. Тут на чахлой растительности паслось животное, передвигаясь по выжженной земле мелкими шажками, там скала бросала густую тень, перемещавшуюся, когда солнце клонилось к закату; и однажды, всего однажды Керис заметила группу людей, проехавших через уголок карты: всадники и кони были такими же настоящими, какими, наверное, казались орлу, парящему над Кибблберри, паломники, едущие мимо лавки.
И еще на карте во всей своей устрашающей красе извивался с юга на север поток леу, похожий на ярко окрашенную смертельно опасную змею. Он осквернял землю, по которой тек, и, что было самым ужасным, все время менял положение, словно впитывая в себя разноцветье земли и оставляя позади безжизненный выжженный шрам, который природа напрасно пыталась залечить.
На карте тромплери все двигалось и менялось так же, как все двигалось и менялось на местности, которую она изображала. Калейдоскоп света и теней послушно следовал за солнечным восходом и закатом, ясным днем и темной ночью — заметны были даже тень от облака, даже дождевая влага на почве. Карта тромплери показывала животных и людей, меченых и Диких, караваны торговцев, товарищества паломников, проводников, курьеров — все живое и все мертвое. Картина была полной и каждый момент отражала на двумерной плоскости пергамента трехмерную реальную действительность.
Увиденное беспокоило и завораживало Керис, привлекало и пугало.
В карте тромплери была магия.
— Ты только представь себе, — сказал как-то дочери Пирс несколько лет назад, — будь у меня такие образцы, не нужно было бы рисковать жизнью в Неустойчивости. Когда потоки леу меняли бы свое положение, перемены сразу отражались бы на пергаменте. Будь такая карта у жителя Неустойчивости, достаточно было бы одного взгляда, чтобы узнать, где самая безопасная переправа и когда лучше всего пересечь поток леу. Карта тромплери — надежный образец, лучше не бывает: она сама себя обновляет.
— Но существуют ли они на самом деле? — спросила тогда Керис; ее детское воображение было захвачено представлением о подобном чуде.
— Когда-то, в давние времена, существовали. Однако секрет их изготовления был утерян, а те, что еще сохранились, износились от длительного употребления. Может быть, это и к лучшему. — Пирс лукаво усмехнулся. — Иначе я оказался бы без работы. — Он помолчал и тихо сказал: — Но только...
—Что?
— Говорят, что кому-то удалось открыть секрет заново... или по крайней мере почти открыть.
— Правда?
— Ходят такие слухи. Да только среди тех, кто часто бывает в Неустойчивости, всегда ходят странные слухи. — Пирс вздохнул. — Это в природе тех мест и людей, которые там живут. Если бы я верил всему, что слышу, я считал бы, что существуют огнедышащие драконы и умеющие разговаривать светлячки, а Приспешники держат в плену прекрасных дев, которых освобождают герои; и еще я думал бы, что есть волшебная страна под названием Звезда Надежды, а волшебники, которые в ней живут, делают карты тромплери...
— Волшебники!
Пирс рассмеялся и взъерошил волосы Керис.
— Да это все сказки, девочка. Никто из тех, кого я знаю, не бывал в Звезде Надежды, и никто не видел карт тромплери, не говоря уже о волшебниках, драконах и плененных девах. Звезда Надежды — всего лишь мечта, фантазия несчастных, убогих, меченых, которые придумали себе убежище, где они были бы в безопасности и могли вести нормальную жизнь, где волшебники чудесным образом исцелили бы их уродство. Многие пытались найти Звезду Надежды, но никто никогда не вернулся обратно. — Пирс покачал головой, внезапно став очень печальным. — Керис, пожалей отверженных. Подумай, что значит само это название: они изгнаны, оторваны от близких... Они частично подверглись разрушению, как это случилось с нашим несчастным маркграфством много лет назад. Ничто не может быть безнадежнее их жизни.
Керис было гораздо интереснее слушать рассказы о магии, поэтому она почти не обратила внимания на печаль отца.
— А карты тромплери делают волшебники?
— Так говорят. Да сказки, милочка Керис, сказки все это. В Неустойчивости чего только не услышишь, да только из сотни таких историй правдивы всего две-три. — Пирс усмехнулся. — И обычно правдивы оказываются самые невероятные. Вот поэтому я и продолжаю мечтать о карте тромплери, да только не поверю в них, пока хоть одна не попадет мне в руки.
Что ж, через несколько лет карта тромплери, как видно, попала ему в руки. И много же хорошего оказалось в этом для Пирса... В ней, наверное, и была причина его смерти, если, конечно, предположить, что убил его тот, кто обыскивал вещи, и что искал он именно карту...

* * *

Сначала Керис не знала, что за местность изображена на карте. Масштаб был необычно велик — 1:5000, так что карта охватывала совсем небольшую площадь. На ней не было ни станций, ни домов — вообще никаких поселений. Подпись гласила «Кеверен Деверли», дата отсутствовала. Судя по надписи наверху, местность на карте носила название «пустошь Драггл»; она явно не лежала в краях к северу от Широкого. Названия, написанные рядом с отдельными ручьями, долинами и возвышенностями, были Керис неизвестны: Беловодье, Гогочущий утес, Травяное болото, Горбы; девушка никогда о таких не слышала. Даже поток леу носил имя, которого она не узнала: Скрюченный.
Керис порылась в старых картах, которые Пирс хранил на чердаке, пытаясь найти на какой-нибудь из них те же названия, что и на тромплери. Те карты были начерчены не Пирсом: он давным-давно, еще до своей женитьбы, купил их у других мастеров; в те дни он путешествовал по всей Неустойчивости, добираясь даже до Восьмого Постоянства.
Наконец, после часа или двух работы, Керис нашла Скрюченный — точнее, самое его начало — на самой кромке одной из карт. Он находился рядом со Степенным, потоком леу, отделяющим Восьмое Постоянство от Шестого и Седьмого. Самое загадочное заключалось в том, что Скрюченный тянулся на юг, мимо Восьмого Постоянства в Пустыню. Это означало, что на карте тромплери как раз часть Пустыни и изображена. Но кому могло прийти в голову делать карту тех мест? Никто не путешествовал даже до Степенного, давно уже не путешествовал: это было слишком опасно. Там не было Постоянств, не было мест, где царил бы Порядок, лишь бесконечные владения хаоса. Так по крайней мере утверждали те, кто отваживался исследовать те земли и кому посчастливилось вернуться.
Как говорили легенды, когда-то далеко на юге были другие страны: близнецы Едрон и Ефрон, зловещий Ведис, где правили тираны, сказочный Беллистрон на озере Трон. Самые древние из Священных Книг рассказывали об этих государствах, но если раньше они и существовали, теперь они погибли или были отделены от остатков маркграфства Мейлинвар непреодолимыми пространствами Неустойчивости.
Никто уже давно не искал туда пути, никто не углублялся в Пустыню на юге — и все же перед Керис была карта, явно изображающая территорию к югу от Восьмого Постоянства. Тут что-то не сходилось...
Керис, вздохнув, убрала старые карты на место.
В последующие дни она много думала об этой загадке, но так и не нашла ответа — а спросить ей было некого. Она, правда, заговаривала о картах тромплери с некоторыми леувидцами — жителями Неустойчивости, которые заходили в лавку; но все они считали такие карты чем-то существовавшим давно и больше не встречающимся.
Керис этого было мало. Карта, которую она нашла среди вещей Пирса, не была старой, по крайней мере не настолько старой, чтобы развалиться в руках. Значит, заключила она, кто-то и в самом деле вновь открыл секрет изготовления тромплери; кто-то, кого звали Кеверен Деверли. И похоже, кто-то другой так жаждал заполучить подобную карту, что был готов ради этого убить. Интересно, из-за изображенной на ней местности или просто потому, что это была карта тромплери?
Дни шли, и Керис становилась одержимой. Постоянно меняющаяся красота карты завораживала ее, манила своей тайной. Она пыталась разгадать секрет тромплери, просто рассматривая карту, внимательно ее изучая, но не могла ничего узнать о том, как же карта была изготовлена. Пальцы говорили девушке, что перед ней самая обыкновенная карта; глаза ее опровергали свидетельство осязания. При прикосновении было ясно, что поверхность кожи плоская, но взгляд видел объем, а с течением времени — и перемены. Тушь и краски, нанесенные на кожу, походили на те, которыми пользовалась сама Керис: она получала их из растений, камеди, смолы, сажи, минеральных пигментов. Так в чем же заключалась магия? Керис не знала.
Однако помимо желания разгадать загадку, где-то в глубине души девушки жила самая заветная мечта: сделать такую карту самой. Для картографа не было большего вызова, а Керис не сомневалась: она картограф, а не просто женщина, предназначенная кому-то в жены, и не подвижница, из которой получится благочестивая Посвященная. Нет, она — картограф.
Керис становилась все более беспокойной и встревоженной; она понимала, что находится на пороге величайших перемен в жизни, но не знала, куда эти перемены ее поведут. Карта тромплери с ее непрерывно меняющимися контурами и оттенками, казалось, стала символом поворота в ее существовании. Заключенная в ней тайна была каким-то образом связана с тайной гибели отца Керис и с неопределенностью ее собственной судьбы.
Прагматизм говорил Керис, что для нее не существует никакой возможности стать мастером-картографом. Ну да, она умела пользоваться теодолитом, делать замеры и чертить точные карты; умела ездить верхом и стрелять из лука. Она сопровождала отца, когда тот занимался съемкой местности в Первом Постоянстве, и научилась от него многому. Однако в Неустойчивости Керис никогда не бывала и не знала бы, как там выжить. Как ни часто слышала она рассказы о странностях и опасностях Неустойчивости, на практике она была с ними незнакома. Представлялось сомнительным, что женщина в одиночку смогла бы путешествовать там даже при наилучшем стечении обстоятельств: когда доходило до стычек с Дикими и с Приспешниками, все решала сила мускулов. И наконец, никто не станет покупать карты у женщины, потому что не рискнет им доверять. Женщины могли быть повитухами и травницами, булочницами и портнихами, цирюльницами и ткачихами, но они никогда не становились кузнецами, законниками, трактирщиками, столярами — и картографами. Так велел Закон, а Закон нужно соблюдать. Женщину, которая попыталась бы взяться за ремесло, запрещенное Законом, высмеивали бы и оскорбляли, а главное, ее дело прогорело бы. В других наказаниях даже нужды не возникнет: у общества уже был прекрасный способ поставить ослушницу на место.
Необходимо поддерживать Порядок, а женщина, нарушившая Закон, угрожает Порядку; она ни у кого не найдет симпатии.
Лучшее, на что могла бы надеяться Керис, — делать то, что делала раньше для отца и что делала теперь для Фирла: создавать карты и безропотно отходить в тень, когда мужчину превозносят за прекрасно выполненную работу. Может быть, ей удастся найти кого-нибудь, кто оценит ее талант и возьмет ее в чертежницы...
Лучше гуща на дне стакана, чем совсем никакого питья...
Может быть.
Однажды вечером, перед самым закатом, Ерри предупредила Керис о появлении посетителя. Девушка уже закрыла ставни, но тут она распахнула дверь и выглянула наружу. Для покупателя, да даже и просто гостя, время было необычным, но Керис была скорее удивлена, чем напугана: в Кибблберри можно было не опасаться воров или бандитов.
Около конской поилки стоял оборванец, глядя на воду так, словно не мог решить: пить ее или не пить. Он был немолод и изможден; когда он поднял голову, на лице его оказалась написана бесконечная усталость. Лошади у путника не было, потрепанная одежда покрылась пылью.
Когда человек приблизился, Керис увидела у него на левой щеке клеймо — так метили осужденных преступников: полумесяц, перечеркнутый крестом. Значит, его судили дважды: один полумесяц означал мелкую кражу без применения насилия. Взгляд Керис переместился на левую руку человека, и тот поднял ее, как будто хотел, чтобы девушка увидела: два пальца были сломаны, а потом им не дали срастись прямо: еще одна метка вора. Более тяжелые преступления наказывались изгнанием из Постоянства, конечно, так что стоящий перед ней человек не мог быть особенно опасен.
— Ближайшая богадельня при обители Посвященного Марледа, — сказала Керис.
— Я иду от самой Наблы, — пробормотал оборванец. — Мистрис, прошу тебя: мне не добраться сегодня до обители, я устал и хочу есть и пить. — Его взгляд снова обратился к конской поилке.
— Не пей оттуда, — непроизвольно вырвалось у Керис. — Я принесу тебе чистой воды.
— А что-нибудь поесть? — с мольбой посмотрел на нее бродяга. — И не пустишь ли ты меня на ночь в сарай?
— Это против Закона, — усомнилась Керис. Преступнику, не имеющему дома, запрещалось ночевать в селениях, кроме как в богадельнях под присмотром церковников, но даже и там он не должен был оставаться больше чем на две ночи. Мирянам давать пищу преступникам тоже запрещалось, это могли делать только наставники, так что осужденный полностью зависел от церкви.
— Закон многое запрещает, — устало вздохнул несчастный. — А иногда у человека просто нет сил следовать Закону. Я так устал, девица. — Он уселся на край поилки, совершенно обессиленный.
«Будь он проклят, Закон, — подумала Керис. — Меня тоже от него тошнит».
— Ладно, — сказала она оборванцу. — Иди сюда. — Она провела его вокруг дома к сараю. — Но будь осторожен: мой брат, если тебя найдет, не проявит милосердия. Спрячься лучше на сеновале. Я принесу тебе воды, еду и одеяло. — Бродяга посмотрел на девушку с облегчением и благодарностью. — И не трогай лошадей, — предостерегла его Керис.
— Я их не украду.
— Это я знаю: они тебе такого и не позволят. Я думала больше о твоей собственной безопасности: лучше не подходи к ним близко. Они — переправные лошади, незнакомых кусают, а зубы у них острые, так что будь осторожен. — Керис вернулась в дом.
К счастью, Шейли дремала, а Фирл ушел в деревню — Керис догадывалась зачем: он ухаживал за Фресси, дочкой столяра, — так что вынести кружку с водой и одеяло, а также наложить в миску еды Керис смогла, не отвечая ни на чьи вопросы.
Человек накинулся на пищу, как будто не ел несколько дней, и Керис пришлось вновь наполнить кружку, потому что он выпил воду залпом. Разговаривали они мало: бродяга был неразговорчив, а Керис не очень хотелось выслушивать его историю. Она могла себе представить, что за жизнь ему приходится вести, и догадывалась о горечи в его душе. Если такой человек не хотел становиться вечным скитальцем, о преступлении которого бесконечно напоминают клеймо и изуродованные пальцы, если он не хотел постоянно зависеть от милостыни церковников, быть мишенью насмешек и оскорблений со стороны Защитников и законопослушных обывателей, тогда он мог сам вступить в церковь или поселиться в Неустойчивости. В обоих случаях ничего хорошего его не ожидало: в церкви он мог стать лишь послушником, обреченным проводить все свое время в совершении кинезиса в часовнях, охраняющих границу Постоянств, а в Неустойчивости по неписаному закону должен был примкнуть к банде других изгнанных, настоящих преступников. В любом случае жизнь его не была бы долгой.
«У тебя такой же небогатый выбор, как и у меня», — с жалостью подумала Керис и ушла, чтобы дать бродяге возможность спокойно поесть.
На следующее утро он ушел прежде, чем Керис заглянула в сарай. Яиц под курами оказалось подозрительно мало, но больше ничего не пропало.
Когда Керис с единственным яйцом в руках вернулась на кухню, она обнаружила, что Шейли сидит в постели; это должно было бы быть хорошим знаком, но девушка, взглянув на мать, почему-то почувствовала страх. Глаза Шейли неестественно блестели, на щеках пятнами горел румянец.
Керис села на край постели и взяла руку матери в свои.
— Тебе чего-нибудь хочется, матушка?
Шейли кивнула:
— Да. Я тут думала, думала... — Мгновение она помолчала. — О многом. Иногда о маленьком Аурине... Ты помнишь его, Кери?
Девушка покивала, хотя ее воспоминания о маленьком братике были смутными. Когда он родился, ей было всего четыре года, а на второй день новорожденного забрали церковники.
— Не должны они были его забирать, — прошептала Шейли. — Тесси ведь оставили обоих сыновей и дочь, извозчику из Верхнего Киббла — тоже. Законники иногда делают исключения, а вот для нас не сделали... Это потому, что Пирс работал в Неустойчивости, — таких людей они не любят. Что ж, теперь церковь заплатит за это: в Первом Постоянстве больше не будет настоящего картографа. Не должны были они забирать моего малыша — это было неправильно. С тех пор не было ни дня, ни единого дня за все эти годы, когда бы я не думала о нем...
От этих трагических слов у Керис перехватило горло; она виновато посмотрела на мать, признаваясь себе, что не особенно интересовалась Аурином и нечасто о нем вспоминала.
— Ах, Кери, — продолжала Шейли, — иногда я думаю, что весь наш мир скоро развалится.
Керис была потрясена. Шейли в отличие от дочери никогда раньше не ставила под сомнение правильность Закона и действий церкви. Керис попыталась утешить больную, но убежденности в ее словах не было:
— Ерунда, матушка. Ты просто стала мнительна, а это совсем на тебя не похоже.
— Кери, я долго не протяну. Еще день-два... Я чувствую, что скоро уйду. — Керис открыла рот, чтобы возразить, но Шейли продолжала с лихорадочной торопливостью, не дав девушке возможности что-нибудь сказать: — И прежде чем меня не станет, я хочу убедиться, что тебя не обидят. Кери, я хочу, чтобы ты забрала свое приданое и бежала.
— Но... Но куда мне идти?
— К моему брату. К твоему дяде Фергранду во Второе Постоянство. Заодно совершишь и паломничество, как положено.
— Ведь эти деньги не мои...
— Твой отец заработал их тяжелым трудом. Он предназначал их тебе, точнее, твоему мужу, а вовсе не Фирлу. Фирл должен был унаследовать дело и дом, а ты — деньги. Я хочу сделать так, чтобы желание Пирса было выполнено. Забирай деньги, Керис, прежде чем Фирл потратит их на эту свою проклятую таверну.
Керис подумала о том воришке, которому дала приют в сарае, о его клейменом лице, изуродованных пальцах, о бесприютной жизни. Взять деньги, предназначенные ей в приданое, значило бы совершить преступление.
— Мама, но Закон...
— Ну, во-первых, тебя могут обвинить в преступлении только в том Постоянстве, где преступление было совершено. Как только ты доберешься до Второго, тебе ничто не будет грозить — из-за такой мелочи никто не станет привозить тебя обратно. Во-вторых, я скажу Фирлу, что если он обвинит тебя в краже, я запутаю законников, буду говорить, что никаких денег в приданое и не было, так что слово Фирла будет против слова умирающей женщины... Кому церковники поверят? Я еще и мистрис Поттл подговорю; так что она тоже сможет выступить свидетельницей.
Керис сглотнула. Кривые пальцы, изуродованное лицо... Судьба словно предостерегала ее: может быть, тот бродяга был послан ей как знак — не следует преступать Закон?
«Что за чепуха! Это просто совпадение, и ничего больше», — пристыдила себя девушка. Вслух она с уверенностью сказала:
— Фирл погонится за мной, чтобы отобрать деньги.
— Если он не поймает тебя, пока ты не доберешься до Неустойчивости, ты будешь в безопасности. Поверь, он не рискнет выехать за пределы цепи часовен кинезиса. Он никогда не скрывал, как сильно боится Неустойчивости. Да и не думаю я, что он донесет на тебя в церковный суд или Защитникам. Он же тебе брат.
— Матушка...
— Пожалуйста, Кери, пожалуйста, — тогда я смогу умереть спокойно. Дитя, ты всегда была упорной, всегда отстаивала свое мнение, спорила и брыкалась, — но сейчас не время для упрямства. Я прошу сделать это для меня. Понимаешь? Для меня.
— Я даже незнакома с дядей Ферграндом и...
— Я и сама не видела его двадцать лет. Да, я понимаю тебя, но он всегда был добрым человеком. А твой отец иногда виделся с ним в Салиенте. Прошлой осенью Фергранд был жив и в добром здравии. Я уверена, он даст тебе приют и поможет найти мужа.
Керис собралась было возразить: и почему это все считают, что ей так уж необходим муж, но вовремя одумалась. Шейли нужно было успокоить, а не огорчить еще больше.
Шейли заговорила снова:
— Фирл завтра утром отправится в обитель Посвященного Беогора вместе с Харином в его тележке — договариваться о покупке меда или пива. Они не вернутся до темноты, а ты и уедешь, пока Фирл в отсутствии.
Керис была в ужасе.
— Не могу я сделать такого! По крайней мере до... — Она покраснела, сообразив, о чем чуть не сказала. Шейли слабо улыбнулась дочери.
— До того, как я умру? Кери, дорогая моя, если ты уедешь, я умру спокойно. Пожалуйста, милая, сделай так, как я прошу. Хоть сейчас не спорь со мной.
Шейли. искушала дочь, предлагая ей выход, и у девушки не было сил противиться. Она начала тихо плакать, зная, что прощается с матерью, прощается со своим детством и невинностью. Страх перед неизбежной потерей мешался с опасениями за будущее, с виноватым пониманием того, что ей предстоит сбежать, когда мать еще жива, оставить ее умирать в одиночестве. Шейли сейчас отчаянно нуждалась в дочери, но не меньше нуждалась в том, чтобы не беспокоиться о ее будущем.
— Так ты уедешь? — спросила больная.
Керис беспомощно кивнула. Она говорила себе, что делает это ради матери, но понимала, что сама заинтересована не меньше. Девушка стыдилась решения, продиктованного эгоизмом, и знала, что будет стыдиться всю жизнь, — и все же это был выход, отказаться от такой возможности она не могла. Просто не могла.
В тот день, пока Фирла не было дома, она уложила свои вещи во вьюки, а потом всю ночь просидела у постели матери. Шейли держала руку дочери в своих.
Наутро Керис уехала. Она не оглядывалась, да ничего бы не увидела, если бы и оглянулась: глаза ее были полны слез.

Предыдущая страница 4 Следующая страница


5 Гленда Норамли, Гленда Ларк

ГЛАВА 5

И тяжким было наказание, которое обрушилось на мир из-за тех немногих, что встали на путь греха. Спрашивали люди в отчаянии: «Что положит предел бесчинствам Владыки Карасмы, когда леу даст ему силу, а Приспешники будут выполнять его волю? Не захватит ли он все земли, что были когда-то маркграфством?» Добродетельный видел, что земли его, оскверненные леу, меняют границы, как берег, обновляющийся с каждым приливом, а скот становится как дикие звери в лесу. Но сказал он: «Не страшитесь, не предавайтесь Разрушителю, дабы не погубил он души ваши навечно. Воспряньте духом, ибо даровал вам Создатель Закон, и будет он вам защитой».
Книга Разрушения, II: 6: 1–7
Керис не повезло: только успела она выехать из Кибблберри, как ей в попутчики навязался церковник. Девушке это было неприятно: она рассчитывала до границы избежать общества. Шейли Кейлен была еще жива, но ее дочь надеялась пережить свое горе в одиночестве. Ей нужно было время, чтобы примириться со своей виной, однако такой возможности Керис не получила.
Краснолицый церковник в своих ярких шелках сидел у дороги, обмахиваясь веером. Увидев проезжающую мимо девушку, он вскочил и замахал своей усыпанной драгоценными камнями мухобойкой, так что колокольчики на его столе зазвенели, требуя, чтобы Керис остановилась. Послушная (на этот раз) правилу, требующему подчиняться представителю церкви, Керис натянула поводья и ждала, стараясь не выдать своего раздражения, пока тот садился на пони — малорослый толстячок не нуждался в более крупной лошади, — привязывал к луке седла повод вьючного мула и выезжал на дорогу.
— Ах, девонька, — сказал он с певучим выговором Восьмого Постоянства, — как я рад, что нашел попутчицу! Я ехал вместе с несколькими наставницами до обители Посвященного Марледа — эти замечательные благочестивые женщины собирались пожить там в уединении, — но не нашел никого, с кем мне было бы по пути дальше. А ведь Портрон Биттл, законник и член ордена Посвященного Ладмы — это я, — не такой человек, чтобы получать удовольствие от одиночества.
— Тогда тебе не следовало посвящать себя служению церкви, наставник, — сказала Керис прежде, чем успела прикусить язычок. «Надо же, — думала она, — из всех возможных попутчиков мне выпал законник, чей долг — охранять Порядок и требовать соблюдения Закона! Не с таким человеком хотела бы я путешествовать».
Толстячок запнулся и неуверенно посмотрел на Керис, явно гадая, не являются ли ее слова колкой насмешкой над его обетом безбрачия (чем они, конечно, и были). Его взгляд скользнул по вьюкам на лошади, которую Керис вела в поводу; теперь церковник не мог не заметить, что к вьюку привязан лук, на поясе девушки висят ножны с метательным ножом, а за спиной — колчан со стрелами. К тому же Керис была в штанах, сапогах и дорожной кожаной куртке — одежде, которую всегда надевала, отправляясь с Пирсом в путешествия.
— Ты, должно быть, отправляешься в паломничество, — пробормотал он, поправляя манжеты своего лилово-алого одеяния. — Тебе следовало бы носить юбку, девонька. Я знаю, конечно, что даже наставнику приходится расставаться с мантией при переправе, потому что она может помешать в решающий момент, да и яркие цвета... э-э... не помогают скрыться от врагов, но ты же еще не в Неустойчивости. Тут Первое Постоянство, и тебе положено одеваться, как велит Закон. Когда мы остановимся на отдых, ты должна переодеться.
— Во что? У меня с собой нет юбки, — солгала Керис. Она думала, что церковник будет шокирован, но он проявил скорее интерес, чем изумление.
— Совсем нет? Ну что ж, тогда ничего не поделаешь, верно? Не могу же я одолжить тебе свою... Но скажи мне, дитя, как случилось, что ты путешествуешь без провожатых?
— Мои отец и мать... умерли, а брат уже совершил паломничество.
Портрон сочувственно покивал.
— Но все-таки тебе не следовало бы отправляться в дорогу одной. Закон ведь ясно говорит: женщинам надлежит искать защиты мужчины, чтобы не оказаться соблазном для грешников.
Это было уже последней каплей...
— Так пусть грешники поучатся преодолевать соблазн, — бросила Керис, — В конце концов, вожделение — их грех, а не мой. А я готова рискнуть.
Теперь уже наставник был шокирован.
— Девонька, ты не права, совсем не права. Случись что с тобой, пострадает Порядок, а это — угроза всему человечеству. Каждый из нас должен делать все от него зависящее, чтобы воспрепятствовать беззаконию. Рисковать с твоей стороны эгоистично, поскольку беда грозит не только твоей собственной безопасности.
Керис понимала, что он прав, но признавать это вслух ей не хотелось. Она глубоко вздохнула и потерла пальцы, слишком крепко стискивавшие поводья.
— Да ладно, наставник, — постаралась она сгладить свою резкость. — Теперь я встретила тебя, и ты сможешь охранять мою добродетель до самой Наблы.
Керис никогда раньше не осмеливалась, даже иносказательно, высмеивать незнакомого человека, тем более церковника, и теперь поразилась собственной дерзости.
«Я чувствую себя кем-то другим, не Керис Кейлен, кроткой дочерью мастера-картографа, — подумала она. — Я как собака, которую в первый раз спустили с цепи, готовая и к игре, и к драке. — Она была свободна. Керис выпрямилась в седле и приободрилась. — Подавись ты, Фирл Кейлен! Я забрала деньги, предназначенные в приданое, забрала отцовских... твоих переправных лошадей, твой лук, спальный мешок, теодолит, чертежные инструменты и карты — и мне плевать!» Керис решила, что раз уж все равно становится воровкой, нет смысла себе в чем-то отказывать.
— В который раз ты отправляешься в Неустойчивость, дитя? — тем временем спрашивал церковник. Он говорил уже некоторое время, но Керис не слушала. — Едешь в ближайшее Постоянство? Во Второе?
— Да. А ты, наставник?
— О, но я-то не паломник. Отец-наставник ордена Посвященного Ладмы повелел мне посетить для духовного усовершенствования обитель в Восьмом Постоянстве. — Толстячок поерзал в седле, словно такая перспектива его несколько смущала. — Ты ведь, наверное, не знаешь, где там обитель? Мне предстоит пересечь всю Неустойчивость с севера на юг. Тяжелое это дело, скажу я тебе. Особенно заднице достается на всех этих рытвинах и буграх.
Он удрученно покачал головой, а Керис чуть не рассмеялась. Она дала бы спутнику лет пятьдесят, у него были пухлые румяные щеки, кругленький животик, большие не по росту ноги и лысина, окруженная светлыми курчавыми волосами. Однако лицо его не прорезали морщины, и выражало оно дружелюбие и доброжелательность. Керис нашла это странным: законники обычно были людьми мрачными и суровыми, безжалостно насаждавшими Порядок.
— Ненавижу Неустойчивость, — неожиданно сказал Портрон. — Приходилось ли тебе переправляться через поток леу, дитя?
Керис помотала головой. Ее спутник погрузился в воспоминания:
— Я каждый раз дрожу... Мерзкие это места, калечащие невинных и угрожающие душам праведных. Когда я был еще пареньком — твоим ровесником... Я ведь второй сын мясника, знаешь ли, — так вот, отправился я в паломничество. Я как раз тогда и решил, что жизнь церковника по мне, потому что смотрел вокруг и видел все зло и греховность... нет, даже не видел, а чувствовал всем телом скверну. Я решил, что стану наставником и буду с ней бороться, совершать кинезис, устанавливать Порядок и послушание Закону. До тех пор, понимаешь, я не был особенно благочестив. По молодости лет я осуждал церковь за строгости. Но оказавшись там... — он вытянул руку вперед, — там ты чувствуешь Хаос. Ты чувствуешь, как он оскверняет самую землю у тебя под ногами. Ты чувствуешь разрушение творения Создателя, чувствуешь, как искажены там законы природы. Рука Разрушителя касается твоей души, он стремится совратить тебя. И тогда доходит до тебя, что единственная твоя защита от Хаоса — это Порядок, а где лучше можно служить ему, как не в церкви?
Керис с любопытством взглянула на спутника:
— Значит, ты леувидец?
Тот снова кивнул:
— Увы, за грехи мои. Нелегко приходится леувидцам в Неустойчивости, девонька. Они ведь чувствуют скверну... — Он вздохнул.
— Ты собираешься побывать в других Постоянствах по пути в Восьмое? — спросила девушка. — Или поедешь туда напрямик?
— Обычный маршрут — на юг к Пятому, где можно пополнить припасы, а потом уж едешь прямо к Восьмому — как мул, который торопится к водопою. Конечно, все зависит от проводника.
— Значит, ты поедешь через станцию Пикля.
— Станцию Пикля? Не знаю такой. Да только ведь прошло уже больше десятка лет с тех пор, как Портрон Биттл покидал Первое Постоянство, а станции приходят и уходят, как времена года. Опасная это работа — быть содержателем станции, да благословит их Создатель... Я помню, однажды... — Наставник углубился в воспоминания, хотя, на взгляд Керис, история, им рассказанная, не имела никакого отношения ни к станциям, ни к их хозяевам. Девушка скоро перестала слушать и погрузилась в собственные мысли. Она испытывала искушение побывать на станции Пикля, однако дорога во Второе Постоянство туда не вела, и было очень сомнительно, что на станции найдется попутчик, едущий в нужном направлении. Если Керис побывает на станции Пикля, ей придется вернуться в Первое Постоянство и искать там проводника во Второе — а это опасно, поскольку Фирл наверняка отправится в погоню, да и дорого. Но девушке так хотелось поговорить с Пиклем... Ей хотелось узнать, откуда взялась карта тромплери, узнать, кто убил ее отца. И Керис желала выяснить, каким образом оказался убит Пирс Кейлен, хитрый, как старая многоопытная крыса в амбаре... Такого человека нелегко было застать врасплох.
— Вот так я и оказался, — рассказывал тем временем наставник Портрон, — покрытый перьями с ног до головы, в чем мать родила и с красоткой на руках, когда в дверь вошел отец-настоятель.
Керис изумленно заморгала, гадая, что же она пропустила.
— А ведь ты, девонька, не слышала ни слова из того, что я говорил, — вздохнул Портрон. — Немногие выслушивают меня до конца. Я слишком много говорю.
— Ну и что? — сказала Керис с улыбкой; она заподозрила, что той поразительной фразой спутник просто хотел пробудить ее от задумчивости. — Тебе ведь нравится разговаривать.
— Уж это так, — рассмеялся церковник. — Однако ведь наставник должен больше слушать, чем болтать. Вот я, например, все про себя рассказал, а сам ведь ничего о тебе не знаю. Как тебя зовут, дитя?
— Керис. Керис... Керевен. — Она не подумала заранее о том, что правду лучше скрыть, и настоящее имя чуть не сорвалось у нее с языка. Но тут девушке ярко представилась она сама, стоящая на коленях на полу перед растерзанной окровавленной одеждой отца, и она сообразила, что, раз кто-то так жестоко расправился с Пирсом, не очень безопасно называться именем Кейлен в Неустойчивости. А если Фирл гонится за ней, то и в Первом Постоянстве тоже.
Керис с изумлением подумала о том, как сильно изменилась. Куда делась та девушка, которой она была еще недавно, послушная дочь и любящая сестра? С того момента, когда она узнала о смерти отца, Керис совершила множество поступков, которых должна была бы стыдиться: скрыла вещь, которая ей не принадлежала, приютила и накормила осужденного преступника, обокрала брата, убежала из дому, бросила умирающую мать — а теперь еще и солгала насчет своего имени. И она ничуть не раскаивалась — ее мучила лишь мысль о том, что она покинула Шейли... Этого она действительно стыдилась, но сейчас постаралась загнать горе и чувство вины поглубже и позволила себе насладиться другим: радостью от только что обретенной свободы, предвкушением того, что ждало ее впереди, удовлетворением от того, что сама управляет своей жизнью.
Собака, спущенная с цепи? Нет, скорее гусеница, сбросившая кокон, превратившаяся в бабочку и расправляющая крылья.
Керис улыбнулась.
Ехавший с ней рядом наставник заметил эту улыбку и позавидовал безграничной уверенности в себе, свойственной юным. Он-то был уже достаточно стар, чтобы понимать: не все дается легко.
«Мейли...» — подумал он. Создатель, как же эта девочка похожа на Мейли! Боль, которая не возвращалась к нему уже многие годы, пронзила сердце Портрона.
К закату они добрались до границы. Дорога кончалась у кучки лавчонок и палаток, которую когда-то называли «Надежда и Благодарность». Надежда была для тех, кто отправлялся в Неустойчивость, благодарность — для вернувшихся. Название поселения, правда, давно уже сократилось до «Набла».
Здесь ничто не сохранялось неизменным. Никто тут подолгу не жил: слишком близка была Неустойчивость. В результате над развалюхами, выстроившимися вдоль дороги, витал дух неуверенности в завтрашнем дне. Купцы раскидывали палатки или торговали с лотков, наживали прибыль благодаря высоким ценам и поспешно и с облегчением возвращались в глубь Постоянства. Церковь присылала кинезис-послушников в часовни на границе и наставников для паломников, но и они здесь долго не задерживались. Защитников в городке не было тоже — возможно, потому, что ни один Благородный не пожелал бы здесь оставаться, — так что навязывать Закон было некому, следить за соблюдением Порядка — тоже. В Набле достаточно было чуть зазеваться, и тебя тут же могли ограбить, изнасиловать, а то и убить.
И все же какая-то торговля, какой-то намек на нормальную жизнь здесь был. В Набле можно было купить припасы, если вы забыли сделать это раньше, или пополнить то, чего не хватало. Можно было подковать лошадь или воспользоваться услугами коновала. Можно было нанять проводника или послать письмо с курьером. Сюда приезжали, чтобы навести справки о родных и друзьях, которые покинули Постоянство и не вернулись. Здесь была баня, врач, оказывавший помощь пострадавшим, и барышник, если у вас оказывалось достаточно денег, чтобы купить лошадь. Свои услуги предлагали также потрепанные шлюхи, а наставники отпускали грехи и торговали амулетами, приносящими удачу и защищающими от того, чтобы стать мечеными. Однако вы не нашли бы кровельщика, каменщика или портного — ремесленники, производившие что-то постоянное или дорогое, в Набле не требовались. И нечего было надеяться поймать подонка, который вас ограбил, изнасиловал вашу спутницу или убил друга.
Главная улица Наблы представляла собой сточную канаву. Она воняла, пузырилась, рыгала и бурчала, извивалась, то расширяясь, то сужаясь, оглушала голосами людей и животных, сотрясалась от грохота повозок и кипела лихорадочной деятельностью. Здания — если их можно было так назвать — вырастали на ней, как опухоли, и сочились помоями, как нарывы гноем. Набла не была похожа ни на какое другое селение в Первом Постоянстве; ее близнецы существовали на границах всех остальных Постоянств. Все пограничные городки были похожи друг на друга: приюты отбросов общества, оскверненные близостью Неустойчивости, запятнанные прикосновением Хаоса, отравленные дыханием Разрушителя.
Въехав следом за наставником Портроном в Наблу, Керис почувствовала растерянность; уверенность в себе покинула ее. Здесь все кричали и толкались; мошенники вытаскивали кошельки, проходимцы щипали девушек, торговцы заключали сделки, игроки проигрывали ставки. Набла заставила Керис почувствовать себя грязной.
— Присматривай за своим кошельком, девонька, — тихо посоветовал Портрон, хоть в этом и не было необходимости.
— Тут всегда так? — спросила она и оттолкнула руку, протянувшуюся к узде Игрейны.
— Когда мне приходилось здесь бывать — всегда. Не заняться ли нам поисками проводников, прежде чем раскинуть лагерь, как ты думаешь?
Керис кивнула.
— В таком месте не хотелось бы оставлять наши палатки без присмотра. — Покрытая синей чешуей рука коснулась ее сапога, и девушка в ужасе отпрянула. Владелец чешуйчатой руки быстро скрылся между всадниками, но Керис успела заметить ноги с перепонками между пальцами и безволосую голову, сидящую прямо на костистых плечах. Девушка взглянула на Портрона широко раскрытыми глазами. — Наставник... Разве отверженные могут сюда приходить?
— Могут. — В его голосе прозвучали отвращение и страх. — Их трудно остановить. Они, бедняги, приходят сюда за припасами. Защитники, конечно, несут охрану цепи часовен кинезиса, но чтобы помешать меченым пересекать границу, потребовались бы сотни воинов.
Керис была поражена.
— Но ведь часовни кинезиса должны их отгонять!
— Они лучше действуют на Диких и Приспешников. Отверженные не очень обращают внимание на святыни, как мне кажется, по крайней мере пока не продадут души Разрушителю. Меченые не переносят Порядка, а тут, как видишь, его не очень много. Увы, в Набле ты встретишь и многих изгнанных, не только меченых. Это опасное место, как я всегда считал, девонька. Убийства тут не редкость, и многие тела оказываются телами меченых. Так что смотри в оба. Эй, ты! — окликнул наставник проходящего мимо торговца амулетами. — Где тут можно найти проводников?
— Сверни направо и поезжай потом прямо. Не купишь ли амулет, девица? Надежное дело — убережет от того, чтобы стать меченым, целых десять дней!
Амулет, как знала Керис, не помог бы, несмотря на все заверения торговца. Она дала шпоры Игрейне, и Туссон, вьючная лошадь, послушно двинулась следом. Какой-то оборванец потянулся к вьюку, и Туссон так свирепо огрызнулась, что Керис не могла не усмехнуться.
Проводники разбили лагерь на холме, вдали от толкучки и грязи городка. Керис с одобрением взглянула на аккуратные ряды палаток и коновязи: проводники поддерживали в лагере такой же порядок, какому обучил ее Пирс.
— Как узнать, кто из них куда едет? — спросила она наставника.
— Смотри на номера, — ответил ей Портрон. На каждой палатке была написана мелом или углем цифра; у некоторых с шеста свешивалось соответствующее количество лент. — У тебя богатый выбор, девица Керевен: во Второе Постоянство отправляется пять или шесть проводников. А мне придется нанять единственного из имеющихся. — Он показал мухобойкой на палатку, поставленную между двумя деревьями. В тени рядом с ней растянулся на одеяле человек, подложив под голову седло и надвинув на глаза шляпу.
Хоть лица проводника почти не было видно, Керис сразу же узнала его и испытала смутное чувство тревоги.
«Ничего не значит, что кошка его боится», — попыталась успокоить себя девушка.
Она осталась сидеть на Игрейне, а Портрон спешился и подошел к проводнику.
— Э-э... прошу прошения, что тревожу, мастер проводник, — обратился он к лежащему человеку, — но нельзя ли нанять тебя для путешествия в Восьмое Постоянство?
Шляпа была убрана с глаз, голова поднялась. Черные глаза — те самые куски обсидиана, которые Керис и ожидала увидеть, — безразлично оглядели наставника. Что бы ни было причиной его смущения в Кибблберри, в присутствии законника проводник не покраснел.
— Можно, — прозвучал голос, похожий на скрип жернова. Человек сел, но встать не потрудился и даже не сделал приветственного кинезиса. — Я отправляюсь завтра на рассвете. Десять золотых с каждого за весь маршрут, платить при отправлении. Ты должен сам позаботиться о припасах, чтобы их хватило до Пятого. И я не беру с собой Защитников. Если тебе нужен вооруженный конвой, придется подождать три недели, пока вернется Минк Медриган. — Его взгляд скользнул по Керис. — Девочка едет с тобой?
— Женщина, — ответила Керис, подчеркнув это слово, — не едет.
Интересно, узнает ли он ее. Теперь он посмотрел на девушку внимательнее. Его взгляд задержался на метательном ноже и колчане, потом переместился на лошадей. Переправные кони... Это явно заставило его задуматься и попытаться понять, кто она такая. Но проводник быстро утратил интерес и снова взглянул на Портрона.
— Ты леувидец? — спросил он.
— Да.
— Какие припасы у тебя с собой?
— Мешок вяленого мяса и рыбы. Два круга твердого сыра. Мешок муки для лепешек и сушеные фрукты. Смесь конских бобов с овсом для коней — правда, всего один мешок.
— Этого достаточно. Приезжай сюда, к пруду, — он показал за свою палатку, — на восходе солнца. И никаких мантий, колокольчиков и ярких шелков, пожалуйста. — Кивнув на прощание, человек снова улегся и надвинул на глаза шляпу.
— Ах... — Портрон откашлялся, — могу я узнать твое имя, паренек?
Керис усмехнулась, услышав, что мастер Обсидиановые Глаза назван пареньком, но тот не обратил на это внимания.
— Сторре. Даврон Сторре. А как зовут тебя, наставник?
— Портрон Биттл, к твоим услугам, из ордена Посвященного...
Суровые глаза еще раз выглянули из-под полей шляпы.
— Можешь сколько хочешь совершать в дороге кинезис, наставник Портрон, но ко мне с этим не приставай. Понятно?
— Ах, конечно, как пожелаешь, хотя почитание Создателя никогда не может... — Глаза исчезли под решительно надвинутой шляпой. Портрон моргнул и попятился.
— Думаю, тебе попался крепкий орешек, наставник, — заметила Керис, когда они повернули коней. — Уж он-то не станет тебе собеседником в дороге.
— Увы, боюсь, что ты права, — вздохнул Портрон. — А ведь паломничество продлится два или три месяца. Надеюсь, его сердце не так черно, как его глаза. — Потом наставник покорно пожал плечами. — Ах, все в воле Создателя, да будет благословенно его имя. Если моя судьба — добраться до обители, я туда доберусь. Но как насчет тебя, дитя? Какого из проводников, направляющихся во Второе Постоянство, ты выберешь?
— Того, который отправляется раньше остальных, — решительно ответила Керис. Она понимала, что любой из проводников может ее узнать, но все же надеялась, что такого не случится: ее лицо было не из тех, которые запоминаются. Что же касается Игрейны и Туссон — при всех своих замечательных качествах они тоже ничем внешне не выделялись. Вряд ли кто-нибудь вспомнит, что это лошади Пирса Кейлена.
Керис обошла всех проводников, направляющихся во Второе Постоянство — их оказалось шесть, — и никто из них ее как будто не узнал. Двое возмутились, что у девушки переправные кони, третий попытался их у девушки купить, а четвертый сообщил Портрону, что женщина, едущая на такой лошади, — угроза Порядку, и поинтересовался, что наставник собирается предпринять по поводу такого безобразия. Пятый, считавший, что получить достаточный доход он сможет, только набрав десять паломников — Керис была десятой, — и собиравшийся отправиться в дорогу через день, предпочел ничего о конях не говорить; поэтому девушка попросила его включить в список товарищества имя Керис Керевен, после чего они с Портроном отправились искать место для лагеря.
Вечером, пока Портрон экспромтом читал проповедь о соблюдении Закона собравшимся вокруг него путешественникам, Керис отправилась на поиски храма. Она не так стремилась совершить вечерний кинезис, как купить пропуск паломника; к тому же девушке хотелось помолиться за Шейли. Да и за себя тоже: она нуждалась в прощении Создателя за то, что покинула умирающую мать.
«Ты сделала это для себя, Керис Кейлен, — твердила она себе. — Признайся. Потому что не могла вынести мысли о замужестве с кем-то вроде Харина Маркла; потому что не могла смириться с перспективой всю жизнь прожить в доме Фирла, особенно если он женится на этой надутой идиотке Фресси Лиз. Ты позволила Шейли уговорить себя потому, что тебя это устраивало...»
Керис сморщила нос в попытке удержать слезы. Она определенно себе не нравилась. И особенно взрослой она себя не чувствовала тоже.
Девушка не была уверена, что посещение храма облегчит ее душу, — давно укоренившееся недоверие к навязываемой церковью необходимости подчиняться Закону заставляло ее смотреть на кинезис и на благословение Создателя с глубоким скептицизмом, — но она все равно туда направилась.
Она легко нашла храм и купила пропуск в конторе; вечерняя служба уже началась, и молящиеся стояли на коленях на голой земле снаружи: здание было набито битком. Керис присоединилась к прихожанам, приняв позу почтительного внимания — оба колена на земле, спина выпрямлена, ладони лежат на бедрах. Керис нашла, что снаружи даже лучше, чем внутри храма: земля мягче каменного пола и можно смотреть по сторонам, если станет очень скучно. Мимо проходили разные люди, да и фасад храма оказалось интересно рассматривать. Здание было ярко раскрашено, как и все церковные строения; стены его покрывали фрески, изображающие Посвященных, побеждающих Приспешников. Особенно четко оказались прорисованы руки добродетельных мужей, Делающих ритуальные жесты кинезиса в сторону Приспешников. Керис, правда, усомнилась, что так можно разогнать порождения Хаоса, но рассматривать картины все равно было любопытно.
Когда девушка присоединилась к молящимся, наставник как раз читал священные изречения — как и следовало ожидать, из Книги Паломников. Из храма доносился приятный запах жасминового масла: это благовоние всегда использовалось во время вечернего Припадения к Стопам.
«И сказал Создатель Посвященному Батозе: «Да отправишься ты и все твои чада и домочадцы единожды в жизни поклоняться храмам моим и прочим святым местам через всю Неустойчивость, ибо только такое паломничество позволит тебе войти в жизнь вечную и отведать яств от щедрот Порядка». И возразил ему Посвященный: «Но ведь опасность будет грозить жизни моей, и детям моим грозить будут ужасные клыки Хаоса». И ответил ему Создатель: «Есть у вас выбор, но говорю тебе: ни муж един, ни жена едина не воссядут за пиршественный стол в чертогах Порядка, покуда не свершат они трудный путь в дальний храм; лишь младенцам, коим двадцати зим не исполнилось, прощу я грех невольный».
«Что за идиотский ломаный язык, — мрачно подумала Керис. — И почему это добродетельные церковники никогда ничего не говорят понятно?»
Ответ пришел сам собой: «Может быть, если бы все было сказано ясно, мы бы поняли, какая это чушь. С какой стати нам рисковать жизнью ради спасения души? Это же бессмыслица, а Создатель не должен быть нелогичным».
Девушка вздохнула и постаралась отогнать мысль, что Священные Книги, в конце концов, могли быть вовсе не вдохновлены Создателем и не написаны святейшими из его последователей, а просто оказаться бредом какого-то безумного Посвященного, лишившегося разума после многих лет отшельничества и жизни в пещере.
Однако, когда молящимся пришло время совершать кинезис, Керис присоединилась к остальным, делая ритуальные жесты и принимая положенные позы: сначала опустилась на одно колено, потом на другое, потом на оба, коснулась лбом земли... Она делала это ради матери, ради того, чтобы вымолить прощение себе, ради надежды: ей удастся пережить путешествие в Неустойчивость и не сделаться меченой...
«Хорошо хоть, что это Припадение к Стопам, а не Унижение», — подумала девушка. Кинезис Унижения состоял из движений, совершаемых в основном лежа на животе.
К тому времени, когда служба закончилась, совсем стемнело. Керис с опаской подумала: не сделала ли она глупость, отложив возвращение в лагерь на такой поздний час? Они с Портроном поставили палатки немного в стороне от остальных паломников — по ее настоянию: вонь от выгребных ям была невыносима. Теперь же погруженные в темноту улицы селения и неровные тропинки, по которым ей приходилось пробираться в одиночку, пугали девушку. Большинство паломников ходили группами, у них были фонари, а Керис не сообразила даже взять с собой свечу.
Девушка отошла от храма, радуясь тому, что благодаря штанам и сапогам может идти быстро даже по глубоким колеям дороги, и стараясь не вспоминать рассказы о неприкасаемых, которые служат Приспешникам Хаоса.
— Они любят нападать в темноте, — однажды сказал дочери Пирс: он старался убедить ее, что Неустойчивость — не место для женщины. — Они убивают ради удовольствия и никогда не делают этого быстро и безболезненно. Чем моложе жертва, тем им приятнее, потому что смерть юных — самое величайшее оскорбление, которое Карасма может нанести Создателю. Хуже всего то, что они делают с женщинами, особенно молодыми. Иногда тела у меченых совсем не человеческие, но это им не мешает удовлетворять свои гнусные желания.
Когда Керис добралась до подножия холма, на котором располагался лагерь паломников, впереди она увидела толпу. Там были мужчины и женщины с фонарями, они окружили кого-то и слушали. Никто не смотрел в сторону Керис, да и без свечи она была практически невидима. Сборище не привлекло бы ее внимания, если бы не голос говорившего: услышав его, девушка замерла на месте. Фирл. Фирл описывал ее, описывал во всех подробностях, вплоть до масти коней и цвета палатки.
— Нет, — ответил ему кто-то, — мы никого похожего не видели. Воровка, говоришь? Парень, найти в Набле конкретную воровку не легче, чем иголку в стоге сена.
— Может, и так. Но если увидите ее, не говорите, что я ее разыскиваю, ладно?
Керис, дрожа, притаилась в темноте. Толпа разошлась, паломники двинулись к своим палаткам. Фирл пошел вверх по склону холма — прочь от их с Портроном лагеря, с благодарностью отметила девушка. Она поспешила скрыться.
— Ну вот наконец и ты, — с облегчением приветствовал ее наставник, делая благодарственный кинезис. — Я уже начал тревожиться. Здесь не то место, где можно бродить по ночам, девонька. Ты малость слишком самоуверенна, знаешь ли, а это опасно. — Он протянул ей миску с похлебкой. — Я тут купил свежего мяса и приготовил ужин и на твою долю!
Керис покорно выслушала упреки и согласно кивнула: Портрон был совершенно прав. Поблагодарив за угощение, она уселась у костра, радуясь присутствию Портрона и грустно посмеиваясь в душе над собой: никогда она не думала, что будет благословлять Создателя за общество церковника. Девушка надеялась, что в темноте Фирл не сможет найти ее палатку, но все же беспокоилась. Наступит утро, и тогда он ее найдет, а обвинение в воровстве будет означать крупные неприятности. Самое малое, что ей грозит, — это принудительное возвращение домой.
— Наставник Портрон, — сказала она, — я, пожалуй, передумала. Если мастер Даврон возьмет меня с собой, я завтра поеду вместе с вами.
Церковник вытаращил на нее глаза; белые волосы в свете костра казались нимбом вокруг его головы.
— Ты хочешь отправиться в Восьмое Постоянство?
— Нет. Я хочу только добраться до станции Пикля. Это примерно неделя пути. У меня... у меня личный интерес. Тоже своего рода паломничество... Видишь ли, там погиб мой отец.
Внезапно Керис представился проводник Сторре — такой, каким она видела его в Кибблберри: жесткий, как железное дерево, сплошные мускулы и настороженность под потертой кожей и грубым полотном одежды. Человек, совершивший нечто настолько постыдное, что краснеет, как наставница, с которой заигрывает местный ловелас. Девушке пришлось напомнить себе, что Приспешники Хаоса не могут выжить в Постоянстве, не могут, если уж на то пошло, миновать цепь часовен кинезиса. Даврон Сторре, таким образом, не мог быть посланцем Разрушителя. К тому же какой Приспешник способен краснеть...
Перед мысленным взором Портрона, когда он смотрел на Керис, разворачивалась другая картина. На мгновение он перенесся на двадцать лет назад... Лицо под покрывалом монашеского ордена, веснушки на носу, испуганные серые глаза... Портрон не был тогда так уж молод, но все равно его руки дрожали, когда он в первый раз снял покрывало и коснулся волос девушки, длинных и мягких.
— Я постараюсь не делать тебе больно, Мейли, — прошептал он.
— Надеюсь, что ребенок получится у нас не сразу, — прошептала она в ответ; страх не мог погасить любовь в ее взгляде. — Я хочу, чтобы это длилось вечно.

Предыдущая страница 5 Следующая страница


Звезда надежды 6

ГЛАВА 6

И укажет церковь нам путь, и будет нам защитой от Владыки Карасмы, Разрушителя. Слуги ее установят Закон и станут следить, чтобы не нарушался Порядок во всех Постоянствах, посвятив жизнь свою нашему благополучию и посрамлению Хаоса. Почитайте их и не скупитесь на пожертвования.
Книга Посвященных, X: 12: 2–3
(Поучение Мелкома Праведного)
Рагрисс Раддлби сидел за столом в своем кабинете в резиденции Санхедриона в Миддлтоне, просматривая отчеты. Резиденция Санхедриона была самым великолепным зданием в Восьмом Постоянстве, а может быть, и во всех остальных Постоянствах тоже, а кабинет главы Санхедриона — самым роскошным помещением в здании, как и подобает кабинету первого из шестнадцати прелатов, правящих церковью. Потолок и стены, покрытые изысканной резьбой, сверкали позолотой. От легкого сквозняка дрожали хрустальные подвески многочисленных светильников, полированный оникс столешниц мягко сиял, наборный паркет из редчайших сортов древесины свидетельствовал о том, что строгий Закон запрещает рубить деревья только простым мирянам. Впрочем, какое это имело значение: в конце концов, роскошь единственной комнаты в единственном здании служила лишь прославлению Создателя, да будет благословенно его имя...
На протяжении последнего года кабинет принадлежал Рагриссу Раддлби и будет принадлежать еще на протяжении двух, пока строгий порядок очередности в Санхедрионе не сделает его главой другого прелата. Рагрисс давно мечтал об этом посте, но теперь, когда его достиг, обнаружил, что ответственность и необходимость принимать решения, неотделимые от власти, часто раздражают, если не хуже. Никакая роскошь раззолоченного кабинета не искупала непрерывных тревог и огорчений.
Высокий, худой, с суровым лицом, Рагрисс двигался бесшумно, как кошка. В его теле не было ни капли жира, мускулы отличались силой, живот не выпирал; прелат казался моложе своего возраста. Он придерживался взгляда, что человек должен заботиться о теле, данном ему Создателем, а потому упражнял его, был умерен в пище и не брезговал подкрашивать седеющие волосы.
Кто-то когда-то сказал ему, что не следует хмуриться, — от этого появляются морщины; поэтому он читал отчет законника из пограничного селения с неподвижным лицом, хоть ему и было не по себе. Что-то в отчете смущало его, но только после длительного размышления глава Санхедриона понял, в чем дело. Поколебавшись, он все же взялся за свою столу и резко потряс ею. Серебряные колокольчики, украшавшие ее, нежно зазвенели; перламутровые бусины, нашитые на золотую парчу, засияли всеми цветами радуги.
В ответ на сигнал в кабинет вбежал послушник. Рагрисс не поднял на него глаз.
— Попроси аббатису Килри Маннерти пожаловать в мой кабинет, — бросил он, и послушник кинулся выполнять распоряжение, стуча башмаками по натертому паркету.
Аббатиса, однако, появилась не сразу: Рагриссу пришлось ждать ее не менее получаса. Килри, единственная женщина в Санхедрионе, не считала нужным спешить куда бы то ни было, а уж тем более на зов Рагрисса, своего бывшего любовника. Когда же она все-таки появилась, двигалась она с томной грацией. Она была высокой величественной женщиной и, подобно самому Рагриссу, производила внушительное впечатление, даже не раскрывая рта. На ее висках появилась седина, а в углах глаз — первые морщинки, но она все еще оставалась красивой женщиной.
Так же как Рагрисс, она была облачена в одежды высшего духовенства: платье из алого шелка доходило ей до щиколоток, золотая парча столы с серебряными колокольчиками обвивала шею и спускалась до колен, талию перехватывал пояс, украшенный золотом и синими камнями. Поверх платья Килри носила отделанную мехом накидку из переливчатого шелка, расшитого священными символами. Войдя в кабинет, она сбросила накидку на кресло и уселась напротив Рагрисса.
В качестве приветственного кинезиса она лишь лениво взмахнула рукой, заставив драгоценные камни в кольцах вспыхнуть разноцветным блеском.
— Ну, в чем дело, Ри? Ради чего ты вызвал меня в столь ранний час? Ты отвлек меня от разговора с торговцем тканями, он как раз показывал мне новые шелка...
Рагрисс резко оборвал женщину:
— Я только что получил вот это донесение. — Он перекинул через стол пергамент. — Прочти и скажи, что ты о нем думаешь. Человек, который написал донесение, — наставник, сопровождавший товарищество паломников между Третьим и Четвертым Постоянствами.
Килри взяла свиток и внимательно прочла, потом, изогнув бровь, взглянула на Рагрисса.
— Ну и что? — протянула она. — Да, бедняге пришлось несладко, согласна, но разве имеет такое уж значение смерть картографа и нескольких паломников на станции, даже если их убийца был необычно кровожаден?
— Во-первых, обращает на себя внимание определенное безрассудство совершившего это Приспешника, а значит, и самого Карасмы. А все, что может заставить Разрушителя действовать безрассудно, должно нас интересовать. Во-вторых, разве ты не обратила внимания на описание наставником человека, который интересовался тем же самым картографом несколькими днями раньше?
Килри снова взглянула на пергамент и щелкнула ухоженными пальцами, поняв важность сообщения.
— Конечно! Это Эдион!
Рагрисс кивнул:
— Да. Наш неуловимый бывший Посвященный снова появился. Ну и почему же, как ты думаешь, стал он интересоваться картографом, тем же самым картографом, который вызвал такую ярость Приспешника, что тот рискнул появиться на станции?
Килри покачала головой:
— Не имею ни малейшего представления. Рагрисс стиснул зубы.
— К несчастью, я тоже. К тому же Эдион снова исчез, конечно. Теперь он может быть где угодно в Неустойчивости.
— А эти слухи насчет места, именуемого Звезда Надежды, продолжают ходить?
Рагрисс мрачно кивнул:
— Более того, они часто оказываются связаны с человеком, описание которого соответствует Эдиону. Однако слухи так... так гротескны! Просто невероятны! Как можно поверить в существование подобного места? С тем же успехом можно верить в существование драконов!
Женщина проницательно взглянула на собеседника:
— Ах, Ри, дорогой, да ты и в самом деле встревожен! Это не к лицу главе Санхедриона!
— Не подкалывай, Килри. Дело и в самом деле меня тревожит. В последнее время среди изгнанных в Неустойчивость началось брожение, которое мне не нравится. Непонятные слухи, выступления против церкви — и ведь есть свидетельства того, что за всем этим стоит Эдион. — Рагрисс поморщился. — Мы совершили огромную ошибку, изгнав его. Нам следовало оставить его среди церковников, чтобы за ним можно было присматривать. Этот человек опасен.
— Ха! Ты теперь запел на другой мотив! Раньше ты всегда находил доводы в его защиту, когда мы, более предусмотрительные, обличали ересь Эдиона Галманского! — Килри встряхнула рукавом и стала любоваться складками.
— Да, я был не прав, признаю. Но проблема вот в чем: как нам действовать теперь?
— Это ясно: выследить его, схватить и доставить сюда. Пошли за ним отряд Защитников.
— Не так все просто. Как я обосную подобный приказ? Он же ведь был изгнан! Защитники не обрадуются, если я прикажу целому отряду прочесывать Неустойчивость, чтобы привезти сюда человека, которому мы же сами запретили появляться в Постоянствах.
— Тебе придется выбирать между неудовольствием Защитников и предоставлением Эдиону возможности продолжать мутить воду, — нетерпеливо сказала Килри. — Другой альтернативы я не вижу. Трудные решения — это как раз то, ради чего тебя сделали главой Санхедриона, Ри.
Рагрисс недовольно взглянул на нее. Он по глупости надеялся получить от нее совет, который чудесным образом разрешит проблему; конечно, ничего такого она предложить не смогла. Посвященный Эдион Галманский всегда был человеком, с которым нельзя вести себя неосмотрительно.
— Ты, безусловно, права, — сказал он. — Я пойду на компромисс: велю Защитникам и наставникам, путешествующим по Неустойчивости, высматривать его, а когда его найдут, или захватить и привезти, или послать за отрядом, который сможет это сделать. — Рагрисс стал перекладывать бумаги на столе. — Должен признаться, что Эдион меня пугает. Когда мы вместе росли в обители, я видел, что ум у него острый, как зубы дикой кошки, и очень изобретательный. Уже лет в одиннадцать он был беспощаден. Не жесток, а именно беспощаден, как может быть лишь искренне благочестивый человек. Это-то и делает его таким опасным. Я все вспоминаю то место из Книги Пророчеств, где говорится о человеке, выброшенном во тьму, но которому суждено подняться и изменить мир...
— Так ты думаешь, это Эдион? Фу, не можешь же ты говорить такое серьезно! Разве ты не знаешь, что любое предсказание всегда можно истолковать так, как тебе нужно? Помнишь притчу о владетеле Ведларе, который отправился к ведьме и спросил, что случится, если он захватит земли соседа и выгонит его вдову и сына? «Будет создано величайшее государство на всей земле», — пообещала ему ведьма. Тогда Ведлар отнял владения у вдовы, но ее сын поразил его стрелой и захватил все его земли. Величайшее государство, несомненно, было создано — но только не Ведларом! Вот и все, по-моему, что нужно иметь в виду, когда дело касается пророчеств!
— Так какую же мораль следует извлечь из твоей притчи: не читать Священных Книг? — насмешливо спросил Рагрисс.
— Мораль такова: относись к тому, что читаешь в Книге Пророчеств, с большой долей скептицизма. Клянусь леу, Ри, никогда не думала, что ты хоть в малейшей мере обращаешь внимание на эту суеверную чепуху.
— Следи за своими словами, — протянул Рагрисс, — это звучит опасно близко к ереси.
— Ерунда. — Килри принялась полировать ногти концом столы, но взгляд ее стал задумчивым. — А все-таки, нет ли у тебя каких-нибудь предположений насчет причины нападения на станции на того картографа?
— Не знаю, что и думать. Единственное, что приходит в голову, — это что Звезда Надежды в самом деле существует и что он узнал о ее местонахождении и нанес ее на карту. Наверное, Карасме возможность существования Звезды Надежды нравится не больше, чем нам... Возможно, он хочет узнать, где она находится и что собой представляет. — Рагрисс огорченно пожал плечами. — Не знаю. То беспокойство, которое я усматриваю в нападении на станцию, Килри, не соответствует другим событиям. Хаос побеждает, Карасма выигрывает. Достаточно посмотреть, как уменьшаются с каждым годом Постоянства, чтобы это стало ясно. На прошлой неделе мне сообщили, что в Непроходимых пропала целая гора. А еще неделей раньше поток леу глубоко проник на территорию Шестого Постоянства, преодолев цепь часовен кинезиса так легко, словно это просто садовая ограда. Похоже, мы ничего не можем сделать, чтобы остановить наступление Разрушителя. Порядок и Закон теперь недостаточны. Все наши молебствия теперь недостаточны. — Рагрисс поднял глаза от бумаг, и Килри прочла в них настоящий ужас. — Мы проигрываем, Килри, и я не знаю, что делать.
— И если присутствие картографа на станции каким-то образом заставило Разрушителя действовать неосмотрительно, хоть он и побеждает, очень интересно было бы узнать, в чем там дело, — задумчиво протянула Килри, кивнув головой. — Ведь Приспешник вполне мог дождаться, когда картограф покинет станцию, и уже тогда его убить. Вместо этого тварь рискнула столкнуться с Порядком на станции, что никак не могло быть ей приятно... Да, я вижу, что ты имеешь в виду. — Женщина на минуту задумалась. — Что ж, мне кажется, что единственный, кто может пролить свет на все эти загадочные события, — Эдион. Тем больше причин выследить его.
Рагрисс вздохнул.
— Неустойчивость велика, а изгнанные помогают друг другу. — Он резко поднялся, и колокольчики зазвенели. — С тем же успехом можно искать одну определенную песчинку в пустыне.
Килри кивнула.
— А Посвященный Эдион, — тихо сказала она, и глаза ее заблестели от какого-то воспоминания, — всегда был очень умен.
Рагрисс ничего не ответил, но забылся настолько, что нахмурился.

Предыдущая страница 6 Следующая страница


7 Гленда Норамли, Гленда Ларк

ГЛАВА 7

С молитвами и добродетелью в сердце отправляйтесь е Неустойчивость и без страха вступайте в леу, зная, что Создатель требует этого от вас для вашего же собственного блага.
Книга Паломников, III: 6–24
Керис оглядела группу, собравшуюся у пруда, и подумала: не пожалеет ли она о своем решении отправиться на станцию Пикля.
День начался хорошо: Фирл ее не нашел, и хотя мастер проводник Даврон Сторре был явно озадачен ее намерением ехать только до станции Пикля, он согласился доставить ее туда за один золотой. Однако одного взгляда на путников, которые входили в товарищество Сторре, хватило, чтобы развеять благодушие девушки: предстоящее путешествие перестало казаться легким.
Обычно товарищество паломников состояло из молодых людей, предвкушающих самое большое приключение в жизни; Керис видела немало таких, проезжающих мимо лавки по дороге к Драмлину, — смеющихся, занятых только собой, старающихся за вызывающим поведением скрыть страх перед тем, что ждет впереди. Сейчас такие паломники хвалились бы собственной смелостью и обменивались шутками, хоть и трусили в душе; однако ни один обычный пилигрим не отправился бы через всю Неустойчивость от Первого Постоянства до Восьмого. Люди, выслушивавшие сейчас последние распоряжения Даврона Сторре, обычными паломниками явно не были, и никто из них не выказывал ни малейшего волнения.
Кроме Портрона Биттла и Керис, в товарищество входили четверо мужчин и одна женщина. Женщине было с виду лет шестьдесят, она ехала на норовистом муле, который скалил зубы и раздувал ноздри, стоило кому-нибудь подойти близко; судя по виду женщины, Керис почти ожидала, что она будет вести себя так же. Путешественница походила на старый кожаный ремень, обтрепавшийся на концах, но все еще крепкий, и была примерно столь же привлекательна. Щербатые почерневшие зубы стискивали чубук старой трубки, извергавшей облака вонючего черного дыма. Женщина явно не любила вынимать трубку изо рта, когда говорила, поэтому возникало странное впечатление, будто любая ее фраза сопровождается издевательской усмешкой. Она сообщила всем, что зовут ее Корриан, и при этом обвела слушателей вызывающим взглядом, словно предлагая смельчаку, если таковой имеется, поинтересоваться ее фамилией. Желающих не нашлось.
Из четырех мужчин один был ровесником Корриан и к тому же совершенно слеп. Он сидел на переправной лошади и спокойно ждал, скрестив руки и отпустив поводья, словно отправляться в опасные путешествия ему случалось чуть ли не каждый день. Его незрячие глаза смотрели поверх голов, но что-то в спокойной уверенности человека говорило о том, что немногое из происходящего вокруг остается ему неизвестным. Сама не зная почему, Керис ожидала, что он окажется обладателем аристократического имени, но человек назвался просто Мелдором; медальона с гербом тоже не было видно. Голос Мелдора — благозвучный бас — почему-то заставил Керис поежиться.
Рядом с ним находился человек, назвавшийся Гравалом Харгом, торговцем. Ему все время приходилось успокаивать свою серую в яблоках кобылу, которая пугливо пятилась, натыкалась на других животных и вообще вносила сумятицу. Конь слепца, впрочем, остался стоять на месте, и всадник в конце концов, протянув руку, схватил кобылу за узду; та, ко всеобщему удивлению, тут же успокоилась. Харг начал смущенно извиняться, а Керис удивилась: как это слепой человек столь безошибочно дотянулся до того, чего не видел.
Двое других мужчин были молоды. Они вместе приехали из Драмлина, но Керис сомневалась в том, что они друзья или даже давно знакомы. Призовой Бычок и Живой Скелет — непочтительно назвала их про себя девушка, когда увидела. Призовой Бычок был хорошо одет, имел прекрасного коня и двух вьючных мулов; он отличался мощным сложением, с шеей и головой одинаковой ширины и мускулистым торсом, словно высеченным из камня. Он носил рубашку распахнутой на груди, но мышцы, которыми он явно гордился, показались Керис отвратительными и какими-то искусственными: девушка решила, что Призовой Бычок обязан своей силой поднятию тяжестей и тренировкам, а не обычной тяжелой работе. Когда же она увидела на груди молодого человека золотой медальон с гербом знатного рода, она поняла, что ее догадка правильна. Он был из Благородных, профессиональный боец. Некоторое время Керис гадала, почему Призовой Бычок не отправился с отрядом Защитников, но ответ был очевиден: ни один такой отряд не направлялся в Восьмое Постоянство. Скорее непонятно было другое: с какой стати Благородному понадобилось долгое паломничество?
Живому Скелету, который назвался Квирком Квинлингом, некоторое добавочное количество мускулов не повредило бы. Это был тощий узкогрудый парень с суетливыми движениями: он жевал нижнюю губу, дергал себя за бакенбарды, грыз ногти, бесконечно откашливался, прежде чем что-нибудь сказать. Казалось, в присутствии других людей ему все время не по себе. Однако, когда Керис уже была готова счесть его никчемным ничтожеством, он сделал какое-то замечание о том, что его багаж можно было бы уместить в маникюрной коробочке Благородного, одновременно посмеявшись над собой и намекнув на огромное количество вещей у Призового Бычка. Керис этого было достаточно, чтобы понять: парень не так прост, как кажется.
Его конь оказался тощим пони, а вьючного животного не было вовсе. Даврон Сторре пожалел пони и велел переместить вьюки на одного из мулов Берейна Валмирского — Призового Бычка. Тот пришел в ярость, и только угроза оставить его дожидаться в Набле другого проводника в Восьмое Постоянство — а это означало потерю трех недель — заставила его в конце концов с ворчанием согласиться.
«Проклятие на голову Разрушителя, — подумала Керис. — Что за многообещающая компания! Проводник, не умеющий улыбаться, старуха, которая выглядит и пахнет, как закопченная кухонная плита, играющий мускулами избалованный сынок благородных родителей, паренек, боящийся собственной тени, слепой старик, болтливый церковник, торговец, который держится в седле с изяществом мешка ямса. — Впрочем, Керис тут же добавила: — И воровка, обокравшая собственного брата и бросившая умирающую мать». Девушка вздохнула. Путешествие обещало быть трудным.
Она внимательно слушала последние наставления Даврона и отметила про себя, как далеко разносится этот низкий резкий голос.
— Мой помощник, — говорил проводник, — присоединится к нам, как только мы выедем за пределы Постоянства. Его зовут Скоу, и он меченый, но я не потерплю, чтобы кто-нибудь из-за этого с ним обращался непочтительно. Более того: вы должны подчиняться ему так же, как и мне. — Сказав это, он бросил тяжелый взгляд на Берейна Валмирского. — Такое путешествие всегда опасно; к тому же в этом году переправы стали особенно непредсказуемы. Потоки леу меняют направление со скоростью, какой мы никогда раньше не видели, Дикие особенно агрессивны, да и Приспешников вроде сделалось больше. Вы можете совершать молебствия, сколько хотите, но учтите, что в Неустойчивости Создатель не видит кинезиса. Там правит Владыка Карасма, и забывать это глупо. Поскольку нас подстерегают все эти опасности, чрезвычайно важно подчиняться приказам, немедленно и не задавая вопросов. Если начнете спорить, можете заплатить за это жизнью. Мой долг как проводника — доставить вас живыми и не мечеными, но в опасной ситуации ни Скоу, ни я не будем задерживаться, чтобы помочь тому, кто нарушил приказ. Помните об этом.
Помните также о том, что хотя многие растения съедобны и для вас, и для коней, все звери, птицы и рыбы в Неустойчивости — Дикие, и я настоятельно советую не задирать их без надобности. Какими бы безвредными они ни казались, все они — меченые и доставят вам достаточно неприятностей, даже если вы не станете намеренно их преследовать. Другими словами, пока мы не доберемся до первой станции, мясо в котелке у вас будет только из тех запасов, которые вы везете с собой.
Даврон оглядел путников, подмечая, как они приняли его напутствие.
— Я еду первым, — добавил он. — Скоу обычно едет последним. — Даврон пристально посмотрел на Квирка, и тот заерзал под его взглядом.
— Сегодня ехать будет нетрудно, да и не особенно опасно, потому что мы все еще не покинем окрестности Постоянства. Тем не менее нужно все время сохранять бдительность и быть готовыми к неожиданностям. — С этими словами Даврон повернул своего коня и двинулся в сторону границы Неустойчивости. За ним поехал слепец, потом Гравал, кобыла которого сначала заартачилась.
— Очаровательный спутник! — пробормотал Берейн Валмирский, когда Даврон отъехал достаточно далеко и не мог его услышать; потом он добавил более громко и по-хозяйски: — Присматривай за мулом, Квинлинг, или я переломлю тебя через колено!
Женщина, Корриан, мотнула головой в сторону Берейна.
— Ты тоже хорош, красавчик. — Она ухмыльнулась, показав почерневшие щербатые зубы. — Вот ты мне скажи: задница у тебя такая же мускулистая, как и язык?
Берейн дал шпоры своему коню, но Корриан поскакала следом, задавая нескромные вопросы пронзительным голосом.
Квирк Квинлинг нервно рассмеялся.
— Берейна и в самом деле трудно выносить, — сказал он Керис и Портрону. — Я в первый раз встретил его вчера вечером, знаете ли, и он несколько часов только и жаловался на то, как подвел его слуга: тот сломал ногу, и его пришлось отправить обратно в Драмлин. Можно подумать, что бедняга сделал это нарочно.
— Может быть, и сделал, — мрачно заметила Керис. Она уже пришла к заключению, что Берейн Валмирский ей не нравится.
Десятью минутами позже путники выехали за пределы цепи часовен кинезиса. Даже если бы Керис не видела одной из них у дороги и не заметила вдалеке другой, она почувствовала бы, в какой момент Постоянство кончилось и началась Неустойчивость: что-то словно нанесло ей сильный удар в грудь. На мгновение ей стало трудно дышать, но тут она преодолела преграду и оказалась в другом мире.
Ехавший рядом с ней наставник Портрон усмехнулся:
— Почувствовала, девонька? Никогда не верь тем, кто станет говорить, будто в кинезисе нет силы! — Он махнул рукой в сторону часовни. — Ты только подумай: там всегда есть кто-то, совершающий кинезис, и так в каждой часовне на границе каждого Постоянства, каждый день и каждый час вот уже тысячу лет. Восемь нерушимых оплотов кинезиса... — Портрон выглядел очень самодовольным, так что Керис решила не признаваться ему, каким это кажется ей чудом, — но на нее и на самом деле произвело большое впечатление то, что она ощутила. Девушка никак не ожидала, что почувствует окружающий Постоянство барьер. Или, может быть, на нее так подействовала Неустойчивость?
Пока они не миновали первую милю, местность казалась совсем такой же, как и вокруг Кибблберри. Если оглянуться, можно было увидеть подпирающие облака Непроходимые, а впереди леса и долины Неустойчивости мирно зеленели сквозь клочья утреннего тумана. Однако Керис чувствовала разницу, хоть и не сразу смогла определить ее природу. Потом до нее дошло, что дело не в одной какой-то вещи, а в нескольких. Изменились запахи; они не стали неприятными — просто стали другими. Звуки тоже изменились. Птичий щебет, стрекотание кузнечиков в траве, шум ветра — все это претерпело какую-то странную перемену в тот момент, когда путники пересекли границу. Голоса птиц стали иными, насекомые пели свои песенки иначе, даже трава шелестела по-другому. Отличия были едва заметны, но почему-то казались зловещими.
Керис поежилась, но тут же стала ругать себя за мнительность. Она ведь всегда хотела путешествовать по Неустойчивости.
«Ну вот ты сюда и попала, дуреха! Радуйся!»
Девушка выпрямилась в седле и посмотрела вперед. Тропа становилась все менее и менее заметной и наконец исчезла вовсе. Теперь они не увидят дороги, знала Керис, пока не приблизятся к другому Постоянству: Неустойчивость не позволяла сохраняться на земле следам тех, кто по ней проезжал. Здесь природа отражает ненависть Разрушителя к творениям Создателя. Здесь весь мир подвержен разрушению...
— Впрочем, отсутствие следов не такая уж плохая вещь, — заметила Керис, поравнявшись с наставником Портроном. — Дороги — словно шрамы на земле, в конце концов. Ведь если задуматься, многое из того, что мы делаем, безвозвратно портит наш мир: ну вот, например, каменоломни в Первом Постоянстве. Они используются только в случаях абсолютной необходимости: мой отец часто говорил, что просить новый камень можно только тогда, как остатками старого попудришь себе лицо. Церковь очень строго следит за этим, но все равно каменоломня — шрам на земле, который не заживет на протяжении жизни многих поколений.
— Ах, дорогая моя, ты не понимаешь истинной природы того, что видишь здесь, — печально пробормотал Портрон. — Точнее, ты не понимаешь, как все здесь противно природе. Разрушитель насаждает Хаос, а любое явление, нарушающее естественный ход вещей, способствует распространению Хаоса. Ведь неестественно, чтобы травинка, втоптанная в землю копытом твоей лошади, выпрямилась снова, как только ты проедешь. Это отрицание природной смены жизни и смерти, а значит — греховно.
— Но мне кажется, хорошо, когда что-то не уничтожается, а восстанавливается.
— Борьба между добром и злом гораздо тоньше и сложнее, чем просто противопоставление создания уничтожению, девица Керевен. Представь себе битву между Порядком и Хаосом; стараясь распространить зло, Разрушитель может случайно совершить добро, а Создатель иногда оказывается принужден... не к греховности, конечно, но к определенной жесткости ради достижения большего добра. Тебе мои рассуждения не кажутся такими уж скучными и педантичными, девонька?
— Нет. В твоих словах больше здравого смысла, чем в поучениях наставника в Кибблберри. Слышал бы ты, о чем он чаще всего рассуждает: кто с кем спит, много ли денег жертвуют прихожане на церковь, носят ли люди предписанную одежду...
— Но пастве чаще всего такие поучения как раз и нужны, девонька, — с упреком возразил Портрон, понимая, что последнее замечание — камень в его огород. — Мы должны прилагать все силы, чтобы Закон не нарушался, иначе Владыка Карасма разрушит нашу жизнь.
Керис бросила на него скептический взгляд. Все это она уже слышала, но никто еще не привел доказательств, которые ее убедили бы.
Наставник заметил ее взгляд.
— Керис, Создатель сотворил наш мир по определенным вселенским законам. В пределах Постоянства, если я свалюсь с лошади — да убережет меня от этого Создатель! — я всегда буду падать вниз, а не вверх. В пределах Постоянства жизнь кончается смертью, вода замерзает на морозе и испаряется в жару — эти явления неизменны. Таков закон их существования — по крайней мере так было, пока в наш мир не явился Разрушитель. Теперь же, когда мы углубляемся в Неустойчивость, ты увидишь, что здесь законы природы не всегда действуют.
— Да, да, все это я знаю, — нетерпеливо ответила Керис. — Но в чем доказательство того, что именно Закон сдерживает Разрушителя и не дает Неустойчивости захватить весь мир?
Портрон погрозил ей унизанным кольцами пальцем:
— Ах доказательство! Почему это молодежь всегда желает получить доказательство? Ты просто должна верить, дитя. Никто не может дать тебе доказательство, которое ты хочешь получить, и ты это прекрасно знаешь. Подумай вот о чем: Приспешники продают себя Разрушителю за бессмертие, которое противно природе. Однако если Приспешник зайдет в Постоянство, он умрет. Он не может жить там, где царит Порядок, поскольку Порядок не терпит ничего противного природе и тем самым свойственного Хаосу. Поэтому же и меченые гибнут, если поселяются в Постоянстве. Некоторые люди думают, будто их уничтожает Создатель, но это неверно. Дело просто в том, что приобретенная ими неестественность не может существовать в упорядоченном мире, подчиняющемся законам природы. Сделать человека отверженным, меченым, превратить в неприкасаемого — значит усилить Хаос. Смерть — неотъемлемая часть жизни; лишить ее власти — тоже значит усилить власть Хаоса в мире. Чистый Хаос может существовать только в Неустойчивости. В Постоянствах мы поддерживаем нечто, противоположное Хаосу: одинаковость, неизменность жизни день ото дня, год от года. Это и есть Порядок. Он отпугивает все неестественное, убивает Приспешников и меченых. И именно Закон лежит в основе Порядка.
— Тогда зачем нужна цепь часовен кинезиса? — не сдавалась Керис. — В ней не должно бы быть необходимости: одного Порядка должно быть достаточно.
— Я не знаю такого человека, который был бы готов рискнуть и попробовать обойтись без нее, — сухо ответил Портрон. — Кинезис поддерживает Порядок; я не могу представить тебе доказательств, однако я верю в это. — Церковник вытащил из мешка свою мухобойку с усыпанной драгоценными камнями ручкой и принялся отгонять похожих на насекомых летучих тварей, которые начали досаждать путникам. — Здесь, в Неустойчивости, Разрушитель уничтожил естественный порядок вещей, и в этом начало полного распада нашего мира, может быть, даже всей вселенной. Посмотри по сторонам, Керис, — ты увидишь начало конца... Разрушитель радуется каждой травинке, которая возрождается к жизни. Все подобные «чудеса» — проявления Хаоса. И вон впереди, если не ошибаюсь, еще одно из таких чудес. — Портрон показал на что-то своей мухобойкой. — Должно быть, это Скоу, меченый помощник Даврона. К тому же, кажется, его конь — тоже меченый. Так обычно и бывает. Нормальные лошади так же не переносят прикосновения отверженных, как и мы, леувидцы. Наверное, эта тварь раньше была конем Скоу.
Поверить в такое было нелегко. Неприкасаемый ехал на огромном звере; его тело формой и массивностью напоминало одно из древних надгробий в храме Драмлина, а ноги походили на колонны. Морда была скорее птичьей, чем лошадиной, — кончалась она клювом, а на лбу торчали острые, загнутые вперед рога. Пятнистая шкура была красивого гнедого цвета.
— Милосердный Создатель! — пробормотал позади Керис Квирк и начал нервно теребить волосы. — Неужели нам придется ехать в таком обществе? — В голосе его звучал скорее страх, чем отвращение.
Керис не могла его винить. Пугающей была внешность не только скакуна, но и всадника. Как обычно случалось с мечеными, его тело в основном сохранило человеческие пропорции, хотя и не во всем: голова была вдвое больше головы обычного человека, и огромное лицо окружала густая грива. Волосы — мех? — падали на плечи, полностью скрывая шею. Такими же огромными стали руки и ноги; в остальном тело, хоть и принадлежавшее крупному мужчине, не изменилось.
— Бедняга, — тихо проговорил Портрон. — Ему было причинено огромное зло.
Первым к ожидающему их меченому подъехал Даврон Сторре. Он протянул руку и быстро провел обратной стороной ладони по руке Скоу — странное приветствие, Керис такого никогда раньше не видела. Однако неприкасаемый, по-видимому, ничего другого и не ожидал.
— Это Скоу, — сказал Даврон, когда к ним подъехали остальные, и начал представлять их своему помощнику, добавляя некоторые сведения, которые тому было бы полезно знать: — Корриан. Никогда не бывала в Неустойчивости. Говорит, что может выпустить человеку кишки, и думает, что справится при случае и с Диким. Гравал Харг, торговец. Совершил короткое паломничество десять лет назад. Не очень хорошо ездит верхом и не является леувидцем, не вооружен. Этот молодой силач — Берейн. Утверждает, будто знает, как пользоваться своим оружием. Девушка — Керис. Говорит, что попадает стрелой в голубя на лету. Похоже, справляется со своими переправными конями.
«Ах ты, снисходительный ублюдок», — подумала Керис.
— Второй парень, — продолжал проводник, — Квирк. Не вооружен, не является леувидцем. Бывал в Неустойчивости ребенком. Этот упитанный господин — наставник, Портрон Биттл; опытный путешественник и леувидец, вооружен только кинезисом, конечно. Вот такая компания, Скоу.
Огромные губы раздвинулись в улыбке, и Керис с ужасом заметила, что язык меченого — как у кошки: розовый, шершавый и длинный.
— Ну, думаю, мы справимся, — сказал он гортанным голосом, словно великанский рот и гортань не очень справлялись с человеческой речью. Керис впервые оказалась лицом к лицу с одним из отверженных; она немного стыдилась и своего интереса, и своего отвращения. Девушка постаралась отвлечься, начать думать о чем-нибудь другом: например, о том, почему Даврон не представил своему помощнику Мелдора, слепого старика.

* * *

Утром ничего особенного не случилось. Путники пересекли широкое поле, потом въехали в лес. Ничего пугающего им не встретилось, хотя многие растения казались необычными. Единственным препятствием на пути оказался бурный и быстрый поток; переправиться через него, впрочем, было бы нетрудно, если бы не кобыла Гравала: она споткнулась и налетела на коня Мелдора, сбросив всадника в воду. К счастью, тому удалось ухватиться за повод, и он только промочил ноги.
Когда на другом берегу они остановились на привал, Керис обратила внимание на то, что Даврон рассматривает карту — ее собственную; Фирл, как с радостью отметила девушка, все-таки продал ему одну из тех немногих, что она успела раскрасить. На мгновение Керис охватила самодовольная гордость, но она промолчала.
Пока Даврон решал, какой маршрут через лес избрать, а Скоу приносил воду, чтобы на маленьком костерке вскипятить чай, Гравал Харг уселся рядом с Мелдором и принялся многословно извиняться за свое неумение справиться с лошадью.
— До чего же я неуклюж, — стенал он. — Куда бы я ни отправился, сразу начинаются неприятности. Я приношу невезение и несчастья.
— Да нет же, — ответил ему Мелдор, выливая воду из сапог. — Ведь нельзя считать несчастьем купание в речке в такой теплый день, как сегодня. — Голос слепца, решила Керис, самый поразительный из всех, какие она только слышала. Он был глубокий и удивительно благозвучный. Хотя Мелдор никогда не повышал голоса, его слова разносились далеко. «Прямо-таки пронизывает тебя насквозь», — подумала девушка. Когда Мелдор начинал говорить, все кругом умолкали и слушали.
— Знаешь, — сказал Квирк на ухо Керис, — если бы Создатель вздумал ходить среди людей в человеческом обличье, думаю, он выглядел бы в точности как Мелдор. Высокий, внушительный, царственный, спокойный, обладающий зрелой сдержанностью...
— И слепой, — добавила Керис.
— Может быть. Мне хотелось бы считать Создателя слепым. Тогда он, — Квирк с сокрушенной улыбкой осмотрел себя, — не судил бы по внешности. Иначе Берейн мог бы считаться заслуживающим небесного рая, а я — адского Хаоса.
Керис с симпатией улыбнулась: парень начинал ей нравиться.
— Твое питье, — сказал Скоу, подавая Мелдору кружку с горячим чаем. Тот, заметила Керис, взял ее точным движением.
— Как тебе это удается? — не удержалась она от вопроса. Губы слепца растянулись в улыбке, хотя в глазах улыбка отразиться не могла.
— По запаху, движению воздуха, всяким мелким звукам — шуршанию одежды, шагам; ты всего этого просто не заметила бы.
Мелдор отошел в сторону, и Портрон шепнул Керис так тихо, что никто, кроме нее, не услышал:
— Мне все время кажется, что я где-то его видел, только никак не могу вспомнить где.
Скоу вскипятил чай на всех, и Керис этому порадовалась. Девушка понятия не имела, что меченый добавил в напиток, но он, похоже, помогал бороться с усталостью. Гравал каким-то образом умудрился опрокинуть свою кружку на Корриан; к счастью, женщина носила плотную одежду и потому не была ошпарена, но это не помешало ей обрушить на недотепу красочные ругательства. Большинство из них Керис — в отличие от Гравала — просто не поняла. Виновник же покрылся красными пятнами.
— Этот человек — несчастье, — буркнул рядом с Керис Берейн. — Он только что споткнулся о мою ногу. Угодил в самое чувствительное место... Теперь нога несколько дней будет болеть.
«Что за дружная мы компания», — подумала Керис.
После полудня, когда они остановились на обед, путники разбились на небольшие группы. Портрон и Керис расположились рядом и приготовили себе еду сообща; слепой Мелдор присоединился к Даврону Сторре и Скоу, а Квирк Квинлинг, Корриан, Гравал Харг и Берейн Валмирский сначала уселись все вместе, но довольно скоро Берейн отошел в сторону от остальных, а Квирк перебрался поближе к Керис и Портрону, застенчиво жуя свой кусок сыра и заедая его сушеными фруктами.
— Э-э... Вы не возражаете, если я посижу с вами? Та ужасная женщина... прошу прощения, все время делает мне непристойные предложения. — Парень опасливо покосился на наставника. — И как только она может? Ей ведь не меньше шестидесяти, а она все говорит, что за час научит меня большему, чем... лучше я, пожалуй, не стану пересказывать остального. Просто отвратительно...
Она сама отвратительна.
— Надеюсь, — мягко ответил Портрон, — что ты не считаешь ее слова отвратительными только по причине ее возраста. У молодежи вовсе нет монополии на постельные радости, знаешь ли. Впрочем, согласен: мистрис Корриан излишне несдержанна в своих предложениях, и я не удивлюсь, если окажется, что она и не вспоминает о Законе, осуществляя их на практике. И все-таки помни: тебе еще долго путешествовать с ней вместе, так что не будь с ней уж очень груб.
Керис заморгала, стараясь скрыть удивление: Портрон частенько говорил совсем не так, как полагалось бы законнику. Он искоса посматривал на Квирка, и на его лице не было ничего, кроме отеческого расположения.
— Почему ты отправился в такое далекое паломничество, мой мальчик? — спросил он.
Плечи Квинлинга поникли, он отставил миску и принялся рассеянно грызть ноготь.
— Должно быть, потому, что я глуп, — наконец ответил он. — Мне хотелось кое-что доказать отцу. — Квирк жалобно посмотрел на Керис и Портрона. — Он курьер. Может быть, вы о нем слышали.
Керис вытаращила глаза на Квирка:
— Квинлинг... Твой отец Кампер Квинлинг?
Парень кивнул.
Девушка была поражена. Кампер Квинлинг был одним из лучших курьеров во всей Неустойчивости. Он доставлял письма быстро, был надежен и знаменит самыми дерзкими переправами через потоки леу. Однажды, когда его преследовала стая Диких, а Приспешник всадил стрелу в спину, он попал в самый ужасный разлив леу из зафиксированных в истории и все же выбрался из передряги: через несколько дней он чуть живой появился в Постоянстве, не потеряв ни одного из доверенных ему писем.
— Он пользуется доброй репутацией, — сказал Портрон.
— Именно, — согласился Квирк. — И предполагалось, что я унаследую его дело. Когда мне было всего десять, он взял меня с собой в Неустойчивость — просто чтобы удостовериться, что я тоже леувидец. Ну а я таковым не оказался, и это положило конец всем надеждам на то, что я тоже стану курьером. И знаете что? Я обрадовался. Я возненавидел Неустойчивость. Она пугала меня до колик. На нас напала стая полуволков, а потом мы повстречались с несчастным обезумевшим меченым... Я был в ужасе, а мой папаша возмущался мной. Он стал говорить, что я трус, и говорит это до сих пор.
— Возмутительно! — не сдержалась Керис.
— Ну, через какое-то время я притерпелся. В конце концов, это же правда: я действительно боюсь. Я всегда боялся всего: темноты, громких звуков, девушек, стоило им мне улыбнуться. Ужасные старухи вроде нашей ведьмы и Благородные вроде Берейна меня пугают, а ведь они — чепуха по сравнению с тем, что ждет нас здесь. — Он обвел рукой окрестности. — Я был воспитан на рассказах о приключениях отца, и я знаю, что может тут случиться с человеком. У меня душа уходит в пятки, стоит подумать, что я... — голос Квирка превратился в шепот, — что я стану меченым. — Парень взглянул на свой палец — он обгрыз ноготь так, что пошла кровь, — и смущенно спрятал руку за спину.
— Так зачем же, во имя Создателя, отправился ты в такую дальнюю дорогу — до самого Восьмого Постоянства? — спросила Керис.
— Пожалуй, чтобы доказать что-то. Глупость, правда? — Квирк улыбнулся, и в его улыбке Керис неожиданно заметила и обаяние и юмор. — Я просто хотел доказать отцу, что хоть раз в жизни способен на смелый поступок.
Керис попыталась понять его. Ей, совершенно не боящейся Неустойчивости, мечтавшей о путешествии с отцом с того возраста, когда стала понимать, куда тот отправляется, было трудно представить себе все глубину страха, испытываемого Квирком.
— Он ведь пришел меня проводить, — сказал парень. — Познакомил меня с мастером Сторре — чтобы удостовериться: я и в самом деле присоединяюсь к товариществу, которое отправляется в Восьмое Постоянство. Хотел проверить, не передумаю ли я в последний момент. Он, конечно, был прав: не явись он, я бы, наверное, сейчас просто ехал бы во Второе Постоянство...
— Ты необыкновенно смелый человек, — сказал Портрон, — и к тому же ужасно глупый. Ведь это твоя жизнь, паренек, и ты должен учиться сам управлять ею.
«И подчиняться Закону», — саркастически подумала Керис.
Квирк, казалось, не слушал наставника.
— Только бы не стать меченым при переправе через поток леу, — пробормотал он и отправился к ручью мыть свою миску.
— Что же за человек его отец, — тихо сказал Портрон, — раз даже не купил парню приличного коня и вьючную лошадь! Курьер наверняка мог бы себе это позволить.
— Мог бы, — согласилась Керис, — да только Кампер Квинлинг жаден, как голодный кот, стащивший кусок мяса. Он знаменит своим скопидомством. — Девушка со стуком поставила на землю миску. — Почему, — гневно заговорила она, — почему, наставник, должны мы все совершать это идиотское, никому не нужное, опасное путешествие? Почему церковь настаивает на нем? Почему Квирку приходится отправляться туда, куда ему совсем не хочется? Почему нам нельзя оставаться в том Постоянстве, где мы родились, если бы мы именно это выбрали?
— Ты же знаешь, что говорят Священные Книги...
— О да, об этом я слышала достаточно часто. И если бы я поверила в то, что там написано, невозможно было бы верить в Создателя! Как можно думать, будто божество, создавшее все чудеса мира, отличается при этом такой глупостью, чтобы требовать от нас паломничества ради спасения душ от вечного проклятия — только чтобы мы доказали свою веру? Создатель не может быть так мелочен и глуп.
Портрон тяжело вздохнул:
— Нет, не думаю, что он таков. Мне кажется, на все твои вопросы имеется простой ответ. Без необходимости совершать паломничество немногие люди бывали бы в Неустойчивости — только горстка курьеров, торговцев, искателей приключений. Тогда Неустойчивость полностью стала бы царством Разрушителя. Сила Владыки Карасмы росла бы, пока он не оказался бы способен уничтожить все Постоянства. Присутствие паломников — обычных людей, почитающих Создателя, — ослабляет Разрушителя. Каждый из нас приносит в Неустойчивость немного Порядка, и Создатель проникает туда вместе с нами. Все вместе мы сильнее, чем думаем, и способны ослабить Разрушителя. Поэтому-то Создатель и повелел нам совершать паломничество. Таково единственное разумное объяснение.
Действительно, в словах Портрона был смысл. Керис молча обдумывала услышанное. Портрон же продолжал болтать; каким-то образом от паломничества он перешел к запутанному рассказу о том, как свалился с крыши храма в Драмлине во время грозы... Всего этого Керис уже не слышала.

Предыдущая страница 7 Следующая страница


Звезда надежды 8

ГЛАВА 8

Говорю я вам: бойтесь леу, ибо леу — сила вселенская, и может она разрушить то, что создано, может в иную форму отлить плоть, в руке Разрушителя может оказаться силками, и запутается в ней род людской. Но помните: милостив Создатель, и дарует он мудрым надежду в самый горький час.
Книга Происхождения, II: 3: 3–4
Товарищество под командой Даврона Сторре к вечеру добралось до гребня гряды холмов, и там было решено заночевать. Керис осмотрелась вокруг, и у нее возникло странное чувство: место казалось ей знакомым. Она узнавала его, хоть раньше никогда здесь не бывала, потому что Пирс всегда использовал его для триангуляции, когда занимался топографической съемкой. Берейн Валмирский, как и можно было ожидать, начал возражать: ему не нравилось отсутствие укрытий и нехватка воды: по склону струился лишь маленький родничок. Не произвело на него впечатления и лаконичное объяснение Даврона: «Здесь безопасно».
Когда дело дошло до того, что Призовой Бычок начал выражать сомнения в способности Даврона руководить путешественниками, а тот бросил на него мрачный, как непогожая ночь, взгляд, Керис вмешалась, не задумываясь о том, какое впечатление произведут ее слова:
— Да здесь же неизменная точка — место, почти недоступное воздействию леу. Лучшего убежища не найти во всей Неустойчивости.
Берейн бросил на девушку пренебрежительный взгляд:
— Откуда, во имя Создателя, ты это знаешь?
Она намеренно сделала вид, что неправильно его поняла.
— Знаю, потому что мы оставляем на земле следы. — Все посмотрели себе под ноги. Так оно и было: почву всюду покрывали отпечатки человеческих ног и копыт.
Квирк с любопытством огляделся:
— Я о таких местах слышал! Их существует несколько в разных частях Неустойчивости. Большинство станций как раз и построено на неизменных точках. Есть одно занятное обстоятельство: они почти все одного размера, и хоть Неустойчивость постепенно их обгрызает, у них прямолинейные границы. Странно, а? — Заметив, что все внимательно его слушают, юноша покраснел и начал теребить воротник рубашки, потом поспешно занялся распаковкой своей палатки. Остальные тоже начали снимать вьюки с лошадей.
Керис, расседлывая своих коней, обнаружила, что поверх спины Туссон на нее внимательно смотрит Даврон. У девушки возникло ощущение, что он впервые ее увидел — увидел как самостоятельного человека, как личность, женщину, а не ребенка. Мыслящее существо, а не безликую часть группы, которую он взялся сопровождать.
— В лавке Кейлена, — сказал он. — Ты торговала в лавке Кейлена.
Наконец-то он ее узнал. Керис кивнула.
Даврон продолжал смотреть на нее со странным выражением: казалось, он роется в памяти, пытаясь найти подходящие слова. Наконец угол его рта приподнялся в намеке на кривую улыбку.
— Ладно, — сказал он, — я никому не скажу, если и ты меня не выдашь.
— Прошу прощения? — вытаращила на него глаза Керис.
— Никому не скажу, что ты увела лошадей Пирса Кейлена, если ты не будешь никому рассказывать, что меня боятся кошки.
Керис на минуту лишилась дара речи.
«Откуда он узнал?» Потом она подумала: не может быть, это только его предположение. Должно быть, он вовсе не догадывается, что она дочь Пирса, а считает ее приказчицей в лавке, воспользовавшейся возможностью украсть лошадей Пирса после его смерти. Девушка залилась жгучим румянцем.
— Попал в яблочко... — пробормотал Даврон.
— Почему тебя не любят кошки? — выпалила Керис.
— Я привязываю им к хвостам палки, когда никто не видит.
Девушка продолжала смотреть на него, пытаясь за всей этой чепухой докопаться до того, чего он от нее на самом деле хочет. Их разговор выглядел как шутка, но она прекрасно знала: все не так просто. Кошка в лавке тряслась от ужаса — и странный проводник действительно не хотел, чтобы кто-нибудь об этом узнал. Керис снова ощутила его жгучий стыд. Для него их разговор был пыткой, и девушка никак не могла понять почему.
— В следующий раз тебе лучше не поддаваться такому желанию, — сказала она, не очень понимая, о чем говорит. И его, и ее слова были абсурдными, но Керис чувствовала за ними глубокий и темный подтекст.
Даврон явно был намерен продолжить разговор в шутливом ключе:
— О, непременно постараюсь.
— Что ж, я тогда сохраню твой секрет, — сделав усилие над собой, в том же тоне ответила Керис.
Даврон сделал благодарственный кинезис и отвернулся, но девушка успела заметить, как жаркая волна румянца поднимается вверх по его шее. О Создатель, подумала она, в чем тут все-таки дело?
Устанавливая палатку, Керис незаметно следила — но не за Давроном, а за Мелдором. Слепец все время притягивал ее внимание. Трудно было поверить, будто его необыкновенные способности объясняются лишь обостренными слухом, обонянием и осязанием. Натягивая вместе со Скоу палатку и занимаясь приготовлением ужина, Мелдор с безошибочной точностью передвигался и брал предметы. Весь день в дороге он тоже, казалось, не нуждался ни в чьих указаниях. Его таланты представлялись Керис сверхъестественными, такими же магическими, как воздействие его личности. Проводником был, конечно, Даврон, но иногда девушка чувствовала, что настоящим предводителем является Мелдор. Он излучал спокойную уверенность и оптимизм, которые передавались остальным. В отношении своих спутников Мелдор проявлял чуть старомодную вежливость, обычно свойственную Благородным, и она служила ему хорошую службу: он мог по-дружески, но избегая снисходительности разговаривать с Квирком и в то же время заставить Берейна относиться к себе с уважением. Стоило слепому старику дать кому-то совет, и он исполнялся как приказ.
Керис все более становилось ясно, что Мелдор не просто один из членов товарищества, а член тройки, которая уже довольно давно путешествует вместе: Даврон, Скоу и Мелдор. Это наводило на размышления, но девушка никак не могла понять, что связывает их вместе, и это ее тревожило.
Когда все палатки были установлены (не без происшествия: Гравал Харг, неуклюже вбивая колышек, умудрился проделать дыру в стенке палатки Квирка), а лошади накормлены и привязаны на ночь, Скоу предложил двум добровольцам отправиться с ним вместе за кормом для коней: когда они с Давроном проезжали через эти места раньше, они видели растущие на склоне холма кусты, корни которых лошади охотно едят.
Гравал и Портрон отказались, сославшись на усталость, Корриан, бросив возмущенный взгляд на Гравала, заявила, что такая работа — для молодых, а Берейн даже не снизошел до ответа; так что пришлось вызваться Керис и Квирку.
Они взяли с собой Туссон, вьючную лошадь Керис, чтобы привезти на ней фураж, а сами пошли пешком. Идти было недалеко — только до полосы деревьев ниже по склону, — и Скоу сначала казался уверенным в том, что знает дорогу. Однако через десять минут, углубившись в лес, они неожиданно оказались на краю крутого оврага, пересекающего тропу.
Скоу поморщился:
— Когда мы ходили здесь в прошлый раз, ничего такого не было. Должно быть, овраг переместился. — Он остановился и стал внимательно осматриваться.
Невысокие корявые деревья цеплялись корнями за осыпающиеся склоны оврага. Корни извивались, как черви, но никак не могли углубиться в почву, а ветви деревьев, покрытые кроваво-красными цветами, сгибались под тяжестью каких-то блестящих коричневых мелких существ, вползающих и выползающих из чашечек цветков. Влажный воздух был, казалось, заряжен напряжением, словно в ожидании схватки.
— Леу, — уверенно прошептала Керис. Овраг распространял вокруг ощущение неестественности. Квирк откашлялся.
— Что-то мне здесь не нравится, — сказал он неожиданно визгливым голосом. — Керис, мне мерещится, или те корни в самом деле шевелятся?
— Да, — резко ответила она. Как это говорил Портрон? «Ты почувствуешь, что Разрушитель осквернил даже саму землю у тебя под ногами...» Именно такое ощущение она и испытывала.
Скоу колебался, прикидывая, стоит ли фураж для лошадей риска, связанного с необходимостью пересечь овраг.
— Думаю, нам лучше вернуться, — сказал он наконец. Он повернулся, чтобы двинуться обратно, но пошатнулся и чуть не упал: его нога попала в какое-то углубление в почве.
Керис озадаченно заморгала. Еще мгновение назад она не видела никакой ямы на том месте, где стоял Скоу. Тот застонал и схватился за бедро; земля, казалось, сомкнулась вокруг его ноги.
— В чем дело? — спросила Керис, все еще не понимая, что случилось нечто ужасное.
Лицо Скоу посерело от шока и боли.
— Что-то меня схватило... — Он тяжело сел, все еще держась руками за ногу.
Керис и Квирк опустились рядом с ним на колени.
— Проклятая навозная куча! — выдохнул Квирк. — Такое впечатление, что она пытается его проглотить!
Белое кольцо — что-то вроде кости или раковины — стиснуло ногу Скоу. Керис осторожно прикоснулась к нему пальцем; кольцо было твердым и не поддавалось нажиму; между ним и телом несчастного нельзя было просунуть даже лезвие ножа.
— Что это? — прошептала Керис. Если Скоу схватила пасть какого-то животного, тогда тело твари должно скрываться в почве. Девушка начала пальцами рыть землю, отгребая ее в стороны. Под самой поверхностью оказалось что-то белое и твердое, белое, как мрамор, и плоское, расходящееся во все стороны. Они с Квирком стояли на коленях на этой поверхности. Обменявшись встревоженными взглядами, они немного отодвинулись от Скоу.
— Не сможем ли мы тебя вытащить? — спросила Керис.
Губы Скоу скривились в чем-то похожем на ироническую улыбку, ясно сказавшую девушке: тварь держит его слишком крепко, чтобы можно было рассчитывать высвободить ногу таким способом.
— Я знаю, что это такое! — сказал Квирк; на лице его отразился ужас. — Это желчевик. Отец рассказывал мне о них... — Он взглянул на Скоу, и голос его оборвался.
Керис поднялась и пнула тварь ногой; ничего не произошло. Девушка попробовала попрыгать на ней, но та даже не шелохнулась. Керис снова опустилась на колени и начала разгребать землю, чтобы определить размеры желчевика и попытаться найти чувствительное место.
— Это ничего не даст, — сквозь стиснутые зубы прошипел Скоу. — Я тоже слышал о желчевиках. Они огромные, больше моей меченой лошади, и покрыты панцирем — с единственным ротовым отверстием. Лежат и ждут, зарывшись в землю... Они из Диких... — Скоу передернуло. — Их нельзя убить, панцирь нельзя разрубить. Заставить их разжать хватку тоже нельзя... Ничего нельзя сделать этим проклятым тварям.
Квирк бросил испуганный взгляд в глубь оврага, потом снова взглянул на Скоу.
— Желчные ферменты... — заикаясь, выдавил он из себя. — Кислота... Желчевики переваривают жертву по кусочкам. Рот засасывает все больше и больше, переварив то, что уже захватил...
Керис пришла в ужас.
— Да заберет тебя Разрушитель, Квирк, — замолчи!
— Отправляйтесь за Мелдором и Давроном, — сказал Скоу, — и поторопитесь. Скажите им, пусть захватят топор.
— Я поеду, — быстро сказал Квирк. — Возьму Туссон и поскачу.
— Тебе больно? — спросила Керис, когда Квирк скрылся из виду. Она пожалела об этом сразу же, как только слова сорвались с ее губ, но было поздно; ее мысли словно увязли в трясине страха.
Огромный рот Скоу криво улыбнулся.
— Терпеть можно. Сначала кислота должна еще разъесть сапог. Девушка была поражена, осознав: он ее же еще и пытается успокоить!
Скоу безнадежно пожал плечами.
— Есть только один способ уцелеть, когда тебя хватает желчевик. — Он бросил взгляд на свою ногу.
«Скажите им, пусть захватят топор». Керис почувствовала, как кровь отхлынула от головы, и порадовалась, что не стоит во весь рост, — падать не придется...
— Мой отец потерял ногу в схватке с Диким, — услышала она собственные слова и обнаружила, что не может заставить себя замолчать. — Это не помешало ему...
Длинный язык меченого высунулся изб рта, и Керис с изумлением подумала: он еще может смеяться над ее неуклюжими попытками сказать что-то утешительное!
— Ах, девонька, давай поговорим о чем-нибудь другом, ладно? — Теперь уже Скоу был весь в поту, а его огромные руки стискивали ногу с такой силой, что кожа под пальцами стала совсем белой. — И будем надеяться, что молодой человек не заблудится, а потом сумеет привести сюда Даврона. — Скоу посмотрел вверх. Небо, проглядывающее между листьями деревьев, начало темнеть.
Керис взглянула на ближайшее из деревьев-карликов на краю оврага, вспомнив о массе ползучих тварей, покрывавших цветы. Теперь их не было видно, но воздух наполняло их зловоние... или это был запах самих цветов? Все вокруг было нечистым, разлагающимся... Зловоние было даже отвратительнее, чем просто смрад разложения, это был запах зла. Керис почувствовала дурноту.
— Мы не очень далеко отошли от лагеря, — сказала она. — Квирк вряд ли может заблудиться.
— Его могла схватить другая тварь, — ответил Скоу, кивнув в сторону желчевика.
— Нет. Даже и не думай об этом. Он же едет на Туссон.
— Квирк напоминает мне меня самого, — сказал Скоу. Его лицо стало серым. — До того, конечно, как я стал меченым. Я всего боялся. Я, знаешь ли, был крестьянским парнишкой, простачком, который рассчитывал совершить паломничество и жить потом дома, никуда не выезжая. — Слова лились изо рта Скоу, явно пытавшегося отвлечься от боли, которая теперь уже вгрызалась ему в ногу. — Я и в паломничество-то отправляться не хотел — так мне было страшно. Ужасно страшно. Моя девчонка тоже была там... Тилли ее звали. Она была похожа на тебя — с виду ничего особенного, но золотое сердце. Добрая, ласковая, любящая... И животных любила. Смешная — веснушки на носу, смех как голос новорожденного осленка... Я всю жизнь ее знал, дергал за косички и сталкивал в пруд... А потом вдруг однажды она мне улыбнулась, а я не смог оторвать от нее глаз... И никак не мог поверить, что она любит меня, меня, Сэмми Скоубриджа.
И на первом же потоке леу я попался. Проводник пытался выручить меня, но Разрушителя не обманешь. Больно, Керис, ах как больно...
Девушка не знала, имеет ли он в виду то, что чувствует сейчас, или вспоминает прошлое. Может быть, он говорил об обоих событиях... Керис коснулась руки Скоу, хоть и понимала, что это беспомощный жест. Его кожа обожгла ее пальцы, и Керис отдернула руку. Неприкасаемый. Он же неприкасаемый. Скоу, казалось, не заметил ее реакции и продолжал:
— Когда я поднялся на ноги на другой стороне потока леу, я стал высматривать Тилли — хотел удостовериться, что с ней все в порядке. Она тоже смотрела на меня. В ее взгляде было такое... Боль, горе, ужасное, разрывающее сердце горе и самое страшное — отвращение. Непреодолимое отвращение, которого она не могла скрыть. — Скоу сгорбился, и по его щекам великана потекли слезы.
— Давно это случилось?
— Пять лет назад. Всего пять лет. Трудно поверить, правда? Мне всего двадцать пять. Иногда я чувствую себя столетним.
— Твоим проводником был Даврон Сторре?
Скоу покачал головой:
— Нет. Он тогда еще не был проводником. Впрочем, я повстречал Даврона вскоре после того, как стал меченым.
— Не был еще проводником? Мне представлялось, что он занимается этим делом больше пяти лет! — Даврон Сторре казался Керис таким умелым... Иногда он напоминал ей Пирса — легкостью движений, никогда не сопровождаемой расслабленностью; казалось, он видит, слышит и чувствует вещи, другим недоступные. Это постоянное напряжение...
— Ему всего двадцать девять.
Керис села на пятки и вытаращила на Скоу глаза. Она-то думала, что Даврону ближе к сорока.
— Всего двадцать девять? — Что могло оставить на его лице следы десятилетий боли и печального опыта? Какая ужасная катастрофа превратила молодого человека в кого-то с глазами, как черный обсидиан?
Скоу ничего не объяснил, и Керис поняла, что ждать объяснений бессмысленно. О таком мог рассказать Даврон, и никто больше.
— Здесь, в Неустойчивости, жить нелегко, — только и сказал Скоу.
— Ты совсем не похож теперь на боязливого крестьянского парнишку, — сказала Керис и покраснела. — Ох, клянусь Хаосом, я совсем не это хотела сказать!
В сумеречном свете девушка заметила, как дрогнули его губы.
— Я знаю, что ты не хотела поиздеваться над моей теперешней... э-э... впечатляющей физиономией. Керис, когда человек лишается всего, что только у него было, чего ему бояться? Что же касается... Как бы это назвать? Уверенности в себе? Нельзя постоянно находиться в компании таких людей, как Даврон и Мелдор, и не пообтесаться немного. За эти пять лет я изменился больше, чем некоторые люди меняются за всю жизнь. — Скоу отнял руку от своей захваченной желчевиком ноги и коснулся Керис, словно пытаясь найти в ней опору. Девушка подавила импульс отдернуть руку от его обжигающих пальцев.
— Ты ведь леувидица, правда? — спросил он, убирая наконец руку.
— Не знаю. Может быть... но как это определить?
— Ты чувствуешь скверну этого места так, как это не дано мне. Я могу видеть, что нас окружает, а ты... У тебя по коже мурашки бегут просто потому, что все здесь полно калечащей человека леу. Такие места называют трясинами: здесь распад мира происходит быстрее всего. В трясинах живут самые зловредные из Диких и самые древние Приспешники. Здесь все отравлено дыханием Разрушителя — и ты чувствуешь это нутром. А еще тебя обжигает мое прикосновение — из-за той скверны леу, что превратила меня в меченого.
Керис кивнула.
— Такова трагедия отверженных, — продолжал Скоу. — Мы с Давроном вместе пять лет. Благодаря ему я не сошел с ума, да и жизнь он мне спасал не раз. Впрочем, думаю, что и я ему помогал. Мы любим друг друга так крепко, как только могут любить верные друзья, — и все же он не может выносить моего прикосновения больше секунды или двух. Ему приходится стискивать зубы, даже когда он просто кладет руку мне на плечо. Мы с ним как братья, но ему приходится садиться по другую сторону костра. Для меня нет человека ближе, но я не могу его обнять. Пожалей меченых, Керис. Те, кто не является леувидцем, с отвращением отворачиваются от нас, потому что не могут понять. Леувидцы могут почувствовать наше несчастье, потому что способны видеть нашу человеческую природу под мерзкой оболочкой, — но вынуждены отстраняться, потому что из-за своей чувствительности не в силах вынести присутствия Хаоса, сил разрушения, сделавших нас неприкасаемыми. Мы с Давроном путешествуем вместе, но трудимся порознь.
Керис поняла теперь, почему эти двое приветствовали друг друга таким странным жестом. Мимолетное прикосновение к внешней стороне ладони — большего Даврон вынести не мог.
— А не слышал ли ты... не слышал ли о месте, которое называют «Звезда Надежды»? — спросила Керис. Скоу фыркнул.
— Где волшебники с помощью магии исцеляют отверженных? Не верь этим сказкам, Керис. Для меня нет лекарства. Если бы когда-нибудь удалось победить Разрушителя и в Неустойчивости воцарился Порядок, мы, меченые, погибли бы. Порядок убил бы нас в течение месяца или двух. Мы стали противны природе, и пути назад нет. Мне придется жить и умереть в этом теле. Я мужчина со всеми мужскими желаниями и чувствами, но выгляжу как чудовище и должен мужественно сносить отвращение в глазах других людей. В глазах женщин. Нам не остается никого, кроме таких же меченых. — Скоу посмотрел Керис в глаза, и она поняла: он говорит ей о том, что заметил впечатление, которое произвел на нее при первой встрече. Отвращение, жалость, сочувствие, любопытство — он заметил все это и испытал горечь, хоть и понимал ее чувства. Потом он снова улыбнулся девушке, словно хотел сказать, что знает: теперь она видит его в другом свете.
— Но ведь меченые живут на станциях, — медленно проговорила Керис, думая о своем. — И на неизменных точках — вроде той, где мы остановились. А ведь в таких местах проявляется стабильность. Должно быть, она отличается от упорядоченной стабильности в Постоянствах, но все же... Если бы нам удалось узнать, как возникают подобные места... Если бы удалось скопировать те воздействия, что создают их...
— Если когда-нибудь узнаешь, скажи мне, — хмыкнул Скоу.
— Когда-то же такое произошло, — заметила Керис, но боль отгородила Скоу от нее.
Девушка испытала большое облегчение, услышав стук копыт.
Даврона и Квирка сопровождали Мелдор, Портрон и Берейн; они захватили с собой фонари. Без них уже нельзя было обойтись: под деревьями стало совсем темно. Квирк бросил на Керис выразительный взгляд.
— Эта твоя проклятая лошадь меня укусила! — прошипел он, спешиваясь и потирая мягкую часть спины.
Даврон спрыгнул с лошади и быстро подошел к Керис и Скоу. Окинув быстрым взглядом все вокруг, он, не обращая на Керис внимания, улыбнулся Скоу. Девушка впервые увидела на его лице искреннюю улыбку и поразилась перемене. Даврон внезапно из гранитной скалы превратился в привлекательного человека. Годы словно сошли с него, и теперь девушка могла поверить в то, что ему действительно всего двадцать девять. Обсидиан засветился изнутри, лицо смягчилось, морщины разгладились...
— Я думал, ты более осмотрителен, Сэмми, — сказал он. Сэмми. Не Скоу. Голос оставался все таким же резким, но в нем прозвучала нежность.
— Не посмотрел, куда ступаю, — ответил Скоу, пожимая плечами. — Вы принесли топор?
— Да, но это последнее средство, мой друг...
— Не теряй времени, Даврон. Берись за дело, и кончим с этим.
— Есть, и другие способы.
Скоу озадаченно перевел глаза с Даврона на Мелдора и, казалось, понял, что имеет в виду проводник. Его лицо помрачнело.
— Нет. Ты не представляешь, что может случиться. И как насчет... — Он искоса бросил взгляд на Портрона. Даврон пожал плечами.
— Ладно, Дав, будь практичен, — тихо и твердо продолжал Скоу. — Ты же меня знаешь. Я вынесу.
— Может быть, и вынесешь, но кто сказал, что вынесу я? — Слова были совсем простыми, но за ними многое скрывалось. Это поняли все.
— Я возьмусь, — равнодушно протянул Берейн. — В моем имении я известен своим умением рубить. — Все знали, что это не похвальба: молодые богатые бездельники в Первом Постоянстве часто устраивали состязания по рубке деревьев — просто ради развлечения, а также, возможно, чтобы позлить церковников, которые смотрели на любое срубленное дерево как на недопустимую перемену, но были бессильны против представителей знатных семей.
Керис заметила, как Даврон посмотрел на Мелдора; ей показалось, что такой взгляд способен опалить ресницы. Берейн ничего даже не заметил. Девушке была невыносима мысль о том, что этот лощеный представитель золотой молодежи сейчас отрубит ногу Скоу, а вернувшись домой, станет хвалиться своим подвигом перед приятелями. Даже Портрон, опустившийся рядом со Скоу на колени и совершавший молитвенный кинезис, не смог скрыть отвращения, вызванного словами Берейна.
Лишь Мелдор никак на них не прореагировал. Он спешился и без посторонней помощи подошел к Скоу.
— Сэмми, зачем мы делали то, что делали, если не как раз для таких моментов? Если мы в своем стремлении ко всеобщему благу перестанем замечать нужды отдельных людей, мы лишимся человечности.
Скоу не сводил глаз с Портрона и Берейна.
— Мы отошлем их в лагерь, — предложил Даврон.
— Никуда я не уйду, — протянул Берейн и направил коня ближе к Скоу.
Портрон тоже возмутился:
— Я определенно останусь. Кинезис может помочь...
— Наставник, здесь владения Разрушителя, — нетерпеливо бросил Даврон.
— Никакого значения это не имеет, — сказал Мелдор, обращаясь к Скоу. — Пусть себе смотрят. — Он тоже опустился на колени, но не ради молитвы. Мелдор уверенно положил руку на желчевика там, где Керис освободила его от земли, и знаком велел Даврону присоединиться.
Что-то в его решительности заставило Керис нервно отступить на шаг. Даврон положил на желчевика обе руки.
— Что они делают? — прошептал в ухо Керис Квирк; от беспокойства его голос звучал хрипло. Даже Берейн, который не потрудился спешиться, и Портрон, продолжавший совершать кинезис, напряженно наблюдали за происходящим.
— Не знаю, — ответила Керис.
Довольно долго ничего не происходило. Потом воздух вокруг желчевика начал светиться. Вокруг рук Мелдора и Даврона появились клочья красного тумана, похожие на пар от дыхания в морозный день, и легко коснулись желчевика.
Керис почувствовала, как натянулась кожа у нее на лбу; руки девушки закололо, словно иголками. Она стояла неподвижно, хотя в ней росло ощущение того, что творится нечто нехорошее.
Портрон резко вскочил на ноги, лицо его исказил шок. На мгновение Керис подумала, что он вмешается в действия Мелдора и Даврона, но церковник справился с собой и остался стоять, выпрямившись, как меридиан на карте, и всем своим видом выражая отвращение.
— Что... Что происходит? — прошептал Квирк, и Керис только тогда поняла, что он не видит ни сияния, ни тонкой полосы тумана.
— Не знаю, — повторила она.
Напряжение все нарастало, свечение становилось ярче. Вокруг, казалось, сильно похолодало — Керис обнаружила, что дрожит. Берейн соскользнул с седла и, пристально глядя на желчевика, придвинулся ближе.
И тут вокруг Скоу взметнулась земля. Зеленая жидкость фонтаном забила из желчевика, а сияние, окружавшее Даврона и Мелдора, разлетелось в воздухе тысячей раскаленных комет с туманными хвостами. Один из осколков попал Керис в щеку. Она ощутила холодное жжение, порыв зимнего ветра. Девушка сморщилась и стала растирать щеку.
Скоу упал на спину, вытолкнутый из чрева желчевика, как несъедобная пища. Его нога, лишившаяся сапога, была покрыта зеленой слизью. Все трое — Скоу, Даврон и Мелдор — оказались забрызганы вонючей желчью. Там, где раньше находился желчевик, теперь осталось лишь углубление в земле.
«Клянусь леу! — ошарашенно подумала Керис. — Им каким-то образом удалось взорвать эту мерзость!»
— Воды! — рявкнул Даврон.
Берейн и Квирк кинулись к лошадям за бурдюками. Как могли, они смыли слизь с ноги Скоу, а потом погрузили его на огромного коня. Все молчали. Керис бросила взгляд на Портрона: тот все еще был в ярости и не желал ни с кем встречаться глазами. Рядом с ней оказался бледный от страха Квирк; Скоу тоже был серым от боли. Нога его осталась цела, но кожа покраснела, воспалилась и в некоторых местах кровоточила.
Мелдор молча вытер с себя брызги желчи и сел на своего коня. Ни на него, ни на Даврона происшедшее, казалось, не произвело особого впечатления. Берейн же неожиданно начал проявлять странное оживление, словно только что посмотрел спектакль, разыгранный для его удовольствия. Он повернулся к Даврону, намереваясь о чем-то спросить, но одного взгляда черных глаз проводника оказалось достаточно, чтобы вопрос замер у него на языке.
Всю дорогу до лагеря никто не произнес ни слова.
Ухаживать за Скоу взялся Мелдор. Как он делает это, ничего не видя, осталось неизвестным Керис, поскольку оба они вместе с Давроном сразу скрылись в палатке Скоу. Остальные, притихшие и озабоченные, кое-как отбились от расспросов Корриан и Гравала, стреножили лошадей, съели ужин и улеглись спать.
Керис никак не могла уснуть. Ее все еще не отпустило напряжение, она снова и снова вспоминала все, что случилось, и никак не могла в нем разобраться. Наконец она решила, что не может дольше терпеть такое, вылезла из палатки и отправилась к Портрону.
— Наставник, — прошептала она у входа в палатку, — ты еще не спишь?
— Нет, конечно, — ответил он. — Сон этой ночью ко мне не идет. — Он вздохнул. — Забирайся сюда, девонька, и садись на одеяло. Обстоятельства такие необычные, что мы можем не заботиться о соблюдении приличий. Я в общем-то ждал, что ты заглянешь. Ты ведь видела, верно?
— Сияние, имеешь ты в виду? — Керис смущенно кивнула. — Что это было такое? И что они делали? И как они это делали? Портрон снова вздохнул:
— Думаю, нет сомнения в том, что ты леувидица, девонька. Вот леу ты и видела. Они работали с леу.
— Работали с леу? Использовали ее, хочешь ты сказать? Но... но ведь такое невозможно!
— Уж что это гнусность — несомненно! К такому прибегают Разрушитель и его Приспешники! — Керис ясно слышала в его голосе гнев, но было и еще что-то: страх. — Теперь я понимаю, почему Даврон поднял такой шум, когда мы с Верейном настояли на том, чтобы тоже отправиться к вам со Скоу. Он не хотел, чтобы мы видели то, что он собрался сделать. Я сказал, что быть со Скоу — мой долг, что он может нуждаться в поддержке церковника в такой момент. Берейну-то было просто любопытно. Но Даврон приказал нам остаться.
— И вы его не послушались? Портрон смущенно опустил глаза.
— Ну, не совсем так. Я протестовал, поскольку чувствовал, что так надо. Бывают времена, когда наставник должен проявить твердость. Так или иначе, в конце концов Мелдор сказал, что мы можем присоединиться. Он сказал Даврону, что это не имеет значения. Должно быть, он счел, что поскольку вы с Квирком все равно все увидите, не будет разницы, если увидим и мы с Верейном.
— Они... Приспешники? Мелдор и Даврон?
— А Скоу — их меченый слуга... Не знаю, Керис. Были времена, когда леувидцы могли чувствовать присутствие Приспешников, но похоже, что теперь слуги Разрушителя научились скрывать свою сущность лучше, — Портрон понурил голову, и его голос в темноте прозвучал, как голос усталого старика. — Да поможет нам Создатель, если они и вправду Приспешники, потому что тогда никто из нас никогда уже не будет в безопасности.
— Я дважды встречала Даврона в Кибблберри в Первом Постоянстве. В последний раз это было не так давно. Тогда еще он не мог быть Приспешником.
— Ты подаешь мне надежду, дитя, но даже если они не преданы Разрушителю, они играют в опасные игры. То, что они делают, — мерзость в глазах церкви. Леу завладеет ими, развратит, может быть, даже убьет... На этом пути лежит лишь зло. Я должен бы предложить им духовное руководство, но я боюсь, девонька, я боюсь. Если они и вправду слуги Разрушителя, встать на их дороге — верная смерть. Хотелось бы мне вспомнить, где я видел Мелдора раньше... Это может оказаться важным. — Его голос оборвался. — Я ведь всего лишь старый законник из ордена Посвященного Ладмы. Я даже не очень хороший наставник.
Для Керис это оказалось чересчур. Если уж такой человек, как Портрон, не может справиться с тем, с чем они столкнулись, чего же ожидать от нее? Она пожелала наставнику спокойной ночи и прошмыгнула обратно в свою палатку.
Но уснуть ей не удалось. Страх леденил ее тело и ее мысли. «Да падет на Неустойчивость проклятие! — думала она. — Ты ведь хотела оказаться в Неустойчивости, Керис, девочка моя! Ты всю жизнь этого хотела!»
Однако казалось, прошла целая жизнь с тех пор, как она чувствовала себя бабочкой, вырвавшейся на свободу, радующейся новой жизни.
Потом Керис подумала о Шейли, о Пирсе и немного всплакнула.
Керис проснулась, когда кто-то начал дергать ее за ногу сквозь одеяло. Она села на постели, сон слетел с нее. Было темно, но она сразу узнала фигуру Даврона, вырисовывающуюся на фоне ясного неба. Он опустился на колени и откинул клапан палатки, чтобы дотянуться до ее ноги.
Девушку охватил ужас, незваный, нежеланный.
— Твоя очередь нести дозор, — сказал он. — Вы с Портроном дежурите до рассвета — два часа.
Керис кивнула, стараясь не обнаружить страха.
— Как Скоу?
— Прекрасно. Мелдор дал ему снадобье, чтобы он уснул, и Скоу крепко спит.
— А то, что случилось вчера вечером, — еще один секрет, о котором ты не хочешь, чтобы я рассказывала?
Она скорее почувствовала, чем увидела его улыбку.
— Ну, теперь уже поздно скрывать, я думаю. Рассказывай кому хочешь — Портрон-то уж точно не промолчит.
— Так этого ты так стыдишься — использования леу?
Даврон рассмеялся, но в его смехе было больше боли, чем веселья.
— Ах нет, Керис. Этим я горжусь. — Он опустил клапан палатки и двинулся прочь. Керис оделась и натянула сапоги, гадая, почему вдруг у нее пересохло в горле.
«О Создатель, — подумала девушка, — почему, ну почему я не осталась в Кибблберри?»

Предыдущая страница 8 Следующая страница


9 Гленда Норамли, Гленда Ларк

ГЛАВА 9

И не пошатнулась вера Посвященного Гредала, хоть и набросился на него Дикий и стал терзать. Ужасны были раны его, и кровь текла ручьем, но не воззвал благочестивый к Разрушителю, не стал умолять защитить от чудовища. Но, повернувшись к Владыке Хаоса, возвестил Посвященный: «Отныне укрепят себя люди молитвами, и познаешь ты поражение. Исчезнет Хаос, как будто и не было его».
Книга Посвященных, II: 3: 3–6
(Посвященный Гредал Пустынник)
Второй день пути оказался хуже, чем первый, а третий хуже, чем второй.
Все вокруг становилось все более странным и чуждым, все более гротескным. Когда наутро четвертого дня Скоу разжег костер, чтобы вскипятить чай, дрова разгорелись холодным зеленоватым огнем, так что вода никак не закипала. Потом, словно под влиянием искаженного ландшафта вокруг, продвижение товарищества вперед начало сталкиваться со все большим количеством трудностей. Целый день кобыла Гравала пугалась чего-то сама и пугала других лошадей. На одном из мулов Берейна незаметно отвязался мешок, свалился как раз тогда, когда путники двигались по узкому карнизу, и канул безвозвратно в пропасть. Лошадь Корриан умудрилась повредить ногу, и пришлось освободить ее от груза. Корриан пересела на свою вьючную лошадь, а мешки, которые та везла, распределили между другими животными, но все это замедляло продвижение товарищества.
Керис на протяжении всего своего детства слушала рассказы о Неустойчивости, однако к реальности девушка оказалась не готова: слишком непредсказуемо было все кругом. Путники ехали по ущелью, задыхаясь от жары, но, сделав поворот, мерзли под ледяным ветром и проливным дождем. Продираясь сквозь густые кусты, они видели, как позади них заросли рассыпаются в пыль. Море колышущейся травы, такой высокой, что всадники скрывались в ней с головой, сменялось голой пустошью, усеянной бездонными провалами. Керис рисовала это на картах, слышала, как Пирс и его приятели говорили о виденном в Неустойчивости, представляла все себе — даже утром того дня слышала рассказ Даврона о том, что их ожидает, — и все же ее непрерывно подстерегали неожиданности, по большей части неприятные. Пейзаж был более унылым, жара и холод более резкими, стебли травы более жесткими, дорога более неровной, а дождь более всепроницающим, чем ей казалось возможным. На карте были ее слова, написанные ее рукой: «обрывистое ущелье, дорога трудная»; «заросли травы с острыми колючками»; «опасные провалы в земле», — однако когда Керис видела все это воочию, оказывалось, будто она никогда ничего подобного не предвидела. Вся уверенность в себе, вся юношеская заносчивость покинули девушку.
«И я еще собиралась стать картографом! — думала Керис. — Да я пяти минут не протянула бы тут в одиночестве...»
Она постоянно вспоминала Пирса: половину каждого года проводил он здесь, чаще всего в одиночку, разведывая и нанося на карту все опасные места. Маршрут, по которому они двигались, был проложен им. Пирс, должно быть, разведал дюжину других, выбирая самый безопасный, самый легкий. Керис теперь, благодаря тому, что в небольшой мере испытала то, что пришлось вынести Пирсу, лучше могла оценить выносливость и бесстрашие отца.
И все же ей трудно было убедить себя — особенно когда шел непрерывный дождь, — что на их долю выпало более легкое путешествие, чем при геодезической разведке.
Унылые бурые тучи, проливающие потоки дождя, висели над самой головой, влага окрашивала все вокруг в однообразный серый цвет. Даже на вкус воздух казался кислым. Раз или два Керис показалось, будто она замечает за завесой дождя зловещие темные силуэты, следующие за путниками, иногда до нее долетало затхлое зловоние — типичный запах Диких, и девушка с ужасом думала о том, что ждет их ночью.
— Саблезубы или кто-то вроде них, — услышала Керис слова Даврона. Искоса взглянув на девушку, проводник добавил: — Может быть, их предки, до того как Разрушитель сделал их мечеными, были обычными ласковыми домашними кошками.
Лошади спотыкались, скользили, падали. Керис радовалась сварливой надежности Игрейны, ее уверенному шагу. Однако и Корриан, и Квирк побывали в грязи, свалившись с коней. К счастью, никто из них не пострадал, а лошади не убежали. Корриан потом всю дорогу, стряхивая с одежды прилипшую грязь, не переставала ругаться. Керис никогда раньше не слышала таких проклятий; многие даже были ей непонятны, хотя в том, что они имеют отношение к сексуальной жизни несчастного коня, сомневаться не приходилось. Девушка начала догадываться, какова была профессия Корриан в славном городе Драмлине.
Иногда приходилось спешиваться и вести лошадей в поводу; при этом Гравал непрерывно падал и поскальзывался, виня в этом свои сапоги, и натыкался на других или путался у них под ногами. Только и слышалось:
— Извините... Мне так жаль... Я не хотел... Это все мои сапоги — у них, понимаете ли, очень скользкие подошвы. Нужно бы набить в них гвоздей — но я же не знал... Ох, простите!
— Если паршивец скажет это еще хоть разок, я пну его грязным сапогом, — проворчала Корриан. — Кривоногий недотепа! Я уж думала, не найдется на свете мужчины, с которым я не завалилась бы в койку, если очень припрет, но, поверьте, этот — исключение. У меня от него мурашки по спине бегают. Шелудивый щенок, извалявшийся в навозе... Извиняется, извиняется, — нет чтобы сделать для разнообразия хоть что-то как следует. Только и умеет, что изгадить все, а потом прощения просить!
Корриан выразила чувства, которые разделяли все — даже Портрон, всегда старавшийся быть милосердным из принципа, и Мелдор, которому ни при каких обстоятельствах, казалось, не изменяла вежливость. Даврон, с изумлением заметила Керис, с трудом сдерживал смех. Девушке он казался не таким человеком, который способен оценить красочные эпитеты, которыми Корриан награждала Гравала. Впрочем, Керис начинала сомневаться, что понимает хоть что-то в загадочном проводнике.
На ночь путники разбили лагерь на склоне холма под защитой нависшей скалы. К счастью, дождь прекратился и костер горел нормально, но низкие тучи не давали разглядеть окрестности, а вокруг было мало топлива. Поэтому был разложен всего один костер, и каждый внес свою лепту в общую похлебку. Берейн принялся жаловаться, что он тратит лучшие продукты (его взнос состоял из ямса, большого куска вяленого мяса и горсти крупы), и пожелал, чтобы его доля ему и досталась. Корриан оскалилась на него и спросила: почему бы ему, засранцу такому, не вырезать свои инициалы на каждой крупинке, чтобы не ошибиться?
Берейн оскорбленно удалился, и Керис обнаружила, что присматривать за похлебкой остались только они с Корриан.
— Только потому, что мы женщины, они решили, что нам следует заниматься готовкой, — возмутилась девушка. Протест вызывала не работа, а отношение мужчин.
— Ах, так уж устроен мир, — ответила Корриан, дохнув черным облаком дыма на ямс, который чистила. — Если тебя, девонька, это злит, выбери себе лучший кусок, а потом пописай в котелок.
Керис настороженно взглянула на женщину, думая, что та шутит, но решила, что Корриан имеет в виду то, что предлагает. Старуха ухмыльнулась:
— Вот это и есть борьба полов, милочка, и я уж почитай пять десятков лет, а то и дольше, только тем и занимаюсь. Моя мамаша всегда говорила, что я еще в колыбели начала. Кому какое дело, если они так и не узнают, как ты им удружила? Мы-то знаем, и того довольно. Я всегда говорю: нам, бабам, нужно держаться друг за дружку, а им кукиш показывать.
Керис почистила морковку — взнос Мелдора — и бросила в котелок.
— Зачем ты отправилась в паломничество, мистрис Корриан? — спросила Керис. — Почему именно в такое дальнее и почему сейчас?
Женщина крепче стиснула зубами черенок трубки и насмешливо хихикнула.
— Никто не зовет старую Корри Трубку «мистрис», милочка. Нечего тебе со мной церемониться: я ведь просто шлюха, дослужившаяся до хозяйки борделя, я родилась и выросла в Клоаке Драмлина, и всякие там красивые словечки не про меня. А вот ты спрашиваешь, почему я надумала отправиться в паломничество сейчас... Ну, во-первых, я паломничества никогда не совершала. А во-вторых... по мне, так раз уж я жизнь целую была шлюхой да воровкой, и каяться надо как следует. Короткое паломничество не перевесит мои грехи в глазах Создателя, милочка.
— Каяться? — переспросила Керис, вспомнив непристойные предложения, которые Корриан в дороге все время делала мужчинам — от Скоу до наставника Портрона, расписывая, как потешатся они в ее палатке или, если уж на то пошло, просто задержавшись вон за теми кустами на несколько минут...
Корриан осклабилась:
— Киске трудно не вертеть хвостиком, когда вокруг принюхиваются коты.
— По-моему, больше похоже на то, что киска вынюхивает котов, — сказала Керис, разгребая угли. Девушка постепенно начинала привыкать к старухе и теперь уже разговаривала с ней, не краснея.
Блестящие глазки Корриан с интересом уставились на нее.
— Ты по душе мне, девонька. Только что из школы, а вот поди ж ты: перца в тебе хватает. Да и голова у тебя на плечах есть. Ну-ка признавайся: ради какого из наших котов ты сама вертишь задом?
— Я была не очень прилежной ученицей в школе, и мне не кажется, что я... э-э... уже начала вертеть задом.
— Не очень-то задирай нос, милочка, — погрозила ей пальцем Корриан. — Дорога нас ждет скучная — нужно же тебе найти для себя интерес. — Она бросила в котелок ямс и задумалась. — Ну, Квирка можно вычеркнуть. Знаю я таких — прирожденные неудачники. К тому же у него в постели скорее всего и не получится ничего. Что касается Берейна — это лакомый кусочек, да только такой не соблазнится простенькой мордашкой. Ему нужно, чтобы все было напоказ, а ты не такая. Если он тебя и выберет, так только потому, что больше некого, и чуть покажется на горизонте кто покрасивше, тут же бросит. Сдается мне, что ему еще и смазливый парнишка приглянется больше, чем девушка. Портрон? Не-е... Наставники приносят неудачу. В них слишком много праведности, хоть глазки и загораются при виде юбки. Там, у нас в Клоаке, половина клиентов церковники были. Не могут они жить безгрешно, как церковь учит, а честно признаться в этом тоже не могут — вот и шныряют по ночам к шлюхам, чтобы быстренько перепихнуться. Паршивые из них любовники, скажу я тебе. — Корриан выразительно махнула рукой и переключилась на Скоу. — Меченый тоже не годится, разве что потянет девчонку на страшненькое, а ты, спорить готова, не из таких. Я слышала, что для леувидиц делишки с мечеными и вовсе не возможны — слишком болезненно: недаром ведь их кличут неприкасаемыми. Гравал... Ну, тут есть кое-какие возможности, если ты не против, чтобы у тебя по спине все время мурашки бегали. А может, я преувеличиваю и он просто дурак. Кто знает? Мне не раз случалось ошибаться. Мелдор, конечно, это класс. Тут тебе может прилично обломиться, да и к тому же он не сможет тебя увидеть.
— Спасибо, — сухо ответила Керис, но когда Корриан не обнаружила желания продолжать, не утерпела: — Ты пропустила мастера Сторре.
— Ах так вот кто тебя интересует!
Керис вытаращила на нее глаза:
— Меня? Еще не хватало, чтобы я закрутила роман с Давроном Сторре!
— Ну-у... Может, и нет. Вот уж человек, с которым лучше не связываться, милочка. У него внутри такая буря — любая женщина, если у нее есть глаза во лбу, сразу это увидит. Он принесет несчастье и разобьет сердце, если не хуже. Он себя ненавидит, сразу заметно, а от таких лучше держаться подальше. И побьет, и ноги об тебя вытрет. По мне, так тот мужчина хорош, который посмеяться умеет. — Корриан печально вздохнула. — Я не говорю, понятно, что Даврон не окажется находкой в постели.
Керис деловито принялась мешать похлебку:
— Неудивительно, что тебе понадобилось долгое паломничество.
Корриан снова ухмыльнулась, пыхтя трубкой, ничуть не смущенная; да Керис иного и не ожидала.
После ужина Даврон собрал всех вокруг себя и стал рассказывать о том, что могло ожидать их на следующий день. Ничего хорошего не предвиделось.
— Завтра, — сказал Даврон, — мы доберемся до первого потока леу. Он небольшой, по крайней мере был таким, когда месяц-два назад уточнялась карта. Однако дело в том, что это новый поток — раньше его здесь никогда не было, а новые потоки более непредсказуемы, чем старые. И хуже того: этот берет начало прямо от Костлявого Кулака, а в таких больше силы.
— Как он называется? — Вопрос задал Квирк; все понимали, что его ничуть не интересует имя потока: он просто должен был что-то сказать, чтобы прикрыть свой страх. Первый поток леу, маленький или большой, всегда самый опасный для тех, кто не обладает способностями леувидца.
— Картограф назвал его Танцующим.
— А нельзя ли его объехать?
Скоу поспешно заговорил, не давая раздраженному Даврону резко осадить парня:
— Если бы могли, то объехали бы. Даврон продолжал:
— Когда мы доедем до потока леу, я буду переводить вас через него по одному. Запомните хорошенько: выполняйте любое распоряжение, каким бы глупым оно вам ни казалось. Если я скажу вам встать на голову и делать кинезис — делайте. — Даврон выплеснул остатки чая из кружки на землю. — Это все.
Квирк вздохнул и шепнул Керис:
— Такая речь после ужина наверняка многим испортит пищеварение.
Услышавший эти слова Портрон посоветовал:
— Соверши кинезис, мальчик мой, выполни все ритуалы, и ты почувствуешь себя лучше.
— Ну да, — пробормотал Квирк, — беда в одном: раз мы здесь, как их увидит Создатель? — Однако сказал он это, только дождавшись, пока наставник отошел подальше.
Тем же вечером, когда Керис возвращалась, облегчившись подальше от палаток, до нее в ночной тишине из палатки Скоу долетели слова:
— Но, маркграф, она знала бы, как ты думаешь?
Керис замерла на месте и повернула голову. Тени на стенке палатки, отбрасываемые свечой, сказали ей, что там находятся Скоу, Мелдор и Даврон. Кто-то из них говорил, но говорил так тихо, что было невозможно определить, чей это голос.
Разговор продолжался, все такой же тихий. Керис не все могла расслышать. Она повернулась, чтобы уйти, хотя по какой-то странной причине была уверена, что говоривший имел в виду ее. Впрочем, ее озадачило не это, а прозвучавшее обращение: «маркграф».
Когда-то во всем Мейлинваре был один монарх, маркграф или маркграфиня. Единое правление кончилось во времена Разрушения и наступления Неустойчивости; теперь каждое Постоянство имело собственного маркграфа. Они командовали Защитниками и ограничивали поползновения местной знати, но все знали, что настоящей властью обладает церковный Санхедрион. Да и что оставалось делать маркграфу, когда любой аспект в жизни определялся Законом, который тот как командир Защитников должен был утверждать? По двое членов Санхедриона от каждого Постоянства составляли в сумме шестнадцать; и это они, интерпретируя Священные Книги, решали, что соответствует Закону, а что — нет; это они, по сути дела, правили тем, что когда-то было Мейлинваром. Маркграфы выполняли решения, а не принимали их.
Все это было Керис довольно безразлично. Заинтересовало ее другое: маркграфов было восемь, и ни один из них не мог сейчас сидеть в палатке Скоу. Так к кому же относилось обращение «маркграф»? И почему этого человека так называли?
Позже, уже засыпая, Керис вдруг с беспокойством подумала: а что, если у Приспешников есть какой-то свой извращенный порядок? Что, если к самому главному из них обращаются как к маркграфу?
Даврон? Или Мелдор?
Так может ли все-таки Даврон быть Приспешником? Ее кошка ужасно его боялась... И еще Керис заметила, что Скоу всегда чистит и седлает ему коня. Но животное не проявляло беспокойства, когда Даврон на нем ехал, да и Даврон был далеко от границ Постоянства, когда заезжал в Кибблберри. Ни один Приспешник не мог такого совершить. Конечно, не исключалось, что Приспешник выдержит несколько часов в каком-нибудь из приграничных селений — Пирс рассказывал дочери, что слышал о подобных случаях, — но не более того.
Керис продолжала размышлять, и мысли ее были озабоченными и путаными. Как насчет Мелдора? Приспешник никогда не оказался бы слеп... Или все-таки такое возможно?
Той ночью они опять несли дозор вместе с Портроном. На этот раз будить девушку явился Мелдор. К ее изумлению, оказалось, что он дежурил один. Почувствовав ее удивление, старик улыбнулся своей загадочной улыбкой и сказал:
— В темноте я ориентируюсь лучше вас, знаешь ли. Будь особенно настороже сегодня ночью, Керис: мы близко к потоку леу, а Дикие под действием леу становятся беспокойными и свирепыми.
«Беспокойными»... Керис могла бы найти более подходящее слово.
Она вооружилась метательным ножом и луком со стрелами и отправилась обходить лагерь. По пути ей встретился Портрон; наставник выглядел унылым.
Дважды Керис замечала в темноте какие-то бесшумно скользящие тени и чувствовала зловоние Диких; один раз им с Портроном показалось, что в скалах светится с полдюжины огромных светляков. Светляки... Не говорил ли как-то Пирс о волшебных светляках? Но Портрон отверг такую мысль.
— Это какая-то разновидность леу, — сказал он, и в голосе его прозвучала ненависть. — Приспешники пользуются ею, чтобы освещать себе дорогу, испуская из кончиков пальцев.
— Не следует ли нам сказать Даврону Сторре о том, что мы видели?
Портрон покачал головой:
— Они не опасны, когда освещают себе дорогу, Керис. Приспешники смертоносны, когда нападают исподтишка. Ты, конечно, следи за теми огоньками, но больше внимания уделяй темноте, потому что напасть на нас могут оттуда. — Портрон двинулся дальше, то замирая, то возвращаясь, то останавливаясь, то ускоряя шаг: он старался, чтобы нельзя было угадать, в каком месте лагеря он окажется в следующую минуту. Керис стала подражать ему, поняв, насколько такая манера эффективнее обычного равномерного шага часового. Обходя лагерь, девушка пыталась успокоить себя мыслью о том, что ее отец вообще обычно обходился без ночной стражи: да иначе при его одиноких путешествиях было и невозможно. С другой стороны, легче спрятать лагерь одного или двух человек, чем целого товарищества. А уж этот лагерь, решила Керис, и подавно не скрыт от глаз Приспешников... Она почувствовала приближение бесшумной угрозы и поежилась.
За полчаса до рассвета из своей палатки выбрался Гравал. Он пожаловался на боль в животе и поспешил за пределы лагеря. Керис едва успела предупредить его, чтобы он далеко не заходил.
— Не беспокойся, — прошипел он в ответ. — Далеко мне не уйти, а при первом признаке опасности я закричу так громко, что всех перебужу.
Керис все же тревожилась: прошло довольно много времени и небо уже начало светлеть, когда он наконец вернулся.
— Что ты положила в эту проклятую похлебку? — проворчал он, проходя мимо девушки.
Никогда еще Керис так не радовалась рассвету. Обходить лагерь в темноте, подскакивая при каждом движении, видеть чудовищ там, где ничего не было, и испытывать ужас перед тем, что действительно удавалось увидеть, ожидать, что любой шорох говорит о приближении Дикого или Приспешника... Несколько часов девушка провела в постоянном напряжении.
Первым поднялся Даврон. Он кивнул Керис и отправился в палатку Скоу — узнать, как заживает нога помощника, решила девушка. Портрон замахал ей рукой с другого конца лагеря, показывая, что собирается кончить обход и заняться утренним кинезисом — Поклонением. Керис кивнула и продолжила свои наблюдения.
Видно пока еще было мало. Все окутывал туман, не позволявший разглядеть поток леу. Однако Керис знала, что он где-то совсем близко: до нее долетала далекая пульсация, не похожая ни на звук, ни на дрожь земли; скорее девушка воспринимала это как какое-то странное чувство. Здесь ничто не напоминало то место, где Скоу чуть не лишился ноги; Керис не ощущала скверны, ее охватывало что-то сродни возбуждению. Близость леу обостряла ее восприятие и бодрила, и Керис была шокирована.
Она повернулась и еще раз обошла лагерь. К тому времени, когда она вернулась на то место, где больше всего чувствовалась близость потока леу, туман немного рассеялся, и стали видны странные рыжие скалы шагах в, пятидесяти от палаток. Цвет их — как и многое в Неустойчивости — казался неестественным, слишком ярким. Они притаились вдоль склона, похожие на хищников, готовых наброситься на жертву, блестящие медные звери с массивными головами и толстыми лапами. Керис отвернулась, говоря себе, что у нее разгулялось воображение...
Однако девушка не могла удержаться и снова взглянула в ту сторону.
Одна из скал передвинулась. Это было живое существо, не камень. Оно подползло ближе за те несколько секунд, что Керис не смотрела на него. У чудовища не было глаз, не было морды — просто гладкая желтая масса на месте головы, — но Керис ощутила невероятный страх. Она вскинула лук, дрожащими пальцами положила на тетиву стрелу, благодаря судьбу за то, что имела оружие при себе и к тому же постоянно теперь носила на руке широкий кожаный браслет.
— Мастер Сторре!.. — крикнула Керис, и голос ее прозвучал резко и испуганно; в нем был призыв на помощь.
Зверь прыгнул вперед. В этих неуклюжих на вид лапах таилась неожиданная сила. Когда чудовище приподнялось в прыжке, Керис увидела, чего следует бояться: вся голова состояла из двух щелкающих челюстей, усаженных острыми зубами. Никакой пасти: клыки росли отовсюду.
Керис спустила тетиву. Стрела вонзилась в землю как раз там, где, как считала девушка, чудовище окажется после прыжка — шагах в тридцати от нее. За первой стрелой быстро последовали вторая и третья. Зверь остановился, проехавшись лапами по земле, так что огромные когти пропахали глубокие борозды; морда его чуть не уткнулась в торчащие из земли стрелы.
Хищник припал к земле, глядя на Керис, — если, конечно, он мог смотреть: не было заметно ни глаз, ни ушей, ни ноздрей — одни только зубы, щелкающие, как челюсти гигантского щелкунчика. Только тут Керис заметила, что рядом с ней стоит Даврон, подняв руку с метательным ножом, а с другой стороны — Скоу с забинтованной ногой, размахивающий боевым топором. Так они втроем и противостояли чудовищу в ожидании.
И тварь попятилась. Другие хищники тоже начали отступать; они по-прежнему больше всего напоминали скалы, их лапы, каждая размером с тарелку, медленно перемещались, животы скребли по земле. Вожак еще некоторое время постоял, потом присоединился к остальным.
Люди одновременно испустили вздох облегчения. Когда Керис обернулась, она обнаружила, что позади них с Давроном и Скоу собрались все путешественники, полураздетые и растерянные. Ее крик, должно быть, оказался очень пронзительным...
Берейн опустил лук и с презрением взглянул на торчащие из земли стрелы Керис.
— Чего еще ожидать от женщины — обязательно промахнется, — пренебрежительно бросил он.
— Она не промахнулась, — ровным голосом ответил ему Даврон. — Ты что, забыл мое предупреждение: убивать Диких опрометчиво? Смерть одного из стаи только делает остальных более мстительными. Гораздо лучше просто отпугнуть тварей. — Проводник оглядел собравшихся. — Ну и на что вы глазеете? Развлечение закончилось. Займитесь завтраком и сворачивайте лагерь. Керис, забери стрелы, — не стоит ими разбрасываться.
Все разошлись; Керис почувствовала некоторый упадок духа. Для Даврона и Скоу сражение с Дикими было, должно быть, второй натурой, но для нее это оказалось внове. Она, конечно, не ожидала благодарности, — но хоть что-то... Девушка вздохнула и принялась снимать тетиву с лука. И тут, словно подслушав ее мысли, Даврон вернулся и подошел к ней. Он задумчиво посмотрел на Керис, а она ощутила абсурдное желание, чтобы он обнял ее, похлопал по спине и сказал: «Да ладно, ладно, нечего реветь».
Вместо этого она продолжала заниматься луком, и глаза ее были сухи.
— Ты хорошо справилась, — наконец сказал он. Голос его звучал неуверенно, словно он забыл, как нужно хвалить, и слова не находились. — Кто научил тебя стрелять из лука?
— Пирс Кейлен.
— А метать нож ты тоже хорошо умеешь?
Керис покачала головой:
— Не особенно. Если мне удается потренироваться — метать в одну и ту же мишень с одного и того же расстояния, — тогда никаких проблем. Но в чрезвычайных обстоятельствах от этого мало пользы.
Даврон что-то промычал про себя.
— Дело не в том, что ты неверно оцениваешь расстояние, — сказал он. — Глазомер у тебя, судя по тому, как хорошо ты стреляешь из лука, прекрасный. Нужно только знать, сколько оборотов совершит нож на данном расстоянии. Я мог бы тебя научить, если будет время. — Даврон взглянул на нож, который все еще держал за лезвие. — На палец влево от твоей первой стрелы, — сказал он. — Четыре с половиной оборота ножа. — Он небрежно бросил клинок, лишь быстро взглянув на мишень. Лезвие глубоко ушло в землю — на расстоянии пальца от стрелы Керис.
Они вместе прошли вперед, чтобы забрать нож и стрелы.
— Ты дочь Пирса Кейлена, — сказал Даврон. Это не был вопрос — просто утверждение несомненного факта. — Пирс не стал бы учить простую помощницу в лавке стрелять из лука подобным образом. — Он показал на стрелы, которые на несколько дюймов ушли в каменистую почву на равном расстоянии друг от друга — свидетельство точности и силы Керис. — Почему ты сказала, что тебя зовут Керевен? — Даврон нагнулся, чтобы выдернуть стрелы из земли.
— Мой отец погиб, — ответила Керис, — а мать умирает. Брат решил выдать меня за одного из своих приятелей-собутыльников, а лавку превратить в таверну. Я не хотела выходить замуж за парня, которого сватал мне брат, не хотела становиться служанкой в кабаке и вечно отбиваться от пьянчуг, лезущих под юбку. Поэтому я сбежала. Я не хотела, чтобы брат меня нашел, поэтому назвалась чужим именем. — Она взяла у Даврона свои стрелы, а тот вытащил из земли нож и принялся стирать с него грязь.
— Но почему именно Керевен? — спросил Даврон, в упор глядя на девушку.
Керис заморгала: сразу вспомнить причину было нелегко. Потом она сообразила: это же было имя человека, нарисовавшего карту тромплери... Керевен Деверли... Идиотка! Создатель, почему ей взбрело в голову выбрать это имя?
— Просто первое имя, которое мне вспомнилось, — чистосердечно ответила Керис.
Черные глаза Даврона смотрели на нее недоверчиво, и сердце девушки оборвалось: ей стало страшно. Она сделала движение в сторону, но Даврон стальной хваткой стиснул ее руку.
— Что ты обо мне знаешь? Что знаешь о нас? — спросил он, притянув ее к себе так близко, что Керис почти оказалась в его объятиях. Керис съежилась от ужаса, хоть Даврон ничем ей не угрожал. То же чувство она испытала на краю оврага, где желчевик подстерегал свою жертву, и совсем недавно, когда Дикий прыгнул на нее. И еще Керис каким-то образом поняла — поняла без всяких сомнений, — что Даврон Сторре, проводник, отмечен Разрушителем. Он не был меченым физически, как несчастный Скоу, но все равно носил метку — более скрытую, более ужасную и гораздо более опасную.
Даврон отпустил руку Керис и повторил:
— Что ты обо мне знаешь, Керис Кейлен? — В его голосе не было угрозы, лишь нетерпение, беспокойство, стыд.
Все дело в имени. Керевен. Каким-то образом тут замешана карта — больше нечему.
Керис наконец снова смогла говорить, смогла дышать.
— Ничего. Ничего я не знаю. А что... что я могла бы узнать?
«Он просто человек. Бояться нечего. Просто человек, обычный человек. Корриан была права. Он презирает себя. Презирает, потому что совершил что-то ужасное, чего он не в силах забыть. — Керис вспомнила кошку, вспомнила безумный страх животного. — Проклятие, не может он быть обычным человеком».
Девушка повернулась и двинулась вверх по склону к лагерю. Ее сердце колотилось так быстро, что лошадь бы не выдержала, а чувства перепутались, как кудель на прялке. Самым ужасным было воспоминание о том, что она прочла в этих черных глазах. Желание. Желание мужчины, держащего в объятиях женщину... Впервые в жизни Керис видела в ком-то потребность в себе — потребность, не идущую ни в какое сравнение со случайной похотью, — и видела ее в глазах мужчины, одно присутствие которого заставляло ее съеживаться от страха.
— Эй, Кейлен, — неожиданно раздался сзади голос Даврона, — ты леувидица?
Керис обернулась на ходу, удивленная жизнерадостностью его тона, — и замерла на месте. Даврон стоял там, где она оставила его, и показывал на расстилающуюся впереди равнину. Туман разошелся совсем, и поток леу стал отчетливо виден.
Керис задохнулась, ошеломленная.
Она так много слышала о потоках леу, о том, как они ужасны, как опасны. Но почему никто не сказал ей, как потрясающе они красивы? Даже изображение на карте тромплери не подготовило девушку к подобному великолепию.
— Э-э... да, — ответила она. — Похоже, я способна видеть леу.

Предыдущая страница 9 Следующая страница


Звезда надежды 10

ГЛАВА 10

Да не убоитесь вы Владыки Карасмы на путях Постоянств, ибо бессилен он перед Создателем, и вера ваша охранит вас, как стена. Но страшитесь Разрушителя во владениях его, ибо земля дрожит под его стопами, а Создатель не может услышать ваши молитвы.
Книга Посвященных, IV: 8: 9–10
(Посвященный Фесса)
Даврон нырнул в палатку Скоу. Меченый лежал, опираясь на скатанный спальный мешок, а Мелдор разматывал бинты на его ноге и одновременно отчитывал:
— Конечно, нога будет болеть, если ты начнешь бегать и размахивать пикой в погоне за саблезубами...
— Это был боевой топор, — вежливо поправил его Скоу. — И не саблезубы, а каменные леопарды. К тому же, благодаря Керис Керевен, мне не пришлось так уж много бегать.
— Что ж, не могу же я знать все подробности. Я ведь, в конце концов, слепой. Даврон, как, на твой взгляд, идут дела?
Даврон с сомнением посмотрел на заживающую кожу на ноге:
— Выглядит отвратительно.
Мелдор, по-видимому, счел такую оценку признаком быстрого выздоровления и с удовлетворенным кивком принялся наносить мазь на шелушащуюся кожу.
Даврон бесстрастно следил за его действиями, потом сказал:
— Ты был прав. Она дочь Пирса Кейлена.
— Конечно, — безмятежно протянул Мелдор. — Достаточно было на нее взглянуть, чтобы понять: это не какая-то служанка, укравшая пару переправных лошадей, когда ее хозяин умер.
— Проклятие Хаосу, Мелдор, — проворчал Даврон, — хотел бы я знать, каким образом ты умудряешься так много увидеть, когда не видишь ничего.
Мелдор выпрямился и повернулся к проводнику. Его глаза могли быть слепы, но впечатление было такое, будто он бросил на Даврона пронизывающий взгляд.
— Может быть, дело не в том, что я вижу так много, а в том, что ты видишь удивительно мало. Даврон, ты так погрузился в собственное несчастье, что разучился смотреть. Вокруг тебя — другие люди со своими переживаниями, своими несчастьями. Суди людей по тому, что они собой представляют, не распространяя на них свой жизненный опыт. Не каждая женщина — Алисс Флерийская, не каждый картограф — Керевен Деверли, не каждый наставник руководствуется одной и той же Священной Книгой.
— Ты хотел бы, чтобы я всем доверял — в том числе Керис Кейлен?
— Я хотел бы, чтобы ты руководствовался разумом, а не желчностью. Но довольно, я совсем не хочу с тобой спорить, мой друг. У нас и так хватает проблем. Расскажи мне о Керис.
— Она призналась в том, кто она такая. Проблема в другом — что она здесь делает? Почему отправилась на станцию Пикля?
— Ее отец и правда там погиб, — заметил Скоу.
— И она рискует жизнью, чтобы взглянуть на его могилу? Которой, кстати, теперь уже не найти... У девушки больше здравого смысла. Нет, есть какая-то другая причина, но какая? И это говорит не моя желчность, Мелдор.
— Так ты думаешь, что она знает о карте тромплери, — сказал Мелдор. Это было утверждение, а не вопрос.
— Похоже, что так.
— Мы не знаем наверняка, что Пирс Кейлен ею завладел, — вмешался Скоу.
— Ну, иначе все было бы уж слишком большим совпадением, — ответил Даврон. — Конечно, карта у него была. У кого она теперь — вот в чем вопрос.
— Ну, у девочки ее определенно нет... Ох! Больно!
— Прости, — откликнулся Мелдор. — Нет, карты у нее быть не может — поэтому-то она и отправилась на станцию. Но девушка знает о карте и хочет ее заполучить. Но почему она выбрала себе такое имя: Керевен?
— В этой молодой особе скрывается много такого, чего не видно на первый взгляд, — согласился Даврон. — Что-то подсказывает мне, что ей известно больше, чем следует. О нас, я хочу сказать. Она... она может оказаться опасной.
— Она спрашивала меня о Звезде Надежды, — сказал Скоу. Даврон бросил на него заинтересованный взгляд:
— Вот как?
— А, ерунда, — отмахнулся Мелдор. — Она дочь картографа — конечно, она слышала о Звезде Надежды. Это не означает, что ей известна хотя бы часть правды. — Он закончил бинтовать ногу Скоу и ловко завязал кончики бинта. — Впрочем, за ней нужно присматривать, Даврон. Нам не нужны дополнительные осложнения. — Старик поднялся и повернулся к проводнику. Его глаза оставались, конечно, незрячими, но впечатление того, что он все улавливает, сохранялось. — Воспользуйся ею, если понадобится.
Если девушка знает о карте больше нас, нужно добыть эту информацию.
Даврон кивнул:
— Конечно. — Он перевел взгляд на Скоу. — Ты в порядке? Нам пора отправляться.
Скоу поднялся на ноги; Даврон двинулся к выходу из палатки и, обернувшись, сказал:
— Кстати, она леувидица.
— Естественно, — откликнулся Мелдор, — я никогда в этом и не сомневался.
Когда проводник вышел, Мелдор тихо сказал Скоу:
— Назревают события, Скоу. Эта девушка — катализатор и непременно привлечет внимание Владыки Карасмы. Будь начеку.
Он не уточнил, что именно имеет в виду, но Скоу его, казалось, понял.
— Ты с Давроном был суров, — сказал он Мелдору.
— И все же не так суров, как он сам по отношению к себе. Ему никогда не оправдаться, Скоу, и он всегда это знал, так что ищет способ загладить вину. Но даже если он найдет искупление, ничто ему не поможет, пока он сам себя не простит, а столь гордому человеку, каким Даврон был когда-то, подобное дается труднее всего.
Керис, Портрон и Берейн стояли на склоне холма, глядя на поток леу.
Керис всегда мечтала оказаться леувидицей, но теперь, когда она стояла рядом с потоком леу и смотрела на него, ее не так уж радовали преимущества, которые давала такая способность.
Когда ей наконец удалось оторвать взгляд от леу и оглянуться, она обнаружила, что позади Гравал, Корриан и Квирк сворачивают лагерь, совершенно не представляя себе великолепия кипящей полосы цвета и сияния, которая являлась потоком леу.
— Они, бедняги, не леувидцы, — печально сказал Портрон. Ему уже случалось видеть потоки леу раньше, но разворачивавшийся сейчас перед ними вид явно не потерял для него своей привлекательности. Портрон стоял рядом с Керис и растерянно бормотал: — Подумать только, такая красота — и порождение сил зла! Трудно поверить, что Создатель не участвовал в творении леу.
Керис перестала смотреть на Квирка и остальных и снова повернулась к потоку.
— Почему они не могут видеть леу? — спросила она. Вопрос был, конечно, риторическим: никто не знал, почему одни люди рождались леувидцами, а другие — нет; известно было только, что эта способность чаше всего передается по наследству.
— Такова воля Создателя, — ответил Портрон.
Рядом с ними Берейн стоял, как деревенский дурачок, открыв рот и уронив руки, совершенно потрясенный; единственное, что он сумел выдавить из себя, было:
— Сила... Божественный Создатель, какая в этом сила! Немного погодя к Керис подошел Квирк. Лицо его было серым; девушке он почему-то напомнил недожаренного цыпленка.
— Э-э... Вы, как я понимаю, смотрите на поток леу. — Керис кивнула. — А я... я ничего не вижу. Просто полоса тумана, как бывает прохладным утром на берегу реки. — Квирк, как всегда, сопровождал слова нервными жестами: дергал себя за волосы, жевал губу, постоянно прочищал горло. Наконец он жалобно попросил девушку: — Керис, не могла бы ты рассказать, что видишь? Если, конечно, тебе не слишком трудно...
Выполнить такую просьбу было труднее, чем она предполагала. Керис никак не могла найти слов, чтобы описать нечто столь чуждое и ни на что не похожее.
— Немного напоминает ленту, — начала она наконец, — извивающуюся по земле. В некоторых местах она перекручена, в других смята, кое-где гладкая, как шелк. В ширину поток шагов двести и тянется в обоих направлениях, так что конца ему не видно. Обойти его невозможно.
— Да, но все-таки — как он выглядит? — настаивал Квирк. — Если бы ты рассказала мне...
Керис задумалась над тем, как описать то, что видит. Лента перед ней не двигалась — по крайней мере так казалось. Керис решила, что если поток и меняет место, происходит это незаметно. Впрочем, внутри ткань ленты менялась непрерывно. Голубые, пурпурные, красные оттенки сверкали, сливались, текли. В некоторых местах они словно поднимались над поверхностью ленты волнами, но тут же рассыпались в пену или исчезали в водоворотах цвета; кое-где поток казался спокойным и плавным.
Воздух над потоком тоже был окрашен, образуя туннель полупрозрачного тумана, розового, кремового, золотистого. Паутинки оттенков кружились, извивались, сплетались, устремлялись вниз, взлетали вверх — словно капризный ветерок играл полотнищами невесомой дымки. Огненные шары разлетались в стороны и исчезали в пустоте. Фонтаны разноцветных искр взлетали и, мерцая, гасли в воздухе.
Никакие слова не могли описать потока леу. В конце концов Керис сказала просто:
— Это лента движущихся оттенков цвета. Очень красивая и довольно... странная. Чуждая.
Керис помолчала, пытаясь разобраться в том, что же действительно видит. «Ведь ничто из этого не является реальным», — подумала она. Не было ни ветерка, ни волн, ни меняющейся ленты оттенков. Она поняла бы это, даже не зная ничего о потоках леу. То, что представлялось их глазам, было энергией, не материей — неуправляемой энергией, полем магической силы. Эти искры не обжигали, огненные шары, взрываясь, никого бы не убили, однако они оставались опасными, поскольку являлись проявлением леу, а сила леу была смертоносна. Леу была угрозой леувидцам и не леувидцам без разбора, она была непредсказуема.
— Я вижу перед собой магию, Квирк, — сказала Керис, — и она пугает меня, хоть и соблазняет своей красотой.
— Меня-то она точно пугает, — печально сказал Квирк, — и к тому же я ничего не вижу. Этим утром мне предстоит въехать в поток, и что-то думается мне, что выеду я из него не таким, каким был... — Квирк повернулся и, волоча ноги, пошел к своей полуразобранной палатке.
Берейн посмотрел ему вслед, повернулся к Керис и сказал достаточно громко, чтобы Квирк услышал:
— До чего же он побледнел от страха, этот трусишка! О чем он думал, когда присоединялся к нашему товариществу? Он хоть знает, что нам предстоит проделать весь путь до Восьмого Постоянства, или настолько безмозглый, что перепутал место назначения?
Мелдор, бесшумно приблизившийся к ним, услышал слова Берейна и обрушился на него с неожиданной яростью:
— Самые смелые люди — это те, кто чувствует страх, но все равно действует. Запомни: этот мальчик решил совершить далекое паломничество, зная, что он не леувидец, что ему предстоит пересечь десятки потоков леу и что при каждой переправе он может стать меченым. Разве это не храбрость? Не достойнее ли такой человек твоего высокого положения, Берейн Валмирский, чем ты, унаследовавший его лишь по праву рождения? — Мелдор отошел от Керис и Берейна, двигаясь с уверенностью зрячего человека, оставив их обоих в растерянности. Это был первый случай, когда старик проявил гнев по отношению к кому-нибудь, и слова его ранили, как хорошо отточенный клинок.
Берейна передернуло, но он, ничего не говоря, двинулся к лагерю и начал разбирать свою палатку. Керис взглянула на Скоу, который, прихрамывая, подошел к ней.
— Ошибусь ли я, — задумчиво сказала девушка, — если предположу, что Мелдора раздражает, когда один из Благородных поступает подло, потому что он сам происходит из знати?
Скоу улыбнулся ей, но не подтвердил ее догадку.
— У меня еще не было случая сказать тебе, как восхищен я тем, что ты сделала с Дикими. Ты проявила и смелость, и здравый смысл. Даврон сказал мне, что ты дочь Пирса Кейлена, так что, наверное, удивляться тут нечему. Твой отец был одним из лучших исследователей Неустойчивости и, несомненно, величайшим картографом, ну разве что за исключением Деверли. Его всем будет очень не хватать.
— Спасибо. Только передай мастеру Сторре, что он слишком много говорит. Я не хочу, чтобы весь свет знал, кто я такая.
— Почему же? Пирс был замечательным человеком.
— Может быть, потому, что я хочу быть самой собой, а не просто дочерью Пирса-картографа. Может быть, потому, что не хочу, чтобы все знали: я та самая девушка, которая бросила Шейли, свою мать, умирающей.
Скоу кивнул:
— В какой-то мере я тебя понимаю. У себя дома я был только Сэмми, сынок Томала Скоубриджа. Мой папаша был всегда героем, знаешь ли, а я просто мальчишкой, который ему и в подметки не годился. Никто не замечал меня, когда рядом был папаша. Что ж, хотя бы этому пришел конец, когда я стал меченым, — добавил Скоу с грустной улыбкой. — Теперь уж никто не может меня не заметить. Однако я не думаю, что Даврон станет всем рассказывать, кто ты такая. Как ты, может быть, заметила, он на сплетника и болтуна не похож, скорее уж он молчун. — Скоу подмигнул Керис своим огромным глазом, полным добродушного юмора.
«Мне он нравится», — решила девушка и задумалась о том, почему Скоу дружит с таким человеком, как Даврон Сторре.
По дороге к Танцующему Керис размышляла о странностях товарищества, к которому присоединилась. Годы, проведенные ею в лавке, когда она подслушивала разговоры взрослых, научили Керис разбираться в человеческих слабостях и судить о людях, но ее теперешние спутники ставили девушку в тупик.
Почему то ли к Мелдору, то ли к Даврону — а может быть, к Скоу? — остальные двое обращались как к маркграфу? Что имел в виду Даврон, когда спросил ее: «Что ты знаешь о нас?» Каким образом они использовали леу, чтобы освободить Скоу от хватки желчевика? Если один из них — Благородный, почему он путешествует без слуг, в компании простолюдинов? Как удается Мелдору «видеть» так много, раз он слеп? Его способности казались слишком сверхъестественными, чтобы их можно было объяснить тонким слухом, обонянием и осязанием. И почему Мелдор, Даврон и Скоу так часто и подолгу совещаются? Не требовалось особой проницательности, чтобы заметить: что-то их тревожит, и тревожит сильно.
Керис подумала, что Берейна она понимает прекрасно: он был просто надутым дураком, решившим, что ему понравится играть в простого человека, и обнаружившим, что удовольствия в этом немного. Он, впрочем, выдержит роль, а потом, вернувшись домой, будет их всех высмеивать. Любой его рассказ о паломничестве будет кончаться тем, какой он герой и какие недотепы остальные.
Портрон, Квирк и Корриан были скорее всего именно теми, за кого себя выдавали, но как в эту компанию затесался Гравал?
Торговец, которому во всем не везет? Он представлялся таким неумелым, таким нелепым: ехал на лошади, которой не мог управлять, натыкался на людей, все ронял, постоянно спотыкался. Это должно было бы выглядеть клоунадой, но почему-то совсем не казалось смешным. Стоило Гравалу оказаться рядом с Керис, и она напрягалась, словно ожидая, что тот обольет ее чем-то или наступит на ногу. И подобные ощущения испытывала не только она: все члены товарищества, даже Портрон, старались избегать Гравала, хотя Керис видела, что наставник испытывает при этом угрызения совести. Сама она испытывала к Гравалу жалость, однако предпочитала сочувствовать ему на расстоянии.
Пока они ехали вдоль Танцующего, высматривая подходящее для переправы место, Керис все время бросала взгляды на Даврона на его прекрасной переправной лошади: она теперь ясно видела, что проводник скрывает свои чувства и вину. Что же все-таки с ним такое, раз одного взгляда на него Керис достаточно, чтобы так остро ощутить власть Разрушителя? Что могло превратить такого человека — несомненно, умелого и знающего, привлекательного внешне, уверенного в себе, как и подобает Благородному, — в презирающего себя отшельника? Он был самой большой загадкой из всех, и девушка совсем не была уверена, что хочет знать разгадку. Иногда ясность создает свои проблемы...
Портрон заметил, что Керис следит за проводником, и сказал, подмигнув:
— Ах, девонька, почему бы тебе не ехать рядом с ним? Красавчик наверняка расскажет тебе более интересные вещи, чем я.
Инстинкт говорил Керис, что эту идею нужно немедленно отвергнуть, но Даврон повернул лошадь ближе к потоку леу, и любопытство пересилило в девушке нежелание оказаться в его компании. Она подхлестнула Игрейну, чтобы тоже приблизиться к потоку.
— Я хотела бы больше узнать о потоках леу, — сказала она без предисловия. — Не объяснишь ли ты мне, что означают разные оттенки?
На мгновение Керис показалось, что Даврон откажется: ее это не удивило бы. Вместо этого он пристально посмотрел на нее и пожал плечами.
— Почему бы и нет? — Он вытянул руку в сторону потока. — Сейчас цвет бледнеет, но все-таки недостаточно для безопасной переправы. Мы проедем еще немного дальше, и я объясню тебе, что нужно искать.
Урок оказался трудным. Для опытного путешественника каждое легкое изменение цвета имело определенное значение, и игру оттенков в воздухе он мог читать, как открытую книгу; однако освоить эту грамоту было нелегко, поскольку различий существовали тысячи.
— Вон видишь спиральное завихрение? — спросил Даврон. — Когда спираль закручивается туже, вся энергия концентрируется в одном месте, и окрестности становятся безопасными. Проблема только в том, что ты никогда не знаешь, когда спираль станет слишком тугой, а тогда она раскручивается со страшной силой. При этом сотрясается земля, а все, кто оказывается рядом, чаще всего гибнут.
— Ты видел такое?
— Однажды, когда я был много, много моложе. Меня назначили в охранный отряд. Проводник ошибся, и мы оказались слишком близко к месту взрыва. К счастью, никто не пострадал. — Даврон улыбнулся своим воспоминаниям. — Я был ближе всех, меня захватило обратным током воздуха, и он сорвал с меня одежду. Я неожиданно оказался голышом перед компанией хихикающих молодых женщин. Мне было тогда семнадцать, и унижение казалось ужасным. Мне пришлось ловить свои рубашку и штаны, которые крутил вихрь леу. Некоторые проводники все еще вспоминают о том происшествии, когда хотят осадить меня, мерзавцы. — Даврон снова улыбнулся, и Керис поразилась тому, как изменилось при этом его лицо: он не просто стал моложе, он выглядел по-настоящему человечным.
Даврон показал на темное пятно в потоке леу:
— Видишь полосу темно-лилового цвета? Она говорит о полной неустойчивости, где может случиться все, что угодно. Такие места нужно обходить любой ценой, если только над пятном силовые линии не образуют восьмерку. Восьмерка обладает чрезвычайно сдерживающим влиянием на леу...
Приняв решение учить Керис, Даврон не стал ее особенно обнадеживать. Когда девушка пожаловалась, что не улавливает различия между тонкими оттенками цвета, он резко бросил:
— Нужны годы, чтобы научиться выбирать место переправы. Сегодня ты не узнаешь и сотой доли того, что для этого нужно. Даже человек с опытом твоего отца может иногда ошибаться: леу — владения Разрушителя, а не наши.
Керис поежилась.
— Боишься, Кейлен?
— Да, — признала она. — А ты разве нет?
Керис искоса взглянула на Даврона и поразилась той боли, которая отразилась в его глазах, — нестерпимой мучительной боли, словно разрывающей на части его душу. По сравнению с тем, что она заметила, ответ Даврона прозвучал прозаически, хоть и поразил Керис:
— За себя? Ничуть. Леу... соблазняет. Я предвкушаю соприкосновение с ней. — Он испытующе посмотрел на девушку. — Не смущает тебя такой честный ответ, Керис?
Она ничего не ответила. Все ее страхи вновь нахлынули на нее.
— Что ж, — продолжал Даврон, — если это может тебя утешить, я все-таки боюсь леу — боюсь за тех, кого сопровождаю. Моя работа — доставить всех до места, доставить как можно быстрее в целости и сохранности, не мечеными. При одной поездке из четырех мне это не удается: или кто-то все же становится меченым, или кого-то губят Дикие или Приспешники, а то и выброс леу — она ведь непредсказуема. Бывают и вовсе глупые несчастные случаи — вроде падения с лошади. При одной поездке из четырех, Керис, я теряю кого-нибудь, за кого отвечаю. Да, я боюсь потоков леу.
Керис почувствовала желание чем-то его утешить.
— Кому-нибудь другому удается избежать такого? — спросила она.
— На твой вопрос могу ответить я, — сказал незаметно поравнявшийся с ними Мелдор. — Безусловно, нет.
— Только разве есть в этом утешение тем, кто погиб или стал меченым, находясь под моим присмотром? — ровным голосом сказал Даврон.
Дальше они ехали в молчании. Керис нервно поглядывала вокруг и мечтала о том, чтобы переправа поскорее осталась позади. Впрочем, она не чувствовала, чтобы от потока леу исходило зло. Опасность — да, но не ощущение скверны, как это было рядом с желчевиком. Поток леу был средоточием силы, а не вреда, Керис в этом не сомневалась. Но разве церковь не учит, что потоки леу — трещины в мироздании, сквозь которые в мир проникает проклятие Разрушителя?
Неожиданно Даврон сказал:
— Керевен — имя талантливого картографа. Ты знала об этом, когда выбирала себе псевдоним?
Керис вздрогнула и ответила чересчур поспешно:
— Никогда о нем не слышала.
— Керевен Деверли. Его уже нет в живых, — продолжал Даврон. — Он делал карты южной части Неустойчивости. Деверли был даже лучшим картографом, чем твой отец, мне кажется. — Проводник натянул поводья и стал внимательно рассматривать леу; больше о Деверли он, к облегчению Керис, не упоминал. — Пожалуй, это место нам подойдет. Видишь: леу обрела мягкий голубой оттенок, поверхность кажется плоской, а движение — плавным. Общий рисунок явно не содержит агрессии. Ток энергии в воздухе замедлился... Да, думаю, мы не найдем лучшего места для переправы. — Он повернулся к Мелдору, который тоже остановил коня и терпеливо ждал решения проводника. — Как тебе кажется?
Мелдор продолжал неподвижно сидеть в седле, глядя вперед незрячими глазами, словно исследуя поток леу какими-то другими органами чувств. Его рот слегка приоткрылся, голова склонилась набок, как будто он прислушивался; иногда Мелдор глубоко втягивал в себя воздух.
— Нехороший это поток, — сказал он Даврону своим глубоким аристократическим голосом. — Множество мелких возмущений и сдерживаемой злобы: такое впечатление, что здесь недавно побывал Карасма. Мне это не нравится... Но здесь, похоже, и правда все спокойно, так что если выбирать из нескольких зол наименьшее... Однако в потоке чувствуется скрытое напряжение, Даврон. Будь осторожен.
— Давай попробуем. Все остальные остаются на месте, — распорядился Даврон. Они с Мелдором без малейшего колебания направили коней в поток, оставив вьючных животных на берегу.
— Что происходит? — обратился к Керис Квирк через несколько секунд. — Ты видишь Даврона и Мелдора?
— А ты разве нет?
— Туман слишком густой, — покачал он головой.
— Они едут медленно, выбирая дорогу. Даврон впереди и все время осматривается — наверное, оценивает цвета потока.
Квирк посмотрел в том направлении, куда показала Керис, и заерзал в седле. Остальные собрались вокруг, но почти никто не разговаривал. Напряжение все росло: каждый знал, что в течение ближайшего часа может погибнуть. Бесполезно было говорить себе, что большинство товариществ благополучно совершает переправы, что немногие паломники становятся мечеными и еще меньше их гибнет. Путники выстроились на берегу лицом к потоку леу; они чувствовали его магическое влияние, понимали, что едва ли в этих местах Создатель услышит их молитвы, и страх пробирал их до самых костей.
«Я леувидица, — думала Керис. — Я не могу стать меченой, но все равно до чего же страшно... Насколько хуже должно быть тем, кто не видит леу...»
— Давайте совершим кинезис, — предложил Портрон, соскочил на землю и преклонил колено. — Думаю, сейчас подойдет Благоговение, — таков был второй из совершаемых ежедневно обрядов.
— Какой в этом смысл? — проворчал Берейн. — Священные Книги говорят, что Создатель не видит нас в Неустойчивости. — Однако когда остальные друг за другом начали спешиваться и принимать предписанную позу — опустились на левое колено и прижали к груди правую руку, — он последовал их примеру. Даже Скоу начал совершать кинезис: рука от сердца ко лбу, что должно показать чистоту мыслей; обе руки на правое колено, демонстрируя благочестие; лбом коснуться колена, показывая благоговение согнуть пальцы в жесте покорности... Впрочем, Керис заметила, что при этом Скоу ни на мгновение не отрывал взгляда от потока леу. Он страдает еще больше остальных нелеувидцев, поняла девушка: он не видит того, что происходит с Давроном и Мелдором, как и Квирк, Корриан и Гравал, а ведь Даврон — его друг, да и Мелдор, возможно, тоже...
— Пока все хорошо, — шепотом сказала ему девушка (правый указательный палец к уху, демонстрация готовности внимать слову Создателя...). — Они достигли другого берега, и, насколько я могу судить, ничего не случилось.
Скоу благодарно улыбнулся.
Через несколько минут Даврон вернулся, но уже без Мелдора.
— Все в порядке, — сказал он. — Давайте двигаться. Корриан, ты первая. Веди своих коней в поводу — нельзя переправляться через поток леу верхом, если только у тебя не специально обученная лошадь.
Корриан, кряхтя, спешилась.
— Проклятие на этих вонючек, — проворчала она. — Раньше, когда у меня так болели все косточки, я всегда находила себе подходящее животное, чтобы прокатиться. — С ухмылкой она повернулась к Даврону. — Ну, веди меня, парень.
Они двинулись через поток; Корриан все время спотыкалась, но изо всех сил старалась не отставать. Зубы женщины сжимали черенок трубки, но табака в ней не было — верный признак того, что Корриан вне себя от волнения.
Минуты ползли за минутами; Портрон продолжал молитвы, но остальные один за другим прекращали кинезис, глядя на поток леу. Квирк принялся грызть ногти, и Берейн с отвращением посмотрел на него. Когда Корриан благополучно достигла другого берега, Даврон вернулся и забрал Гравала. С леу все еще не происходило ничего необычного, и если проводник и чувствовал напряжение, он не позволял ему отразиться у себя на лице. За Гравалом переправился Портрон, потом Скоу.
Берейн казался спокойным и уверенным в себе. Квирк же от беспокойства чуть ли не выворачивался наизнанку. «Лучше было Даврону перевести его первым, — подумала Керис. — Должно быть, он просто не понимает, до чего бедняга испуган».
«Квирк напоминает мне меня самого в юности», — сказал как-то Скоу. Того Скоу, крестьянского мальчишку, который был так не уверен в себе, что сомневался в возможности ответной любви девушки, в, которую влюбился... Квирк был неумелый и неуклюжий, лишенный внутреннего чувства собственной ценности. Пирс однажды заметил, что подобные люди особенно легко становятся жертвами Разрушителя. У них не было ничего, что давало бы им силу сопротивляться нападению леу. Керис пронзило чувство трагической неизбежности. Квирк станет меченым, и никто из них ничем не может ему помочь.
Берейн усмехнулся, когда следующим Даврон выбрал Квирка.
— Не намочи штанишки, мой мальчик, — бросил он вслед.
Керис усомнилась, слышал ли его Квирк. На лице несчастного, когда он вступил в поток, ведя в поводу своего коня и одного из мулов Берейна, было написано ужасное страдание. Керис невольно сделала кинезис, отвращающий невезение.
Однако Даврон был прав: Создатель не откликался на молитвы, совершаемые в Неустойчивости. Сейчас он определенно ничего не видел и не слышал.
Когда Даврон и Квирк были на середине потока, у них под ногами провалилась земля.
— Назад! — закричал Даврон, — Брось животных! — Сам он все еще был верхом и теперь развернул коня, не обращая внимания на разлетающуюся землю и камни, с намерением схватить Квирка и перекинуть через седло впереди себя. Но Квирк отскочил от него, не обращая внимания на команду. Повод своей лошади он выпустил, но все еще продолжал успокаивать вьючного мула: ведь тот принадлежал Берейну.
— Брось его! — рявкнул Даврон.
И все равно Квирк продолжал цепляться за повод.
«Будь ты проклят, Берейн! — с пересохшим ртом подумала Керис. — Это твоих рук дело!»
Что-то словно вырастало на пути Даврона и Квирка: это были скалы, вылезающие из-под почвы, как огромные грибы. Разлетающиеся от них камни сбили с ног Квирка и сбросили Даврона на землю. Его переправная лошадь поскакала назад, к Берейну и Керис. В воздухе взвихрилась волна яркого цвета: лиловый, глубокий лиловый, перемешанный с индиго. Она мгновенно поглотила Квирка, потом растаяла, как облачко пара из кипящего чайника.
Даврон неподвижно лежал на земле. Не задумываясь, Керис схватила Берейна за руку.
— Пошли! — крикнула она. — Мы к ним ближе остальных! Нужно помочь.
Берейн упирался:
— Ты спятила! Я не собираюсь рисковать головой ради идиота, готового умереть за какого-то вьючного мула. Да у него мозги меченые!
Керис выпустила его руку, сорвала со спины лук и натянула тетиву.
— Ну так кто из вас больший трус? — яростно спросила она, ныряя в поток леу. Теперь она ощутила скверну. Разрушительная леу охватила ее, пропитала ее, казалось, насквозь. Зловоние, опасность, сила — все смешалось неразделимо. Земля под ногами все еще колебалась; каменные пальцы продолжали расти все выше. Скалы были ярко-желтыми, как те каменные леопарды, что напали на них на рассвете. Керис спотыкалась на бегу, смутно осознавая, что Берейн — подстегнутый обвинением в трусости — все же следует за ней.
Девушка сначала оказалась рядом с Квирком, наклонилась к нему, но замерла в ужасе. Существо перед ней больше не было Квирком. Изменения уже начались: он стал меченым. У Керис возникло впечатление игры цвета на коже, которая уже не была кожей, чего-то зеленого, испещренного узорами нарисованных глаз, морды ящерицы на еще человеческой голове. Квирк был наполовину засыпан землей, и тело его извивалось, словно завязываясь в узлы. Человек менялся на глазах Керис; изменение было кошмарным. И Квирк визжал, непрерывно визжал от боли.
Керис, шатаясь, дошла до Даврона. Он уже сумел привстать, но тут на них с Керис обрушился фонтан земли, и девушке пришлось опустить голову, чтобы защитить глаза.
— Проклятый идиот... — с болью выдохнул Даврон, и Керис не поняла, относились ли эти слова к нему самому или к Квирку.
Девушка обернулась, чтобы попросить Берейна помочь ей поднять Даврона, считая, что тот где-то совсем рядом. Но Берейн оказался в нескольких шагах позади; он неподвижно стоял в озерце желтого света. Полосы цвета охры обвивали его, струились вокруг. Однако Берейн не казался испуганным; на его лице играла циничная полуулыбка, словно он прислушивается к чьим-то словам, которым не вполне верит, но которые находит забавными. Эта картина заставила Керис испытать леденящий холод.
Она снова повернулась к Даврону; тот смотрел мимо нее — на Берейна.
— О мерзость... — прошептал проводник. — Разрушитель! — Даврон поднялся на ноги, опираясь на Керис. — Кейлен, ты сейчас дорого заплатишь за свою глупость, за то, что последовала за нами в поток. — Он схватил девушку за плечи и повернул лицом к себе. Пальцы его больно впились в ее тело. Даже сквозь ткань рукава она почувствовала неприятное жжение там, где он ее касался, но думать об этом было некогда. В глазах, смотревших на нее, не было гнева, как ожидала Керис. В них был страх, нет, что-то большее, чем страх, что-то более абсолютное. И боялся он за нее, не за себя. Даврону пришлось сделать глубокий вдох, прежде чем он смог продолжить: — Беги отсюда, если еще сможешь. Если не удастся, не посрами своего отца. А теперь иди! — Он подтолкнул Керис туда, где остались ее лошади, к безопасности, а сам повернулся к Берейну. — Берейн Валмирский! — крикнул он. — Помни: он не имеет власти над тобой, пока ты сам ее ему не дашь!
Керис попыталась убежать, но земля под ней снова всколыхнулась, и девушка растянулась ничком. Берейн повернулся и одарил их с Давроном улыбкой.
— Я знаю, — протянул он. — Он только что мне это объяснил. Керис делала отчаянные попытки подняться, но земля не желала оставаться неподвижной.
— Цена — твоя душа! — услышала она голос Даврона.
— И это я знаю тоже. Но зачем душа тому, кого ждет вечная жизнь? Он предлагает мне все, чего я всегда жаждал, — абсолютно все, Сторре!
— Приспешники все же могут умереть, Берейн. Бессмертие избавит тебя от болезней и старости, но не от ран и несчастных случаев.
Керис подумала, что никогда не видела ничего более ужасного, чем улыбка, с которой Берейн посмотрел на проводника: в ней не было ничего человеческого. Даврон протянул руку, ухватил Керис за куртку и рывком поднял на ноги.
— Керис, пожалуйста, попытайся, — прошептал он: Даврон умолял ее бежать, подталкивал, не глядя на девушку.
Она рванулась прочь, но не успела сделать и шага. Что-то мчалось к ним обоим, взрывая землю там, где извивался поток леу. Тварь была огромной, отдаленно напоминающей насекомое и непередаваемо ужасной. Она кинулась на людей с такой скоростью, что Керис не успела выхватить нож. Она бросила посох и лук и отскочила вправо; Даврон метнулся влево.
Он двигался быстрее, чем Керис могла себе вообразить, быстрее даже, чем ее отец. Еще прежде, чем Керис вскочила на ноги, в обеих его руках оказались метательные ножи; один из них ударил тварь в глаз, другой вонзился в горло.
Огромное щупальце хлестнуло Даврона по груди; оно было усажено шипами размером с кисть руки человека. Ужасные острия разорвали рубашку и глубоко рассекли плоть. Керис какой-то частью сознания отметила, что на Давроне надет амулет, скрытый раньше рубашкой. Девушка заметила изображенный на амулете символ и с ужасом узнала его, но думать о том, что все это значит, у нее не было времени.
Ей наконец удалось вытащить собственный нож. На этот раз никаких трудностей с тем, чтобы верно определить расстояние, не было: тварь нависала над ней как скала. Керис метнула нож в горло чудовища. Оно пошатнулось и рухнуло, хотя убили его скорее всего ножи Даврона; удар Керис был уже лишним. Даврон схватил Керис за руку и дернул в сторону: сама она никак не могла сообразить, в какую сторону отскочить.
— Типичные проклятые женские штучки, — прорычал Даврон, оттащив девушку в безопасное место. — Вечно вы никак не можете сделать выбор.
— Типичные проклятые мужские штучки, — бросила она в ответ. — Всегда-то вы так уверены, что знаете, как женщине будет лучше. — Впрочем, она была ужасно благодарна за помощь, и будь это кто-то другой, скорее всего кинулась бы ему на грудь и разрыдалась. Теперь же она просто с вызовом смотрела на Даврона и пыталась не думать об амулете, который тот носит. Пластинка вросла в плоть, стала его составной частью. На амулете был изображен косой крест, похожий на знак умножения, вписанный в восьмиугольник. Пародия на священный символ церковников...
Крест нечестия, символ Разрушителя и его Приспешников.
Керис оглянулась на Берейна, но тот куда-то исчез.
— Проклятие, — снова пробормотал Даврон, безуспешно пытаясь остановить кровь, сочившуюся из глубоких царапин на груди. — Боюсь, тварь свалилась на бедного Квирка. Давай посмотрим.
Они обошли огромную тушу, стараясь не думать о том, что могут обнаружить.
— Далеко же приходится идти, — буркнул Даврон. Керис с трудом подавила желание коснуться его: перевязать раны и одновременно найти себе поддержку в другом человеческом существе. «Помни об амулете, дура!» — одернула она себя.
Квирк все-таки не был раздавлен. Он даже казался невредимым — если перед ними был Квирк. Керис с трудом убедила себя в том, что этот... это существо действительно знакомый ей нервный юнец из Драмлина. Он еще не пришел полностью в сознание — к счастью. Ему потребуется время, чтобы понять, чем он стал, и Керис сомневалась, что сейчас он был бы в силах это сделать. Квирк нагишом лежал на боку. То, что оказалось с ним сделано, было результатом продуманного дьявольского плана. Кем бы ни был тот, кто сделал Квирка меченым, он знал о нерешительности парня и превратил ее в телесную реальность. Квирк сохранил облик человека, но стал хамелеоном: теперь ему предстояло вечно подражать окружению, растворяться в нем, не имея собственного цвета, быть размытой, почти невидимой фигурой.
Керис поспешно отвернулась; ее начало неудержимо рвать.
— Прекрати, — сказал Даврон без всякого сочувствия. — Нам нужно вытащить его отсюда.
— Лучше бы он умер...
— Это не тебе решать.
Керис открыла рот, чтобы сказать... она сама не знала, что хотела сказать. Внезапно рядом с ними возник незнакомец. Он стоял, обнимая за плечи Берейна, и увиденное заставило Керис задохнуться.
Человек... нет, не человек. Бог. Высокий, нагой, величественный. Огромное тело, могучая личность. В нем было велико все — «отличное хозяйство», как, слышала Керис, говорили ее братец и его дружки. Он источал мужественность, пах мускусом, на коже его блестели капли пота. Она был великолепен. И абсолютно отвратителен.
Керис хотелось зажмуриться, не видеть его, потому что она знала, кто перед ней.
Это был Карасма — Разрушитель.

Предыдущая страница 10 Следующая страница


11 Гленда Норамли, Гленда Ларк

ГЛАВА 11

Обитель Владыки Карасмы — лишь в истинном Хаосе в сердце леу, ибо лишь там находит он силу. Дабы расширить владения свои, должен Разрушитель обратить человечество в своих слуг. Да будут благословенны те леувидцы, кто противится его соблазнам; да будут прокляты те, кто склоняет шею под его ярмо.
Книга Разрушения, XII: 23: 7–9
Керис никогда не приходило в голову, что возможно на самом деле увидеть Разрушителя. Он был персонажем полных ужаса преданий, чем-то неопределенным, сказочным существом, подобным — хотя и уступающим во всем — Создателю, а уж его-то никто не ожидал встретить. О Карасме Разрушителе повествовали Священные Книги: они изображали его принимающим человеческий облик, когда он пытался совратить с пути истинного Посвященных далекого прошлого. Но чтобы он явился живым людям в настоящем? Явился ей? Керис знала, что Разрушитель часто превращает леувидцев в своих Приспешников, но ей представлялось, будто это имеет вид какого-то космического сражения в умах тех, кто подвергается искушению. Личной встречи с Карасмой она никак не ожидала.
И все же ни малейшего сомнения в том, кого она перед собой видит, у Керис не возникло: ни один человек не мог бы источать такой силы, не мог бы излучать такое абсолютное зло, не мог бы сиять таким соблазнительным светом... и не обнажил бы все ее слабости, бросив на девушку единственный взгляд. Ни один обычный мужчина не превратил бы ее в такой клубок сексуального влечения и омерзения.
Даврон неподвижно стоял рядом с Керис, странно пассивный. Казалось, он не испытывает ни беспокойства, ни радости, — просто принимает случившееся как данность и признает, что смертному не дано скрыться от Разрушителя.
И все же Керис достаточно хорошо знала Даврона, чтобы, когда он заговорил, уловить за размеренным и спокойным тоном странную настойчивость. Керис поняла, что каждое слово он выбирает с огромной тщательностью и что она поступит предусмотрительно, если будет слушать его очень внимательно.
— Помни, Керис, — сказал Даврон, — что Разрушитель подчиняется Закону, управляющему вселенной. Он не может сам нас убить, он может лишь совратить нас или лишить существования.
«Он имеет в виду — стереть, как если бы мы никогда не существовали, — поняла Керис. — Вычеркнуть из жизни, уничтожив наши души, заставить забыть о нас всех, кто нас когда-нибудь знал».
Девушка поежилась.
— В тебе живет Создатель, — продолжал Даврон, — и поэтому ты не можешь лишиться существования, если только сама не согласишься на это. Не может Разрушитель и поработить тебя, если только ты не предашься ему по доброй воле.
Ему не нужно было объяснять девушке, что у Карасмы есть сотни способов заставить человека покориться его власти. Не нужно было предупреждать, что Разрушитель может послать по следам своей жертвы Диких или Приспешников, может воспользоваться энергией потока леу, — и все это будет смертоносным независимо от ее согласия. Пытки, подкуп, соблазны, угрозы, обман, ловушки — всем этим Карасма Разрушитель владел в совершенстве.
— Да, — ответила Керис. Ее тон был сухим, но голос дрогнул. — Как я понимаю, Берейн не прислушался к твоим предостережениям.
Разрушитель улыбнулся.
— Берейн теперь мой. Мы заключили сделку и скрепили ее делом. — Он взглянул на стоящего рядом с ним юношу и бесстыдно улыбнулся, демонстрируя гордое обладание. — Берейну понравилась идея вечной молодости. У него такое великолепное тело, ему было невыносимо думать о том, как его изуродует старость.
Карасма коснулся серебряного медальона с косым крестом в восьмиугольнике на груди; это было единственное, что нарушало его наготу. Одним движением пальцев он сотворил его копию и накинул цепочку на шею Берейну. Амулет на мгновение повис в воздухе, затем словно вплавился в плоть Благородного. Керис невольно бросила взгляд на амулет Даврона. Они были неразличимы. Девушка с трудом подавила тошноту: она стояла перед Разрушителем и двумя его Приспешниками...
Берейн взглянул на Керис и Даврона со смесью надменности и вызова. Даврон не обратил никакого внимания на нового слугу Разрушителя, и Керис решила, что ей следует поступить так же.
— Итак, — сказал Карасма, полностью переключая внимание на проводника, — мы снова встретились, мастер Сторре.
— Да. — Даврон сохранял полную невозмутимость. «Что ж ему волноваться, — подумала Керис, — он ведь служит Разрушителю, служит Хаосу...» — Это было неизбежно, как мы оба знаем.
Карасма кивнул:
— Именно так. Но сегодня я занимаюсь не тобой. Время твоей службы еще не пришло, мастер проводник. Я выжидаю: мне нужен момент, когда эта служба причинит наибольший вред... Нет, сегодня мне нужна женщина, которая стоит с тобой рядом. Даврон слегка приподнял бровь.
— Она? — спросил он, и пренебрежение в его голосе прозвучало как оскорбление. — Она достойна твоего внимания? — Даврон повернулся и посмотрел на Керис, словно видя ее в первый раз, потом слегка пожал плечами. — Мне это непонятно, но раз ты так считаешь, дело твое.
Разрушителя это, казалось, позабавило. И тут Керис перестала замечать Даврона и Берейна, Квирка, все еще лежавшего у их ног, чудовище, которое они убили. Все они куда-то делись; остались только она сама и Разрушитель, глядящие друг на друга сквозь калейдоскоп меняющихся цветов.
— Ты создана, чтобы служить мне, — сказал Карасма.
— Сомневаюсь. — Во рту у Керис пересохло, язык не слушался.
— Мастер Сторре служит мне, — продолжал Разрушитель. — Не жди от него помощи. Каковы твои самые заветные желания, Керис Кейлен из Кибблберри? Я могу выполнить их все в обмен на твою службу. Я могу дать тебе к тому же вечную жизнь и молодость. Назови сама, чего ты хочешь.
— Нет ничего такого, ради чего я пожертвовала бы своей бессмертной душой.
— Даже ради этого? — спросил Карасма и взмахнул рукой.
Керис смотрела на лавку. Над дверью покачивалась вывеска «Карты Кейлена». Девушка приблизилась, открыла дверь и вошла. Все внутри было именно так, как она представляла себе в мечтах, даже после того как узнала, что все это невозможно. Перед Керис была лавка, хозяйкой которой она надеялась стать, где собиралась продавать карты, ею же составленные. Чертежные доски, ряды баночек с краской, линейки, кисти, перья... На стенах висели карты — ее карты. Девушка протянула руку, взяла одну и расстелила на прилавке. Карта оказалась превосходной и была подписана ее именем. Керис убрала руку, и свиток свернулся, скрыв от взгляда свои секреты.
Сквозь открытую дверь Керис видела другую комнату, полную картографических инструментов. Повернув голову, она заглянула в кухню. Там, спиной к ней, стоял мужчина, протянув руки к огню очага. Керис ощутила порыв нежности и поняла, что этот незнакомец — ее муж. У ног мужчины играл на полу малыш. Ее сын — это Керис тоже знала. Ей хотелось войти в кухню, заговорить, заставить мужчину обернуться, чтобы рассмотреть его лицо, но ноги сами понесли ее к двери, ведущей во двор. Двор был опрятным и просторным. В конюшне виднелись повозки и прекрасные переправные лошади. Все это принадлежало ей... Мальчишка-конюх чистил верхового коня. Тоже ее...
Керис повернулась и попыталась вновь войти в лавку.
Но лавка исчезла. Снова существовали только Керис и Владыка Карасма.
— Ты можешь все это получить, — промурлыкал тот. — Таково мое обещание, и обманывать при заключении сделки я не могу — иначе сделка окажется недействительной. Все твои мечты могут сбыться, Керис. Шесть месяцев в году ты можешь жить в Постоянстве и думать только о себе и своих желаниях; остальные шесть месяцев ты будешь исследовать Неустойчивость и служить мне. Подумай: все, о чем ты когда-либо мечтала, и за такую малую цену! Как совершенно верно сказал Берейн, какой прок от бессмертной души, если ты можешь жить вечно? Представь себе, Керис: ты получишь все, чего хотела...
Девушка заставила себя возразить:
— Не все, мне кажется. Я мечтаю о создании не простых карт, Владыка Карасма. Я хочу узнать секрет создания карт тромплери — а это как раз то, чего ты не осмелишься мне дать, потому что карта тромплери поможет людям победить Неустойчивость. Товарищества паломников и торговцы смогут находить слабые места в потоках леу, они смогут обнаруживать твоих Приспешников, смогут уберегаться от Диких. Тогда мало кто станет гибнуть в Неустойчивости, и больше людей станет ее пересекать, ослабляя тем самым твою власть. Те, которые не являются леувидцами, реже будут становиться мечеными, а леувидцы — Приспешниками. Люди увидят, где леу опасна, и станут избегать таких мест. Все это они увидят на своих картах... — Керис продолжала говорить, слишком испуганная, чтобы задуматься: не выбалтывает ли она то, что следовало бы скрыть.
Разрушитель смотрел на Керис, и триумф в его глазах померк, когда каким-то невероятным образом он заглянул в разум девушки и удостоверился в ее правдивости. Карасма бросил на Керис разъяренный взгляд. На мгновение девушке показалось, что сейчас она умрет: он поразит ее, что бы ни говорили законы вселенной, — однако Разрушитель сдержал свой гнев, обуздал его холодной ненавистью.
— И от этого тоже ты откажешься? — прошипел он и снова взмахнул рукой. Керис снова оказалась в лавке. На сей раз за прилавком кто-то стоял: Шейли... Ее мать, такая, какой она была до своей болезни, улыбающаяся, полная сил и жизнерадостности. Шейли, каким-то образом выздоровевшая и помолодевшая...
— Моя мать умерла, — холодно сказала Керис. — Даже ты не можешь вернуть к жизни мертвых.
— Ты оставила ее умирать, — поправил Керис Карасма, — и это было всего несколько дней назад. Шейли обманула тебя, когда сказала, что жить ей недолго. Она жива, хоть и становится все слабее. Даю тебе слово.
Керис резко втянула воздух.
— Откуда ты знаешь?
— Оттуда же, откуда я знаю твое имя. Леу дает мне силу. Может быть, я и не могу устроить опустошение в Постоянстве, но видеть, что там происходит, я могу. И творить добро там тоже в моих силах — я могу вернуть здоровье твоей матери.
— Если?..
— Если только ты станешь мне служить.
— Нет.
— Подумай как следует.
И Керис думала.
Шейли может остаться в живых. Может снова стать здоровой. И она, Керис, будет вправе опять высоко держать голову, освободится от вины, которая мучила ее с того момента, когда она покинула Кибблберри. Все было бы так легко... Она получила бы все, чего хотела. И разве в этом такой уж грех? Ведь она сделает так ради Шейли... Нет! Шейли не пожелала бы жизни такой ценой!
— Нет, — сказала она Карасма. — Нет. Я не соглашусь даже ради жизни Шейли, даже ради умения делать карты тромплери. Не соглашусь, даже если бы ты мог оживить моего отца. Никогда — какую бы цену ты ни предложил. — Но в душе Керис лила слезы: «Прости меня, матушка».
Керис ожидала смертельного удара. У Карасмы где-то рядом были два его Приспешника, он мог распоряжаться всей силой леу. Мог, наконец, позвать Диких...
Да, Керис ждала смерти. Вместо этого Разрушитель одним движением лишил ее одежды. Только что она была одета — и оказалась нагой. Карасма знал, что девушка никогда не позволяла ни одному мужчине видеть себя раздетой, понимал, какой уязвимой она станет, оказавшись перед ним обнаженной. Керис усилием воли сдержала инстинктивное движение рук, не позволив себе прикрыть наготу. Она пыталась гордо выпрямиться, но все равно ощутила жгучий стыд, когда его глаза скользнули по ее телу, а член напрягся.
— Нет, нет, это буду не я, маленькая Керис, — с насмешкой протянул Карасма, когда девушка отшатнулась от него. — Позволь мне дать тебе то, чего ты на самом деле хочешь.
И он исчез.
Керис снова стояла перед Давроном. Ни Берейна, ни Квирка поблизости не было. Даврон был так же обнажен, как и сама Керис, и смотрел на нее с ужасом, потом с желанием, потом со страданием. Его кожа покрылась потом, он застонал... Керис была ничуть не в лучшем состоянии. Она чувствовала себя нестерпимо возбужденной, хотя и не помнила, что вызвало в ней это безумное томление, и это отсутствие воспоминаний было ужаснее, чем самое ранящее знание. Она чувствовала влагу между ног, ей чего-то мучительно хотелось — она не знала, чего именно, и страстно стремилась узнать. Все ее тело напряглось, соски затвердели и торчали, как башни. Девушка находилась на самом краю чего-то невероятно прекрасного, но была не в силах преодолеть отделяющую ее от этого счастья кромку и погрузиться в него.
Керис жаждала протянуть руки и привлечь Даврона к себе. Она хотела почувствовать его руки на своем теле, хотела его поцелуев, хотела чего-то еще, что она не могла точно себе представить, не имея опыта, но не сомневалась, что это что-то подарит ей наслаждение. Да, ее отделял от наслаждения какой-то дюйм...
— Нет, — жестко сказал Даврон. — Керис, нет! — Он приказывал ей не касаться его, и на лице его был написан ужас... но не только ужас: волчий голод давно голодающего человека, которому предложили целое пиршество.
Ее протянутая рука замерла в воздухе. Керис с усилием перевела глаза на его амулет, стараясь найти способ убить свое желание. Непослушными губами она выплюнула единственное слово, вложив в него все отвращение и презрение:
— Приспешник!
Керис пыталась скорее сохранить чувство собственного достоинства, чем оскорбить Даврона: в глубине сердца она знала, что хоть Разрушитель и распалил в ней страсть своими нечистыми уловками, не он ее породил. Виновницей была она сама. Ведь и в представившейся ей в мечтах лавке мужчина, ее муж, если бы оглянулся, оказался бы Давроном...
Керис, спотыкаясь, побрела туда, где оставила Игрейну и Туссон. После ужасных переживаний она чувствовала слабость, ее все еще трясло от отвращения к себе, от подавленного желания — и от страха. Она ждала смерти, ждала, что поток леу поглотит ее или нож Даврона вонзится ей в спину... и какой-то части ее души было уже все равно.
Керис, всхлипывая, добралась до берега потока и двинулась туда, где ее терпеливо дожидалась Туссон. Трясущимися руками девушка развязала один из мешков и достала одежду. Она как раз натягивала новую пару сапог, когда появился Даврон.
Керис отшатнулась, пытаясь спрятаться за лошадью, но проводник лишь мельком взглянул на нее.
— Вот. — Он бросил на землю к ее ногам ее метательный нож, потом лук и колчан. Свои ножи он тоже принес, заметила Керис. — Жаль, не смог найти нашу одежду, — добавил Даврон. Его, казалось, ничуть не смущало то, что он все еще нагой. Впрочем, отсутствие одежды позволило Керис заметить, что он больше не возбужден; на какое-то мгновение девушка испытала облегчение.
Даврон направился за одеждой, но, дойдя до вьючной лошади, вдруг прислонился, раскинув руки и пряча лицо, к ее боку. Плечи его содрогались, но Керне не могла бы сказать, какое чувство нашло наконец выход. Девушке с трудом удалось подавить абсурдное желание утешить его.
«Утешить Приспешника Карасмы! О Хаос! Уж не меченые ли у меня мозги!»
Она соскользнула вниз и села на землю, опустив голову на руки. Она и вправду обезумела! Ей следовало бы вскочить на лошадь и попытаться бежать. Однако сил на это у нее не оставалось: ноги не держали Керис, руки тряслись. Через некоторое время она осознала, что Даврон роется в мешке в поисках одежды и чего-нибудь, чем можно было бы перевязать раны. Они выглядели ужасно: плоть была рассечена и кровоточила.
— Что теперь будет? — спросила она, не особенно интересуясь ответом.
Даврон бросил на девушку усталый взгляд. Он был очень бледен, заметила она. Более того: Даврон выглядел обессиленным, в нем совсем не было той торжествующей надменности, которую Керис видела в Берейне.
— Теперь тебе ничего не грозит, — сказал Даврон. — То, чего Разрушитель хотел, он уже совершил. Завтра он может придумать что-то еще, но сегодня ты в безопасности.
— Он хотел моей смерти, — пробормотала Керис. — Был момент, когда он точно хотел моей смерти. Ты мог бы ему услужить и разделаться со мной, но ты этого не сделал. Почему?
— Потому что он не потрудился меня об этом попросить. — Жестокий ответ и правдивый. Вытекающее из него следствие заставило Керис поежиться: стоило Разрушителю пожелать, и Даврон, без сомнения, убил бы ее.
— Но он хотел... хотел, чтобы мы... — Керис не могла заставить себя договорить. — Но ты не сделал и этого. Даврон еле заметно улыбнулся:
— Если бы он приказал, так бы и случилось. Он просто решил, что все произойдет и без его приказа, но недооценил нас обоих. К счастью. Иначе ты бы обнаружила, что это очень болезненный процесс.
Керис беспомощно смотрела на него, не зная, что делать. Даврон неловко перевязывал свои раны, слишком гордый, чтобы попросить о помощи, и девушка не стала ее предлагать. Он был Приспешником Хаоса, слугой Разрушителя, мерзкой тварью, готовой убивать, мучить, насиловать по капризу своего хозяина. И Керис была с ним наедине.
Впрочем, не совсем наедине. Керис не сразу заметила, что рядом с ними находится Квирк. Кто-то — возможно, Берейн — положил его, все еще не пришедшего в себя, позади коня и мула Берейна. Даврон заметил его в тот же момент, что и Керис, и издал изумленное восклицание:
— А я-то всюду его искал! Я думал, он все еще в потоке леу. — Он опустился на колени перед несчастным меченым, потом оглянулся, подсчитывая убытки. Собственная вьючная лошадь Даврона оставалась там же, где и была, а верховая выбралась из потока леу, ничуть не встревоженная всем случившимся: переправные кони были привычны к подобным происшествиям. Путники лишились одного из мулов Берейна, который вез имущество Квирка, а также его тощего коня. — Мы положим Квирка в палатку Берейна, — решил Даврон. — Сразу перевозить его на тот берег нельзя. Ну-ка, Керис, приходи в себя. Ты похожа на двухлетнюю малышку, которая потерялась. Помоги мне: нужно уложить Квирка поудобнее и тепло укутать. У него шок.
Керис заставила себя сдвинуться с места и начать действовать. Вместе с Давроном они поставили палатку, устроили в ней Квирка и занялись собственными палатками. Девушка работала автоматически, молча, стараясь даже не смотреть на проводника.
Даврон развел огонь и поставил кипятиться воду в котелке. Керис принялась за готовку, используя припасы Берейна: они были самыми лучшими, а Квирку, несомненно, понадобится что-то питательное. К тому времени, когда она кончила, Квирк начал шевелиться. Вдвоем с Давроном они уговорили страдальца немного поесть, потом он уснул. Пока еще Квирк, похоже, не осознал в полной мере, что с ним произошло.
Когда Керис выбралась из палатки Квирка, Даврон поманил ее к огню.
— Садись и пей, — сказал он, протягивая девушке кружку с чаем, но так, чтобы не коснуться ее руки. — Нам нужно поговорить.
Керис покорно уселась и пригубила напиток. Чай Скоу, хотя сейчас он не казался таким вкусным, как когда его заваривал сам меченый. Керис почувствовала, как нуждается в бодрящей жидкости.
— О чем нам разговаривать? — с трудом выдавила она. — Мы оба знаем, что ты должен меня убить. Если я расскажу, что ты — Приспешник Хаоса, твой маскарад будет закончен, а ты этого, конечно, не хочешь. И по очень веской причине: любой человек, о котором такое становилось известно, мог быть убит без суда и следствия; более того, уничтожение в Неустойчивости Приспешников было долгом жителя любого из Постоянств.
Даврон уселся напротив Керис, согревая руки о свою кружку с чаем.
— Я не Приспешник Хаоса, — сказал он. — Я в долговом рабстве у Карасмы, это так, но я не Приспешник.
— Какая разница? — безразлично спросила Керис.
— Ну, начнем с того, что Приспешник бессмертен, если не считать возможности несчастного случая или убийства. За вечную жизнь Приспешник отдает свою душу Разрушителю, приносит клятву всегда выполнять его волю. Я ничего такого не совершил.
— Но ведь что-то же ты совершил? И почему я должна тебе верить? Ты носишь его амулет. — Керис указала на руку Даврона, прикрытую теперь рукавом рубашки.
— Да, но на руке, а не на шее. Я обязан выполнить один приказ Карасмы — всего один. Только этого он может от меня потребовать. И только в пределах Неустойчивости. Потом я буду свободен. Может быть, как раз поэтому он не приказал мне напасть на тебя: я нужен ему для более важного дела.
— О, великолепно! Очень благодарна. Моя безопасность, знаешь ли, очень мне дорога.
Даврон не обратил внимания на ее слова.
— И тебе известно, что я не Приспешник: я могу заходить далеко в глубь Постоянств, ты видела меня в Кибблберри. Будь я и в самом деле Приспешником, такое было бы невозможно.
Керис не стала говорить, что, быть может, Даврон продал душу Разрушителю уже после того, как она видела его в Кибблберри.
— И какое же задание приготовил тебе Карасма?
— Это мне неизвестно.
Девушка вытаращила на него глаза:
— Как же ты можешь жить, зная, что в один прекрасный день должен будешь совершить что-то... ужасное, жестокое, непростительное? Что ты не сможешь отказаться от такого... деяния?
Даврон ничего не ответил, но снова жаркая волна румянца запила его лицо. Керис смотрела на него, словно завороженная, не в силах поверить, что человек, продавший свои услуги Разрушителю, все же способен краснеть.
— А почему ты не остаешься в Постоянстве, подальше от Карасмы?
— Неужели ты думаешь, что я не пытался? Он мне не позволяет. Через неделю или две он... вытаскивает меня обратно, не знаю, каким образом. Как бы далеко в Постоянство я ни ушел, мне приходится вернуться, хочу я того или нет.
Керис достала свой нож, подошла к Даврону и протянула ему клинок рукоятью вперед.
— Убей себя, — сказала она. Он даже не взглянул на нож.
— А ты смогла бы?
— Убить тебя?
— Убить себя, окажись ты на моем месте. Керис сунула клинок в ножны и задумалась.
— Не думаю, что смогла бы оставаться в живых, зная, какое ужасное будущее меня ждет. Впрочем, не думаю, что я вообще заключила бы подобную сделку.
— Ах да... Ты отвергла все, чем искушал тебя Разрушитель, и потому можешь смотреть свысока на тех, кто оказался менее добродетелен. Ты можешь презирать забывших свою честь, предавших то, что, по твоему мнению, предавать нельзя.
Керис хотелось закричать: «Я отказала своей матери в возможности остаться в живых — разве не дает это мне права чувствовать уверенность в своей правоте!» Но слова замерли у нее на губах. Она не могла говорить с Давроном о Шейли.
— Может быть, Разрушитель просто не предложил тебе ничего такого, чего ты на самом деле хотела, — сказал Даврон с горечью.
— О, я ужасно хотела... — Ведь она убила свою мать во второй раз. Керис постаралась заглушить чувство вины гневом. — Вы с Разрушителем поторговались и заключили сделку, как два купца: одна услуга взамен... чего? Что такое он предложил тебе, мастер Сторре, ради чего стоило жить, зная, что ты — ходячая катастрофа для всего человечества? Зная, что в один прекрасный день ты выполнишь приказ Владыки Карасмы, даже если этот приказ перевернет тебе душу? Может быть, тебе придется убивать, уродовать, насиловать, прежде чем ты получишь свободу. И при этом — ты ведь силен, талантлив и умен — задачу ты выполнишь с блеском. Что, во имя Создателя, мог Разрушитель предложить тебе такого, чтобы ты согласился на подобное? — Когда Даврон ничего не ответил, Керис добавила: — Да я скорее умерла бы, чем согласилась жить, зная, какое ужасное будущее меня ждет.
Девушку поразило выражение нестерпимой боли на лице Даврона.
— Я не могу... — прошептал он. — Не могу... Создатель мне свидетель — я пытался. Но я... Наверное, я слишком труслив? Слишком эгоистичен? Я просто не могу убить себя. Разве это преступление, Керис?
— Не жди от меня оправдания. Ты не имеешь на это права. Мгновение Даврон молчал.
— Верно, не имею. Прости меня. — Он повертел в руках кружку, потом выплеснул остатки чая в огонь. — Но я не хочу, чтобы ты раззвонила всем, будто я Приспешник, да даже и что я в долговом рабстве у Карасмы: тогда кто-нибудь из благочестия прикончит меня. Мы оба знаем, что на слуг Разрушителя охота никогда не прекращается. Прошу тебя, хорошо подумай обо всем. — Он криво улыбнулся. — Еще один секрет, который я прошу тебя сохранить; ну, по крайней мере теперь ты знаешь, почему меня боятся кошки.
— А Мелдор и Скоу знают, что ты носишь амулет Разрушителя?
— Да.
Керис не хотелось думать о том, какие выводы из этого следуют.
— Ты мне угрожаешь?
— Нет. С моей стороны тебе ничто не грозит, разве что Карасма даст мне приказ. Если такое случится, я ничего тебе не обещаю. Не забывай, впрочем, что ты сейчас посередине Неустойчивости и я — твой проводник. Ты во мне нуждаешься, и не думай, будто остальным не будет грозить опасность, если ты расскажешь им, что я — раб Карасмы. Держи рот на замке, Керис. И вот еще что: если Карасма сочтет, что ты — угроза для меня, он может изрядно отравить тебе жизнь. Я для него важен, это мне точно известно. Думаю, что он не остановится ни перед какой гнусностью, чтобы защитить меня и не позволить разоблачить. Ты понимаешь это?
Во рту у Керис снова пересохло.
— Почему он уже не расправился со мной?
— Он не может сам тебя убить — до тех пор, пока ты сохраняешь верность Создателю. Сделать это означало бы для него подвергнуть опасности свою власть, может быть, даже свое существование. Если кто-то из Приспешников расправится с тобой по своей инициативе, горевать Карасма не станет, но напрямую отдать такой приказ он не может.
— Разве он не мог сделать так, чтобы меня убила леу?
— Не нарушив при этом Закона вселенной? Это было бы затруднительно. Поток леу действительно бывает смертоносен, но это происходит совершенно случайно, просто потому, что энергия в нем нестабильна. Каждый раз, когда Разрушитель пользуется силой леу — какова бы ни была его цель, — поток ослабевает. Вон, посмотри.
Керис неохотно обернулась. Действительно, поток был спокоен и почти бесцветен. Прямо против того места, где они сидели, он стал заметно уже, чем раньше.
— Так произошло потому, что энергия леу ушла на материализацию Разрушителя, на то, чтобы сделать Квирка меченым, на то, чтобы вызвать Дикого, который отвлек меня, пока Карасма совращал Берейна. Если Разрушитель слишком многих сделает мечеными, слишком многих растлит, потоки леу начнут иссякать.
— Я думала, что потоки леу для того и существуют, чтобы губить и уродовать людей.
Даврон улыбнулся, но в глазах его затаилась тревога.
— Нет. У леу есть и иное назначение, более важное для Карасмы. Леу возникает, когда мир распадается, и его тогда можно использовать для дальнейшего разрушения. — Даврон пристально взглянул на Керис, и огонь костра отразился в зрачках его черных глаз. — Необходимость сохранять леу для этой цели и есть причина того, что Приспешники нечасто используют ее для убийства: они предпочитают ножи и другие более традиционные средства — или используют силу своих Подручных. Но не считай себя в безопасности, Кейлен: Карасма вполне может сообщить своим слугам, что особой любви к тебе не питает; для Приспешников такого намека будет достаточно. Впредь старайся ни к кому не поворачиваться спиной — и надейся, что Карасма предоставит мне самому заботиться о своей безопасности.
— Так почему же ты меня не прикончил?
— Неужели ты в самом деле думаешь... — Даврон вытаращил на девушку глаза. — Клянусь Создателем, такого я от тебя не заслужил.
Керис ничего не ответила.
— Мы проведем здесь остаток дня и ночь, — наконец сказал Даврон. — Завтра присоединимся к остальным. Надеюсь, Квирк уже достаточно придет в себя, чтобы быть в силах пересечь поток.
Керис заставила себя спросить:
— Мы присоединимся к остальным?
— Они нас дождутся.
Даврон протянул руку за кружкой девушки, и они снова встретились глазами. Проводник, должно быть, прочел во взгляде Керис мысль, которую она сама еще не вполне осознала, ужасную, терзающую душу мысль... Следующие его слова заставили девушку взглянуть правде в глаза.
— Ты гадаешь, не следует ли тебе меня убить, чтобы не дать выполнить приказ Карасмы. — Горечь, прозвучавшая в его голосе, смягчалась покорностью судьбе. Даврон вытащил из-за пояса нож и вложил его в руку Керис — как недавно она пыталась вложить свой нож в его руку. — Ну так сделай это. Сделай сейчас. Я предпочту умереть немедленно, чем лежать всю ночь без сна, ожидая, когда же ты меня убьешь. Может, так и правда будет лучше всего... Может быть, ты права, а я ошибался, и мне не следовало цепляться за жизнь.
Керис прочла в его глазах готовность умереть; сам он, возможно, и не покончил бы с собой, но от нее принял бы удар, не сопротивляясь. Но хуже всего оказалась его неуверенность: он явно не знал, воспользуется она возможностью или нет, — и это лишило Керис решимости. Одна мысль о том, что Даврон готов позволить ей нанести удар, готов ждать, когда она вонзит клинок ему в горло или в сердце, лишила ее всякого желания привести намерение в исполнение.
Нож выпал из ее пальцев, и Керис заметила, как изменилось выражение глаз Даврона: вместо неуверенности и боли она прочла неутоленное желание. На какой-то безумный момент ее сердце быстрее заколотилось в ответ, кровь быстрее потекла в жилах. Потом в ужасе девушка отвернулась.
Он — раб повелителя зла, символ всего, что ее учили презирать и ненавидеть. Так как же может она желать такого человека?

Предыдущая страница 11 Следующая страница


Звезда надежды 12

ГЛАВА 12

«Если последний гвоздь вбит криво, то сапожник не может считаться мастером, даже если башмак сшит по размеру».
«Если в воду вылит яд, но рыба годна в пищу, то стоит ли жаловаться покупателю?»
Изречения времен древнего маркграфства
Керис пришлось вечером разбудить Квирка, чтобы накормить ужином. Он приподнялся, не вполне проснувшись, когда девушка положила руку ему на плечо, но тут взгляд несчастного упал на его освещенное светом фонаря тело. Худые руки лежали поверх одеяла, и кожа была такого же коричневого цвета, как и грубая шерсть, а там, где на одеяле были пятна, такие же пятна виднелись и на руках.
Квирк осторожно ощупал одну руку другой, словно желая убедиться, что это его собственная плоть. На ощупь кожа была обыкновенной человеческой кожей, а остальное — иллюзией, игрой света и окраски. В ужасе Квирк принялся осматривать остальное тело. Одежды на нем не было — Даврон и Керис уложили его в постель так, как нашли на берегу потока, — но в панике Квирк не обратил внимания на присутствие девушки.
Форма тела не изменилась: оно оставалось тощим и слабым, ребра все так же торчали сквозь кожу. Но цвет... цвет стал другим. Нижняя часть тела сливалась с одеялом, на котором Квирк лежал, а верхняя была такой же зеленой, как и палатка, к стенке которой он прислонился. Когда парень положил руку на землю рядом с постелью, его пальцы на глазах словно растворились в почве, которой касались. Керис пришлось внимательно присмотреться, чтобы удостовериться: у Квирка по-прежнему есть рука.
— Так я теперь меченый, — в ужасе прошептал Квирк. — Меченый, да? Это все-таки случилось... Керис кивнула. Квирк провел рукой по груди и животу.
— На ощупь я все еще остаюсь собой... — Внезапно осознав свою наготу, он поспешно завернулся в одеяло и тут же изумленно вытаращил глаза: там, где ткань коснулась его тела, она тоже стала такого же цвета, как подстилка, словно заразившись от Квирка этой особенностью. Мгновение парень тупо смотрел на одеяло, потом понимание обрушилось на него как удар: значит, теперь любая одежда будет вести себя так же, как и его собственная кожа. Его передернуло; потом он поднял глаза на Керис и спросил: — На что... На что похоже мое лицо?
— Мы поговорим об этом утром. — Девушка нагнулась и протянула ему миску. — А пока лучше ешь свой ужин.
— Не помыкай мной, Керис.
Девушка удивленно подняла голову: Квирк впервые проявил напористость, — и покраснела, поняв, что вела себя неправильно.
— Прости меня. Ты выглядишь... О Создатель! Квирк, леу изменила... изменила твои глаза. Я сейчас принесу зеркало.
Она сбегала в свою палатку и протянула Квирку зеркальце, стараясь не показать, с каким ужасом ожидает его реакции. Лицо парня оставалось вполне человеческим, за исключением глаз: они теперь выступали вперед на подвижных стебельках, окруженных складками кожи, как у хамелеона, так что могли поворачиваться в стороны, вверх и вниз, даже когда голова оставалась совершенно неподвижной. Черная щель — зрачок — ярко выделялся на желтой радужке.
Квирк долго смотрел на свое отражение, потом вернул зеркало Керис.
— Пожалуй, я догадывался, — сказал он наконец. — Ощущение, когда я моргаю, теперь другое. И вижу я все по-другому. Я понял, что что-то не так. Я теперь вроде ящерицы, правда? Вроде... хамелеона, который меняет окраску в зависимости от окружения. И даже более того: я рептилия, которая меняет цвет всего, что касается ее кожи.
Керис охватила ярость.
— Ты человек, Квирк! Человек и мужчина, а не какой-то проклятый хамелеон! Парень вздохнул.
— Замаскированный человек, которому предстоит провести остаток жизни в местах, которые способны напугать и храбреца. Керис, я же теперь никогда не смогу вернуться в Постоянство! С этого момента я один из отверженных. Что мне теперь делать?
— Жить дальше, — раздался от входа в палатку голос Даврона. Он вошел внутрь и уселся рядом с Квирком, окинув того одним быстрым взглядом. — Ты привыкнешь. Самое худшее уже позади, Квинлинг. — Керис сочла Даврона бесчувственным и сердито посмотрела на него, но тот не проявил ни малейшего раскаяния. — Как ты себя чувствуешь?
— Настолько хорошо, насколько это возможно... — неуверенно протянул Квирк, подумав; Керис уловила его прежнюю насмешку над собой. — Знаешь, кажется, превращение излечило меня от насморка. Тут открываются определенные возможности, не правда ли?
Безотказное лекарство Квирка Квинлинга: ползолотого за излечение от насморка навсегда... — Когда никто не засмеялся, настроение Квирка переменилось. — Такое со мной сделал Разрушитель, верно? Это не было просто случайным воздействием леу — он все хорошо продумал. У этого подонка жестокое чувство юмора. Даврон удивленно взглянул на Квирка:
— Что ты имеешь в виду?
— Я видел его, когда катался по земле, чувствуя себя так, словно выворачиваюсь наизнанку... Хаос, до чего же было больно! Я видел его и понял, кто это. Он смеялся. Он смеялся, потому что я был ничем, а он сделал меня еще более незаметным. Теперь я не имею даже собственной внешности, мне предстоит всегда... быть расплывчатым. Неощутимой тенью... — Квирк помолчал, потом выругался: — Да будет он проклят! Я больше, чем он думает! Ты права, Керис: я человек, а не проклятая разноцветная игуана, и я собираюсь бороться с этим подонком и его прислужниками, даже если придется расплатиться жизнью. — Квирк криво улыбнулся, застенчиво подсмеиваясь над своей горячностью. — Как оно, конечно, и случится — Разрушитель прикончит меня, имею я в виду.
«Он прав», — подумала Керис. Карасма намеренно совершил такую жестокость. Эта дьявольская перемена была предназначена для того, чтобы высмеять человека. Девушка с трудом удержалась от того, чтобы бросить на Даврона взгляд, полный ненависти. Как может он даже думать о том, чтобы служить твари, наслаждающейся подобными пытками?
На другом берегу потока леу наставник Портрон лежал в своей палатке и пытался не вспоминать то, что видел. Чудовище, вырвавшееся из клубов леу, беспорядочное движение фигур, опутанных туманными лентами цвета... Скоу, хватающий его за руку и оттаскивающий в безопасное место... Слова Мелдора о том, что в потоке — Разрушитель... «Мы ничего не можем сделать, — сказал тогда отверженный. — Там, где появляется сам Карасма, мы бессильны. — Потом более мягко он добавил: — Даврон сделает для нее все, что сможет».
Однако наставник не доверял Даврону. Как можно доверять человеку, причастному к скверне леу?
И то последнее видение: Керис — обнаженная, обвитая вихрем цвета... Это зрелище поразило его, как удар в живот. Да помилует и защитит ее Создатель!
Портрон снова вспомнил Мейли. Керис так на нее похожа — на Мейли, когда ее знал Портрон. Такое же странное смешение невинности и мудрости, проницательности и доверчивости. Мальчишеская фигура, полная удивительной силы... Незаметное лицо, волосы неопределенного цвета — в Керис не было ничего, привлекающего внимание, но все же почему-то ее невозможно было забыть, как невозможно Портрону оказалось забыть Мейли, как он ни старался. А он и в самом деле старался вот уже двадцать лет; иногда ему это удавалось, но стоило какой-то мелочи привлечь его внимание — такой же, как у Мейли, поворот головы встречной женщины, или манера закусывать губу, или такая же задиристая интонация, — и воспоминания возвращались. А теперь перед ним была Керис, все время возвращавшая его мысли к той, с кем он пробыл так недолго и так давно.
Девять месяцев двадцать лет назад... Это все, что им было отпущено.
И сейчас Портрон снова ехал, чтобы встретить женщину и дать жизнь ребенку, как это было двадцать лет назад. Он вовсе не надеялся, что к нему вернется его драгоценное прошлое: его отнял у него Закон. Кем бы ни была та, к кому он ехал, это не будет Мейли. И ребенок тоже не будет дочерью Мейли.
Девять месяцев и младенец, которого они никогда не видели: вот и все счастье целой жизни. Этого было так мало... да и не могло оказаться достаточно.
«Ах, Керис, пожалуйста, уцелей! Только уцелей! Да дарует тебе Создатель мужество, чтобы выстоять!»
Чтобы пересечь на следующее утро поток леу, Керис понадобилась вся ее храбрость. Во рту у нее пересохло, к горлу подступила тошнота. Она отказалась от предложения Даврона сначала перевезти Квирка, а потом вернуться за ней.
— Мы можем отправиться все вместе. Если что-нибудь случится, я могу сама о себе позаботиться, а ты присмотришь за Квирком, — сказала она проводнику.
Квирк отнесся к переправе с безразличием, спокойно последовав за Давроном, словно вышел на вечернюю прогулку.
— Конечно, я боюсь, — сказал он Керис перед отправлением, — но хватит мне умирать от страха. Мастер Сторре прав: самое ужасное из всего, что могло случиться, уже случилось. Что еще мне терять?
Керис не была так равнодушна: к тому времени, когда они добрались до противоположного берега, с нее градом лил пот, а колени так дрожали, что, спешившись, она должна была ухватиться за седло. Скоу с улыбкой приветствовал ее:
— Уж не поразил ли тебя артрит в таком молодом возрасте? — и протянул ей бурдюк с водой.
— Заткнись, — буркнула она, выпрямляясь и стараясь держаться уверенно, но бурдюк взяла и напилась, радуясь возможности смочить пересохшее горло.
Она искоса взглянула на Даврона, стоявшего лицом к лицу с Мелдором; это было именно противостояние, Керис была уверена в этом, хотя слова Даврона прозвучали достаточно мягко.
— Мне не помешала бы помощь, — сказал он, спешиваясь. — Ты, должно быть, знал, что там был Карасма. Мелдор кивнул:
— Да, я знал. Я просто не думал, что сейчас следует привлекать к себе внимание.
— А как насчет нас? Один стал меченым, Мелдор, и еще один не устоял перед соблазном и стал Приспешником. Это высокая цена. И мы могли потерять Керис, как и Берейна, если бы у нее не хватило сил сопротивляться. А кроме того, ты не мог знать, чего еще захочет Карасма.
— Я знал, что тобой он не заинтересуется, — спокойно ответил Мелдор. — И время, и место неподходящие. Это было просто напоминание, способ ослабить тебя, если бы ты такое допустил.
Даврон мрачно взглянул на старика.
— Клянусь Создателем, Мелдор, надеюсь, что когда твоя помощь мне действительно понадобится, ты не решишь, будто «время неподходящее», и не повернешься ко мне спиной. — Проводник пошел прочь, ведя в поводу своих лошадей; Керис заметила, какими напряженными остаются его плечи.
— Эй, — обратился к Керис, которая все еще дрожала, Скоу, — теперь уже все в порядке. Ты держалась просто молодцом. Ты должна гордиться, раз Разрушитель явился тебе и ты устояла.
— Угу. Я горжусь, хоть чуть не окаменела от страха. Разрушитель не так уж обрадован моим отказом. Расправа просто отложена. — Керис поморщилась. — А как твоя нога?
— Гораздо лучше, спасибо.
— Керис, деточка! — К ней спешил Портрон, на лице которого было написано отеческое беспокойство. — С тобой все в порядке? Мелдор сказал, что явился Разрушитель...
Керис резко оборвала наставника:
— Мы поговорим об этом позже.
— Пора в путь, — распорядился Даврон. — Не стоит задерживаться у потока леу дольше, чем необходимо.
С трудом садясь в седло, Керис краем глаза заметила странное выражение лица Гравала. Тот смотрел на Квирка, который пытался сесть на лошадь Берейна и никак не мог с ней справиться. Конь явно не собирался мириться со странностями нового всадника и в панике пятился от него. Когда Квирк случайно коснулся шкуры коня голой рукой, тот почувствовал ожог, что тоже не улучшило его настроения.
Гравал явно развлекался зрелищем неравной борьбы между щуплым парнем и решительно настроенным конем; к тому же Квирк и его одежда все время меняли цвета, как только менялся фон.
— Проклятие Хаосу, — пробурчал Гравал, — ты похож на калейдоскоп: стоит повернуть, и вот вам пожалуйста: новый человек!
«Ах ты, недоносок!» — с возмущением подумала Керис и отправилась помогать Квирку.

* * *

За несколько следующих дней Керис постепенно научилась смотреть на причудливое окружение — скалы, скрученные в невероятные спирали, неожиданные перемены погоды, странные оттенки, в которые был окрашен ландшафт, напавшего на путников и убитого броском ножа Даврона трехголового зверя, клубящиеся полосы тумана, появляющиеся ниоткуда и мгновенно исчезающие, испугав коней и оставив после себя странный запах, — как на нечто обычное и нормальное.
Товарищество преодолело три узких потока леу: они находились именно там, где их указывали карты Пирса, — и еще один, успевший переместиться. Там, где он был раньше, простиралась серая выжженная пустошь; на то, чтобы ее пересечь, ушло полдня.
Попадались глубокие поросшие лесом ущелья, пропитанные леу; Скоу сказал Керис, что такие места называются трясинами леу. Это всегда оказывались темные расщелины, со зловонной грязью на дне, со странными живущими в них существами, поросшие узловатыми корявыми деревьями, полные разноцветных испарений, обжигавших горло. Леувидцы с легкостью обнаруживали и объезжали эти мерзкие впадины, и Керис поражалась тому, как отличаются они от потоков леу. Потоки были опасны, кипели энергией; трясины же казались просто средоточием зла, точнее, как пришло ей на ум, порчи.
— Я не вижу особой разницы, — сказал Портрон, когда Керис спросила его, чувствует ли он различия между двумя видами леу. — И потоки, и трясины несут проклятие всем, кто служит Создателю.
Даврон не согласился с ним.
— Конечно, разница есть. Трясины — это логова, которые облюбовали Приспешники и их Подручные. В таких местах полно зловредной леу, и в них часто поселяются очень древние Приспешники, те, кто совсем утратил сходство с людьми за столетия службы Разрушителю.
— А та леу, что образует потоки? — спросила Керис. Даврон пожал плечами:
— Она просто иная.
Керис подумала, что проводник явно мог бы рассказать гораздо больше, но не пожелал этого делать.
Иногда товариществу встречались другие люди: курьер, ехавший им навстречу, остановившийся, чтобы выпить чашку заваренного Скоу чая, и подробно рассказавший Даврону о дороге; купец с караваном мулов, перевозивший товары из Пятого Постоянства в Первое. Торговца сопровождали трое отверженных, ехавших на таких же, как хозяева, меченых конях — массивных животных, покрытых панцирем, с острыми как сабли рогами. Однажды путники миновали целое поселение неприкасаемых, где жило четыре или пять семей — всего человек тридцать, включая детей, родившихся у меченых родителей в Неустойчивости.
Эта община перевозила путешественников на пароме через Струящуюся, зарабатывая таким образом себе на жизнь. Даврон расплатился с ними вяленым мясом из запасов Берейна — мясо было редкостью в Неустойчивости, и те, кто здесь жил, всегда охотно принимали его в качестве платы. Портрон возмутился тем, как небрежно проводник присвоил имущество Берейна, но на протесты наставника Даврон ответил таким ледяным взглядом, что тот счел за лучшее умолкнуть.
Помогая завести лошадей на паром, Керис посматривала на детей, играющих на берегу; ребятишки кидали в воду комья грязи, а потом, когда паром отчалил, переключились на него.
— Я не знала, что меченые могут иметь детей, — выпалила девушка, стараясь не показать стоящему рядом Скоу своего отвращения: в детях, казалось, осталось еще меньше человеческого, чем в родителях. Одной девочке горб на спине не давал выпрямиться, и она бегала на четвереньках. Остальные дети, когда паром оказался уже вне их досягаемости, начали кидать грязью в нее. Керис поморщилась, когда особенно большой комок угодил девчушке в ухо и бедняжка по-звериному взвизгнула.
Скоу обратил на ребятишек печальный взгляд.
— Да, — сказал он, — мы можем обзаводиться детьми, но они почему-то всегда уступают родителям в сообразительности. Они... вырождаются, поколение за поколением, пока семья не вымирает; четвертое-пятое поколение уже не в состоянии как следует ухаживать за потомством. Неустойчивость враждебна детям: если за ними не присматривать, они быстро гибнут от леу или клыков хищников. Ты знаешь, что Приспешники охотятся за людьми и пожирают их, и чем моложе жертва, тем охотнее? — Скоу мрачно посмотрел на Керис. — Я не стану заводить детей в этом проклятом месте.
Девушка молча кивнула: она не находила слов, которые могли бы смягчить эту трагедию.
Даврон Сторре умело пользовался картами Кейлена: в Неустойчивости, где не существовало троп и дорог, он выбирал наилучший маршрут, а его предусмотрительность позволяла избегать проблем, а не преодолевать их. Совсем как Пирс, думала Керис... Интересно, знали ли они друг друга? Она не стала спрашивать Даврона.
Что удавалось проводнику хуже, так это ладить с людьми. Он не отличался терпением и совсем не переносил тупости. Даврон обращался с Квирком так же, как до его несчастья (что было, пожалуй, мудро), но с Гравалом теперь редко разговаривал вежливо: постоянная неосторожность и бесконечные извинения того явно действовали ему на нервы. Проводник почти оскорбительно игнорировал Портрона, и хотя Корриан иногда его забавляла, резко одергивал женщину, если та начинала намеренно задирать Гравала или Портрона. Впрочем, большую часть времени Даврон казался погруженным в собственные мысли и необщительным. Если он и жалел Квирка, он ничем этого не показывал. Если проводника и беспокоила безопасность его друзей, это невозможно было прочесть по его лицу. Если то, что Берейн выбрал служение злу, и вызывало у него гнев, Даврон никогда не позволял себе ничем это показать, как не проявлял и желания, если и испытывал таковое в отношении Керис. Он просто делал свою работу, и делал ее хорошо, но создавалось впечатление: обрушься на его спутников какое-то непреодолимое несчастье, он просто пожмет плечами и двинется дальше.
Впрочем, Керис теперь знала, что все это видимость. Даврону не было безразлично благополучие его подопечных. Его чувства были достаточно глубоки, чтобы заставлять Даврона рисковать собственной безопасностью ради безопасности других и делать все возможное, обеспечивая им удобства в тяжелом путешествии. Даврон сделал все, что мог, чтобы Квирк не стал меченым, а Берейн не покорился Разрушителю. Керис прекрасно помнила, каким изможденным выглядел Даврон, когда появился из потока леу, не преуспев в этом. И девушка не сомневалась, что проводник испытывает глубочайший стыд из-за своей сделки с Карасмой, — она видела это в выражении его лица, в опущенных глазах, в том, как он краснел. Он не был безразличен к членам товарищества, он просто старался держаться от них на расстоянии. Может быть, именно стыд и заставлял его так себя вести? Керис думала, что так оно и есть, и никак не могла решить, следует ли презирать Даврона... или жалеть.
К ее удивлению, он теперь гораздо больше разговаривал с ней, чем раньше. Керис не могла понять причины этого, потому что Даврон совсем не старался ей понравиться или хотя бы завоевать ее доверие. Более того, иногда ей казалось, что его цель — как раз обратное и что на самом деле он хочет предстать перед ней в самом неприглядном виде.
— Не поворачивайся ко мне спиной, Кейлен, — говорил он ей, когда они оставались наедине. — Никогда не забывай: наступит день, и я должен буду служить Разрушителю. — В другой раз, объясняя ей что-то про Неустойчивость, Даврон добавлял: — Вооружайся знаниями, Керис. Никогда не знаешь, когда они тебе пригодятся. Я научу тебя всему, чему смогу, и кто знает — может быть, в один прекрасный день ты используешь свои знания против меня. — И он улыбался девушке своей насмешливой кривой улыбкой.
Что ж, по крайней мере теперь он ее видел, признавал в ней самостоятельную личность и был готов прислушиваться к ее словам. Керис в определенной мере удалось утвердить себя, но эта мысль не приносила ей удовлетворения. Она по-прежнему не чувствовала себя легко в обществе Даврона, ее смущало знание о его подчинении Разрушителю; беспокоило Керис и то, что Даврон все сильнее привлекал ее.
Она не пыталась говорить о сделке Даврона с Карасмой ни со Скоу, ни с Мелдором. Они знали о ней и ничего не предпринимали, а Мелдор к тому же воспользовался леу для того, чтобы освободить Скоу от желчевика, — все это говорило о том, что оба они или покорны Владыке Карасме, или опасно привержены леу. Керис не хотела иметь с ними дела. Ее даже смущало, что Скоу много времени проводит с Квирком, обучая его умениям, необходимым для выживания в Неустойчивости, объясняя, как можно заработать на жизнь, оказавшись изгнанным из Постоянств, помогая примириться с превращением в меченого.
Квирк день ото дня казался все более уверенным в себе; может быть, в этом была заслуга Скоу. Парень начал находить радость в своих способностях делаться невидимым и часто бродил по лагерю, предлагая остальным поспорить, что они его не заметят. Он решил добавить к своему имени прозвище, как это делали многие меченые, и стал называть себя Хамелеоном. Керис радовалась этой его новой способности наслаждаться жизнью; она только опасалась, что Скоу каким-то образом вовлечет Квирка в дела Даврона Сторре.
Стоило девушке подумать об этом, и она становилась раздражительной. Беда была еще и в том, что она симпатизировала Скоу и уважала Мелдора, а Даврон был для нее физически привлекателен, — но все ее инстинкты требовали от нее держаться от них подальше.
В конце концов Керис стала трусливо избегать их всех; это означало, что ей приходилось выбирать между болтливостью Портрона, вульгарностью Корриан или неуклюжестью и приторной льстивостью Гравала Харга.
Портрон подробно расспрашивал девушку обо всех деталях ее встречи с Владыкой Карасмой и был очень разочарован ее односложными ответами: Керис вовсе не хотелось разговаривать на эту тему. Она все еще остро переживала собственную вину и все время думала, жива ли еще Шейли... «Может быть, как раз сейчас она испускает последний вздох, а меня нет рядом... Может быть, она умерла прошлой ночью, всеми брошенная: Фирл ведь не останется дома только потому, что она умирает...»
К счастью, Портрона было легко отвлечь, и дело обычно кончалось тем, что он углублялся в какой-нибудь из своих бесконечных рассказов.
Однажды вечером Даврон назначил Керис в дозор вместе с Мелдором, что очень ее удивило. До тех пор она всегда оказывалась в паре с Портроном, а Мелдор, насколько ей было известно, обычно дежурил один.
Им выпала очередь обходить лагерь в середине ночи, и когда их вахта кончилась, Керис отправилась будить Корриан и Гравала. Заглянув в палатку Корриан, девушка увидела, что та спит на своей подстилке, открыв рот и выронив трубку. Табак и пепел черным покровом лежали на одеяле; рядом виднелось несколько старых подпалин, и Керис решила, что впредь не стоит ставить свою палатку близко от палатки Корриан. Как только женщина проснулась, Керис заглянула к Гравалу, но тот уже был на ногах: его разбудил Мелдор.
— Мне нужно поговорить с тобой, — тихо сказал Керис старик и отвел ее к себе с обычным безошибочным чувством направления, ловко перешагивая через колышки, видеть которых не мог.
Керис впервые оказалась в палатке Мелдора. Ее не удивило, что та была больше и роскошнее ее собственной: достаточно высокой, чтобы Мелдор мог стоять в полный рост, с центральным столбом из крепкого, но легкого бамбука. Одеяла из ангорской шерсти оказались самого лучшего качества, какие только можно было найти в Постоянствах, а подстилка хорошо простегана. Девушка заметила и другие признаки богатства: маленькую печку, топящуюся брикетами сухих листьев, кусок прекрасного мыла в черепаховой мыльнице, мягкое полотенце из тонкого полотна, какие выделывались только в Пятом Постоянстве.
— Боюсь, что лампы у меня нет, — сказал Мелдор. — Ты не возражаешь, если мы посидим в темноте?
Керис не стала говорить ему, что света от печки достаточно; ей даже приятно было осознавать, что старик, в конце концов, не все знает о своем окружении.
— Если все, чего ты от меня хочешь, — разговор, то не возражаю, — решительно ответила она. Мелдор тихо рассмеялся:
— Не тревожься, Керис. Садись на постель. Я хочу обсудить с тобой то, что случилось с Давроном. Завтра мы доберемся до станции Пикля, и нас беспокоит возможность того, что ты сообщишь о том, что узнала, другим людям.
— А можешь ты назвать причину, почему бы мне этого не делать? — спросила Керис, усаживаясь. В тот же момент у нее промелькнула мысль: «Сейчас он ответит: потому что в этом случае мы тебя убьем».
Мелдор высказался более иносказательно:
— Даврон не приверженец зла, просто очень несчастный и страдающий человек. Скоу и я все время с ним, пока он в Неустойчивости, — при каждой его поездке. Когда придет время, мы надеемся расстроить планы Разрушителя на Даврона. Если нам это не удастся, Даврон умрет. Мы со Скоу поклялись убить его.
— И он знает об этом?
— Он сам и предложил такой план.
— Вы все сошли с ума. Это же бесплодная мечта — думать, будто удастся избежать расчета с Разрушителем. Неужели вы рассчитываете, что Карасма позволит вам помешать себе? Вы не можете следить за Давроном все время; в один прекрасный день вы проснетесь и обнаружите, что его нет, и кошмар начнется прежде, чем вы поймете: Даврон сбежал из-под вашей опеки. — Керис помолчала, потом добавила: — Если вы еще будете живы.
— Разрушитель не всемогущ. Против него можно выстоять.
— Я выстояла против него, — сказала Керис, — но поверь, у меня не сложилось впечатления, будто он позволит мне долго наслаждаться победой.
— Так ты собираешься предать Даврона...
— «Предать» — очень эмоциональное выражение, мастер Мелдор. Правильнее будет сказать, что я еще не решила, как мне поступить.
— Ты не оставляешь мне выбора, Керис. Я не хотел бы этого делать, но ты меня вынуждаешь...
Рука Керис легла на рукоять ножа, и девушка начала подвигаться к выходу, чтобы убежать. Однако она не успела даже встать на ноги.
Вспышка света... ярко окрашенный луч вырвался из пальцев Мелдора и спиралью обвился вокруг руки Керис. Она почувствовала жжение, как будто ее хлестнули крапивой, и выпустила нож: сил держать его у нее не осталось. Девушка почувствовала, что лишается и воли тоже: она вытекла из нее, как вода из разбитого кувшина.
— Ты не сообщишь никому — ни устно, ни письменно — о подчинении Даврона Разрушителю. Ты не будешь ни с кем, кроме нас троих — Даврона, Скоу и меня, — говорить об этом. — Глубокий голос Мелдора был прекрасен; он ласкал Керис, хотя и лишал ее воли. В путах, которые он накладывал на девушку, таился соблазн. — Там, где тебя могут услышать другие, ты будешь молчать. Ты никому, кроме тех, кто уже знает об этом, не скажешь об использовании нами леу. Ты ни с кем не станешь обсуждать наши дела.
Свет померк, и Керис стала растирать руку.
— Ах ты, выродок! — в неистовстве бросила девушка. Она впервые позволила себе произнести это слово вслух, и брань немного облегчила ее душу. Керис чувствовала, что Мелдор каким-то образом лишил ее свободы выбора: она не сможет теперь ни перед кем раскрыть секрет Даврона. Керис чувствовала себя подвергшейся насилию, и это приводило ее в ярость.
Девушка подняла нож и встала, трясясь от гнева.
— Занимайся своими гнусностями с леу без меня. Я не желаю иметь с этим ничего общего.
— Мне очень жаль, — повторил Мелдор. — Слишком многое подвергнется угрозе, если мы позволим тебе вмешаться в наши планы.
Только оказавшись вне палатки Мелдора, Керис достаточно овладела собой, чтобы почувствовать настоящий страх. Кто такие эти люди? Что собой представляет Мелдор, раз он способен лишить человека воли и превратить его в своего сообщника? Керис хотелось закричать на весь мир: «Даврон — слуга Разрушителя!» — но она не могла произнести ни звука. Язык ей не повиновался. Достаточно было ей только подумать о том, чтобы выдать Даврона, как мысли ее стали туманными... она никак не могла вспомнить, что же именно...
«Проклятие на вас на всех!» — подумала Керис в ярости.

Предыдущая страница 12 Следующая страница


13 Гленда Норамли, Гленда Ларк

ГЛАВА 13

Приспешники верно служат во всем Разрушителю вместе с Дикими, прикованными к ним невидимыми для нас цепями; и Подручный, и его господин равно упиваются гнусными деяниями во славу Разрушителя. Бди, паломник, ибо говорю я тебе: бессилен будешь ты против слуг Карасмы, если пошлет он их по твоим следам. Преклони колено, приложи руку к сердцу, воззови к Создателю, чтобы допустил он тебя в царство свое.
Книга Паломников, V: 11–6
— Ты действительно дочь Пирса? Клянусь тьмой Хаоса, как тебя сюда занесло, девчоночка?
Огромный зеленый тролль озадаченно моргал, глядя на Керис через стол в главном зале станции. Девушка с трудом преодолела искушение в ответ на «девчоночку» назвать его лягушечкой и вместо этого мягко спросила, хоть и чувствовала себя в присутствии великана ребенком:
— Почему бы и нет, мастер Пикль?
— Ну, во-первых, твой папаша этого бы не одобрил. Во-вторых, обычные паломники, девонька, тут не бывают, уж никак не из Первого Постоянства.
— А я и не обычная паломница. Я леувидица и дочь мастера-картографа. Дочь Пирса — это кое-что да значит. Я приехала потому, что хочу узнать, как он погиб. И почему. — Керис погладила посох, прислоненный к столу. Это был тот самый посох Пирса из черного дерева, который он всюду брал с собой, и девушка захватила его из своей комнаты, подчиняясь странному порыву: она подумала, что, может быть, отдаст его Пиклю. Дерево под ее пальцами показалось теплым и гладким, дарующим уверенность.
— Керис, Керис, какое имеет значение, как он погиб? Он мертв, и был он хорошим человеком. Только это и запомни. Я найду тебе товарищество наставников или других подходящих попутчиков, направляющихся в Первое Постоянство...
«Ты не стал бы так говорить, будь я Фирлом», — подумала Керис, но вслух сказала:
— Спасибо. Я ценю твою заботу. Однако я направляюсь во Второе Постоянство, а не в Первое. И я с места не тронусь, пока не получу ответы на некоторые свои вопросы, мастер Пикль. — Она крепче стиснула посох, ища в нем опоры.
Пикль несколько мгновений смотрел на нее, потом опустил глаза и задумался. Керис воспользовалась возможностью оглядеть основное помещение станции.
Даврон, Скоу и Мелдор, как всегда, сидели вместе и разговаривали с каким-то жителем Неустойчивости. Все они пили самогон, изготовленный Пиклем из одному ему — может быть, к счастью — известного растения. Корриан уже отправилась в спальню на втором этаже с беззубым торговцем, известным как Гасп Вонючка; Гравала и Хамелеона нигде не было видно, а Портрон, хорошо помнивший, что как-то сказал Даврон о кинезисе, отправился в прихожую и собрал там небольшую группу желающих вознести молитвы Создателю. Единственными другими обитателями станции были Защитники, угрюмо смотревшие в свои кружки и еще более угрюмо — на меченых служанок.
— Почему я должен отвечать на твои вопросы? — наконец сказал Пикль. — Ох, не понравятся тебе ответы...
— Потому что Пирс был твоим другом, а я — его дочь.
Пикль снова погрузился в раздумье. Керис твердо выдержала его взгляд, не позволяя себя смутить. Когда Пикль наклонился к ней через стол, толстая доска под его весом заскрипела.
— Упрямая... — протянул хозяин станции. Керис кивнула и не отодвинулась от него, хоть Пикль и дохнул на нее чесноком.
— Твой папаша говорил, что в тебе вдвое больше духу, чем в твоем братце... Как его — Тирл?
— Фирл.
— Он, как я понимаю, остался дома. — Керис кивнула. — Ладно, девонька. Я все тебе расскажу, да только тебе не понравится... — Увещевания не помогли, и теперь Пикль явно собирался наказать Керис за непокорность. Впрочем, она понимала, что теперь по крайней мере услышит правду и хозяин станции не станет сглаживать неприятные подробности ужасной смерти Пирса.
Пикль откинулся в своем специально для него сделанном массивном кресле.
— Твой папаша поужинал со мной, как приехал, все было нормально, хоть поездка ему выдалась особенно тяжелая. После ужина он поднялся в свою комнату, чтобы не участвовать в занятиях кинезисом. Несколько леувидцев поднялись следом, чтобы купить карты.
А потом тем же вечером две... твари перелезли через палисад во двор. Приспешница и ее Подручный, Дикий. Мой конюх оказался убит. Дикий откусил ему голову и выел сердце. Охранник у ворот отправился узнать, что за шум, и его убили тоже. Подручный разворотил ему живот, все внутренности вывалились на солому... Ни один из них не успел поднять тревогу. Потом Приспешница и Подручный влезли на второй этаж, сорвали ставень с окна и пробрались внутрь. Никто, похоже, ничего не заметил — в комнате никого не было, все постояльцы еще оставались внизу.
Твари обнюхивали коридор, пока не нашли комнату, в которой остановился отверженный по имени Богомол. Он был нездешний, и нам мало что о нем известно. Он, бедолага, сам открыл им дверь. Что в точности потом случилось, мы не знаем, только определенно они его пытали. В конце концов они сломали ему шею, должно быть, чтобы не кричал. После того как они его убили, комната была разгромлена.
Ну а потом ублюдки отправились в комнату Пирса. Пирс не сдался без борьбы. Немногое он, конечно, мог сделать — сама понимаешь, но к этому времени народ услышал шум, и люди стали выходить из своих комнат и спрашивать, в чем дело. Меня позвали снизу. Я поднялся наверх и сразу увидел, что из-под двери комнаты Богомола сочится кровь. Я вошел в комнату и увидел его... К тому времени Дикий, должно быть, уже прикончил Пирса — не знаю, как именно. Тут ты что хочешь выбирай: шея у него была сломана, ребра вдавлены внутрь, а на горле отпечатались зубы: может быть, когда Пирс был уже мертв, тварь пила кровь.
Керис смотрела на свои руки. Пока Пикль рассказывал, она передвигала по столу крошки хлеба. Он умер, говорила она себе, и не имеет значения, как именно... не имеет значения...
Но значение это имело. Ужасное значение.
Рука Керис снова погладила посох Пирса.
— Продолжай, — хрипло прошептала она. Комок в горле мешал дышать, слезы жгли глаза. «Будь ты проклят со своей «девчоночкой», — подумала девушка. — Не стану я вести себя так, как ты ожидаешь».
Пикль стал рассказывать дальше.
— Я вышел из комнаты Богомола и стал искать Пирса. В потасовке не найти было товарища лучше, чем он с его метательными ножами, а я был уверен, что убийцы Богомола где-то неподалеку. Но Пирс не появился, а такое было на него не похоже, да и народу в коридоре собралось уже много, и шумели мы так, что разбудили бы и впавшего в спячку червяка. — Пикль вздохнул. — И тут тварь выскочила из комнаты Пирса. Дикий... с лапами в крови. Кровь Пирса капала и из его пасти, покрывала лохматую шерсть... Жуткое зрелище. Что-то вроде огромной собаки с длинными когтями и таким количеством зубов, что во рту не умещаются — я помню, они торчали во все стороны, так что челюсти не смыкались.
На этот раз хриплым стал голос самого Пикля, и он сделал глоток из своей кружки.
— Потом появилась Приспешница — рыжеволосая сука... Цисси Вудраг — вот как ее звать.
— Ты ее знаешь?
— Ага. Была моей подружкой, пока не запродалась Разрушителю. Дочка курьера, леувидица. Папаша брал ее с собой после смерти жены. Ушлая была девчонка Цисси. И прелесть что за милашка, хоть из тех, кому попасть на зубок не приведи Господь. А уж Неустойчивость знала, как свои пять пальцев.
Пикль помолчал, и Керис не стала его торопить.
— Она посмотрела мне в глаза и говорит: «Привет, Пикль! Давненько мы не виделись». А сама вся в крови Пирса... Эх, будь на свете справедливость, я бы одним взглядом ее тогда на месте убил бы... «Собираешься и меня прикончить, Цисси?» — спросил я ее. «Да нет, — отвечает, — как-нибудь в другой раз. Пока мне хватит и того, что тебе придется вытерпеть из-за твоего дружка-картографа. Не стоит мешать человеку страдать — Приспешники так не делают». Она вся была пропитана леу, так что даже треск стоял. Я, понятное дело, видеть леу не мог, да только леувидцы потом говорили: она рассыпала искры, как головня в печи. Сдается мне, это и давало ей защиту против постоянства станции. Цисси с этим ее проклятым Подручным каким-то образом запаслись леу, вот она им и служила щитом.
«За что Разрушитель невзлюбил Пирса?» — спросил я Цисси, да только она не ответила. «Собери всех в зале», — говорит, властно так. Ну я и собрал. А что было делать-то? Этот ее Подручный всех из комнат повыгонял, даже поваренка, беднягу. Некоторые из Защитников, которые тогда здесь были, попробовали было напасть на Цисси с ее зверем, да только куда им! Проклятая собака кидалась быстро, как молния, а парень, который почти достал Цисси пикой, заорал на всю Неустойчивость: она только взмахнула в его сторону своим оружием, и руки у него оказались обожжены до кости.
Пикль невольно бросил взгляд на темное пятно посередине пола.
— Из растерзанного в клочья человека течет много крови, — тихо сказал он. — И эта сука была права: иногда страдаешь больше, если остаешься в живых и не можешь ничего забыть... — Пикль пожал плечами. — Что ж тут еще скажешь? Она выстроила нас и принялась по одному допрашивать: не знает ли кто чего о какой-то карте или картах, которые были у Богомола или у Пирса. Особые карты — так она их назвала. Ну так никто ничего не знал — и думаю, не врал. Когда жуткая тварь, с клыков которой капает кровь, посмотрит на тебя, оторвавшись от жертвы, которую пожирает, а мерзкая сука заглянет тебе в душу своими горящими глазами, никто, сдается мне, не станет лгать, чтобы спасти свою любимую бабушку, а не то что какую-то карту.
Пикль снова отхлебнул из кружки, на этот раз допив все до дна.
— Вот и все, девонька. Потом Цисси удалилась. Просто спокойненько ушла со своей собакой, хотя, как мне кажется, постоянство станции к тому времени уже начало сказываться на них обоих. Цисси начала дергаться. Ну а Подручный ее захватил с собой мальчишку-поваренка, чтобы подкрепиться в дороге. Он стал восьмой жертвой. Ох да, был же еще младенец... Проклятие Хаосу, как это я мог забыть? Малыш погиб потому, что показался вкусным твари. Она проглотила его целиком, он даже все еще плакал...
Керис и Пикль долго молча сидели за столом. Пикль налил себе еще кружку и медленно пил крепкое пойло, а Керис просто сидела, сцепив руки на посохе Пирса.
— И вот еще что странно, скажу я тебе, — через некоторое время заговорил Пикль. — Мы нашли бумаги на владение лошадью Пирса в комнате Богомола, а на лошадь Богомола — в комнате Пирса. Мы так ничего и не поняли. Так или иначе, я сунул свидетельство на владение Игрейной в сумку Пирса, когда упаковывал его вещи для отправки домой. Имущество Пирса тоже все было перерыто, конечно, а комната разорена. Жуткое зрелище...
— А удалось тебе что-нибудь узнать насчет Богомола? Кто он такой был и откуда приехал?
— Ну, ясное дело, я несколько недель спрашивал о нем всех, кто проезжал мимо, — пытался узнать, есть ли у него семья или кто близкий, чтобы сообщить о его смерти. Один отверженный из южных краев сказал, что знает Богомола. По его словам, Богомол всегда держался особняком и только в последнее время поступил в услужение к тамошнему картографу по имени Деверли. Вот и все, что мне удалось узнать о бедолаге. Не очень-то роскошная эпитафия, а? Только Создатель знает, как его звали на самом деле.
И еще одна странность была, Керис, девочка моя. Вон та компания, — Пикль кивнул в сторону Мелдора, Скоу и Даврона, — побывала здесь за день или за два до того, как появились Богомол с Пирсом. Так вот, они спрашивали Пирса. Я сказал им, что, по моим прикидкам, Пирс должен быть уже на обратном пути в Кибблберри. В конце концов, паломникам уже требовались новые карты. Эти парни уехали, а через день или два появились Богомол и Пирс. Ну да они, наверное, уже и сами рассказали тебе, чего им было от Пирса нужно.
Лицо Керис напряглось.
— Нет, — сказала она. — Не припоминаю, чтобы они это упоминали.
— Они побывали здесь еще раз, недели через две. Хотели осмотреть вещи Богомола. Я им позволил — не видел причин отказать. Ничего ценного там все равно не было. Потом они пожелали увидеть и имущество Пирса, да я давно уже отправил все с Синькой Кеттером. Поговорили они и с Котенком — это наша служанка, та, что с кошачьими усами. Она укладывала вещички Пирса — мне на это духу не хватило. Он был моим добрым другом...
Керис подняла глаза от кучки крошек на столе:
— Пожалуй, я пойду к себе, мастер Пикль.
Тот кивнул:
— Я ведь предупреждал: тебе не понравится.
— Я и не рассчитывала, что твой рассказ доставит мне удовольствие. Но все равно мне нужно было знать.
— Мы похоронили его за частоколом. Но... ты же знаешь, как это бывает.
— Знаю. — Неустойчивость быстро уничтожила все следы могилы, и если верить церковникам, Пирс никогда не войдет в царствие Создателя. Его тело теперь стало частью Хаоса, а душа... найдет ли душа путь к спасению, не знал никто.
Церковники твердили, что каждый человек должен совершить паломничество. Церковники изгоняли нежеланных им людей в Неустойчивость. Церковники отказывали отверженным в праве появляться в Постоянствах, даже на то короткое время, которое те смогли бы там пробыть. И те же самые церковники учили, что нет ничего страшнее для души, чем смерть во владениях Хаоса.
«Будь они все прокляты, эти церковники!» — подумала Керис.
Она резко выпрямилась и взяла посох. Неожиданно она почувствовала, что никогда не будет в силах с ним расстаться.
— Спокойной ночи, мастер Пикль.
Хозяин станции печально кивнул ей и начал катать по столу хлебные крошки, как только что делала Керис.
Чтобы выйти из зала, девушке нужно было пройти мимо стола Даврона; тот протянул руку и дернул ее за рукав.
— Здесь есть кое-кто, с кем тебе стоит познакомиться. — Он показал на незнакомого Керис человека — маленького остроглазого старичка, одетого в грубую кожаную одежду, которую обычно носили те, кто зарабатывал себе на жизнь в Неустойчивости. — Это Россел. Он разносчик...
— Булавочки и иголочки, нитки и гвозди, амулеты и ножницы, оселки и ножички, — пропел старичок. — Если тебе что-нибудь понадобится, девонька...
Керис улыбнулась ему:
— Сейчас мне ничего не нужно. Меня зовут Керис.
— Кейлен, — добавил Даврон, не обращая внимания на раздраженный жест, который сделала девушка, когда он назвал ее полное имя. — Дочь Пирса. Я хочу, чтобы ты услышала рассказ Россела, Керис. На юге происходит что-то странное, и мне интересно, что ты, как дочь картографа, об этом скажешь.
Россел кивнул — и тут же отбросил свои замашки мелкого торговца. Сейчас он, может быть, и разносчик, решила Керис, но раньше был кем-то гораздо более значительным. Он говорил как образованный человек; разбитной торговец неожиданно превратился в исследователя с острым и наблюдательным взглядом. Керис не удивилась: большинство изгнанных из Постоянств зарабатывали себе на жизнь в Неустойчивости совсем не тем, чем занимались раньше.
— Новости хорошие, как мы надеемся, — сказал он, глядя на Керис блестящими глазами. — Появилось несколько новых мест, где сохраняется постоянство — неизменные точки, как мы их называем. Семь штук, если говорить точно, — по крайней мере тех, которые были обнаружены. Все они недалеко от Восьмого Постоянства.
— Какого они размера? — спросила Керис и опустилась на стул, который ей подвинул Даврон. Она не собиралась задерживаться в зале, но все ее изнеможение и печаль забылись, когда она услышала о появлении новых участков, неподвластных Неустойчивости. «Надежда! — подумала она. — Наконец-то надежда!»
— О, не особенно большие, хотя и больше, чем известные раньше неизменные точки. И все более или менее одинаковые. Сам я там не бывал, но, по рассказам, они имеют примерно милю в длину и чуть поменьше в ширину, а границы — как по линейке проведенные. Насколько мне удалось узнать, все они появились примерно в одно и то же время, но каким образом и почему — мы не знаем.
— Никто не видел, как они возникли?
— Нам пока не удалось найти очевидцев. Рядом с одним таким местом находился лагерь паломников, и они говорят, что ночью слышали странный шум, земля задрожала, и это сопровождалось вспышкой света, такой яркой, что осветилась даже внутренность палаток. А когда они утром проснулись, у них на пороге, так сказать, и была неизменная точка.
— Если бы только удалось узнать, как это сделали! И кто... Или при помощи чего, — тихо пробормотал Скоу.
— Если бы мы смогли скопировать процесс, — отозвался Россел. — Впрочем, у этих новых неизменных точек есть одно не очень хорошее свойство: похоже, они непригодны для меченых. Те говорят, что начинают чувствовать себя больными, если долго там находятся.
— В таком случае эти новые участки могут быть ближе к обычным Постоянствам, чем к неизменным точкам, — сказал, нахмурившись, Даврон.
— У меня нет предположений о том, что могло создать такие места, — сказала Керис. — Я часто задумывалась: как возникли неизменные точки? Некоторые люди говорят, что это просто остатки прежнего маркграфства, такие же, как и восемь Постоянств. Но почему у них всегда прямые границы? Отец однажды брал меня с собой в большую церковную библиотеку в Драмлине, чтобы посмотреть на карту, которая там хранится под стеклом. Считается, что ее начертили вскоре после Разрушения. Так вот, на ней не было неизменных точек — ни одной! Может быть, это говорит о том, что они возникли позднее.
— К несчастью, как все мы знаем, — добавил Мелдор, — время сразу после Разрушения было периодом ужасной неразберихи, голода, упадка... Летописи погибли, свидетельства о многих важных событиях не сохранились... Сомневаюсь, что мы найдем ответ, оглядываясь на прошлое.
Керис пожала плечами:
— Мне очень жаль, что я не могу тут помочь. Лучшее, что приходит мне в голову, — это чтобы все новые неизменные точки были нанесены на карту, и очень точно: тогда их взаимное расположение и ориентация могут что-то подсказать. Если же окажется, что они разбросаны случайным образом, тогда и не знаю, что еще предложить. — Керис замолчала, внезапно сообразив, что дает полезные советы людям, которые могут не так уж заботиться о пользе других людей. — Простите, я устала. Думаю, мне пора лечь спать. Рада была познакомиться с тобой, мастер Россел. — Прежде чем кто-нибудь смог возразить или задержать ее, девушка вышла из зала.
Даврон вздохнул:
— Подозрительна, как котенок перед сворой собак.
— Ты винишь ее в этом? — спросил Скоу. Даврон рассмеялся и покачал головой:
— Нет! О Создатель, что за паломничество ей выпало! Всего две недели, как мы в Неустойчивости, а приключений хватило бы на полдюжины поездок. Как это еще она не потребовала свои денежки обратно!
Россел поднял брови:
— Неужели все так плохо?
— Даже еще хуже, чем ты думаешь, — ответил Мелдор. — Поверь мне, новость об этих неизменных точках — единственная хорошая вещь, случившаяся за последние недели. Спасибо, что порадовал нас, Росс.
— Мне повезло, что я вас нашел. Что ты хочешь, чтобы я сделал следующее?
— Думаю... Думаю, что пришло время всем нам отправиться домой.
— Домой, вот как? Ничего против не имею. Завтра ты расскажешь мне, с чего это у тебя такой мрачный вид, а сейчас, если вы, друзья, меня извините, отправлюсь-ка я в постель тоже. Меня уже шатает от усталости: я сегодня скакал так долго, что теперь не могу свести вместе колени. — Россел положил на стол несколько монет и двинулся к лестнице.
Скоу махнул рукой служанке, чтобы та принесла новый кувшин пойла, и взглянул на все еще сидевшего за столом хозяина станции.
— Что, как ты думаешь, рассказал Пикль Керис? — спросил он Мелдора.
— Подробности того, что случилось с Пирсом, наверное.
Скоу задумчиво покивал:
— Может быть, она только за этим сюда и ехала. Может, она ничего о картах и не знает. Наверное, все они пропали, даже если Богомол и привез их сюда с собой.
Лицо Даврона помрачнело.
— Конечно, привез. Цисси Вудраг полагала, что они на станции. Она допросила Богомола, а тот указал на Пирса, потому что уже продал все картографу. Это же логично, верно? Богомол знал, что мы мчимся за ним по пятам. Может, он даже догадывался, что Разрушитель пронюхал о существовании карт и будет стараться их уничтожить. А тут ему встречается картограф, который заплатит сколько угодно за карту тромплери...
— Но ни у Богомола, ни у Пирса карт не оказалось, когда нагрянула Приспешница Цисси, — заметил Мелдор. Даврон тихо рассмеялся:
— О Создатель, как же она, должно быть, ярилась, когда сообразила, что слишком поторопилась разделаться с единственными людьми, которые могли знать о местонахождении карт!
— Если бы мы только еще немного подождали, — сказал Скоу, — вместо того чтобы счесть, будто Богомол все еще нас опережает...
— Брось, — возразил Мелдор. — Мы сделали то, что считали лучшим. Откуда нам было знать, что мы его обогнали? Суть дела в том, что карты, должно быть, оказались переданы Пирсу, а Пирс их где-то спрятал, — где-то здесь.
— И оставил в своих вещах какое-то указание для дочери, — предположил Скоу. — Иначе что ей здесь делать? И откуда ей известно имя Керевен?
— Такое возможно, — согласился Мелдор. — Думаю, пришло время нам поговорить с Керис Кейлен.
— Поговорить? — с мрачным смехом переспросил Даврон. — Да не скажет она тебе ничего! Используй леу, Мелдор! Заставь ее!
— Даврон, Даврон, есть и лучшие способы. Она ведь...
— Она глупая девчонка, которая пытается ехать на лошади, которая ей не по росту, — из жадности, я думаю. Наверное, рассчитывает, что сможет нажить состояние на карте тромплери. Неужели она не понимает, что ее отец заплатил за это жизнью? А может быть, ей все равно. — Даврон осушил кружку и поднялся. — Я буду в своей комнате, если понадоблюсь.
Мелдор еле заметно улыбнулся ему вслед.
— Не кажется ли тебе, Сэмми, что наш друг обнаружил в Керис больше привлекательности, чем рассчитывал?
— Поэтому-то он в последнее время и ведет себя, как мул, у которого разболелась голова? — поразился Скоу. — Да ведь там и смотреть-то не на что! Проклятие, Мелдор, как может он сохнуть по этой мышке, когда его жена — Алисс Флерийская? Алисс ведь прекрасна, как летний день!
— Мышка? Ты так смотришь на Керис Кейлен, Сэмми?
Скоу взболтал остатки пойла в кружке.
— Ну, не совсем. У нее, пожалуй, слишком острые зубки для мышки.
— Продолжай.
Оба они знали, что обсуждают вовсе не внешность Керис.
— Она молода, конечно, но совсем не ребенок. Лучше сказать — женщина, которой еще не касался мужчина. Очень хочет быть сильной, во многих отношениях — бунтовщица, но пока еще не имеет истинной силы для того, чтобы проложить собственный путь. Сейчас в ней все перемешано. Она очень способна во многих отношениях, но не уверена в себе. Боится Неустойчивости, но не желает этого показывать. Она мечется между самоуверенностью и робостью, любовью к приключениям и страхом, между знанием, чего хочет, и полной неуверенностью. — Скоу улыбнулся, вывалив язык. — Примерно такая же, какой мы все были в ее годы, по-моему. В ней нет ничего такого, чего так или иначе не излечил бы возраст.
— Мне кажется, ты к ней несправедлив. Большинство не бывает такими в ее возрасте. Она всю свою жизнь прожила под властью Закона, да только не покорилась, а разозлилась. Она уже подвергает Закон сомнению — а мы ведь не начали задавать вопросы, пока не пожили на свободе, пока не увидели другие возможности, пока не познакомились с другими идеями. Эта девочка особенная, Сэмми.
Скоу задумчиво кивнул:
— Ты думаешь, она уже сомневается в учении церкви? Но ведь она почти все время проводит с наставником.
— А с кем еще ей проводить время? С Корриан? Или с Гравалом? Сомневаюсь, что она так уж обожает церковь. Будь Портрон типичным законником, не думаю, что она и пять минут выдержала бы его общество. У Портрона хватает здравого смысла понять, что обычные проповеди ничего ему не дадут. Сам-то он, может быть, и верует, но ненавидит любые споры, в том числе на религиозной почве. При первом же признаке несогласия или угрозе неприятностей он отступает.
— Да, я это заметил, — улыбнулся Скоу.
— Пожалуй, мне стоит переброситься словечком со здешним хозяином. Если мои чувства меня не обманывают, он все еще в зале — и не особенно трезвый.
Скоу взглянул на Пикля.
— Определенно лыка не вяжет. Крепкое пойло этот его самогон. Пикль поднял глаза, когда к нему приблизился Мелдор, и на его зеленом лице отразилось еще более глубокое уныние.
— Будь оно все проклято, маркграф, — проворчал он. — Знал бы ты, как трудно становится удерживать здесь слуг! Всякий, у кого есть хоть капля соображения, смывается, узнав о Звезде Надежды. Это все твоя вина!
Поднявшись к себе в комнату, Керис принялась разбирать вещи, откладывая те, которые нуждались в стирке или починке, и вообще пересматривая все, что требовало ее внимания. Было уже поздно, но девушка была слишком испугана, чтобы лечь в постель. Ее преследовала единственная мысль: Пирса убили из-за той самой карты, которая теперь была спрятана в ее сумке. Его — одного из самых осмотрительных и умеющих за себя постоять жителей Неустойчивости — убили в этом доме, полном Защитников и бдительных отверженных вроде Пикля. Убили Приспешница и ее Подручный. Убили из-за карты.
И теперь Керис не знала, что делать. Спрятать карту где-нибудь? Уничтожить? Держать у себя в надежде, что Разрушитель и его Приспешники не смогут узнать о новой владелице карты? Само существование карты погружало девушку в ужас. Она гадала: не потому ли Карасма пытался совратить ее, что догадывался о причастности Керис к тайне, или же это было просто случайное совпадение?
Керис не знала ответов, а спросить ей было некого.
Она вытряхнула на постель колчан, чтобы проверить оперение стрел, и вместе со стрелами на одеяло высыпалась горсть песка.
— Вот ведь дерьмо! — буркнула Керис. Откуда, во имя Создателя, мог он взяться? Должно быть, она где-то положила колчан на землю и случайно зачерпнула им песок. Керис высыпала щепотку песка на ладонь и растерла пальцем. «Очень похоже на растворимую соль железа, которая используется для составления красок», — подумала она. У Керис как раз кончался такой порошок, поэтому вместо того, чтобы выбросить песок, она пересыпала его в пустую баночку из-под краски.
Девушка как раз убирала ее в сумку с картографическими принадлежностями, когда кто-то постучал в дверь. «Он открыл им...» — вспомнила Керис. Сначала Богомол, потом ее отец...
— Кто там? — Голос Керис прозвучал гораздо более визгливо, чем обычно.
— Это Мелдор. Я очень хотел бы с тобой поговорить.
— Как будто у меня есть выбор!
Старик рассмеялся:
— Ну, время назначить ты все же можешь. Дело терпит до завтра, если ты устала и предпочитаешь отложить разговор.
Керис открыла дверь.
— Ну да — и провести ночь без сна, гадая, что ты собираешься приказать мне на этот раз. Нет уж, спасибо. — Девушка не знала, следует ли ей испытывать облегчение или, наоборот, беспокойство: Мелдора сопровождали Даврон и Скоу.
— Хочешь выпить? — показал ей меченый бурдюк с вином и оловянные кружки Пикля. — Это красное вино из Восьмого Постоянства, а не здешнее выворачивающее внутренности пойло.
Керис никогда в жизни не пробовала спиртных напитков, но сейчас ей показалось, что начать — самое время.
— Спасибо. — Она показала на свою постель. — Здесь довольно тесно, но садитесь.
Скоу налил кружку и протянул девушке. Она осторожно пригубила, совсем не уверенная, что ей понравится.
— Мы хотим знать, почему ты решила ехать сюда, на станцию Пикля, — сказал Мелдор, усаживаясь. Даврон устроился с ним рядом, а Скоу сел рядом с Керис на пол, прислонившись к стене.
— Мне казалось, что это совершенно очевидно, — ответила Керис.
— Не говори ерунды, — бросил Даврон. — Ты явилась сюда совсем не потому, что тут погиб твой отец... Мелдор нахмурился и перебил проводника:
— Керис, мы полагаем, что твоему отцу как раз перед смертью передали некоторые предметы, принадлежащие нам. Мы хотим, чтобы их нам вернули.
— Вы искали отца даже еще до того, как он сюда прибыл, — обвиняюще сказала Керис.
— Не совсем так. Мы искали отверженного, который тоже погиб той ночью: Богомола. Впрочем, начну-ка я с самого начала. — Мелдор взял кружку с вином, которую ему протянул Скоу. — У нас был друг, человек по имени Керевен Деверли, молодой картограф. Он был очень талантлив, почти гениален. Может быть, даже более талантлив, чем твой отец. Однако он не делал обычных карт для паломников; его больше интересовали... э-э... карты тромплери. Как я понимаю, ты знаешь, что это такое?
Керис неохотно кивнула.
— Он считал, что наилучший способ сделать Неустойчивость безопасной для путешественников, — продолжал Мелдор, — это вновь открыть секрет изготовления таких карт. Мы с Давроном знаем о леу больше, чем кто-либо, и Керевен обратился к нам, полагая, что мы сможем ему помочь. Ну, мы и помогли: нашли ему место, где он мог работать, заплатили... а он обещал дать нам знать, если ему удастся открыть секрет. Похоже, он преуспел и изготовил несколько карт тромплери. Он послал нам сообщение, но, к несчастью, прежде чем мы прибыли, Разрушитель узнал о его успехе и подослал меченого — предателя, который должен был убить Керевена и уничтожить все карты.
Есть, однако, шанс, что несколько карт уцелело. Сколько именно — мы не знаем. Может быть, всего одна. Так или иначе, карты — или карта — были похищены помощником Деверли, Богомолом.
Керис слушала, ничего не говоря, и отхлебывала вино из кружки. Она пыталась определить, правду ли говорит Мелдор, но ни к какому выводу прийти не могла. «Как человека обычно выдает выражение глаз!» — подумала она. У слепого же слушатель ничего такого заметить не может...
— Если бы Богомол привез карты нам, — продолжал Мелдор, — он мог бы до сих пор оставаться в живых. К несчастью, он попытался их продать. Мы об этом услышали, но услышали и Приспешники. Они сообщили Карасме, а тот послал Цисси Вудраг по следам Богомола. Бедняга удирал как мог быстро. Мы отправились в погоню, но каким-то образом опередили его. Считая, что Богомол может связаться с Пирсом и попытаться продать ему карты, мы, побывав здесь, отправились в Первое Постоянство. Даврон, как ты знаешь, заглянул в Кибблберри, но не нашел там Пирса, который на самом деле к тому моменту был уже мертв. Когда мы узнали о случившемся, мы вернулись сюда, но ничего не смогли найти, решили, что карты безвозвратно потеряны, и намеревались уже вернуться домой. И тут-то, когда мы собирали товарищество в Набле, появилась ты. Ну и, понятно, нас заинтересовало, что тебе нужно на станции Пикля.
— Мы пришли к заключению, что ты хочешь завладеть картами, — добавил Даврон.
Керис посмотрела по очереди на всех собравшихся и изумленно покачала головой.
— Даже если предположить, что это правда, — сказала она, — а я ничего подобного не признаю, — что, во имя Создателя, заставляет вас думать, будто я добровольно скажу вам, где карты — или одна карта — находятся, или что с ними случилось, или вообще вручу их вам — людям, связанным с Разрушителем? Вы все, должно быть, лишились своего меченого рассудка!
— Мы не имели никакого отношения к смерти твоего отца, — сказал Мелдор. — Более того, мы никак не могли ее желать. Теперь, когда Деверли мертв, нам нужен другой умелый картограф, чтобы попробовать вновь открыть секрет карт тромплери. Мы рассчитывали, когда найдем их, показать карты Пирсу и попросить его заняться этим делом.
Скоу наклонился вперед и снова наполнил кружку Керис. Девушка сказала:
— И если бы ему удалось раскрыть тайну создания карт тромплери, неужели вы думаете, что он так запросто сообщил бы ее вам? Мой отец был очень благочестивый человек. Он никогда не стал бы помогать никому, кто служит Разрушителю.
— Ох, проклятие! — взорвался Даврон. — Нам нужен этот секрет, чтобы победить Разрушителя, а не помогать ему!
— Победить Разрушителя? Победить Карасму? — вытаращила на него глаза Керис. — Кем ты себя считаешь? Создателем?
Скоу с трудом удержался от смеха. Даврон разочарованно развел руками. И тут раздался громкий вопль.
Все повернули головы, прислушиваясь. Теперь уже кричали несколько голосов — еще громче и отчаяннее. Сердце у Керис оборвалось.
— Это внизу, в зале, — бросил Мелдор, вскочив на ноги. На мгновение в маленькой комнате началась неразбериха — все разом пытались выбежать в дверь, — потом Даврон оказался в коридоре, а остальные кинулись следом. Керис, задержавшаяся, чтобы вооружиться ножом, была последней.
Хоть крики в основном и раздавались из зала, причина общей паники находилась в прихожей, где Портрон собрал желающих на молебствие. Как только Даврон и остальные добежали до лестничной площадки, им стало ясно, в чем дело. Они замерли на месте.
Портрон лежал на полу, пытаясь приподняться; его лысина вся была залита кровью. Пикль стоял в дверях зала, загородив их собой. У входной двери возился Гравал, безуспешно пытаясь вытащить закрывающий ее огромный засов: справиться с ним мог только или гигант Пикль, или несколько человек обычного размера.
В Гравале было заметно что-то весьма странное. Казалось, он страдает от ужасной боли. Лицо его перекосилось, он все время, отпуская засов, хватался за бок или хлопал руками по одежде, словно пытаясь погасить жалящие искры, хотя видно их не было.
Пикль сделал шаг в сторону Гравала, но тот взмахнул рукой, и воздух между ними пронизала лента яркого огня. Хозяин станции отшатнулся, как будто получил удар в живот.
Однако не только происходящее с Гравалом было причиной криков. Служанки и некоторые постояльцы были в панике из-за мощных ударов, обрушивающихся на дверь снаружи: кто-то пытался прорваться в дом.
Этот кто-то был, должно быть, огромен. Массивная дверь сотрясалась и прогибалась под ударами. Петли, на которых она висела, — тяжелые кованые куски железа, — начали поддаваться. Сам засов был еще цел, но скобы, удерживающие его, треснули. Между ударами был слышен треск дерева: тварь снаружи не просто старалась выбить дверь, но раздирала ее когтями.
Скоу вытаращил глаза:
— Проклятие Хаосу!
Гравал в ярости обернулся к Портрону и погрозил ему пальцем.
— Это твоих рук дело! — взвизгнул он. — Ты и твой бесконечный кинезис! О Владыка, помоги мне! Я не вынесу! — Он снова повернулся к двери и всем весом навалился на засов в отчаянной попытке сдвинуть его с места. — Подручный, Подручный, ко мне! Помоги...
Тварь снаружи удвоила усилия.
Пикль грозно взглянул на Даврона:
— Ты привел сюда эту мерзость! В мою станцию! Здесь, у меня в доме, еще один Приспешник!
Однако никому уже не нужно было слышать громогласных обвинений Пикля в адрес проводника, чтобы понять, что собой представляет Гравал и что он пытается сделать. Приспешник призывал на помощь своего Подручного.
Керис почувствовала, как ее объял ледяной холод. Она была на лестнице несколькими ступеньками выше Даврона и Мелдора и немедленно начала действовать. Ей понадобилась всего секунда, но тянулась она, казалось, целую вечность: метнув нож, она поняла, что сейчас убьет человека.

Предыдущая страница 13 Следующая страница


Звезда надежды 14

ГЛАВА 14

И с радостью выполняют Приспешники мерзкие приказы Карасмы там, куда сам он явиться не может, ибо привязан он к леу, из которой черпает силу. И в этом, злосчастный паломник, и угроза тебе, и надежда. Помни и уповай на то, что власть Разрушителя не безгранична; но со страхом смотри на Приспешников и их Подручных, ибо твари мерзопакостные кинутся по следам твоим, если пожелает того их господин.
Книга Паломников, XX: 32–6
Гравал еще момент стоял, как будто пригвожденный к массивным доскам двери ножами, торчащими из его горла.
Керис вытаращила глаза, ничего не понимая. Ножей было два. Они торчали рядом, и только один из них был ее.
И тут Гравал медленно опустился на колени, потом рухнул на пол, уже мертвый. Когда ножи выпали из раны, кровь ударила фонтаном; густая струя залила одежду Гравала и пол. Застывающая на камнях кровь напомнила Керис горячее малиновое варенье в горшке.
Удары в дверь стали бешеными.
Керис почувствовала, как у нее подгибаются колени. Она взглянула на Даврона и обнаружила, что тот обернулся и смотрит на нее. Лицо его ничего не выражало.
— Неплохо для того, кто сомневался в своей способности точно кидать нож, — сказал он. Слова казались нейтральными, спокойными. Смешно! Они же только что убили человека...
Даврон не стал ждать ответа Керис; схватив ее за руку, он потащил девушку вверх по лестнице.
— Возьми лук, — поторопил он ее. — Подручный может не отвязаться только потому, что его господин мертв. — Добежав до верхней площадки, он кинулся в свою комнату; Керис бросилась в свою — ее гнал и толчок руки Даврона, и собственный страх. Когда она схватила лук и стала натягивать тетиву, ее руки тряслись. Они с Давроном подбежали к началу лестницы одновременно, уже положив стрелы на тетиву; внезапно они оказались товарищами по оружию, соединенными смертью и знанием того, что скоро им придется сражаться за свою жизнь.
«На горле отпечатались зубы: может быть, когда Пирс был уже мертв, тварь пила кровь».
Теперь вокруг двери полукругом выстроились Защитники, выставив вперед пики. Некоторые из них всего несколько минут назад пили в зале, другие спали, но сейчас все были настороже и готовы к бою. Одна из скоб, удерживающих засов, вылетела из стены, и верхняя петля двери сломалась с металлическим скрежетом.
Керис и Даврон остались на лестнице, чтобы иметь возможность стрелять поверх голов Защитников, как только дверь рухнет.
— Твой нож, — сказал Даврон и протянул Керис клинок, словно выполняя какой-то ритуал. Керис порадовалась тому, что лезвие чисто вытерто, а тело Гравала уже куда-то оттащили. Портрона тоже не было видно, а Пикль вооружился несколькими здоровенными ножами с кухни.
Керис все еще была в состоянии шока; как сквозь туман она слышала распоряжения командира Защитников: он приказал своим людям не кидаться вперед, чтобы дать возможность лучникам как следует прицелиться. Девушка не сразу поняла, что он имеет в виду их с Давроном. Командир, высокий блондин, говорил с таким аристократическим акцентом, что его слова звучали почти как пародия, но он производил впечатление знающего свое дело и спокойного воина: по крайней мере панике он не поддался.
Керис поежилась. У них будет мало времени для того, чтобы послать в цель свои стрелы.
Даврон бросил взгляд на Мелдора.
— Как насчет леу? — спросил он тихо.
Отлетела еще одна скоба, удерживавшая засов. Пикль пытался подпереть его доской, отломанной от скамьи. Мелдор, высокий и спокойный, неподвижно стоял рядом с Давроном.
— Не здесь; только если другого средства не останется, — ответил он тому.
— Света! — рявкнул Пикль на слуг. — Нам нужен свет! — В прихожей горели свечи, но не было ламп.
И тут раздался треск, резкий, как взрыв. Дверь влетела внутрь помещения, сбив с ног нескольких Защитников. Дохнул порыв ветра — и все свечи погасли; теперь единственным освещением были отблески ламп, горевших в зале. И Керис, и Даврон выстрелили, но во внезапно наступившей темноте ни один из них не рискнул послать еще одну стрелу из опасения попасть в кого-то из Защитников.
На мгновение воцарилась тишина — тишина затаенного дыхания, замершего движения, нарастающего страха. Керис смутно видела какую-то огромную тень у двери, неуклюжую и темную.
Кто-то застонал, и в этом тихом звуке прозвучал непередаваемый ужас. Темная фигура заполнила дверь, отгородив людей от ночи. Запах мускуса, мокрой шерсти, застарелой мочи обжег горло Керис, чуть не заставив ее закашляться.
Потом темная масса качнулась и исчезла.
— Ушел! — не веря себе, прошептал кто-то.
Слуга принес лампу, осветив проем, где раньше была дверь, — в нем никого не было. Защитники осторожно двинулись во двор; Даврон и Скоу присоединились к ним. Пикль громким голосом начал отдавать приказания, требуя от слуг молоток и гвозди, доски из кладовой.
— Пошевеливайтесь, вы, меченые лентяи!
Слуги забегали, подгоняемые окриками хозяина, а Керис опустилась на ступеньку лестницы и прислонилась головой к неструганому дереву перил. Она не отводила глаз от следов когтей на притолоке двери: массивные доски были процарапаны на глубину пальца, и края царапин обуглились. В воздухе висел запах горелого дерева, смешивавшийся с мерзкой вонью Подручного.
Кто-то сел на ступеньку рядом с Керис, и она, оглянувшись, увидела Хамелеона.
— Теперь можно расслабиться, а? — сказал он.
— Где ты был? Я тебя не видела.
— О, я просто слился с деревом стен, — жизнерадостно ответил Квирк. — Я становлюсь в этом настоящим мастером. Не думаю, что такая уловка хоть чуточку мне помогла бы, возьмись за меня чудище, но так я чувствовал себя гораздо спокойнее.
Керис против воли улыбнулась:
— Ох, Квирк... Но что случилось? Гравал...
— Он вроде как взбесился. Он весь вечер торчал во дворе, а потом мастер Пикль сказал ему, чтобы он шел в дом, потому как пора запирать дверь на засов. Гравал и вошел, а тут наставник Портрон со своим кинезисом... Гравал быстренько шмыгнул в общий зал и заказал выпивку — он все время ежился, как будто замерз, вертелся на месте и потирал руки... а потом на него накатило. Он выскочил в прихожую и накинулся на Портрона, ругая его на все корки, схватил стул и начал колотить всех, кто совершал кинезис. Тут в дверь стала рваться та тварь, а Гравал попытался то ли сам выбраться из дому, то ли ее впустить... — Хамелеон при воспоминании об этом начал дрожать. — Ну, остальное ты знаешь.
Мелдор, который все еще стоял на площадке лестницы и со спокойным интересом слушал рассказ Квирка, заметил:
— Здесь для него было слишком много постоянства. Кинезис, который затеял Портрон, стал, должно быть, последней каплей.
— Так ты знал, что он Приспешник? — спросила Керис, не стараясь скрыть осуждения.
— Нет, конечно, хотя должен был заподозрить. Его неуклюжесть... Он нарочно старался заставить нас держаться от него подальше. Если бы кто-то из нас — леувидцев — коснулся его, все сразу стало бы ясно. Мы почувствовали бы его скверну, его зловредную леу. И то, как он никак не мог справиться со своей лошадью... Бедное животное, должно быть, чувствовало его сущность и все время ужасно боялось.
— Но для чего вообще он присоединился к товариществу?
— Чтобы шпионить, — для чего же еще? Как ты думаешь, Керис, каким образом Разрушитель узнает о том, что происходит в Неустойчивости, если не из докладов Приспешников?
— Я думала... я думала, он похож на Создателя — всевидящий и всезнающий...
Мелдор слегка улыбнулся:
— Это святотатство, Керис. Лучше, чтобы Портрон не слышал твоих разговоров о подобном сходстве.
— Но... Он же знал... обо мне. Как он мог все это узнать? Что я чувствую, чего больше всего хочу...
— Да. Когда человек оказывается лицом к лицу с Карасмой в потоке леу, Разрушитель любого из нас читает, как раскрытую книгу.
— Он знал, что моя мать все еще жива!
— Нет, едва ли... Но ему могло быть известно, что ее нет среди мертвых.
— Какое же тут различие?
— Церковь учит, что все души сначала проходят через руки Разрушителя, прежде чем попасть в царствие Создателя. Карасма отлавливает те души, на которые у него есть право. Поэтому он мог знать, что твоя мать еще не приходила к нему. Но помимо этого, его власть вне потоков леу ограничена. Он может действовать только через Приспешников, их Подручных и слуг, которым платит. Они его глаза и уши. Впрочем, я никогда раньше не слышал, чтобы он подсылал Приспешника в товарищество: это показывает, как важен для него хотя бы кто-то один из нас. Не так легко найти Приспешника, который мог бы выдержать постоянство — даже в такой помойной куче, как Набла, — достаточно долго, чтобы обмануть проводника и присоединиться к товариществу. Гравал, должно быть, обладал особыми способностями. К нему можно бы было испытывать восхищение, не выбери он столь гнусное приложение своим талантам.
Керис стиснула зубы, стараясь не вспоминать скрежет, с которым лезвие ножа рассекло горло Гравала.
Со двора вернулся Даврон, неся в руке мертвую курицу, одну из несушек Пикля. Ее шея была перегрызена.
— Нашли вы следы... той твари? — спросила его Керис, не сводя глаз с окровавленного тельца.
— За ней тянулся кровавый след. Думаю, обе наши стрелы попали в цель. Мы прошли до частокола, но тем и ограничились. Ни у кого из нас не хватило духа выйти за ограду — по крайней мере сегодня ночью. Не думаю, что этот Подручный снова сунется сюда.
— Наверняка, — спокойно подтвердил Мелдор. — Он ранен и лишился хозяина. Но почему ты принес... э-э... цыпленка, Даврон?
Хамелеон и Керис обменялись взглядами. Бесполезно гадать, каким образом старик знает, что Даврон что-то держит в руках.
— Потрогай, — сказал Даврон и протянул тушку старику. Мелдор поднял руку и коснулся перьев.
— Ах вот в чем дело! Ритуальная жертва. По-моему, птица мертва уже несколько часов.
— Что? — переспросил Квирк.
Керис попыталась рассмотреть Хамелеона. Его голос исходил, казалось, из ниоткуда; в полутемной прихожей молодой человек совсем сливался со ступенями лестницы и с бревнами стен, которые местами были покрыты, как пятнами проказы, неочищенной корой.
Мелдор вытер руки платком.
— Единственный способ для Приспешника связаться со своим господином, когда рядом нет потока леу, — совершить довольно отвратительный ритуал: принести жертву, которая медленно умерла бы от потери крови. Я удивляюсь, что Гравал ограничился курицей: чем больше жертва, тем лучше контакт с Карасмой. Нам повезло, что он не взял одну из наших лошадей — а то и человека.
— Думаю, не хотел поднимать шум, — сказал Даврон. — Он ведь не рассчитывал, что впадет в неистовство и будет убит. Он собирался продолжать шпионить. — В дверях показался Пикль, и Даврон вручил ему курицу. — Раз уж так случилось, стоит сварить из нее суп.
— Одна из моих лучших несушек, — печально сказал Пикль. — Знали бы вы, как трудно держать здесь кур и не дать им стать мечеными!
— Отныне, — сказал Даврон, старательно отводя глаза от Керис, — нужно, чтобы ты, Пикль, предупреждал всех проводников, которые будут тут бывать, чтобы они проверяли, нет ли среди членов товарищества Приспешников, прежде чем они покинут Постоянство. Посоветуй им заставлять всех раздеться до пояса — все Приспешники носят медальоны с символом Карасмы.
— Ох, женщинам это придется особенно по вкусу, — заметил Квирк. — Ты собираешься предложить Корриан завтра снять одежду, мастер Даврон?
Даврон при этих словах поморщился, и Пикль расхохотался:
— Мне почему-то кажется, что Корриан освидетельствовали достаточно многие, так что Даврону не обязательно прибегать к этой мере.
— Давайте-ка ложиться спать, — сказал Мелдор; он неожиданно стал казаться чем-то очень огорченным, и печаль состарила его.
Они молча поднялись по лестнице — первыми Мелдор и Хамелеон, следом за ними Керис и Даврон. Пожелав друг другу спокойной ночи, все разошлись по своим комнатам. По крайней мере так считала Керис; однако, войдя к себе, девушка обнаружила, что Даврон стоит у нее за спиной. Керис не сдержала недовольной гримасы.
Если Даврон и заметил ее реакцию, он не показал виду.
— Мы оставили здесь вино, — сказал он в качестве объяснения. Взяв бурдюк и кружку Керис, он наполнил ее и протянул девушке. — Выпей. Ты в этом нуждаешься.
Керис взяла кружку непослушными пальцами.
Даврон наполнил собственную кружку.
— Керис, — мягко сказал он, — не позволяй случившемуся лишить тебя сна. Ты поступила правильно в нужный момент, и многие на станции имеют все основания быть тебе — нам — благодарными.
Керис заморгала, удивляясь тому, как чутко он уловил ее настроение. Ведь никто больше не понял, что она чувствует, как испугана воспоминаниями о собственном ноже, торчащем из горла Гравала, о хлещущей крови, о погасших глазах, об отлетевшей жизни...
— Я помню, — сказал он, и из его голоса каким-то образом исчезла вся резкость, — что я сам чувствовал в первый раз. — Даврон говорил рассеянно, словно забыв о ее присутствии, и Керис догадалась, что он видит перед собой другое место и другое время, о которых она ничего не знала, но могла понять испытанные им тогда чувства. — Я впервые отправился с отрядом Защитников. Я был тогда совсем мальчишкой, но таким же был и он. Он был выродком, который каким-то образом ускользнул от внимания законников. Он прожил свои четырнадцать лет в Постоянстве — прожил, хотя и не должен был, — но это обстоятельство не сделало для меня его смерть легче.
— Он был уродом? — спросила Керис. Даврон кивнул:
— От рождения с кривой рукой и ногой. Родители прятали его на своей ферме, пока о нем не узнали в Управе. Он был тогда уже слишком велик, чтобы церковники могли просто его задушить, но все равно оставался оскорблением для их законопослушных душ. Они проявили удивительное великодушие — приказали нам взять паренька с собой и бросить где-нибудь в Неустойчивости. Он, естественно, не хотел покидать Постоянство. Мы с ним много разговаривали, и я его жалел. Потом однажды ночью, когда я стоял на часах, он на меня напал. Я не хотел его убивать, но этим все же кончилось. Для калеки он был удивительно силен. — Даврон помолчал, рассеянно прихлебывая вино; Керис тоже не нарушала тишину. — Думаю, он предпочел смерть изгнанию, — сказал наконец Даврон. Он взглянул на Керис, и девушка, к своему изумлению, заметила слезы у него на глазах. — Давно это было, но я ничего не могу забыть. Может быть, тот парень и искал смерти, но я той ночью чего-то лишился; я никогда уже больше не чувствовал себя молодым. Первый раз... дается трудно. А может быть, еще хуже то, что потом убивать становится легче. Так не должно быть. Убить кого-то никогда не должно быть легко.
Керис молча кивнула, не решившись заговорить.
— Гравал по крайней мере сам отказался от своего права на жизнь, так что не позволяй его смерти очень тебя трогать. Он того не стоил. — Даврон взмахнул бурдюком и показал на нетронутую кружку Керис. — Мне... мне очень жаль, что твое первое путешествие в Неустойчивость оказалось таким трудным. Иногда подобное случается. А теперь пей свое вино и отправляйся в постель.
— Спасибо, — прошептала Керис, — Даврон. — Без формального «мастер», только имя.
Даврон от двери снова обернулся к ней, делясь с девушкой своей болью и готовый разделить ее страдание. Потом он ушел.
Керис закрыла дверь и взяла в руки посох Пирса. Прижав к себе гладкое дерево, она стала думать о родителях, которых ей так не хватало. А теперь ей нужен и Даврон тоже. Что, во имя Создателя, представляет собой этот проводник? Что за человеком нужно быть, чтобы пересекать Неустойчивость из конца в конец с терпением осла, бесконечно вращающего жернов, хорошо зная, что ждет тебя в будущем? Кто мог бы сохранить здравый рассудок в ожидании ужасного приказа Разрушителя и быть при этом таким чутким, так понимать переживания Керис из-за смерти Гравала?
Керис осушила кружку с вином, словно это была вода, и пожалела, что больше вина нет.
Той ночью ей снился Даврон. Сон был такой живой, что разбудил Керис; девушка была полна каким-то неприятным чувством, которое сама никак не могла определить; ей казалось, что кожа ее стала мала для тела. Все у нее внутри словно сжалось, ужасно напряглось и жаждало разрядки. Ночная рубашка давила на набухшие соски.
Керис перекатилась на спину. Она, благодаря откровенности Шейли, знала, что означают ее ощущения, но совсем не приветствовала их — ведь они были следствием сновидения о Давроне Сторре. Шейли, конечно, точно описала дочери физические проявления желания, но кто мог бы объяснить девушке, как возможно желать мужчину, совершившего нечто столь чудовищное, как сделка с Разрушителем? Мужчину, который в один прекрасный день может оказаться ее убийцей, если таков будет приказ его господина. Керис поежилась и стала ждать рассвета.

* * *

Девушка поздно явилась в зал на завтрак. Она не выспалась; и тело, и разум ее казались налиты свинцом. Она с радостью выпила кружку крепкого чая, поданную служанкой, но еле прикоснулась к оладьям с медом. Настроение Керис совсем испортилось, когда до нее долетели обрывки разговора за соседним столом. Там сидели несколько меченых; у одного из них была голова как у мыши, у другого длинные клыки и глаза-щелочки, у третьего — лицо такое плоское, что ноздри были всего лишь дырками надо ртом.
— Говорю тебе, — прошепелявил человек-мышь, — драконы существуют. Драконы или кто-то очень на них похожий: они летают, пожирают церковников, но не трогают меченых.
— Нет, Звезда Надежды не похожа на землю, где живут драконы, — запротестовал обладатель клыков. — Один мой друг там был. Он не очень-то распространялся о виденном, но говорил...
Часть разговора Керис пропустила и услышала только, как плосколицый рассмеялся и заметил:
— Мне, пожалуй, больше нравится идея о драконах, которые едят церковников.
Следующие слова, которые Керис расслышала отчетливо, принадлежали человеку-мыши:
— ...Если только не выдумывают. Можно летать, когда они тебя держат. Подумай только — летать!
Больше Керис ничего не слышала, потому что появился Мелдор, уверенно пересек зал, подошел к столу Керис и уселся на свободный стул.
— Привет, — сказал он. — Я рад найти тебя здесь: мы ведь так и не закончили тогда разговор о картах.
— Мне нечего добавить к тому, что я уже сказала, — ответила Керис, немного повысив голос, чтобы перекрыть стук молотка, доносившийся снаружи. Слуги Пикля явно были заняты укреплением заборов и дверей. — Мелдор, ты тоже из Благородных?
Мелдор запнулся и переспросил:
— Что значит «тоже»?
— Даврон сказал мне прошлой ночью, что он однажды был Защитником, а для меня это значит, что он принадлежит к Благородным.
— Ах... Да, он был им когда-то. Он отказался от своих прав, когда стал жителем Неустойчивости. До этого он принадлежал к довольно бедному аристократическому роду Четвертого Постоянства. Тогда его звали Даврон Сторрийский, но важного места в иерархии он не занимал.
— А ты? — настойчиво продолжала расспросы Керис. Мелдор покачал головой:
— Что заставляет тебя думать, будто я происхожу из Благородных?
Керис пожала плечами:
— Особая... уверенность в себе. Умение командовать. Ты, похоже, неосознанно ожидаешь, что твои распоряжения будут выполняться. И еще твой выговор.
— Нет. Все эти качества — если я ими действительно обладаю — не имеют отношения к благородному происхождению. Насколько мне известно, я был сыном столяра из какого-то Постоянства. Я никогда не знал своих родителей, мне даже не сказали, из какого Постоянства я родом. Я был третьим сыном, и в результате сразу же после рождения меня забрали церковники. Как тебе, несомненно, известно, слишком большая семья считается нарушением Порядка.
Девушка кивнула. Все жители Постоянств старались тем или иным способом ограничить размер семьи, но нарушения были нередки, и тогда церковники бывали безжалостны: узнав о прибавлении в семействе, которое, на их взгляд, достигло уже нужного размера, они отбирали новорожденных. Керис печально развела руками, вспомнив о судьбе Аурина.
— Столяр нуждается только в одном сыне, чтобы передать ему свое дело, — продолжал Мелдор, — в то время как у церкви никогда не бывает слишком много служителей. Ведь очень многие гибнут, сопровождая товарищества паломников. — Голос Мелдора звучал ровно; Керис не могла бы сказать, какие чувства он испытывает. — Меня вынянчила наставница в Дине, это селение в Седьмом Постоянстве. Потом меня послали учиться в Салиент.
Керис чуть не выронила кружку.
— Ты был церковником?
— Да. Так получилось.
Девушка считала Мелдора слишком яркой индивидуальностью, слишком независимым, чтобы подчиняться всем ограничениям религиозной карьеры.
— В то время мне не предоставлялось никакого выбора. Теперь, конечно, я никак не связан с церковью. Они вышвырнули меня, когда я потерял зрение. Слепота, знаешь ли, тоже не соответствует Порядку. — В голосе старика прозвучала скорее насмешка, чем горечь. — Я был изгнан из всех Постоянств, выброшен в Неустойчивость после пятидесяти лет служения церкви. Странно: так никогда не обходятся с глухими, только со слепыми. Я иногда гадаю, в чем причина; может быть, с возрастом глохнет гораздо больше людей, включая членов Санхедриона, чем слепнет... Впрочем, я, должно быть, просто циник. Но знаешь, ничто так не помогает осознать несовершенство Закона, как положение жертвы несправедливости. Я в одночасье потерял веру. — Усмешка все еще звучала в голосе Мелдора, словно он подсмеивался над человеком, которым когда-то был.
— Ты больше не почитаешь Создателя? — спросила Керис, подумав, что после такого несчастья старик мог обратиться к Разрушителю.
— Напротив, я еще преданнее чту его все дни моей жизни. Не верю же я больше в церковь, в церковь и Закон, не говоря уже об идиотизме кинезиса. Но я совсем не об этом хотел поговорить с тобой...
— Все еще пытаешься добыть у нее информацию, как я посмотрю. — Даврон, появившийся из-за спины девушки, положил перед ней ее стрелу; Скоу придвинул к столу два стула, и они с Давроном уселись. Оба они были в дорожной одежде.
Керис взяла стрелу и повертела ее в руках:
— Это моя!
— Правильно. Ты оставила ее в груди довольно неприятного создания прошлой ночью.
— Так вы все-таки отправились по следам твари?
— Да, мы со Скоу, сегодня утром. Нашли чудище в миле или около того от станции. Неустойчивость уже взялась за труп, но нам удалось спасти стрелы. Прикончила его, похоже, моя стрела: я попал ему в глаз. Это, конечно, не столько умение, сколько везение, к сожалению. Твоя застряла у него в грудине, что тоже ослабило зверя. Учти на будущее, Керис: так стрелять опасно. Грудь Подручных часто бывает защищена: густым мехом, толстой кожей, чешуями. Лучше целиться в горло или в пах. — Он неожиданно усмехнулся. — Именно это, кстати, я и пытался сделать.
К столу подошла служанка с кружками чая и блюдом оладий для мужчин. Даврон наполнил свою тарелку и подвинул блюдо Скоу.
— А теперь, Керис, пришло время поговорить начистоту. Насчет карт...
— Я не стремилась попасть на станцию Пикля, чтобы найти карту тромплери, — тщательно подбирая слова, сказала Керис. — Ты, наверное, помнишь, что сначала я вообще не собиралась сюда ехать. Я договорилась с проводником о путешествии во Второе Постоянство.
Мелдор с вопросительным видом повернулся к проводнику, и тот кивнул, вспомнив происшедшее.
— Что заставило тебя передумать? — спросил он.
— Мой брат. Он явился в Наблу искать меня. Вы отправлялись на следующее утро, а проводник во Второе Постоянство собирался выехать через день или два.
— Так ты убегала от брата? Почему? — спросил Мелдор.
— Потому что не хотела, чтобы меня заклеймили как воровку.
— Ах... — На лице старика отразилось внезапное понимание. — Переправные кони... Ну конечно!
— И кое-что еще. Деньги, предназначенные мне в приданое, картографические инструменты, дорожные принадлежности. По Закону все принадлежит моему брату. Он не собирался ничем этим пользоваться, он не хотел становиться картографом. Картографом стать хотела я. Он собирался подкупить законника в Управе, чтобы ему разрешили стать трактирщиком. И еще он хотел выдать меня за своего приятеля. Так что я убежала из дома — я, конечно, знала, что не смогу стать картографом, но я рассчитывала добраться до дома своего дяди во Втором Постоянстве. Когда Фирл, мой брат, погнался за мной, я решила вместо этого отправиться с вами. Я действительно хотела поговорить с Пиклем о смерти отца, но больше всего нуждалась в быстром отъезде из Наблы. Теперь я собираюсь добраться до Второго Постоянства.
Даврон со вздохом откинулся на стуле.
— Вот и лопнули все наши расчеты. Карты тромплери действительно для нас потеряны.
— И теперь единственная наша надежда — найти картографа, который смог бы повторить работу Деверли, — добавил Мелдор. — А ни в одном из Постоянств нет никого, кто по воображению мог бы сравниться с Пирсом.
— По воображению? — переспросила Керис, не особенно задумываясь о своих словах. — Мой отец был человек практичный, воображением он вовсе не отличался.
— Не отличался воображением! — Даврон недоверчиво поднял брови. — Да что ты говоришь! Достаточно только посмотреть на его карты!
Внезапно Керис почувствовала, как устала она прятать свои таланты; ее больше не заботило, какие следствия может повлечь ее откровенность. Она ядовито сказала:
— Мой отец был ужасным консерватором, когда дело доходило до рисования карт. Он был одним из лучших разведчиков, и точность его измерений всегда была феноменальна, но он никогда не согласился бы изменить хоть что-то в технике, и если бы чертил карты, делал бы это в точности так, как его отец и дед.
Мужчины пристально смотрели на Керис. Наконец Даврон нарушил молчание.
— Так это была ты, — сказал он. — Последние пять лет все карты Пирса рисовала ты! Все раскрашенные карты — твоих рук дело; все революционные новшества в стиле и ракурсе — тоже твои.
Керис кивнула и встала из-за стола.
— Спасибо за мою стрелу, мастер Даврон. Мне жаль, что я не смогла помочь вам с картой тромплери. А теперь мне нужно заняться делами.
Скоу и Мелдор с озадаченным выражением повернулись ей вслед.
— Будь я проклят, — прошептал Мелдор, — неужели это правда?
— О да, — сказал Даврон. — Я знал Пирса, а теперь знаю и его дочь. — Усмешка тронула углы его губ. — Эта девица — сам дьявол, маркграф.
Мелдор выглядел недовольным, но недоволен он был собой.
— Я ее недооценил — а ведь я сам говорил, что это девочка особая. Как легкомысленно с моей стороны!
— И что же теперь? — спросил Скоу.
— Это очевидно, — ответил Мелдор. — Нужно принудить ее отправиться с нами. Нам нужен талантливый картограф-новатор, и если она и правда рисовала все карты Пирса, то именно она нам и требуется.
— И как же ты думаешь добиться ее согласия? — мягко спросил Даврон. — Она доверяет мне, как карась щуке, да и тебе ненамного больше. Какую приманку можешь ты ей предложить, чтобы убедить отправиться с человеком, который в любой момент способен превратиться в ее врага, убить ее? Или ты собираешься заставить ее при помощи леу? Это было бы большой ошибкой.
— Но именно ты раньше предлагал использовать леу.
— Только для того, чтобы добиться от нее правды. Для изготовления карт нам нужно ее добровольное сотрудничество. Насилием его не добиться.
— Верно, — согласился Мелдор, — да я никогда и не думал к нему прибегать. Есть и другие способы.
— Только не открывай ей правды о Звезде Надежды, — предостерег его Даврон. — Этим ты от нее добьешься лишь одного: девочка опрометью побежит к ближайшему наставнику. Ей не очень понравилось, что мы использовали леу, чтобы освободить Сэмми от желчевика. Она придет в ужас, если узнает, что мы делаем с леу на самом деле.
— Мне кажется, я знаю, что можно использовать в качестве приманки, — медленно проговорил Мелдор. — И я очень удивлюсь, если девочка не найдет ее чрезвычайно аппетитной.

Предыдущая страница 14 Следующая страница


15 Гленда Норамли, Гленда Ларк

ГЛАВА 15

Если собака лает на гору, разве горе от этого хуже?
Пословица времен древнего маркграфства
Наставник Портрон озабоченно посмотрел на Керис:
— Так, значит, мастер Пикль организовал тебе поездку во Второе Постоянство? Но ведь наверняка туда не отправляется ни одно товарищество? — Наставник нашел девушку в конюшне, где та чистила своих коней, и теперь уворачивался от злобно оскаленной морды Игрейны, не переставая говорить.
— Нет, конечно, но туда ездят торговцы. Они приезжают из Третьего, останавливаются на станции и пополняют запасы Пикля, а потом отправляются во Второе. Мастер Гроссвик и его жена все время ездят по этому маршруту. С ними я буду в безопасности. К тому же они согласны взять пару карт в оплату своих услуг. Не беспокойся обо мне, наставник, со мной все будет в порядке. Как, кстати, твоя голова?
— Ах, побаливает немного, вот и все. Я ударился о стену, когда Гравал меня толкнул, но теперь уже все прошло. Товарищество мастера Даврона тоже завтра отправляется в путь, мне кажется. — Портрон помялся, словно не был уверен, что ему следует об этом говорить, но не удержался: — Мне совсем не будет жалко уезжать отсюда. Я очень хочу как можно скорее добраться до Восьмого Постоянства — и добраться целым и невредимым.
Керис улыбнулась ему.
— После такого путешествия, как это, тебе определенно будет приятно некоторое время пожить отшельником.
— Ну, по правде сказать, девонька, мое отшельничество не будет носить религиозного характера. Я должен зачать ребенка для церкви, и, признаюсь, я предвкушаю это с большим нетерпением. Моего второго ребенка... Я, конечно, немного тревожусь: все-таки мой возраст не такой уж юный, да и много времени прошло с тех пор, как я... э-э... Ах, не должен я говорить всего этого девице! Что за несдержанный у меня язык!
Керис выпрямилась, забыв о щетке в руке.
— Ты должен что сделать?!
Портрон слегка покраснел и начал оправдываться:
— Это важное для церкви дело, девонька. Когда служителей Создателя становится мало, священный долг некоторых достойных наставниц — родить для церкви ребенка, и я был избран, чтобы стать отцом. Будущая мать — законница из моего ордена. Такую честь высоко ценят в церкви.
Пораженная Керис не удержалась от насмешливой резкости:
— Ну еще бы! — Портрона ее откровенный цинизм заставил поежиться, но девушка безжалостно продолжала: — Так вот что Мелдор имел в виду, когда говорил о кормящей наставнице! Такие делишки церковь старается держать в тайне от прихожан. Я никогда не слышала ни о чем подобном — но зато слышала очень много о целомудрии и безбрачии наставников и наставниц. Скажи мне, за какие заслуги ты был избран? Ты знаком с наставницей — будущей матерью?
На лице Портрона отразился ужас.
— Конечно, нет! Это ведь не вопрос... личного выбора, Керис. Или желания... Таков наш священный долг, а что касается подбора пары, то решение принимает Санхедрион.
— Что ж, остается только надеяться, что твоя законница тоже смотрит на свое будущее материнство как на честь, — сухо сказала Керис.
— Ну конечно! Ей даруется привилегия выносить младенца — разве все женщины не мечтают об этом?
Керис вытаращила на него глаза, испытывая одновременно и зачарованность, и отвращение.
— А какова... процедура подобной связи?
Портрон выглядел все более смущенным, чувствуя, что каким-то образом разговор вышел из-под его контроля.
— Процедура? Ну... Я должен оставаться в монастыре до тех пор, пока... э-э... не появятся признаки того, что наставница... увеличивается в размерах.
— А потом?
— Ну, потом я вернусь к себе в Управу, а она — к своим обязанностям. Малыша, когда он родится, отвезут в другой монастырь, и воспитывать его будут другие наставники; имени ребенка мы знать не будем, конечно. Законница может стать кормилицей для детей других наставниц или для младенцев, отобранных у слишком плодовитых матерей-мирянок, которые отдают их церкви.
— Не отдают, — против воли вырвалось у Керис. — Не отдают. Их отбирают. Вырывают из родного дома и из родной семьи...
— Керис, Керис, — укоризненно покачал головой Портрон. — Таков Закон. Ты только подумай, что случится, если населению Постоянств позволить расти бесконтрольно — как тогда его прокормить? Как найти для всех дома? Нам приходится употреблять власть — ради общего блага.
— Власть? — с горечью сказала Керис. — Похоже, власть нужна вам, чтобы размножаться самим, лишая такого права других или отбирая у людей их детишек. Разве это справедливо?
— Это же просто вопрос регуляции, — запротестовал Портрон. — Нужно поддерживать равновесие в населении. Церковь ведь должна брать откуда-то наставников, и чем они моложе, когда начинают служение Создателю, тем лучше. Нужно также соблюдать Порядок, а большие неуправляемые должным образом семьи — угроза ему, ты же знаешь. Лишние сыновья, например, не могут унаследовать ремесло отцов, а лишние дочери не находят себе мужей. Это же никуда не годится!
— Верно, — сказала Керис. — Никак не годится. — Она сделала глубокий вдох, чувствуя, что вот-вот потеряет власть над собой. — Скажи мне, — продолжала она более спокойно, — почему вы не позволяете роженице-наставнице кормить ее дитя? Зачем поручать ей чьего-то ребенка вместо ее собственного?
— Обязанности наставницы — это не обязанности матери, Керис. Ничто не должно вставать между наставницей и ее долгом перед церковью. Считается, что уход за собственным младенцем будет слишком отвлекать ее от служения Создателю. К тому же дети, воспитанные чужими людьми, наверняка станут более преданны церкви, а не собственной семье. Некоторые из величайших подвижников были мужчинами и женщинами, не знавшими своих родителей; они начали свою жизнь, как дети церкви, воспитанные в стенах монастырей.
«О Создатель! Бедный Аурин! — подумала Керис. — Шейли так любила бы тебя...»
Девушка вспомнила слова матери: «Не было ни дня, когда я не думала бы о нем», вспомнила о Мелдоре, который не знал своих родителей, не знал даже, из какого они Постоянства... Она подумала о Давроне, которому было приказано бросить мальчика-калеку — одного из несчастных выродков, которых обычно церковники душили сразу после рождения, — в Неустойчивости; подумала о молодой наставнице, ожидающей отца своего будущего ребенка, — пузатого, лысого, пожилого...
«Это же тирания, — подумала Керис. — Худшая ее разновидность — тирания, основанная на чувстве вины. И на любви. Если мы любим Создателя, мы должны подчиняться Закону и склоняться перед властью церкви. Если мы этого не делаем, мы совершаем преступление против всего человечества...» Вслух Керис с горечью повторила:
— Да, это никак не годится, — и снова принялась чистить Игрейну.
Портрон, смущенный ее тоном, стал искать предлог уйти из конюшни.
— Нужно, пожалуй, найти конюха, чтобы он вычистил моего мула, — пробормотал он и исчез.
Керис орудовала щеткой с яростной силой, не обращая внимания на недовольное пофыркивание Игрейны.
— Керис!
Девушка выпрямилась и недружелюбно взглянула на новый силуэт в двери. На сей раз свет ей загораживал Мелдор.
— Я здесь, — ответила она, — хотя откуда ты это знаешь, я не могу себе представить. — Голос ее звучал кисло, да она и не пыталась скрыть раздражения.
Мелдор, казалось, не заметил ее резкости.
— Мы завтра отправляемся на юг, — сказал он, — и у меня есть для тебя предложение.
— Нет, — бросила Керис.
— Ты даже его не выслушала.
— В этом нет нужды. Ответ все равно будет отрицательный.
— Ты хочешь стать картографом. Я могу осуществить твою мечту. Поедем с нами завтра, и ты получишь собственную лавку, необходимый инструмент, помощников, если захочешь. Мы приставим к тебе меченых для поездок в Неустойчивость и оплатим все расходы.
Керис внимательно посмотрела на Мелдора.
— Помнится, я однажды уже получала подобное предложение. Единственная неприятность заключалась в том, что в заманчивой приманке был скрыт острый крючок. Я должна была служить Разрушителю, если не ошибаюсь.
— Я не служу Карасме.
— Нет? Тогда, возможно, осадок на дне кружки имеет другое происхождение. Давай начнем сначала: ты предлагаешь мне возможность стать картографом?
— Да.
— В обмен на что?
— Твое обещание искать способ изготовления карт тромплери и, когда найдешь, поделиться секретом с нами.
— А если я ничего не найду?
— Я готов рискнуть.
— Зачем тебе карты тромплери?
— Чтобы победить Карасму, зачем же еще?
Керис перестала чистить лошадь и взглянула на Мелдора. Лжет он или нет? Она думала, что лжет; по крайней мере всей правды не говорит определенно. Девушка принялась приводить в порядок жесткие волосы гривы Игрейны.
— Ответ все равно «нет».
— Ты предпочла убежать из дома, лишь бы не вступать в нежеланный брак. Разве не может то же самое случиться с тобой, когда ты приедешь к своему дяде? От тебя будут ожидать готовности выйти замуж: этого требует Закон. Керис, я ведь знаю: я предлагаю тебе именно то, чего ты всегда хотела.
— Нужно ли мне напоминать тебе, что случилось с твоим предыдущим картографом и его помощником?
— Мы тебя защитим...
— Ха! Каким, интересно, образом? Если Разрушитель желает смерти жителя Неустойчивости, тот обречен, хоть Карасма и не может разделаться с ним лично. Рано или поздно — при переправе через поток леу, или при нападении Диких, или руками Приспешников — он будет убит. Но ведь я не смогу создавать карты, не покидая Постоянства. Если секрет карт тромплери будет раскрыт, это возможно лишь здесь, в Неустойчивости. — Керис накрыла Игрейну попоной и повернулась к Туссон, которая недовольно оскалила зубы и нарочно наступила хозяйке на ногу.
Девушка дернула животное за ухо, и лошадь неохотно убрала копыто.
— Ах ты, дрянное создание! Я же знаю, что ты сделала это специально! — Керис начала чистить Туссон. — Ответ остается отрицательным, Мелдор. У меня — даже если забыть об опасности — есть для этого очень веское основание. Несколько оснований. Ты путешествуешь вместе с человеком, который является слугой Карасмы. И ты пользуешься леу. Этого достаточно, чтобы мое решение было однозначным.
— Ты понимаешь, что я мог бы... принудить тебя?
— Вероятно, но сомневаюсь, что смогу открыть секрет тромплери, если ты превратишь меня в рабыню. — Керис и не догадывалась, как точно повторяет сказанные раньше Скоу слова; не заметила она и уважения, отразившегося на лице Мелдора. Он постоял еще некоторое время, слушая, как шаркает щетка, как умиротворенно пофыркивает лошадь, потом повернулся и ушел. Керис посмотрела ему вслед: он не согнулся, не понурился, выслушав ее отказ.
Девушка прижалась головой к боку Туссон, еле сдерживая слезы. Она знала, что Мелдор прав: ничего хорошего ее не ждало. Она была женщиной и должна была подчиняться ограничениям, налагаемым ее полом и профессией отца; от рождения ей было предписано подчиняться Закону, потому что восстать против него означало подвергнуть опасности то, что еще оставалось от мира. Тирания вины...
«Ты дура, Керис, — подумала она. — Тебе следовало отправиться с ним. Участь, которую он тебе предлагает, наверняка лучше того, что ожидает тебя в Салиенте. Ты ведь знаешь, что тебя там ждет: скука, подчинение Закону до конца жизни. Разве этого ты хочешь?» Более рациональная часть рассудка Керис отвечала: «В обществе Даврона ты можешь добраться не дальше, чем до следующего лагеря».
Девушка вздохнула и уселась на ларь для овса. Что, во имя Создателя, ей делать?
Керис убирала в сумку щетки, которыми чистила коней, когда в конюшню вошел Даврон. Девушка бросила на него настороженный взгляд и принялась накрывать попоной Туссон.
— Чего ты хочешь? — нелюбезно спросила она.
— Мелдор полагает, что я смогу уговорить тебя поехать с нами.
— Он рехнулся. Именно из-за тебя я и не желаю ехать. Вы что, оба лишились рассудка? Как только я найду способ создавать карты тромплери — если, конечно, мне это удастся, — вы принесете ритуальную жертву, чтобы сообщить своему господину; он может послать Приспешников разделаться со мной. — Керис на самом деле не верила в это, но говорить такие жестокие слова Даврону доставляло ей ребяческое удовольствие.
— Я не шпионю для Карасмы и тем более не являюсь его почитателем, — мягко сказал Даврон. — Будь разумна, Керис. Я не сомневаюсь, что ты понимаешь: моя единственная надежда заключается в том, чтобы уничтожить власть Карасмы. Тогда он не сможет приказать мне выполнить его волю. А карты тромплери — один из способов ослабить его хватку. Если люди смогут путешествовать по Неустойчивости, почти не рискуя, здесь будет все больше и больше Порядка и меньше Хаоса.
— И, пока все это будет происходить, Карасма станет просто спокойно наблюдать? Первое, что он сделает, — это прикажет своим слугам выследить картографа, — как он уже поступил с Деверли. Даже если такого не случится, всё равно этого мало, чтобы поставить Карасму на колени. Добрый Создатель, мы же имеем дело с самим Разрушителем! Он уже тысячу лет правит Неустойчивостью! Он уничтожил древний Мейлинвар — кроме нескольких островов Постоянств в этом дьявольском море переменчивости. Кто знает, не уничтожил ли он весь остальной мир... Мне точно известно, что он стер с лица земли целую гору в Непроходимых, — так что могло бы помешать ему так же обойтись со всеми землями за пределами Постоянств?
Керис отвязала Туссон и отвела ее к кормушке, потом тихо добавила:
— Я читала исторические хроники: когда я была еще совсем маленькой, отец купил «Анналы» Торгата. Когда-то существовал целый океан, и были земли на другом его берегу, куда плавали наши корабли; на западе и юге от маркграфства существовали государства, с которыми мы торговали. И что же от этого всего осталось? Что случилось с другими землями? Они ведь не пришли нам на помощь. Нет сомнения, что они так же страдают от ярма Разрушителя, как и мы. Может быть, люди там так никогда и не узнали, как предотвратить распространение Хаоса, и все погибли. И ты еще хочешь, чтобы я поверила в то, будто ты знаешь способ поставить Карасму на колени — с помощью нескольких карт! Не смеши меня!
Керис проскользнула под склоненной шеей Туссон и встала перед Давроном, уперев руки в бока.
— А ведь это не единственная прореха в вашем предложении. Другие дыры так велики, что сквозь них пройдет целый поток леу.
Мелдор говорит, что он даст мне возможность изготовлять карты и открыть собственную лавку — как будто какая-нибудь Управа Закона потерпит на своей территории женщину-картографа! Даже взятка размером в целое состояние не обеспечит такой слепоты законников! — Керис неприязненно взглянула на Даврона. — Вы оба, должно быть, считаете меня непроходимой дурой. Даврон долго молчал, потом, пожав плечами, сказал:
— Прости меня. Да, тебе все должно представляться именно так. Думаю, глупо рассчитывать, чтобы ты слишком многое приняла на веру. Мы не собирались открывать для тебя лавку в Постоянстве, знаешь ли. Ты совершенно права: церковники такого не потерпели бы. У нас были иные намерения.
— Вы всерьез полагали, что я могу последовать за вами без полного объяснения того, что вы затеваете? Последовало еще одно долгое молчание.
— Могу сказать тебе только одно: если бы техника изготовления карт тромплери оказалась вновь открыта, есть шанс, что нам удалось бы освободиться от Карасмы. По крайней мере очень многие люди оказались бы спасены от... того, что случилось с Квирком и с Верейном. — Даврон отвернулся, стараясь не встречаться с Керис глазами. — Да, признаю: для себя я хочу освобождения тоже, хочу сильнее, чем ты можешь себе представить. Ты... возможно, моя единственная надежда. Но я не стал бы просить ради себя, потому что ты права: если ты к нам присоединишься, тебе может грозить смерть. Смерть ужасная и скорая. Такой жертвы я не стою. Однако я посвятил свою жизнь — вернее, ее жалкие остатки — победе над Карасмой, а в этой борьбе карты тромплери могут помочь.
Керис пристально посмотрела на него:
— Ты жаждешь отмщения!
— Клянусь Хаосом, что за человеком ты меня считаешь! Неужели ты думаешь, что я восстал бы против Карасмы ради мести?
— Тогда чего же ты хочешь?
— Для Неустойчивости и ее жителей я хочу безопасности. Для себя... — Даврон помолчал, а когда снова заговорил, Керис едва расслышала его слова: — Для себя я хочу покоя.
Выражение его лица было унылым, как зимний день в трущобах Драмлина; все раздражение Керис исчезло.
— Если бы я мог дать тебе дружеский совет, он заключался бы в следующем: не связывайся с нами, беги от нас как можно дальше. Так было бы безопаснее — но это было бы неправильно, Керис. Борьба, которую мы ведем, касается всех. Постоянства — тюрьмы, и их стены все теснее сжимают нас. Мы должны сопротивляться, иначе в один прекрасный день нам и нашим детям негде будет жить.
Керис нечего было ему ответить. Она стала растирать руки, чтобы согреть, удивляясь тому, что слова Даврона обдали ее таким холодом.
— Стань одной из нас, Керис, — тихо сказал Даврон. — Нет никаких оснований полагать, что Карасма заподозрит: наш новый картограф — это ты. Женщина! Такое ведь неслыханно! Нет ничего, что заставило бы его тебя опасаться...
Керис сухо рассмеялась, пытаясь избавиться от леденящего страха.
— О Создатель! Даврон, ты недооцениваешь Карасму. Там, в потоке леу, он вывернул меня наизнанку. Что, как ты думаешь, он мне предложил? И что я ему ответила? Ты будешь смеяться: я сказала, что карьеры картографа для меня недостаточно; что я не отдам ему душу за меньшую цену, чем умение делать карты тромплери. И я знала, что всерьез он моих слов не воспримет: мы оба понимали, что это единственное, на что он никогда не сможет согласиться.
Даврон был так поражен, что лишился дара речи.
— Думаю, что вокруг больше шпионов Разрушителя, чем вы думаете, — сказала Керис. — Гравалу удалось вас надуть — вы даже не заподозрили, что он леувидец, не говоря уже о его истинной сущности. Сколько еще Приспешников Карасмы примазывается к товариществам, сколько проникает на станции, Каким-то образом защитившись от воздействия Порядка?
— Этому мы положим конец. Все Приспешники носят знак Карасмы — его можно обнаружить. Мы разошлем предупреждения...
— Так или иначе, — безжалостно продолжала Керис, — Карасме не понадобились шпионы, чтобы все обо мне узнать. Я была перед ним как на ладони с того момента, как вошла в поток леу. Ему были известны все мои сокровенные желания, моя вина... Он знал, как мучает меня мысль о смерти матери. Это же погибельное сочетание: шпионы и способность читать в душах тех, кого он ловит в потоках леу. Так что не говори мне о моей безопасности, мастер проводник, я все равно не поверю.
Даврон долго смотрел на Керис, потом безнадежно развел руками:
— Ты права. Отправляйся домой, Керис, или к своему дяде. По крайней мере там тебе ничто не будет угрожать. — Теперь уже в его голосе не было горечи; Керис расслышала нечто гораздо худшее: безнадежность настолько полную, что она, казалось, отравила сам воздух вокруг. Мгновение они смотрели друг на друга, и девушка снова уловила эхо его желания, необъяснимого влечения человека, обладающего опытом и высоким положением, к ней — невзрачной и упрямой... Потом этот отзвук исчез, сменившись отчаянием, и Даврон повернулся к двери, собираясь уйти.
«Он принял решение лишить себя жизни, как я ему и советовала», — мелькнула у Керис непрошеная мысль, отравив ей все удовлетворение от собственной правоты. «Да нет же, — протестовала рациональная часть ее рассудка. — Не сделает он этого». Однако внутренний голос продолжал спорить: «На нож он, конечно, не кинется, но есть ведь и другие способы...»
Перед мысленным взором Керис внезапно возникла Шейли: мать отослала ее, чтобы дать шанс в жизни. И она, Керис, согласилась на это, хоть такое решение и означало предательство женщины, родившей ее на свет.
— Подожди! — в панике окликнула она Даврона. Тот обернулся, из вежливости помедлив; он явно уже ни на что не надеялся и ничего не ожидал.
— Ты... ты решил умереть, — пробормотала Керис. Какое-то чувство заставило дернуться уголок его рта.
— Такой совет ты мне однажды дала. Перспектива начинает казаться мне все более привлекательной. Но нет, я не решил разделаться с собой. — Керис заметила странный выбор слов, и сердце у нее оборвалось, словно в этом была ее вина. — Поехала бы ты с Мелдором, если бы меня не было рядом? — спросил он, старательно скрывая свои чувства.
Сердце Керис заколотилось.
«Можно подумать, я влюблена, — удивленно отметила она. — Он же мне даже не нравится!»
— Я не должен своим присутствием подвергать опасности планы Мелдора, — продолжал Даврон. — Может быть, когда меня не будет с вами, ты все же с ним поедешь. Ты нужна ему, Керис. Помоги ему, помоги победить Карасму! Это цель его жизни, а я, в конце концов, только попутчик... И не смотри так испуганно: я не собираюсь перерезать себе горло.
— Есть много путей достичь одной и той же цели. Даврон не обратил внимания на ее слова.
— И я обещаю тебе не искать смерти целенаправленно.
«Он лжет, — подумала Керис. — Он будет вызывать на поединок всех Приспешников, каких встретит». Этакий крестовый поход из одного человека: он станет очищать Неустойчивость от нечисти, пока не встретит противника, который окажется сильнее. «Прекрати, Керис! Нечего взваливать на себя вину за его участь!»
— Подожди! — снова сказала она, когда Даврон сделал движение, чтобы уйти. — Может быть, я и соглашусь поехать с Мелдором и с тобой, если... если ты объяснишь мне, что заставило тебя заключить сделку с Карасмой и что ты от нее выиграл.
Его черные глаза загорелись яростным гневом.
— Какая тебе разница?
Керис помедлила, стараясь найти точные слова.
— Если бы я сумела понять, что может заставить человека заключить подобную сделку... тогда, может быть, я бы не так боялась и презирала тебя. — Про себя она подумала: «Может быть, я сумела бы понять, почему инстинкт твердит мне, будто тебе можно доверять».
Даврон против воли усмехнулся, несмотря на гнев.
— Клянусь Хаосом, Кейлен, ты откровенна! — Он оценивающе посмотрел на Керис, явно прикидывая, стоит ли соглашаться на ее предложение.
Девушка неожиданно ощутила предчувствие: то, что она сейчас услышит, не доставит ей удовольствия.
Даврон небрежно прислонился к столбу, подпирающему крышу конюшни, снова обретя полное самообладание. Перед Керис внезапно оказался мастер проводник, тот самый человек, который поджидал клиентов в Набле и смотрел скорее на ее лошадей, чем на нее самое.
— Что мог предложить мне Разрушитель? — с горечью протянул он. — У меня ведь было все, чего только можно пожелать. Что ж, Керис, я расскажу тебе о сделке, и посмотрим, посмеешь ли ты после этого меня судить. — Керис слушала, и его слова пронзали ее душу, как леденящий поток леу. — Он предложил мне жизнь и здравый рассудок моей жены и моей дочери, а также моего нерожденного сына. Я принял его условия. И случись все снова, снова принял бы их... Ну вот, получила ты ответ на свой вопрос?

Предыдущая страница 15 Следующая страница


Звезда надежды 16

ГЛАВА 16

Гласят писания, что до Разрушения много диких тварей обитало в мире Господнем. Удивительны были рыбы, что плавали в океане, и радовали глаз птицы небесные, и не счесть было зверей в лесах. Свирепы были некоторые, а другие ядовиты, и страшны они были людям. Но говорю я вам: никакие твари земные и морские не были так опасны, как Дикие, ибо созданы они Разрушением. Дикие — выродки природы, и горе тому, кто встретит их на пути своем.
Книга Разрушения, IX: 10–2
Через день пути пустоши, окружающие станцию Пикля, остались позади. Лошади, хорошо отдохнувшие и вволю отъевшиеся на станции сеном, занервничали, когда им пришлось ступить на изрытую ямами равнину; гулкое эхо ударов копыт по каменной поверхности, под которой скрывались пустоты, пугало их.
— Тут ехать все опаснее, — услышала Керис слова Скоу, обращенные к Даврону. — Провалы внизу растут.
Проводник кивнул, ничем внешне не проявив беспокойства, хотя Керис видела, что местность ему не нравится.
— Боюсь, что ты прав, — сказал он.
Перед самым закатом путники добрались до гряды утесов на южной границе равнины: голубая лента скал, известная как Губка, тянулась по плоской земле, подобно яркой тесьме на подоле мантии церковника. Лагерь для ночлега разбили всего в сотне шагов от ее подножия.
Ставя в сгущающихся сумерках палатку, Керис с опаской оглядывалась на утесы. Ее отец часто рассказывал об этих местах: «Там полно Диких. Даже Приспешники не любят появляться в окрестностях Губки. И не объедешь ее никак...»
Преграда тянулась в обоих направлениях, насколько хватало глаз, раза в четыре выше самого высокого дерева. Преодолеть ее поверху тоже было невозможно: лошади не вскарабкались бы на крутизну. Оставалась единственная возможность: пробираться насквозь.
Прежде чем окончательно стемнело, Керис подошла к скалам, чтобы рассмотреть их вблизи. Все было точно так, как описывал ей Пирс: перед Керис была путаница арок, колонн, перемычек, коридоров и провалов; все это было голубым и упругим, как резина. Ни в одном месте не было ни прямого прохода, ни большой пещеры — просто тесный лабиринт: ниши, колодцы, изгибающиеся стены.
Однако свет там был. Он сочился сквозь отверстия сверху, сквозь многочисленные дыры в стенах, по пустотам и туннелям — мутный и рассеянный голубой свет. Входов и выходов имелось множество; проблема заключалась в том, что, оказавшись внутри, очень легко было заблудиться. Ни одно товарищество, успешно преодолевшее Губку, не могло оставить меток для других путешественников: там все постоянно менялось. Перегородки рушились, другие вырастали; дыры сглаживались, туннели меняли направление, старые входы закрывались, новые возникали. Проводнику приходилось каждый раз заново искать дорогу. Пирс полагался на чутье Игрейны: старая сообразительная переправная лошадь всегда с легкостью находила короткий проход, ведущий с одной стороны на другую. Другие жители Неустойчивости использовали собак или ласок; один или два похвалялись, что не нуждаются в животных, потому что сами способны чутьем определить верное направление.
Керис все еще рассматривала странное образование, когда к ней присоединились Хамелеон, Портрон и Корриан. Всех их открывшаяся картина смущала так же, как и Керис.
— Сыр со множеством дырок, — определил Квирк, с отвращением сморщив нос. — Какова толщина этой штуки, Керис? Ты знаешь?
— День пути, если мастер Даврон знает свое дело и если нам повезет. Но толщина меняется, и внутри очень легко заблудиться.
— В сырах никогда не бывает так много дырок, — сказал Портрон, — по крайней мере в тех сырах, что производят у меня на родине. Это больше похоже на соты.
— Голубой сыр еще можно вообразить, но голубые соты? — проворчала Корриан, умудряясь говорить, не выпуская трубки изо рта. — У сот все стороны ячеек одинаковые. Это свихнувшийся лабиринт. Напоминает мне трущобы Драмлина. Кстати, и воняет здесь так же мерзко.
— А и правда, чем это пахнет? — спросил Хамелеон.
— Дикими, — коротко бросила Керис.
— Я однажды видела человека, которого зарезали в уличной драке, — пробурчала Корриан, выпуская клубы дыма. — Над ним как следует поработали... Так вот, легкие были очень похожи на ту дрянь, что перед нами: все пористые. Наверное, поэтому и название такое: Губка.
— Отец говорил мне, что губка — это что-то, что добывали в морях, когда моря еще были, — сказала Керис.
Хамелеон потыкал пальцем в голубую стену прямо перед собой; она слегка подалась под нажимом, словно живая ткань. Меченый поспешно отдернул руку:
— Уж не животное ли это?
— Не знаю. Может быть, какое-то растение.
Квирк потер щеку, не скрывая нервозности.
— Ох, будем надеяться, что оно не живое. Мне очень не нравится мысль о том, чтобы влезть внутрь кого-то, кто... ну, способен меня переварить.
— Давайте вернемся, — предложил Портрон. — Совсем стемнело. — Однако когда Квирк и Корриан двинулись к лагерю, старый церковник задержался, заставив и Керис замедлить шаг. — Ты так и не сообщила мне, почему решила отправиться с нами, — сказал он. — Это ведь опасный маршрут, девонька.
— Я решила поселиться в Неустойчивости, — оборвала его Керис. — Я теперь работаю на Мелдора, наставник.
Он посмотрел на нее, разинув рот, потом захлопнул его так, что щелкнули зубы.
— Что ты делаешь для него? — спросил он наконец.
— Я картограф.
— Невозможно! Это же мужская профессия!
— В Неустойчивости такие условности никого не волнуют.
— Но кто станет покупать твои карты?
— Знаешь, я тоже думала об этом, однако пришла к заключению, что жителям Неустойчивости без разницы, кто изготовит карты, были бы они точными. Обычные люди могут воротить нос от карт, нарисованных женщиной, — но только не те, кто живет в Неустойчивости... и разбирается в картах.
— Ты собираешься нарушить Закон и противопоставить себя церкви и всему, чему церковь учит. — Портрон в возбуждении замахал своей мухобойкой.
— О, возможно, я открою лавку в каком-нибудь пограничном городке вроде Наблы, где не очень-то обращают внимание на Порядок, а Закон и законники не имеют особой власти.
— Да поможет тебе Создатель, Керис! Ведь все равно это будет неправильно! К тому же ты знаешь, что и Мелдор, и Даврон имеют дело с леу. Ты же видела, что они творили! Как же ты можешь даже подумать о том, чтобы работать на такого человека — человека, который намеренно стремится воспользоваться силой, рожденной Разрушителем?
Керис вздохнула, в душе соглашаясь с Портроном.
— Наставник, почему ты никому не рассказал об этом на станции? Почему не сообщил Защитникам, что Мелдор и Даврон занимаются запретными делами?
— Поверь, я хотел это сделать. Но как-то... — Портрон поежился, остановился и взял Керис за руку. — Он велел мне молчать, и я не мог ничего сказать. Керис, этот человек — сосуд зла!
— Кто именно?
— Мелдор. Ах, как бы я хотел вспомнить, где видел его раньше!
— Если ты считаешь, что он — источник зла, то почему ты здесь?
— Потому что ты едешь с ним, да будет проклят Хаос! Я мог бы и задержаться на станции Пикля и дождаться следующего товарищества, если бы ты не заявила, что едешь дальше с Давроном. Я собирался расстаться с ним, но тут...
Керис была поражена.
— Ох... О Создатель, я никак не думала...
Портрон вздохнул:
— Теперь поздно жалеть. Ты очень упряма, Керис Кейлен, а я надеялся, что ты в конце концов передумаешь. Ведь никогда не поздно вернуться под руку Закона и защиту церкви.
— Ты же не станешь... не станешь нарочно доставлять мне неприятности? Доносить церковникам, имею я в виду.
Портрон смутился:
— Э-э... Нет, то есть... Я не собираюсь мутить воду в колодце. Для крестовых походов я слишком стар. — Тут его посетила неожиданная мысль. — А для чего мастеру Даврону нужен картограф?
— Какое-то предприятие... — уклончиво ответила Керис. — Он, несомненно, считает, что на этом можно заработать.
Портрон взглянул туда, где у единственного костра грел руки Мелдор.
— Я вывернул мозги наизнанку, пытаясь вспомнить, где я его раньше видел.
— В каком-нибудь монастыре, наверное. Он ведь раньше был церковником.
— Мелдор? — Наставник вытаращил глаза на старика. — Но он же ни разу не преклонил колени в кинезисе, не видел я его и за чтением Священных Книг!
— Был церковником, я сказала, а не является. Он слеп, наставник Портрон, и даже независимо от того факта, что читать он не может, ты, несомненно, не забыл, что говорит насчет слепых Закон.
— Ох... Да. Иногда трудно представить себе, что он не видит. И все равно: только потому, что ему запрещено оставаться в Постоянствах, он не должен был отказываться от своего призвания. Он может и здесь служить приверженцам Создателя так же, как и... — Портрон внезапно побледнел и чуть не упал. — О, ради всего святого! — выдохнул он.
Керис протянула руку, чтобы поддержать его, но наставник отшатнулся и, спотыкаясь, бросился в свою палатку, словно потеряв контроль над собой.
«Что бы это могло значить?» — удивилась девушка.
Через мгновение эту же мысль вслух высказал Даврон.
— В чем дело? — спросил он, подходя к Керис.
— Не знаю, — ответила она. — У нас сегодня будет всего один костер?
— Топлива мало. Начиная отсюда, нам почти не будут попадаться деревья. Но вряд ли я должен тебе об этом говорить.
— Верно. — Керис действительно знала, что лежит по другую сторону от Губки: Широкий, а дальше Струящаяся — поток леу и река, текущие параллельно. Где-то впереди был Костлявый Кулак, место, где четыре потока леу встречались и смешивались. Потом начинались земли, еще более подвергшиеся разрушению и враждебные человеку.
— Я еще не поблагодарил тебя, — сказал Даврон, — за то, что ты с нами. За твое согласие, за надежду, которую ты мне дала.
— Я сделала это не ради тебя, — со своей неизлечимой прямотой ответила Керис. — По крайней мере не в том смысле, который ты подразумеваешь. Я боялась того, что ты мог бы сделать, если я не соглашусь, — я не хотела, чтобы на мои плечи лег еще один груз вины.
— Еще один?
— Я убежала из дому от умирающей матери. Я бросила ее, когда она больше всего во мне нуждалась... потому что мне так было удобно. Жить с этим трудно.
— Ах... — Даврон потер шею с выражением смущения. — Ты... ты не должна была чувствовать ответственности за то, что я мог сделать. Я всегда сам за себя принимаю решения.
— Ну да. Решение моей матери насчет того, что мне следует уехать, тоже было ее собственным, да только мне от этого не легче. Я чувствую и всегда буду чувствовать вину, — просто сказала Керис. — Я учусь жить с такой ношей и вовсе не хочу, чтобы она стала тяжелее.
Даврон кивнул, и у Керис сложилось впечатление, что он не только все понял, но и против своей воли одобрил ее решение, словно ее слова пробудили в нем какое-то очень личное воспоминание. Девушка подумала, что он, должно быть, хорошо знает, какое страдание причиняет совесть, постоянно напоминая о тяжести вины... Керис вздохнула.
— Даврон, у меня нет ни малейшего представления о том, как изготовлялись карты тромплери. Пока никаких мыслей на этот счет у меня не возникло, и с чего начинать — я не знаю. — Керис остро чувствовала, что позволила себе на этот раз обойтись без официального «мастер». Она твердо решила добиться, чтобы он обращался с ней как с равной, но все равно покраснела.
— Мы познакомим тебя с людьми, которые знали Деверли, — сказал Даврон. — И кое с кем еще, у кого могут быть полезные мысли. Мы расскажем тебе обо всем, о чем рассказывали ему. Он раскрыл секрет — ты сможешь сделать это тоже.
— Что ж, и надеюсь, вы позаботитесь обо мне лучше, чем вы заботились о нем.
Его губы дрогнули, но это едва ли была улыбка.
— Я постараюсь. И знаешь что... Мне очень грустно было услышать о твоей матери... Я ее помню, мы несколько раз встречались. В самый первый раз, когда я приехал в Кибблберри, я заметил, что она отделала кружевом свою нижнюю юбку — оно чуть-чуть выглянуло, когда она наклонилась. Меня тогда поразило, что кто-то потратил так много трудов только ради собственного удовольствия и чтобы при этом незаметно натянуть нос церкви. Мне такое понравилось. Я стал думать о твоей матери как о женщине мужественной и с чувством собственного достоинства.
Любые украшения были позволены лишь церковникам, они должны были служить славе церкви, но Шейли, при всем ее благочестии, отличалась упрямством и любила красивые вещи. Даврон не ошибался: она действительно была цельной натурой и не желала допускать Закон в свой внутренний мир. Керис с изумлением взглянула на проводника: он не мог особенно хорошо знать Шейли, но так многое почувствовал...
— Эй, Керис, тебе ничего не нужно варить на огне? — окликнул ее Скоу. — У нас мало топлива, так что костер скоро прогорит.
— Иду. — Она оставила Даврона и пошла к своей палатке. Девушка в душе ругала себя за то, что придает значение тому обстоятельству, что он женат, да еще и имеет детей. Однако она ничего не могла с собой поделать: ей все труднее становилось убеждать себя в том, что Даврон ничего для нее не значит.
«Случайное увлечение, — строго сказала она себе, — вот и все».
Но стоило ей вспомнить стыд на его лице и внутреннюю борьбу, горе, с которым он встретил отступничество Берейна и несчастье Квирка, случайный поворот его головы и легкость движений, чуткость, с которой он отнесся к ней после убийства Гравала и старание не утешить — к банальностям он не был склонен, — а дать ей силу... Керис находила его жесткость интригующей, обсидиановую черноту глаз — привлекательной, слабость, которую он так старался скрыть, — милой. Ее зачаровывало противоречие между способностью так легко краснеть и выбором оружия, включающим кнут. Даврон и привлекал, и отталкивал Керис, и привлекал сильнее, чем отталкивал.
И никогда он не мог стать для нее доступным... «О Создатель, почему теперь ничто больше не кажется простым и понятным?»
Найти дорогу сквозь Губку было нелегко. Стоило выбрать, казалось бы, удобный проход, как он неожиданно оканчивался глухой стеной или сужался настолько, что лошади не могли по нему пройти. В рассеянном голубом свете трудно было заметить провалы в полу или выбоины, грозившие переломать коням ноги. Все эти выступы, дыры, валуны, трещины были словно специально созданными ловушками для неосторожных. И еще где-то в глубинах Губки обитали Дикие: устраивали там логова, гнезда, плели паутину, прорывали туннели...
Лошадей приходилось вести в поводу. Туссон все время мотала головой, подталкивая руку Керис.
— Ей здесь не нравится, — заметил Скоу, который шел последним.
— Еще бы! Я вполне ее понимаю.
— Я тоже. Осторожно! Там мокро — лошади могут поскользнуться.
Керис посмотрела на идущих впереди. Корриан ругалась, потому что ушибла голову о выступ потолка; Даврон тихо шептал что-то своему мулу, успокаивая нервное животное; Хамелеон — ставший бледно-голубым и почти невидимым — спокойно двигался вперед со своими конями.
«Занятно, — подумала Керис, — как изменилось поведение Квирка с тех пор, как он стал меченым». Он неслышно шагал с уверенностью, которая казалась врожденной, словно зверь на своей территории. В обществе он все еще мог растеряться и снова начать грызть ногти или теребить волосы, но все чаще его способность сливаться с окружением давала ему не только невидимость, но и спокойствие. Все это выглядело так, словно несчастье неожиданным образом изменило его изнутри.
Керис не могла видеть Даврона и Мелдора впереди — их скрывали бесчисленные повороты туннеля, — но она точно знала, кто показывает дорогу.
— Скоу, — спросила она, — откуда Мелдор знает, куда идти?
Меченый пожал своими массивными плечами:
— Он каким-то образом чувствует направление. Не беспокойся — ему еще никогда не случалось заблудиться.
— Я и не беспокоюсь. — Это и в самом деле было так. Слепой старик обладал такой уверенностью предводителя, что остальные в его обществе чувствовали себя спокойно. Даже Портрон, при всей своей неприязни к Мелдору, охотно подчинялся его руководству.
«Это харизма, — подумала Керис. — Такие люди могут быть опасны для общества — и для церкви».
Все утро из-за тесноты туннелей путники были вынуждены идти гуськом, и разговаривать удавалось не всегда. Только когда они остановились на обед и разбились на группы по двое или по трое, Керис смогла снова поговорить со Скоу. Она уселась рядом с ним в маленькой пещерке, где для них с трудом нашлось место. Их кони разместились в более широком проходе; остальные путешественники расположились в других пещерах. Тогда-то Керис и решилась наконец задать вопрос, мучивший ее уже давно; она стыдилась своего любопытства, но ничего не могла с собой поделать.
— Какова собой жена Даврона, Скоу?
Девушка ожидала, что тот может уклониться от ответа; вместо этого в глазах меченого появилось мечтательное выражение.
— Кто сказал тебе, что он женат?
— Он сам.
— А-а... — Скоу был, казалось, удивлен. — Алисс Флерийская. Она была — да и сейчас остается — самой прекрасной женщиной, каких я только видел. Нет, пожалуй, прекрасная — неподходящее слово; скорее очаровательная. Лунный свет и журчащий родник... По крайней мере она была такой, когда я в последний раз ее видел, еще до... до несчастья Даврона. Такая жизнерадостная — она заставляла тебя в полной мере ощущать жизнь, стоило ей только пройти рядом. Нежная, любящая... Рыжеволосая, с зелеными глазами, кожей нежной, как шелк. И добросердечная: она не переносила, если кто-то рядом страдал. Она была с Давроном, когда их отряд меня нашел, — после того как я стал меченым. Никогда не забуду: я поднял глаза, а она склонилась ко мне, как небесное видение.
— Где она теперь?
— Вернулась к себе в Пятое Постоянство, наверное. Даврон о ней больше не говорит, хотя заезжает в Пятое, когда только может.
И как раз в Пятое Постоянство они сейчас и направляются... Даврон наверняка повидается со своей красавицей женой. Лунный свет и журчащий родник... Керис ощутила тошноту. Никто никогда не скажет такого о Керис Кейлен — скорее ее сравнят с камешком и овсянкой или чем-то таким же обыкновенным и непривлекательным.
Даже имя ее звучало по-особенному: Алисс Флерийская... Да будь она проклята!
Неожиданно рядом с ними оказался Даврон.
— Скоу, с тобой хочет поговорить Мелдор. Его тревожит погода. — Он подождал, когда меченый отошел, и добавил: — Тебе нет дела до моей жены, Керис.
«Он слышал!»
Даврон не был в гневе; скорее в его глазах читалась боль, боль от воспоминаний, которые были едва переносимы. Керис покраснела и отвела глаза.
— Прости меня. Мы отправляемся? — Керис собрала остатки трапезы и стала убирать их в седельную сумку: что угодно, лишь бы не смотреть на него...
Даврон кивнул:
— Мелдор опасается, что может пойти дождь.
— Да, стало явно темнее.
— Тучи, — сказал подошедший к ним вместе со Скоу Мелдор. — Я уже давно чую приближающийся дождь. Это может очень осложнить наше положение.
Керис посмотрела вверх. Купол у нее над головой был весь пронизан отверстиями; сквозь них ряд за рядом виднелись полости и перемычки, похожие на построенный ребенком замок из песка. Эти образования обладали своеобразной экзотической красотой: глубокий синий цвет в тени, прозрачная голубизна там, куда падал свет, и нигде ни намека на симметрию или упорядоченность.
— Дождь будет проникать сюда? — спросила Керис.
— Свет же проникает, — заметил Скоу.
— И Дикие нас окружают, — спокойно добавил Мелдор. — Боюсь, нас ждет нелегкий денек.
Никто на это ничего не сказал; все и так было ясно.
Услышали они дождь задолго до того, как появились другие его признаки, но в конце концов потоки воды проникли всюду, стекая по стенам и делая продвижение вдвое более опасным. Не облегчало дела и то, что свет стал еще более тусклым.
— Иногда мне кажется, что несчастья в этой поездке подстроены, — пробормотал Скоу, поднимаясь после болезненного падения. — Не припомню ни одной такой же неудачной.
— Ерунда, — оборвал его Даврон. — Гравал был единственной намеренно подстроенной неприятностью.
Керис задумалась над этими словами и должна была признать его правоту. Потерявшийся мешок, порванная палатка, охромевшая лошадь, нападение Диких, прочие мелкие осложнения, отравлявшие жизнь, — все это могло быть следствием зловредности Приспешника; он мог даже позвать напавших на них Диких.
Керис поежилась, сама не зная отчего: то ли от холода, то ли от страха. Иногда она ощущала в воздухе какой-то странный запах, не похожий на вонь Диких; временами ей мерещилась цветная дымка; это розоватое свечение исчезало, стоило Керис присмотреться внимательно, но краем глаза она снова и снова замечала его.
Отдельные капли превратились в ручейки: дождь не прекращался, и Губка впитывала все больше воды. В некоторых местах путникам приходилось идти по колено в воде, постоянно опасаясь угодить в яму в полу. Иногда сверху на них обрушивались целые водопады. Все замерзли, промокли и устали, и Керис тревожилась о том, что ее сапоги — единственные оставшиеся — размокнут и разлезутся. Она шла, опираясь на посох Пирса и ощупывая им путь перед собой там, где вода была глубока. Мысль, что отец, возможно, использовал его для тех же целей, доставляла ей утешение.
Постепенно трудности пути, холод и усталость вытеснили опасение, что на них нападут Дикие. Путники тащились вперед, проклиная дождь.
Поэтому когда Дикие все-таки напали, их злобная ярость застала людей врасплох. Только что все были просто усталыми и раздраженными — а в следующий момент им пришлось отбиваться от окруживших путников со всех сторон черных зверей. На Керис обрушилось мельтешение мохнатых конечностей и тощих тел, щелканье зубов, но тут ее отбросили в сторону лошади. Игрейна и Туссон в панике вырвали из рук девушки поводья и помчались вперед. Керис тяжело упала, ударившись головой о выступ стены; колчан врезался ей в спину. Времени на то, чтобы прийти в себя, в девушки не оказалось: на ее распростертое тело кинулась сверху одна из черных тварей. Животное было размером с пятилетнего ребенка и формой отдаленно напоминало человека. Керис чуть не задохнулась от густой волны вони. Морщинистое личико с острыми оскаленными зубами оказалось совсем близко от лица девушки; когтистые лапы вцепились в ее одежду. Керис отбивалась, задыхаясь от страха, не в силах кричать. Черная морда нацелилась ей в грудь. Странно человеческим движением тварь разорвала рубашку, и Керис с абсолютной уверенностью поняла: Дикий намерен вырвать ее сердце.
Девушка потянулась за ножом, но не могла до него добраться. Другой рукой ей удалось ткнуть в один из ярко-красных глаз, таращившихся на нее, и это дало ей маленькую передышку. Тут, все еще стараясь вытащить нож, Керис нащупала рукоять посоха Пирса. Она нанесла его концом удар в живот твари с силой, которой сама от себя не ожидала: ведь она лежала на спине и не могла размахнуться. Дикий отлетел в сторону, фыркая и отплевываясь, и девушке удалось приподняться. Еще один резкий удар — на этот раз в голову — заставил зверя рухнуть на пол; растянувшееся у ног Керис тело неожиданно показалось ей маленьким и неопасным. Она жадно втянула воздух, удивляясь, как ей удалось отбиться.
Однако поздравлять себя было некогда. Керис стояла, прислонившись к стене, и на ее лицо и плечи водопадом лилась вода, мешая видеть; однако она все же разглядела, что со всех сторон окружена Дикими. Вокруг нее сжималось кольцо из пяти или шести таких же черных тварей, как и убитая ею. Еще несколько не спеша спускались откуда-то сверху — они явно понимали, что перебить их всех своим посохом она не сможет. Ее лук — со снятой из-за сырости тетивой — был приторочен к вьюку Туссон, а обе переправные лошади давно скрылись из виду.
И тут она увидела Даврона, стоящего пригнувшись в устье туннеля. Его одежда была изорвана, на руке алела рваная рана. У него в руке был кнут, но звери не обращали на него внимания. Когда Даврон ударом ноги сломал спину одной твари, а ударом кнута перешиб горло другой, остальная стая просто отодвинулась от него, наседая на Керис.
«Они признают его власть из-за амулета, который он носит», — подумала Керис и почувствовала, как в ней просыпается прежний гнев. Даврон врезался в гущу тварей, размахивая кнутом, но они только уворачивались и кидались на Керис, которая пыталась отогнать их посохом.
У Даврона, по-видимому, не было ножей, а орудовать кнутом в таком тесном помещении было трудно. Керис урывками видела его лицо и читала на нем отчаяние.
Тут те звери, что спускались сверху, кинулись на нее, оскалив зубы.
Девушка вскрикнула, понимая, что находится на пороге смерти. В этот же момент помещение озарилось разноцветными искрами. Могучий поток энергии пронесся по нему, как ураган. «Леу», — подумала Керис, отлетая к стене, хотя ее ничто не коснулось. Она задохнулась, как на сильном ветру, но воздух оставался неподвижен. Всюду вокруг нее Дикие падали на пол жалкими кучками тощих конечностей и похожих на черепа голов. Они уменьшались на глазах, словно сама жизнь имела размеры и оставила, улетучиваясь, только шелуху.
Керис наконец втянула в себя воздух и оттолкнулась от стены. Даврон лежал ничком посередине пещеры, все еще сжимая в руке кнут. Все Дикие были мертвы.
Керис не могла понять, что произошло.
Девушка подняла свой нож и огляделась, но никого поблизости не увидела; не было заметно и движения других Диких. Она, казалось, была единственным живым существом внутри Губки. Тишина была удивительная и лишь подчеркивала воспоминания о шуме, который царил тут только что и которого тогда Керис не замечала: ругани Корриан, крика Мелдора, приказывавшего кому-то бежать, ржания коней, рычания Диких, стонов и ударов... Теперь же было слышно лишь журчание бегущей воды.
Девушка опустилась на колени рядом с Давроном, опасаясь худшего, не желая верить, что нечто, убившее Диких, убило и его. При этом она осознавала, что смерть его была бы лучшим выходом для всех, и хотела этого — одновременно чувствуя, что, осуществись ее желание, она бы такого не перенесла.
Керис собралась перевернуть Даврона на спину, но замерла, прислушиваясь. Она ощутила вибрацию пола. Удары копыт... Громогласное фырканье... Керис вскочила на ноги, чтобы отразить это новое нападение, и увидела то, чего никак не ожидала увидеть. Это был Стоквуд, меченый конь Скоу: он был охвачен паникой и бежал, роняя с морды пену и размахивая головой с острыми как ножи рогами. Несколько черных тварей сидело у него на спине, пытаясь прогрызть толстую шкуру.
И взбесившийся конь мчался прямо на Керис.
Она ничего не могла сделать, чтобы защитить Даврона. Времени не оставалось ни для чего, не было и укрытия, где она могла бы скрыться от этих острых рогов.
Девушка бросилась бежать.
Стоквуд с грохотом летел следом. Его массивные ноги вбили в пол Даврона, но это не замедлило бега чудовища. Рога были уже всего в нескольких дюймах от спины Керис, и она бежала, как не бегала никогда в жизни. У нее не было времени, чтобы нырнуть в боковой проход, — да она и не видела их, пока они не оставались позади, — она просто бежала и бежала. Позади гремели копыта взбесившегося животного. Когда туннель раздваивался и Керис сворачивала в одно из ответвлений, туда же сворачивал и Стоквуд. Один из Диких сорвался и был раздавлен гигантскими копытами; другие оказались размазаны по стенам в узком коридоре, но конь продолжал мчаться.
Керис ужасно боялась поскользнуться, упасть под чудовищные копыта с острыми железными подковами. В полу перед ней разверзся провал; она отчаянным прыжком перелетела через него. Стоквуд прыгнул следом; край ямы осыпался под ним, но он удержал равновесие и помчался дальше. Керис задыхалась; она почувствовала, как острие одного из рогов коснулось ее ягодицы, и поняла, что долго не выдержит.
«Что за глупый способ расстаться с жизнью!»
И тут неизвестно откуда протянулась рука и дернула Керис в сторону, в узкую дыру в стене. Стоквуд с грохотом проскакал мимо, и стук его копыт скоро затих вдалеке.
Керис была парализована страхом; от ужаса ее сердце колотилось так бешено, что девушка подумала: сейчас она умрет. Она взглянула на руку, которая все еще держала ее; рука стала незаметна на фоне камня...
— Квирк!
Керис привалилась к своему спасителю, и Квирк обхватил ее, чтобы не дать упасть, в то же время стараясь не коснуться ее кожи: он знал, что прикосновение меченого будет для девушки болезненно.
— Все в порядке, — пробормотал он. — Теперь все в порядке.
— О Создатель! Квирк! Я еще никому в жизни так не радовалась, как тебе сейчас!
Его лицо приобрело еще более густой синий цвет.
— Э-э... Спасибо, конечно... Но только, Керис, твоя... — Он смущенно показал на ее разорванную рубашку, старательно глядя куда-то поверх головы девушки. Керис только теперь заметила, что ее грудь обнажена. Вспыхнув, она стянула концы рубашки и завязала их узлом. — Ты не ранена? — спросила Квирк, теребя ухо и все еще стараясь не встречаться с Керис глазами.
— Нет. Несколько царапин и синяков не в счет. А ты?
Квирк покачал головой:
— Я с самого начала стоял смирно, и звери меня не заметили. А потом, когда они не смотрели в мою сторону, я слинял. Знаю, что это не очень-то смело с моей стороны, но я ведь никогда и не говорил, будто я смельчак. — Квирк казался растерянным и смущенным. — Я совсем не умею драться. Отец сказал: раз я все равно не леувидец, он не станет тратить время на то, чтобы меня научить.
Керис сделала глубокий вдох.
— Ты только что спас мне жизнь.
— Ну... Я же ничем не рисковал. А что случилось с остальными? Мелдор шел впереди меня, но я не видел, что с ним было потом.
— Даврон ранен... Насколько тяжело, я не знаю. А остальных я не видела. Корриан шла впереди, но когда на нас напали, она как раз свернула за угол. Даврон и Скоу были позади меня.
Керис вылезла в тот туннель, по которому бежала, и посмотрела назад.
— Было так много разветвлений... Я не имею представления, как теперь вернуться.
— Я тоже. Впрочем, я не знаю и куда идти дальше. Керис, ведь у нас нет ни еды, ни вещей... Ты сумеешь вывести нас отсюда?
Керис помолчала и снова сделала глубокий вдох. Она чуяла леу где-то впереди, чувствовала ее соблазнительный зов.
— Да, мне кажется, сумею. — Она еще раз оглянулась назад. Если все же попытаться вернуться... Нет, безнадежно. Она никогда не сможет найти Даврона.
«Если вода продолжает прибывать, он мог утонуть... если не был уже мертв. Но не могу же я так его бросить!» — подумала Керис.
— Мне нужно вернуться туда, где остался Даврон, — сказала она Квирку. — Нельзя же все время бросать людей только потому, что мне так удобнее.
Он принял ее слова без возражений.
— Ты знаешь, как до него добраться?
Керис помотала головой. С того места, где она стояла, ей были видны пять разветвлений туннеля, и она не знала, по которому из них бежала. Текущая по полу вода смыла все следы, какие мог оставить Стоквуд.
— Где-то там должны быть Дикие, — сказал Хамелеон. «Они могли уже сожрать Даврона, — подумала Керис. — Впрочем, нет: они же думают, что он служит Разрушителю».
— Тебе не обязательно идти со мной, — сказала она Квирку. Он бросил на нее укоризненный взгляд.
— Если ты думаешь, что я позволю тебе скрыться, то у тебя мозги стали мечеными. Я считаю, что мы должны выбираться отсюда, а Даврон пусть заботится о себе сам: ведь это он, в конце концов, проводник. Но если ты пойдешь обратно, то и я тоже. Мне слишком страшно оставаться здесь одному.
Они попытались найти дорогу обратно. Керис решительно повернулась спиной к зову леу и стала осматривать проходы. Им так и не удалось найти ни провал, через который она прыгала, ни тела тех Диких, которых убил Стоквуд, ни остальных путников.
Наконец Квирк предложил прекратить поиски.
— Становится темно, Керис. Думаю, нам нужно попробовать отсюда выбраться. У нас ведь нет ни факелов, ни огнива. — В выпуклых глазах Хамелеона девушка прочла страх. — А Дикие... ночью...
Девушка печально кивнула, повернулась и пошла туда, куда звала ее леу, хоть и боялась этого зова.
Они выбрались из Губки, когда солнце уже садилось. Выйдя из одного из отверстий в основании стены, они оказались на возвышенности, откуда открывался вид на долину Струящейся.
В сгущающихся сумерках Керис разглядела лагерь шагах в ста от них — это был чей-то еще лагерь, не их товарищества. Вдали смутно виднелась река, по долине извивался разноцветный Широкий, но все внимание девушки сосредоточилось на фонтане леу вдалеке; там сливались, переплетались, взмывали вверх четыре потока. Они образовывали грибообразное облако, переливающееся цветом и мощью. Керис со страхом смотрела на него, но не могла при этом не ощущать его могучего притяжения: леу звала ее к себе, соблазняла приобщением к всепожирающему пламени.
— В чем дело? — встревоженно спросил Хамелеон. — Керис, что там?
— Ах, милостивый Создатель! Разве ты не видишь, Квирк?
Он посмотрел в том направлении, куда смотрела Керис, но ничего не увидел и не ощутил.
— Туман, и больше ничего, — покачал головой Квирк.
— Это же Кулак, — прошептала Керис. — Костлявый Кулак! Ох, Квирк, до чего же он огромен!

Предыдущая страница 16 Следующая страница


17 Гленда Норамли, Гленда Ларк

ГЛАВА 17

Люди, стремящиеся избежать своей судьбы, подобны яйцам в руках слепого жонглера.
Пословица времен древнего маркграфства
Лагерь принадлежал торговцу по имени Том Дешевка и его меченым помощникам. Они приехали с юга и собирались пересечь Губку на следующий день. Керис помнила торговца, но тот не узнал в ней дочери Пирса Кейлена, а она не стала его просвещать. К ее возмущению, Том Дешевка был явно обрадован тем, что Дикие напали на товарищество Керис, и даже не пытался скрыть свои чувства.
— Если твари закусили парочкой ваших, они вряд ли станут пробовать на зуб нас, — объяснил он. В его словах не было злобы, но было видно: другие люди не вызывают у него особой любви и к их трагедиям он относится равнодушно.
Керис с облегчением обнаружила, что Скоу, Корриан и Портрон еще раньше их с Квирком добрались до лагеря торговца. Наставник поспешно приблизился, полный заботы:
— Ах, девонька, как же я рад тебя видеть! Слава Создателю: внял он моим искренним молениям о том, чтобы ты осталась жива! Ты не ранена ли?
Керис покачала головой.
— А как дела у вас?
— Скоу вывел нас из Губки, — кивнул Портрон в сторону меченого, который улыбнулся Керис своей обычной напоминающей звериный оскал улыбкой. — По милости Создателя, конечно. А лошади сами пришли. Думаю, их вывела твоя Игрейна. Потом дорогу сюда нашло чудовище Скоу.
— А остальные? — спросила Керис. — Даврон? Мелдор?
— Пока не появлялись. И вьючный мул Корриан потерялся тоже.
Корриан мрачно посмотрела на них:
— Я сломала свою лучшую трубку! А запасные — все во вьюках. Что, скажите на милость, мне теперь делать без моих трубочек и курева?
Никто не стал говорить ей, что она как будто нашла выход из положения: почерневшие зубы Корриан стискивали черенок новой трубки, только что купленной у Тома, да и лучшим табаком она у него разжилась. По-видимому, свои деньги старая женщина всегда носила при себе, не доверяя их вьюкам. Керис повернулась к Скоу:
— Ты видел, что произошло с Мелдором?
— Он закричал мне, чтобы я увел Корриан, Квирка и наставника подальше. Квирка я не видел, а Корриан и Портрона нашел, и мы спрятались. Мелдор повернул обратно, чтобы найти вас с Давроном; тут на нас выбежала переправная лошадь Мелдора — она-то нас и вывела.
— И ты просто оставил Мелдора?
Скоу спокойно посмотрел на девушку:
— Когда я получаю ясный приказ, я его выполняю. Мелдор и Даврон могут позаботиться о себе гораздо успешнее, чем это удалось бы мне. А теперь ты лучше занялась бы своей палаткой. И не согласишься ли ты разделить ее с Корриан? Если ее мул не найдется, ей негде будет спать.
— Только если она пообещает не курить в палатке эту свою проклятую трубку, — нелюбезно ответила Керис.
— Грубиянка! — пробормотала Корриан. — Куда катится мир? Что за молодежь пошла — никакого почтения к старшим!
Керис поставила палатку, а потом с благодарностью съела миску похлебки, предложенную Портроном.
— Торговец говорит, что сегодня лагерь будут охранять его меченые, — довольно сообщил наставник. — Значит, мы сможем как следует отдохнуть.
Керис удивленно посмотрела на него, озадаченная его тоном, но потом сообразила: Портрон надеется, что Даврон и Мелдор не появятся. Она ничего не сказала, хотя и знала: она ни за что не уснет, пока не выяснится, что Даврон в безопасности.
«Только не может он быть в безопасности, — подумала девушка. — Он ведь лежал без сознания на полу, а вода все прибывала. Может быть, он уже мертв. Стоквуд такой огромный, он мог его затоптать».
Керис стоически доела похлебку и даже вытерла миску кусочком лепешки, которую Корриан испекла в углях. Однако вкуса еды она не почувствовала.
В конце концов Корриан не пришлось ночевать в палатке Керис. Оказалось, что Том Дешевка будет счастлив разделить постель с многоопытной старухой — ведь она по крайней мере не была меченой. Он, правда, предварительно расспросил ее спутников, сомневаясь, что такое уродство могло возникнуть естественным путем. Корриан не обратила внимания на оскорбление, по пути в палатку торговца громко заявив, что в темноте все кошки серы. Портрон возмущенно фыркнул и удалился; Квирк, как и следовало ожидать, покраснел. Через несколько минут он тоже ушел в свою палатку, оставив Скоу и Керис у догорающего костра.
— Я видела, что случилось с Давроном, — отрывисто сказала Керис и описала случившееся. — Даже если он только ненадолго потерял сознание, Стоквуд промчался прямо по нему... — Девушка умолкла, не в силах продолжать.
— Мелдор его найдет.
— Мелдор слепой. Дикие могли разорвать его в клочья.
— Не такой уж он беззащитный.
— Ах, перестань, Скоу, — раздраженно бросила Керис. — Ты ведь обеспокоен не меньше меня.
Меченый поморщился, высунув язык.
— Да, пожалуй, так. Но я не могу отправиться за ними: я никогда не найду дороги. Да и Мелдор обладает большей силой, чем ты догадываешься.
Керис потыкала прутиком угли.
— Он использует леу, — сказала она. — Ты это имеешь в виду, верно? И каким-то образом леу заменяет ему утраченное зрение или по крайней мере обостряет остальные чувства.
Скоу ничего не ответил.
— А еще он считает, что может бороться с Разрушителем, — потому что знает, как использовать леу, — продолжала Керис. — Мелдор порвал с церковью. Он думает, что может подчинить себе леу, избежав при этом осквернения. — Девушка помолчала. — Мелдор безумен. Так же безумен, как и Даврон. Никто не может бороться с Карасмой иначе, чем помогая созданию Порядка.
— О да. Жесткий Порядок и безжалостный Закон. Одинаковость, не допускающая никаких перемен, ничего необычного. Порядок и Закон, изгоняющие слепых и увечных, посылающие нас в Неустойчивость, где мы становимся мечеными. Неужели это та жизнь, в которую ты веришь, Керис?
— Что же еще нам остается? — прошептала девушка. — Хочешь знать правду? Я ее ненавижу и всегда ненавидела. Все свою жизнь я мечтала о свободе. Я хотела стать картографом, носить штаны, ездить с отцом в Неустойчивость. Я не желала ходить в храм в дни отдыха и спорила с наставником в школе. Я стремилась читать книги, в которых нет ни слова о проклятом Законе... Создатель! Да я хотела сотни запрещенных вещей! Мне всегда отвратительна была церковь, я презирала ее наставления и ее доносчиков, мелочность и лицемерие. Но я никогда не боролась со всем этим. Ох, иногда я бывала дерзкой, но только и всего.
Видишь ли, в глубине души я верила — нет, верю, — что без Порядка все захватит Хаос. Это ведь и правда так, Скоу! Мы все должны чем-то жертвовать. Да, я знаю: некоторым приходится тяжелее, чем остальным. Но в этом нет вины ни церкви, ни Закона. Все зло от Разрушителя... — Керис ворошила угли. — Я отправилась с вами, но продолжаю чувствовать, что совершаю ужасный грех. Мною двигало полдюжины причин — и по большей части эгоистических. Думаю, что я очень себялюбива. — Девушка подвинула в огонь несгоревшие деревяшки. — Что это за дерево?
— Это вовсе не дерево, — рассеянно ответил Скоу. — Том Дешевка отрубил несколько кусков от Губки. — Он кинул еще несколько штук на тлеющие угли, и они загорелись синеватым пламенем. Скоу начал стругать один кусок ножом. — Не думаю, что я смогу сегодня уснуть.
— Я тоже. — Некоторое время они молчали, потом Керис обратила внимание на нож Скоу. — Необычное лезвие. Почему оно так блестит?
— Это из-за того металла, из которого оно сделано. Мне его подарил Даврон. Он думает, что нож изготовили еще до Разрушения, когда люди знали, как делать такие замечательные вещи.
— Такой древний? Но ведь прошла тысяча лет... — Керис вспомнила о металлической чайнице в лавке картографа в Кибблберри. — Неужели возможно, чтобы уцелело что-то от тех времен?
— Никто же теперь не умеет изготовлять подобный металл. По правде сказать, не думаю, чтобы его использовали все это время: он бы стерся, когда его точили. Да и рукоять, наверное, меняли — и, может быть, не один раз.
— Когда я была маленькой, — задумчиво сказала Керис, — я часто мечтала о том, чтобы жить во времена маркграфства Мейлинвар, когда по океанам плавали корабли. Я представляла себе море — вода всюду, куда ни посмотришь, хоть это и трудно вообразить. Как ты думаешь, какого она была цвета? Коричневая, как в Струящейся? Или зеленая, как в нашей речке? А может быть, цвета чая, как в протекающей через лес Таггарт реке Варбусс?
— В один прекрасный день ты снова сможешь плавать по морю, и тогда сама все увидишь.
— Ты в самом деле в это веришь?
— Да. Ты не знаешь Мелдора так хорошо, как знаю его я. Даврона я люблю как брата, но Мелдор... За Мелдором, если он скажет, я пойду на другой конец Неустойчивости. Он сделает то, что обещает: освободит нас всех.
— Это же просто смешно! Мечта, глупая мечта... Вроде моей детской — увидеть океан.
— Керис, если не освободим себя мы сами, кто за нас это сделает? Церковь? Ее старания не приносят успеха. Цепь часовен кинезиса за последние годы отодвинулась во многих местах. Ты убедишься в этом, когда мы доберемся до Пятого Постоянства. С каждым годом территория Постоянств уменьшается. Восьмому грозит опасность разделиться на два... Керис, церковь и Закон не способны больше сдерживать Хаос. А уж о том, чтобы возвратить утраченное, церковники и не думают. Ни у кого не возникало такой мысли — оттеснить Разрушителя и вернуть то, что нам принадлежит, — до тех пор, пока не появился Мелдор. У Мелдора есть мечта, и за нее стоит драться.
— Будь такое возможно, разве Создатель давным-давно не сделал бы этого?
— Читай Священные Книги, Керис. Хаос обрушился на Мейлинвар потому, что кое-кто из людей стал поддерживать Карасму Разрушителя. Мы верим, что только люди могут победить врага, которого сами же по глупости призвали. Все это сказано в писаниях. Мы слишком долго не обращали внимания на пророчества, переиначивали их, утверждали, что это всего лишь аллегории, хотя в книгах все точно сказано. Создатель дал нам через своих пророков и через Посвященных все ответы — но мы предпочли не слушать!
Керис посмотрела на Скоу и ничего не сказала.
Тот поднял на нее глаза, ожидая ответа.
— Я тебя удивил?
— Просто поразил.
— Это, конечно, не мои слова, а Мелдора, но я давно уже думаю, что он прав.
— Но ты говоришь почти как церковник.
— О нет, ничего подобного! Церковь использует Священные Книги для оправдания Порядка и отсутствия перемен. Мелдор учит, что писания нужно изучать для того, чтобы узнать, как изменить мир, чтобы победить Разрушителя. Мелдор глубоко религиозен, но его взгляды не совпадают со взглядами церкви.
Керис поразили слова Скоу.
— Но ведь может быть только одна религия и один правильный путь. Даже думать иначе — ересь. Единственное преступление — кроме врожденного уродства, — которое наказывается смертью...
— Он объяснил бы тебе все лучше. Спроси его. — Скоу улыбнулся Керис, как большая дружелюбная собака.
Керис отвернулась и взглянула в сторону Губки, которая теперь была видна лишь как темный силуэт на фоне звездного неба.
— Если он жив.
— Он выживет. Он не выполнил еще своего предназначения. И твои карты тромплери тоже сыграют свою роль — вот увидишь. — Скоу поднял кусок материала Губки, который обстругивал. У него получилась фигурка — грубое, но похожее изображение Стоквуда. — Что за ужасная ирония судьбы: если и правда мой конь-переросток убил Даврона... — Рука Скоу на мгновение сжала фигурку, словно желая раздавить, потом меченый бросил ее в огонь и стал смотреть, как она горит.
Беспокойство заставило Керис встать и посмотреть на Костлявый Кулак. Она ни на секунду не забывала о нем с тех пор, как выбралась из Губки; он все время был в поле ее зрения, где-то на границе ее сознания. Однако после первого раза девушка старалась не смотреть на него прямо. Костлявый Кулак был слишком полон силы, слишком притягателен, слишком опасен. Теперь Керис заставила себя смотреть, осознать реальность угрозы и могущество этого фонтана леу.
Внизу в долине Широкий лился сквозь ночь, как полноводная река танцующего света. Где-то за ним, скрытая темнотой, текла настоящая река — Струящаяся. Правее, пересекая Губку, извивались капризный Блуждающий и узкий Танцующий. Их слияние с Широким было столкновением сил, водоворотом, заставлявшим энергию и свет взмывать вверх, образуя вечно существующее грибообразное облако кипящего пурпура и ядовитой синевы. Оно рождало свой собственный свет, тлело и разбрасывало искры, вспыхивало и гасло, иногда как игривая молния, иногда как грозный лесной пожар, иногда холодное и ускользающее, как болотный огонек.
Костлявый Кулак, которого боялись и избегали все жители Неустойчивости, — вот он, перед ней, на расстоянии часа езды...
— Он меня притягивает, — пробормотала Керис, — я это все время чувствую. Он рождает во мне беспокойство. — «Как в тот раз в потоке леу, когда я хотела, чтобы Даврон меня любил...» — Я чувствую желание войти в него. — Девушка поежилась.
Скоу смотрел на Керис, а не на леу.
— Я ее не вижу и не чувствую. Она для меня ничего не значит. — Он пожал плечами. — Мелдор наслаждается леу, а вот Даврон более осторожен.
Керис отвернулась от Кулака и снова взглянула на Губку.
— Та леу, которую я видела... та, что убила Диких, напавших на меня, — откуда она взялась? — Скоу промолчал. — Это ведь сделал Даврон, верно? — Когда ответа снова не последовало, Керис раздраженно фыркнула. — Скоу, я же знаю, что это сделал он. Я просто хочу понять, почему он лишился чувств. Может быть, он... леу и его убила?
Меченый покачал головой:
— Нет, не думаю. Однако Даврон — это не Мелдор, у него нет такого же умения. Подозреваю, что он не рассчитал и потратил слишком много сил — не только леу, но и собственной... энергии. Наверное, от этого он и упал в обморок.
Керис хотела спросить, откуда Даврон взял леу. Она хотела задать еще множество вопросов — но все они умерли у нее на губах.
— Там кто-то есть, — прошептала она. — Кто-то сюда идет. — Надежда, которая всколыхнулась в девушке, сказала ей слишком много. «Я не должна себе этого позволять!» — подумала она.
На краю освещенного костром круга появились Мелдор и Даврон, поддерживающие друг друга. Даврон к тому же опирался на посох Пирса, который, как считала Керис, она навсегда потеряла.
Скоу вскочил на ноги, широко улыбаясь:
— Благодарю Создателя! — Он кинулся вперед, чтобы помочь Мелдору, но Керис заметила, что в помощи нуждается Даврон, а не старик. Мелдор устал, но держался прямо и кровь на его одежде была кровью Даврона, а не его собственной. И боль испытывал тоже Даврон. Рана на его руке была перевязана, но повязка промокла от крови. Когда Мелдор отпустил его, Даврон, хромая, неуверенно подошел к Керис и остановился в шаге от девушки. Взгляд, который он на нее устремил, был странно сосредоточенным, словно он не видел больше ничего на свете.
Керис чувствовала, что не в силах двинуться с места, и очень боялась выдать себя. Собственные эмоции испугали ее. Керис не радовало то облегчение, которое она испытала от того, что Даврон в безопасности: ее любовь и ее желание смешивались с ужасом. «Он же слуга Разрушителя. Он женат. Он принадлежит к Благородным, и его жена прекрасна. Он причастен к скверне леу. И наступит день, когда он должен будет явиться на зов Разрушителя...»
— Я думала, что ты, должно быть, погиб, — сказала Керис, прошептав про себя: «Не позволяй мне себя любить!» Он заговорил одновременно с ней:
— Я думал, что Дикие, должно быть, растерзали тебя.
Оба умолкли, потом Керис начала снова:
— Стоквуд мог тебя растоптать...
Мелдор рассмеялся, и чары рассеялись; мир вернулся в свое обычное состояние. Керис покраснела и сделала шаг назад, гадая, насколько очевидны были ее чувства. Даврон отвернулся, улыбнулся Мелдору, потом снова взглянул на Керис, приглашая ее посмеяться шутке:
— Я сказал Мелдору, что чувствую себя так, словно по мне промчался табун лошадей. Пожалуй, Стоквуд сойдет за табун обычных коней. Клянусь Хаосом, Скоу, он переломал мне все ребра. Меня теперь нужно как следует перебинтовать, а главное, не заставляйте меня смеяться.
Меченый виноватым жестом положил руку ему на плечо, и они втроем двинулись к установленной им палатке Даврона.
Керис, оставшись в одиночестве у костра, почувствовала, что ее глаза жгут слезы; какая из ее многочисленных печалей вызвала их, девушка не могла бы сказать.
«Нужно научиться громко ругаться, — подумала она. — Может быть, тогда мне не будет все время хотеться плакать».
— Ты не должен был всего этого ей рассказывать, — сказал Мелдор, выслушав отчет Скоу. — Еще слишком рано.
Скоу встряхнул своей рыжеватой гривой. Он сидел на полу палатки Даврона, рядом с постелью проводника. Мелдор, хотя и должен был чувствовать упадок сил, продолжал стоять. Единственная уступка, которую он сделал усталости, заключалась в том, что он прислонился к центральному шесту.
— Мне очень жаль, — сказал Скоу. — Я не подумал... я был очень обеспокоен, гадал, не пострадали ли и не погибли ли вы, и не знал, следует мне идти вас искать или нет.
— Что ж, ты поступил правильно. Если бы ты отправился на поиски, нам скорее всего пришлось бы развернуться и идти искать тебя. Но все же не забывай: девице Кейлен все еще нельзя доверять. Она еще не порвала связи с церковью, и только потому, что на ее долю выпало несколько разочарований, она не отвернется от нее. В девушке чувствуется праведность, и она не пережила травмы превращения в меченую, которая помогла бы ей перемениться, как это случилось с Квирком.
— Лишь бы она не побежала к Портрону, — сказал Даврон. Теперь, вымытый, накормленный и перевязанный, он чувствовал себя гораздо лучше, тем более что Мелдор воспользовался леу, чтобы ускорить процесс выздоровления. Однако совсем от боли он не избавился: это было видно по тому, как часто он менял положение.
— Керис к Портрону? — переспросил Скоу. — Ни в коем случае. Она для этого слишком высоко ценит честную игру, даже если бы ее так не соблазняла леу. Да ведь любой, у кого есть глаза, заметил бы, что девочка наполовину влюблена в тебя, Даврон.
Даврон поморщился и ничего не сказал.
— Как бы то ни было, — ответил Скоу Мелдор, — ты не должен пока еще ей доверять. Это относится к вам обоим. Особенно нельзя упоминать Звезду Надежды. И вот еще что: если она влюбится в тебя, Даврон, может быть, мы сможем это использовать.
Черные глаза Даврона угрожающе сверкнули.
— Смотри, как бы я не пырнул тебя ножом, Мелдор. Угроза, казалось, не встревожила старика. Он посмотрел на проводника и пожал плечами:
— Я не разделяю твоей щепетильности, слава Создателю. Если бы я так же терзался сомнениями, ничего никогда не было бы сделано. А теперь скажи мне: как насчет леу? Может это подождать до завтрашнего вечера? Даврон покачал головой:
— Боюсь, что нет. Леу мне необходима, Мелдор. Нехватка заставляет болеть все кости и даже душу. — Он поколебался, но все же продолжил: — Я не знал... мне и в голову не приходило, Мелдор, до этого самого момента... Если мы когда-нибудь победим, совсем победим и избавимся от леу, мы, те, кто принимает леу, погибнем от ее отсутствия точно так же, как гибнут меченые от избытка стабильности.
Мелдор спокойно согласился:
— Я всегда это знал. Даврон сделал глубокий вдох.
— И все же не предупредил нас! Разве это... справедливо? Проклятие, как же ты можешь требовать от людей, чтобы они сражались ради победы, которая принесет им верную смерть?
— Разве она того не стоит?
— Я, может быть, и соглашусь, но другие — вряд ли. Если они узнают, что обречены, последуют ли они за тобой?
— Я же последовал, — тихо сказал Скоу. — Другие меченые могут верить в то, что маркграф говорит им о лучшем мире, где мы все снова станем прежними, стоит только изгнать Разрушителя, — но я не такой оптимист, и я достаточно хорошо знаю Мелдора, чтобы понять, когда он чего-то недоговаривает. Если мы достигнем полной победы, Даврон, все мы обречены. В этом наша трагедия. Но мы все равно не остановимся — ради таких, как Тилли и Алисс, ради детей вроде твоих Миррин и Ставена: чтобы наступил день, когда им не придется переправляться через потоки леу.
Мелдор выпрямился, оттолкнувшись от шеста.
— Вам следовало бы больше верить в Звезду Надежды, — с укором сказал он. — Разве я не говорил вам, что в ней наше спасение? — Он направился к выходу из палатки. — Попробуй уснуть на час-другой, Даврон. Я зайду за тобой, когда все стихнет, и мы вместе войдем в поток леу.
Керис не могла уснуть. За день случилось слишком многое; она слишком часто оказывалась на краю гибели. Чувства девушки были обострены и взбудоражены. Как ни вымотана она была, сон не приходил. Когда кто-то поскребся в ее палатку, она восприняла это почти с облегчением.
— Кто там?
— Квирк.
Керис отвязала клапан и высунула голову из палатки. Даже напрягая зрение, разглядеть его в темноте девушка не могла; она заметила лишь маленькие глаза на стебельках.
— Что-нибудь случилось?
— Меня что-то разбудило. Я выглянул и увидел Даврона и Мелдора; я пошел за ними. Керис... Я думаю, что они погрузились в поток леу.
— Минутку. — Керис вернулась в палатку и поспешно оделась, не обращая внимания на боль от царапин и ушибов.
Когда она вылезла из палатки, Квирк встревоженно схватил ее за руку.
— Не знаю, наше ли это дело, но я проследил за ними. Их было остановил часовой, но потом пропустил. Никто из них меня, конечно, не видел. Мелдор и Даврон спустились прямо к полосе тумана, туда, где, как ты говоришь, течет Широкий. Что нам делать?
— Я пойду взгляну.
Квирк проводил девушку через лагерь, потом отвлек часового, зашуршав травой, чтобы дать ей возможность проскользнуть незамеченной. Через минуту он присоединился к Керис и показал вперед:
— Они прошли где-то здесь.
— Да, я их вижу.
— Что они делают? Керис, они ведь не отправились... на встречу с Карасмой? Не могут же они быть... Приспешниками?
На середине потока девушка видела водоворот цвета. Когда сгусток свечения немного померк, она разглядела Мелдора и Даврона, стоявших рядом, чуть ли не обнявшись. Полоса розоватой леу спиралью закручивалась вокруг них, привязывая друг к другу. И тут Керис увидела: конца у спирали не было. Начинаясь в потоке леу, она уходила в обоих людей, впитывалась сквозь кожу.
Керис отвернулась, глубоко встревоженная.
— Что ты видела? — спросил Квирк, с беспокойством глядя на девушку. — Разрушитель там?
Керис покачала головой:
— Нет, они одни. Они... впитывают леу. Пьют ее энергию.
— Ах... — Квирк обдумал услышанное и кивнул. — Именно ее они и использовали, чтобы избавиться от желчевика, наверное. Керис тоже кивнула.
— Это же против Закона, — пробормотал Квирк. — И так поступают Приспешники.
Девушка ничего не ответила.
— Керис, я не знаю, что делать. Они хотят, чтобы я поехал с ними. Они собираются бороться с Разрушителем. Ты ведь знаешь, я подружился со Скоу.
— Да.
— Он славный парень. Самый лучший из всех, кого я знаю. — Квирк подергал себя за ухо. — Он говорит, что есть такое место, где отверженные могут жить в безопасности.
— Звезда Надежды? Я слышала о ней. Но Скоу сказал мне, что Звезды Надежды не существует... По крайней мере я так его поняла.
— Ну, не думаю, что там все так, как рассказывают, — насчет волшебников и всякого такого. Я даже не уверен, что это место называется Звезда Надежды. Скоу не упоминал названия, но он говорит, что там безопасно. Керис, я ужасно боюсь Неустойчивости. Я всегда ее боялся. И я ее ненавижу, ненавижу мысль, что где-то тут рыщут Приспешники и Дикие и только и ждут возможности растерзать нас на части... Я хочу снова оказаться в безопасности.
— Они используют леу. И они вовлекут тебя в борьбу с Разрушителем. В их компании... в нашей компании, — поправилась Керис, — ты вовсе не будешь в безопасности. — «Разве я теперь не одна из них?» — подумала Керис и вслух продолжала: — На тебя начнут охотиться и Карасма, и церковь, если ты не будешь очень осторожен.
— О, но я же попаду туда... в то место, где безопасно. Не захотят же они, чтобы и я сражался: они же знают, какой я трус.
Керис вздохнула.
— Квирк, Квирк, разве ты не видишь? Ты им нужен из-за того, каким стал. Им нужен Хамелеон. — В отбрасываемом потоком леу свете она заметила непонимание, написанное на его лице. — Как шпион, Квирк. Ты же самый лучший шпион. Даже Приспешники не заметят тебя, если ты будешь стоять неподвижно или двигаться медленно. Правда, Дикие могут тебя учуять, наверное.
— Ох... — Квирк замер на месте, и даже в свете леу его контур растворился, слившись с темнотой. — Я, должно быть, очень глуп.
Керис не знала, что ему сказать, но постояла рядом, пока он обдумывал положение. Вскоре Квирк повернулся к ней со странной улыбкой:
— Ирония судьбы, верно? Когда Карасма пометил меня и других отверженных своей проклятой леу, он, может быть, создал инструменты для собственного уничтожения: Скоу с его огромной силой, других, у кого острые когти и клыки или обостренные чувства животного... а теперь вот и меня с моей совершенной маскировкой. В конце концов, именно такие, как мы, и смогут его победить, а вовсе не церковники. — Квирк, не поворачивая головы, взглянул на девушку своими глазами на стебельках. — Что еще мне остается, Керис? Я не могу появляться в Постоянствах. Придется согласиться на предложение Мелдора: ничего лучшего мне не дождаться.
«О милосердный Создатель! — подумала Керис. — Неужели его трагедии не будет конца?» Она бросила последний взгляд на Даврона с Мелдором; они стояли, не подозревая о ее присутствии, и впивали запретную силу. Потом Керис с Квирком двинулись обратно к лагерю.

Предыдущая страница 17 Следующая страница


Звезда надежды 18

ГЛАВА 18

Жди Посвященного, который зрит ночь, но не видит звезд, ибо укажет он тебе верный путь, путь, на котором зрячие сановники церкви споткнутся, словно во тьме, его же шаги будут уверенными.
Книга Пророчеств, II: 5–17
Путники провели еще два дня в лагере у Широкого. Торговец, продав одного вьючного мула Корриан, двинулся дальше, но Даврон нуждался в отдыхе, так что его товарищество осталось на месте. Половину времени Керис старалась не думать о Давроне, а другую половину — о Костлявом Кулаке; в конце концов ей не удалось ни то, ни другое.
Однажды, заметив, как девушка не сводит глаз с хромающего по лагерю Даврона, Корриан ткнула ее локтем в бок:
— Послушай, голубка, почему бы тебе не затащить красавчика в постель, вместо того чтобы пожирать глазами? Не такая уж ты невинная, чтобы не знать, какое это удовольствие!
— Он снизошел бы до меня только потому, что его жены нет поблизости, — сказала Керис и покраснела: даже для нее самой эти слова показались жалобой обиженного ребенка.
Корриан расхохоталась:
— Ну и что? Какое это имеет значение? Получай удовольствие! — Потом, заметив печаль Керис, старуха понизила голос: — Да не обращай ты внимания на всю чепуху, которую мелют церковники: будто радости тела — грех и все такое прочее. Секс — это потребность: ты же не откажешься от глотка воды, когда хочешь пить, или куска хлеба, когда проголодаешься. Нам дал его Создатель, так же как жажду и голод. Их-то ведь все удовлетворяют не задумываясь, а тут является церковь и запрещает чесать, где чешется, потому что, видите ли, для невенчанных это грех. Какой в этом смысл, скажи на милость?
Керис не могла сдержать улыбки.
— Корриан, я-то думала, ты отправилась в паломничество, чтобы замолить грехи! Не очень-то ты раскаиваешься, раз спишь с кем попало, да еще и других подбиваешь.
Корриан хитро ей подмигнула:
— Ах, девонька, не в том мой грех, что я спала с мужчинами. Вот воровство... ну и некоторые другие делишки. Церковь может сколько влезет распинаться о греховности сожительства, да только ни в жизнь я не поверю, что такое славное занятие, доставляющее столько удовольствия обоим участникам, может быть грехом! — Корриан выпустила клуб дыма из трубки, и ее лицо внезапно помрачнело. — Может, и не очень хорошо было отбирать у девочек то, что они зарабатывали, согласна. Если останусь жива после этого проклятого паломничества, так я больше делать не буду... По крайней мере постараюсь. Но в одном ты мне можешь поверить: пока жива, я никогда не откажусь порезвиться в постели. И послушай меня, девонька: если вам обоим это в радость, — она кивнула в сторону Даврона, — не может тут быть ничего худого.
— Он же женат...
— Ну и что? Ее же здесь нет, правда? Если ей так уж важно, чтобы он хранил ей верность, так нужно не сидеть дома, а быть тут, под бочком у мужа, когда тому захочется... Да и не скажет он ей ничего, не такой он дурак.
Керис вздохнула. Может, Корриан и права... Пожалуй, лучше получить минутное удовольствие и приятные воспоминания, чем вовсе остаться ни с чем.
«Но будь я проклята, если стану его соблазнять, — подумала Керис. — Вот если он попросит... ну, тогда я подумаю».
Однако такое решение не улучшило ее настроения: в глубине души она понимала, что это пустая отговорка. Ей было нужно больше, чем просто получить удовольствие. Керис снова вздохнула. Какой прок от всех этих размышлений? Он ведь не попросит... Да и с какой стати? Он женат на прелестной женщине и через несколько дней увидит ее. Она — мать его детей, и он любит ее так сильно, что ради ее спасения стал слугой Разрушителя...
«Чего бы только я не отдала, чтобы меня так любили...»
Но что поделаешь: она тощая и веснушчатая, совсем не красавица, и мужчины редко задерживают на ней взгляд. Даже если Даврон и хотел ее — а хоть немного он все же ее хотел, — так это только потому, что она была под рукой, а больше никого не было...
Дни, которые они провели в лагере, тянулись медленно. Мелдор со Скоу отправились обратно в Губку, чтобы принести мешки Корриан: старик видел их, когда выводил Даврона. Мула Дикие растерзали и сожрали, но мешки их не заинтересовали.
На вторую ночь Керис обнаружила, что колышки, которыми крепилась ее палатка, уничтожены Неустойчивостью, так что палатку чуть не унес порыв ветра. Остальные стали поспешно вытаскивать и переставлять колышки, чтобы с ними не случилось то же самое, а Скоу выстругал для Керис новые из кусков Губки.
— Надеюсь, эта голубая гадость не живая, — пробормотала девушка, — а то как бы она в отместку не решила как-нибудь темной ночкой поваляться по нам и раздавить. — Скоу нашел эту мысль чрезвычайно забавной; впрочем, немного было вещей, которые бы не веселили Скоу.
Портрон подошел, чтобы помочь Керис вновь натянуть палатку.
— Как раз вовремя, — сказал он, вколачивая последний из новых колышков. — Вот-вот пойдет дождь. Керис, можно с тобой поговорить?
Девушка подавила вздох.
— Хорошо, — сказала она, знаком приглашая его в палатку: начали падать первые капли дождя. — Но должна тебя предупредить: думаю, я знаю, что ты собираешься мне сказать. Если ты хочешь, чтобы я изменила решение, тогда тебе нужно придумать какие-то новые доводы.
— Новые? — растерянно переспросил он. — Но что еще я могу тебе сказать? Нет ничего более важного, чем бессмертие твоей души, а ты подвергаешь его опасности, находясь здесь, в обществе этих...
— Наставник, — перебила его Керис, — известно ли тебе что-то про Мелдора, чего я не знаю? Ты ведь узнал его, не так ли?
Портрон взглянул на девушку в мучительном сомнении. Дождь разошелся вовсю, и стук капель по брезенту почти заглушил его ответ:
— Да. Я наконец вспомнил, где его видел раньше, — это было в монастыре Посвященного Ладмы. Он провел там несколько ночей... ох, уже больше двадцати лет назад. Он тогда совершал кинезис и однажды вечером читал проповедь.
— И что? — поторопила его Керис.
— Тогда его звали не Мелдор, — с горечью сказал Портрон. — Он был Посвященным Эдионом Галманским из ордена Посвященных, самым благочестивым и мудрым из всех... — Слезы показались на глазах пожилого наставника. — Как мог он предать церковь, Керис? Мы преклонялись перед ним, почитали больше всех. Когда он говорил, наши сердца откликались на его слова. Он проповедовал такие прекрасные идеи — братство, понимание... Люди устилали его дорогу лепестками цветов, когда он выходил в город, — так все чтили его ученость и святость. А потом в один прекрасный день он исчез...
У Керис закружилась голова. Эдион был так знаменит своим благочестием, что даже члены Санхедриона преклоняли колени, когда он входил в комнату. Этот человек вел жизнь аскета и подвижника, отказавшись от собственности, живя лишь на милостыню, — Посвященный, проповедовавший во всех Постоянствах, учивший знанию Священных Книг, объяснявший их и просвещавший верующих... Даже Керис слышала о нем. Он дарил надежду, а не требовал повиновения, и за это люди любили его, любили гораздо больше, чем его сотоварищи-церковники.
— Он вовсе не предал церковь, это церковь предала его. Они его изгнали, — сказала Керис, — из-за слепоты. А может быть, потому, что в его словах было слишком много правды. Они вышвырнули его, исключили из ордена Посвященных. И это после его подвижнической жизни, после всех его подвигов! Это было несправедливо.
— Такой святой человек должен быть в силах перенести подобные тяготы, — возразил Портрон. — Он мог читать проповеди в Неустойчивости. Видит Создатель, необходимость в утешении для меченых и других жителей Неустойчивости велика, — а вместо этого он пристрастился к запретному... к леу.
— Ты хотел бы разоблачить его, верно?
Портрон склонил голову, чтобы не встречаться с девушкой глазами.
— Что это даст? Да он и остановит меня, если я попытаюсь. Пусть идет своим греховным путем — но только без тебя. Что он будет делать, меня не касается.
Керис изумленно вытаращила на наставника глаза:
— Это не должно бы быть тебе безразлично. Портрон заметил ее удивленный взгляд и покраснел.
— Э-э... сейчас я просто путешественник. Как и все остальные.
«Ясно, — подумала Керис. — Все, что его заботит, — добраться до Восьмого Постоянства и затащить в постель эту его церковницу».
Портрон явно не был склонен к участию в церковных разногласиях. Керис почувствовала острое разочарование, что было довольно глупо: ведь на самом деле она совсем не хотела, чтобы Мелдор подвергся гонениям церкви.
Портрон печально покачал головой:
— Он ведь не был Благородным, знаешь ли. Прозвище «Галманский» всего лишь почетное обращение, присвоенное ему церковью за святость. Не могу поверить, что он так низко пал. — Уходя от Керис, наставник все еще озадаченно качал головой.
Переправа через Широкий, которая давно вызывала у Керис дурные предчувствия, прошла без происшествий. Цвета потока оставались неяркими и спокойными; ни Владыки Карасмы, ни его Приспешников не было видно.
Брод на Струящейся, которой Керис совсем не боялась, доставил путникам гораздо больше неприятностей. Над рекой висел густой желтоватый туман, похожий на спутанную кудель; он щипал глаза и горло, закладывал уши. Хуже того: впереди ничего не было видно дальше чем на длину лошадиного туловища. Керис, обеспокоенная странным природным явлением, не следила за ехавшей впереди Корриан, а когда подняла глаза от воды, рядом никого не оказалось — ни Корриан, ни лошадей, ни мулов. Товарищество растворилось в тумане.
Девушка окликнула спутников, но ее голос прозвучал глухо и беспомощно, поглощенный окутывавшей реку пеленой. Керис нервно подхлестнула Игрейну. Под ногами коней вода реки казалась густой и почти неподвижной, русло было мелким, так что лошади легко преодолевали течение; ужас таился в ощущении отрезанности от всего мира, невозможности докричаться до остальных, в странном пении в ушах, рожденном туманом.
Керис пыталась убедить себя, что туман петь не может, но траурные звуки все продолжались, нашептывали свою нескончаемую мелодию. Слов в ней не было, лишь похожее на жалобу завывание, становившееся то громче, то тише — в зависимости от того, густел или разреживался туман.
Раз или два Керис показалось, что она видит тени, скользящие над водой, — тени слишком маленькие, чтобы быть всадниками; однако туман тут же сгущался, не позволяя ничего разглядеть. Девушка все время оглядывалась, надеясь увидеть кого-то из спутников, но это ей не удавалось. Керис уже не была уверена, что едет в правильном направлении, и в конце концов остановила Игрейну. Она всматривалась в воду, пытаясь определить направление течения и таким образом сориентироваться, однако река, казалось, превратилась в безжизненное болото.
Может быть, это тоже признак разрушения мира? Река, которая не течет. Действительно, ведь теперь же нет моря, куда она должна была бы впадать...
Керис отпустила повод Игрейны и крепче стиснула веревку, привязанную к узде Туссон. Где-то слева послышался плеск воды, но разглядеть снова ничего не удалось. Река стала немного глубже: вода теперь доходила до брюха Игрейны, и лошади пошли медленнее, как ни понукала их Керис.
Наконец из желтоватого тумана впереди показалось что-то темное: скалы. Мокрые спины камней едва выступали над водой, и на них кто-то сидел... Нагой юноша. Керис неуверенно натянула поводья. Паренек озорно ухмыльнулся. Даже окутанный туманом, он казался прекрасным, золотистым и гибким, полным юношеской силы. На его коже блестели капли воды, скатывались по выпуклым плечам и исчезали в золотых завитках на груди. Керис присмотрелась, боясь обнаружить на нем знак Разрушителя, но ничего такого не увидела. Юноша встал и повернулся спиной. На какую-то долю секунды он повернул голову и бросил на Керис веселый взгляд, потом нырнул в воду и исчез. Керис судорожно вздохнула, увидев, когда он выпрямился, ряд набухших сосков у него на груди, гротескно вытянутый пенис, скорее принадлежащий животному, чем человеку, острые когти и шпоры на ногах, мех на спине, оканчивающейся хвостом...
Керис ударила Игрейну пятками в бока и вытянула плетью, сама не понимая, почему ее охватил такой ужас, требующий немедленного бегства.
«Это же всего лишь меченый, которого следует пожалеть!»
Но что-то говорило ей об ином. Лицо, руки, бедра казались человеческими, но в остальном юноша был не просто изуродованным человеком. Это было животное, и животное мерзкое. Керис вспомнился давно слышанный рассказ кого-то из посетителей лавки отца: «Говорят, Приспешники совокупляются со своими Дикими Подручными, и их отпрыски...»
Что собой представляют отпрыски? Керис забыла и была сейчас совсем не уверена, что ей хочется вспомнить.
Вода стала совсем мелкой; Игрейна выбралась на песчаный берег и встала, испуганная появившимися из тумана фигурами. Это снова был юноша-животное, но на этот раз он был не один. Рядом с ним, обняв обнаженные золотистые плечи, стоял мужчина. На нем был безупречный костюм Благородного, украшенный золотыми цепями, брошами и прочими драгоценностями, запретными для тех, кто не принадлежал к духовенству. Рубашка, распахнутая на груди, позволяла видеть амулет, вросший в кожу; его владелец явно похвалялся своей принадлежностью к свите Разрушителя.
Керис узнала его и похолодела.
Берейн Валмирский, Призовой Бычок. О Создатель, как могла она когда-то в душе насмехаться над ним, дать ему такое прозвище? Теперь он вовсе не был забавен.
Керис сидела неподвижно, решая, что делать. Броситься обратно в реку? Попытаться кинуть в него — в них — нож, прежде чем Берейн поразит ее леу? Невозможно...
— Добрый день, девица Кейлен. — Берейн сделал формальный приветственный кинезис.
Керис ограничилась тем, что слегка наклонила голову:
— Добрый день, Берейн.
— Вот мы и встретились снова. Что случилось с Гравалом?
Керис подавила желание облизнуть сухие губы.
— Он умер... от болезни горла, как мне кажется. Заболел внезапно. Только что был жив, и вдруг... — она щелкнула пальцами, — умер.
Берейн с сомнением посмотрел на Керис, словно не мог решить, как много ей известно.
— Похоже, что бессмертие Приспешников не такое уж... вечное в конце концов. Вы ведь выяснили, что он был Приспешником, верно? — Керис притворилась, что рассматривает свои ногти. — Ты, маленькая дрянь, будь осторожна, а то Неустойчивость может сожрать тебя, не оставив тебе души для вечной жизни тоже.
Тварь рядом с ним почувствовала гнев Берейна, оскалила зубы и начала бить хвостом.
Керис притворилась, будто ничего не замечает.
— Зачем, Берейн, — спросила она, — зачем ты предался Карасме? У тебя ведь было все, чего только может желать человек, — красота, богатство, положение в обществе. Так зачем же, во имя Создателя?
Берейн погладил грудь существа, которое обнимал, затем его рука скользнула ниже и зарылась в золотистые волосы, окружающие гениталии. Он усмехнулся:
— Вот поэтому, моя девочка. Вот поэтому.
Керис не поняла, и Берейн заметил, как она озадачена. Он прищурился.
— Неужели можно в самом деле быть такой невинной, такой дурехой? Попробуй вообразить, если сможешь, что значит желать и любить, но никогда не сметь признаться в своем желании, в своей любви, потому что церковь говорит, будто это смертный грех, будто это извращение, будто один мужчина не может желать другого. Вообрази, если сможешь, что значит жить, боясь даже посмотреть не туда, куда надо, что значит всегда прятать свою любовь. — Берейн фыркнул. — Согласно Закону, придуманному церковью, я все равно уже был обречен на ад. Так что же мне было терять? Здесь я могу любить, кого хочу, и так будет всегда. Здесь я никогда не состарюсь. Здесь целую вечность мужчины могут меня желать.
В душе Керис всколыхнулась путаница эмоций: страха, понимания, сочувствия, отвращения, — она чувствовала все это разом.
«Проклятый Закон, — подумала она. — Причины всех несчастий, кажется, всегда в одном: в ярме Закона. Берейн прав. Он не должен был бы прятать свое желание и любовь, как и я не должна была бы душить свою мечту стать картографом или Фирл свое стремление стать кем-то, кем не был наш отец».
Берейн, должно быть, прочел ее мысли, потому что грубо бросил:
— Мне не требуется твоего сочувствия, девка. — Он улыбнулся, и улыбка не обещала ничего хорошего. Все страхи Керис снова вернулись. — Вот так-то лучше, — протянул Берейн. — Так-то лучше. Я вот думаю: не спустить ли мне на тебя Карве. Он не особенно... привередлив в своих вкусах.
Керис продолжала смотреть на Берейна.
— Да. Это я заметила.
На этот раз Приспешник не скрывал своего гнева; он медленно направил в сторону Керис палец...
Девушка задрожала; остатки смелости покинули ее.
«Дура! Ты умрешь из-за того, что не умеешь держать язык за зубами!»
И тут раздался конский храп, лошадь взвилась на дыбы между Керис и Берейном, щелкнул кнут, прозвучал яростный крик.
Голос Даврона. Ответный стон Берейна.
Вспухающая на глазах красная черта появилась на лице и груди Берейна. С кнута Даврона, когда он стал крутить его над головой для следующего удара, капала кровь.
И тут все замерло, словно время остановилось. Дикий пригнулся, готовый прыгнуть, выпустив когти; Берейн поднял руку, вытянув ее в сторону Даврона — с пальцев его слетали искры леу; рука Даврона замерла в воздухе, кнут не нанес удара. Потом выразительным жестом проводник опустил руку и закатал рукав, обнажив амулет Карасмы.
— Только посмей, — полным презрения голосом бросил он. — Только посмей, и увидишь, что случится.
«Один Благородный против другого, — подумала Керис. — Хаос, до чего же Даврон ненавидит Берейна!»
С неожиданной ясностью девушка вдруг поняла почему: в Берейне Даврон видел себя — Благородного, нарушившего кодекс чести своего сословия сделкой с Разрушителем. Не Берейна Даврон презирал, а себя.
— Мы еще встретимся, — тихо пообещал Берейн. — Ты проклянешь тот день, когда меня ударил, Даврон Сторрийский. — Он отвернулся и поманил за собой своего Дикого.
«Совсем как представление, которые устраивают церковники», — подумала Керис, однако почему-то посмеяться над Берейном ей не удалось. В тот момент, когда он отвернулся, она заметила, что след от удара кнутом побледнел и исчезает.
Даврон развернул коня так, что оказался лицом к лицу с Керис. В нем все еще кипел гнев. На мгновение девушке показалось, что он сейчас схватит ее и начнет немилосердно трясти.
Но момент напряжения миновал.
— Проклятие, Кейлен, — рявкнул Даврон, — что у тебя вместо мозгов? Сидишь тут, как сам Владыка Карасма, и переругиваешься с Приспешником...
— Так ты слышал, — выдохнула Керис.
— Слышал достаточно. Ты что, совсем ума лишилась?
— Если бы я промолчала, я бы стучала зубами. Впрочем, спасибо. У тебя уже появилась привычка спасать меня в последний момент.
Даврон сделал глубокий вдох.
— Дерьмо!.. — Он бросил на девушку беспомощный взгляд, на его лице были написаны боль и ужас. Прошло довольно много времени, прежде чем он достаточно овладел собой, чтобы сказать: — Пожалуйста, больше так не делай. Не думаю, что смогу вынести... — Даврон развернул лошадь и бросил через плечо: — Поехали. Остальные нас ждут.

Предыдущая страница 18 Следующая страница


19 Гленда Норамли, Гленда Ларк

ГЛАВА 19

Берегись амбара, который пожирает зерно.
Пословица времен древнего маркграфства
С тех пор как путники пересекли Струящуюся, им ни разу не удавалось больше избавиться от Приспешников и их Подручных, кроме единственной ночи, которую они провели в относительной безопасности станции. В остальное время гибкие черные тени следовали за ними днем, ускользая, если кто-нибудь приближался к ним, и рыскали вокруг лагеря по ночам, тихо завывая. Иногда Керис замечала Берейна верхом на рогатом звере; позади него обычно сидел его хвостатый Подручный. В другие разы это оказывались другие Приспешники, мужчины и женщины, которых Керис не знала. Они предусмотрительно держались вне досягаемости луков, да и вообще проявляли осторожность и на глаза не лезли.
Приспешники чего-то ждали, следуя за товариществом.
Керис подумала о карте тромплери и ощутила новый укол страха.
Беспокоилась не только она: Портрон еще больше времени, чем раньше, посвящал кинезису, Квирк чаще шел пешком, чем ехал на лошади («так я менее заметен»). Корриан вызывающе плевалась в сторону их мерзких сопровождающих, но ее бормотание «Проклятые выродки, чего ждете, дерьмовые твари?» показывало, что ее смелость скорее показная, чем настоящая.
Даврон и Мелдор с великолепной самоуверенностью игнорировали посланцев Разрушителя — может быть, потому, что знали: Скоу не спускает с них глаз, а на меченого можно положиться.
— Чего они добиваются? — как-то спросила Скоу Керис, когда ее нервы совсем расстроились.
— Не знаю, — со смехом ответил тот, потом серьезно добавил: — Думаю, Карасма лишился шпиона среди нас, когда погиб Гравал, и теперь ему приходится прибегать к другим методам.
— А за вами раньше, пока не появился Гравал, шпионили?
— Сомневаюсь. По крайней мере не больше, чем за прочими товариществами. Мне кажется, мы могли привлечь к себе внимание, к несчастью, когда началась суматоха по поводу карт тромплери. До того Карасма не особенно присматривался к Мелдору — он был для него просто не представляющий опасности слепец, который ездит с Давроном, а Даврон был просто проводник, которому когда-нибудь придется выполнить его приказ. — Скоу печально встряхнул гривой. — Боюсь, до Карасмы начало доходить, что за нашими путешествиями скрывается больше, чем кажется.
— Так почему тогда он не прикажет своим Приспешникам как-нибудь темной ночью нас прикончить? Это ведь им не было бы трудно.
Скоу грустно улыбнулся:
— Может быть. Даже вероятно. Думаешь, мы этого не понимаем? Только, Керис, помимо тех трудностей, которые встретил бы Разрушитель, вздумай он напрямую покуситься на приверженцев Создателя, мы ему нужны живыми. Так он сможет больше узнать — о том, например, кто нас поддерживает. И должен сказать тебе еще кое-что о Разрушителе и его Приспешниках, чтобы ты приободрилась: они плохо понимают, что такое время.
Керис не поняла и попросила Скоу объяснить.
— Если ты бессмертен, — ответил тот, — тебе некуда спешить. Обычные люди вынуждены действовать, и действовать быстро, чтобы все успеть за время своей короткой жизни. Разрушитель и его присные не чувствуют необходимости спешить, в особенности те Приспешники, которые живут в Неустойчивости несколько сотен лет, — большинство из них почти все время спит. Даже Карасме бывает трудно заставить их шевелиться; его лучшие слуги — это те, кого он совратил недавно и кто еще не забыл, что значит быть человеком. Но и сам Разрушитель часто действует медленнее, чем следовало бы: в этом его слабость и наше спасение. Мелдор считает, что мир мог давно погибнуть, если бы Разрушитель проявил человеческую целеустремленность.
Путникам приходилось теперь бдительнее нести дозор по ночам и соблюдать большую осторожность днем.
Местность вокруг тоже изменилась. Деревьев не попадалось уже совсем, да и вообще растительность перестала быть нормальной. Кони жевали какие-то округлые клубни, похожие на огромные жемчужины, вылезающие из почвы, и, к счастью, это не причиняло им вреда. Сама земля представлялась взбаламученной: огромные валы красной глины, как океанские волны, застывшие в неподвижности, казалось, были готовы обрушиться на головы людей; дорогу преграждали скалы самых причудливых форм, замершие в момент какого-то катаклизма. Все вокруг выглядело так, словно двигалось, но при приближении путешественников остановилось, и стоит им повернуться спиной, как это чудовищное Движение возобновится: утес, похожий на башню, спиралью взовьется ввысь, валуны кинутся вниз с обрыва, глиняные волны ударят в скалы, как грохочущий прибой.
И действительно, иногда предметы кругом двигались. Проснувшись утром, люди обнаруживали, что все вокруг не такое, каким было, когда они отправлялись на покой. Бывало, что земля начинала шевелиться у них на глазах, словно где-то в глубине спящий великан ворочался во сне. Мир вокруг подвергался распаду, разрушению.
«Мелдор прав, — думала Керис. — Дела идут все хуже. Отец никогда не рассказывал мне ни о чем подобном».
Портрон явно думал так же.
— Я все жду, что, проснувшись однажды утром, обнаружу дыру в мироздании, место, где царит ничто, — однажды утром признался он Керис. — Место, где произошло окончательное разрушение, где ничего не осталось, кроме пространства. Бездна... отсутствие всего. — Наставник встревоженно потер лысину. — Когда я двадцать лет назад проезжал здесь, все было не так.
Керис поежилась. Ей не хотелось слушать дальше.
Изменения сделали путешествие еще более трудным. Даврон все время сверялся с картами — теперь уже с картами не Кейлена, а Уэя Летеринга из Дормусса, городка в Пятом Постоянстве.
— Клянусь Хаосом, Керис, — жаловался он, — хотел бы я, чтобы этот парень чертил карты так же ясно, как ты! Посмотри, что ты скажешь об этой закорючке?
Керис склонялась над куском кожи, более озабоченная не непонятным значком на карте, а сознанием того, как Даврон старается не коснуться ее, стоя рядом.
— Все переменилось с тех пор, как я был здесь в последний раз, — постоянно ворчал проводник. — Земля становится все более и более неустойчивой.
Керис охватывала дрожь при мысли о причине этого. Она внимательно разглядывала карту, пытаясь определить их местонахождение в изменившемся ландшафте. Карты Летеринга всегда уступали картам ее или Пирса; теперь же они часто оказывались просто бесполезными.
«И все же, — думала Керис, — Летеринг очень интересно показывает относительную высоту гор и холмов. Хорошо бы поговорить с ним об этом». Пока же ей приходилось соотносить имеющиеся карты с показаниями компаса и теодолита, который, правда, теперь лишился своей трубы. Сравнение карт с реально существующей местностью часто позволяло найти маршрут, по которому легче было преодолеть возникшие препятствия.
В конце концов, после нескольких дней задержек из-за необходимости возвращаться, попав в долины, которые не имели выхода, путники увидели вдали Пятое Постоянство. Даврон сделал знак остановиться и вместе с Мелдором и Скоу поднялся на небольшой холм, возвышающийся над цепью часовен кинезиса, чтобы высмотреть дорогу; остальные терпеливо ждали внизу. Скаты-шилохвосты лениво кружили над людьми, рассматривая их своими поросячьими глазками, расположенными на одной стороне треугольных голов.
— Они тоже шпионят? — спросил Скоу, заметив их, однако никто ему не ответил: определить это было невозможно.
— Мы находимся именно там, где сказала Керис, — заметил Даврон. — Я вижу пограничный городок Эджлосс.
— А как насчет Приспешников? — спросил Мелдор.
— Они отстали.
— Несомненно, почуяли цепь часовен кинезиса. Даврон, нам нужно от них отделаться. — Старик повернулся к Скоу. — Мне очень жаль, Сэмми, но нам с тобой и Квирку придется войти на территорию Постоянства — по крайней мере на какое-то время.
Скоу воспринял это со стоицизмом.
— Несколько дней не очень нам повредят.
— Пробирайтесь вдоль цепи часовен и постарайтесь не дать церковникам вас поймать, — сказал Даврон. — Остальные займутся покупкой припасов, а встретимся мы к югу от Миддлмасса, уже за границей Неустойчивости. Ты помнишь тот каньон, где раньше был источник?
— Сухую Дыру?
— Именно. Встретимся там через восемь дней. — Даврон повернулся к Мелдору. — Похоже, скоро все решится. Мы не можем продолжать действовать так же, как раньше. Мне не следует ездить с тобой, если Разрушитель понял, что ты затеял: он может приказать мне или убить тебя, или разрушить Звезду Надежды.
Мелдор едва заметно печально улыбнулся:
— Даврон, я никогда ни на мгновение не сомневался, что именно так это и будет. Ведь очевидно, что здесь действует... неизбежность. Судьба, если хочешь.
Даврон тяжело вздохнул.
— Типичный случай амбара, пожирающего урожай, а? И, думая так, ты все это время ездил со мной!
— Компаньон проводника — хорошее прикрытие, как тебе известно. Ты был мне нужен — да и врага лучше всего иметь все время на глазах.
— Ты думаешь обо мне как о враге? — Невыносимое страдание в голосе Даврона тронуло обоих его слушателей; это был вопль души одинокого человека, знающего, что он всегда будет одинок.
— Даврон, ты мой самый близкий друг и самая большая для меня опасность. Или ты уничтожишь меня — или я тебя убью. Или... может быть, нам вдвоем удастся раньше уничтожить Карасму. Как я тебе уже говорил, я думаю, что буду предупрежден о приказе, который отдаст тебе Разрушитель. Если так случится, ты умрешь прежде, чем сможешь разрушить все наши мечты. Обещаю тебе это. — Мелдор решительно распорядился: — Поехали, мы теряем время. Тебе нужно побывать в Эджлоссе.
Керис рассеянно следила за скатами, кружащими в высоте; их заостренные хвосты служили рулями, позволяя животным ловко поворачивать в воздухе. «Может быть, это Подручные? — гадала девушка. — Или просто Дикие, потомки каких-то теперь исчезнувших птиц Мейлинвара, хоть и не имеющие перьев?» Она ощутила смутную печаль. После Разрушения так многое безвозвратно исчезло или неузнаваемо изменилось... Даже если удастся снова придать миру стабильность, избавиться от леу, столько всего никогда не удастся вернуть! «Уничтожение — это навсегда». Она когда-то прочла этот афоризм, и теперь воспоминание заставило зазвучать в ее душе струну бессильного гнева. «Будь он проклят! — подумала она. — Будь проклят Разрушитель!»
Керис прогнала грустные мысли и оглянулась на Портрона:
— Наставник, ты собираешься и после Пятого Постоянства ехать дальше с нашим товариществом?
— О да, конечно. Так долго, как это будешь делать ты.
— Ты не обязан так поступать. Мне не нужен опекун.
— Ну, как смотреть на вещи... — Портрон взглянул в сторону Корриан и Квирка, чтобы удостовериться: те их не слышат. — Керис, я не очень на многое гожусь, я понимаю. Я не очень хороший законник, да и никогда таковым не был. Я ненавижу споры и разногласия. Меня не следовало назначать в Управу. Может быть, из меня получился бы лучший проповедник или учитель — не знаю. Санхедрион решил, что я буду законником, а когда решение принято, ничего изменить уже нельзя. Но даже я вижу, что не должен пренебрегать своим долгом по отношению к беззащитной девушке, попавшей в такую компанию. Я не брошу тебя до самого Восьмого.
Керис не стала спрашивать, как, по его мнению, он мог бы ее защитить. Она понимала, что на этот вопрос церковник ответить не сумеет.
Эджлосс очень походил на Наблу; тем не менее, к своему удивлению, Керис ощутила прилив спокойствия, хоть и оказалась в окружении всяких сомнительных личностей. Впервые за многие недели она была в безопасности. Здесь не было ни Приспешников, ни Диких. Здесь земля не провалилась бы у нее под ногами, не поглотила бы ее и вообще не повела бы себя странным образом: завтра она выглядела бы точно так же, как и позавчера. Здесь Керис могли изнасиловать, пырнуть ножом или ограбить, но никто не угрожал ей леу, не мог разорвать на части или похитить ее душу.
Когда товарищество выехало на покрытую рытвинами главную улицу, девушка с облегчением вздохнула. Ее настроение не могло испортить даже воспоминание о покинутых часовнях кинезиса, мимо которых они только что проехали: граница передвинулась на добрых пять сотен шагов в глубь Постоянства.
Керис искоса взглянула на едущего рядом Даврона; проводник тоже явно чувствовал облегчение. Напряжение, всегда сквозившее в его взгляде, исчезло. По крайней мере на какое-то время он был избавлен от беспокойства о том, что в любой момент может получить чудовищный приказ. В Постоянстве Разрушитель не мог до него добраться.
— Куда мы направляемся? — спросил его Портрон, с отвращением оглядывая улицу. — Это место ничем не лучше Наблы.
— В соседнем городке, Дормуссе, есть монастырь с приютом для паломников. Там находится храм Посвященного Беогора... или Посвященной Силги? Так или иначе, ты, без сомнения, будешь рад снова оказаться среди своих, наставник.
— Еще бы! Только храм там, по-моему, Посвященного Белматиана.
Корриан вынула изо рта трубку и сплюнула.
— А как насчет меня, мастер Сторре?
Он насмешливо улыбнулся старой женщине:
— Ну, ты могла бы остаться и здесь, мистрис.
Она ухмыльнулась в ответ, словно и не заметив намека.
— Ах нет. Я уж лучше поеду с вами. Две ночи мы тут проведем, ты говорил?
— Да. Мы пересечем Постоянство и выедем к его южной границе, по дороге купив припасы. У тебя будет время, чтобы посетить все обязательные храмы по пути.
Корриан вздохнула:
— Опять преклонять колени, а то и еще что-нибудь похуже. До чего ж я ненавижу эти храмы, к которым нужно подползать на пузе, извиваясь вроде червяка! А молебствия с кинезисом — то опустись на колени, то поднимись, то плюхнись на живот, то ползи на локтях, а то еще и лбом в землю... Мои старые косточки и так-то не любят кинезис, а уж эти службы в храме — и вовсе не радость для задницы.
Портрон нахмурился, собираясь призвать Корриан к благочестию, но потом передумал. Ответил старой женщине Даврон:
— Не понимаю, почему бы тебе и не помолиться в храме. Ведь твои старые косточки совсем не возражают против упражнений другого сорта.
Корриан хихикнула и заставила своего мула обойти мертвое тело, валявшееся посреди дороги.
— Разве мы не должны помочь ему? — с сомнением спросила Керис.
Даврон посмотрел вниз:
— Нет. Ему помощь уже не нужна. Ты знаешь, что картограф Летеринг держит в Дормуссе свою лавку?
— Правда? Будет у меня время, чтобы поговорить с ним?
— Конечно! Если только ты не захочешь весь день провести в храме.
— Уж кто-кто, только не я, — ответила девушка так, чтобы ее не услышал Портрон. — Если и есть место, где я была бы готова провести целый день, то это горячая ванна с настоем трав и с тем чудесным мылом, которое изготовляют в здешнем монастыре. — Керис вздохнула. — Кажется, прошли месяцы с тех пор, как я по-настоящему мылась.
В монастыре не оказалось бани для паломников, но совсем рядом нашлось соответствующее заведение для местных жителей, и Керис смогла за умеренную плату насладиться давно желанной ванной с душистым мылом. Когда же после горячего ужина, приготовленного не из вяленой говядины и старых овощей, она улеглась на чистые простыни настоящей постели, девушке показалось, что ей никогда больше не захочется пускаться в путь. Однако утром, когда ее разбудил звон колокольчиков на одежде церковников, торопящихся на Поклонение, а из храма донесся запах благовоний (утром — всегда розовое масло), она почувствовала некоторое беспокойство. Все подминающий под себя Закон внезапно оказался слишком близко. Со вздохом Керис принялась рыться в мешке, чтобы найти юбку: можно позволить себе носить штаны, когда ты въезжаешь в Постоянство, но ни один наставник не потерпит, чтобы по городу разгуливала женщина в подобном наряде.
Когда Керис вошла в трапезную, на столе ждал завтрак: горячее молоко и свежий, еще теплый хлеб, — хотя большинство церковников уже поели. У длинного стола сидел один Даврон.
Керис совершила положенный кинезис, села напротив и налила себе молока из кувшина.
— А где Портрон?
Проводник весело ответил на ее приветствие:
— Совершает Поклонение в храме, где же еще ему быть. А где Корриан?
— Спит мертвым сном. У нее вчера вечером был великолепный скандал со смотрителем приюта. Ты разве не слышал? Она отказалась погасить трубку.
Керис пила молоко, из-под ресниц наблюдая за Давроном. В Неустойчивости он всегда был напряжен и настороже, но спокоен. Теперь же все было наоборот. Он не был ничем обеспокоен, но его спокойствие исчезло. Он вертелся на стуле и раскрошил больше хлеба, чем съел.
— Я покажу тебе, как пройти в лавку картографа, когда ты кончишь завтрак, — сказал он. — Мне тоже нужно в ту сторону.
Послушник, убиравший с соседних столов, остановился рядом с Давроном.
— Мастер проводник, — сказал он вежливо, — мы здесь не выбрасываем хлеб.
Даврон опустил глаза и словно впервые заметил кучку крошек перед собой.
— Ох, виноват! — Он поднял самый большой кусочек и отправил его в рот.
— Таков Закон, — напомнил церковник. Даврон озадаченно поднял брови:
— Закон следит за тем, как человек ест?
— Он требует, чтобы хлеб не расходовали зря. Мы выращиваем зерно, сколько можем, но со времен моего деда многие земли захватил Хаос. — Старик печально покачал головой. — Я слышал, поговаривают о том, чтобы снова передвинуть часовни кинезиса. Придется покинуть еще одну деревню на юге — а там такие хорошие пахотные земли! Я все думаю — когда же мы сможем восстановить старую цепь часовен, отобрать земли у Хаоса... Да только такое никогда не случается. — Он вздохнул и перешел к следующему столу.
Даврон с виноватым видом опрокинул кружку над горкой крошек и улыбнулся Керис.
— Пошли, — сказал он. — А то еще мне придется совершать покаянный кинезис за разрушение ломтя хлеба.
Дормусс был более невзрачным городком, чем любое селение в Первом Постоянстве. Дома казались более старыми, а черепица на крышах во многих местах зияла дырами. Люди тоже выглядели не лучше. Закон в Пятом Постоянстве был более суров и требовал, чтобы все миряне носили серую одежду с черными воротниками и манжетами. Башмаки тоже должны были быть черными и иметь установленное число крючков для шнуровки. Женщинам предписывалось носить темные чепцы, и даже незамужние должны были заплетать волосы в косы с черными лентами. Мужчины не могли носить на голове ничего, кроме шляп с узкими полями. В своей бежевой блузке и коричневой юбке Керис чувствовала себя положительно разноцветной.
Как раз за зданием приюта местные рабочие разрыли улицу, но работа была остановлена. Когда Керис с Давроном вышли из дверей, им пришлось проталкиваться сквозь толпу, собравшуюся вокруг вырытых булыжников и горячо о чем-то спорившую.
— Интересно, в чем дело, — пробормотала Керис.
— Как раз сегодня утром за завтраком церковники обсуждали случившееся. Как я понял, Закон запрещает добывать в каменоломнях камень, поэтому заново вымостить улицу нечем. Вот местные власти и решили, что можно просто перевернуть старые булыжники. Только, к несчастью, обнаружилось, что такая мысль уже возникала у кого-то несколько столетий назад, так что теперь они спорят о том, какая сторона — верхняя или нижняя — более изношена.
Даврон и Керис посмотрели друг на друга и одновременно расхохотались: оба понимали абсурдность Закона и унылой жизни в Постоянстве.
Они все еще смеялись, когда их остановил церковник. Он весь переливался яркими красками, алыми и золотыми; зеленая тесьма, говорящая о высоком ранге, и лиловая накидка члена одного из орденов еще добавляли его одежде цветистости. На обоих запястьях позванивали тяжелые браслеты, столу, помимо колокольчиков, украшали еще и кружева, а треуголка была расшита блестками. Церковники в Первом Постоянстве всегда носили яркую одежду, но ничего подобного Керис раньше не видела.
Законник властно поднял руку:
— Остановитесь! Объясните мне, пожалуйста, почему вы одеты подобным образом.
— Я мастер проводник, — коротко ответил Даврон, — а это паломница из Первого Постоянства. — Порывшись в кошеле, он показал кожаный знак проводника, должным образом скрепленный печатью Санхедриона.
Законник внимательно рассмотрел знак и неохотно вернул его Даврону. После этого он устремил гневный взгляд на Керис:
— А где твой пропуск паломницы?
Девушка показала ему пропуск, купленный в Набле. Церковник посмотрел на дату, произвел подсчеты и с недовольным видом кивнул.
— Вы, из Первого, понятия не имеете о том, как положено одеваться, — проворчал он. — Будь моя воля, вас бы заставили носить то, что принято у нас в Пятом, пока вы здесь. Вы нарушаете своими нарядами Порядок, установленный Законом, и тем подвергаете всех опасности. Санхедриону следовало бы строже требовать одинаковости от всех Постоянств.
— Совершенно согласен, — решительно заявил Даврон. — Все должны носить абсолютно одинаковую одежду. — Керис с трудом удерживалась от смеха до тех пор, пока церковник не скрылся за углом.
Всю дорогу они обменивались шутками насчет нелепости действий церкви. Когда Керис рассказала о своих препирательствах с Небутнаром, который учил ее в школе, ее поразило, что снисходительный интерес Даврона сменился сначала заинтересованным вниманием, а потом и веселым смехом. Неужели Даврон Сторре способен смеяться? Когда они дошли до лавки картографа и проводник пошел дальше один, девушка ощутила горькое разочарование. Им так редко выпадала возможность быть беззаботными... К тому же и Летеринга не оказалось на месте.
— Мне очень жаль, — сказала его жена, — но он отправился покупать кожи у дубильщика. Думаю, вернется через полчаса или около того. Конечно, он будет рад поговорить с тобой, раз ты тоже картограф. — Последнюю фразу женщина произнесла неуверенно, явно сомневаясь не в готовности мужа встретиться с коллегой, а в правдивости слов Керис о том, что и она занимается изготовлением карт. — Ты можешь подождать или прогуляться пока. Дальше дорога выходит к реке, и там очень красиво: множество цветов, а уж вид на поместье...
— Чье поместье? — внезапно насторожившись, спросила Керис.
— Флери, — ответила женщина. — Не то чтобы это был такой уж большой дом — в наших краях и благородные не слишком богаты.
— Э-э... Не принадлежит ли поместье семье Алисс, которая замужем за Давроном Сторре?
— Так и есть.
— Она сейчас там?
— Ох, не думаю. Она же ведь замужем... а впрочем, откуда мне знать? Благородные не докладывают простолюдинам вроде нас, что у них на уме, верно?
— Верно, — согласилась Керис.
Она вышла из лавки и направилась к берегу, откуда было видно поместье, подхлестываемая неудержимым любопытством и каким-то странным стремлением причинить себе боль. «Прелестная Алисс, лунный свет и журчание ручейка...» Керис ни на минуту не усомнилась, что именно к ней Даврон и отправился.
Река оказалась совсем узкой, и дом — низкий и длинный, окруженный полями, — был хорошо виден. На том берегу, где стояла Керис, росли деревья и кусты, и узкая дорожка уходила в чащу. Лесистая местность здесь оказалась совсем не такая, к какой привыкла Керис, — Пятое Постоянство было гораздо суше Первого, и поэтому растения тянулись к воде, образуя густые заросли. Впрочем, все равно приятно было снова увидеть настоящие деревья, почувствовать траву под ногами, оставлять следы на земле... Керис двинулась по дорожке, рассматривая сквозь ветки дом на другом берегу.
Чего она никак не ожидала — так это увидеть перед собой Даврона.
Он же ведь должен быть там, в доме, — а вместо этого прячется среди деревьев, так напряженно всматриваясь в открывающийся на другом берегу вид, что не замечает Керис... Девушка, пораженная, остановилась и стояла неподвижно. Она нарушала его уединение, понимала, как это непростительно, но не могла заставить себя двинуться с места.
Оттуда, где она стояла, ей было видно, на что так пристально смотрит Даврон: перед домом играли двое детей — девочка лет восьми и мальчик года на три моложе. Дети принадлежали к благородному семейству: это было видно по качеству их серо-черной одежды.
Из дома вышла толстая пожилая женщина и позвала детей. Девочка тут же взяла за руку мальчика и потянула его к двери; тот закапризничал и вырвался. Началась погоня, донесся смех; потом дети исчезли в доме, и все стихло.
Это была мимолетная сценка обычной домашней жизни, не имеющая никакого особого значения, и все же она вызвала у Керис чувство глубокой печали. Она взглянула на Даврона и попятилась.
Однако тут Даврон повернулся, увидел девушку и замер на месте.
Керис подумала, что он рассердится. Однако Даврон стоял, как человек на краю пропасти, знающий, что земля под ним вот-вот начнет крошиться. Его отчаяние не оставляло места гневу. Керис сделала шаг к Даврону, не в силах удержаться.
— Почему? — прошептала она. — Почему ты не можешь просто пойти и увидеться с ними?
Лес вокруг них, казалось, замер, ожидая его ответа. Даврон молчал так долго, что Керис уже решила, что он не ответит вовсе, но тут он тихо и без всяких эмоций произнес:
— Потому что если я попытаюсь увидеться с ними, заговорить, она донесет церковникам вот об этом. — Он коснулся рукава в том месте, где ткань прикрывала знак Разрушителя. — Я не видел Миррин — мою дочь — с того дня, когда все это случилось. Я никогда не держал на руках сына, он никогда не называл меня отцом. — Даврон оглянулся на здание на противоположном берегу. — Каждый раз, когда я бываю в Дормуссе, я стою здесь и надеюсь, что увижу Миррин. Часто проходит целый день, а я ее так и не вижу.
«Она донесет церковникам?» Алисс, его жена? Керис была потрясена. Если церковники узнают о знаке Разрушителя, Даврона проклянут как отступника и казнят — казнят немедленно, не слушая никаких оправданий. Эта женщина грозила ему смертью, а ведь он согласился на сделку с Карасмой ради нее, Алисс, своей жены.
Даврон прислонился к дереву, и Керис с ужасом увидела, что он плачет; плечи его беспомощно тряслись, горе, которое он хранил в себе все эти пять лет, наконец-то перелилось через край.

Предыдущая страница 19 Следующая страница


Звезда надежды 20

ГЛАВА 20

Нет ничего холоднее, чем пепел былой любви, и нет ничего теплее, чем яркое пламя новой.
Пословица времен древнего маркграфства
Благородным — владельцам поместий — позволялось иметь большие семьи. Причина этого была очевидна и никем не оспаривалась: очень многие из их сыновей отдавали жизни на службе Постоянств — отдавали жизни или становились мечеными и изгонялись.
Поэтому когда у жены благородного Сторре в Четвертом Постоянстве родился сын Даврон, у него уже было четверо старших братьев и двое сестер.
Его отец, Камон Сторрийский, могучий неряшливый мужчина, женился на очаровательной девице, совершенно несклонной к самодисциплине. В результате большая семья жила в состоянии вечного беспорядка и постоянного веселья. Дети большую часть времени были предоставлены сами себе, их проказы только увеличивали суматоху в доме, а последствия приходилось расхлебывать слугам. Будь они не так милы, их, может быть, начали ненавидеть за безответственность, но все дети отличались добросердечием и легким характером. Они могли быть легкомысленны, но никто из семьи Сторре никогда не бывал зловредным. Более сообразительные из слуг давно поняли, что неуправляемость и эгоизм молодых Сторре — следствие скорее их будущего, чем настоящего: юноши знали, что радости жизни, да и сама их жизнь, возможно, окажутся короткими, а потому стремились успеть как можно больше.
Впрочем, определенные вещи в жизни семьи были святы: никто из молодежи не мог пренебрегать уроками и тренировками. Мальчики начинали учиться владеть оружием, когда им исполнялось пять лет, и подготовка была ежедневной. Учебные схватки и упражнения становились неотъемлемой частью их жизни. По мере взросления им приходилось овладевать разными видами оружия; только достигнув определенного совершенства, им разрешалось выбрать себе личное вооружение.
Были и другие уроки: в местной церковной школе дети постигали премудрости грамоты и счета, а также Закон. Кое-чему мальчиков учил отец, когда бывал дома: как находить дорогу в Неустойчивости, как читать карту. Умение ездить верхом и другие практические навыки должны были в один прекрасный день, когда они станут Защитниками, сослужить им хорошую службу. Сыновья Камона Сторре умели пользоваться компасом, могли проложить курс по звездам, сумели бы прожить в глуши без припасов. К тому времени, когда им исполнялось десять, каждый мог вскочить на несущуюся галопом лошадь и спрыгнуть с нее, а также поставить диагноз и вылечить наиболее распространенные конские болезни вроде вывихнутого сустава или колик.
К двенадцати годам Даврон сдал все письменные и устные экзамены, необходимые для того, чтобы стать Защитником, и выбрал свое личное вооружение: метательные ножи и кнут. Еще два года он совершенствовался в военном искусстве, не покидая отцовского дома, но к этому времени беззаботная жизнь уже закончилась. Первая неизбежная трагедия наложила отпечаток на жизнь семьи — в Неустойчивости погиб старший брат Даврона, сопровождавший большое товарищество и убитый Приспешником.
Когда Даврону исполнилось четырнадцать, он начал службу в местном отряде Защитников, следившем за соблюдением Закона в Постоянстве. Еще через год от старых ран умер отец Даврона, и поместье перешло к одному из братьев, которого изувечили Дикие и который не мог больше сражаться. В том же году Даврон убил первого человека — мальчишку-выродка, единственное преступление которого состояло в том, что он родился калекой. А через несколько месяцев шестнадцатилетний Геральт Сторре, самый любимый и близкий по возрасту брат Даврона, стал меченым и пропал в Неустойчивости.
Когда самому Даврону исполнилось шестнадцать, он впервые отправился охранять товарищество паломников, в первый раз переправился через поток леу и обнаружил — чего никак не ожидал, — что он леувидец.
Даврон Сторре был привлекательным юношей, к которому дружески относились товарищи по отряду и на которого начали бросать выразительные взгляды девушки из благородных семейств. Их привлекали качества, выделявшие его из сверстников: романтичность, несгибаемое чувство чести, предусмотрительность, постепенно вытеснившая легкомыслие, порожденное нестрогим воспитанием. В двенадцать Даврон был избалованным капризным мальчишкой. В шестнадцать он стал заботливым и вдумчивым; он готов был принимать на себя ответственность и храбро сражаться. Если у него и имелся недостаток, то это была гордость: он считал себя вправе гордиться незапятнанной честью и несгибаемой прямотой.
Будучи младшим сыном, он не имел шанса унаследовать поместье и стать землевладельцем; ему предстояло оставаться Защитником, сопровождая паломников и выполняя полицейские функции в Постоянствах. Поскольку другая профессия была ему недоступна, Даврон должен был вести в значительной мере кочевую жизнь; впрочем, на главе семейства Сторре лежала обязанность предоставить ему один из коттеджей в поместье.
Отсутствие выбора нисколько не беспокоило юношу. С первого же раза, когда он отправился с отрядом Защитников в Неустойчивость, такая жизнь очаровала его. Ему нравились товарищеские отношения в отряде, он наслаждался постоянной борьбой с неизвестностью, опасностью при переправах через потоки леу. Вечно меняющаяся Неустойчивость предоставляла ему множество приключений.
Он начал разбираться в особенностях потоков леу и как талантливый леувидец стал быстро продвигаться по службе. Он вызывался добровольцем чаще, чем другие, и вскоре приобрел опыт, который сослужил ему хорошую службу позже, когда он стал проводником. Неустойчивость постоянно бросала вызов и его уму, и его силе; личность Даврона обрела глубину, хотя он навсегда сохранил любовь к романтике и гордость.
В восемнадцать он влюбился.
Алисс Флерийская совершала паломничество, когда он ее увидел. Она была на два года старше Даврона, но гораздо более простодушная и неопытная, чем он.
Ей понравился черноглазый Защитник, мужественный и сильный, однако нежный, и она стала всячески его поощрять. Ко времени окончания паломничества они объяснились друг другу в любви.
Даврон ухаживал за девушкой, засыпая ее письмами и часто нанося визиты; они поженились сразу же после его собственного паломничества, когда Даврону исполнилось двадцать лет. Как требовал обычай, Алисс переселилась в дом Даврона. По ее настоянию Даврон стал, когда возможно, заниматься полицейским патрулированием Постоянства. Сделавшись женатым человеком и готовясь стать отцом, он стремился как можно чаще оставаться рядом с женой и все же иногда жалел, что не может теперь больше времени проводить в Неустойчивости. Если бы он позволил себе задуматься, он должен был бы признаться себе, что в душе он искатель приключений. Постоянство со всеми своими ограничениями душило его. Когда Даврону приходилось иметь дело с церковниками, он вынужден был скрывать свою враждебность. Закон его ужасно раздражал. Только в Неустойчивости мог он чувствовать себя свободным.
И все же, когда родилась его дочь Миррин, не было человека счастливее Даврона Сторрийского. Он обожал малышку и бывал недоволен, когда служебные обязанности отрывали его от дома.
Что же касается Алисс... Знай Даврон, как Скоу опишет ее Керис, он согласился бы с описанием. Алисс и вправду была как лунный свет: прекрасная, легкая, ускользающая. Она любила повеселиться и пофлиртовать, с ней невозможно было соскучиться. И она была добра, нежна и щедра: ни разу не прошла она мимо нищего или плачущего ребенка. Даврон любил ее, как только человек способен любить, и если бы Разрушитель не вмешался в его жизнь, продолжал бы счастливо любить до смерти. Даврон не замечал, что Алисс поверхностна и черства, что жизнь ни разу не посылала ей испытаний. Даже занимаясь благотворительностью, она не соприкасалась со страданием: медяки нищему передавал лакей, за найденным Алисс птенцом, выпавшим из гнезда, ухаживала горничная, а мальчишку, только что ставшего меченым, которого она повстречала в Неустойчивости, лечил ее врач. Под прелестной внешностью Алисс Флерийской скрывалась пустота, но Даврон не догадывался об этом и не осознавал иллюзорности мечты, которой жил.
Когда Миррин исполнилось три года, Алисс обнаружила, что ждет второго ребенка; однако на этот раз беременность протекала не так легко. Алисс чувствовала упадок сил, стала раздражительна, ее часто тошнило. Ее утомляли шумные игры Миррин, ей было тесно в их небольшом доме в поместье Сторре, не нравились частые отлучки Даврона. Она жаловалась на то, что раньше ее совершенно не трогало: ее родители ни разу не видели Миррин, она так соскучилась по своей матери, ей так не хватает родительского дома в Пятом Постоянстве... Как было бы хорошо, если бы ее мать присутствовала при родах — она так боится... Ах, не могли бы они отправиться в Пятое? Будет лучше, если младенец родится там... Даврон, хоть и сочувствовал жене, больше думал об опасности такого путешествия. Переправы становились все более ненадежными. Он лучше многих разбирался в ловушках, которыми изобиловали потоки леу; ему была ненавистна мысль о том, что жизнь его жены и ребенка будет зависеть от капризов непредсказуемой стихии. Но он любил Алисс, а она упрашивала его так жалобно... Даврон очень тщательно все спланировал. Он решил присоединиться к большому товариществу, сопровождаемому сильным отрядом Защитников, — настолько большому, чтобы ни Приспешники, ни Дикие не рискнули на него напасть. Даврон знал о парадоксе: чем больше товарищество, тем большее внимание Разрушителя оно к себе привлечет, — но все же счел, что так безопаснее. Он нанял лучших проводников, а сам возглавил вооруженный эскорт, в который отобрал лучших воинов. Алисс и Миррин должны были путешествовать со всеми удобствами; их сопровождали врач и церковник. Алисс смеялась над всеми предосторожностями мужа, но Даврон твердо решил сделать все, чтобы с женой и дочерью ничего не случилось.
Вскоре после того, как они вступили в Неустойчивость, они встретили и спасли деревенского парнишку по имени Сэмми Скоубридж. Когда он стал меченым, его товарищество бросило его, и он умирал от голода и почти лишился рассудка из-за того, что с ним случилось. Они забрали парня с собой, и Алисс настояла на том, чтобы ее врач оказал бедняге всю возможную помощь. Впрочем, помог ему прийти в себя Даврон, хоть и был немногим старше несчастного отверженного. Он увидел в трагедии Сэмми что-то, что сильно задело его, напомнив об исчезновении Геральта. Брата, как и Сэмми, бросили спутники, и больше его никогда не видели.
И Даврон, забыв предрассудки, разделяющие Благородного и крестьянского паренька, долго беседовал со Скоу, находя в себе мудрость, которая помогала бедняге побороть свалившиеся на него несчастья: уродство, предательство любимой. Так Даврон обзавелся самым близким другом на всю жизнь. Когда Скоу наконец оказался в силах посмотреть на свою рыжую гриву и сказать с мрачным юмором: «Тилли ведь всегда говорила, что ей нравятся мужчины с волосами на груди», — Даврон понял, что худшее позади.
Днем позже они добрались до Блуждающего.
Все было спокойно. Проводник удовлетворенно отметил, что поведение леу не говорит об угрозе, и Даврон с ним согласился. Однако приметы их обманули — или, возможно, Даврон с. проводником не заметили какого-то коварного оттенка, который предупредил бы их об опасности; впрочем, могло быть и иначе: Разрушитель способен придавать леу невинный вид, когда сидит в засаде...
Товарищество уже переправилось, когда Даврон въехал в поток, сопровождая Алисс и посадив Миррин на луку своего седла. У них были хорошо обученные переправные лошади, поэтому Даврон счел, что лучше ехать верхом.
Всадники как раз достигли середины потока, когда их окутал туман ядовито-желтого цвета. Там, где они находились, воздух был чист, и Даврон понял, что бурлящий водоворот создан искусственно, чтобы отрезать им путь к спасению. Когда он протянул руку к щупальцу тумана, он почувствовал ожог; когда он вдохнул желтую муть, у него перехватило дыхание.
— В чем дело? — нетерпеливо спросила Алисс. — Почему мы остановились? Это же просто туман.
— Не двигайся. Он смертоносен.
Она с сомнением огляделась:
— Как туман может быть смертоносен?
Даврон почувствовал раздражение, но подавил его, — чувство было недостойным.
— Это же поток леу, Алисс. Лучше нам спешиться. — Голос Даврона был спокойным: он изо всех сил старался не показать, как боится за их безопасность — ее и Миррин. Обе они не были леувидицами — и обе могли стать мечеными.
Даврон помог Алисс спешиться, и женщина вцепилась в него, задрожав: теперь она ощутила его страх. Даврон держал на руках Миррин и клял себя за то, что согласился на это путешествие.
И тут появился Разрушитель.
Он был нагим. Золотистая кожа блестела каплями пота, Карасма не скрывал своего сексуального возбуждения, и в этом таилась самая страшная угроза для них всех. Темный пенис торчал из курчавых золотистых волос, его синевато-багровый цвет был отвратителен.
Карасма окинул взглядом Алисс и Миррин и рассмеялся. Горло Даврона пересохло.
— Что тебе от нас нужно?
— Мне нужен ты, — ответил Карасма. — Ты, Даврон Сторрийский. Я хочу, чтобы ты стал Приспешником, моим слугой навсегда.
Алисс все видела и слышала. С рыданием она уткнулась в плечо Даврона; Миррин тоже заплакала, и их слезы разрывали Даврону сердце. Он не смог сдержать дрожи.
— Никогда... — прошептал он. — Ты уничтожишь мою душу.
— Какой прок от души тому, кто бессмертен?
— Я не вправе распоряжаться тем, что мне не принадлежит, — с храбростью, которой от себя не ожидал, ответил Даврон. — Я почитаю Создателя; моя душа принадлежит ему.
Золотое лицо нахмурилось. Его безупречные черты внезапно стали плоскими и жесткими, как наковальня.
— Служи мне, или твои жена и дочь станут мечеными.
Алисс застонала, ноги ее подкосились. Миррин, хоть и не понимала, в чем дело, взвизгнула.
Даврон почувствовал, что его мир рушится. Ему некуда было деваться, не оставалось никакого выхода, что бы он ни решил. Он не знал, что делать. Обе альтернативы были так ужасны, что выбрать из них он был не в силах.
— Я не могу... — прошептал он, отказываясь верить в происходящее. — Не могу отдать душу. Не могу служить злу.
Алисс забилась в истерике:
— Даврон, ради всего святого, останови его!
— Я не знаю, как это сделать, — заикаясь, выдавил он. Глаза Алисс закатились от ужаса такого непереносимого, что Даврон испугался за ее жизнь. Никогда еще не чувствовал он себя таким беспомощным, таким бессильным. Все самое дорогое для него он держал в своих объятиях, но был не способен защитить. Горло Даврона перехватило, ему стало трудно дышать.
— Ну так позволь мне показать, что я могу сделать, — протянул Карасма и небрежным жестом вызвал видение. Желтый туман отступил немного, и перед людьми появились чудовища, извивающиеся на земле, — но с лицами Алисс и Миррин. Круглое личико Миррин сохраняло всю детскую невинность, лицо Алисс было по-прежнему прекрасным... На тела их невозможно было смотреть без содрогания.
Алисс, настоящая Алисс, завизжала и стала колотить по груди Даврона кулачками, умоляя спасти ее, сделать то, чего хочет Владыка. Почему он так боится какого-то тумана? Пусть он сделает так, чтобы они выбрались отсюда, смогли бежать, пусть он сделает хоть что-нибудь! Миррин увидела собственное лицо у чудовища, услышала вопли матери, и ее рыдания стали неудержимыми. Даврон прижал ее лицо к плечу, укачивая девочку.
Какое-то время он стоял молча. Дух его был сломлен, перед ним разворачивались все бездны зла. Ужас заставил его сжаться, лишил голоса. Тогда он этого еще не знал, но никогда уже не будет его голос звучать так, как прежде...
— Если бы ты любил меня, ты бы сделал что угодно! — взвизгнула Алисс; ее пальцы впивались в руку Даврона. — А что будет с Миррин? Ты же говорил, что любишь ее!
В этот момент юность Даврона осталась позади.
— Смотри, какими они будут, если ты откажешься, — промурлыкал Разрушитель. — Хорошо рассмотри их и спроси себя: сможешь ли ты жить, зная, что сделал.
— Я убью нас всех, — хрипло прошептал Даврон, пытаясь успокоить обезумевшую от страха девочку.
Алисс снова начала кричать на него, но Даврон не мог заставить себя вслушиваться в ее слова.
— Ну, не сразу, — протянул Карасма с мерзким весельем. — Не сразу. Сначала я сделаю их мечеными. Так смотри же, Даврон Сторрийский, смотри на то, к чему привело твое упрямство.
Но когда он поднял руку, указывая на Алисс, женщина оттолкнула мужа.
— Нет, — сказала она с внезапным холодным спокойствием. — Нет. Я не хочу быть меченой. Лучше я отдам мою ду...
Даврон знал, что она готова сказать. Для Алисс что угодно было лучше, чем стать меченой... или, может быть, ее беспокоила судьба Миррин? Может быть, она собирается предложить себя Карасме, чтобы спасти дочь? Однако теперь Даврон усомнился, что хорошо знает жену. Такого холодного голоса он никогда не слышал: перед ним была презирающая его незнакомка.
Прежде чем она успела договорить фразу, отдающую ее душу Разрушителю, Даврон изо всех сил ударил Алисс. Голова ее запрокинулась, и женщина без чувств рухнула на землю.
Миррин вырвалась из рук Даврона и кинулась к матери.
— Ненавижу тебя! — крикнула она. — Ты ударил мамочку! Ты мне не папа больше! — Это были последние слова, которые Даврон услышал от своей дочери, и долгие годы они снова и снова звучали в его памяти, обжигая, как адский огонь. Миррин, рыдающая, обнимающая мать, отказывающаяся даже взглянуть на него...
Даврон беспомощно повернулся к Карасме.
— Я согласен на сделку, — прокаркал он, не узнавая собственного голоса. — Твоим Приспешником я не стану, чего бы это ни стоило мне... или моим близким. Но если ты отпустишь их и не причинишь им вреда ни теперь, ни в будущем, я выполню один твой приказ. Всего один, какой захочешь и когда захочешь. — Даврон вел себя как отчаянный игрок и понимал это. Он делал ставку на то, что Карасма даст ему время, хоть и ценою его ужасных страданий, и за это время он найдет выход, а если нет, то убьет себя.
Карасма заколебался, с подозрением глядя на Даврона:
— Какой захочу?
— При условии, что я должен буду действовать в твоих владениях. Ни к одному Постоянству это не относится. Один приказ — и я буду свободен от всех обязательств, мне не будешь угрожать ни ты, ни твои слуги. — Даврон чувствовал во рту вкус желчи.
«Предатель! Изменник, опозоривший свое сословие, отступник, нарушивший присягу и предавший свою веру!» В тот момент, когда он предложил сделку Разрушителю, он лишился чести...
Карасма задумался:
— Будет ли это достаточно мучительно? Что-то ты мне не нравишься, Даврон Сторрийский, — я предпочту насладиться твоими страданиями. — Он с усмешкой взглянул на Алисс. — Любопытно, что за ребеночек родится у меченой матери?
Даврон сглотнул и позволил отчаянию прозвучать в своем голосе.
— Любой твой приказ, когда ты сам решишь... Разве такого наказания мало для любого человека?
— Нет, так не пойдет. Ты скроешься в Постоянстве, и я тебя никогда больше не увижу. Ты должен поклясться мне, что три четверти года будешь проводить здесь, в Неустойчивости. И если ты не сдержишь слова, если покончишь с собой, — тогда я сделаю меченой твою дочь и всех твоих потомков, как только, они отправятся в паломничество. Даю слово. Ну так принимаешь ты такие условия?
Даврон побледнел, понимая, что ему придется распрощаться с жизнью, которую он вел, но решился, поскольку не видел выхода:
— Да, если ты, Разрушитель, дашь мне слово, что после того, как я выполню твой приказ, ты никогда не причинишь зла мне и моим близким.
Карасма усмехнулся:
— Единственное зло, которое будет грозить тебе и твоим близким, мастер Даврон, — это то, которое вы причините себе сами. — Разрушитель самодовольно кивнул. — Да, пожалуй, это начинает мне нравиться. Тут есть возможности... Так, значит, ты согласен?
Условия были тяжелее, чем Даврон надеялся, но он видел: ничего другого он не добьется.
— Согласен, — ответил он. С тех пор стыд за капитуляцию никогда не покидал его.
И вот теперь, через пять лет, он наконец смог оплакать то, чего тогда лишился; смог потому, что другая женщина спросила его, почему он не может видеться со своими детьми.
Керис хотелось обнять его, прижать к себе, утешить, показать всю свою любовь. Она жаждала унять его боль, осушить слезы. И вместо этого она просто беспомощно стояла, заметив, как отшатнулся Даврон, стараясь не коснуться ее.
Керис ждала.
Наконец Даврон успокоился, спустился к воде и умылся, потом уселся под деревом, откинув голову так, чтобы опираться на ствол, и согнув колени. Коротко и сухо он рассказал девушке о том, что случилось в потоке леу в тот день, когда весь его мир рухнул.
— Она не позволит мне и близко подойти к дочери, — закончил он глухим голосом. — А сына от меня она спрятала.
Керис опустилась на колени рядом с Давроном, но не прикоснулась к нему.
— Я не понимаю...
Последовала долгая пауза.
— Алисс запретила мне видеться с Миррин и не позволила увидеть ребенка, которого родила.
Керис попыталась найти причину, которая позволила бы простить непростительное.
— Она боялась за них?..
— Она знает, что Карасма никогда не сможет нарушить условия сделки. Нет, ей было просто... стыдно. Она стыдилась того, что я знаю о ее готовности продать душу, лишь бы спасти себя, — вот она и стала винить меня, решила меня наказать. И к тому же она презирает меня — презирает за то, что я не сумел защитить ее, как велел мне долг, не сумел защитить наших детей, — не захотел продать себя Карасме.
— Ты судишь ее очень строго.
Даврон не сумел скрыть страдания.
— Я простил бы ей все и все понял... кроме одного: того, что она сделала с Миррин и Ставеном. Она могла немедленно донести на меня церкви, и я ее не осудил бы — даже восхитился ее смелостью и полюбил бы еще больше, зная, какую жертву она приносит ради избавления мира от угрозы, которую я собой представляю. И я не упрекнул бы ее за то, что она винит меня... Создатель, как мог бы я упрекать ее в том, что сам делаю ежечасно! Нет, я никогда не смогу простить только того, что она сделала с Миррин и с малышом.
Керис молчала: только теперь ей стало ясно, как ненавидит жену Даврон.
— Миррин было всего три года. Ты только подумай, Керис, что она тогда увидела и услышала! Увидела собственное лицо у чудовища, ей угрожал Разрушитель, а отец был бессилен защитить ее... Она видела, как я ударил ее мать. А потом Алисс запретила мне видеться с дочерью, запретила с ней поговорить, не дала даже попрощаться. «Если только попробуешь к ней подойти, я расскажу всем, что ты носишь знак Разрушителя», — сказала она мне. Так что я повернулся и ушел — ушел от дочери, оставил ее с ее ужасным несчастьем... Я принял это как часть цены, которую мне предстояло заплатить, как часть моего наказания. У нее есть мать, думал я тогда, Алисс любит ее не меньше, чем я, Алисс будет ей поддержкой и утешением.
Даврон помолчал, все еще не глядя на Керис, и девушка поняла, что ей еще предстоит услышать о том, что превратило любовь Даврона к жене в холодную ненависть.
— Я оставил их, уехал вместе со Скоу. Он сам вызвался быть моим спутником. А через несколько дней я впервые повстречал Мелдора, и с тех пор мы не расстаемся. С ним я тоже заключил сделку. Я буду помогать ему, а он убьет меня, когда придет время. — Даврон горько рассмеялся. — Не очень приятная сделка, верно? Но я не могу покончить с собой, не подвергнув опасности моих детей — и детей моих детей.
Даврон уронил руку и стал рассеянно пропускать песок сквозь пальцы.
— Алисс вернулась в Пятое Постоянство, но не осталась с родителями; оставив у них Миррин, она отправилась в монастырь в Мидллмассе. Он принадлежит ордену, который рассылает послушниц в часовни кинезиса. Алисс заявила там, что желает расторгнуть брак со мной и вступить в их орден. Церковники ответили ей, что это возможно лишь в том случае, если она сделает очень ценное пожертвование. И тогда она отдала им нашего малыша, нашего сына. Когда он родился, она предложила его церкви. Его у нее забрали, дали другое имя, увезли куда-то. Она даже ни разу не приложила его к груди. Теперь его невозможно найти, он никогда не узнает, кто его родители, и ему суждено сделаться наставником. Керис судорожно втянула воздух и невольно повернулась к дому на другом берегу реки.
— Та девочка — Миррин, — сказал Даврон, — но мальчик — ее двоюродный брат, а не мой сын. Я никогда не видел моего малыша и никогда не увижу. Никогда не узнаю, куда его отправили, какое ему дали имя. Я... я все еще зову его Ставеном. — Даврон взглянул на Керис, и его скрежещущий голос дрогнул. — Миррин лишилась отца при ужасных обстоятельствах, которых не могла понять, и как раз когда она больше всего нуждалась в матери, та ее бросила с полным безразличием. Мой сын отдан чужим людям, которых интересует только одно: увеличить число служителей церкви. Миррин и Ставен никогда не узнают друг друга. Вот этого я никогда не прощу Алисс Флерийской.
Во взгляде Даврона была полная беспомощность, и Керис потупилась. Ее сердце разрывалось, она думала о том, что, будь она на месте Алисс, дети стали бы для нее самой большой драгоценностью на свете.
«Как могла она так поступить со своей собственной плотью и кровью? С его детьми?»
— Я не знаю, почему она так поступила, — ответил на ее невысказанную мысль Даврон. — Наверное, она думает, что, предложив сына церкви, она этим искупила собственный грех. Может быть, она отдала бы и Миррин, согласись на это ее родители. Не знаю, почему она поступила так, как поступила. И я не знаю, что мешает ей донести на меня церковникам; должно быть, она боится, что тогда я всем расскажу, на что она была готова ради собственного спасения. — Даврон пожал плечами. — Если так, то плохо же она меня знает. Я никому ничего не рассказывал — ни Мелдору, ни Скоу, никому — до сих пор. Сам не знаю, почему я все это рассказал тебе. — Его голос снова дрогнул, когда он взглянул на девушку. — Керис, для меня очень важно, чтобы ты сказала, если можешь: ты понимаешь, почему я все это сделал?
Керис не колебалась ни секунды:
— Понимаю.
Поспешность ее ответа удивила Даврона; он пристально посмотрел на девушку, потом рассмеялся:
— Ох, Керис, дорогая, есть ли на свете еще кто-нибудь столь же прямодушный!
— Тут и думать нечего, — ответила она. — Большинство женщин на месте твоей жены гордились бы тем, что ты сделал для нее и для вашей дочери.
«Я бы уж точно гордилась», — добавила она про себя.
— Ох, Керис... — Девушка сама не знала, как ей это удалось, но часть тяжести, казалось, свалилась с плеч Даврона, и это ее порадовало.
Он встал, бросив последний взгляд на дом, где жила его дочь.
— Пошли. Летеринга не было дома, когда ты заглядывала в лавку? Ты собиралась поговорить с ним о картах тромплери?
Керис прекрасно понимала, что Даврону хочется перевести разговор на какую-то другую, не такую болезненную тему.
— Да. И еще он придумал, как показывать высоты, — очень изобретательно. Должно быть, он пользуется вертикальной триангуляцией при помощи теодолита. Я давно думала, что такое возможно.
Девушка продолжала болтать, стараясь не думать о том, с какой радостью она убила бы Алисс Флерийскую за то страдание, которое она причинила мужчине, идущему рядом с ней. Теперь она знала, кто отполировал эти обсидиановые глаза до такого холодного блеска.
Этой ночью Керис пришла к нему.
Ей было безразлично, по какой причине Даврону отвели отдельную комнату; она только порадовалась этому. Керис дождалась, пока окончилось вечернее молебствие и рассеялся запах благовония — жасминового масла. Когда наконец в монастыре и приюте все стихло, она прокралась по облицованным камнем коридорам к его комнате.
Даврон открыл дверь на ее стук немедленно, словно не спал и ждал чего-то. У его постели даже горела свеча. Он жестом предложил Керис войти, но держался настороженно, не приближаясь к девушке.
— Что-нибудь случилось? — спросил он. Керис смущенно покачала головой.
Тогда он понял. Выражение его лица изменилось: он покраснел и помрачнел одновременно.
— Ох нет, Керис! Нет. Я думал, ты поняла... я думал, ты знаешь — это невозможно.
— Я думала... думала... — заикаясь, выдавила она. — Я знаю, твоя жена очень красива, а я — дурнушка, да и опыта у меня нет... Даврон застонал, и Керис растерянно умолкла.
— Ты не понимаешь, — прошептал Даврон. — О милосердный Создатель, ты не понимаешь... Невозможно!
— Я не рассчитываю ни на что постоянное, — заторопилась Керис. — Я знаю, ты — Благородный, а я всего лишь дочь картографа, но я думала... Ты же хотел меня! Я знаю, что хотел!
— Керис, Керис, не надо! Конечно, я тебя хотел. И хочу. За те пять лет, что я — слуга Разрушителя, я хотел многих женщин. Я не коснулся ни одной из них и никогда не коснусь. Все они — и меченые, и нормальные, и леувидицы, — все они не для меня. Такова шуточка Карасмы — я ведь не оговорил этого при сделке с ним... Я не могу обладать женщиной — за исключением, может быть, Приспешницы, а на это я никогда не соглашусь.
Керис смотрела на него, ничего не понимая, да и не желая понять.
Нежно, очень нежно Даврон взял ее за руку и, не сводя глаз с ее лица, коснулся губами пальцев девушки. Первое же прикосновение поразило ее, как удар, но это было лишь начало. Губы Даврона нестерпимо обожгли ее руку. Боль охватила все ее тело, словно разрывая его на части; казалось, в ее жилах потек расплавленный металл. Мучение длилось всего секунду, пока Даврон не выпустил руку Керис, но этого оказалось достаточно: девушка рухнула на пол, судорожно ловя ртом воздух и моля Создателя позволить ей забыть чудовищную боль.
Постепенно сердце ее перестало безумно колотиться, и Керис взглянула на свою руку: на ней не осталось никакого следа. Девушка с трудом поднялась на ноги и взглянула на Даврона полными слез глазами. Когда он протянул к ней руку, она с трудом заставила себя не отшатнуться, но Даврон лишь нежно коснулся ее волос и обвил прядью палец; он мог позволить себе только такую ласку — волосы не чувствовали ожога от его прикосновения.
Керис отвернулась, вслепую нащупывая ручку двери. Она едва расслышала его шепот, но слова эхом отдавались в ее памяти, когда, всхлипывая, она бежала по коридору; Керис сама уже не знала, чьи это слова — его или ее:
— Мне так жаль... Прости меня. Прости меня.

Предыдущая страница 20 Следующая страница


21 Гленда Норамли, Гленда Ларк

ГЛАВА 21

В ее красках — магия, а в сердце — отчаяние, она рождает красоту, хотя сама и некрасива. Она изгонит Владыку Карасму или погибнет в потоке леу. В ее руках — и спасение, и смерть.
Книга Пророчеств, XII: 2-23
«Создатель, я чувствую себя старухой, — подумала Керис. — Давно ли я покинула Кибблберри? Неужели всего четыре недели назад? Нет, скорее, уже шесть... А чувствую я себя так, словно постарела лет на десять. Тогда я была ребенком, а теперь повзрослела».
Керис посмотрела на Даврона, едущего немного впереди. Его одежда, как и ее собственная, была покрыта потом и пылью. Проводник небрежно сидел в седле, но что-то в наклоне его головы говорило Керис, что он напряжен и настороже.
«Я начинаю так хорошо разбираться в нем, — подумала девушка. — Может быть, это и означает — быть влюбленной: мне достаточно посмотреть на Даврона, чтобы понять, что он чувствует».
Они ехали по землям, которые, казалось, уже ничто не могло восстановить. Сухую ярко-красную землю прорезали трещины и бездонные пропасти; очень легко было представить себе, что мир уже частично разрушен. Как это сказал Портрон? «Мне все кажется, что, проснувшись однажды утром, обнаружу дыру в мироздании, место, где царит ничто». Что ж, здесь было достаточно провалов, чтобы Портрон решил: его кошмар превратился в действительность...
Наставник ехал рядом с Керис; его плечи поникли от усталости. За те недели, что прошли со времени отъезда из Первого Постоянства, бедняга похудел, его круглый животик стал не таким заметным. Керис рассеянно подумала: с чего бы ему так ее опекать... Девушка не видела для этого никаких оснований: она определенно никогда не давала ему повода думать, будто потерпит вмешательство церкви в свою жизнь, и уж тем более не могла себе представить, чтобы законник влюбился в кого-то на тридцать лет себя моложе.
Взгляд Керис снова устремился к Даврону — надежному, печальному, встревоженному Даврону.
«Должно быть, я лишилась рассудка, — подумала она. — Что показывает, что он ко мне питает какие-то чувства? Это была просто реакция мужчины, пять лет не прикасавшегося к женщине... Он вовсе не меня хотел, ему нужно было выговориться. Да только это для меня никакой разницы не составляет... Раньше я только желала его, а теперь люблю, и как же это больно! Создатель, как же я его люблю, как восхищаюсь его мужеством!»
Единственный путь, который мог привести Даврона к свободе — это изменить весь мир, и именно это он и пытался сделать, прекрасно зная, что скорее всего проиграет. И все же сдаваться он не собирался!
Понимая, что не в ее силах помочь Даврону, Керис стала думать о том, в какой панцирь он себя заковал, под каким жестким контролем себя держит все время, и ждет, бесконечно ждет, прекрасно понимая, что его жизнь может оборваться в любой момент или кончиться безумием, потому что ему придется разрушить все, что он любит, что поклялся защищать... Позорный конец для такого гордого человека! Керис чувствовала, что сердце ее разрывается от одной мысли о том, какое мужество требуется Даврону для того, чтобы продолжать жить.
— Фу! — Полное отвращения восклицание Хамелеона заставило Керис оглянуться. Как всегда, она не сразу разглядела меченого: Квирк настолько полно сливался с окружением, что на первый взгляд казалось, будто его конь лишился всадника. Керис всегда заново поражалась этой невидимости Хамелеона. — Еще один из этих проклятых висячих мостов! Керис, не подержишь ли ты меня за руку на этот раз?
— Ты что, рехнулся? Мне будет не до того: я обеими руками вцеплюсь в веревки. — Ответ Керис был не совсем правдив: обычно ей приходилось обеими руками тащить упирающихся коней по укрепленным на веревках досках висячего моста, не более устойчивого, чем развевающийся на ветру вымпел. На счастье, у мостов всегда находились готовые помочь меченые; и все равно такая переправа была нешуточным испытанием.
Впереди Даврон и Мелдор уже спешились и разговаривали с мечеными — смотрителями моста; возможно, теми же, кто его и построил. Подобные мосты никогда не сохранялись надолго: местность вокруг слишком часто менялась.
— Похоже, здесь в Неустойчивости живет гораздо больше народа, чем к северу от Широкого, верно? — заметил Квирк, когда ни с Керис тоже остановили коней. — Мы то и дело натыкаемся на меченых.
— И не только на меченых, — согласилась Керис, спрыгивая на землю.
— Угу. Вот, например, вчерашние подонки... Только никто из вас, леувидцев, так и не объяснил мне вразумительно, что случилось с одежками той парочки их мерзавцев предводителей. — Накануне шайка изгнанных из Постоянств воров, возглавляемая двумя головорезами с заросшими тонзурами, попыталась ограбить товарищество, но быстро ретировалась, когда Мелдор, подняв руку, струей леу из кончиков пальцев поджег одежду предводителей. Ни Хамелеон, ни Корриан леу не видели, но видели результат.
Керис усмехнулась:
— Мелдор нашел их наряды безвкусными и сотворил небольшой фокус, вот и все.
Квирк собрался расспросить девушку подробнее, но его перебил Портрон, спешившийся рядом.
— Даврон, должно быть, торгуется насчет цены переправы по этой паутинке, — сказал наставник, с явным опасением глядя на мост и вытирая рукавом пот с лица. — Создатель, чего бы только я не отдал за возможность принять ванну!
Керис разговор между проводником и мечеными — смотрителями моста — не казался попыткой торговаться; насколько она могла судить, отверженные встретили Даврона и Мелдора как старых друзей. Новоприбывших даже пригласили в одну из палаток, установленных на некотором расстоянии от моста.
Керис еще раньше заметила, что Мелдор хорошо знает большинство меченых, которых они встречали после отъезда из Пятого Постоянства. Некоторые из них даже обращались к нему так, словно тот оставался Посвященным. Женщины бежали за его лошадью, чтобы только прикоснуться к его сапогу; мужчины пожимали ему руку или преклоняли колени у его ног. Что же касается платы за переправы по многочисленным мостам, то девушка не замечала, чтобы Мелдор или Даврон вообще доставали деньги. Наоборот, один раз ей даже показалось, что кошель с монетами перекочевал из рук отверженного к Даврону. Впрочем, насчет содержимого она могла и ошибиться. И все же...
Девушка бросила взгляд на палатку, но ни Мелдор, ни Даврон из нее еще не вышли. Скоу разговаривал с остальными мечеными, потом взял что-то у одного из них и направился туда, где ждали остальные члены товарищества.
— Должно быть, поят и кормят его, — сказал Портрон, имея в виду Мелдора. Голос его звучал кисло. С тех пор как тот применил леу против бандитов, церковник относился к слепому старику с еще меньшей симпатией.
— Очень может быть, — согласилась Керис.
«Его принимают так, словно он оказался среди своего собственного народа».
Эта мысль удивила девушку. Собственного народа? Эти отверженные, бывшие паломники, вынужденные скитаться по Неустойчивости, вечно в поисках пропитания, в поисках места, где им хоть какое-то время ничто не угрожало бы... Да и другие группы несчастных, попадавшиеся им по пути, — люди, изгнанные Законом из Постоянств: воры, калеки, слепцы... Да, пожалуй, это и правда был его народ. Мелдор ведь и сам был изгнанник, отвергнутый церковью, хоть теперь в это и трудно было поверить. Мелдор вел себя совсем не как беженец. Более того, он, казалось, стал выше ростом с тех пор, как путники покинули Пятое Постоянство, — стал царственным, уверенным в себе, словно сбросил маску, которую носил раньше, и принял мантию вождя. Очень почитаемого вождя...
— Лучше слезай с лошади, — сказал Скоу Квирку, подходя с полученным от местных меченых мешком сухого навоза, который здесь был единственным топливом. — Я разведу огонь и вскипячу чай, пока мы ждем.
Квирк последовал его совету, потянулся и стал растирать ноющую спину.
— Не стану возражать. Я согласен на все, лишь бы оттянуть удовольствие смотреть вниз сквозь мост, в котором больше дырок, чем досок, и знать, что в случае чего лететь придется очень, очень долго.
— Откуда они берут материалы для моста? — спросила Корриан. Она уже рылась в мешке, чтобы достать торбы с кормом для коней и табачок для себя. — С тех пор как мы уехали из Пятого, мы же ни одного дерева не видели. Вот уж не думала, что стану скучать по елкам да березкам, — а вот поди ж ты: я бы отдала ночку с кем-нибудь молоденьким и тепленьким под бочком за настоящий зеленый лесок перед носом.
Скоу ухмыльнулся, представив себе, как Корриан упускает шанс насладиться сексом ради лесных красот.
— То дерево, которое используется в Неустойчивости, обычно из Неустойчивости и берется. Тут порядок такой: путники платят за использование моста, смотрители покупают то, что им нужно, у торговцев. Торговцы, которые обычно сами изгнаны из Постоянств, заключают сделки в приграничных городах или с жителями Неустойчивости. Такая жизнь тяжела и опасна, но люди как-то выкручиваются.
— Приспешники им очень досаждают? — спросила Керис, глядя в сторону палаток.
— Да не так чтобы очень. С чего бы Приспешникам беспокоиться? Вот Дикие — это другое дело, ну да мы, меченые, и сами бываем грозными. — Скоу удовлетворенно кивнул, когда огонь разгорелся. — Вы видели того здоровенного парня с рогами на голове?
Корриан плотоядно усмехнулась:
— А то как же. Только вот ты скажи мне: кое-что у него не уступает величиной рогам?
Скоу насмешливо поднял брови:
— А тебе-то в этом какой интерес?
— Ну, если говорить обо мне лично, то, пожалуй, никакого, — вздохнула Корриан.
— Самая большая проблема у меченых, живущих в Неустойчивости, — ее непредсказуемость, — продолжал Скоу. — Законы природы тут не действуют. Никогда не знаешь, когда начнется дождь, да и что начнет падать с неба, тоже неизвестно. Никогда не знаешь, какое время года будет завтра. Приходится все время переносить палатки и самим переселяться... Да, это мне напомнило о неприятной новости: Мелдор сказал, что Приспешники снова нас нашли.
Портрон встревоженно завозился у костра и бросил быстрый взгляд вокруг:
— Откуда он знает?
— Он всегда все знает, — намеренно неопределенно ответил Скоу. — Он говорит, что парочка их следит за нами вон с того утеса.
— Наверное, это было неизбежно, — вздохнула Керис. — Через эти пропасти можно перебраться только по мостам, так что Приспешникам всего только и нужно было, что следить за всеми переправами.
— Но чего ради им беспокоиться? — спросил Портрон. — Что в нашем товариществе такого особенного?
Керис разозлилась на себя. И что на свете заставило ее сказать такое?
— Да ничего, конечно, — ответила она жизнерадостно. — Я имею в виду, что если Разрушитель желает знать о происходящем в его владениях, ему не так уж трудно следить за всеми передвижениями.
— У меня есть и хорошие новости, — сказал Скоу, разливая чай. — Этот каньон — предпоследний. До последнего мы доберемся завтра, и он не такой бездонный, всего футов в сто глубиной. По нему течет Глубокий.
— И это ты называешь хорошими новостями? — спросил Квирк.
— Почему бы и нет? Это ведь значит, что нам не придется входить в леу. Поверь, мост над потоком — много лучше, чем переправа вброд.
— За это можно и выпить, — сказала Корриан, наливая еще по кружке чая себе и Керис.
«Что же теперь будет? — подумала Керис. — Раз нас нашли Приспешники, значит, и Разрушитель знает, где мы находимся...»
— Допивайте чай, — сказал Скоу, глядя в сторону лагеря смотрителей моста. — Похоже, разговор закончен и мы двигаемся дальше.
Когда Керис приблизилась к началу моста, ее там ждал Мелдор. Он принюхался, когда она подошла, чтобы опознать собеседницу, потом сказал:
— Я хочу поговорить с тобой сегодня вечером. Приходи ужинать в мою палатку. — Никакого «пожалуйста», отметила Керис, и вообще какого-либо указания на то, что это просьба, а не приказ, но все равно слова старика прозвучали с изысканной вежливостью. Мелдору удалось вложить в них многое: и что он оказывает ей честь своим приглашением, и что она — почетная гостья, чье присутствие для него важно.
«Как он это делает? — гадала Керис. — Видит Создатель, Мелдор — человек редкого ума и обаяния!»
— Как пожелаешь, — ответила девушка.
Мелдор кивнул и похлопал Игрейну по шее, успокаивая нервную лошадь, которая при виде моста прижала уши и начала упираться.
— Тебе хорошо, — уныло сказал Хамелеон, дергая за повод своего коня. — Ты не видишь, с какой высоты можно свалиться.
— Слепота имеет свои преимущества, — согласился Мелдор.
Через несколько минут, перешагивая с доски на доску и крепко стиснув повод Игрейны, Керис решила, что мир под ее ногами похож на разрезанное пополам яблоко. Сколько ни всматривалась, дна пропасти разглядеть она не могла. Стены каньона уходили все вниз и вниз, скрываясь наконец в дымке.
— И я вишу над этой бездной, как паук на паутинке, держась на хлипких дощечках и тоненьких веревочках, — бормотала она себе под нос. — И где-то поблизости Приспешники, которые за нами шпионят, и я влюблена в человека, который никогда не будет моим, и во вьюке у меня вещь, уничтожить которую мечтает Разрушитель. Должно быть, я совсем сошла с ума — ведь могла же я сейчас жить в безопасности у дяди Фергранда во Втором Постоянстве. — Керис печально покачала головой. — Керис Кейлен, у тебя мозги стали мечеными, не иначе.
— Тебе еще налить? — спросил Скоу, показывая Керис полный бурдюк. — Мы в Пятом пополнили запасы.
— Спасибо, но я еще не допила и это. — Девушка уселась поудобнее на полу палатки Мелдора, опираясь на седло. Посох из черного дерева лежал с ней рядом: Керис завела привычку носить его с собой, чувствуя, что он передает ей какую-то часть уверенности Пирса в себе. Впрочем, она не была настолько беззаботна, чтобы искушать судьбу, рискнув выпить больше одной кружки вина. — Думаю, с меня хватит, если нужно, чтобы я поняла то, о чем вы хотите со мной поговорить. — Она взглянула на Мелдора, прислонившегося к скатанному спальному мешку из лучшей шерсти. — Ужин был очень вкусный, мастер Мелдор, спасибо тебе за приглашение. А теперь расскажи мне, в чем дело.
Мелдор кивнул Скоу, который, повесив бурдюк на шест посередине палатки, тут же выскользнул наружу. Будет стоять на страже, поняла Керис, чтобы никто не подслушал. Этим вечером в лагере появился незнакомец. Курьер по имени Гавейн, ехавший им навстречу, попросил разрешения переночевать вместе с путниками: даже курьерам иногда хотелось побыть в человеческом обществе. Даврон сначала заставил его раздеться до пояса, чтобы убедиться: знака Разрушителя на нем нет, — а потом радушно пригласил к костру.
Отсутствие в палатке Скоу лишь заставило Керис еще сильнее ощутить близость Даврона. Мастер проводник сидел на полу, опершись локтями на колени; он не смотрел на Керис, как и она на него, но проку от этого было мало: он наполнял мысли девушки, как наполняет живот слишком большое количество съеденных на празднике пирогов. Раздраженная и обеспокоенная, девушка подумала: «Этот ужасный человек так действует на меня одним своим присутствием, что я совсем теряю голову, даже не глядя в его сторону».
— Мы подумали, что тебе следует немного больше узнать о потоках леу, — точнее, о том, что мы о них думаем, — сказал Мелдор без всякой преамбулы. — Это может помочь тебе в поисках способа создания карт тромплери.
Керис кивнула:
— Мне говорили, что разрушение мира приводит к появлению трещин. Леу — зло Хаоса — через них попадает к нам из разрушенных частей вселенной.
— Да, и еще я слышал, как потоки леу называют следами когтей Разрушителя, — сухо сообщил Даврон. — Существует множество теорий на этот счет.
— И сейчас ты услышишь еще одну, — добавил Мелдор, — которая нравится нам больше. Керис, запомни сначала одно: как церковник, я провел за изучением Священных Книг больше времени, чем кто-либо другой. Я верю, что Создатель в пророчествах открыл нам, что случилось с нашим миром и как это исправить. К несчастью, мы не прислушались. Его слова, сказанные нам устами Посвященных и пророков, смешались с разглагольствованиями совсем не святых людей — часто фанатиков или просто идиотов. Так что проблема заключается вот в чем: нужно отделить истинные слова Создателя от выдумок жаждущих власти церковников или искренних, но не просвещенных Создателем верующих.
— Ты полагаешь, что тебе это удалось?
Сухой тон Керис заставил Мелдора улыбнуться.
— Потоки леу — это не повреждения ткани мироздания, — продолжал он. — Должное прочтение Священных Книг говорит нам, что это проявления силы, а не скверны. Когда мир начал разрушаться, возникли трещины, это верно; однако они дали выход энергии вселенной, а не Хаосу.
— Что ж, это, на мой взгляд, удобный способ оправдать ваше использование леу, — сказала Керис. Мелдора это замечание не задело.
— Попробуй посмотреть на дело так, Керис: представь себе лесной пожар. Откуда берется тепло?
Керис заморгала. Она никогда не размышляла о таком, но вопрос, безусловно, был интересным. Действительно, откуда берется тепло?
— Из дерева. Благодаря тому, что оно горит, — осторожно предположила она. Впрочем, это был очевидный ответ, ничего на самом деле не объясняющий.
Мелдор показал на посох Пирса:
— Ну да, и тут тоже скрыто тепло. Посох не горяч на ощупь, пока тепло скрыто; оно освободится, только когда дерево загорится. А теперь давай назовем тепло не теплом, а энергией. Энергия может сварить нам еду, согреть, когда холодно — или уничтожить все вокруг. Подобным же образом, мне кажется, существует энергия, скрытая в ткани мироздания, и она высвобождается, только когда эта ткань рвется, как это сделал Разрушитель здесь, в Неустойчивости. Такая энергия может быть использована для добрых дел или во зло, так же как энергия, скрытая в дереве.
— Энергия? — переспросила Керис. — Леу — не скверна?
— Именно, — подтвердил Мелдор. — Энергия. Или магия, если ты предпочитаешь такое название, — мне-то оно не нравится. Колдовство — это что-то слишком неопределенное, состоящее из заклинаний и чар, которые я считаю ерундой. Магия — это всего лишь форма энергии, подобно теплу, скрытому в дереве. Пламя не проявление зла, хотя оно и может сжечь твой дом. Так же и магия — или энергия: она не содержит в себе ни добра, ни зла.
— Ты в самом деле веришь, что поток леу — это не порождение зла? — скептически спросила Керис.
— Конечно, нет. Не по своей сути.
— Расскажи это Квирку, — упорствовала Керис, хоть и начала чувствовать интерес к словам старика.
— Или мне, — тихо добавил Даврон. — Впрочем, я начал думать, что Мелдор прав. Так же как огонь может обжечь неосторожного ребенка, поток леу может сделать человека меченым. Другими словами, если не вмешивается Разрушитель, это скорее несчастный случай. Того, кто не является леувидцем, не следует заставлять переправляться через потоки леу, так же как нельзя ребенку велеть сунуть руку в огонь очага. Церковь не менее виновна в ужасах, которые случаются при переправах, чем Разрушитель, — просто потому, что она заставляет людей совершать паломничество.
— И вот еще что, — продолжал Мелдор. — Карасма направляет изливающуюся энергию, используя ее во зло. Он может с помощью леу изменить строение человека, превратив его в чудовище, вызвать землетрясение или даровать своим Приспешникам бессмертие. Он пользуется леу, чтобы укрепить свою власть, а также чтобы распространять Хаос.
— А вы? Как вы используете леу?
— Мы научились поглощать некоторое ее количество, как это делают Приспешники. Для любого леувидца это совсем просто. А потом леу можно использовать как оружие: ею можно ударить, обжечь, убить — просто направив соответствующим образом, тоже как это делают Приспешники. Мы достигли некоторого успеха и в более приятном употреблении леу: я с ее помощью «вижу» предметы, как ты, должно быть, заметила, а также ускоряю заживление ран. Наверное, есть и другие способы использовать леу во благо, которых мы еще не знаем. Если читать Священные Книги внимательно, можно обнаружить, что сам Создатель советует пользоваться леу и что в прошлом Посвященные и благочестивые наставники так и делали. Мы могли бы и тебя научить пользоваться леу, если хочешь.
— Так ты думаешь, что если я вберу в себя леу, это поможет мне нарисовать карту тромплери?
— Да.
— Тут есть одна загвоздка, — заговорил Даврон, не обращая внимания на предостерегающий жест Мелдора. — К леу привыкаешь. Даже более того: начав поглощать леу, ты уже не сможешь без нее обходиться. По моему мнению, отсутствие леу может убить человека, который к ней привык.
Керис вытаращила на него глаза, не сразу поняв, что из этого следует.
Даврон... Так, значит, он не может подолгу жить вдали от Неустойчивости... Он обрек себя на это. И если они выиграют битву против Разрушителя, если когда-нибудь мир начнет восстанавливаться, он — и Мелдор тоже — умрет.
Керис почувствовала слезы на глазах. Для обоих сидевших перед ней мужчин даже победа означала гибель...
С неожиданным отвращением Керис проговорила:
— Я никогда не стану прикасаться к леу!
— Деверли поглощал ее, — сказал Мелдор. — Может быть, это сыграло роль в том, чего он добился.
— Ты думаешь, это дало ему способность рисовать карты тромплери?
— Возможно. Мы... я думаю, что попытаться стоит.
«Ах ты, подонок! — подумала Керис. — Тебе нет дела до нас, до тех людей, которых ты используешь: тебя интересует только конечный результат!»
— Карты тромплери могут оказаться важнее, чем мы думали раньше, Керис, — невозмутимо продолжал Мелдор. — Что это за неизменные точки, неожиданно появившиеся на юге? Они находятся как раз в тех местах, которые Деверли наносил на карту...
— Ты предполагаешь, что просто нанести местность на карту с помощью техники тромплери достаточно для того, чтобы сделать ее устойчивой? — Керис решительно помотала головой. — Нет, такое невозможно. — Она точно знала, что это не так: на той карте, что находилась у нее, был виден поток леу и все перемены, происходящие в Неустойчивости.
— Ну, не стоит сразу отвергать подобное. Впрочем, пока мы не узнаем больше о новых неизменных точках, интереснее другое: как можно использовать леу для того, чтобы восстанавливать Неустойчивость.
Вопреки собственному желанию Керис заинтересовалась: необъятность перспектив, которые открывало это предположение, заставила ее затаить дыхание.
— Я даже уверен, — продолжал говорить Мелдор, — что леу обязательно должна участвовать в восстановлении мира; похоже, что именно она сохраняет его, сохраняет Постоянства. Леу — объединяющая сила Создателя. Стоит ей иссякнуть, и воцарится Хаос.
— Милосердный Создатель, как же взбеленится церковь, услышав такое! — Керис заулыбалась, потом допила вино и нашла, что ничего лучше никогда не пробовала. — Только, пожалуйста, будь осторожен, когда говоришь об этом. Об использовании леу, имею я в виду. Найдется немало глупцов леувидцев, которые будут счастливы обрести силу Приспешников, не рискуя своей душой и не поступая на службу к Карасме.
Мелдор взглянул на Даврона; слепые глаза встретились с черными, как будто могли видеть. Керис почувствовала, как в ней снова пробуждается недоверие: эти двое все еще многого недоговаривали. Керис подумала, почти уже не сомневаясь, что в Неустойчивости должно быть много тех, кто поглощает леу. Что, ради всего святого, они затеяли?
— Есть еще что-то, что мне следует знать? — осторожно поинтересовалась девушка.
— Пожалуй, нет, — без всякого выражения ответил Мелдор.
Керис не сомневалась: старик лжет. Она искоса взглянула на Даврона, но тот отвернулся. Однако девушка заметила, как покраснела его шея, и с трудом сдержала улыбку. Должно быть, склонность краснеть — ужасное неудобство для него. Керис попыталась утешить себя мыслью, что Даврон по крайней мере предостерег ее, сообщил о привыкании к леу.
— Думаю, мне понадобится время, чтобы все это обдумать, — сказала Керис, поднимаясь.
Ни Мелдор, ни Даврон не попытались остановить ее, когда, пожелав спокойной ночи, девушка вышла из палатки.
Выйдя наружу, Керис потянулась и позволила себе несколько секунд полюбоваться сияющим звездами ночным небом. Вполне нормальным небом. По крайней мере его-то Разрушитель изменить не мог: небеса оставались такими же, какими были всегда. На юге переливалось Голубое Ожерелье, на севере застыл неподвижный взрыв Венца, на западе черноту Ямы подчеркивали яркие огни Блесток, и по всему небу протянулась молочная полоса Лунных Камней, вдоль которой рассыпались восемь лун, каждая лишь ненамного больше самых крупных звезд.
— До чего же красиво, правда? — раздался тихий голос из темноты. Это был Гавейн, курьер, все еще сидевший у затухающего костра. У его ног беспокойно зашевелились две черные собаки. Это были уродливые животные: красноглазые, с отвислыми складками кожи на мордах, с загнутыми клыками.
Курьер заметил, что Керис смотрит на собак, и сказал:
— Сегодня ночью они что-то особенно тревожатся. Не удивлюсь, если где-то поблизости рыщет Приспешник-другой.
— Твои псы действительно такие свирепые, какими кажутся?
— Даже более того. В здешних местах иначе нельзя. Я как-то слышал, что твой отец путешествовал один, без собак. Это правда?
— Не совсем. Он иногда нанимал в помощники изгнанных. Кроме того, у него были кони. Туссон, вьючная лошадь, никакой собаке не уступит. — Керис почувствовала раздражение: ей так многое нужно обдумать, а тут этот курьер со своими разговорами... И кто только сказал ему, что она — дочь Пирса Кейлена?
— Я никогда с ним не встречался, — продолжал тем временем Гавейн. — Он всегда работал на севере, а я езжу здесь, к югу от Широкого. — Курьер помолчал, потом с усмешкой добавил: — мне только что сделала предложение совершенно потрясающая дама.
Керис хихикнула:
— Надеюсь, твоя гордость не пострадает, если я скажу тебе, что ты — последний в очень длинной череде. Гавейн ухмыльнулся:
— Да чего уж там. И я надеюсь, что ты не обидишься, если я скажу вот что: я предпочел бы услышать подобное предложение от тебя. — Приглашение было таким чистосердечным и безыскусным, что Керис не удержалась от улыбки. Курьер был хорош собой и лишь немного старше Даврона, но искушения Керис не испытала.
— Корриан имеет гораздо больше опыта, — ответила она. — Я не могу с ней тягаться. Спокойной ночи, мастер Гавейн.
— Ты по крайней мере не выглядишь как самый старый из моих мулов, — печально сказал Гавейн, но настаивать не стал. — Спокойной ночи, девица Кейлен.
Чувствуя себя до нелепости польщенной его предложением, хоть рассудок и говорил ей, что в их компании особого выбора нет, Керис повернулась, чтобы войти в свою палатку.
Но в этот момент раздался вопль, потом шум борьбы — как раз из-за ее палатки. Не задумываясь, Керис кинулась туда; секундой позже слева выскочил Даврон, а справа, как разъяренный бык, вылетел Скоу.
— Где?.. — рявкнул Даврон. Керис показала в темноту:
— Я думаю, это был Квирк — он на часах вместе с Портроном.
Вспышка света ослепила всех троих; яркий поток, пульсируя, устремился ввысь, потом погас.
— Кто здесь? — крикнул на бегу Даврон. В одной руке он уже сжимал нож, в другой — кнут. — Керис, света!
Однако об этом уже позаботился мастер Гавейн: он сунул в костер факел, специально приготовленный на случай тревоги, и теперь размахивал им, как знаменем.
— Берегитесь! Это Приспешник! — раздался из темноты голос Хамелеона, хриплый от страха. Тут же донесся стук камней и топот бегущих ног.
Рядом с Керис появилась полуодетая Корриан, судорожно нащупывая в кармане трубку.
— Из-за чего переполох?
— Квирк! — Даврон выхватил у Гавейна факел и кинулся в чернильно-черную тень за палаткой Керис.
Хамелеон лежал на земле, стиснув руками колено.
— Кто-то пытался проникнуть в палатку Керис, — прошептал он, сел и начал раскачиваться, стараясь унять боль в пострадавшей ноге.
Даврон заколебался, глядя в темноту.
— Не будь идиотом, — бросил, не заботясь о вежливости, Скоу, опускаясь на колени рядом с Квирком. — Кто бы это ни был, он уже удрал.
Даврон пожал плечами и снова повернулся к Хамелеону:
— Он тебя ранил?
— Да. Этим своим проклятым зарядом леу. По крайней мере я так думаю, — что меня ударило, я не видел. Я заметил, как он крадется между палаток, да только я подкрадываюсь лучше. Я незаметно подошел к нему сзади и собрался стукнуть по голове, да только меня угораздило наступить на хвост Подручному.
Даврон посмотрел на него, не веря своим ушам.
— Ты что сделал?
— Ну, понимаешь, я его не заметил. Это была какая-то ползучая черная тварь...
— Да о чем ты вообще думал, подкрадываясь к Приспешнику? Ты что, ума лишился?
— Так ведь сначала я не знал, что это Приспешник. Я думал, это просто бандит. Он прорезал дырку в палатке Керис... Ох! Скоу, не трогай! До чего же больно!
— Мы тебя отнесем к Мелдору, — сказал Скоу и поднял Квирка на руки, словно тот весил не больше, чем младенец, и к тому же младенец тощий.
Даврон оглядел сбежавшихся людей:
— Портрон, ты кого-нибудь видел?
— Нет. Я был на другом конце лагеря.
— Лучше тебе вернуться на пост и смотреть в оба. Гавейн, ты со своими собаками заменишь Квирка. Керис, у тебя из палатки что-нибудь пропало?
Керис заглянула внутрь, чтобы оценить ущерб. Рядом с палаткой на земле лежал нож; она подняла его и протянула Даврону.
— Нет, у него не было времени. Судя по всему, он только и сумел, что проткнуть ножом брезент.
Лицо Даврона, когда он взглянул на Керис, ничего не выражало.
— Странно, что он выбрал именно твою. Палатка Корриан ближе к границе лагеря, а к палатке Квирка легче подобраться незаметно.
Керис отвернулась, внезапно похолодев от страха. Конечно, это просто совпадение. Корриан с сочувствием посмотрела на девушку:
— Если боишься, голубушка, ночуй у меня.
— Да нет, все будет в порядке, но все равно спасибо.
Войдя в палатку, Керис дрожащими пальцами зажгла свою единственную свечу. Так совпадение это было или нет? Может быть, Разрушитель послал одного из своих Приспешников именно ней, чтобы убедиться: карты тромплери у нее нет? Керис почувствовала тошноту.
Некоторое время она сидела неподвижно, обдумывая события. Так много всего случилось одновременно, так много новых идей... Керис порылась в мешке и достала картографические принадлежности — тушь, краски, перья, кисточки. Значит, леу — не скверна, как постоянно твердят церковники. Леу — сила, и ее можно использовать. Использовать для того, чтобы изготовить карту тромплери.
Керис медленно протянула руку и взяла бутылочку, в которую ссыпала минеральную соль, обнаруженную в колчане. Она снова и снова вертела ее в руке, гадая, в самом ли деле хочет вступить на тот путь, который ей указывали размышления, в самом ли деле в конце концов хочет создать карту тромплери.
Ее пальцы сами собой вытащили пробку, но чтобы смешать краски, добавить в них таннин, потребовалось усилие воли. Наконец Керис получила то, что ей было нужно: немного черной туши и капельку коричневой краски разных оттенков.
Приколов к походной чертежной доске чистый лист пергамента, Керис выбрала изображение кусочка Неустойчивости, который Пирс нанес на карту в свою последнюю поездку: холм под названием Клин, то место, где товарищество ночевало в первую ночь... Карта должна быть крупномасштабной... Сделав глубокий вдох, Керис начала чертить контур.
То, что получалось, казалось, ничем не отличалось от любой другой карты. Холм, очертания которого она переносила на лист пергамента, оставался плоским. Керис упорно продолжала работать, подождала, пока тушь высохнет, и начала раскрашивать контур. Ей пришлось на несколько секунд зажмуриться, чтобы представить себе холм, его крутой, покрытый щебнем склон, более пологий подъем с северной стороны, извивающуюся тропу... Керис смешивала и смешивала краски на палитре, потом осторожно наносила их на пергамент, пока не добилась того, чего хотела.
И все же это было не то, на что она надеялась. Керис подавила вздох. Никаких отличий от любой другой начерченной ею карты... Она отодвинула чертежную доску, вымыла кисточки, только теперь почувствовав, как устала. Может быть, нужно было полностью закончить карту, чтобы уловка сработала, но ведь у нее есть лишь коричневая краска, да и той совсем мало... Может быть, все ингредиенты должны быть взяты из потока леу, как, по мнению Керис, это случилось с той минеральной солью... Керис вытерла кисточки, собралась убрать пергамент... и застыла на месте. Нанесенные ею краски стали всего лишь темными мазками, неотчетливыми, без всяких деталей. Керис вытаращила глаза, не сразу поняв, что случилось. Но вот же контур — он как будто выступал над плоскостью, девушка была уверена в этом. Не так отчетливо, как холмы на карте Деверли, но все же...
Резким движением, рожденным страхом, Керис поспешно сунула карту в мешок и оглянулась. Только теперь она догадалась придвинуть спальный мешок к дырке в брезенте, проделанной ножом Приспешника.
Карта Деверли... Впервые за все путешествие Керис вытащила из футляра с картами карту тромплери. Изображение на ней было темным, смазанным, неотчетливым.
Потребовалась минута, чтобы Керис поняла, в чем дело. Ночь. Так выглядит местность ночью. Конечно же! Она просто никогда раньше не смотрела на карту ночью, а она отражает реальное положение вещей, реальное время. Если присмотреться повнимательнее, можно различить самые крупные скалы и холмы, освещенные лунным светом.
Керис вытащила только что нарисованную карту холма Клин; теперь было ясно, что ей удалось повторить успех Деверли. Не полностью, конечно, поскольку в ее распоряжении не было всех необходимых материалов, но все же удалось.
Она сделала карту тромплери.

Предыдущая страница 21 Следующая страница


Звезда надежды 22

ГЛАВА 22

Увы, не знает человек лучших драгоценностей своих, пока не потеряет их.
Пословица времени древнего маркграфства
— Не спится, Керис? — Скоу, направлявшийся к палатке девушки, когда она из нее вышла, понизил голос до шепота, чтобы не будить остальных. — Я как раз хотел удостовериться, что с тобой все в порядке. Я заметил, что у тебя горит свеча, и забеспокоился, не уснула ли ты, не погасив ее.
— Нет, мне... я не могла уснуть. Ты на посту?
— Да. Даврон решил, что этой ночью лучше дежурить по трое. Вы с ним и с Корриан во второй вахте.
— Как себя чувствует Хамелеон?
— Хорошо. Мелдор помог ему. Нога некоторое время поболит, только и всего. Ты завтра будешь усталой, если не поспишь.
— Сейчас лягу. Только сначала можно тебя кое о чем спросить? Скоу, хорошо ли ты знаешь этого курьера?
— Гавейна? Мы с ним время от времени встречаемся. Спокойный и приятный парень, мне кажется. — Скоу остро взглянул на Керис, но не спросил, почему та заинтересовалась курьером.
— На него можно положиться?
— На всех курьеров можно положиться, ты же знаешь. Будь это не так, они потеряли бы работу.
— Мне нужно с ним поговорить. Ты не мог бы прислать его разбудить меня, когда кончится его дежурство?
— Как пожелаешь. Только, Керис, тебе обязательно нужно поспать.
— Хорошо, хорошо, ложусь.
Она залезла в палатку, понимая, что Скоу прав. Ей нужен был отдых, но взгляд ее то и дело обращался к дырке в брезенте. Если бы Приспешника не обнаружили, он мог бы перерыть ее вещи и найти карту тромплери. Может быть, за этим он и явился. Девушке не хотелось даже думать о другой возможности: что Приспешник рассчитывал застать ее в палатке и убить.
Керис вытащила карту тромплери и свое несовершенное творение тоже. Она последний раз полюбовалась на них, потом с холодной отрешенностью зажгла от пламени свечи оба листа.

* * *

— Тебе тоже не спится? — спросил Скоу Даврона. Проводник, только что покинувший свою палатку, поморщился:
— Такая уж ночка выдалась. Только что ты хочешь сказать своим «тоже»? Тебе и не полагается спать!
— Я не о себе; я имел в виду Керис. — Неприкасаемый кивнул в сторону палатки девушки, где все еще горела свеча.
— Должно быть, перепугана до смерти. Да и нельзя ее в этом винить. Скоу, меня очень беспокоит появление Приспешника. Я день жизни отдал бы, чтобы узнать: ему было известно, что Керис в палатке нет... Святые небеса! Что это?
Яркая вспышка белого света озарила изнутри палатку Керис, потом вырвалась наружу мгновенным порывом жара и радужными переливами.
Долю секунды Даврон и Скоу стояли неподвижно, пораженные загадочным явлением, но тут до них докатилась воздушная волна. Более массивного Скоу она просто повалила на землю; Даврон взлетел вверх и врезался в собственную палатку, которая и повалилась, накрыв его. Брезент раздулся, как парус под порывом ветра, колышки с веревками были вырваны из земли.
Когда Даврон выбрался наружу, оказалось, что повалены почти все палатки лагеря.
Не пострадала только заслоненная другими палатка Мелдора, остальные или рухнули, или накренились. Палатки Керис просто не было.
— Керис... — прошептал Даврон. Он бросился туда, где раньше стояла ее палатка. — О Создатель! Проклятие, да зажгите же кто-нибудь факел!
Лагерь был полон вопрошающих и ругающихся на чем свет стоит голосов, топота ног. Собаки Гавейна начали выть. Даврон опустился на колени среди обломков и принялся отчаянно раскидывать узлы и мешки:
— Света! Да проклянет вас Создатель, принесите факел!
В темноте под его руками кто-то зашевелился и застонал. Подбежал Портрон с фонарем в руках. Даврон вырвал его у церковника и поднял так, чтобы лучше осветить руины:
— Керис!
Снова раздался стон, и один из узлов у ног Даврона зашевелился. Не веря собственным глазам, он увидел перед собой девушку.
— Со мной... со мной все в порядке, кажется. — Она попыталась подняться и пошатнулась; на помощь ей кинулся Скоу. Он обхватил Керис за талию, стараясь не коснуться ее там, где кожа не была защищена одеждой.
— Этого не может быть, — пробормотал Даврон, тоже поднимаясь на ноги. — Такой жар... Твоя палатка полностью сгорела! Ты должна, была погибнуть!
Керис дрожащей рукой провела по волосам:
— Так почти и случилось.
— Ты ранена?
Керис, казалось, задумалась, потом ответила:
— Меня немного опалило. Ничего серьезного.
— Да будет с нами милость Создателя! — воскликнул Портрон. — Что случилось?
— Ты должна была погибнуть, — тупо повторил Даврон. — Как тебе удалось выжить?
— Взрыв... взрыв был направлен вверх. Вверх и наружу. Я нырнула вниз и сжалась в комок. Спряталась за мешками. Только дышать было нечем. — Девушку передернуло. — Вот дерьмо! Похоже, у меня полностью сгорели волосы!
Мелдор нахмурился:
— Если ты пострадала, я тебя осмотрю. А вы, остальные, приведите в порядок лагерь и хорошенько его охраняйте.
— Со мной все в порядке, — повторила Керис, хотя продолжала дрожать. — Меня не обожгло, только... ударило.
— Ничего не понимаю, — сказала Корриан. — Что случилось?
— Это была леу, — уверенно сказал Портрон. — Ни от чего больше такого света не бывает.
— Думаю, можно предположить, что Приспешник что-то подложил, — буркнул Мелдор. — Наверное, чтобы убить Керис. Скоу, отправляйся в обход. Даврон, отведи Керис в палатку Скоу. Она может спать пока там. Даврон!
Даврон глубоко вздохнул и встряхнулся, только теперь заметив, что Мелдор делает то, что полагалось бы делать ему. Он потянулся к Керис, словно желая помочь девушке подняться, но она отвела руку Скоу и выпрямилась:
— Я могу идти и сама.
Остальные разошлись и начали заниматься делами, а Керис, прежде чем уйти, бегло осмотрела свое имущество. Все было именно так, как она сказала: вещи не пострадали, потому что взрыв был направлен вверх. Даврон незаметно провел рукой по одному из мешков и потер пальцы. Даже пепла на мешке не оказалось: палатка словно просто испарилась.
Даврон взвалил на плечо спальный мешок Керис.
— Ты уверена, что тебя не обожгло? — Он старался говорить нейтральным тоном, но все равно напоминал наседку, хлопочущую над цыплятами.
Керис пошла рядом с ним к палатке Скоу.
— Немного саднит кожу на лице, но совсем чуть-чуть. А вот волосы... Как они выглядят?
Даврон поднял фонарь и, воспользовавшись случаем, осмотрел и лицо девушки.
— Короткие. Что-то вроде неровной челки. Не переживай, волосы отрастут. — Его страх развеялся, но на его место пришел непонятный гнев. Даврон крепче сжал спальный мешок, заметив, что его руки дрожат. — Что я хотел бы знать, так это что все-таки случилось.
— Не знаю.
Отрицание прозвучало чересчур всеобъемлюще, и Даврон не поверил Керис. Он остановился и опустил спальный мешок на землю.
— Сядь, — прорычал он и начал поправлять палатку. — Я хочу знать, чем ты занималась, — добавил он между ударами по колышку. — Откуда взялась леу, Керис?
Девушка промолчала.
— Ты ведь знаешь, — обвиняюще сказал Даврон.
— Да. Но я не хотела бы это сейчас обсуждать.
— Я несу ответственность за то, что случится с данным товариществом, за безопасность всех его членов. Мне нужно знать, что случилось.
Керис покачала головой:
— Все закончилось и больше не повторится.
Даврон яростно вколотил последний колышек. Ему хотелось сорвать зло на Керис, заставить ее признаться во всем, что она скрывает. Однако ему хватало ума понять, что в этом случае ее упрямство только возрастет.
Он выпрямился и повернулся к Керис лицом.
— Я ведь о тебе же забочусь, — сказал он тихо.
— Да, пожалуй, теперь я в это верю. — Ее голос звучал ровно, и лишь еле заметная дрожь говорила о том, что девушка не так спокойна, как старается казаться. — Но это не распространяется на Мелдора, а ты сразу же передашь ему мои слова.
Даврон промолчал, понимая, что обвинение справедливо.
— Ты не полагаешься на мое мнение, — сказал он наконец.
— В случае Мелдора — нет. Он интересуется не людьми, а только тем, что может от них получить. Спасибо, что поправил палатку. — Она подняла с земли свой спальный мешок и откинула клапан. — Спокойной ночи.
Даврон принял окончание разговора без возражений.
— Она не пожелала ничего мне сообщить, — сказал он Мелдору. — Она слишком сильно сомневается в тебе.
Слепой старик сидел на мешке в своей палатке и пил воду из кружки.
— Ах вот как... И ты не стал настаивать. — Это было утверждение, а не вопрос. — Ты ведь в нее влюблен, верно?
Отрицание застряло в горле Даврона. Он не мог забыть ужаса, который испытал, увидев, как исчезла палатке Керис, испарилась настолько полностью, что даже пепла не осталось. Даврон подумал тогда, что девушка погибла, и то чувство, которое он испытал, обнаружив, что она не пострадала, он никогда уже не рассчитывал испытать.
— Она еще дитя, — сказал он и сам понял, как глупо это прозвучало. Мелдор даже не стал отвечать ему. Даврон повесил фонарь на центральный шест, снял бурдюк с вином и налил себе кружку. — Ну и что, если влюблен? Это же безнадежно, как всем нам известно.
— Не позволяй чувству затуманить тебе голову.
— Когда это я позволял любви затуманить мне голову? — с сарказмом ответил Даврон. Он жадно выпил вино и добавил: — Если ты используешь девушку так, что она пострадает, между нами все будет кончено, Мелдор.
Слепец кивнул, словно услышал подтверждение какой-то своей мысли.
— Люби ее сколько угодно, Даврон, но только не доверяй ей. И не упоминай о Звезде Надежды. Она слишком независима для того, чтобы все ей открыть. И слишком умна.
Даврон ничего не ответил, хотя не мог не заметить иронии ситуации: в прошлый раз именно он предостерегал Мелдора от излишнего доверия к Керис.
Керис проснулась от того, что чья-то рука трясла ее за лодыжку. Приподнявшись на локте, она увидела, что солнечные лучи уже коснулись палатки.
— Девица Кейлен!
— Да. Я уже проснулась. Это ты, мастер Гавейн?
— Я. Скоу сказал, что ты хотела меня видеть.
Он заглядывал в палатку, откинув клапан, и Керис жестом пригласила его внутрь.
— Уже рассвело, — пробормотала Керис, протирая глаза. — Вроде мне было положено ночью стоять в дозоре.
— Проводник решил, что тебе следует отдохнуть получше. О чем ты хотела со мной поговорить?
Керис теперь уже полностью проснулась, и воспоминания о ночных происшествиях обрушились на нее всей своей тяжестью. Пламя, коснувшееся карт, мгновенное чувство опасности, когда пергамент затрещал... Она тогда инстинктивным движением бросила карты вверх и скорчилась за мешками, а вокруг словно весь мир взорвался... Взрыв лишил ее легкие воздуха, и девушка беспомощно съежилась, пытаясь сделать хоть единый вдох. Теперь, вспомнив все это, Керис потеребила обгоревшие волосы.
Курьер сидел на пятках, с интересом глядя на завернувшуюся в одеяло Керис.
— Хотелось бы мне верить, что твое приглашение сродни тому, что имела в виду Корриан, да только мне кажется, что нет. Так чего же ты, девонька, от меня хочешь? Нужно, верно, что-нибудь доставить?
Керис кивнула:
— Семь писем — людям в разных Постоянствах. Все они — картографы. Точных адресов некоторых из них я не знаю. — Керис порылась в своем спальном мешке и вытащила письма.
— Это не важно — картографов найти легко. Только, как ты понимаешь, не все письма я доставлю лично. Я передам некоторые другим курьерам, которые едут в нужном направлении: так получится быстрее.
Керис снова кивнула:
— Конечно, передай. Только я должна кое о чем тебя предупредить, прежде чем ты возьмешься за это дело. В письмах — знание, ради обладания которым Карасма и его Приспешники готовы убить.
Гавейн пожал плечами:
— Откуда они вообще узнают о письмах? Я курьер, девонька. Тем, кто повезет почту, я слова не скажу о том, от кого они. А теперь ближе к делу. Доставка стоит денег, знаешь ли. Вот давай прикинем: за письмо в Пятое я возьму с тебя сребреник...
— Понятия не имею, почему ты говоришь, будто ты такой уж трус, — сказала Керис Хамелеону. — По-моему, так напасть на Приспешника в темноте — для этого требуется... ну, безрассудная дерзость, что ли. А уж насчет того, чтобы наступить на хвост Подручному!..
Их кони трусили рядом по покрытой сухой потрескавшейся красной землей равнине. На лице Квирка было написано терпеливое страдание: колено его болело, и он ничего не имел против того, чтобы все об этом знали.
— Ах, невезение! — сообщил он в оправдание своего поступка. — Я ведь думал, что это всего лишь какой-то тощий бандит. Поверишь ли, мне и в голову не могло прийти, что этот мерзкий отступник начнет плеваться огнем, как рогатая гадюка — ядом. — Квирк потер рукой больное колено. — Вот ведь дерьмовый выродок! Видеть-то я, конечно, этой дряни не видел, но больно было ужасно!
Керис кивнула:
— Леу подчиняется желаниям того, кто ею владеет. Говорят, Приспешники носят ее во всех полостях тела и могут выплескивать через поры кожи.
— Вроде Мелдора — из пальцев. Не знаю, каким образом он это делает, но результат был чудесный. Боль вернулась только теперь. Как можно использовать леу и для того, чтобы поражать, и для того, чтобы исцелять?
Девушка не ответила. Она смотрела в сторону, где к небу поднималась огромная башня крутящейся красной пыли.
— Смерч, — сказала она с благоговением. — Создатель, вы только посмотрите!
Основание вихря имело двадцать шагов в диаметре, его вершина терялась в красной клубящейся туче. Путникам приходилось видеть много смерчей с тех пор, как они покинули Пятое Постоянство, но этот не шел ни в какое сравнение с другими. Движение вихря сопровождалось визгом, он всасывал почву и даже валуны, оставляя за опрокинутой воронкой круговорота мощи голый камень.
— Разрушение земли, — пробормотал откуда-то сзади Портрон. — Карасма снова взялся за свое. Скоро от Неустойчивости ничего не останется, если он с такой скоростью станет творить свое черное дело, да будет проклято его бездушие!
— Мы приближаемся к Глубокому, — сказал Скоу, подъехав к ним. — Отсюда уже виден каньон, по которому он течет. Хамелеон поморщился:
— Последний мост. До чего же мне хочется наконец разделаться с этой морокой!
Керис оторвала взгляд от вихря, который уже терялся вдали, и посмотрела туда, куда показывал Скоу. За Глубоким тянулась длинная линия скалистых склонов. Нагромождения утесов и каменные пики, перемежающиеся отвратительного вида полосами липкого ила, походили на гнилые зубы гиганта с застрявшими между ними остатками полуразложившейся пищи. Осыпи щебня ниже скал могли сойти за десны великана, влажные и покрытые слизью. Они уходили вниз, к самому провалу — каньону, по которому тек Глубокий.
Этот каньон был шире всех остальных на их пути, и висячий мост со своими веревками и досками казался паутинкой, протянутой между берегами. Он раскачивался под невидимыми порывами ветра, вырывавшегося откуда-то снизу.
— Ох, ну и дерьмо, — пробормотал Хамелеон, дергая себя за ухо, — Керис, я же ведь в самом деле не выношу высоты!
Керис, впрочем, все еще рассматривала гнилые зубы великана впереди. На ее лице было написано отвращение.
— Как многого нас лишили, — прошептала она. — Когда-то здесь были целые города, жили многолюдные общины. Говорят, Мейлинвар был самой красивой из всех стран, а его народ — самым благословенным. В Едроне было слишком много пустынь, в Беллистроне — слишком много болот, в Пемантре — слишком много равнин, а Мейлинвар был настоящим раем.
Путники остановились на краю каньона и стали ждать, пока Мелдор и Даврон поговорят со смотрителем-меченым. Внизу поток леу извивался меж осклизлых стен из красноватого камня; длинные пряди тумана свивались над его Поверхностью с почти чувственной страстностью.
Скоу, как всегда, сумел раздобыть сухого кизяка и развел костер; скоро он уже разливал чай по кружкам.
— Должно быть, совсем я свихнулась, — бормотала Корриан, прихлебывая чай и глядя на раскачивающийся мост. — И почему, будь оно все проклято, не осталась я в трущобах Драмлина? Теперь мне даже тамошних запахов не хватает!
— Запахов? — переспросила Керис, удивленно моргая. Она однажды сопровождала Пирса, когда тот ездил в Драмлин, и побывала в трущобах в центре города. Обнаружились расхождения между кадастром и современным расположением домов — ситуация, которую церковь сочла нетерпимой не только потому, что она была результатом перемен, но главным образом из-за неудобств в сборе налогов. Картограф был призван для выяснения случившегося и нахождения виновных. Керис запомнила вонь мочи, крысиного помета, прокисшей капусты и плесени, навоза и гнили. Трудно было представить, что кому-то может этого не хватать.
— Ага, запахов. Ничто с ними не сравнится. Ты хоть раз нюхнула, как пахнет в борделе, девонька? Смесь дешевых духов и пота, мужского семени и...
Краем глаза Керис заметила, как Портрон начинает раздуваться, но от нового взрыва возмущения Корриан спас Даврон.
— Все устроено, — сказал он, подходя к остальным вместе с Мелдором и несколькими мечеными. — Я, как всегда, поеду первым. Ты, наставник, — следующий. Всех вьючных животных мы оставим, как обычно, смотрителям, они переведут их, когда я подам сигнал, что мы переправились.
Все это путники проделывали уже не раз, но практика не облегчала дела. Даже просто смотреть, как Даврон переходит мост, ведя в поводу своего упирающегося коня, было мучительно. Мост дергался и прыгал, как живой; веревки казались такими тонкими, а каньон таким глубоким...
Четыре веревки, думала Керис. Всего четыре. К двум были привязаны доски настила, еще две служили перилами. Сетка из более тонких веревок соединяла веревки-перила с основанием. Керис пыталась убедить себя, что перед ней просто дорожка с забором с обеих сторон, и тревожиться не о чем, но поверить в это девушка, как и Хамелеон, не могла.
Путники переправлялись по одному: сначала Даврон, затем Портрон, за ним Корриан, за ней Квирк, который двигался мучительно медленно, и наконец, Скоу. Мелдор пока оставался перед началом моста: он считал своим долгом поговорить перед переправой с каждым животным, успокоить его.
Когда Скоу добрался до противоположного берега, Даврон помахал Керис: теперь пришла ее очередь. Девушка завязала глаза Игрейне, кивнула Мелдору и вступила на мост: «Нельзя думать о том, что там внизу!»
Это было трудно: доски под ногами отделялись друг от друга несколькими дюймами пустоты, и сквозь дыры было видно кипение леу — отвратительный пурпур, самый смертоносный цвет.
«Сейчас же перестань!» — одернула себя Керис.
Она прошла примерно треть пути, когда что-то заставило ее заподозрить неладное. Керис оглянулась; теперь уже было отчетливо слышно, как кричат отверженные — смотрители моста. Все они смотрели вверх. Керис взглянула туда, куда показывали их пальцы.
Птица. Нет, конечно, не настоящая птица — лишенный перьев скат. Он спикировал на мост между Керис и оставшимися на берегу мечеными, потом, развернувшись, пролетел совсем рядом с Керис, вяло взмахивая своими пятнистыми крыльями-плавниками. Два близко посаженных глаза на одной стороне плоского тела на какую-то долю секунды встретились взглядом с Керис. В этих глазах светился ум — и злоба, злоба Дикого.
Керис рванула повод Игрейны и поспешно двинулась вперед. Скат был Подручным — девушка в этом не сомневалась.
При следующем заходе тварь снова пролетела позади Керис; на этот раз она ударила хвостом по веревке, служившей перилами! Хвост ската, мускулистый и сильный, был усажен острыми роговыми пластинами, которые, казалось, излучали испепеляющий жар. Он рассек веревку, словно это была соломинка; ее концы задымились.
От удара мост дернулся и накренился; Керис, отчаянно пытавшаяся заставить упирающуюся Игрейну бежать вперед, не видела того, что произошло у нее за спиной. Когда мост закачался, она хотела ухватиться за веревку, но ее рука встретила пустоту, и девушка чуть не свалилась в пропасть. Керис упала на колени, начала скользить по доскам, когда мост дернулся еще раз, и удержалась только вцепившись в настил. Игрейна с размаху врезалась в нее — и с полным ужаса визгом, болью отозвавшимся в сердце Керис, соскользнула с моста и рухнула вниз.
Керис заставила себя подняться, обеими руками держась за оставшуюся веревку. Игрейна погибла. Кобыла служила Пирсу Кейлену пятнадцать лет. Горе, охватившее Керис, вытеснило страх. Игрейна была нитью, связывавшей девушку с отцом, и вот теперь ее нет, как нет и Пирса... А сама Керис цепляется за полуразрушенный мост, и внизу ее ждет Глубокий... Она резко втянула воздух и посмотрела вверх.
Скат развернулся и возвращался обратно: он целил в ту же часть моста, что и в первый раз. Однако теперь ему оказалось не так легко нанести удар: Скоу с одного берега и меченые с другого начали стрелять в него из луков. Скат взмыл вверх, уворачиваясь от стрел, но потом снова ринулся к мосту.
— Керис! — донесся до нее крик Даврона. — Беги! Девушка оторвала руки от веревки и двинулась вперед, скользя на качающихся досках.
— Не приближайся! — крикнула она Даврону. Невероятным усилием воли она заставила себя не оглядываться, не смотреть на то, что творится позади, не замечать, что справа теперь ничего нет и что ничего не удержит ее, стоит только споткнуться и упасть.
А позади скат одним ударом рассек вторую веревку-перила.
Керис снова упала на колени и вцепилась в доски; мост, словно живое существо, извивался у нее под ногами, норовя сбросить вниз. Теперь ограждения не было ни с одной стороны — только дощатая дорожка, раскачивающаяся и дергающаяся. Керис попыталась продвигаться вперед на четвереньках, не замечая, что всхлипывает от ужаса.
Даврон выкрикивал что-то ободряющее, но в панике девушка не могла разобрать слов. Он все-таки побежал к ней по мосту, не обращая внимания на грозящую ему самому опасность.
В следующий раз скат спикировал совсем близко от Керис, так близко, что она почувствовала дуновение воздуха от его крыльев и увидела яростный взмах хвоста. На сей раз твари не так легко было достичь цели: две веревки, на которых висел мост, были скрыты под досками, — но скат ухитрился попасть хвостом в щель между ними и рубануть по веревке. Она не лопнула сразу; Керис услышала, как со звоном по одной рвутся стренги, и почувствовала, как каждый раз вздрагивает мост.
— Назад! — крикнула она Даврону. Тот рванулся к берегу и успел спрыгнуть с моста; сама она отчаянно вцепилась в единственную уцелевшую веревку. Остатки моста мотались из стороны в сторону, дергались, как взбесившееся живое существо, одержимое желанием избавиться от ноши...
Поврежденная веревка порвалась окончательно, и доски повисли вертикально. Керис услышала собственный вопль. Под ногами у нее была пустота. Она висела, раскачиваясь, и доски били ее по коленям. А внизу все так же бурлила пурпурная леу...
Скат с победным криком нацелился нанести еще один удар.
Керис в панике качнулась в сторону, используя инерцию движения тела для того, чтобы немного передвинуться к берегу, и по очереди передвигая руки. Один раз, два...
«Создатель, долго ли я выдержу?»
Она не видела Даврона и потеряла всякое представление о том, что творится вокруг. Все ее внимание было сосредоточено на собственных руках, на том, чтобы не дать им выпустить веревку.
Раскачиваясь, Керис почувствовала, что ее ноги запутались в остатках веревочного ограждения. Она попыталась высвободиться, но только еще туже затянула сеть.
Скат ударил снова.
И снова.
Когда он развернулся для третьего удара по последней оставшейся веревке, в глаз ему вонзился нож — нож Даврона. Визжа от боли, тварь, кувыркаясь, полетела вниз, в леу, но причиненного урона оказалось достаточно: веревка была почти рассечена.
«Меня размажет по скале, — подумала Керис. — Может быть, это лучшая смерть, чем упасть в леу».
Веревка лопнула, и девушка с размаху полетела к стене каньона.
Сильный рывок так встряхнул ее, что, не держи ее опутавшая ноги сеть, Керис бы не удержалась и упала, однако веревки только еще больше затянулись вокруг нее. Долей секунды позднее она ударилась о скалу.
Воздух вырвался у нее из легких; удар пришелся в плечо и бедро Керис, и боль пронизала все ее тело.
Несколько мгновений она ничего не видела и не слышала — все чувства поглотила боль. Керис раскачивалась в своем веревочном коконе, как беспомощная добыча паука в паутине, и способность думать возвращалась к ней очень медленно. Она была жива. Она висела над пропастью на единственной поврежденной веревке, почему-то на некотором расстоянии от утеса. Ее тело было одним сплошным синяком, но все же она была жива.
Нерешительно Керис посмотрела вверх.
Выше того места, где она висела, скала имела выступ. Остатки моста упали на него и там застряли. Веревка, на которой висела Керис, поэтому оказалась короче, и это спасло ее от смертельного удара о стену каньона.
Керис взглянула вниз. От потока леу ее отделяли десятки футов, и падение с такой высоты наверняка было бы смертельным. Ситуацию никак нельзя было бы назвать обнадеживающей.
«Окорок, подвешенный на крюке в лавке мясника, — подумала девушка. — Что, будь оно все проклято, мне теперь делать?»
Осторожно и медленно она стала высвобождать руки из опутавших ее веревок.
— Керис!
Девушка всхлипнула, только теперь признавшись себе, как хотелось ей услышать этот голос, удостовериться, что Даврон в безопасности. Он растянулся на животе на выступе скалы и свесил через край голову:
— Керис, ты ранена?
— Нет, — солгала она, не обращая внимания на боль во всем теле. — Даврон, пожалуйста, вытащи меня отсюда!
«До чего же мне страшно!» — добавила она про себя.
— Веревка рвется. Не шевелись!
Керис замерла. Ей уже удалось высвободить одну руку; вторая все еще была опутана веревкой. Ее тело медленно вращалось, так что девушка поочередно видела то отвесную скалу, то извивающийся по каньону поток леу, то дальний берег, где столпились, глядя на нее, меченые...
— Керис, у меня нет веревки, чтобы бросить тебе, а на той, на которой ты висишь, вытащить тебя я не смогу — она наверняка порвется. Я воспользуюсь кнутом — обвяжи его вокруг запястья.
Плетеный кожаный ремень скользнул вниз; он показался Керис таким ужасно тонким... Даврон привязал к его концу что-то... похоже, собственный оторванный рукав. Это увеличивало длину и позволяло Керис не поранить руки о стеклянные острия, которыми был усажен кнут. Рукав повис перед самым носом Керис. Девушка осторожно потянулась к нему... и тут сверху посыпались камешки и раздался треск. Веревка, на которой висела Керис, дернулась, вращение ускорилось.
По каньону раскатился чей-то крик:
— Даврон! Выступ крошится! Он не может выдержать твой вес! — Это был полный паники голос Скоу, который стоял на краю стены над Давроном. — Даврон, ради Создателя!..
Керис расслышала эти слова с поразительной ясностью, словно они засветились перед ней. Выступ не может выдержать вес Даврона. И еще и ее вес!
— Даврон! — снова раздался похожий на рев крик Скоу. — Дай руку!
— Обвяжи кнут вокруг запястья, Керис, — невозмутимо повторил Даврон.
Девушка снова услышала треск, увидела, как скала дрогнула, заметила проблеск страха на лице Даврона.
Скоу снова с отчаянием закричал:
— Даврон!
Со спокойствием, словно действовала не она, а кто-то другой, Керис вытащила нож из ножен на поясе. Так же спокойно она протянула руку к веревке, на которой висела, — и одним ударом перерезала ее.
Падая, она не издала ни звука.
Лишь полный невыносимого страдания крик Даврона заполнил каньон, — крик человека, который еще недавно считал, будто утратил способность ощущать боль.

Предыдущая страница 22 Следующая страница


23 Гленда Норамли, Гленда Ларк

ГЛАВА 23

Стоит начать углубленно исследовать священные тексты, и старательный читатель узнает, что Разрушитель, хоть чаще всего принимает человеческое обличье, не является существом в обычном смысле слова. Он — бог, и принимает форму по своему выбору. Он попросту — Хаос, так же как Создатель — Порядок. Карасма желает, чтобы мы видели перед собой иллюзию, и об этом нельзя никогда забывать, если желаешь понять его истинную природу.
Из трудов Посвященного Эдиона
— Даврон... Это бесполезно! — Скоу бросил на проводника озабоченный взгляд; его большое лицо прорезали морщины тревоги. — Она погибла. Даже если бы ей удалось выжить при падении, леу ее убила. Портрон говорит, что она все еще неспокойна, все еще пурпурного цвета. Такая леу убивает.
— Не обязательно. Просто в потоке — Разрушитель.
— Откуда ты знаешь?
— Я его чувствую. Как только Керис упала, я ощутил его присутствие. Он все это устроил намеренно.
— Тогда о чем, да будет проклят Хаос, ты думаешь? Должно быть, он уж очень хотел ее гибели, если пошел на такой риск — чуть ли не нарушил Закон, позволяющий ему существовать во вселенной...
— Она не могла погибнуть. Я не желаю в это верить. — Даврон натянул перчатки без пальцев, в которых обычно ездил, и проверил шнуровку сапог.
— Ну хоть поверь мне: скала, по которой ты собираешься спускаться, ненадежна. Выступ осыпался, не забывай. Вся поверхность утеса рыхлая и крошащаяся.
Даврон не обратил никакого внимания на слова Скоу.
Беспокойство меченого росло.
— Клянусь леу, хотел бы я, чтобы здесь был Мелдор! Даврон, получилось так, что наше товарищество разделено и мы с тобой в той его части, у которой нет ни вьючных животных, ни еды, ни палаток, да и воды очень мало. Где-то неподалеку рыщет Приспешник, лишившийся своего Подручного — ската: он наверняка жаждет отомстить. Мы не можем без тебя обойтись.
Даврон оторвался от сборов, повернулся к Скоу и сделал глубокий вдох:
— Сэмми, она услышала то, что ты сказал. Услышала и перерезала веревку. Ради меня. Ты это понимаешь? И теперь я собираюсь сделать кое-что ради нее. Что касается товарищества, ты вполне в силах присмотреть за ним, пока меня не будет.
— Даврон, если бы она этого не сделала, погибли бы вы оба. Проклятие, еще полсекунды — и ты свалился бы вниз вместе с уступом! Она пожертвовала своей жизнью ради тебя — а теперь ты собираешься пойти на смерть, хоть ничего этим не добьешься. Ее нет в живых, Даврон.
— Я знал бы, будь это так.
— Что заставляет тебя так думать? Что заставляет тебя думать, будто у тебя есть с ней какая-то связь и ты почувствовал бы ее смерть? Ты не мог сказать, пострадала ли она, даже когда она была жива!
Без всякого предупреждения кулак Даврона врезался Скоу в подбородок. От неожиданности меченый потерял равновесие и тяжело сел на землю.
Портрон и Квирк, с мрачными лицами слушавшие разговор, помогли ему подняться. Скоу, потирая подбородок, молча следил, как Даврон повернулся и подошел к краю утеса. Проводник постоял, глядя вниз, потом начал спускаться.
— Да будет проклят Хаос! — буркнул Скоу.
Портрон опустился на одно колено и начал ритуал кинезиса, то склоняя голову, то простирая руки предписанными обрядом жестами, выражающими покорную мольбу.
Корриан, которая тоже слушала разговор, презрительно фыркнула.
— Ты зря терял время, молодой человек, — сказала она Скоу. — Мастер Даврон вместе с сердцем потерял и рассудок. Нет большего идиота, чем мужчина, который думает чувствами — или, точнее, гениталиями — вместо головы.
Это заявление было встречено пораженным молчанием. Скоу, помнивший прекрасную и нежную Алисс Флерийскую, отнесся к словам Корриан с недоверием; Квирк изумился — сдержанный Даврон ничем не показывал своих чувств; однако самой удивительной была реакция Портрона. Наставник резко обернулся, забыв про ритуал, и на лице его отразилась крайняя степень ужаса.
Наконец Скоу, ничего не ответив Корриан, встряхнулся и обратился к Квирку:
— Не мог бы ты влезть на ту скалу и посторожить? Я вот о чем тревожусь: как бы Приспешник, хозяин погибшего Подручного, не сделал нам какой гадости. Наставник, как закончишь кинезис, не мог бы ты стреножить лошадей? — Меченый нерешительно повернулся к краю утеса. — Я... мне хочется посмотреть, как у него дела.
— Маркграф, — сказал Хелдисс Цапля, почесывая одну неестественно длинную и тонкую ногу другой, как он часто делал, когда бывал возбужден. — Кто-то спускается по склону каньона.
— Это Даврон, — с уверенностью ответил старик. — Несчастный романтичный глупец — сначала Алисс, теперь эта девчонка. — В голосе его прозвучала скорее обреченность, чем недовольство. — И почему, Хелдисс, все мои помощники такие слепцы? — Вопрос был риторическим, и Мелдор не ожидал от меченого ответа. — Быстро ли вы сможете перекинуть новый мост?
— Были бы материалы, мы бы справились за день. Но веревок не хватит, а досок у нас и вовсе нет, так что придется заказывать и то и другое. Ты быстрее доберешься, если не станешь ждать и поедешь окольным путем. Ты ведь знаешь: к востоку отсюда есть еще один мост. Я пошлю с тобой кого-нибудь из моих людей. — Хелдисс бросил взгляд на другую сторону каньона. — Тем, кто успел перебраться, понадобятся припасы. Привяжем тонкую веревку к стреле и перекинем туда, а потом соорудим систему блоков и переправим самое необходимое. Остальное ты можешь захватить с собой.
Мелдор согласно кивнул:
— Я напишу Скоу записку. Мы тронемся в путь, как только твои люди будут готовы.
Птичьи глаза Хелдисса удивленно расширились.
— Ты не станешь ждать, чтобы узнать, чем все кончится? — Забыв о слепоте Мелдора, он указал на Даврона, все еще осторожно спускающегося по утесу.
Старик пожал плечами:
— Я не трачу сил на то, чего не могу изменить, Хелдисс. Даврон или уцелеет, или погибнет, и об этом я узнаю достаточно быстро.
— Я думал, он твой друг!
Мелдор протянул руку и с поразительной точностью коснулся костлявого плеча Цапли.
— Хелдисс, мы с тобой знакомы очень много лет, но ты все же не знаешь меня. У меня нет времени на дружбу. Ты, думаю, представляешь себе, какова моя цель. У тебя, я знаю, в Звезде Надежды есть семья. Что ты предпочел бы — чтобы я медлил, оплакивая друга, или повернулся к нему спиной и пошел дальше, — зная, что может наступить такой момент, когда я, если того потребуют обстоятельства, повернусь спиной и к тебе тоже?
Хелдисс поколебался, но почти тотчас же прошептал: — Я предпочту, чтобы ты шел дальше, маркграф. Я хочу, чтобы у моих детей было будущее.
Мелдор кивнул; он нисколько не сомневался в том, каков будет ответ.
Даврон продолжал спускаться. Поверхность скалы была рыхлой, ненадежной; в этом он уже убедился. Он был достаточно опытным скалолазом — его обучили этому в поместье Сторре, да и в Неустойчивости ему не раз случалось использовать это свое умение. Однако никогда еще не приходилось ему спускаться со скалы над потоком леу, зловещие завихрения которой, похожие на отвратительные внутренности, вывалившиеся из брюха великана, иногда были видны сквозь разрывы в туманной дымке. Никогда раньше не приходилось ему спускаться, зная, что внизу его ждет Разрушитель. Никогда раньше не испытывал он такого леденящего холода, никогда не преследовала его уверенность, от которой он так хотел бы избавиться. Керис. Скоу был прав: откуда ему знать, жива она или мертва? Он ничего не ощущал: ни ее присутствия, ни ее гибели. Ничего. Мучительная боль глубоко внутри была ему хорошо знакома: именно это испытал он, когда Алисс увезла от него детей, и испытывал каждый раз, возвращаясь к ее дому, чтобы бросить хоть один взгляд на играющую дочь.
Он продолжал спускаться, изгнав боль из сознания. Какой прок давать ей волю? Его дочь Миррин была для него навсегда потеряна. Он никогда не узнает Ставена, своего сына. И Керис — даже если она осталась в живых — никогда не будет принадлежать ему, пусть она и любит его достаточно, чтобы прийти к нему ночью, достаточно, чтобы перерезать веревку, единственную веревку, связывающую ее с жизнью. Любое его прикосновение будет для нее мучительно. Ему нечего предложить ей, кроме, вероятно, смерти, когда Карасма наконец призовет его.
Полные отчаяния мысли жалили его: «Разве у тебя осталась честь, Даврон Сторрийский? У тебя, который когда-то верил, что долг Благородного — служить своему Постоянству, своему народу, сохраняя добродетель и чистоту духа, служить Создателю с верой и преданностью? Так какова же цена твоей чести теперь, Даврон Сторрийский? Дочь картографа проявила больше силы и смелости, чем ты, остающийся слугой Разрушителя потому, что тебе не хватает мужества умереть!»
Достаточно разжать руки, упасть в леу, найти смерть и покончить со всем...
Даврон взглянул вниз, и его передернуло. Он не хотел умирать. Он не хотел обрекать своих детей на то, чтобы они стали мечеными. И как насчет Керис? Что, если она жива и во власти Карасмы?
Он продолжал спускаться.
И продолжал вспоминать свои первые недели в качестве слуги Разрушителя. Вспоминать, как был на грани самоубийства или бессмысленного нападения на Приспешника или его Подручного. Удержал его тогда Мелдор.
— Нет, Даврон, — говорил он. — Оставаясь в живых, ты будешь моим преимуществом в борьбе с Карасмой. Когда Разрушитель поймет, кто я такой и что замыслил, он вознамерится использовать тебя против меня, против Звезды Надежды. Ты станешь его оружием.
— И каким же образом это даст тебе преимущество? — спросил Даврон.
Мелдор улыбнулся холодной невеселой улыбкой.
— Он не станет беспокоиться о том, чтобы выковать другое оружие, пока считает, что одно уже имеет в готовности. Мы с тобой никогда не должны разлучаться, Даврон Сторрийский, потому что в тебе я знаю своего врага, а известный противник может быть побежден. Оружие, сущность которого знаешь, можно повернуть против того, кто им владеет. Однажды я использую тебя против Карасмы, Владыки Хаоса.
Но теперь... Теперь Даврон не знал, остается ли он в живых потому, что так распорядился Мелдор, или потому, что эгоистично хочет жить, хочет, чтобы его дети не стали мечеными.
Он продолжал спускаться.
Керис падала, не издавая ни звука, но отчаянный вопль Даврона она не могла не услышать. Услышать и понять, что он ее любит. «Этого достаточно», — подумала девушка.
Однако это была ложь. Ей совсем не было этого достаточно. Она хотела жить...
Керис врезалась в первый слой тумана, лениво поднимающегося над кипящей леу. И ее падение замедлилось. Стены каньона, пролетавшие мимо с такой быстротой, что сливались в мутную полосу, стали видны во всех деталях. Она скользила вниз, как перышко на ветру. Но тут у нее родилась страшная мысль: вовсе не перышко, а плод, сорванный и падающий в руки Разрушителя. Только он мог использовать силу леу для того, чтобы замедлить ее падение и спасти от смерти. Облегчение, не успев родиться, оказалось погребено под грузом еще большего ужаса, чем просто страх смерти.
Керис приземлилась на ноги, но не удержалась и упала, ободрав колени. Отвратительная, как гной, леу колыхалась вокруг ее тела, удерживая девушку на месте. Конечно, таков был замысел Разрушителя — чтобы унизить ее.
Карасма сидел на возвышении — скорее алтаре, чем кресле; массивное сиденье было устлано шкурами животных с мертвыми головами и когтистыми лапами, покрытыми кровью. Среди них Керис увидела шкуру Игрейны. Карасма раскинулся на своем троне, высокомерно глядя на девушку, гордый своим нечестивым превосходством.
— Девица Керис Кейлен, — промурлыкал он.
Керис пришлось сглотнуть, прежде чем она смогла ответить:
— Да.
— Значит, карты Деверли все время были у тебя?
Она не ответила. Ужас был так велик, что она не находила слов. Чтобы выиграть время, Керис начала распутывать веревки, все еще обвивавшие ее тело. Она готова была делать что угодно, лишь бы не смотреть на Карасму.
— Теперь, когда у меня было время все обдумать, я вижу, что это единственное возможное объяснение. К тому же ты выдала себя, когда заговорила о своем желании изготовить карту тромплери. Что могло родить у тебя такую мечту, если бы ты уже не видела образец?
Керис кивнула, понимая, что слишком испугана и не сможет отрицать очевидности.
— У меня была только одна, — прошептала она, не в силах говорить громче. — Мне передали ее вместе с вещами отца.
— Так, значит, Цисси Вудраг прозевала ее, а? Придется ее наказать за это. — Карасма продолжал многозначительно смотреть на Керис. Он наслаждался ее страхом, как бы ни пыталась она скрыть свои чувства, и его улыбка рождала в ней новый ужас. — Где теперь карта?
— Я ее уничтожила. — «Он же никогда в такое не поверит!» Однако Карасма поверил. Каким-то образом он проник в сознание Керис и рылся там, с легкостью определяя, какие ее ответы правдивы. С нежеланной прозорливостью — или это было его обещание? — девушка поняла: если она солжет, то умрет.
— Ах, — протянул Разрушитель, — так вот почему прошлой ночью в твоей палатке вспыхнула леу?
— Да. Я сожгла карту.
— Почему?
— Потому что боялась: ты пошлешь за ней своего Приспешника и он ее найдет... Я не знала, что она так вспыхнет.
— А показывала ли ты карту своим друзьям?
— Нет.
Он обдумывал ответ Керис, опершись подбородком на руку. Карасма сиял здоровьем, силой и красотой, но все эти качества были отвратительны: здоровье казалось паразитическим, сила — жестокой, красота — безжалостной.
— Итак... Ты видела карту тромплери. Изучила ее. И ты, глупое дитя, сообщила мне, что мечтаешь овладеть этим искусством... Я не могу рисковать тем, что тебе такое удастся.
Керис неподвижно стояла на коленях у его ног, чувствуя во рту горечь.
«Ну так кончай скорее, ты, мерзкое чудовище!»
Карасма усмехнулся, словно прочтя ее мысль.
— Радость, — сказал он с намеренной жестокостью, — заключается в том, чтобы жертва страдала долго. Почему, как ты думаешь, твой мастер проводник все еще бродит по Неустойчивости? Именно по этой причине я и тебя не убью. Пока. — Он взмахнул рукой, и сгусток леу размером с дыню отделился от потока. Карасма щелкнул пальцами, и шар леу послушно начал вращаться, сокращаясь при этом в объеме. Цвет его становился более темным, словно наливаясь яростью. Когда шар достиг размеров большого яблока, Карасма кинул его Керис, приказав:
— Возьми его в руки.
Керис стало ужасно страшно; угроза в улыбке Разрушителя, казалось, вот-вот заставит ее сердце разорваться на части.
— Возьми же, — мягко повторил Карасма.
Пытаться противиться его воле было так же бесполезно, как мечтать расправить крылья и улететь прочь. Керис протянула руки и поймала в воздухе шар.
В первый момент яркая вспышка ослепила девушку, но она не почувствовала боли. Потом ее руки конвульсивно дернулись, и Керис завизжала.
Она все еще кричала, когда, по прошествии целых столетий, ее нашел Даврон.
Вопли раздались, когда Даврон не спустился еще и на четверть высоты скалы.
Боль, которая в них звучала, затопила его разум ужасом. На мгновение он замер неподвижно, собирая все свое мужество и силы, потом поспешил туда, откуда долетали звуки. Керис была жива, а он считал ее мертвой, хоть и убеждал себя в обратном, и какая-то часть его души возрадовалась крикам боли; эта часть хотела, чтобы вопли все продолжались, потому что, пока они звучали, Керис продолжала жить... Остальная часть его сознания съежилась, не желая слышать, не желая знать, потому что если бы Даврон осознал всю глубину страдания девушки, он лишился бы рассудка.
И когда наконец он вошел в леу, Даврон, возможно, был отчасти безумен.
Разрушитель все еще сидел на своем троне, небрежно откинувшись, наслаждаясь мучениями живого существа перед собой. Однако в нем была заметна усталость: он затратил много сил, потому что ему пришлось иметь дело с одной из последовательниц Создателя. Порядок всегда стремился утвердить себя, и Карасме приходилось все время этому противиться, и противиться вдвойне, оказавшись лицом к лицу с твердой верой Керис в Создателя. Когда сквозь завихрения леу к девушке устремился Даврон и рукоятью кнута выбил из ее рук шар, Карасма только лениво улыбнулся.
Даврон в ужасе смотрел на руки Керис.
На мгновение охвативший его гнев чуть не погрузил его в окончательное безумие; однако если Даврон что и умел делать, и делать хорошо, — это владеть собой. Дрожь прошла по его телу, и рука, стиснувшая нож, разжалась.
Керис больше не кричала. Она молча плакала, вытянув руки, словно отстраняя от себя изуродованные кисти. Даврону мучительно хотелось обнять ее, гладить ее волосы, шептать слова утешения.
Ничего этого сделать он не мог. Он был неприкасаемым.
Кисти рук Керис превратились в высохшие птичьи лапы. Карасма не мог сделать ее — леувидицу — меченой, не мог лишить ее существования или убить, потому что она принадлежала Создателю, поэтому он причинил ей весь вред, какой только был в его власти. Он иссушил ее руки. Вся влага покинула ее плоть ниже запястий. Он мумифицировал часть живого тела.
Керис не могла теперь согнуть пальцы, не могла пошевелить кистью. Кости обтягивала коричневая кожа, словно высохшая на солнце шкурка погибшего в пустыне зверька. Она посмотрела на кошмарные когти, которыми стали ее руки, и подняла глаза на Разрушителя.
— Ну вот, теперь ты никогда не начертишь карту тромплери, — протянул тот.
Боль ушла еще до того, как Даврон выбил у нее из рук шар леу. В пальцах не осталось ничего, что еще могло бы болеть, однако Керис продолжала кричать, не в силах остановиться, не в силах думать до тех пор, пока перед ней оставался источник ее уродства.
Она продолжала стоять перед Карасмой, отказываясь примириться с видом своих бесполезных рук, стремясь спрятать их от Даврона, мечтая броситься в его объятия. Она этого не сделала. Она просто стояла и смотрела на свои руки и старалась убедить себя в том, что они принадлежат ей. Ниже запястий были засохшие почерневшие палки, нечто искусственное, не способное ни чувствовать, ни двигаться. Керис взглянула на Даврона и подавила рыдание.
И тут Карасма сказал ей, что изуродовал ее для того, чтобы она никогда не смогла создать карту тромплери. Разум Керис начал оживать. Не веря себе, девушка подумала: он не знает, как делаются такие карты! Она почувствовала, как ею овладевает истерия. Он сделал эту чудовищную вещь с ее руками, думая, что сможет ее остановить! Но она опередила Карасму: Гавейн увозил письма к картографам. Керис хотелось рассмеяться, но она не смогла этого сделать: ирония причиняла слишком сильную боль. Она навсегда стала калекой, была теперь из-за своего уродства обречена всю жизнь прожить в Неустойчивости — только потому, что Карасма считал: руки ей нужны для того, чтобы раскрыть секрет карт тромплери. В этом была ее трагедия, и это было несказанно смешно.
Владыка Карасма смотрел мимо Керис на Даврона.
— Ты обладаешь удивительным даром искушать мое терпение, Сторре.
— Это взаимно.
— Можешь сообщить Эдиону, что я теперь знаю, кто он такой. Знаю, что он делает. И пожалуй, ты теперь догадываешься, каково будет твое задание, а, мастер проводник?
Даврон кивнул:
— Ты, несомненно, сообщишь мне точный момент и все детали, когда придет время, однако я всегда считал, что знаю, чего ты от меня потребуешь. — На самом деле догадка принадлежала Мелдору, но Даврон хотел продемонстрировать Карасме свою силу, а не неуверенность.
— Я, пожалуй, включу и твою новую пассию в список. Глаза Даврона сузились и сверкнули. Разрушитель рассмеялся:
— Это добавит... остроты. Для нас обоих. — Его золотые глаза взглянули на Керис. — Его рука пресечет твою жизнь, госпожа.
— Сомневаюсь, что ты можешь на этом настаивать, — пожав плечами, протянул Даврон. — Она принадлежит Создателю. Кроме того, нет никакой необходимости нам быть все время вместе. А я должен выполнить лишь один твой приказ, ты не забыл?
— Спроси ее, проводник. Спроси, где она будет, когда придет время. Это ведь не Алисс Флерийская. И для чего теперь ей жить вдали от тебя? Ее изгонят из Постоянств, а из-за того, что я сделал с ее плотью, она беспомощна. Так спроси ее! — Карасма смеялся; так, смеющийся, он и растаял в воздухе.
Керис и Даврон остались стоять в леу — теперь уже не пурпурной, а мягкого ласкового голубого цвета.
Даврон повернулся к девушке, и в его голосе зазвучали отчаянные нотки.
— Керис, есть один шанс, всего один. Но цена его высока. Она кивнула, сохраняя неестественное спокойствие:
— Говори.
— Я могу научить тебя пить леу. Ты знаешь, чем за это придется заплатить, однако леу исцеляет, если ею правильно воспользоваться.
Керис подняла руки:
— Даже это?
Даврон ожидал, что в ее голосе прозвучит горечь; вместо этого он был полон смеси иронии и боли. Перед ним встало нежеланное видение: Алисс. Алисс, с жалостью и отвращением отворачивающаяся от нищего на улице Эджлосса и подзывающая слугу, чтобы подать тому милостыню.
«Создатель, как мог я принять позолоту за настоящее золото?»
— Я предлагаю тебе только шанс. Может быть, ничего и не получится. Ты можешь привыкнуть к леу и ничего этим не добиться...
— А ты не мог бы?.. — начала она и остановилась.
— Мы оба знаем, что случится, если я к тебе прикоснусь, — мягко сказал Даврон. — Я никого не смог бы исцелить. Да и сомневаюсь, что даже Мелдор многого добился бы в таком... отчаянном положении. Однако ты сама можешь исцелить себя — изнутри, если возьмешься сразу же, пока перемены не стали необратимы с течением времени. — Он, не дрогнув, посмотрел на ее руки, а потом поднял глаза и взглянул в лицо Керис. — Что бы ты ни решила, решать придется тебе самой. Я люблю тебя, Керис. И буду любить, как бы ни выглядели твои руки.
Он прочел в ее глазах боль и желание и понял, что на его собственном лице написаны те же чувства. Невозможность обнять любимую разрывала ему сердце. Даврон нежно привлек Керис к себе, соблюдая осторожность — о, такую осторожность! — чтобы не притронуться к ее незащищенной одеждой коже, не прижать ее к себе слишком сильно, боясь, что руки его обожгут девушку даже сквозь ткань. Он позволил себе лишь слегка коснуться губами ее волос.
— Я люблю тебя, — повторил он, — но мне нечего тебе предложить. Ни дома, ни богатства, ни безопасности — только боль и смерть. Я даже не могу предложить тебе себя. И помни: меня нисколько не заботит, как выглядят твои руки. Я хочу только, чтобы ты выбрала то, что для тебя лучше.
Керис осторожно отстранилась.
— Сначала один вопрос: кому служит Мелдор? Даврон слегка запнулся, прежде чем ответить:
— Своей мечте. Всегда и везде он служит только своей мечте. Он верит, что ее послал ему Создатель.
Он ожидал, что Керис спросит: что же это за мечта? Однако она сказала:
— Ты в это веришь?
— Не знаю. Но я думаю, что его мечта лучше, чем действительность, которую предлагает церковь. Или это. — Даврон обвел рукой все, что их окружало.
— Тогда покажи мне, — попросила Керис, — покажи, как пить леу.
И он показал. Показал, как ухватить нежно-голубую прядь, свить из нее спираль, уходящую в глубь леу, используя только силу собственного разума.
— Ты должна захотеть, просто захотеть. Привлеки ее к себе: представь, что вдыхаешь облачко дыма...
Даврон показал Керис, как впитывать силу, — так ящерица вбирает в себя солнечное тепло. Показал, как заполнить леу все полости тела, как вбирать ее с каждым вдохом.
— Почувствуй, как она в тебя входит... И медленно, медленно Керис начала заполнять свое тело пульсирующей силой леу.
— Думай о себе как о губке, — посоветовал Даврон. — Пусть заполнятся все пустоты. Думай о том, что ты способна погрузиться в леу, вдыхать ее, впитывать через кожу. Почувствуй, как бежит она по твоим жилам, как становится твоей кровью...
Керис втянула в себя силу и послала ее к рукам. Медленно и постепенно правая кисть начала наполняться жизнью... Пальцы налились, выпрямились, начали подчиняться воле Керис.
Нужно было время, полная сосредоточенность, и надеяться можно было только на себя.
«Я не могу даже притронуться к ней», — думал Даврон, наблюдая за мучительным процессом, который постепенно возвращал Керис способность пользоваться руками, гибкость и чувствительность пальцев. По мере того как нервы оживали, боль становилась все более нестерпимой. Керис побледнела и задрожала, закусила губу, чтобы сдержать стон, загоняя страдание внутрь. Даврон ничем не мог ей помочь.
И ничем не мог он помочь Керис, когда она в изнеможении упала на землю. Девушка была слишком слаба, и слишком много времени ушло на обучение. Даврон осторожно обнял ее и молча оплакал ее мужество и ее потерю. Левая рука Керис осталась сморщенной и иссохшей — рукой старухи. Пальцы были неестественно тонкими, суставы деформированными, кисть напоминала птичью лапу — но все же рука жила, ею можно было пользоваться. С правой рукой Керис удалось добиться большего: она стала теплой, мягкой, подвижной. Нормальной.
«Будь ты проклят, Карасма, — подумал Даврон. — И все-таки не все вышло по-твоему! Кое в чем мы можем тебя обыграть!»

Предыдущая страница 23 Следующая страница


Звезда надежды 24

ГЛАВА 24

Должны ли мы говорить: покорись, — и ждать покорности, если не можем даровать надежды? Не слишком ли много теней бросили мы на дорогу благочестивых и не слишком ли мало открыли им дверей к свету?
Из ранних трудов Посвященного Эдиона
Когда через три дня после падения моста Мелдор въехал в лагерь, он направил своего коня прямиком к Керис, безошибочно выбрав ее среди остальных. Мгновение он сидел в седле абсолютно неподвижно, не произнося ни слова, потом спешился и недоверчиво спросил:
— Леу, Керис?
И улыбнулся.
Девушка знала, почему он улыбается. Старик думает, что леу поможет ей найти секрет карт тромплери. В душе Керис закипела горечь.
Однако через несколько секунд улыбка исчезла.
— Однако я ощущаю что-то еще... Запах... запах Разрушителя.
Керис молча протянула ему свою левую руку. Мелдор взял ее в свои, ощупал грубую кожу, узловатые пальцы, выпирающие суставы, потом поспешно выпустил, как будто обжегся. Требовательным жестом он потянулся к правой руке девушки, так что она позволила старику ощупать и ее. Улыбка снова вернулась на место.
— Ах... По крайней мере за это благодарю я Создателя!
Горечь стала совсем невыносимой. Все, что имеет для него значение, — это насколько хорошо все вокруг способны служить его планам... Вот и теперь он радовался, что ее правая рука все еще действует, так что чертить карты она может. Должно быть, он доволен и тем, что левая рука изувечена: этого, несомненно, достаточно для того, чтобы Керис изгнали из Постоянств, — а тогда ей некуда будет больше идти, кроме как к нему в услужение.
— Нам с тобой нужно поговорить, — бросила Керис. Мелдор кивнул, как всегда невозмутимо — словно оставался хозяином положения; он продолжал улыбаться.
— Согласен. Только позволь мне сначала устроиться, ладно? — Он принюхался, обнаружил присутствие Даврона и повернулся к нему. — Даврон! Все в порядке?
— Да. Мы справились. Перенесли лагерь туда, где есть вода, — к озеру Гаррет.
— Да, люди Хелдисса так мне и говорили. — Мелдор снова повернулся к Керис. — Я привез тебе новую палатку и вьючную лошадь. Ехать ты сможешь на Туссон.
— Что заставило тебя предположить, что я смогу ехать дальше — что вообще буду жива?
— Наверняка я этого, конечно, не знал. Но в потоке был Карасма, а там, где появляется Разрушитель, обязательно происходит что-то неожиданное.
Гнев на его бесчувственность переполнял Керис, но следующие слова Мелдора, произнесенные его прекрасным голосом с мягкой искренностью, смели все ее раздражение.
— И еще ты: ты — ярко горящая звезда, Керис Кейлен. Твой свет освещает мою тьму. Ты сильная, и тебя нелегко убить. Нет, я не думал, что ты погибнешь, когда ты упала. — Мелдор отвернулся от Керис и стал здороваться с остальными. Даврону он сказал: — Ты поступил смело, но глупо. Ты никогда ничему не учишься, мой друг.
Потом обратился к Скоу:
— Думаю, что в конце концов из Глубокого их обоих вытащил ты. Мы все можем положиться на тебя, когда доходит до практических действий.
Керис не сдержала улыбки. Так оно и было: именно Скоу втащил сначала ее, а потом Даврона на отвесный утес. Ему удалось спасти достаточно веревок от рухнувшего моста, чтобы они достали до дна каньона, а потом соорудить ворот, с помощью которого их благополучно и подняли наверх. Керис удивилась, заметив, с какой настороженностью двое мужчин — Даврон и Скоу — встретились после этого; Даврон выглядел виноватым, покраснел и в конце концов пробормотал извинение. Скоу был не менее смущен и признался, что иногда бывает рад остаться в дураках и что это был именно такой случай. Потом он ухмыльнулся, потер подбородок и многозначительно сказал:
— Но погоди, дружок: как-нибудь, когда ты зазеваешься...
— О чем это вы? — спросила Керис, но удовлетворительного ответа так и не получила.
Следующие три дня, пока они дожидались Мелдора, были для Керис и Даврона и трудными, и радостными. Их взаимное желание оставалось неутоленным. Они должны были подавлять, скрывать, игнорировать нормальную страсть, нормальные потребности тела. Однако чем глубже прятали они свои чувства, тем большее напряжение их охватывало. Иногда Керис казалось, что она не выдержит, завизжит, зарыдает. Она жила в постоянной пытке — и выхода из этого положения не было и никогда не будет.
Все эти три дня Портрон бросал на них испепеляющие взгляды — и не дал бы им ни минуты оставаться вдвоем, если бы они это ему позволили. Даврон решил, что наставник ревнует, но Керис знала, что дело не в этом. Церковник просто пытался ее защитить; она только не могла понять почему.
Гораздо более неприятными, чем суета наставника, были постоянные подземные толчки. К тому же вокруг непрерывно танцевали вихри, всасывая в себя почву, пыль и все, что оказывалось у них на пути. Само небо было покрыто пыльными узорами, бурые тучи мусора заслоняли солнце. Эта часть мира все ближе скатывалась к небытию. Смерчи оставляли за собой полосы голого камня или въедались глубоко в землю, разрушая ее.
— Адские ветры Хаоса, — бормотал Портрон и печально качал головой, словно видя в них предвестников еще худших перемен.
Распад мира вокруг пугал Керис, а постоянная близость Даврона заставляла ее чувствовать себя уличным побирушкой, прижавшимся носом к витрине лавки, где выставлены всякие сладости, на которые у него никогда не будет денег. Она была рада, когда наконец прибыл Мелдор и положил конец ожиданию.
Вечером, после общего ужина, состоявшего из похлебки из вяленого мяса, сушеного ямса и гороха, Керис снова была приглашена в просторную палатку Мелдора. На этот раз присутствовал не только Даврон, но и Скоу.
— Я сварил пунш, — сказал девушке меченый, протягивая кружку сдобренного специями вина, — чтобы отпраздновать наше воссоединение.
— И твое спасение, — добавил Мелдор, приветственно поднимая свою кружку. — Меня очень печалит твое увечье, Керис. И я хотел бы узнать обо всем с начала до конца. Чего рассчитывал добиться Разрушитель? Он что, узнал, что я попросил тебя стать нашим картографом вместо Деверли?
— Да, по-моему, так. Он хотел, чтобы от меня тебе не было никакой пользы. Мелдор, я сообщу тебе все, что знаю — а знаю я много больше, чем ты думаешь, — в обмен на то, что ты скажешь мне правду.
— Ах... И что же ты знаешь? — начал выпытывать Мелдор.
— Для начала — хотя бы как изготовить карту тромплери.
Керис невозмутимо прихлебывала вино, наслаждаясь произведенным впечатлением. Лицо Даврона осветилось надеждой; Мелдор утратил часть своей царственности и даже расплескал подогретое вино; Скоу втянул свои огромные щеки, а потом протянул руки к огню, словно неожиданно замерз.
— А что ты хочешь узнать взамен? — спросил Мелдор.
— Все, о чем ты мне не говорил. Куда вы направляетесь, каковы ваши планы — хотя бы в общих чертах, почему тебя называют маркграфом. Мы должны вести себя как партнеры.
Мелдор лукаво взглянул на Даврона, потом снова повернулся к Керис:
— Согласен. Ты получишь всю информацию, которой интересуешься, — даю тебе слово. А теперь скажи: что нужно сделать, чтобы получить карту тромплери?
Керис сложила руки на груди.
— Первым делом должна признаться: у меня была одна из пропавших карт Деверли. Ее передали мне вместе с вещами Пирса. — Пораженное молчание, которым оказались встречены эти слова, было именно тем, на что надеялась Керис. Девушка спокойно продолжала: — К сожалению, она больше не существует — я ее сожгла. Это и был тот взрыв, который уничтожил мою палатку.
Даже Мелдор, обычно невозмутимый, что бы ни происходило, вздрогнул от ужаса:
— Ты уничтожила ее? Но почему?
— Потому что боялась. Из-за этой карты погиб мой отец.
— И ты на самом деле знаешь, как изготовить такую же? — резко спросил Мелдор.
— Как только ты рассказал мне, что леу — это энергия, а не квинтэссенция зла, я догадалась. Раньше я делала ту же ошибку, что и все — даже Карасма: будто для изготовления карты тромплери нужно обладать таинственным внутренним даром, вроде того, каким обладают лозоходцы или предсказатели будущего. Или что тут дело в магии.
Керис протянула Скоу свою кружку.
— Пунш действительно очень вкусный. — В ответ на похвалу Скоу сделал благодарственный кинезис. Девушка продолжала: — Когда мы переправлялись через Танцующий, в мой колчан случайно попала горстка минеральных солей — таких, которые обычно используются, чтобы делать краски. Я не знала, откуда они взялись, и на всякий случай сохранила. Потом, когда я поняла, что они — со дна потока леу, моя первая мысль была их выбросить; однако к тому времени я возила их с собой уже несколько недель. Вот я и решила: раз они не причинили мне вреда, значит, такое вряд ли случится вообще. А когда Мелдор рассказал мне, что леу — это энергия, я и подумала: что лучше годится для изготовления карт тромплери, чем что-то, насыщенное леу? Вот я и решила попробовать. Ну и конечно...
— Ты нарисовала карту тромплери? — с улыбкой спросил Даврон.
— Вроде того. Результат был не очень хороший, потому что мне пришлось смешать эти соли с другими веществами, не соприкасавшимися с леу, и контур выглядел не очень четким. Но все-таки что-то получилось. Теперь ясно — если взять все ингредиенты со дна потока леу...
— Так просто! — ахнул Скоу.
— Ну, не так уж просто рыться в потоке леу, чтобы найти охру, сиену и другие пигменты, нужные для настоящей карты. Чтобы получить цветные краски — а я думаю, что тут все дело в цвете, — понадобятся вещества, которые там нелегко будет найти, вроде таннина, корня марены и индиго.
— Деверли, должно быть, как-то сумел обойтись или нашел в потоке леу замену, — задумчиво протянул Даврон. — Знаешь, он был как раз такой бесшабашный парень, чтобы нырять в Блуждающий, да потом еще и шутить на эту тему.
— Я должна признаться и еще кое в чем, — продолжала Керис. — Поскольку я не очень доверяла вам всем, я записала, как делать карты тромплери, и разослала письма всем картографам, о которых только знала. Письма увез Гавейн.
Снова все собравшиеся вытаращили на нее глаза.
— Ты просто взяла и поделилась таким секретом? — наконец переспросил Скоу.
— Да.
— Ты же могла на этом нажить целое состояние!
— Ты имеешь в виду — если бы продала им секрет? Мне это и в голову не пришло. Карты тромплери спасут множество жизней, спасут от того, чтобы люди становились мечеными. Впрочем, ты ведь никогда не видел карты тромплери, верно? Скоу, благодаря такой карте можно следить за Приспешниками, их Подручными, Дикими. Можно следить за перемещениями потоков леу, так что переправы станут гораздо безопаснее. На них можно даже увидеть, какая где погода или где зарождаются вихри. Ты можешь узнать, где в Неустойчивости находятся другие люди и что с ними происходит. Чем больше карт тромплери будет изготовлено и продано, тем лучше для нас. Не годится на них наживаться.
Мелдор кивнул:
— У нас никогда и не было намерения извлекать выгоду из карт тромплери. Однако я все же не уверен, что ты поступила правильно. Не забывай: карта тромплери может дать знания кому угодно. Если она попадет в руки разбойников, те узнают, где находятся товарищества и сколько в них людей, и сообразят, где лучше всего устроить засаду. Если карта окажется у Приспешника, он тоже все это узнает. Попав не в те руки, карта тромплери станет направленным против нас, против всех достойных людей оружием.
Керис упала духом и прошептала:
— Я совсем об этом не подумала...
— Не важно. Я сам напишу всем картографам и предупрежу их о необходимости соблюдать осторожность. — Незрячие глаза Мелдора сверкнули. — Может быть, пришло время Посвященному Эдиону воскреснуть — люди больше внимания обратят на то, под чем стоит подпись иерарха церкви.
Губы Даврона насмешливо дрогнули.
— Из тебя получился бы хороший член Санхедриона, Мелдор. Циничный.
— Некоторые картографы, возможно, вообще не пожелают делать карты тромплери, — задумчиво протянула Керис, — поскольку для этого требуется добывать красители из потоков леу. Ладно, пора теперь выполнить и вторую часть сделки. Почему тебя называют маркграфом? Куда на самом деле мы направляемся? Существует ли Звезда Надежды? Разве ты...
Мелдор предостерегающе поднял руку:
— Ты клянешься, что никому не проговоришься о том, что узнаешь?
— Конечно, если только мое молчание никому не причинит вреда.
Даврон усмехнулся:
— Справедливое уточнение, Мелдор!
— Хорошо. Что там первое? Титул маркграфа? Я не претендовал на него, но я основатель и вождь Звезды Надежды, поэтому люди зовут меня маркграфом. Им нравится древняя традиция, так что я не стал возражать, хоть титулы и мало для меня значат. Как я уже говорил тебе, я не Благородный — да и благородная кровь в Звезде Надежды ничего не значит. На самом деле единственная аристократия, которая там существует, — это леувидцы. Ты скоро в этом убедишься.
— Что такое Звезда Надежды? И где она находится?
— К югу от Степенного. А что это такое... Это анклав, где живут изгнанные, включая меченых. Только и всего. Там существует стабильность и безопасность, однако нет удушающего Порядка, нет Закона и нет цепи часовен кинезиса.
Теперь пришла очередь Керис вытаращить глаза:
— Как такое возможно?
— Увидишь. Мы возьмем тебя туда. Именно там и находится твоя картографическая лавка.
— Постоянство без Порядка? Каким образом? Это... колдовство? — Слово вырвалось у Керис помимо ее воли. Мелдор рассмеялся:
— Нет, никакого колдовства, уверяю тебя. Скорее это... ну, больше всего Звезда Надежды похожа на неизменные точки, хотя тут и нет точного соответствия.
— Если там безопасно, но стабильность не убивает меченых, почему все изгнанные не отправляются туда?
Снова ей ответил Мелдор, благозвучный голос которого словно обволакивал девушку, лишая ее всякого желания сомневаться. Было так легко верить всему, что говорил Мелдор... «Он — опасный человек!» — подумала Керис.
— Пока что Звезда Надежды мала и увеличивается очень медленно. Настанет день, когда там хватит места для всех, но до этого еще далеко. К тому же существование ее так хрупко — саботаж легко уничтожит все, что удалось сделать. Мы предлагаем жить в безопасности Звезды Надежды только тем, кому доверяем, и тем, кто готов заплатить назначенную нами цену.
— А это — до конца сражаться с Разрушителем, — добавил Скоу.
— Готова ли ты заплатить такую цену? — спросил Мелдор.
— А ты собираешься открыть мне свои планы? — ответила ему Керис вопросом на вопрос. Мелдор задумался.
— Пожалуй, вреда это не причинит. Во-первых, мы хотели бы, чтобы каждый честный житель Неустойчивости получил доступ к картам тромплери. Во-вторых, мы собираемся объявить войну Приспешникам и их Подручным, чтобы уничтожить их всех. В-третьих, мы планируем увеличить Звезду Надежды так, чтобы она действительно стала домом для всех изгнанных, чтобы никто больше не был вынужден скитаться по Неустойчивости потому, что больше ему некуда идти. И наконец... — Мелдор помедлил, словно старательно подбирая слова. — Наконец, недалек тот день, когда произойдет сражение с самим Разрушителем. Сражение, которое мы должны выиграть.
Керис почувствовала, что у нее оборвалось сердце.
— Выиграть? Как можешь ты быть уверен в победе? Мелдор улыбнулся, но веселья в его улыбке не было — только глубокая печаль, заставившая Керис съежиться.
— Уверен? Совсем я не уверен. В Священных Книгах есть предсказания, которые указывают на то... что у нас есть шанс. Только шанс. Все, что я делал, я делал потому, что верю: так советует Создатель. Но как я могу быть уверен? Я знаю только одно: мы не можем позволить себе проиграть.
Совсем не это хотела бы услышать Керис...
Она сидела неподвижно, охваченная страхом. Снаружи вдруг раздался крик: кричал один из отверженных, сопровождавших Мелдора по приказанию Хелдисса. Потом крик подхватили другие голоса; в них звучала отчаянная тревога. Керис ясно расслышала только одно слово, но и этого было достаточно: она застыла от ужаса.
— Приспешники!
Скоу и Даврон одновременно ринулись к выходу из палатки. Керис последовала за ними, на ходу вытаскивая нож. Оказавшись снаружи, она помедлила и огляделась. Весь лагерь был охвачен суматохой. Слева кто-то рычал, справа откуда-то из темноты донесся лай. Вдали завыл зверь — от боли или от ярости, Керис не могла бы сказать. Огромная тень выдвинулась откуда-то и рухнула мертвой к ногам Керис; из свалявшейся шерсти торчали стрелы, раздвоенный язык вывалился из пасти, из горла с бульканьем текла кровь. Другие раздававшиеся рядом звуки заставили Керис дрожать от страха: во тьме вокруг скрывались невообразимые чудовища. В отблесках костра вспыхивали глаза, влажно блестели чешуйчатые шкуры. Это не было случайной стычкой с кем-то из Приспешников: на лагерь напали десятки Подручных и их хозяев.
Не успела Керис понять это, как из сумятицы теней на нее прыгнула какая-то тварь. Девушка не успела метнуть нож и была бы растерзана когтистыми лапами Дикого, если бы Скоу одним взмахом боевого топора не снес похожую на собачью голову чудовища.
— Возьми лук! — крикнул меченый. — И держись от них подальше!
Это был хороший совет. Керис, спотыкаясь в темноте, кинулась в свою палатку. Она заметила, что Даврон сражается с рыжеволосой женщиной, сидящей верхом на уродливом звере, похожем на Стоквуда Скоу; оба противника использовали леу, и их схватка выглядела как сражение молний. Вспышка алого огня была отражена взрывом пурпурного света, пламя взвивалось и опадало, фонтаном летели искры, скрывая сражающихся. Керис поспешно отвела взгляд: смотреть на этот бой ей было невыносимо.
Позади нее у входа в свою палатку спокойно стоял Мелдор, склонив голову к плечу, чтобы лучше понять, что происходит вокруг. Потом небрежным жестом он метнул леу из ладоней обеих рук. Несмотря на слепоту, он не промахнулся. Приспешники, почуяв его мощь, кинулись в стороны; их Дикие, не столь сообразительные, завыли и заметались, когда их плоть начала гореть. От ярких вспышек леу у Керис перед глазами поплыли круги.
Горящая лепешка навоза пролетела мимо уха Керис, как бомба; девушка не знала, чьих это рук дело, но решила, что кого-то из друзей: пылающий снаряд попал в Дикого, подкрадывавшегося к Керис, и тот с визгом скрылся в темноте.
Перед девушкой неожиданно появилась пара оскаливших клыки хищников. Они явно пытались оттеснить ее к границе лагеря, и Керис, размахивая ножом, сумела лишь на время отогнать их. Твари, казалось, играли с ней: они то отступали, освобождая дорогу, то щелкали перед Керис клыками, когда она пыталась вырваться из тисков. Девушка в ужасе поняла, что ее единственный нож не защитит ее от таких противников. Но тут ей на помощь пришел Даврон, которому, по-видимому, удалось избавиться от рыжеволосой воительницы. Свистнул его кнут, и полетели клочья шкур, из ран хлынула кровь. Хищники обратились в бегство. Даврон улыбнулся Керис мрачной улыбкой.
— Не беспокойся о том, что на этот раз не прикончила гадов, — сказал он.
— И не подумаю, — ответила она, но тут битва вспыхнула с новой силой и разделила их.
Рядом с палаткой Корриан Керис чуть не раздавил какой-то похожий на медведя зверь, и девушка в панике ударила его ножом. Чудовище пятилось от Портрона, который всего лишь брызгал на него водой. Керис высвободила клинок, порадовавшись тому, что тварь сникла, как проткнутый воздушный шарик, но тут же лишилась ножа: хозяин Подручного в ярости кинулся на нее. Керис разглядела светлые волосы, измазанный кровью рот и метнула нож, целясь в горло Приспешника. Ее попытка полностью провалилась: Приспешник двигался ей навстречу, и в спешке девушка неправильно оценила расстояние. Нож ударил рукоятью в подбородок противника и, не причинив ему вреда, упал на землю. Тот раздвинул покрытые алой кровью губы в мерзкой усмешке и выбросил из кончиков пальцев леу. Керис присела, а Портрон плеснул на Приспешника водой. Тот завизжал и отскочил.
— Что это? — прокричала Керис, обращаясь к наставнику.
— Роса кинезиса! — крикнул он в ответ, но девушка ничего не поняла. Приспешник снова метнул леу в Портрона, и тот в панике вылил на него весь кувшин. Керис подняла нож и помедлила, собирая всю свою храбрость, чтобы напасть на Приспешника, который все еще отчаянно пытался стряхнуть с себя воду. Сталь заскрежетала по кости, заставив Керис поморщиться; Приспешник рухнул на землю, вырвав при этом клинок из руки девушки.
— Ай да девонька! — воскликнул Портрон, от волнения переходя на диалект своего родного Постоянства. Он ухмыльнулся с совсем не подобающим церковнику кровожадным удовлетворением, вытащил нож из раны и протянул его Керис. — Этот лишенный души выродок, этот поганый слуга Отца Лжи, — как ты его уделала, да благословит тебя Создатель!
Однако на поздравления не было времени. Не было времени даже на то, чтобы стереть кровь с клинка. Что-то, по виду и запаху похожее на кучу навоза, появилось из-за палаток; огромные челюсти, на которых, казалось, не умещаются все зубы, щелкали так, что треугольная голова чуть ли не раскалывалась пополам. В глубине памяти Керис шевельнулось воспоминание: «Что-то вроде огромной собаки с длинными когтями и таким количеством зубов, что во рту не умещаются...» Девушка почувствовала, как по ее спине пробежал озноб.
Керис попятилась, все еще стискивая окровавленный нож. Клинок против такого чудовища был бесполезен, даже если бы ей и удалось метнуть его точно. Подручный был покрыт слишком толстым слоем жира, слишком много плоти защищало жизненно важные органы. Тварь сделала шаг к Керис, и девушка метнула нож, несмотря ни на что. Острие по рукоятку вонзилось под самый глаз, но Подручный этого словно и не заметил.
— Ох, проклятие... — пробормотал Портрон и встряхнул кувшин из-под росы кинезиса. Кувшин был пуст.
— Дерьмо... — выдохнула Керис и оглянулась: нет ли рядом кого-нибудь, кто мог бы помочь.
Поблизости была только Корриан. Она стояла у своей палатки и извергала такой поток ругательств, что смутился бы даже погонщик волов. Она размахивала чем-то, сильно похожим на обычную сковородку, и, увидев, что Подручный теснит Керис, швырнула в него свое оружие. Сковородка стукнула тварь по затылку, и, хотя удар явно был нечувствителен, за сковородкой последовали многочисленные вещи Корриан: мешочек с бобами, башмак, кусок мыла, подсвечник, другой башмак, жестянка с табаком (огромная жертва со стороны Корриан!). Жестянка ударила зверя между глаз, когда он повернул голову, чтобы посмотреть, откуда все это летит. Тварь издала яростное блеяние и кинулась на Корриан.
Щелкнули челюсти, и старая женщина вскинула руку, чтобы защититься, все еще выкрикивая ругательства. Ужасные клыки Подручного сомкнулись у нее на запястье.
«Такое количество зубов, что во рту не умещаются...»
Когда тварь снова повернулась к Керис, она держала в пасти откушенную руку Корриан. По морде стекала кровь, кости трещали на зубах...
«На горле отпечатались зубы: может быть, тварь пила кровь...»
Керис едва не вырвало.
И только теперь, слишком поздно для Корриан, девушка вспомнила про леу, да и то только потому, что ярость ослабила ее самообладание и леу помимо ее воли затанцевала на кончиках пальцев, как облачко призрачного света. «Руки Посвященных на фреске в храме Наблы...» — вяло подумала Керис. Леу! Мелдор был прав!
А тем временем Подручный, все еще жующий руку Корриан, двинулся к Керис. Она вытянула в его сторону пальцы и позволила своему гневу выплеснуть леу потоком испепеляющего огня. Страх исчез. Неожиданно Керис обнаружила, что бояться ей нечего: может быть, она умрет так же, как умер Пирс, но ведь это не самая худшая из смертей...
Она виновата, она бросила свою мать, она пила запретную леу, она любит человека, который стал слугой Разрушителя. Она отвергла церковь ради отступника — изгнанного Посвященного... Теперь ничто не казалось ей ясным, однозначно правильным.
Леу ударила тварь в мохнатую грудь, там где кожа собралась в толстые складки. Поток света превратился в реку огня. Плоть Подручного зашипела, он сложился пополам и с визгом бросился бежать. Керис не смотрела ему вслед: она разглядывала себя, смутно удивляясь тому, что все еще жива. Потом она вспомнила о Корриан.
Девушка двинулась за старой женщиной, которая уползла в свою палатку, но ее остановил Портрон. Шум битвы стихал: Приспешники отступали и подзывали к себе Подручных. «Мы отразили нападение», — с легким изумлением подумала Керис. Она оглянулась, ища глазами Даврона. Тот не пострадал и теперь тыкал палкой в огромную тушу поверженного Подручного, чтобы убедиться: тот действительно мертв.
Портрон продолжал дергать Керис за руку.
— Ты использовала леу, — обвиняющим тоном прошипел он. Его лицо обрело цвет белой гончарной глины. — Керис, это же грех! Как ты могла!
— Это спасло нам жизнь — тебе и мне — и Корриан тоже, возможно. Портрон, приведи Мелдора. Скажи ему, что случилось, — быстро! Корриан ранена!
Оттолкнув наставника, она нырнула в палатку.
Внутри было темно, но Керис разглядела, что Корриан сидит на своей постели, во рту у нее дымящаяся трубка, а здоровой рукой она зажимает рану, чтобы хоть как-то остановить кровотечение. Керис думала, что обнаружит слабую, измученную болью женщину, а вместо этого увидела пылающий костер гнева.
— Керис, ты видела, что этот вонючий выродок со мной сделал? Этот вшивый педик съел мою руку! Чертов ублюдок съел...
— Корриан, подними раненую руку над головой, — перебила ее Керис. — Не хочешь же ты умереть от потери крови!
— Все будет в порядке, Керис, — сказал Мелдор, входя в палатку вместе со Скоу. — Мы обо всем позаботимся.
Керис с облегчением выскользнула наружу, но тут же снова попала в когти Портрона. Она попыталась его отвлечь:
— Наставник, что такое, ради всех святых, роса кинезиса?
— Это на самом деле роса — роса, которую собирают между часовен кинезиса, в тех местах, что на протяжении многих поколений пропитывались благочестием служителей церкви. Исполненные скверны порождения Хаоса бегут от нее, как от кислоты. Керис, я должен поговорить с тобой о том, что ты совершила...
— Ну а я не хочу это обсуждать, — грубо бросила девушка, потом, прочтя на его лице страдание, немного смягчилась. — Послушай, наставник, я знаю, что ты обо мне беспокоишься, но я уже достигла возраста паломницы, знаешь ли. Я сама за себя отвечаю и сама делаю свои ошибки. Я приняла решение следовать за Мелдором. Теперь, когда с моей рукой случилось такое, у меня и нет особого выбора, но свое решение я приняла сама. Больше тут говорить не о чем.
Она отвернулась от церковника и отправилась искать Даврона.
— Мы потеряли одного человека, — мрачно сообщил ей тот, как только она подошла. — Одного из отверженных, что сопровождали Мелдора, — Келлина Большие Уши. Его сожгли леу.
Керис вздрогнула, вспомнив шипение, с которым горела плоть Подручного.
— Корриан лишилась руки. Я оставила ее с Мелдором; она ругается так, что у того волосы на голове могут сгореть. Кто-нибудь еще пострадал?
— Несколько царапин и ожогов, ничего такого, чего Мелдор не смог бы излечить. А ты? Я видел, как ты схватилась с тем Подручным.
— Я подпалила его, и он убежал.
— Долго он не протянет. Я прикончил его хозяйку.
— Я рада. Это ведь была та рыжеволосая женщина? Я думаю, что она и есть Цисси Вудраг, Приспешница, из-за которой погиб мой отец.
— Тогда я вдвойне рад, что с ней разделался. — В голосе Даврона прозвучало мрачное удовлетворение. — Ты видела, какой трюк с горящими лепешками кизяка придумал Хамелеон? Он обнаружил, что это очень эффективно против покрытых шерстью тварей — горящий навоз прилипает к меху.
Керис снова поежилась.
— Даврон, из-за чего все это началось? Не из-за меня? Карасма сказал, что накажет Цисси за то, что карта попала ко мне. Может быть, она решила отомстить за наказание?
Даврон обдумал слова Керис, потом медленно проговорил:
— Может быть, дело в том, что она уловила: Карасма предпочел бы, чтобы ты умерла, особенно если ему доложили, что твои руки пострадали не так сильно, как он того хотел. Может быть, она решила, что снова завоюет его милость, если разделается с тобой.
Керис на мгновение закрыла глаза.
— Ох, Даврон... Ты... ты испугал меня так, что даже веснушки убежали у меня с носа. Он криво усмехнулся:
— Ничего подобного. Они мне слишком нравятся.
— Ты, должно быть, единственный, кому они нравятся.
— Это меня вполне устраивает. Керис, все будет в порядке. Завтра мы поскачем быстро, как ветер, и эти подонки нас не догонят. Наши кони отдохнули, а Приспешникам изрядно досталось, клянусь. Твою палатку мы теперь будем ставить между моей, Мелдора и Скоу. Я буду рад, если ты захочешь ночевать в моей палатке хотя... — Он сделал красноречивый жест.
Керис отчаянно замотала головой:
— Со мной ничего не случится.
«Я могла бы вынести такое, — подумала она. — В этом даже могла бы быть мучительная сладость, если бы только я знала, что в один прекрасный день мы будем вместе, если бы была надежда, что где-нибудь когда-нибудь... Но ведь нет... У нас нет будущего. Да поможет нам Создатель!»

Предыдущая страница 24 Следующая страница


25 Гленда Норамли, Гленда Ларк

ГЛАВА 25

Не отвергай любого пути к спасению, который может привести тебя к цели. Леу в руках Владыки Карасмы — само зло, но если Посвященный, чье сердце чисто, использует леу, то кто мы такие, чтобы судить, невинны ли его поступки?
Книга Посвященных, IV: 9: 5–6
(Посвященный Джорган)
Керис поражала Портрона.
Ей всего двадцать, она незамужняя девица, и хоть и работала вместе со своим отцом, еще совсем неопытна. Она должна бы быть покорной, послушной руководству церкви, готовой следовать советам старшего и более мудрого человека, к тому же наставника. И что же? Вместо этого она упряма, несговорчива, самоуверенна, непослушна и слишком интересуется вещами, которые вовсе не должны бы занимать юную девицу, не посвятившую себя служению церкви. Ей следовало бы с радостью подчиняться умудренному опытом наставнику, а вместо этого она решила связать свою судьбу с двумя сомнительными личностями, которые занимаются запретными вещами и водят компанию с меченым. Скоу, может быть, и безвреден, но Мелдор — явно отступник самого скверного толка, да еще и развращающий невинных... А уж Даврон! Его влияние иначе как дьявольским не назовешь. Сразу видно: этот человек не лучше сатира!
Неужели Керис и в самом деле могла заинтересоваться этим мужчиной, как намекала Корриан? Да, действительно, она последнее время проводит много времени в обществе Даврона, и он вытащил ее из Глубокого, но Портрон абсолютно не мог себе представить, что девушка нашла в нем привлекательного. На взгляд наставника, проводник — при всем своем распутстве — был слишком суров, чтобы понравиться кому-то столь юному и жизнерадостному, как Керис. Да ведь он даже почти никогда не улыбается, а его черные глаза напоминают ямы с углем, и душа в них видна такая же холодная, как наковальня в заброшенной кузнице.
Портрон озадаченно покачал головой и вспомнил Мейли. Худенькая, любопытная, щедрая Мейли с ее веснушчатым носом и доверчивыми серыми глазами... Как же он ее любил, Создатель... как любил! У нее были красные, загрубевшие руки, результат целой жизни, проведенной в тяжелой работе. Портрон смотрел тогда на них как на знак отличия. У Керис руки совсем не такие — тонкие, с длинными пальцами... Вернее, раньше были. Что, да просветит его Создатель, случилось с левой? Керис отказывалась говорить...
В последнее время иногда, пытаясь вспомнить лицо Мейли, Портрон видел перед собой Керис. Они были так похожи — или это его память выкидывает номера? Портрон мог полагаться только на свою память — портрета Мейли у него никогда не было, да и воспоминаниям было уже два десятка лет. Мейли для него навсегда останется двадцатилетней. Двадцатилетней и влюбленной.
И такой похожей на Керис.
У них с Мейли родилась дочь. Это ему удалось узнать, хотя считалось, что сообщать родителям пол ребенка незачем. Мейли так никогда и не увидела младенца, которого родила, но ей удалось подкупить служанку, чтобы узнать: мальчик или девочка появились на свет, — а потом сообщить об этом Портрону. Он к тому времени уже давно покинул монастырь, конечно, и вернулся в свою Управу Порядка.
Их дочь теперь, где бы она ни была, одного возраста с Керис.
Невозможно, конечно, чтобы Керис оказалась дочерью Мейли: она ведь знает своих родителей, они ее вырастили. А дитя Мейли, его дитя — она церковница в каком-нибудь монастыре. Она была рождена для церкви, церковью воспитана и в лоне церкви теперь пребывает.
И все же наставник Портрон не мог прогнать чувство, что его дочь, где бы она ни была, похожа на эту девушку — паломницу из Кибблберри. Он никак не мог решить, почему ему так хочется защитить ее от двойной опасности — ее собственной упрямой натуры и скверны леу: потому ли, что она напоминает ему Мейли, или потому, что она кажется ему похожей на дочь, которой он никогда не видел. Он смотрел на Керис с отеческой любовью и желанием защитить, но бывали моменты, когда он испытывал ревность, больше похожую на чувство влюбленного. Портрон стыдился этого и старался запрятать поглубже.
«Таков просто мой пастырский долг, — говорил он себе. — Я хочу помочь девушке, у которой нет никого на целом свете, которой никто не окажет поддержки. Таков мой долг».
Но тут с мучительной ясностью он вспоминал взгляд Мейли в тот день, когда уже нельзя было дольше скрывать ее беременность и стало ясно, что ему придется покинуть монастырь.
Когда он думал об этом моменте теперь, Портрон мог только вздохнуть и начать покаянный кинезис.
Наставник Портрон не только никак не мог понять Керис, ему не удавалось и объяснить себе, что с ней произошло. Он не мог себе представить, как ей удалось выжить после падения в каньон; для него оставалось загадкой, что произошло с ее рукой; и уж совсем было непонятно, как и почему она впитала леу. Портрон знал только, что она совершает тяжелейший грех — грех, наказанием за который было бы не только безоговорочное изгнание из Постоянств, но и отлучение от церкви. А девушка ничего не желает слушать! Уж как он уговаривал ее внять его предостережениям, как молил и угрожал — и каждый раз она просто отмахивалась!
— Не сейчас, наставник, — говорила она. — Я устала. Путь сегодня был долгий, и я не в силах еще и спорить.
Впрочем, это было правдой: на следующий день после нападения Приспешников Керис выглядела совсем обессиленной. Портрон с тревогой заметил, что она качается в седле. Они скакали долго и быстро, так что было неудивительно, что она устала: даже Даврон и Мелдор казались необычно обессилевшими. Керис чуть не валилась с ног, но все же Портрон считал, что она должна была его выслушать. Ведь к вечеру, после того как они пересекли небольшой поток леу, она стала выглядеть значительно бодрее. Портрон питал определенные подозрения насчет того, что девушка делала в потоке — что делали они все: не только Керис, но и Мелдор с Давроном, — однако задумываться об этом ему не хотелось.
Через несколько дней, когда он снова попытался заговорить с Керис на волнующую его тему, его услышала Корриан и напустилась с упреками:
— Ах, наставник, и о чем ты только думаешь своей лысой головой? Неужели станет она слушать твое баранье блеяние? — Язык старой женщины был остер, как всегда, хоть быстрая скачка и вымотала ее. Первые два дня после того, как она лишилась руки, Корриан ехала впереди Скоу на Стоквуде в полубессознательном состоянии, а ночами металась и стонала в своей палатке. Теперь, на третий день, сидя в общей комнате встретившейся им на пути станции, женщина уже нашла в себе силы осыпать Портрона насмешками, хоть и продолжала жаловаться на боль в руке. — Керис спасла нам жизнь, и какое нам дело, если она и выстреливала какой-то невидимой штукой из пальцев. Я ей благодарна, вот и все. Я очень дорожу своей жизнью — она ведь у меня единственная. — Корриан показала на свой обрубок. — Видишь? Видишь, как все прекрасно заживает? Если этим я обязана Мелдору с его леу, так какого же дьявола мне — или кому-то еще — возражать?
— Потому что это неправильно, — пробубнил Портрон, стараясь говорить тихо, чтобы сидящий за соседним столом Мелдор не услышал. Мысль о том, что благочестивый Посвященный Эдион стал теперь отступником, пользующимся леу, пугала Портрона больше, чем он желал признаваться. — Это ведь грех, мистрис Корриан. Церковь вправе отказать вам за это в спасении.
— Сдается мне, что не церкви это решать, наставник. Судить меня будет Создатель, ему виднее, примет ли он мою душу в свое царство или выкинет в Хаос. — Корриан хитро взглянула на Портрона. — По-моему, у тебя трудности, наставник. Ты всю свою жизнь бегал от споров, а теперь деться некуда — потасовка творится прямо в твоем собственном дворе, — она постучала себя по лбу, — и придется тебе решать, как тут быть. — Старуха захихикала. — Можно сказать, Создатель свершил свое правосудие.
— Не тревожься, наставник, — перебил ее Квирк. Он сидел рядом, но все забыли о его присутствии — теперь, когда он стал Хамелеоном, это случалось часто. — Разве не говорится где-то в Священных Книгах, что леу будет спасением человечества?
— Нет, ничего подобного! Э-э... есть, правда, отрывок, где говорится, что использование леу может оказаться правильным путем... но только если сам человек чист душой.
— «Не отвергай любого пути к спасению, который может привести тебя к цели», — настаивал Квирк. — Это сказано где-то в Книге Посвященных.
— Очень неясное указание, — с несчастным видом запротестовал Портрон. — Никто не обращает на него внимания.
— А может быть, следовало бы, — с самодовольным видом сказала Корриан.
Глядя на нее, Портрон подумал, что никто еще не вызывал у него такой антипатии — кроме, конечно, Мелдора. И Даврона.
— Нужно за ним присматривать, — тихо сказал Даврон, сидевший за соседним столом. — Его очень встревожило то, что мы используем леу.
Мелдор, обхватив руками кружку с чем-то, по ошибке названным пивом, спросил:
— Донесет ли он о том, что знает, церкви, как ты думаешь? Когда мой запрет ослабеет?
Скоу пробормотал что-то утвердительное. Даврон протянул:
— Пожалуй. Впрочем, может быть, он не станет этого делать, если с нами будет Керис. Он не захочет причинить ей вред. — Он поморщился. — Проклятие на его голову! Твой запрет не будет действовать вечно, а нам совсем ни к чему, чтобы церковники послали в Неустойчивость отряд Защитников, чтобы в праведном гневе разделаться с нами.
— Да станут ли они трудиться? — спросил Скоу. — К чему им беспокоиться, раз мы не покидаем Неустойчивости?
— О, они побеспокоятся, — сказал Мелдор. — Нисколько не сомневаюсь. — Он улыбнулся Скоу. — Ты знаешь, что отряд Защитников побывал здесь всего два дня назад? Они расспрашивали, не видел ли кто слепого старика с глубоким голосом. Мне рассказал об этом хозяин станции. — Мелдора, казалось, все это не очень смутило.
Даврон нахмурился:
— Не думаешь ли ты...
— Может быть, они просто наслушались слишком много сплетен о Звезде Надежды. И о леу. Церковь боится леу больше всего на свете. Они верят, что любой, кто имеет дело с леу, сродни Приспешнику и что для обычного человека, бывающего в Постоянствах, делать такое — ну... вроде как объявить войну Порядку. Они боятся, что такой человек, войдя в Постоянство, причинит неисчислимые беды.
— Кто-то вроде меня, например, — вздохнул Даврон.
— Именно. Даврон, если Портрон начнет болтать, твоя жизнь окажется в опасности, как только ты посетишь любое Постоянство.
— Твоя тоже.
— Я изгнан. Я не езжу дальше пограничных городов. А ты ездишь.
— Так что же ты предлагаешь? Убить его? К смятению Даврона, Мелдор, казалось, начал обдумывать это предположение серьезно.
— Это было бы решением проблемы, но мне не нравятся методы, которые сделали бы нас не лучше тех, с кем мы боремся. Нет, я думаю, лучше позволить наставнику отправиться туда, куда он хочет. Мы сможем извлечь из этого пользу.
Даврон поднял брови.
— Когда ты так говоришь, мой незрячий друг, я начинаю гадать, какую уловку ты задумал.
Мелдор удовлетворенно улыбнулся:
— Лишь бы наставник не начал особенно тревожиться еще какое-то время...
Товарищество миновало стороной Шестое и Седьмое Постоянства. Дважды по указанию Мелдора они также намеренно избегали встречи с товариществами, путешествующими под охраной Защитников, и продолжали быстро ехать на юг. Никаких признаков близости Приспешников также не наблюдалось — Даврон придерживался мнения, что они преподнесли прислужникам Разрушителя сюрприз, когда двинулись в путь сразу же после нападения. Их нежеланные спутники отстали: они все еще зализывали раны. Конечно, в конце концов другие Приспешники нападут на их след, но пока этого еще не случилось.
Путники добрались до Блуждающего, известного капризным нравом, и во время переправы Керис снова напилась леу. Ее поразило, какой слабой она чувствовала себя после того, как при помощи леу разделалась с Подручным Цисси Вудраг: к тому времени, когда на следующий день они добрались до маленького потока леу, девушка совсем обессилела и чувствовала себя больной. Она с усмешкой подумала о том, что никогда раньше не предположила бы возможности с радостью окунуться в поток леу. Теперь, по прошествии нескольких дней, добравшись до Блуждающего, она даже несколько обеспокоилась тем, как порадовала ее возможность впитать еще больше этой струящейся энергии. Она так наслаждалась силой и бодростью, которую дарила леу...
— Теперь я понимаю, почему меня так влек к себе Костлявый Кулак, — сказала она Даврону. — В леу есть что-то... соблазнительное.
Даврон серьезно кивнул, и они обменялись понимающими взглядами: оба знали, какую цену приходится платить. С леу они чувствовали себя сильными; без леу они умрут.
Во время переправы через Блуждающий Керис поискала минералы, которые могли бы пригодиться ей для приготовления красок, но ничего не нашла. Только когда еще через несколько дней они добрались до Степенного, ей посчастливилось найти нужные пигменты.
Степенный был широк и ленив. Он ничем особенно не грозил путникам; все знали, что он спокойный и мягкий и обычно не грозит потрясениями. Даврон рассказал Керис, что за последнюю сотню лет очень немногие стали мечеными при переправе через Степенный. Она с удовольствием думала об этом, пока осматривала почву, по которой тек поток.
Ей удалось найти сиену — пигмент, дающий разные оттенки желтого и коричневого; жженая сиена была красно-коричневой — нужно было только правильно ее обжечь. Неподалеку Керис обнаружила окислы железа, с помощью которых можно было получить более яркий красный оттенок; девушка была очень довольна находками.
Вечером того же дня она нарисовала маленький фрагмент карты тромплери, используя полученные краски, но не стала до утра показывать его Мелдору, Даврону и Скоу. Мелдор, конечно, не мог ничего увидеть, и Даврон описал ему карту — голосом, который прерывался от волнения.
— Это крупномасштабная карта местности, через которую мы ехали вчера, — говорил он. — Здесь видна бурая равнина и скалистое ущелье, где нас чуть не захватил смерч.
— Я воспользовалась картой Летеринга, чтобы получить правильные соотношения высоты, — сказала Керис. — А те места я выбрала потому, что у меня есть для них подходящие краски — разные оттенки коричневого.
— О Создатель! — воскликнул Даврон. — Мелдор, на карте виден вихрь, он движется в углу карты. Я его вижу! Кажется, что он может засосать в себя краску с пергамента! Можно подумать, что стоит его коснуться, и ты ощутишь ветер, — но только ничего подобного не происходит: рука не чувствует ничего, а вихрь ускользает из-под пальцев. Ох, посмотрите! Там всадник! Как раз спускается в ущелье. Невероятно! Склон кажется таким реальным! И этот одинокий всадник... И конь под ним... нет, пожалуй, это меченый зверь. Керис, просто замечательно! — Даврон взглянул на нее, и девушка смутилась, прочтя в его взгляде восхищение. — Милосердный Создатель, хотел бы я, чтобы ты это видел, Мелдор!
— Я тоже хотел бы. — В голосе старика прозвучала тоскливая нотка. — Прими мою благодарность, Керис. Придет день, и в Звезде Надежды тебе окажут почести.
Керис заморгала:
— Почести? Не нужны мне никакие почести. Я просто хочу... — Она запнулась, пытаясь сообразить, чего же она хочет. — Думаю, я просто хочу, чтобы жизнь стала лучше. Для всех.
— И ничего для себя? — спросил Мелдор.
— Жизнь станет лучше — это будет и для меня тоже.
— Она станет лучше, — сказал Мелдор. — Обещаю тебе. Керис улыбнулась; она не очень поверила в это обещание. Скоу, как всегда, вернул их к практическим вопросам:
— Трудно будет тебе найти в потоках леу подходящие красители для карт?
Керис нахмурилась.
— Ну, наверное, получить всю гамму от коричневого — темно-красного — оранжевого до желтого не составит особого труда, потому что, я думаю, легче всего найти охру, умбру, сиену. А вот кармина, индиго, корня марены, горечавки, вайды у меня не будет — их добывают из животных или растений. Даже сепии — ее делают из чернил, которые выпускает кальмар. И как быть с минералами, которые залегают глубоко? Медь, например? Если у меня будет медь, я смогу изготовить ярь-медянку и получить зеленый цвет. Если бы у меня были окислы кобальта и алюминия, я получила бы кобальтовую синь — это, пожалуй, важнее всего. Зеленые оттенки можно получить, смешивая синюю и желтую краски. — Керис задумалась. — Темные сине-зеленые тона, возможно, дадут пигменты с примесью железа... и киноварь. Или ее добывают в шахтах? Я не знаю точно, что это такое.
— Какое-то соединение ртути, я думаю, — сказал Даврон. — А как насчет белой краски?
— Наверняка где-нибудь в русле потока леу найдется мел.
— В Звезде Надежды у тебя будут помощники, — сказал Мелдор. — Может быть, мы даже найдем знатока красок. У нас там есть любые ремесленники.
Звезда Надежды... Для Керис это все еще звучало не как название реально существующего места. Она все еще не имела представления, что это такое. Она приставала и к Скоу, и к Даврону, чтобы узнать побольше, но ответы их обоих были в равной мере туманными.
— О, ты сама увидишь, — сказал Даврон, и голос его смягчился, словно он говорил о возлюбленной. — Звезду Надежды трудно описать. Она ни на что не похожа. Редкостная... Может быть, увидев ее, ты сочтешь, что даже океан... прозаичен. Лучше подождать и увидеть самой, чем слушать мои объяснения, которые все равно ничего не передадут. В конце концов, никто же теперь не верит в существование драконов, верно?
— Драконов? Ты шутишь! Даврон только засмеялся. От Скоу она добилась еще меньшего.
— Ты увидишь все не так, как я, — сказал он. — Я не леувидец, так что мне доступна лишь тень, отражение. Бесполезно просить меня описать Звезду Надежды, хотя для тебя она никогда не будет значить так много, как для меня, и тут мне повезло больше. Звезда Надежды говорит с моей душой, Керис.
Все это никак не помогало понять, что же такое Звезда Надежды.
К тому же Керис казалось, что она далеко не все знает о планах Мелдора. В нем теперь чувствовалось сдерживаемое возбуждение, словно его начинания вот-вот должны были достичь решающей фазы, финала. Он напоминал приготовившегося к прыжку зверя: мускулы напряжены, взгляд пристальный. Зверь явно выжидал подходящего момента, чтобы броситься на ничего не подозревающую жертву, и это пугало Керис едва ли не больше всего, что она узнала о Мелдоре.
Мелдор, Даврон и Скоу часто вели долгие разговоры с встречающимися им отверженными; после этого те иногда сворачивали лагерь и отправлялись куда-то, а иногда посланцы разъезжались в разных направлениях с такой поспешностью, что было ясно: времени терять нельзя. Никто в товариществе никаких объяснений не получал.
— Это Братья Надежды, — было единственное, что сообщили Керис. — Они друзья Звезде Надежды. — Девушка не могла не чувствовать, что Мелдор подкидывает дрова в костер затеянной им революции.

* * *

— Что?! — ошеломленно переспросил сидевшего у костра Даврона наставник.
Даврон невозмутимо налил себе утреннюю кружку чая и повторил:
— Мы в конце концов все же не едем в Восьмое Постоянство. Я договорился с моим другом Мартрином — он проводник вон того товарищества. — Даврон показал на палатки, раскинувшиеся в долине неподалеку. — Мартрин убудет рад взять тебя с собой. Они направляются из Седьмого Постоянства в Восьмое и рассчитывают добраться до часовен кинезиса дня через два. Я с ним расплатился: тебе не придется ничего тратить дополнительно.
— Но... — Портрон продолжал непонимающе смотреть на Даврона. — Но куда вы-то отправитесь?
— Наши дела не касаются тебя, наставник, — ответил тот, и на этот раз в его голосе прозвучала сталь.
Портрон повернулся к Керис, которая смущенно прислушивалась к разговору.
— А ты, Керис? — спросил девушку церковник.
— Я теперь жительница Неустойчивости, наставник, — ответила она. — Я не собираюсь ждать, пока меня объявят изгнанницей. И я не хочу, чтобы церковь обрушила на меня кары потому, что я по уши полна леу.
Портрон скривился:
— Не говори так!..
— Но это правда. И не забудь: твой долг доложить обо мне. Будь благодарен, что Даврон позволяет тебе уехать.
Портрон побледнел: ему и в голову не приходило, что ему может грозить опасность.
— Я не стал бы делать ничего, что могло бы навлечь на тебя неприятности, — тихо сказал он; Керис не усомнилась в его искренности.
— Наставник, ты пытался удержать меня, как только мог, и сам видишь, что не преуспел. Давай оставим все как есть.
Портрон несколько минут молча смотрел в огонь. Керис не собиралась сдаваться и не опустила глаз. Наконец церковник оглянулся на Корриан:
— Мистрис, ты же не поедешь с мастером Давроном? Корриан пожала плечами:
— Я не собиралась, но девонька дело говорит. Руки я лишилась, да и раньше церковь не очень была мне рада. Как по-твоему, станут законники раздумывать, изгонять меня или нет? — Корриан взглянула на Даврона. — От меня немного будет пользы, разве что как от однорукой поварихи, да я и понятия не имею, куда вы собрались, мастер проводник, но если вы меня возьмете...
Даврон заколебался, но Мелдор, стоявший в стороне от костра, кивнул ему; проводник с улыбкой сказал:
— Женщина, у которой хватает храбрости сражаться с Подручным сковородкой, для нас желанная спутница, Корриан.
— Уж не говоря об умении ругаться, — со смехом добавила Керис. — Я, наверное, за две минуты узнала больше бранных слов, чем за всю предшествующую жизнь.
Портрон неодобрительно взглянул на девушку:
— Что ж, похоже, я один должен вас покинуть. Хорошо, так тому и быть. — Он расправил плечи и напыжился. — Надеюсь только, что вам не придется раскаяться в этом. — Он поднялся и пошел в свою палатку укладываться.
Мелдор приблизился к костру; улыбка его была загадочной.
— Я тоже на это надеюсь, — тихо сказал он. — Судьба Звезды Надежды может зависеть от благочестивого Портрона.

Предыдущая страница 25 Следующая страница


Звезда надежды 26

ГЛАВА 26

Почему люди так упорствуют в неравенстве между собой? Скромный человек склоняется перед сильным, надменная красавица задирает нос перед дурнушкой, и оба обиженных терпят, как будто так и нужно. Звезда Надежды создана для того, чтобы все мужчины были братьями, а все женщины гордились собой, — но всегда находятся голуби, раздувающие грудь, и другие, подобострастно склоняющиеся, ибо все мы в конце концов люди.
Писания Мелдора Слепого
Расставание Керис с наставником Портроном было нелегким: он до глубины души оскорбился ее отказом отправиться с ним вместе в Восьмое Постоянство даже после того, как он заверил девушку: наверняка ее изувеченная рука не будет считаться достаточной причиной для изгнания. Керис пришлось сказать наставнику, что она больше не доверяет справедливости церкви и не желает жить под пятой Закона.
— Мейли, — воскликнул Портрон, — как ты можешь так говорить! — Он не заметил, что назвал девушку другим именем, и Керис даже показалось, что она видит слезы на глазах церковника. Потом, однако, его решимость окрепла: он сообщил Керис, что долг всех наставников — следить за тем, чтобы слуги Создателя не покидали стези добродетели. Керис совсем не понравилось, как прозвучали эти слова. Попрощался Портрон с ней весьма холодно.
— Боюсь, он может сделать какую-нибудь глупость, — сказала девушка Даврону, когда наставник отправился в лагерь Мартрина, возбужденно помахивая своей мухобойкой. — Наложил Мелдор на него запрет, чтобы церковник не побежал прямиком к церковным властям и не донес на вас?
Даврон пожал плечами:
— Не знаю, но можешь не сомневаться: Мелдор подумал обо всем. Мелдор, — добавил проводник, — не обо всем мне говорит. — Он улыбнулся Керис. — Может быть, это потому, что он знает: некоторые вещи я не одобрю. — Улыбка исчезла. — Или потому, что не может мне полностью доверять.
Девушка не знала, что на это ответить, и Даврон виновато посмотрел на нее:
— Прости. Мне не следовало так говорить — все равно ведь ничего изменить нельзя. Знаешь, временами я гадаю: не божественное ли наказание наложено на меня — не решил ли Создатель подшутить надо мной, ведь когда-то я был таким надутым петухом, лопающимся от гордости, уверенным, что уж я-то никогда не совершу ничего такого, чего придется стыдиться. И вот теперь я должен жить с вечным позором службы Карасме. Ох, Керис, как же я его ненавижу! — Даврон взмахнул руками и рассмеялся. — Ну вот, снова я себя жалею! Стукни меня, Керис, если я опять начну плакаться.
— Ты и в самом деле был таким жутким педантом?
— Ужасным. Таким уверенным в своей правоте... Таким всезнайкой... Теперь я, кажется, не знаю совсем ничего. Я даже не знаю, почему меня любит одна девчонка, у которой веснушек больше, чем чешуи у дракона.
На полпути к лагерю другого товарищества Портрон оглянулся и замер на месте. Керис гонялась за Давроном, стараясь ударить его своим посохом из черного дерева, они резвились, как дети на пикнике. Ни один из них не заметил наставника.
Еще пять дней путники ехали, никого не встречая на пути. Они теперь оказались в стороне от обычных маршрутов паломников и торговцев; выбранное ими направление не вело никуда, кроме как к Звезде Надежды. Только на пятый день, когда они в полдень остановились, чтобы перекусить, к ним приблизились люди. Как всегда, их присутствие первым обнаружил Мелдор: остальные ничего не видели и не слышали. И именно Мелдор первым узнал в них жителей Звезды.
— Фавеллис и Дита, — сказал он, когда всадники, окруженные сворой собак, появились на горизонте, и продолжал спокойно есть. — Я где угодно узнаю лай этих их невоспитанных собак.
— Они работают на Мелдора, — объяснил Скоу Керис и Квирку (Корриан давно уже дремала, тихо похрапывая, в тени скалы). — Они живут в Звезде Надежды — обе леувидицы, и обе изгнаны из Постоянств. Интересно, что они здесь делают?
— Это женщины? — спросил Квирк, пораженный возможностью того, что женщины одни рискуют путешествовать по Неустойчивости. — Должно быть, крутые дамочки.
— Так и есть, — ухмыляясь, подтвердил Даврон. Он пошел навстречу всадницам, и Керис почувствовала глупую ревность, когда обе они, спешившись, радостно обняли проводника. Тот от всего сердца ответил им тем же, хотя и с осторожностью. Собаки скакали вокруг и махали хвостами.
После того как все познакомились друг с другом, начался обмен новостями. Речь шла по большей части о местах и людях, неизвестных Керис, так что она занималась тем, что пыталась оценить двоих новоприбывших. Обе они оказались привлекательными женщинами лет тридцати, загорелыми от постоянного пребывания на солнце, мускулистыми и ловкими. Фавеллис была сообразительна и разговорчива; Дита отличалась серьезностью и соображала явно медленнее подруги. Она позволяла Фавеллис вести разговор, только изредка вставляя вопросы, обычно о том, что обсуждалось несколько минут назад. Керис сочла бы ее немного глуповатой, однако вопросы были проницательными, хоть и несколько запоздалыми. Обе женщины оказались на дружеской ноге с Давроном, а он держался с ними так свободно, что Керис заподозрила: они знают о его сделке с Карасмой. Девушка старалась подавить ревность.
«У него была целая жизнь до того, как ты появилась, — говорила она себе. — Другие люди разделяли его горести, заботились о нем...»
— ...Поэтому, когда стало известно, что неизменные точки растут как грибы после дождя, а Зеферил ищет добровольцев для разведки, мы и вызвались, — говорила Фавеллис. — Вы же нас знаете: никак не можем не совать нос во всякие такие дела.
— Ну, тебя-то мы знаем, — ответил Даврон, улыбнувшись Дите. — Так что же вы там нашли?
— Совсем ничего. Мелдор только что рассказал, что слышал от Россела, когда тот повстречался с вами на станции Пикля, — добавить к этому нечего.
— А что с тех пор происходило в неизменных точках? — спросил Мелдор, отталкивая собаку, которая пыталась положить ему голову на колено. Животное принялось обнюхивать все еще спящую Корриан.
— Вот это мы как раз сейчас и выясняем — возвращаемся и смотрим. Участки стали вроде немного обтрепанными по краям, как будто Неустойчивость вгрызается в них, но там по-прежнему сохраняется стабильность. И еще там зелено. Начали расти деревья... ох, маркграф, если бы только нам удалось узнать, как они были созданы, мы могли бы изменить всю Неустойчивость!
— Сколько всего таких мест вы нашли? — спросил Мелдор.
— Восемь.
— Россел говорил, что их было семь.
— Угу. Вот это-то и странно: первые семь были найдены примерно в одно и то же время, и все они расположены более или менее по прямой между Звездой Надежды и Восьмым Постоянством — как будто кто-то ехал там и по пути изменял участки местности. — Фавеллис сделала паузу и взяла у Скоу кружку с чаем, который тот только что заварил. — Восьмой расположен вдоль Извилистого. Понимаете, Зеферил велел нам высматривать, нет ли неизменных точек где еще, да только они нам не попадались до тех пор, пока месяц назад мы не обнаружили восьмую.
— Извилистый там исчезает, — сказала Дита. — До чего же хорош всегда твой чай, Сэмми.
— А? — непонимающе переспросил Даврон. Фавеллис объяснила:
— Так и есть: недель шесть назад мы были там, и все выглядело как обычно, а потом, когда мы возвращались, часть Извилистого исчезла. Совсем исчезла. На его месте была неизменная точка. Такого же размера, как остальные семь, с краями прямыми, будто прочерченными по линейке. Поток леу у одного конца раздвоился, а потом снова слился. Так и остается в середине прямоугольник, стабильная территория, и она противится Неустойчивости, как черепаха, втянувшая голову в панцирь.
— Загадочно... — пробормотал Скоу. — И ничего не известно о том, что вызвало это четыре недели назад?
Дита и Фавеллис одновременно пожали плечами. Керис сдавленно вскрикнула, и все взгляды обратились к ней.
— Вы... вы не знаете, — выдавила она, стараясь справиться с идеей, которая казалась почти невероятной, — как это место называется?
— По-моему, оно вообще не имеет названия, — ответила Фавеллис и нахмурилась, пытаясь разобраться в том, кто такая Керис.
— Имеет, — возразила Дита. — Оно называется пустошь Драггл.
— Ох, Создатель! — Кровь бросилась в лицо Керис, потом отхлынула; лицо девушки стало белым, как мел у нее в коробочке. Даврон сразу же обеспокоился:
— Керис, в чем дело?
— Разве ты не понял? Прямые линии, прямоугольная форма — это же карты Деверли! Даврон, на той карте, что была у меня, как раз и изображалась пустошь Драггл!
— Но мы же исключили возможность того, что можно вернуть месту стабильность, просто нанеся его на карту тромплери, — возразил Скоу.
Керис нетерпеливо отмахнулась:
— Да, но что случится, если карту тромплери сжечь?
Слова Керис заставили всех замереть на месте; все сидели вокруг костра, обдумывая возможные последствия. Казалось невозможным, что Керис права, и все же наконец ее правота перестала вызывать сомнения. Все совпадало: на месте пустоши Драггл постоянная точка появилась именно тогда, когда, как показывали расчеты, Керис сожгла карту Деверли.
Керис была скорее поражена, чем обрадована своим открытием.
— Но что, если я кого-нибудь убила? — прошептала она. — Да поможет мне Создатель — что, если там в это время кто-то был?
— Едва ли, — сказала Дита. — Это совсем глухое местечко.
— А остальные семь участков стабильности... — протянул Даврон. — Мы, пожалуй, теперь знаем, что случилось с пропавшими картами Деверли. Он ведь много работал как раз в тех местах. Кто-то, должно быть, уничтожил семь из изготовленных им карт или когда Деверли был убит, или, что более вероятно, позднее.
— А откуда известно, что всякий, кто там оказался, погиб бы? — сказала Дита, думая о своем. — Только из того, что карта была сожжена, не следует, что сгорела и земля и все, что на ней было. Мы ведь не видели никаких следов пожара, верно, Фавеллис?
Та покачала головой:
— Ничего похожего. — Она задумалась, вспоминая. — Местность вокруг неизменных точек очень похожа на здешнюю. Никаких деревьев, только жесткая трава и колючие кусты, а еще множество тех серебристых кругляшей, которые едят лошади. По большей части там сухая каменистая земля, по которой гуляют смерчи и пыльные бури, — типичная картина владений Разрушителя. Внутри же прямоугольника все иначе, по крайней мере теперь: зеленая трава, цветы, речка там, где был поток леу, и даже несколько молодых деревцев. Прекрасное место.
— Я не очень представляю себе, что такое карта тромплери, но, что бы это ни было, ты можешь ее сделать? — спросил Квирк Керис. — Ведь так можно навсегда избавиться от Неустойчивости. Только представь...
— У тебя мозги меченые! — перебила его Керис. — Это же так опасно! Представь, что там кто-то окажется. Если он не погибнет при землетрясении и не сгорит в огне, он неожиданно окажется посередине стабильного участка! Человек просто сойдет с ума.
— Есть и другая возможность, — медленно проговорил Мелдор. — Когда карта тромплери сгорела, поток леу исчез и на его месте восстановилась стабильность. Если мои теории верны, это означает, что леу возвращается на свое законное место в мироздании и все становится снова нормальным. Но подумай: если на пустоши Драггл в это время был кто-то из меченых, может быть, он бы излечился, а не погиб и не сошел с ума, — излечился, как излечилась сама земля. Может быть, из этого места он выехал бы нормальным человеком.
— Это мысль! — со сдержанным волнением проговорил Даврон. — А интересно: что случилось бы там с Приспешником? Или... со мной?
Керис постаралась не дать воли смеси страха и надежды, которая рванулась из глубин ее существа. Даврон, освободившийся от своего проклятия... Даврон, погибающий в ослепительной белой вспышке леу... Даврон, исчезающий вместе с Неустойчивостью...
— Ты не можешь так рисковать, — сказала она решительно. — Это слишком опасно.
Даврон горько рассмеялся:
— Керис, любовь моя, жить вообще для меня слишком опасно. Ты однажды согласилась с этим, помнишь?
Квирк, ничего не понявший из этого разговора, заморгал. Фавеллис, заметившая, как обратился к Керис Даврон, заинтересованно посмотрела на девушку.
— Но все-таки это очень захватывающая перспектива, — сказал Скоу. — Кто-нибудь должен вызваться добровольцем, чтобы... сгореть, так сказать.
— Поджариться — это будет точнее, — покачала головой Керис.
— А мне как раз сейчас стали очень дороги мои способности хамелеона, — поспешно сказал Квирк. — И мне как-то сразу сделалось безразлично, буду ли я когда-нибудь снова нормальным. Нет уж, спасибо: пусть никто не смеет сжигать ту землю, на которой я нахожусь.
— Мы могли бы для начала попробовать на Подручном, — предложил Даврон.
— Пожалуй, первый эксперимент, который мы проделаем, — сухо сказала Керис, — должен заключаться в выяснении, действительно ли мы можем вернуть земле стабильность. Нужно изготовить и сжечь еще одну карту, убедившись сначала, что в этом месте абсолютно никого нет.
Даврон просиял:
— О Создатель! Это самое обнадеживающее событие из всего случившегося с нами! Я с трудом могу поверить в такую удачу! — Он чуть не обнял Керис.
Мелдор улыбнулся и вернул всех к текущим делам.
— Керис не может изготовить здесь настоящую карту, так что чем скорее мы доберемся до Звезды Надежды, тем лучше. А потом мы сможем начать исследовать все возможности. Квирк, разбуди Корриан. Дита, вы обе тоже будете мне нужны в Шилде.
Женщина кивнула:
— Нам только нужно будет вернуться и свернуть лагерь, так что мы немного отстанем от вас. — Она встала и позвала собак. Фавеллис поднялась тоже, небрежным жестом отряхнув приставшую к одежде Диты землю. Та ответила ей ласковой благодарной улыбкой.
Прикосновение, которое длилось дольше необходимого, и ответная улыбка заставили Керис замереть на месте. Первой ее реакцией — плодом строгого воспитания — был шок, но он скоро сменился удивленным интересом. Размышляя над тем, что увидела, девушка испытала мимолетное сочувствие к Берейну. У Диты и Фавеллис все было так, как должно быть: никакого стыда, никакого карающего Закона — а значит, и никакой необходимости прятать их отношения.
— Поэтому-то их и изгнали, — сказал Даврон, прочтя мысли Керис. — Изгнали за то, что они любили друг друга. Разве не заслуживают эти женщины лучшей доли?
На следующий день путники достигли Расколотого. Поднявшись на холм, Керис впервые увидела Клык — слияние Расколотого и Извилистого. Два потока леу обвивались друг вокруг друга, взмывали вверх, рассыпаясь в вышине фонтаном сияющих оттенков цвета, и наконец снова устремлялись вниз дрожащими пальцами-лучами. Здесь было все — опасная зыбкость и переливающееся всеми цветами радуги очарование, неутолимая ярость и эфемерный блеск, — неприкрытая злобность Расколотого и легкая игривость Извилистого.
Керис снова ощутила притяжение леу — и испугалась.
— Энергия, — спокойно сказал ехавший рядом Мелдор, словно уловивший ее чувства. — Это просто энергия. Огромная сила, свободная и неудержимая, смешивается с непостоянством меньшей силы, и обе они непредсказуемы. Представь себе молнию. Она может убить человека, а может просто свалить с ног и заставить волосы встать дыбом. Леу иногда ведет себя так же. Думаю, что наш успех со Звездой Надежды отчасти этим и объясняется: мы можем работать с двумя такими разными формами леу — по-настоящему могучей и очаровательно игривой.
— До чего же красиво, — прошептала Керис.
— А еще очень страшно, когда ничего не видишь, — недовольно пробормотал Квирк; однако его раздражение было мимолетным. — Эй, Керис, — спросил он, — как я теперь выгляжу? — Он встал так, чтобы Керис видела его на фоне кипящей леу.
Девушка улыбнулась: Квирк неожиданно превратился в радужный столб, такой же яркий, как Клык.
— Дурачок, — нежно сказала она Хамелеону, — ты похож на разноцветный леденец, облепленный светлячками.
Потом она взглянула в другую сторону и побледнела.
— Нет, — успокоил ее Даврон, прежде чем девушка в панике подняла тревогу, — это не Приспешники, а стражи Звезды Надежды. Наши Защитники, если хочешь. Видишь? К их пикам привязаны флажки: белые с золотом, цветов Санстрима, одной из деревень. И у них зеленые воротники — отличительный знак стражей.
— Но ведь с ними не обычные собаки — это Подручные! — Ни один нормальный пес не имел таких устрашающих клыков и не двигался с такой хищной грацией.
— А почему бы нам тоже не приручать Диких? — возразил Даврон. Его скрежещущий голос оказался способен звучать удивительно мягко: Даврон уловил панику Керис и постарался успокоить девушку.
— Но Закон запрещает такое! — воскликнула Керис и тут же поняла глупость сказанного. В Звезде Надежды все было против Закона.
Даврон ласково посмеялся над ней, и любовь в его глазах заставила сердце девушки затрепетать.
— Подручные отвратительны только потому, что Приспешники натаскивают их так, чтобы они нападали на людей, — объяснил Даврон, — ну и, конечно, они отбирают для себя самых злобных тварей. Эти наши псы тоже Дикие, но они обучены нести сторожевую службу. Мы называем их нюхачами, и они выслеживают чужаков в окрестностях Звезды Надежды. Думаю, они могут напасть на человека, если им приказать, однако предназначены они для другого.
Керис слушала его, стараясь избавиться от предубеждения.
— Мне нужно поговорить со стражами, — сказал Мелдор.
— Они уже послали кого-то нам навстречу, — проворчал Скоу. — Двоих — Брекона, кузнеца из Санстрима, и его сына. Мелдор кивнул:
— Я их помню. Мы привезли их сюда пять лет назад из Третьего Постоянства. Сын отправился в Неустойчивость искать отца, который за двадцать лет до того стал меченым. Прекрасный молодой человек, и как хорошо, что эта история имела счастливый конец: они нашли друг друга.
— Как дела? — окликнул стражей Даврон, когда те приблизились.
— Ничего, да будет с нами милость Создателя, — был не очень оптимистичный ответ.
— Да будет с нами милость Создателя, — повторил Мелдор. — Рад слышать снова этот твой восточный выговор. Но скажи мне, Брекон, почему вы несете дозор так близко от Звезды Надежды? Мы на всем пути не встретили ни одного отряда. — Голос Мелдора был ровным, он явно не собирался отчитывать стражей до того, как узнает, были ли у них причины действовать так, как они действовали.
Кузнец был почтителен, но не подобострастен. Это был мускулистый человек с фиолетовой кожей и ушами, свисающими до плеч, на шестиногом коне; сын его, хоть и облаченный в скромную одежду мирянина, носил на пальце великолепное золотое кольцо с грубо ограненным красным камнем, которое Керис скорее ожидала бы увидеть у церковника.
— С возвращением, маркграф! — Кузнец поклонился, хоть Мелдор и не мог этого увидеть. — Боюсь, тебя ждут плохие новости. Мы теперь не отъезжаем особенно далеко от Звезды Надежды: это стало слишком опасно. Летучие Подручные выслеживают наши дозоры, а Приспешники нападают, как только мы удаляемся от границ.
Мелдор сразу же нахмурился:
— Значит, они нас выследили.
— Боюсь, что так. Никому из них пока не удавалось прорваться сквозь наши заслоны, но мы не осмеливаемся теперь слишком растягивать цепь. И их становится все больше.
Мелдор вздохнул:
— Это рано или поздно должно было случиться, хотя, конечно, хотелось бы, чтобы не так скоро. Впрочем, мы получаем подкрепления, как вы, несомненно, заметили. Брекон, я велел всем нашим людям вернуться домой. Не было свидетельств появления Разрушителя?
— Нет, благодарение Создателю.
— Что ж, поезжайте дальше. — Двое стражей совершили прощальный кинезис и уехали.
— Сын кузнеца, — с изумлением сказал Квирк, — носит кольцо, хоть и не церковник. Ты видела, Керис?
— А почему бы ему и не носить? — поинтересовался Скоу.
— Да, тут ко многому придется привыкать, — ошеломленно сказал Хамелеон, и стебельки, на которых вращались его глаза, разъехались в стороны в шутливом отчаянии. — Создатель, когда сын кузнеца размахивает у меня перед носом рукой с кольцом, в котором камень размером с зубчик чеснока, у меня начинают дрожать коленки: как это земля не расступается под ногами такого ужасного грешника! — Квирк ухмыльнулся. — Керис, разве это не изумительно?
Усмешка Корриан была еще шире и лукавее.
— Ага, здорово! Определенно здесь открываются интересные возможности.
— Только, боюсь, вам двоим не придется носить кольца, — сказал Даврон, — хотя любыми другими драгоценностями украшайте себя сколько угодно.
— Почему это? — воинственно обрушилась на него Корриан. — Я, может, всю жизнь мечтала носить на пальцах что-нибудь такое, чем можно вколотить зубы в глотку Благородному!
— В Звезде Надежды кольца носят как отличительный знак только леувидцы.
— Где же все-таки Звезда Надежды? — спросила Керис, оглядываясь.
— Все, что ты видишь между Расколотым и Извилистым, — это и есть Звезда Надежды, — ответил Скоу. — Вон, посмотри за поток леу!
Керис приподнялась на стременах, чтобы лучше видеть, но, к ее огорчению, разноцветный туман, поднимающийся над Извилистым, скрывал то, что лежало дальше.
— Не важно, — сказал Даврон. — Мы скоро доберемся до моста и пересечем поток. У нас в Звезде Надежды двенадцать мостов: мы не заставляем тех, кто не является леувидцем, вот как, например, Корриан, без надобности подвергаться опасности стать мечеными.
— И более того, — подхватил Мелдор. — Я пришел к выводу, что Разрушитель каким-то образом способен чувствовать, когда кто-то переправляется через поток леу, и подумал, что мосты помогут нам сохранить существование Звезды Надежды в секрете.
Через полчаса путники уже обменивались приветствиями со стражами у ближайшего моста. Мелдора и Даврона узнали сразу и приветствовали кинезисом, выражавшим радость и уважение. Потом все переправились через Извилистый (Корриан при этом показала язык потоку) и оказались в другом мире.
Керис глазела по сторонам, лишившись способности говорить.
Земля здесь сверкала. Каждая частица почвы сияла ярким цветом; каждая травинка искрилась живой зеленью; каждый кустик и каждое дерево, казалось, трепещут и переливаются от полноты жизни.
— Милостивый Создатель! — поражение выдохнула наконец Керис. — Вы пропитали землю леу!
— Именно так, — с удовлетворением кивнул Мелдор.
— Как можно к такому привыкнуть! — сказала девушка самой себе. Разве можно не изумляться тому, что вокруг тебя все искрится и сверкает, что внутри массивных предметов переливаются оттенки цвета?
Съехав с моста, Квирк натянул поводья и спешился.
— Расскажи мне, что ты видишь, — взмолился он. — Я не замечаю ничего особенного — здесь все как в Постоянстве, любом Постоянстве. Правда, должен признать: больным, как было, когда мы пересекали Пятое, я себя не чувствую.
На мгновение Керис смутилась, заметив, что ее слушают все: Квирк, Корриан, Даврон, Мелдор, Скоу. Даврон был единственным, кто мог бы судить, точно ли она описывает увиденное, — только он мог видеть леу.
Девушка тщательно выбирала слова.
— Тут все так, как вы и видите, — равнина с купами деревьев, лужайками, окруженными полями фермами. Но во всем этом есть и большее — вкрапленное, вплетенное, все обвивающее сияние. Представьте себе, что весь мир пронизан переливающейся радужной пылью, что все мерцает и пенится разноцветными пузырьками. И это не просто вспышки цвета — это сама жизнь. Оттенки не остаются неподвижными — кажется, у Звезды Надежды есть душа и она отбрасывает перед вами покрывало, чтобы вы могли заглянуть в самое сердце... — Керис запнулась. — Мелдор, когда ты говорил, что леу — просто энергия, связывающая материю воедино, я не могла не верить тебе, но то, что я вижу, говорит мне: леу — нечто гораздо большее. Раньше я боялась леу; теперь я вижу, что в ней — рука Создателя. Она — как проблеск синевы на крыльях зимородка, золотой блеск солнечного луча на воде, туманное кольцо вокруг луны, ямочки на щечках смеющегося ребенка. Увидев это, можно лишь преклонить колени и всем сердцем возблагодарить Создателя за бесконечные чудеса вселенной. — Керис взглянула на Хамелеона. — Вот и ответ на твой вопрос, Квирк.
Сначала все молчали, потом Мелдор с грустью и гордостью сказал:
— Спасибо, Керис. Спасибо тебе — ты первая, кто позволил мне увидеть Звезду Надежды.
— Но я не могу понять, — пробормотала девушка. — Вы каким-то образом насытили землю леу — но что делает ее безопасной? Почему Звезда Надежды не стала похожа на Неустойчивость?
— Неустойчивость грозит людям смертью потому, что леу течет по ней, но не проникает внутрь. Потоки опасны, потому что в них слишком много леу. Все, что мы сделали, — это забрали часть леу из потоков и вернули ее земле. Результат этого — Звезда Надежды: место, где безопасно жить, наполовину Постоянство, но не враждебное меченым, потому что лишено мертвящего влияния Порядка и прямолинейной узости Закона.
— Ты хочешь сказать... что Мейлинвар когда-то был таким?
— Нет, нет. Создатель гораздо искуснее нас, бедных смертных, в том, чтобы пронизать вселенную леу. Даже сжигание карты тромплери дает более постоянный эффект. Здесь у нас леу все время вытекает из почвы, и мы только и заняты тем, чтобы ее возвращать. Может быть, именно неустойчивость, возникающая из-за этого, и делает Звезду Надежды годной для неприкасаемых.
— Слезайте с коней, — сказал Даврон, спешиваясь. — Я покажу вам, как это делается.
Все двинулись за проводником и начали осматривать сложную систему ирригации — ворота, баки, каналы, тянущиеся в обе стороны от моста. Леу из Расколотого — густая, зловещая, синевато-багровая — по трубам текла в подземное хранилище («Смахивает на потроха», — сказала Корриан, заглянув внутрь). По другим ирригационным каналам туда же подавались вода и леу из Извилистого, все это перемешивалось огромной деревянной гребенкой, которую вращали ослы, а потом смесь распределялась по землям Звезды Надежды.
— Таких хранилищ много, — сказал Даврон. — Безопаснее размещать их подальше одно от другого.
— Вся территория Звезды Надежды пересечена каналами, канавами, рвами, — добавил Мелдор. — Их спланировал Свитчин Лесгон, который был главным мастером по строительству мостов в Четвертом Постоянстве, пока его не изгнали за преступление. Леу смешивается с водой и в таком виде впитывается в почву. Когда она забирается из потока и дробится на капли, леу теряет часть своей силы и делается менее опасной. Со временем она снова вытекает, так же как и вода, и тогда ее снова перекачивают в ирригационную систему или направляют обратно в русло потока.
Тяжелая же это была работа, скажу я вам! В те первые дни все мы — и я тоже — не расставались с лопатами и кирками. К концу первого года мы все же отвоевали кусок земли, где могли жить меченые, но где тем не менее дома за день не уходили в землю, не разрушались землетрясениями и не меняли таинственно свою природу. Когда жители сажали овощи или выращивали хлеб — все росло, и росло нормально. К концу первого года я понял, что нам удалось создать нечто особенное. — Мелдор хлопнул Хамелеона по спине. — Скажи мне, как ты себя здесь чувствуешь, Квирк?
Тот заколебался:
— Странно. Умиротворенно, как будто... как будто я вернулся домой.
— Так и есть. Ты — неприкасаемый житель Звезды Надежды. Хоть ты и не видишь леу, та леу, которая превратила тебя в меченого, все еще в тебе, все еще часть тебя — и она родственна леу, пронизывающей Звезду Надежды. Чем дольше ты будешь здесь жить, тем сильнее ты будешь любить эту землю. Ты так же не способен увидеть ее красоту, как и я, но ты можешь ее ощутить. Еще неизвестно, кто счастливее: леувидцы или неприкасаемые? — Мелдор отошел от Квирка и заговорил с кем-то из местных жителей.
— Вот ведь издевка судьбы! — тихо процедил Даврон. — Ты только представь себе, Керис: он создал Звезду Надежды, но он не может ни увидеть ее, ни ощутить! — В голосе проводника прозвучала бесконечная печаль.
Возвращаясь к лошадям, Керис обратила внимание на груду алебард, пик и луков, сложенных у дверей сторожки у моста.
— Чего вы так опасаетесь? — спросила она. Ответил ей Скоу:
— Нападения Приспешников. Или попытки уничтожить нашу ирригационную систему. Если кому-нибудь удастся наполнить ее излишним количеством леу, мы можем утонуть в одном огромном потоке леу. — При одной мысли об этом грива меченого встала дыбом.
— Кому-нибудь вроде меня, — мрачно сказал Даврон; его скрежещущий голос болезненно отозвался в душе Керис — она не хотела слышать этих жестоких слов. — Разрушитель не может в открытую приказать мне убить кого-то из верных Создателю, но подобной услуги он от меня может потребовать.
С ужасом Керис осознала, что именно этого и ожидали и Мелдор, и сам Даврон. Она бросила на любимого взгляд, полный боли.
— Звезда Надежды обладает одним недостатком, о котором никто еще вас не предупредил, — сказал Скоу Керис, Квирку и Корриан, когда они сидели вечером вокруг костра, ужиная испеченными Давроном на углях лепешками. Путники спешили углубиться в земли Звезды Надежды и ехали в этот день до темноты, разбив наконец лагерь под деревьями у ручья. Керис восхищалась блеском леу — в темноте сияние было еще заметнее, освещая все вокруг ярче света костра. — Учтите, — продолжал Скоу, — тараканы набрасываются на самую вкусную еду.
— Ох, — простонал Квирк, — не хочешь же ты сказать, что тут полно выдыхающих пламя Приспешников и вонючих Подручных?
— Не совсем, но почти, — ухмыльнулся Скоу. — Проблемой являются Дикие. Их Звезда Надежды привлекает ничуть не меньше, чем нас — меченых. Нужно соблюдать осторожность и ночью выставлять охрану. Что касается Приспешников, они могут жить здесь, как и мы, но до сих пор не появлялись. Они обычно, как и прочие жители Неустойчивости, не забредают южнее Расколотого.
Квирк поморщился:
— До сих пор не появлялись! Это ж было до тех пор, пока меня здесь не было. Как ты думаешь, Керис, я, случайно, не Приспешник?
— Вряд ли, — сонно ответила девушка, поудобнее укладываясь у костра. — По-моему, скорее уж Корриан.
Старая женщина выпустила в ее сторону струю едкого дыма.
— Вот что я хотела бы знать: почему это я не могу носить здесь кольца, а леувидцы могут? В этом так же мало смысла, как и в Законе: церковники наряжаются, как павлины, а мы, бедные шлюхи, должны довольствоваться коричневым тряпьем.
— Кольца нужны для того, чтобы сразу отличить леувидцев, — объяснил Скоу.
— А зачем нужно быстро отличать тех, кто видит леу, от тех, кто не видит?
Ответил ей Мелдор; голос его прозвучал грустно:
— Здесь, в Звезде Надежды, мы постоянно соприкасаемся с леу. Поэтому леувидцы особенно ценны: только они могут видеть — в буквальном смысле слова, — что мы делаем. Только они могут быть инженерами, занимающимися ирригацией, строителями, составителями планов. А иногда в чрезвычайной ситуации — а они возникают достаточно часто — им бывает нужно сразу отличить, кто видит леу, а кто — нет. Поэтому и используются кольца. — Мелдор вздохнул. — Я хотел избавить Звезду Надежды от неравенства, сделать так, чтобы тут не было ни Благородных, ни Посвященных, ни церковников. Их, правда, и нет, но зато леувидцы стали нашей новой аристократией. — Старик с грустной иронией улыбнулся. — Леди Керис, ты здесь занимаешь особое место не только потому, что делаешь карты тромплери; в Звезде Надежды ты — знатная дама, потому что леувидица.
Корриан фыркнула:
— Так я и знала! Я снова окажусь на дне! Мы, бедняжки, даже колец носить не можем.
— Да что уж там, старушка, — сказал Квирк. — Ни тебе, ни мне не судьба выбиться в аристократы. — Он закатил глаза с шутливой покорностью судьбе и направился к своей палатке: день был утомительным, и все хотели спать.
«А мне судьба разве сулила такое? — подумала Керис. — Я ведь просто дочь картографа!»
Вслух она сказала:
— Куда мы двинемся завтра?
— В Шилд, — ответил Скоу. — Это единственный город в Звезде Надежды. Деревень тут много, а большое поселение всего одно. К вечеру мы до него доберемся.
Керис зевнула:
— Клянусь Хаосом, до чего же я устала! Даврон, надеюсь, я в дозоре не в первую вахту: я буду не в силах держать глаза открытыми.
Все же, когда все уже разошлись — Скоу обходить лагерь, а Корриан и Мелдор — по своим палаткам, — она еще задержалась у костра с Давроном; ей все не хотелось расставаться с ним. Девушка чувствовала печаль любимого: он вернулся в Звезду Надежды, зная, что ему может выпасть доля уничтожить ее.
— Я тебя люблю, — тихо сказала Керис, — и всегда буду любить. — Слова «что бы ни случилось» остались несказанными, но она не сомневалась: Даврон все равно их услышит.
— Хотел бы я, чтобы в моих силах было показать тебе, как много ты для меня значишь, — сказал он ровным голосом. Тон Даврона был прозаическим, словно он говорил о пыли на своих сапогах, но Керис это не обмануло.
— Я знаю, — прошептала девушка. — Создатель, я знаю. Влюбленные обменялись беспомощными взглядами, чувствуя, что расстояние, разделяющее их, лишь увеличивает их любовь.

Предыдущая страница 26 Следующая страница


27 Гленда Норамли, Гленда Ларк

ГЛАВА 27

Из тьмы Неустойчивости явится тот, кто не видит света, но облачен в него. И подымет он меч ради изменения мира.
Книга Пророчеств, V: I: 4–5
Эдион родился в семье колесных дел мастера, но едва ли из него получился бы хороший ремесленник: с детства он был мечтателем и предпочитал упражнять ум, а не тело. Руки у него были неумелые, и мальчика это ничуть не огорчало. Он даже радовался, что его еще младенцем забрали из родной семьи церковники, — радовался, потому что, останься он у родителей, ему пришлось бы стать мастеровым. Не зная, чего лишился, он ценил то, что получил взамен: возможность учиться, читать книги, заниматься исследованиями — даже если приобреталось все это ценой суровой жизни в монастырском приюте.
Так и случилось, что Эдион — лишний ребенок в семье ремесленника — стал Эдионом-наставником, а потом и Посвященным Эдионом. Это был задумчивый, восприимчивый юноша с наклонностями аскета, и молодой церковник скоро сделался известен как Посвященный Эдион Галманский, философ и мыслитель, стремящийся к новым знаниям, мало заботящийся о собственных удобствах или богатстве. Превращение Посвященного Эдиона, горячего поборника Закона и опоры церкви, в Мелдора Изгнанника, восставшего против церкви и ее догматов, было медленным и могло бы никогда не достичь своего логического завершения, если бы не постигшее его несчастье — слепота.
Эдион всегда осуждал суровость Закона — она оскорбляла и его чувство справедливости, и убеждение, что единственная цель церкви — служить людям. В начале своей карьеры он часто выступал против особенно бесчеловечных положений Закона, призывал к сочувствию и терпимости по отношению к заблудшим. Сам он не испытывал интереса к отдельным личностям; он стремился к справедливости, а не к доброте. Если это и было недостатком Эдиона, то ни он сам, ни церковь не находили в том греха: Санхедрион всегда придерживался убеждения, что сочувствие должно отступать на задний план перед тем, что лучше для общества — то есть для Порядка. Церковь требовала соблюдения Закона, потому что он обеспечивал стабильность; Эдион подвергал сомнению непогрешимость Закона, потому что Закон был несправедлив.
Санхедрион так уважал глубину знаний Эдиона и так считался с его популярностью, что многие годы воздерживался от какой-либо критики его неортодоксальных взглядов. Эдион путешествовал и проповедовал, не встречая противодействия; иногда даже церковные власти прислушивались к его призывам. Однако его противники среди иерархов — а таких было немало — лишь выжидали удобного момента для нанесения удара; их время пришло, когда стало ясно: Посвященный Эдион слепнет.
Его лишили звания Посвященного, хотя и оставили наставником — он сам сложил с себя сан через несколько лет, когда в результате странствий по Неустойчивости постиг всю глубину страданий тех, кто вынужден там жить. Именно тогда он объявил себя свободным от церковных уз последователем Создателя. Подобная ересь каралась смертью, однако Санхедрион предпочел закрыть глаза на прегрешения Эдиона, опасаясь возмущения простых наставников и мирян. Эдиону было позволено разорвать все связи с церковью и переменить имя. Санхедрион счел, что в его интересах позволить Посвященному Эдиону Галманскому как можно скорее кануть в забвение.
Хотя открытый бунт против церкви начался лишь после изгнания Эдиона, первые семена того, что стало впоследствии Звездой Надежды, были посеяны еще раньше, задолго до того, как он ослеп. Побуждаемый стремлением предаться размышлениям и посту, Посвященный Эдион совершал долгие путешествия по Неустойчивости в сопровождении нескольких наставников. Мысль отправиться на юг возникла у него из стремления найти исчезнувшие Беллистрон и Едрон: Эдионом двигало желание объединить разобщенные народы для борьбы с Разрушителем.
Тогда эта попытка не удалась: слишком дикой и жестокой оказалась Неустойчивость, — но Эдион заметил треугольную территорию между двумя потоками леу — Расколотым и другим, которому Эдион дал имя «Извилистый». Здесь было несколько неизменных точек, которые, казалось, не страдали от покушений Неустойчивости; это было тем более странно, что рядом находились два капризных потока леу. В отличие от окружающего ландшафта, унылого и бесплодного, эти земли, орошаемые многочисленными ручьями и речками, выглядели чрезвычайно привлекательно и зеленели пышной растительностью.
Эдион запомнил необычное место и много лет спустя, ослепнув, став изгнанником, еретиком, порвавшим с церковью, и доказав свои гипотезы, касающиеся леу, вернулся, на этот раз полный мечтаний о создании убежища, где изгнанные и меченые могли бы жить в безопасности. Здесь он применил на практике свои обширные знания — и почерпнутые из Священных Книг, и те, которые ему дали забытые церковниками книги из монастырских библиотек. Здесь он создал нечто, не похожее ни на Постоянства, ни на Неустойчивость, не похожее ни на что, существовавшее в мире со времен Разрушения. Он создал Звезду Надежды. Сделал он это, конечно, не в одиночку.
К тому времени вокруг него сплотилась группа преданных неприкасаемых — мужчин и женщин, веривших в его учение. Мелдор обладал харизмой, и его проповеди задевали самые глубокие чувства этих несчастных: он говорил им, что церковь ошибается, что существуют другие способы противиться Разрушителю, другие пути вернуть себе то, что захватил Карасма. Можно даже создать стабильное окружение, в котором могли бы жить неприкасаемые, и Мелдор показал им, как этого добиться, — создал Звезду Надежды.
Сначала община и отвоеванная ею территория были небольшими. Мелдор, хоть и стремился создать убежище для всех отверженных, проявлял осторожность, чтобы не вызвать неудовольствия церкви. Поэтому осваивалось не больше земель, чем было необходимо, а месторасположение и само существование Звезды Надежды окутывались слухами и легендами.
Только через несколько лет Мелдор счел, что пришло время: Звезду Надежды стало можно не только существенно увеличить в размерах, но и сделать опорным пунктом в борьбе с Владыкой Карасмой и его Приспешниками. Мелдор принял в общину больше людей, они расширили границы неподвластных Неустойчивости земель, и начался активный поиск людей, мужчин и женщин, которые наилучшим образом могли бы быть использованы в борьбе с Разрушителем. Некоторых из них, как, например, Даврона, Мелдор научил пить леу — сам он открыл это для себя благодаря Священным Книгам. В прошлом многие Посвященные использовали леу, пока после нескольких несчастных случаев Санхедрион не объявил это смертным грехом. Даже Мелдор вынужден был признать, что это был мудрый шаг, поэтому он был очень осторожен в выборе учеников и особенно в том, что открывал им. Только Скоу (который в любом случае не мог пользоваться леу) и Даврон знали, как опасна может оказаться такая привычка.
Церковь, конечно, прослышала о Звезде Надежды. Многие годы о ней ходили слухи, в которых факты смешивались с выдумками, так что постепенно — с помощью агентов Мелдора — она превратилась в легенду.
Там живут колдуны, говорила прекрасная сказка. Там все пронизано магией. Звезда Надежды — убежище для блаженных, которое охраняют драконы и заклятия, дорогу куда скрывают туманы.
Проникнуть туда дано лишь меченым, а все остальные, если осмелятся приблизиться, превращаются в драконью траву (хоть никто и не знал, что это такое). Там прекрасные дворцы и ажурные башни, а окружают Звезду Надежды непроходимые топи, где неосторожных путников подкарауливают банши и гоблины. Могущественные колдуны могут за определенную плату превратить несчастных неприкасаемых в красавцев маркграфов и маркграфинь... Рассказы становились все более фантастическими, так что даже самые простодушные церковники в конце концов перестали им верить. Многие годы церковь слышала о Звезде Надежды — и поднимала на смех легенду о ней.
Но слухи разрастались, и к тому же Санхедрион стал все чаше сталкиваться с недовольством, которое жители Неустойчивости высказывали в адрес церкви. Пусть это были люди, изгнанные из Постоянств, они все равно считались ее паствой и детьми Создателя, и те церковники, которые сами оказывались мечеными или изгнанными, направляли их на путь истинный. Так по крайней мере было в теории. В действительности же отверженные все реже видели в своем уродстве кару Создателя за грехи рода человеческого и отказывались смотреть на свое изгнание как на справедливую меру. Им следовало бы, конечно, по-прежнему внимать слову Санхедриона и поклоняться Создателю так, как учит церковь; вместо этого жители Неустойчивости становились еретиками, поговаривали о том, что истинной вере учит какой-то святой слепой старик... и все это каким-то странным образом было связано с местом, именуемым Звездой Надежды.
Поэтому, когда наставник Портрон Биттл, мучимый мыслями о бедняжке Керис, которой грозит вечное проклятие, в надежде вырвать ее из когтей Мелдора и из объятий Даврона явился со своим доносом в Санхедрион, его не встретили там насмешками, как он того опасался.
— Звезда Надежды? Ты думаешь, они отправились в Звезду Надежды? — Рагрисс Раддлби сложил пальцы домиком и посмотрел на Портрона. Законник не походил на странника, который принес важные вести. Скорее он выглядел трогательно: маленький суетливый человечек, еще недавно, судя по всему, толстенький, а теперь похудевший от переживаний. Венчик легких седых волос вокруг блестящей лысины лишь подчеркивал общее впечатление беспомощности.
На мгновение Рагрисс забыл о том, какую важную тему они обсуждают, и самодовольно оглядел себя. Представительность собственной фигуры доставила ему удовольствие: уж он-то не облысел... Однако он тут же одернул себя и вернулся к делу.
— Но почему ты думаешь, будто это твое товарищество направляется в Звезду Надежды? — спросил он. Портрон смущенно заерзал на стуле.
— Куда же еще, почтеннейший Рагрисс? Они не держали путь ни в одно из Постоянств, в этом я уверен. Однако их целью было какое-то поселение. Я подслушал... Они обещали девушке, Керис Керевен, открыть для нее лавку. В Неустойчивости не бывает лавок. Должно существовать какое-то обжитое место — так что же это может быть, если не Звезда Надежды?
— Но что заставляет тебя думать, будто Звезда Надежды реально существует? Наставник, мне случалось слышать всякие россказни — о драконах, о колдунах. Это же не значит, что они существуют на самом деле.
Портрон с отчаянием в голосе продолжал настаивать на своем:
— О Звезде Надежды ходит слишком много слухов, чтобы это была просто сказка. Я слышал, как о ней шепчутся на всех станциях и в приютах для паломников отсюда до Драмлина. Меченые говорят о ней так, словно не сомневаются в ее существовании. Да и этот человек, Даврон... Он из Благородных, я уверен. Он наверняка создал себе где-нибудь владение. Он может называть себя жителем Неустойчивости и проводником, но он не набирает товарищества регулярно. Я проверил. Да и в поместье Сторре он не появлялся уже не один год.
— Прекрасно, наставник. Ты изложил дело очень убедительно, а теперь оставь его в руках церковных властей. — Рагрисс поднялся, его алое шелковое одеяние зашелестело, блеснули жемчужины, нашитые на золотой шелк столы. Сановник встряхнул нашитыми на столу колокольчиками.
В ответ двери кабинета распахнулись, и послушник повел Портрона из комнаты прежде, чем тот сообразил, что происходит. В последний момент, однако, маленький наставник уперся, и Рагрисс подавил вздох. Он смотрел, как на лице человечка отражается борьба чувств: характер Портрона требовал, чтобы он сдался и тихо удалился, но все же победила решимость.
— Э-э... — начал Портрон смущенно, — та девушка... — Рагрисс выразительно поднял бровь. — Эти люди ведь ее совратили. Она славная девушка, только нуждается в руководстве церкви, понимаешь ли...
— Ты можешь положиться в этом деле на нас, наставник.
— Но...
— Ты же не хочешь сказать, будто мы не заботимся, как велит нам долг, о верных детях церкви?
— Ох... э-э... нет, конечно, нет! — Портрон покраснел и опустился на одно колено, выражая покорность, потом смущенно вышел из комнаты.
Рагрисс уже не смотрел на него.
Как только за наставником закрылась дверь, открылась другая, и в комнату вплыла Килри Маннерти; ее элегантные туфельки бесшумно ступали по роскошному ковру. Рагрисс не удивился ее появлению; он жестом пригласил ее сесть в мягкое кресло, где только что сидел Портрон.
— Так, значит, Эдион появился снова, — сказала женщина. Она откинулась в кресле и скрестила ноги, заботливо расправив платье.
— Боюсь, что да. О Создатель, если бы я знал, что с ним возникнет столько проблем, я приказал бы сбросить его головой вниз с самой высокой колокольни, а не просто изгнать. — Рагрисс со смутной надеждой взглянул на соратницу. — Ведь это же не может быть кто-то другой, как ты думаешь?
— Едва ли. Портрон ведь его узнал. А вот кто второй?
— Благородный? Даврон Сторрийский. Я поспрашивал о нем после первого визита нашего добродетельного законника. Сторре... с ним тоже связано что-то странное. Он был Защитником, перед ним открывалась многообещающая карьера — и вдруг он все бросил, оставил жену и детей и отправился в Неустойчивость. Как и говорит Портрон, он иногда появляется в качестве проводника — насколько я понимаю, парень он умелый, что делает данное его путешествие особенно загадочным. — Рагрисс начал загибать пальцы, перечисляя случившиеся с товариществом несчастья: — Сын курьера стал меченым, молодой Благородный предался Разрушителю, старая шлюха лишилась руки, девицу сбили с пути истинного, среди членов товарищества оказался Приспешник, на них неоднократно нападали Дикие, под девицей обрушился мост, так что она упала и была изувечена, — о чем все это говорит нам?
Килри спокойно повела бровью:
— О том, что им выпало трудное путешествие. Рагрисс не обратил внимания на ее легкомыслие.
— О том, что Разрушитель необыкновенно заинтересовался именно этим товариществом.
— Или одним его членом. — Килри начала полировать ногти столой.
— Именно. Но кем? Эдионом? Давроном? Девицей Керевен? И почему?
— Может быть, Эдионом. И как насчет девчонки Керевен? Палатка у нее испаряется, она падает с огромной высоты и остается в живых, только получает странное увечье... Все это очень загадочно. Да, и вот еще что: каков интерес Портрона во всей этой истории?
— Ошалевший старый дурак! Кинулся на защиту чего-то, что считает добродетелью в опасности! На девчонке явно клеймо негде ставить — связалась с этими любителями леу. Вот это меня беспокоит, Килри. То, что они используют леу, имею я в виду. Церковница задумалась, и на лбу ее прорезались морщинки.
— Но почему?
Рагрисса охватил гнев: Килри задала вопрос ради каких-то своих тайных целей.
— Ты прекрасно знаешь почему! Потому что это мерзость! Потому что это дает людям определенные... определенные возможности, используемые во зло! Мы все знаем, как это делают Приспешники, — а Портрон только что рассказал, что Эдион сумел заставить его молчать об увиденном — по крайней мере какое-то время. Использование леу подрывает Порядок. Будь оно все проклято, ты только подумай, какой вред может причинить человек, если вдруг начнет разбрызгивать леу в Постоянстве!
Уголки губ Килри тронула легкая улыбка.
— Короче говоря, ты боишься того, что Эдион может делать с леу.
— Проклятие! Конечно!
— Ты всегда смотрел на него снизу вверх.
— Опять ты меня шпыняешь, Килри! Пожалуйста, я готов сказать это вслух, если уж ты так хочешь: Эдион меня пугает. Я не знаю, чего он добивается. Не могу себе представить, чтобы он когда-нибудь предался Карасме, но он и не на нашей стороне, и он опасен. — Плечи Рагрисса поникли. — Хотел бы я знать, что он затеял?
— Он отправился в Звезду Надежды, — спокойно ответила Килри. — Дружок Портрон только что тебе об этом сказал.
Рагрисс в раздражении хватил кулаком по подлокотнику кресла:
— Как может эта Звезда Надежды существовать, Килри? Как возможно создать поселение в Неустойчивости?
— Строят же люди станции. — Женщина покачала ногой, любуясь изящным изгибом стопы и элегантностью туфельки.
— Да, но только там, где существуют неизменные точки, — а это всегда очень небольшая территория, к тому же уменьшающаяся с каждым годом. И еще: жителям станций остается только надеяться, что поток леу не повернет в их сторону. Ты знаешь, что станция между Четвертым и Седьмым Постоянствами в прошлом месяце исчезла за одну ночь вместе с четырнадцатью людьми? Просто исчезла в новом потоке леу, которого не было еще накануне. Да будет проклят Хаос, Килри, как может человек построить там что-то долговечное?
— Ну, сейчас для нас важно не как, а почему и где. Мы должны найти это место. Для решения проблемы следует привлечь все ресурсы церкви. — Равнодушие церковницы внезапно исчезло; теперь напротив Рагрисса сидела женщина, похожая на стальной клинок, отточенный годами интриг. — Мы позволили Эдиону-Мелдору сделать из нас посмешище, Рагрисс. Он умудрился у нас под носом создать эту свою Звезду Надежды, и мы слишком долго не обращали на него внимания. Я считаю, что он намерен использовать ее как базу для нападения на нас. Могу тебе сказать, чего он хочет: он хочет власти, он хочет не меньше, чем подчинения церкви.
— Откуда ты можешь это знать?
— Я знаю Эдиона.
— Сомневаюсь, — едко заметил Рагрисс. — Если бы ты знала Эдиона, ты не пыталась бы его соблазнить. — Взгляд, который бросила на него Килри, мог испепелить человека на месте. — О да, — продолжал Рагрисс, — мне известно, почему ты так его ненавидишь: он ущемил твою гордость. Ты вела себя как дура, Килри. Эдион был, а возможно, и остается аскетом. Он всерьез воспринимал свои обеты и не спал с женщинами. С мужчинами, кстати, тоже. Впрочем, думаю, что именно это тебя и привлекало. Ты всегда находила удовольствие в том, чтобы нарушать запреты, верно?
— Это все развеявшиеся сны, Рагрисс. Подумай лучше о стоящей перед нами проблеме. Что мы должны предпринять в отношении Эдиона и Звезды Надежды? Не говоря уже о Сторре, этой девице Керевен и бог знает скольких других.
— Я приказал собраться всем членам Санхедриона, которые сейчас в Восьмом Постоянстве, сразу же после Благоговения. Мне нужен твой голос, Килри. Поэтому-то я и попросил тебя послушать, что скажет Портрон. Я собираюсь потребовать полномочий повести Защитников Восьмого Постоянства, а также Шестого и Седьмого, чтобы найти и уничтожить Звезду Надежды. Я хочу, чтобы Эдион, а вместе с ним и Сторре, был убит. Эту девку Керевен нужно привезти сюда в цепях. Я хочу выяснить, что позволило ей, упав с моста в Глубокий, остаться невредимой.
— Возможно, она Приспешница, так же как и этот Даврон. Поэтому он и бросил свою семью: ведь Приспешник не может ни обнять, ни поцеловать своих детей, не может он и разделить ложе с нормальной женщиной.
— Тогда чем ты объяснишь тот факт, что он бывает в Постоянствах? Еще раз говорю тебе: твои слова только показывают, как мало ты знала Эдиона. Он никогда не стал бы пользоваться услугами Приспешников.
Килри пожала плечами:
— Может быть, он не знает, что они собой представляют. Наверняка ведь легко обмануть человека, который слеп. Убедить Рагрисса Килри не удалось.
— Можешь рассчитывать на мой голос, — сказала она. Женщина снова стала безмятежной и принялась рассматривать свои кольца — необыкновенно большие и роскошные. — Конечно, можешь. Только куда ты поведешь Защитников, если не знаешь, где находится Звезда Надежды?
— У меня есть некоторые догадки, — признался Рагрисс. — В последнее время поступает очень много донесений, и все говорят об одном и том же: изгнанные из Постоянств — в первую очередь меченые — группами направляются на юго-восток. Они говорят о какой-то последней битве, о том, что они нужны Звезде Надежды. И на станциях, и у костров на привалах было много неосторожной болтовни. И наставники, и благочестивые миряне доносят о том, что упоминается поток леу, известный как Извилистый, а также местность рядом с Расколотым. Как видишь, мы знаем достаточно о том, где следует искать, — у нас есть ключ к разгадке.
— Ключ? — с сомнением протянула Килри. — Разговоры о ключе наводят меня на мысли о западне. Рагрисс отмахнулся:
— Это просто твоя мнительность, моя дорогая. Какая тут может быть западня? Эдион не собирается начинать войну против церкви — его последователи такого не потерпят. Одно дело церковь критиковать; нападать на нее с оружием в руках — совсем другое. Да и как кучка уродов и меченых может угрожать Защитникам? И вот еще что: при всей своей одержимости Эдион не прибегнет к насилию. Он никогда не был человеком действия. Ах, Эдион, Эдион! — Рагрисс улыбнулся своим воспоминаниям. — Кто бы мог подумать, что он вступит на такой путь!
Килри склонила голову, словно догадываясь, какие воспоминания вызвали его улыбку.
— Знаешь что? — сказала она тихо. — Мне очень хотелось бы посмотреть на эту Звезду Надежды, прежде чем она будет уничтожена. Можно мне отправиться с вами, Рагрисс?
Он вытаращил на женщину глаза, потом расхохотался:
— Не морочь мне голову, Килри. На самом деле ты хочешь увидеть, как Защитники прикончат Эдиона, а вовсе не чудеса Звезды Надежды.
Килри разгладила шелк своей столы.
— Ну и что? — Она посмотрела в глаза Рагриссу. — Возьми меня с собой, Ри, — и можешь рассчитывать на мой голос в совете.
— Ах ты, сука, — тихо сказал Рагрисс, но улыбнулся.
Только позднее он ощутил беспокойство, когда вспомнил еще об одной особенности Эдиона, особенности, о которой все успели забыть: этот человек был хитер...

Предыдущая страница 27 Следующая страница


Звезда надежды 28

ГЛАВА 28

Не смерть — мука, и не жизнь — мука, но одна любовь: она вечно томит душу.
Пословица времен древнего маркграфства
Керис остановила коня и сидела в седле, растерянно глядя вокруг. Перед ней был Шилд — главное поселение Звезды Надежды. Девушке казалось, что уже ничто больше не может ее удивить, но Шилд далеко превосходил все, что она когда-либо ожидала увидеть.
Шилд был небесным городом.
Шилд плавал в небе.
С землей город соединялся группой колонн в центре, тонких изящных колонн, которые взмывали в невероятную высь, расширяясь, чтобы поддерживать основание города, словно поднос на ладони. На подносе громоздились здания.
Путники долго ехали под дождем, усталые, промокшие, унылые, надеясь наконец увидеть впереди Шилд, — но перед ними стояла лишь безбрежная серая туча, сыпавшая мелкий дождик.
И тут внезапно дождь прекратился. Туча рассеялась, появились проблески голубого неба — и на их фоне парящий в воздухе Шилд. Залитый солнцем, высоко над озером в небе сиял рожденный леу город.
А внизу переливалась голубая вода — без конца и края.
Керис почувствовала, что сердце ее на мгновение замерло. Какое огромное водное пространство! В Первом Постоянстве были озера, но по сравнению с этим они казались крошечными деревенскими прудами. Здесь почти невозможно было разглядеть противоположный берег, это озеро было так велико, что в нем даже находилось место для островов. По озеру скользили лодки под парусами. Под парусами! Их Керис тоже никогда раньше не видела.
Однако ее взгляд все время невольно возвращался к Шилду. Город все-таки не был оптической иллюзией: он и в самом деле висел в небе, поддерживаемый колоннами.
Лишившись от изумления способности говорить, Керис направила коня к берегу. Там, вверху, были настоящие улицы и площади со зданиями, блиставшие живой леу, переливающейся в солнечных лучах.
Это невозможно, думала девушка, этого не может быть на самом деле.
Здания были и на земле у самого берега — портовые сооружения, как догадалась Керис. Был там и причал со стоящими у него кораблями. Таких больших кораблей с сияющими леу парусами Керис тоже никогда не видела.
Вокруг было так много чудес, что Керис не знала, куда смотреть.
— Как?.. — спросила она, только теперь осознав, что глазела по сторонам, открыв рот.
— Почему?.. — спросил оказавшийся рядом с ней Хамелеон, запрокидывая голову.
— Бросьте вы свои «как» и «почему», — проворчала Корриан, делая вид, будто совсем не поражена. — Вы еще скажите, что нам предстоит туда подняться!
Мелдор деловито ответил Квирку:
— Зачем уродовать землю строительством, если можно построить город в воздухе?
— Но как? — повторила свой вопрос Керис.
— Свитчин и его помощники заинтересовались возможностью строить из пропитанного леу кирпича, — с улыбкой ответил Мелдор. — Вот тут-то строитель мостов и получил шанс воспарить! Он обнаружил, что целые улицы могут опираться всего на одну колонну, — так почему было не построить город в воздухе?
— Вышло так, что когда ограничения Закона перестали их сдерживать, — добавил Даврон, — строители за немногие годы научились делать то, на что в обычных условиях ушла бы целая жизнь. Благодаря леу из камня и кирпича чего только нельзя построить!
— Надеюсь, леу не вытекает из кирпичей? — спросила Керис. Мелдор рассмеялся:
— К счастью, нет — вытекает только из почвы: из-за того, что Карасма уже частично разрушил Неустойчивость. И если это может вас успокоить, могу сказать: в Книге Пророчеств упомянут город с очень похожим названием, который просуществует тысячу лет.
— Чтоб мне стать меченой, — пробурчала Корриан. — Только как мы туда попадем? Что-то лестниц я не вижу, да и тащиться на такую высоту было бы нелегко. Мои старые косточки такого не выдержали бы.
— Поразительно, правда? — сказал Даврон. — У меня каждый раз дух захватывает, а я видел Шилд уже не раз. А насчет подъема... поехали в порт. Транспорт ждет нас там.
— Клянусь Хаосом... — прошептала Керис, мысли которой устремились не в очень приятном направлении. — Даврон, ведь ты шутил, когда говорил о драконах?
— Я шутил, когда говорил о драконах, — послушно согласился тот.
— А тогда что же?..
— Нечто, именуемое «колокольчик». Мы пользовались ими при строительстве башен и чтобы доставлять строительные материалы для города. А теперь они — наш транспорт. Сейчас увидишь.
Даврон направил коня к зданиям рядом с причалом, остальные двинулись следом. Оказавшись под платформой, на которой располагался город, Керис, Корриан и Квирк невольно взглянули вверх и поежились, оказавшись в ее тени.
— Неестественно это, — продолжала бурчать Корриан. — Людям не положено жить в воздухе, как фазану на ветке.
— Что-то у меня нехорошее предчувствие насчет этого колокольчика, — присоединился к ее ворчанию Квирк. — Мне наверняка не понравится любой способ перенестись отсюда туда. Ох, Керис, я ведь от рождения боялся приключений!
На стене одного из зданий висело объявление: «Перевозка колокольчиками. Два медяка с головы». Под объявлением на перевернутом котле сидел сонный человек. Это был не меченый: его руки украшали серебряные кольца леувидца. Поблизости виднелась огромная корзина — такая большая, что в ней уместился бы с десяток человек. Корзина была сплетена из крепких прутьев и имела несколько ручек. Керис никак не могла сообразить, каким образом такое сооружение может использоваться для подъема, но лесенка, прислоненная к боку корзины, как будто говорила о том, что назначение ее именно таково.
— Ламри, — окликнул Даврон человека, — как дела? Тот вскочил и неуклюже поклонился:
— Маркграф! Милорд! С возвращением! Как у меня дела, спрашиваешь? Превосходно! Столько новеньких — и все являются сюда, подняться и поглазеть. Ваших коней нужно отправить наверх? — Ламри показал на двойные стойла, тоже сплетенные из прочной лозы.
Даврон кивнул. Ламри позвал кого-то из глубины здания, и тут же появились работники, начали завязывать лошадям глаза и заводить их в стойла. Ламри махнул рукой в сторону корзины:
— Не угодно ли занять места?
Корриан с сомнением покачала головой, Квирк съежился от ужаса.
— Ведь ты шутишь? — жалобно спросил он перевозчика.
— Расскажи-ка сначала, как эта штука поднимается, — потребовала Корриан. Только когда к ней подошел Скоу с явным намерением поднять и посадить в корзину, женщина поспешно поднялась по ступенькам. Остальные тоже влезли в корзину.
Даврон попытался расплатиться с Ламри, но тот решительно отказался: не годится брать деньги с маркграфа и его друзей.
Оказавшись внутри корзины, Квирк не перестал нервничать; Керис и Корриан владели собой лучше, хотя тоже боялись предстоящего подъема.
— Ну и что теперь? — проворчала старая женщина.
— Держитесь за веревки, — посоветовал Даврон, — и смотрите на Ламри.
Перевозчик повернулся лицом к озеру, вытянул руки, и из его пальцев вырвались ленты леу.
— Ох, до чего же все это мне не нравится, — простонал Квирк.
Поверхность воды всколыхнулась. Из глубины вынырнула округлая выпуклость, серая, гладкая и блестящая. Она была огромной — размером с комнату. Вода лилась с нее ручьем; выпуклость поднималась из озера, как гриб, вырастающий из земли.
— Я так и знал, что ничего хорошего меня не ждет, — прошептал Квирк и закрыл глаза.
Животное парило над водой; оно действительно походило на колокол, края которого окаймляли сотни щупалец, каждое толщиной в руку человека. Серая поверхность ритмично пульсировала, хотя само животное висело в воздухе неподвижно. Потоки воздуха, вырывающиеся из-под купола с почти неслышным гулом, вспенивали воду, а из середины свисало около дюжины длинных пурпурных щупалец, которые сворачивались и разворачивались, как извивающиеся черви. Голубой поток леу теперь соединял эти щупальца с ладонями Ламри.
Хамелеон, приоткрыв один глаз, взглянул на странное существо и застонал.
— Что... что оно ест? — хриплым шепотом спросил он.
— Рыбу, — ответил Даврон. — Не беспокойся, Квирк, Ламри при помощи леу прекрасно им управляет. А вон идут и братья Ламри — они вызовут еще несколько колокольчиков и поднимут наших лошадей. Колокольчики, как и большинство Подручных, страшно любят леу, и их можно и вызывать с ее помощью, и направлять, куда нужно. К тому же возможно, что они улавливают мысленные команды; мы не очень хорошо знаем, как члены семейства Ламри с ними управляются. Достаточно того, что им это удается. Так или иначе, Ламри и его родичи командуют колокольчиками так же умело, как Приспешники — Подручными, При подъеме еще никто не погиб, не было даже серьезных накладок. Не забывай: колокольчики помогали нам в строительстве Шилда, а это дело более сложное, чем просто поднять нас наверх.
Существо заколыхалось, все еще издавая гул, и по поверхности озера забарабанил дождь капель. Ламри дождался, пока вода стечет, потом направил колокольчика в сторону корзины. Сам перевозчик занял место среди пассажиров.
— Держитесь крепко, — посоветовал он.
Квирк не ограничился этим: он скорчился на дне и обхватил голову руками.
Керис снизу заглянула под купол. Зрелище не было ни приятным, ни обнадеживающим: в середине круга щупалец виднелся острый как бритва клюв.
— Как ты думаешь, он обычно пользуется щупальцами, чтобы отправлять в рот еду? — поинтересовалась Корриан.
Керис именно так и думала, но ей не хотелось сосредоточиваться на этой мысли.
С удивительной осторожностью существо ухватило щупальцами ручки корзины, потом, откликаясь на изменение потока леу из рук Ламри, сжало свой купол и устремилось вверх; гул воздуха стал громче. Несколько капель воды упало на людей, корзина оторвалась от земли. Сердце Керис провалилось куда-то в живот. Она чувствовала себя как беспомощный кролик, которого схватил голодный орел. Аналогия поразила ее, но тут она взглянула через борт корзины и увидела крыши зданий на берегу. Озеро развернулось внизу, как одна из ее собственных карт, и девушка забыла страх. Вдалеке над водой она разглядела еще несколько колокольчиков. Они были меньше и корзин не поднимали; вместо этого на переплетении щупалец сидели люди. Один из них небрежно помахал рукой. Керис начала представлять себе различные способы использования колокольчиков.
С сияющим лицом она повернулась к Даврону, собираясь задать ему вопрос, но тот с улыбкой опередил ее:
— Не слишком фантазируй, Керис. Колокольчики могут оставаться вне воды только около получаса, поэтому от озера особенно не удаляются. Впрочем, ты вполне можешь пользоваться ими, чтобы сделать карты берегов.
Керис задала другой вопрос:
— Откуда ты знаешь, что я собиралась сказать?
— Ох, я все о тебе знаю, — очень тихо ответил Даврон.
Корзина перевалила через невысокую стенку, окружающую город, и опустилась на травянистую лужайку. Путники прибыли в Шилд.
— Можешь теперь открыть глаза, Квинлинг, — сказала Корриан.
— А лошади не перепугаются? — спросила Керис Скоу.
— Гораздо меньше, чем ты, — весело ответил меченый. — Они не тревожатся о том, чего не видят. К тому же им почему-то нравится запах колокольчиков.
Пока они ждали доставки лошадей, Керис осматривалась кругом. Она разрывалась между желанием рассмеяться от радости и страхом перед тем, что подумала бы обо всем этом церковь. Разглядывая детали зданий, которые до сих пор она видела лишь издали, Керис решила, что даже для тех, кто не может видеть леу, город должен казаться сказкой. Самые скромные дома были украшены ажурными башенками; невероятно замысловатые арки служили входами в обычные лавки; на фоне неба вырисовывались башни и купола. Всюду виднелись украшения и неожиданные детали: наружные лестницы, ведущие на верхние этажи, флюгера, эркеры, витражи, резные каменные наличники, медные крыши, архитравы, лепные украшения, пилястры... Слишком больших или слишком высоких зданий не было: строители явно стремились к изысканности, а не к грандиозности. Город был веселым скоплением чудачеств, как будто жители Звезды Надежды, освободившись от гнета церкви, слегка рехнулись.
Однако Корриан, Квирка и Керис увиденное поражало еще и по другой причине. Они выросли в мире, где архитектура была аскетичной и утилитарной, где ничто никогда не менялось. Ничего нового или отличающегося от прежнего никогда не появлялось. В Постоянствах большинство зданий были старыми и разрушающимися, покрытыми лишайниками, даже если кое-где земляная крыша и расцветала летом полевыми цветами. Только церковные здания сияли яркими красками, резьбой, фресками, только храмы имели башни. Здесь же все было другим — и все переливалось яркими цветами леу.
— Ну, уж церковным ханжам это не понравилось бы, — с удовлетворением сказала Корриан.
— Даже и представить не могу, что сказал бы Портрон, — согласилась Керис, — не говоря о наставнике у нас дома. — Она повернулась к Даврону. — Что это там: уж не мельница ли на крыше дома?
— Именно. Их тут довольно много — и зерно мелют, и воду из озера качают. Поехали, я покажу дорогу. Становится поздно, и мы устали. — Даврон направил коня по мощенной камнем улице. Керис двинулась следом, стараясь не думать о том, что находится на высоте нескольких сот футов над озером.
— Ух, — протянула Корриан, — если тут так украшают даже дома, то как же выглядят шлюхи?
Квирк запрокинул голову, разглядывая спиралью уходящую вверх башню.
— Как вы думаете, будет это все на месте, когда я проснусь завтра утром?
— В это трудно поверить, — сказал Даврон, — но Мелдор сильно ограничил фантазию строителей. Видели бы вы некоторые рисунки Свитчина! Дома с дверьми высотой в двенадцать футов, башни, достающие до облаков, луковки-купола, нанизанные один на другой, застекленные окна размером с поле...
— Я тогда колебался, — вступил в разговор Мелдор. — Я и до сих пор сомневаюсь. Нет слов: город красив и приветлив, конечно, все в нем новое — но в Законе было и кое-что хорошее. Добыча глины для кирпичей, камня в каменоломнях, вырубка деревьев на балки, выплавка меди для крыш — все это уродует землю. Не все перемены бывают к лучшему, как я обнаружил. Я настоял на том, чтобы ничего огромного не строилось — ни слишком высоких крыш, ни слишком просторных комнат, например. Каждое срубленное дерево должно быть заменено саженцем — точно так, как этого требует Закон. Но даже несмотря на такие меры... — Мелдор покачал головой. — Чтобы построить все это, пришлось причинить Звезде Надежды ужасный урон. Может быть, мне следовало ввести более жесткие правила.
— Так почему же ты так не поступил? — спросила Керис, знавшая, что Мелдор никогда ничего не делает без веских причин.
— Потому что мне представлялось важным с помощью красоты поднять дух людей. Мы слишком долго жили под пятой Закона, слишком долго нас принуждали подчиняться Порядку. Это сделало людей мелочными и ограниченными. Мне самому не нужны оборочки и безделушки; они не были нужны мне и пока я был зрячим, и уж тем более они не нужны мне теперь, — но мне не нравится то, что их отсутствие делает с душами других людей. Мы стали унылой расой, Керис, думаем только о наказаниях и запретах, ненавидим своего соседа, если он позволит себе какое-то отличие. Я не хотел, чтобы Звезда Надежды тоже была такой. Здесь люди могут расправить крылья — нужно только позаботиться о том, чтобы при этом не дать когтям жадности растерзать природу.
Керис принялась рассматривать людей, мимо которых они проезжали. Многие делали приветственный кинезис, увидев маркграфа. Керис подумала: «Интересно, выглядят ли здешние жители более счастливыми, чем жители Постоянств?» Девушка не была уверена. Они, несомненно, одевались ярче: никаких ограничений не существовало — можно было позволить себе любой цвет, любую моду, любые украшения. Керис подумала, что результат ей не так уж нравится.
— Несомненно, со временем краски станут более приглушенными, — сказал Даврон. Он снова прочел ее мысли. — То, что ты видишь, просто реакция на унылую одноцветность, которую людям навязывал Закон.
— Наверное, — с сомнением пробормотала Керис.
Мимо них прошествовал какой-то человек; носки его башмаков были такими загнутыми, что их приходилось привязывать к штанам у коленей. Женщина еле протиснулась боком в дверь дома: широкая юбка мешала ей идти.
— Может быть, это и есть ответ на твой вопрос, Корриан, о том, что здесь носят шлюхи, — сказал Квирк, показывая на стоящую у входа в проулок красотку: на ней не было надето почти ничего.
— Те дети... — неожиданно сказала Керис, глядя на играющих малышей. — И леу. Всюду леу — и удивительно много детей, я заметила. Но как же... Разве они?..
Скоу кивнул:
— Насколько мы можем судить, здесь дети рождаются нормальными — даже у меченых. Правда, все они поглощают леу. Заметно это, конечно, только леувидцам. Мы еще не знаем, как это отражается на их развитии. Пока что никаких отличий не заметно. Они рождаются леувидцами или нет — как и везде. И здесь, слава Создателю, не Неустойчивость — дети не делаются уродами, и никто из них пока не стал меченым. А вот что их много — это ты верно заметила. Людей здесь не обязывают ограничиваться всего двумя детьми, по крайней мере пока. Родители сами решают, сколько детей им заводить.
Керис повернулась к Даврону, собираясь высказать свое восхищение такими порядками, и задохнулась — такая боль была написана на его лице. Он тоже смотрел на детей — и это было для него мучительно. Слова, которые просились Керис на язык, остались несказанными.
Проехав немного дальше, путники остановились у лавки. Керис подняла глаза на вывеску, и сердце у нее замерло: на вывеске была изображена карта. Это была лавка картографа.
— Лавка принадлежала Керевену Деверли, — сказал Мелдор, — теперь она твоя, Керис, вместе со всем, что в ней есть. Семьи у Керевена не было, а деньги на лавку дали мы. Там найдется все, что тебе нужно для дела. Надеюсь, тебя не смутит то, что придется пользоваться перьями и кисточками человека, который погиб.
— Мне кажется, это для меня честь. Деверли был прекрасный картограф, если можно судить по той карте, которая у меня была. Даврон спешился и позвонил в колокольчик.
— Его слуга все еще должен быть здесь. Если он тебе подойдет, пусть остается. Его имя Колибран, но его чаще называют Сверчок. Жена его была домоправительницей у Деверли.
— Я посоветовал бы Корриан и Квирку остаться с тобой, Керис, пока они не решат, чем хотят заняться, — добавил Мелдор.
Керис кивнула, чувствуя некоторую робость. Последнее время ей все чаще в присутствии Мелдора хотелось опуститься на колено и сотворить кинезис поклонения. Ей даже трудно стало обращаться к нему по имени.
Даврон посмотрел на девушку и сказал:
— Входи. Слезай с лошади и осмотри свой дом.
— Конечно, — ответила Керис рассеянно. Собственный дом... Лавка. Все, что нужно для изготовления карт. Слуги. И это она, Керис Кейлен из Кибблберри?
Дверь отворилась, и Керис поняла, почему Колибрана называют Сверчком. Он был, конечно, меченым, и леу наградила его тоненькими, как палочки, ногами и руками — двумя парами рук — и удлиненной головой с антеннами на лбу. Большие овальные глаза сидели по сторонам узкого печального лица.
— Уже поздно, — сказал он Даврону. — Лавка закрыта... Ох! Это ты, милорд! И маркграф! Приношу извинения! — Его длинные антенны взволнованно заколебались. Слуга сделал почтительный кинезис. — Входите, входите!
Мелдор покачал головой:
— Мы со Скоу отправимся в ратушу, пожалуй. Когда двое мужчин уехали, Даврон показал слуге, какие лошади принадлежат Керис, Корриан и Квирку.
— Позаботься о конях, Колибран. И побалуй их немножко — им выпал нелегкий путь.
— Сейчас позову двоих своих мальчишек, — сказал Сверчок. — Их хлебом не корми, только дай с лошадками повозиться. А ты тоже останешься ночевать, милорд?
— Нет, но постояльцы у тебя будут, Колибран, — ответил Даврон. Он представил троих прибывших и добавил: — Девица Керис Кейлен — твоя новая хозяйка. Она картограф.
Антенны снова зашевелились.
— Кейлен? Кейлен? Уж не дочка ли ты Пирса Кейлена, миледи?
— Так и есть, — ответил за девушку Даврон.
— Тогда это для меня двойная честь. Замечательные карты он делает, просто замечательные. — Слуга позвал двоих сыновей и вместе с ними увел лошадей.
Керис повернулась к Даврону:
— Милорд! Миледи! Ты-то, конечно, титулованный, но я нет!
— Так здесь обращаются ко всем леувидцам, Керис. Тебе придется к этому привыкнуть.
Керис сморщила нос, а Корриан фыркнула.
Когда они вошли в дом, там их приветствовала жена Колибрана, тоже меченая. Она проводила прибывших в их комнаты, потом засуетилась, готовя им еду и ванны. Домоправительница была крупной женщиной с кошачьими ушами и усами.
— Пойдем, — сказал Даврон девушке. — Прежде чем вас начнут угощать и всячески ублажать, я покажу тебе лавку. — Именно ее Керис и хотела увидеть в первую очередь, и Даврон об этом знал.
Здесь было все, о чем Керис только могла мечтать, и даже более. В углу стоял теодолит с подзорной трубой — такой стоил целое состояние, как было известно Керис. Она посмотрела на стопку листов пергамента на столе; больше всего на свете ей хотелось сейчас развернуть карты, сложенные на полке. Даврон заметил, с каким выражением девушка смотрит на них, и сказал:
— Мы, конечно, все здесь перерыли, надеясь найти указания на то, как делать карты тромплери, — но к тому времени лавка была уже ограблена Богомолом. Да мы и не знали, что искать, кроме карт. Краски и тушь для нас ничего не значили. — Он показал на ряды баночек на столе. — Кто знает? Может быть, здесь все пигменты из потоков леу.
— Это я первым делом выясню утром. — Керис поежилась, понимая, что занимает место погибшего.
— Его ведь не здесь убили, — опять прочел ее мысли Даврон. — Он погиб в Неустойчивости. С ним был Богомол, но ему удалось скрыться. Мы не думаем, что Богомол предал Деверли; скорее он просто решил извлечь выгоду из случившегося. Он вернулся сюда, никому ничего не сказал и похитил карты. Наверное, он рассчитывал их продать. Глупец! Как только он попытался это сделать, по его следам кинулись и стражи Звезды Надежды, и Приспешники, так что ему пришлось бежать. Тогда-то, должно быть, он и сжег большую часть карт... Что именно произошло, мы теперь никогда не узнаем.
Даврон подошел близко к девушке.
— Керис, у меня есть для тебя подарок. — Он порылся в кармане. — Я купил его в Пятом Постоянстве. Я знал, что здесь оно тебе понадобится. — Он достал кольцо и протянул его Керис.
— Ты купил мне кольцо? — Невероятность этого события заставила ее затаить дыхание. Она будет носить драгоценности! Как бы радовалась такой возможности Шейли! А вместо этого ей приходилось тайком вышивать свое нижнее белье...
Кольцо было золотым, с мелкими рубинами, изумрудами и сапфирами. Керис смотрела на него, не веря своим глазам.
— Какое красивое! — Керис никак не могла привыкнуть к мысли, что и в самом деле наденет такое украшение. Это казалось ей святотатством.
— Твой палец, миледи!
Она растерянно протянула обе руки. Девушка не знала, на каком пальце полагается носить кольцо.
— Давай примерим на этот, — сказал Даврон.
Стараясь не коснуться Керис, он надел кольцо на средний палец левой руки. Минуту она любовалась им, потом по ее щеке скатилась единственная слеза. Даврон поймал ее на кончик пальца и слизнул — в этом жесте было столько нежности, что Керис в смущении закрыла лицо руками. Впрочем, сквозь пальцы она наблюдала за Давроном.
— Не плачь, — нежно сказал он. Они стояли так близко друг к другу, что пуговицы его куртки царапали ее грудь. — Ты знаешь, я часто думал, что ты была права, когда сказала: было бы лучше для всех, если бы я умер. Но теперь, когда ты раскрыла тайну карт тромплери, у меня появилась надежда. Жить становится легче, когда можно надеяться.
— Я хочу... я хочу... — Голос Керис оборвался.
— Я знаю. Я тоже этого хочу. Керис, может быть, нам пока лучше поменьше видеться. Керис задрожала.
— Я не могу вынести — ни того, ни другого.
— Я знаю.
Они беспомощно смотрели друг на друга.
— Я так боюсь за тебя, — прошептала Керис.
— И это я тоже знаю.
— Обещай... обещай мне...
— Я ничего не могу обещать. Когда придет время, я должен буду поступить правильно, — и кто знает, чем это окажется? — Даврон поспешно заговорил о другом: — Я сейчас отправляюсь в ратушу — у Мелдора, Скоу и меня там комнаты. Оттуда и управляется Звезда Надежды. Я... я не могу позволить себе быть далеко от Мелдора, когда я здесь.
Керис кивнула и уронила руки.
— Я люблю тебя, Даврон Сторре, — прошептала она, отвернулась и вышла из комнаты.

Предыдущая страница 28 Следующая страница


29 Гленда Норамли, Гленда Ларк

ГЛАВА 29

Он, погруженный во тьму, дарует свет. Она, благословленная талантом, приносит свет. Он, вынужденный предать, блистает мужеством. Он, полный боязни, преодолевает себя. Порознь они — ничто; вместе они рождают надежду. Так молитесь за их успех, потому что иначе возобладает Хаос.
Книга Пророчеств, XXII: 5–1
В первое же утро в лавке Деверли — теперь ее собственной лавке — Керис обнаружила, что все разновидности туши и красок, которые Керевен держал спрятанными под прилавком, изготовлены из пропитанных леу пигментов и минералов. Тут были все цвета и оттенки, каких только можно было пожелать: не только коричневые, но и кобальтово-синие, зеленые всех разновидностей, красные, солнечно-желтые, лунно-серебристые, черные как дьявол и белые как мел... Все они излучали слабое сияние, говорившее Керис о присутствии леу, — но для Звезды Надежды это было неудивительно: ведь здесь почти все — даже дети — было пронизано леу.
Поэтому, перенеся тушью контуры одной из своих собственных карт и раскрашивая ее, Керис не питала особых надежд. Однако не успела она нанести все оттенки, как холмы, деревья, скалы словно выпрыгнули из листа пергамента. Керис испытала бурю эмоций, глядя на то, что у нее получилось. Карта тромплери во всем своем совершенстве! Объемное, подвижное изображение! Но где Деверли раздобыл такое разнообразие красок? Наверняка ведь все ингредиенты не оказались как на заказ в ближайшем потоке леу?
Керис позвала Колибрана в лавку и принялась расспрашивать: не знает ли он, откуда взялись краски?
Слуга почесал одной из антенн затылок.
— Да не знаю я этого, миледи, — извиняющимся тоном ответил он. — Милорд Деверли держал все в большом секрете, и к тому же почти не бывал дома, понимаешь ли. Он приносил нужные ингредиенты, а Богомол их смешивал, но только никогда, никогда хозяин не говорил, откуда что берется. За одним исключением — ярь-медянку он обычно покупал у старого Грейникса-плавильщика. Да, и еще мел: его я обычно брал у травницы на улице Единства — она кладет его в свои снадобья. — Каждый раз, когда Колибран хотел подчеркнуть какое-то слово, его антенны начинали дергаться. Керис приходилось держать себя в руках, чтобы не начать кивать в том же ритме.
— Расскажи мне о Керевене Деверли. Чем он занимался? Куда ездил?
— Ну, больше всего он лазил по потокам леу. Об этом все время шли споры, потому что нам теперь не полагается туда соваться — для того и мосты построены.
— А почему часть красок он держал под прилавком, отдельно от тех, что на полке?
— Он говорил, что они какие-то особые. Нам запрещалось их трогать. Он сам их смешивал. Я даже никогда не видел, чтобы он ими пользовался, — правда, хозяин часто запирался, когда чертил карты: это ведь секретное дело, сама знаешь.
— Значит, краски потом, уже когда были готовы, не подвергались какой-то специальной обработке? Они были особыми с самого начала, как только он их смешивал?
— Ну... — Колибран задумался и снова почесал антенной затылок — он явно очень хотел помочь. — Мне по крайней мере так кажется.
Керис продолжала донимать его вопросами, и постепенно перед ней начала вырисовываться картина того, как работал Деверли.
— Я думаю — хотя все это, сами понимаете, догадки, — сказала она потом Даврону и Мелдору, когда ближе к вечеру они ее навестили, — что Деверли брал обычные краски и оставлял их в потоке леу, а потом приносил обратно и смешивал. Мне кажется, ему на самом деле не приходилось копать землю в русле, чтобы найти нужные пигменты, или что-то в этом роде. Мне нужно будет самой побывать у потока леу, чтобы удостовериться в такой возможности.
Пока Мелдор обдумывал ее слова, Керис разглядывала самого Мелдора. Старик был одет во что-то среднее между пышным одеянием пророка-Посвященного и строгим облачением маркграфа. Белая мантия, одновременно простая и богатая, с золотой вышивкой по плечам и подолу, спадавшая до щиколоток, придавала ему благородный, хотя и несколько аскетичный вид. «Интересно, кто ее для него выбрал, — подумала Керис. — Это не такая одежда, которую одобрили бы Скоу или Даврон». Однако девушка не могла не чувствовать, что именно так и должен быть одет Мелдор Слепой, в прошлом Посвященный, а теперь маркграф Звезды Надежды. Керис поняла, что никогда больше он не будет для нее просто Мелдором.
— Ты слишком ценна для нас, Керис, — наконец сказал старик. — Будет лучше, если ты свое время станешь тратить на самые важные дела, а подобные опыты оставишь для кого-нибудь еще. Я пришлю тебе в помощники человека, которому можно доверять, — ты просто скажешь ему, что нужно выяснить и какие эксперименты проделать. В конце концов, — с улыбкой закончил он, — чем больше людей будет знать о том, как изготовлять карты тромплери, тем в большей безопасности ты окажешься.
— Так чем, по-твоему, следует заняться мне самой? Посмотреть, что получится, если карту тромплери сжечь?
— Нет, — с легким нетерпением ответил старик. — Этим тоже займутся другие. Фавеллис и Дита вполне годятся для такого задания, как только ты изготовишь несколько карт, с которыми можно экспериментировать. Я хочу, чтобы ты занялась тем, что делаешь лучше всего: чертила карты. Позволь мне объяснить. В будущем я хочу иметь карты всей Звезды Надежды и всей прилегающей местности, но самое важное сейчас — это карты наших границ. Разве есть лучший способ оборонить нашу землю, чем наблюдать по карте, не приближается ли враг, и таким образом всегда знать, где и когда отразить нападение?
— Крупномасштабные карты, — задумчиво покивала Керис. — Именно такие нужны, чтобы отличить друга от врага. Потребуется очень много пергамента. И красок.
— И трудов, — добавил Даврон. — Мелдор, Керис понадобится помощь.
— Ты получишь все, что нужно, — сказал девушке старик. — Я поставлю людей на производство бумаги — быстро пополнить запасы пергамента нам не удастся. Помощники у тебя будут, тебе нужно будет обучить их рутинной, не требующей особых умений работе. Сама занимайся только тем, чего не могут сделать другие: разведкой и созданием карт-образцов.
— Это все не так трудоемко, как кажется, — сказала Керис скорее себе, чем Мелдору и Даврону. — Деверли сделал много карт Звезды Надежды и ее окрестностей, прежде чем погиб. Я могу просто скопировать их красками тромплери — а то и поручить это другим.
— Даврон и Скоу будут сопровождать тебя, когда ты станешь заниматься разведкой.
Девушка кивнула, почувствовав, как радостно забилось ее сердце. Путешествия, картографирование... и Даврон. Даврон будет с ней — почти. Она взглянула на него, чтобы поделиться своей радостью, но тот с беспокойством смотрел на Мелдора. Сначала Керис подумала, что его смущает слишком тесная близость с ней, которую обоим будет трудно выдержать, но потом поняла: Даврон боится — боится быть далеко от Мелдора, потому что маркграф — единственный, кто мог бы воспрепятствовать Разрушителю, когда тот явится требовать от Даврона службы. Керис ожидала, что Даврон возразит Мелдору, но тот только безнадежно пожал плечами и что-то пробурчал. Девушка не знала, было ли это знаком безусловного доверия суждению друга или проявлением фатализма. Даврон посмотрел на Керис и улыбнулся, но все ее радостное предвкушение куда-то исчезло.
— Есть еще одна вещь, о которой я хотел бы поговорить с тобой, Керис, — продолжал тем временем Мелдор. — Я не хочу, чтобы кто-нибудь знал, что происходит, если сжечь карту тромплери. Это нужно хранить в абсолютном секрете ото всех — подчеркиваю, ото всех. И еще я хочу, чтобы ты написала тем картографам, кому ты уже послала письма раньше. Сообщи им, что ни при каких обстоятельствах нельзя сжигать или еще каким-нибудь способом уничтожать карты тромплери. Напугай их как следует, придумай что хочешь: что при этом образуется ядовитый дым, что это разрушит Порядок в Постоянстве — что угодно, кроме правды.
— Но почему? Мелдор вздохнул:
— Поверь, так надо.
Керис неохотно согласилась:
— Хорошо, сегодня же напишу.
— Я пришлю к тебе курьера за письмами. А теперь мне нужно поговорить с Хамелеоном. Могу я пройти внутрь дома, Керис? — Неужели властный маркграф спрашивает у нее разрешения? Керис смутилась и позвала Колибрана, чтобы проводить Мелдора.
Оставшись одни, они с Давроном посмотрели друг на друга.
— Неужели все так плохо, Даврон? — спросила Керис. — Почему он опасается нападения после всех этих мирных лет? Почему он сзывает сюда всех своих сторонников?
Ответ прозвучал сурово:
— Разрушитель теперь знает о нас, знает, где нас искать. Ему известно, что мы пытаемся открыть секрет карт тромплери. Приспешники могли уже донести ему, что мы нашли способ возвращать стабильность Неустойчивости. Мы стали слишком опасны, нельзя больше позволить нам жить в мире. — Пальцы Даврона теребили одну из карт, разложенных на столе. — Пройдет немного времени, и он нападет на нас. Он уже собирает Приспешников — а мы делаем то же самое с нашими людьми. Нам нужно усилить охрану, подготовить больше воинов — и мужчин, и женщин. Нам в этом помогают некоторые Благородные — те, кто стал меченым и был изгнан из Постоянств.
Керис внимательно слушала, глядя на Даврона. Он переоделся в чистую одежду, сшитую из лучшего материала, чем одежда проводника, в которой Керис привыкла его видеть. На правой руке блестело массивное кольцо из червонного золота.
— У тебя нет при себе ножей! — неожиданно сказала Керис. Кнута тоже не было. Девушка впервые за все время видела Даврона безоружным.
— В Звезде Надежды я их не ношу. — Тон был ровным, но краска красноречиво залила его лицо, шею и даже уши. — Ты ведь догадываешься, что Портрон может обрушить на нас всю мощь церкви? — поспешно переменил он тему.
Однако Керис не пожелала отвлечься.
— Не носишь? Почему? Не настолько уж здесь безопасно! Мне говорили, что Дикие очень часто...— Только не в городе. — Даврон вздохнул, поняв, что замять неприятную тему не удастся. — Керис, здесь опасность представляю я. Я. Поэтому лучше мне не носить оружия. Это несколько увеличивает шанс того, что Мелдор сможет меня остановить, когда придет время.
Сердце у Керис оборвалось, она пожалела, что завела разговор об оружии.
Неожиданно Даврон рассмеялся, и смех его прозвучал почти легкомысленно.
— Это моя проклятая привычка краснеть, да? Ничего я с ней не могу поделать, каждый раз она меня выдает. До чего же глупо я себя чувствую, когда вспыхиваю, как факел!
— Не так уж ругай себя за это. Я могла бы и не вспомнить о тебе, если бы ты не зарделся, как маков цвет, при нашей первой встрече.
— Правда? Тогда, может, и ничего... Впрочем, нет! Попробуй-ка ты нагнать страху на отряд закаленных Защитников или на товарищество закоренелых грешников, когда то и дело краснеешь, как девица на первом свидании. Это было проклятием всей моей жизни!
— Ну а мне это нравится, — сказала Керис.
— Ах, наверное, так же, как мне нравится россыпь веснушек на одном ничем более не примечательном носике...
Керис показала Даврону язык и почувствовала, как ее печаль развеивается.
— Когда ты собираешься отправиться в окрестности Звезды Надежды? — спросил Даврон.
Керис снова вернулась мыслями к картам, совсем забыв сказанное Давроном о Портроне.
— Мне нужно написать те письма, просмотреть карты Деверли, чтобы точно знать, где он побывал, и разобраться с производством туши и красок. Посажу за работу присланных Мелдором помощников, начну обучать тех, кто будет копировать карты, изготовлю несколько карт тромплери для Фавеллис и Диты... — Керис подняла глаза на Даврона, сама поразившись тому, сколько всего предстоит сделать. — Скажем, дней через шесть.
— Прекрасно. Я организую производство бумаги и вообще займусь всем, что может тебе помочь. Напиши мне список красок, которые тебе понадобятся.
— А что насчет Хамелеона? О чем хочет с ним говорить Мелдор? Ведь не собирается же он отослать его обратно в Неустойчивость?
— Все, кто приезжает в Звезду Надежды, должны знать, что их могут призвать для ее защиты. К Квирку это тоже относится. Мелдор хочет поручить ему выслеживание Приспешников.
Керис вздохнула:
— Что за карьера для человека, который клянется, что из всех трусов в мире он самый трусливый! Даврон нахмурился.
— Неустойчивость делает трусами нас всех. И никто не знает, что его ждет, когда она начинает свои игры.
Керис на удивление быстро привыкла к новому распорядку. Она проводила неделю или около того в окрестностях Звезды Надежды, занимаясь съемкой под охраной Скоу и Даврона, потом возвращалась в Шилд, чтобы пополнить припасы, проверить работу команды помощников и начертить карты тех районов, где только что побывала. Она наслаждалась своим делом и теперь гораздо увереннее чувствовала себя в Неустойчивости. Конечно, к ее фокусам девушка относилась с должной осторожностью, но больше не испытывала страха. Она сделалась увереннее в себе и в своих умениях. Она даже стала — под руководством Даврона — безошибочно кидать в цель нож.
Единственное, на что Керис иногда жаловалась, — это что она чувствует себя погребенной под грудами пергамента. Она работала целыми днями, почти не отдыхая, и вечерами тоже, при свете свечи в палатке или в шуме и сутолоке своей лавки. Она делала съемку местности, чертила карты, сравнивала их с картами Деверли и вносила необходимые изменения. Она говорила о картах, думала о картах, видела карты во сне. Она стала картографом в полном смысле слова.
Керис обнаружила, что карты, не слишком точно-изображающие местность, попросту отказываются становиться картами тромплери, сколько бы насыщенных леу красок на них ни наносить; карты со слишком мелким масштабом не годились тоже. Ее помощники вскоре обнаружили, что десяти часов на дне потока хватает почти для всех ингредиентов, чтобы в нужной степени пропитаться леу: такие пигменты давали смеси, не уступающие краскам Деверли.
— До чего просто! — смеялась Керис, делясь приятной новостью с Давроном.
Как ни долго приходилось работать каждый день, они проводили вместе много времени. Именно Даврон добывал все, что было нужно Керис, именно он находил ей помощников. Они вдвоем обсуждали все детали, прежде чем принять решение, и Даврону неизменно приходили самые удачные мысли. Даврон с предусмотрительностью и заботой организовывал их путешествия и вместе со Скоу бдительно охранял Керис. Их с Керис теперь связывала дружба, в которой веселья было не меньше, чем боли. Даврон мог быть жизнерадостным, романтичным, насмешливым; он не лишился всех этих качеств, хоть и жил на острие ножа: с одной стороны, его ожидала смерть от рук друзей, с другой — гибель друзей от его руки — и Карасма в любой момент мог повернуть рукоятку ножа.
Керис казалось просто чудом, что Даврон способен запереть этот ужас за стальной дверью боли и заставить свои глаза сиять любовью и весельем.
В те моменты, когда Керис не могла побороть печаль, когда она чувствовала упадок сил, девушка любила смотреть на город из окна своей спальни. Ей никогда еще не приходилось видеть такого большого застекленного окна — лишь леу давала возможность изготавливать такие стекла, — и открывавшийся вид всегда заставлял Керис восхищенно вздыхать. Вправо и влево уходили крыши Шилда, похожие в своем разнообразии на творения фей, а прямо перед Керис лежало озеро. Может быть, ей никогда не удастся посмотреть на океан, о котором она мечтала в детстве, но здесь перед ней был водный простор, которого она никогда не надеялась увидеть. Море, решила девушка, должно быть таким же синим. Она любовалась сменами настроения озера, отражением неба и облаков, блеском солнца на волнах, серым унынием в плохую погоду. Керис очень нравилось следить за рыбацкими лодками с их треугольными парусами, наполненными ветром.
Смотреть на все это ей никогда не надоедало. Если уж океан ей недоступен, по крайней мере озеро у нее никто не отнимет.
Корриан все еще жила в доме Керис, и там же останавливался Хамелеон, когда бывал в городе. Большую часть времени, впрочем, он проводил в Неустойчивости, выслеживая Приспешников. Керис боялась, что его жизни грозит опасность, но он, казалось, был заколдован; на самом деле, конечно, от нападений его спасала способность становиться невидимым. Он путешествовал пешком и в одиночестве. Несмотря на постоянные стенания о собственной неизлечимой трусости — достойной, по его словам, самого ползучего из пресмыкающихся, — Квирк явно наслаждался своими опасными вылазками в Неустойчивость. Он все время твердил, что ужасно страдает от скуки.
— Приспешники, — часто говорил Квирк, — самые унылые создания на свете. Они ничего не делают, только шпыняют друг друга и натравливают Подручных одного на другого. И следить часами за такими тварями ничуть не интереснее, чем глазеть на паучьи свадьбы.
Жалобы Квирка на скуку маркграф игнорировал: Мелдор продолжал считать, что Хамелеон добывает бесценную информацию. Благодаря ему было можно направлять стражу туда, где скапливалось больше всего Приспешников.
— Знать, где находится враг, — значит выиграть первое сражение, — говорил Мелдор Квирку.
Корриан осела в Шилде и не собиралась никуда больше ехать. На жизнь она зарабатывала, помогая на кухне, где и с одной рукой прекрасно управлялась. К тому же она завела дружбу с одноногим метельщиком улиц и развлекала всех, кто был готов ее слушать, рассуждениями о постельных достижениях партнеров, у которых на двоих всего шесть конечностей. Большую же часть времени Корриан теперь тратила на то, что лечила местных женщин травами. Ей удавалось помогать при самых разных недугах — от судорог до бесплодия; в результате к кухонной двери тянулся постоянный поток посетительниц, и Корриан могла себе позволить самый лучший табак (невероятно дорогой в Шилде) для своей трубки. Мисси, жена Колибрана, растопырив усы, возмущенно жаловалась, что Корриан превратила дом в аптеку, — но только когда старой женщины не было поблизости.
Керис теперь видела Мелдора, только когда он приходил, чтобы повидаться с Фавеллис и Дитой и обсудить их дела: женщинам было поручено сжигать карты тромплери подходящих для этого участков. Эти встречи всегда происходили поздно ночью, когда все уже спали, и на них, кроме Мелдора и Фавеллис с Дитой, присутствовали только сама Керис, Даврон и Скоу. Мелдор продолжал требовать соблюдения строжайшей секретности. Фавеллис и Дита производили свои опыты в пустыне к югу от Звезды Надежды, подальше от глаз Приспешников, и сообщали о результатах только уже посвященным в это людям.
Обнаружилось, что сожжение любой карты тромплери приводит всегда к одному и тому же результату: немедленному и постоянному возвращению стабильности. Единственное ограничение заключалось в самих картах — мелкий масштаб и неточности не давали им стать картами тромплери, а поэтому такие карты не могли использоваться для борьбы с Неустойчивостью.
— Значит, это будет очень медленный и постепенный процесс, — пожаловался однажды Даврон, — каждый раз всего лишь маленький участок.
Мелдор ответил на эти слова загадочной улыбкой, так что у всех сложилось впечатление, что старик доволен таким положением вещей.
— Да это и хорошо, — сказал Скоу. — Нужно ли напоминать, что мы, меченые, умираем в Постоянствах? А все отверженные сообщают, что новые неизменные точки, возникшие, когда были сожжены карты Деверли, для них неблагоприятны, в отличие от прежних.
Керис задумалась об иронии случившегося. Они с Давроном, Мелдором и Скоу нашли способ покончить с Неустойчивостью, — и они же были среди тех, кому это не принесет пользы. Даже Фавеллис с Дитой были обречены — они тоже не могли обходиться без леу.
— И все-таки, — сказала Керис, — я думаю, что и старые неизменные точки возникли так же. Наверное, меченые теперь могут там жить, потому что с течением времени там перемешалась стабильность с неустойчивостью. И еще я думаю, что тысячу лет назад они были и больше, и стабильнее.
— Тысяча лет — слишком долгий срок, чтобы дожидаться появления неизменных точек, где мы могли бы жить, — мрачно сказал Скоу.
— Звезда Надежды никогда не станет Постоянством, — ответил Мелдор, и Керис впервые услышала в его голосе резкость. — Никогда. У нас всегда будет Звезда Надежды.
Дальнейшие опыты Фавеллис и Диты показали, что меченым грозит и другая опасность. Когда женщины сожгли карту участка, на котором стражники оставили шесть пойманных меченых животных, три из них в мучениях умерли сразу же, а остальные взбесились. Опыт был проведен и с нормальным зверем — одной из собак Фавеллис (хозяйка предварительно напоила ее снотворным, зельем). Собака осталась жива, но несколько дней болела и Фавеллис не могла себе простить такой жестокости. После этого никто уже не предлагал проводить опыты с живыми существами.
Фавеллис и Дита продолжали следить за теми участками, которые сделались неизменными точками, высматривая признаки перемен, и пришли к выводу, что Керис была права: они очень похожи на давно известные. Со временем, наверное, их края изгрызла бы Неустойчивость и меняющие русло потоки леу, но скорее всего стабильность сохранилась бы долго — сотни лет.
— Можно их увеличивать, — сказала Фавеллис на одной из встреч. — Керис дала нам карты соприкасающихся участков, и нам успешно удалось расширить ту неизменную точку, которая появилась первой.
— Прекрасно, — одобрил Мелдор. — Но пока этого и хватит. Карты тромплери слишком драгоценны, чтобы сжигать их без надобности. Мы уже узнали все, что было нужно.
Действительно, карты тромплери были на вес золота. С каждым днем в Звезду Надежды стекалось все больше народа, и проводники с картами Керис встречали путников на подходе, чтобы показать самую безопасную дорогу. Стоило такой группе наткнуться на лагерь Приспешников, и люди погибли бы; теперь же до Звезды Надежды добирались все — неприкасаемые и изгнанные, леувидцы и выродки, которым посчастливилось избежать при рождении смерти от рук бдительных церковников. Шли жители Неустойчивости: торговцы, Защитники, курьеры, проводники. Среди них были и добропорядочные люди, и мошенники, лишенные сана наставники и бунтари, мужчины и женщины. Всех их объединяло одно: они были готовы служить Звезде Надежды, хоть многие ее еще и не видели. Они приходили потому, что их позвал Мелдор; кто-то встречался с ним, кто-то только слышал о маркграфе-Посвященном, но все верили ему. И все добирались благополучно благодаря картам Керис.
«Он зовет их на войну, — думала Керис, — и все же они идут за ним».
Война. В Постоянствах, осколках древнего Мейлинвара, не знали войн со времени Разрушения — целую тысячу лет. Никто не рвался в бой — завоевывать было нечего, а потерять можно было все. Так было до сих пор. Но теперь Керис ясно видела, что война приближается. Каждый раз, когда она чертила карту окрестностей Звезды Надежды, на ней были видны Приспешники. Силы собирал не только Мелдор, но и Карасма. Пока еще воинство Разрушителя не приближалось особенно близко. Приспешники разбили лагеря там, где, как они считали, их не обнаружат.
— Ждут подходящего момента, — с холодным спокойствием говорил Мелдор. — Ждут, пока их наберется целая армия. Не важно, мы тоже становимся с каждым днем сильнее. Керис, нам нужно как можно больше карт.
— Даврон!
Даврон подпрыгнул, расплескал чай и выругался:
— Квирк! Ах ты, нахальная ящерица! Ты напугал меня так, что я десяти лет жизни лишился!
— Прости, — весело ответил Квирк, опуская на землю свой мешок. — Что же я могу поделать, если вы тут слепы, как кроты. Из темноты донесся голос Скоу:
— Да будет проклят Хаос — я был готов поклясться, что сегодня проскользнуть незамеченным ему не удастся! Чтоб тебя Разрушитель забрал!
И Даврон, и Скоу знали, что Квирк должен появиться: они еще раньше договорились о встрече, — и все же Хамелеону удалось появиться неожиданно и для Скоу, охранявшего лагерь, и для Керис, осматривавшей окрестности с помощью карты тромплери.
Керис высунула голову из палатки и рассмеялась:
— Квирк, привет! Не обращай внимания на этих надутых мужчин — мы рады тебя видеть. Мы привезли тебе припасы, как и обещали.
Скоу присоединился к собравшимся у костра.
— Ты ничего тревожного не заметила, Керис? Могу я посидеть минутку?
Керис взглянула на карту. Сейчас, ночью, на ней мало что было видно, но и в сумерках поблизости она никого не заметила.
— Насколько я могу судить, ничего. Ближайший лагерь Приспешников в двух часах пути, за теми холмами. Впрочем, их там довольно много, — с легкой тревогой добавила она.
— Я знаю, — откликнулся Квирк. — Я как раз только что там побывал. Лагерь большой.
— Мы так и думали, — сказал Даврон. — Керис нанесла на карту долину между холмами и Звездой Надежды, так что если они двинутся в этом направлении, мы сможем их увидеть.
— Дать тебе поесть, Квирк? — спросила Керис.
— Сойдет все, что осталось от вашего ужина. И кружечку твоего чая, Скоу. Замечательный чай ты делаешь, хоть и близорук, как червяк.
— Поговори мне — я тебе такого чаю налью! — шутливо пригрозил меченый.
— Уж не собираешься ли ты заняться саботажем, заваривая чай? — в притворном ужасе спросил Квирк.
— Я имел в виду, — лукаво ответил Скоу, — что художник вроде меня должен быть избавлен от раздоров, распрей и оскорблений, чтобы создать по-настоящему совершенное творение. — Квирк швырнул в него камешком.
Они обменивались шутками некоторое время, потом перешли к более серьезным темам: передвижениям Приспешников, которых выслеживал Хамелеон. Керис сидела в стороне, не участвуя в разговоре. Она слушала, как Даврон перебрасывается веселыми замечаниями с Квирком и Скоу, и радовалась тому, каким жизнерадостным он кажется. Ее собственное настроение было мрачным. Почему-то сидящий у костра Даврон казался ей ужасно одиноким.
Он мог смеяться, болтать, интересоваться новостями, но, по сути дела, оставался отрезанным от людей. Больше пяти лет он не прикасался к другому человеку, не обнимал женщину, не играл с ребенком... Со своей дочерью он не виделся, а сына и вовсе не знал. Керис могла его любить, но избавить от одиночества по-прежнему было не в ее силах. Девушка вздохнула, пожелала мужчинам спокойной ночи и ушла в свою палатку. А утром Даврон исчез.

Предыдущая страница 29 Следующая страница


Звезда надежды 30

ГЛАВА 30

И придет в вашу новую землю предатель. Берегитесь его, ибо обрушит он на вас беды во имя Владыки Карасмы. Но и жалость питайте к нему, ибо разрушает он то, что любит. О вы, жители земли сияющей, не отчаивайтесь: хоть губит он вашу мечту, хоть топит в крови ваших детей, но в его власти и изгнать Разрушителя в Хаос.
Книга Пророчеств, XXIV: 5: 12–13
Керис проснулась, когда солнечные лучи, яркие и теплые, проникли в ее палатку. Слишком яркие и теплые. Девушка вылезла из спального мешка и потянулась; удивительно — почему до сих пор никто ее не разбудил? Ведь дел так много, теперь, когда война близка, времени терять нельзя. Керис высунула голову из палатки. Никто еще не встал. Квирк, спавший у погасшего костра, натянул одеяло на лицо. Солнце стояло уже высоко.
Керис огляделась, высматривая Даврона, который должен был нести стражу последним, но его нигде не было видно. Она разбудила Квирка и пошла будить Скоу; тот храпел, но и в их общей с Давроном палатке того не оказалось. Его вещи были на месте, но сам Даврон исчез. Исчезла и его переправная лошадь.
Сначала они были больше озадачены, чем встревожены, но все же Керис решила взглянуть на карту тромплери. На самом краю карты были видны всадники; они вот-вот должны были исчезнуть из виду. Больше никаких движущихся фигур Керис не увидела.
— Да не может это быть он, — недоверчиво сказал Скоу. — Он бы никогда не уехал с кем-то, ничего нам не сказав.
Керис потянулась за лупой. То, что она теперь увидела, поразило ее. Она в ужасе повернулась к Скоу.
— В чем дело? — спросил тот, встревоженный выражением ее лица.
— Приспешник, — хриплым шепотом ответила девушка. — Он едет с Приспешником.
— Откуда ты знаешь? — спросил Квирк. — Приспешники часто с виду ничем не отличаются от обычных людей. Керис молча протянула ему лупу.
— Это он, конечно, — его лошадь я узнаю где угодно, да и посадка у него особая. — Керис сглотнула. — У него всего один спутник, он едет на каком-то меченом звере, и с ним Подручный. Это, несомненно, Подручный Приспешника — ни один нормальный человек не потерпел бы такую тварь рядом с собой. Квирк посмотрел и передал лупу Скоу.
— Боюсь, она права. Жуткое чудовище — шестиногое, с рогом во лбу и острыми чешуями вдоль спины. — Квирк в ужасе переводил глаза с Керис на Скоу. — Даврона захватили в плен!
Скоу в свою очередь воспользовался лупой.
— Нет. Я не вижу никаких признаков того, что Даврон пленник. Да и потом, как мог единственный Приспешник, как бы ужасен ни был его Подручный, захватить в плен Даврона Сторре? Он едет по доброй воле.
— Но почему?
Керис, сдерживая слезы, рассказала ему о несчастье Даврона.
— Ты хочешь сказать, — пробормотал Квирк, когда до него наконец дошел смысл ее слов, — что он не волен в своих поступках? Он должен служить Разрушителю? Даврон Сторре?
— Да. С того момента, когда Карасма призовет его, и пока Даврон не выполнит то, что ему приказано, он такой же Приспешник, как и тот, с кем он сейчас едет.
— Не может быть, — решительно заявил Квирк. По щекам Керис текли слезы.
— Он стал нашим врагом. Если мы теперь его повстречаем, наш долг — остановить его.
— Убить его? Но ты же его любишь! — в отчаянии воскликнул Квирк.
— А я не сумел его остановить, — с горечью пробормотал Скоу. — Много же от меня оказалось проку... Мелдор бы почувствовал беду. А я просто спал! — Меченый ударил кулаком по ладони другой руки и отвернулся.
— Можем мы его догнать? — спросил Квирк, присматриваясь к крошечным фигуркам на карте. Скоу огорченно покачал головой:
— Они выехали по крайней мере два часа назад, так что скоро их и на карте-то не будет видно. А карты тех мест, куда они направляются, у нас нет. Бесполезно преследовать — мы никогда их не найдем. К тому же они скоро присоединятся к остальным Приспешникам — а то и повстречаются с самим Разрушителем где-нибудь в Извилистом. Проклятие! Бедный Даврон...
Квирк в ужасе посмотрел на Скоу:
— Но нам необходимо его остановить! Он так много знает! И о картах тромплери, и о защитных укреплениях — да обо всем! Если Разрушитель начнет его допрашивать...
— Даврон ничего ему не скажет, — тихо ответил Скоу. — Квирк, все, что может сделать Карасма, — это потребовать выполнения приказания. Одного приказания — скорее всего каким-то образом уничтожить Звезду Надежды. Он не может заставить Даврона отвечать на вопросы, разве что велит своим Приспешникам его пытать. — При этих словах Керис вздрогнула. — Но я думаю, ему ни к чему изувеченный Даврон, — поспешно добавил меченый. — Чтобы выполнить дело, в чем бы оно ни заключалось, Даврон ему нужен живым и здоровым. Всего одно приказание...
Скоу явно пытался приободрить спутников, но всем было ясно: станет Даврон отвечать на вопросы врагов или нет, большой разницы это не составит.
— Сколько нам добираться до Шилда? — спросила Керис.
— Если мы бросим припасы, если на границе сменим лошадей, к вечеру будем там, — ответил Скоу.
— Тогда выезжаем немедленно. Нужно предупредить Мелдора, предупредить всех — о том, что Даврон... — Докончить фразу девушка не смогла. Она была не в силах назвать Даврона врагом. Керис с усилием попыталась взять себя в руки. Ей казалось, что она оледенела: холод распространялся откуда-то изнутри...
«Я мертвая, — подумала она. — Создатель! Что-то во мне умерло, и я коченею».
— Свертывайте лагерь, — сказала она Квирку и Скоу.
Этим утром Мелдора разбудил писец, Наблон, известный также как Муравей. Подобно Колибрану Сверчку, он имел антенны, но на этом сходство и кончалось. Его коротенькие антенны выдавались вперед; глаза были круглыми и черными, из щек торчали жвала (которыми было очень удобно колоть орехи или разгрызать мозговые косточки), смыкающиеся перед вполне человеческим ртом. В остальном Наблон был вполне похож на обычного человека. К несчастью, когда Наблон волновался, жвала начинали самопроизвольно щелкать; именно так и случилось этим утром.
— Маркграф (щелк!)! — потряс за плечо Мелдора Наблон. — Маркграф (щелк!), проснись! Срочное сообщение...
Мелдор проснулся и сразу насторожился. Он привык вставать рано, хотя обычно его пробуждение бывало более приятным: чашка чая на подносе и звуки льющейся в ванну горячей воды. Щелкающие жвала производили совсем другое впечатление.
— Что случилось? — спросил он и потянулся за висевшим на спинке кровати халатом. Наблон сунул одежду ему в руки.
— На нас напали, — сказал писец. — Началось! Сотни Приспешников (щелк!) с Подручными! Они лезут со всех сторон, видны на всех наших картах. Все много хуже (щелк!), чем мы ожидали. Маркграф, их тысячи!
Мелдор остался спокоен.
— Они где-нибудь уже подошли к границе?
— Нет, еще нет, но...
— А ты смотрел карты, на которых маршрут из Восьмого?
— Да, конечно (щелк!).
— Ну и что?
— Там большой отряд, скорее даже армия.
— Ах... Значит, Портрон все-таки обратился в Санхедрион. Эту новость тебе бы следовало сообщить мне первой, Наблон. Даврон еще не вернулся, я думаю?
Отвечая на заданные ровным тоном вопросы Мелдора, Наблон начал успокаиваться.
— Нет, маркграф.
— Этого я и ожидал. Все должно было случиться именно так, — сказал Мелдор и отправился умываться. Вода была холодной. Протянув руку за полотенцем, старик добавил: — И нет смысла за ним посылать: то, что случилось, уже случилось. Пожалуйста, скажи моему слуге, чтобы пришел сюда, Наблон. И распорядись, чтобы завтрак мне подали в картографический зал.
Наблон подал полотенце и пошел выполнять поручения, снова защелкав жвалами.
Пока слуга помогал Мелдору одеваться, к маркграфу непрерывно приходили помощники — сообщали новости и получали распоряжения. Похоже было, что больше всего Приспешников с Подручными приближалось с востока, где границей Звезды Надежды служил Канал — ирригационное сооружение, по которому подавалась смесь леу и воды.
Когда через десять минут Мелдор вошел в огромный картографический зал, он безошибочно направился к стене, на которой были развешаны карты местности вокруг Канала. При строительстве предполагалось, что помещение будет служить залом приемов; теперь же в нем установили три длинных ряда щитов, повторявшие очертания границ Звезды Надежды. К щитам были прикреплены сделанные Керис карты, образовывавшие непрерывную линию. Наблон стоял у щита с картами восточной границы; его антенны возбужденно шевелились, жвала непрерывно щелкали.
— Маркграф! Там с каждой минутой ситуация ухудшается!
Рядом с Наблоном стоял командир стражей — бывший Благородный, Зеферил Овертонский. Его изгнали за свободомыслие, и теперь он стал главным военным советником Мелдора, создателем оборонительных сооружений Звезды Надежды. В глазах его отражалось волнение, однако воин хорошо владел собой.
— Решительное наступление, маркграф, — сказал он. — Враг приближается со всех сторон, но основные силы сконцентрированы в районе Канала. В других местах — мелкие отряды. Думаю, Карасма намерен завязать схватки по всей границе вдоль Извилистого и даже к югу от Расколотого, чтобы стражи оттуда не могли прийти на помощь тем, кто защищает Канал. Я объявил общую тревогу, как мы и договаривались на такой случай, — добавил он. — Все воины должны занять свои посты, по возможности верхом. Я отправил курьеров предупредить защитников границы, да сейчас они и сами уже наверняка знают о нападении. Маркграф, позволь мне отправиться к Каналу.
— Нет. Ты должен оставаться здесь, у карт. Отсюда ты будешь видеть общую картину и сразу узнавать обо всем, что происходит. Чего еще может хотеть командующий?
— Возможности участвовать в сражении, — раздраженно ответил тот. — Проклятие, отсюда до Канала полдня езды! Какой смысл отдавать приказы, которые будут выполнены только через шесть или восемь часов? — При всей своей смелости Зеферил был сейчас перепуган: он никак не ожидал, что ему придется командовать сражением против настолько превосходящих сил противника. Наблон, был шокирован тем, как непочтительно Зеферил разговаривает с Мелдором; однако воин был Благородным и не считал себя ниже простолюдина-маркграфа, а потому и не видел необходимости придержать язык, — по крайней мере до тех пор, пока Мелдор не сказал таким тоном, что возражения стали невозможны:
— Ты остаешься здесь. Если ты окажешься в центре наших позиций у Канала, до любого их конца гонец не доберется скорее чем за три-четыре часа. О других частях границы я уже и не говорю. Здесь ты можешь видеть, что происходит по всей границе, и отдавать необходимые приказы. И отсюда до Канала не полдня езды, если курьеры будут иметь подставы быстрых коней — ты же давно все это организовал. А сейчас нужно сообщить всем, чтобы никто ни под каким видом не пересекал границы Звезды Надежды даже на шаг — это касается и стражей тоже. — Мелдор знаком отпустил Зеферила; тот вытянулся перед маркграфом, сделал кинезис послушания и начал отдавать приказы посыльным.
Пальцы Мелдора сжали локоть Наблона.
— А теперь я хочу, мой друг, чтобы ты точно описал мне все, что видишь на картах, — точно и спокойно, пожалуйста.
Даврон, которому выпало нести дозор перед рассветом, услышал какой-то шум. Тихое поскрипывание доносилось из темноты где-то ниже по склону. Даврон бесшумно вытащил из ножен один из метательных ножей (он оставался безоружным только в пределах Звезды Надежды) и пригнулся, пытаясь разглядеть, кто — или что — приближается к лагерю. Он не сразу заподозрил опасность: ночной гость совсем не таился. Шаги были равномерными и громкими. Даврону неожиданно показалось, что амулет Разрушителя стиснул его руку, и он рассеянно потер это место. Впереди что-то блеснуло, как будто звездный свет отразился от доспехов воина или лоснящейся шкуры зверя. Во всяком случае, приближался кто-то один: с таким противником он наверняка справится. Даврон снова потер руку. Он мог бы поклясться, что амулет сдвинулся с места — вещь совершенно невозможная: ведь этот знак проклятия сросся с его плотью... Даврон посмотрел на руку, внезапно окаменев от ужаса.
В темноте вспыхнул багровый луч, качнулся в сторону, потом, казалось, изогнулся — и уперся в Даврона. Тот попытался скрыться в темноте, но луч потянулся следом за его рукой, и амулет обжег Даврона болью. Только тут он понял, что происходит, и рванулся в сторону лагеря, пытаясь прокричать предостережение. Он не смог ничего сделать — ни позвать на помощь, ни скрыться, ни воспротивиться — багровый луч тянул его за собой.
Даврон двинулся туда, откуда луч исходил, беспомощный, как рыба на конце лески. Однако думать он все еще был способен и чувствовать тоже. Он прекрасно понимал, что и почему с ним происходит, но был совершенно бессилен что-либо предпринять.
Душа Даврона беззвучно выкрикивала протест: «Нет! Не сейчас — еще не сейчас!»
Однако Даврон знал: бесполезно стараться отвратить то, что должно случиться. Такова его судьба — судьба, которую он выбрал, чтобы спасти жену и дитя от проклятия Разрушителя. Он шел навстречу своей участи — такой ужасной, что разум отказывался ее себе представить. Пять лет Даврон жил, зная, что этот момент настанет; он надеялся умереть, когда такое случится, от руки друга. Вместо этого он медленно уходил в ночь, неспособный воспользоваться ножом, который стискивала его рука, ни для того, чтобы защитить себя, ни для того, чтобы себя убить.
Даврон призвал на помощь все свое мужество, запер в самой глубине души все сожаления и стал молиться так, как молился слепой Мелдор, — молча, без кинезиса. Он обращался к Создателю со словами покорности — не символами, давно потерявшими всякий смысл, — понимая, что Создатель может его не услышать, но все равно повторяя их снова и снова. Даврон подавил в себе стыд и расправил плечи, собирая все силы для последней попытки найти решение, которое избавило бы Звезду Надежды от угрозы, которую он в себе несет, от уничтожения. В своем беспросветном отчаянии он искал лучик надежды, потому что не в характере Даврона Сторре было сдаваться. Молился он не о помощи или прощении, даже не о смерти, — он просил у Создателя победы. «Я не сдамся, — твердил себе Даврон. — Если Керис нашла способ возвращать Неустойчивости стабильность, не смогу ли и я придумать, как победить Разрушителя? Ведь я знаю его лучше любого из людей, а Мелдор всегда верил, что такое возможно...»
Так и случилось, что, сделав несколько шагов во тьму, Даврон встретил свою судьбу с мужеством, какое редко бывает свойственно человеку.
Приспешник, ожидавший его, был с виду мужчиной среднего возраста — могучим и закаленным в боях воином, в равнодушных глазах которого не было ничего — ни милосердия, ни сострадания, ни даже интереса. Подручный рядом с ним оказался покрытым чешуей и длинными колючками чудовищем с лицом жадного толстого мальчишки; в глазах его иногда мелькали проблески тупого и жестокого разума. Тварь то и дело с надеждой канючила: «Есть, хозяин! Согол хочет есть человека!»
Багровый луч вырывался из клубка леу, который Приспешник держал в руке. Когда перед ним появился Даврон, слуга Разрушителя лениво поинтересовался:
— Ты Сторре?
— Да.
— Владыка Карасма Разрушитель желает тебя видеть. Он велел передать тебе, что твое время пришло.
Слова застряли у Даврона в горле, так что ему пришлось несколько раз облизать губы, прежде чем он сумел ответить:
— Да, я догадался.
— Меня зовут Галбар. Ты должен вернуться в лагерь и забрать свою лошадь и седло — тихо и незаметно, чтобы никого не разбудить, — а потом вернуться ко мне и отправиться к Извилистому.
— А мои вьюки?
— Они не будут тебе нужны там, куда мы поедем. — Полное отсутствие интереса к пленнику было таким нечеловеческим, что Даврона охватил озноб. — Иди, — сказал Приспешник, и Даврон пошел. Ничего другого сделать он был не в силах.
Он не мог разбудить друзей, не мог оставить им предостережение, — не мог сделать ничего, кроме того, что было ему приказано: забрать лошадь и седло и вернуться к Приспешнику. Даврона бесила собственная беспомощность, но он постарался подавить отчаяние: не годилось тратить силы на бесполезные сожаления.
Когда он вернулся, ведя в поводу коня, Галбар уже сидел на своем скакуне — чудовищном меченом звере. Он жестом велел Даврону оседлать коня и следовать за собой.
— Есть... — заскулил Подручный, глядя на Даврона голодными глазами. Пока пленник седлал коня, тварь точила торчащий из середины лба рог о камень. — Хозяин, Согол хочет съесть человека! Сейчас съесть! — Голос его звучал капризно, как у избалованного ребенка.
Галбар не обратил на это никакого внимания.
— Следуй за мной, — бросил он Даврону и развернул своего коня, даже не побеспокоившись удостовериться, что пленник едет за ним. Багровый луч все так же тянулся из сгустка леу, который держал Приспешник, к амулету на руке Даврона, невероятным образом огибая препятствия, — совсем как поводок. Даврон хотел было рвануться и выхватить у врага сверкающий шар, — но только в мыслях он и был на что-то способен. Возможности действовать он лишился.
Ехали они молча. Галбар пустил своего скакуна быстрым галопом, и Даврону не оставалось ничего другого, кроме как следовать за ним. У него по-прежнему оставались и ножи, и кнут, но они только напоминали Даврону о его беспомощности. Галбар был так уверен в своей полной власти над пленником, что даже не потрудился его разоружить.
Единственное, что Даврон мог сделать, — это попытаться изгнать из души бесконечное отчаяние, лишающее воли и сил.
На границе Звезды Надежды, образованной Каналом, Хелдисс Цапля первым заметил приближение Приспешников — что было неудивительно, учитывая его рост: на два фута больше, чем у всех остальных, из-за длинных и тонких ног. Хелдисс, одно время присматривавший за веревочным мостом в Неустойчивости, стал теперь стражем и жил в Звезде Надежды вместе со своими двумя сыновьями. Один из них держал пекарню в Шилде; другой, как и отец, охранял границу и стоял сейчас рядом, глядя на приближающихся Приспешников. Ряды нападающих казались бесконечными; страшнее самих Приспешников были сопровождающие их Подручные: от похожих на людей рогатых фавнов и сатиров до огромных чудовищ, напоминающих ползущие по земле амбары. Они обладали таким изобилием клыков, бивней, когтей, клешней, что могли бы снабдить острыми инструментами все ремесленные мастерские в Постоянствах.
— Вот дерьмо! — пробормотал Хелдисс. — Нам не жить, если только маркграф не придумает чего-нибудь новенького.
Он со своими людьми прятался за земляным валом, перед которым струился Канал, полный леу и воды. Канал, конечно, в определенной мере окажется ловушкой для нападающих, — особенно потому, что они не ожидают водной преграды: Приспешники сочтут, что видят перед собой просто небольшой поток леу. К тому же дно усеяно шарами с острыми шипами — совсем недавно усеяно, так что, если повезет, они причинят ущерб врагу прежде, чем исчезнут под действием леу.
Хелдисс оглядел врагов и сам себе удивился: как это он послушался маркграфа, когда слепой старик велел всем защитникам вернуться в Звезду Надежды. В то время его отряд находился рядом с каньоном, по которому протекает Глубокий, — как раз тогда на девушку и напал скат, — и звучный голос Мелдора оказал на слушателей обычное гипнотическое действие, так что Цапле и в голову не пришло ослушаться. А вот теперь он стоит тут, на границе, и его вот-вот прикончат Приспешники. Хелдисс взглянул на сына. Что ж, по крайней мере одна хорошая сторона в его возвращении есть: Звезда Надежды стала домом для его сыновей и внуков, она обещала им безопасное будущее, и ради этого можно и расстаться с жизнью, если такой ценой удастся отразить нападение этих мерзких выродков.
— Передай всем, — сказал он сыну, — чтобы не тратили стрел, пока не будет уверенности, что попадут в цель, а тогда уж пусть каждый выбирает себе врага по вкусу. — Пока команда передавалась по цепи, Хелдисс гадал: как же это случилось, что он теперь отдает приказы? У него возникло подозрение, что своим офицерским статусом он обязан высокому росту: ведь о сражениях и оружии Цапля знал мало, не был ни леувидцем, ни метателем леу, как большинство командиров. Вот и выходило, будь оно все проклято, что чин он получил за внушительную внешность.
— Клянусь Хаосом, папаша, — присвистнул его сын, глядя на приближающихся врагов, — разве можем мы надеяться выстоять против такой-то прорвы?
— Спокойно, парень. Не забывай: стрелы поражают на большем расстоянии, чем леу. А эти подонки так привыкли полагаться на Подручных и леу, что забыли: точно посланная стрела может отправить тебя на тот свет, и выругаться не успеешь. И вот еще что: ихняя леу рано или поздно иссякает, им нужно обновлять запас. Так что надежда у нас есть, — заключил Цапля. — Надежда, но не более.
Его сын еще раз взглянул на наступающих, поднял лук и послал первую стрелу...
Битва началась.
— Позади Приспешники! — крикнул Скоу. — Скачите что есть мочи!
Керис, не раздумывая и не оглядываясь назад, послала Туссон галопом. Когда кто-то кричит таким голосом, как Скоу, нужно сначала действовать, а потом смотреть. Девушка крепко ухватилась за луку седла, прежде чем обернуться, и это сослужило ей хорошую службу: то, что она увидела, поразило ее как удар молнии. Из долины, которую они только что миновали, выливался целый поток Приспешников с Подручными. Они мчались так, словно хотели растоптать троих беглецов бесчисленными копытами.
Рядом с Керис выругался Квирк:
— Вот дерьмо! Похоже, тут все Приспешники, кого только Карасма совратил за последние триста лет! — Он пригнулся в седле и скакал, как никогда в жизни, благословляя тот факт, что под ним переправная вьючная лошадь Керис.
Керис тоже пригнулась, и дюжина мыслей разом пронеслась у нее в голове: «Вот и началось наконец вторжение! Мне недолго осталось жить — да и какое это имеет значение, раз Даврона нет (о небеса, неужели он исчез только сегодня утром?); Даврон, должно быть, уже выполняет приказ Карасмы. Когда, Хаос его побери, собирается Мелдор жечь карты тромплери и поджаривать этих подлых тварей? О Создатель, что будет с нами, если он начнет делать это сейчас?»
Керис оглянулась на Скоу. Меченый сосредоточился на том, чтобы заставить коней своих спутников бежать как можно быстрее: стоило одному из них начать отставать, как Скоу направлял в его сторону Стоквуда: близости рогов чудовищного скакуна оказывалось достаточно, чтобы заставить любую лошадь удвоить усилия.
До границы Звезды Надежды оставалось еще полчаса скачки. Если повезет, они успеют добраться прежде, чем Приспешники нагонят их. Керис снова оглянулась и решила, что вряд ли им так повезет. Хотя те Приспешники, у кого были лошади, и не приближались, многие имели меченых скакунов, а несколько Подручных бежали еще быстрее. Керис тихо застонала. Удар леу в спину, может быть, и был неплохим способом умереть, но мысль о том, что ее растерзают звери с клыками острыми, как кинжалы, и когтями, похожими на кривые обойные гвозди, приводила ее в ужас.
Когда преследователи оказались уже совсем близко, Керис знаком велела Квирку и Скоу скакать вперед. Квирку не требовалось второе приглашение; Скоу заколебался, но сообразил, что она собирается сделать, кивнул и сделал в ее сторону кинезис: большой и указательный пальцы образовали кольцо и коснулись щеки; это означало: «Да дарует Создатель победу!» Девушка решила, что Скоу вкладывает в жест более личное значение: «Удачи, Керис!» Керис махнула ему рукой и повернулась к полудюжине самых упорных преследователей. Дождавшись, когда они окажутся уже совсем близко, она швырнула в них заряд леу, позволив дикой энергии вырваться на свободу из кончиков пальцев. Разноцветный взрыв отшвырнул первого Подручного, на него налетел второй; они завертелись в вихре мелькающих ног и клочьев плоти. Третьему луч леу угодил в глаз, и он с визгом свернулся в клубок. Остальные твари попятились, сразу став более осмотрительными.
Керис подхлестнула коня. Впереди нее Квирк все еще скакал к Извилистому — он был безоружен и явно решил, что бегство лучше каких-либо героических жестов; Скоу же развернул Стоквуда и пустил две стрелы в нагоняющих Подручных, внеся в их ряды переполох. Потом, когда Керис проскакала мимо, он последовал за ней.
— Чистая работа! — крикнул он. — Теперь твари призадумаются, прежде чем сунуться к нам!
Однако Керис видела погоню и знала, что справиться с такой силой им не удастся: десятки Приспешников на своих меченых скакунах, несчетные Подручные... К тому же слуги Разрушителя тоже были вооружены леу и скорее всего имели гораздо больший опыт, чем Керис, в ее применении. А уж мысли, направляющие заряды леу, окажутся не в пример более злобными, а значит, и разрушительными. Преследователи догонят беглецов через несколько минут....
Керис услышала чей-то крик, взглянула вперед и увидела, как Квирк машет так отчаянно, что чуть не вываливается из седла. Посмотрев налево, Керис увидела отряд стражей, скачущих наперерез врагам. Их было человек девять-десять. Этого, конечно, мало, но все же они смогут схватиться со слугами Разрушителя...
Керис продолжала скакать к границе; Туссон мчалась голова к голове со Стоквудом.
И вдруг они оказались среди друзей. Развернув коней, беглецы присоединились к тем, кто посылал стрелы и метал леу в наступающего врага. Керис не имела представления о том, удается ли остановить наступление; она видела лишь разноцветные вспышки леу, рассыпающие искры, чувствовала запах горелой плоти, слышала только стоны и визг животных, Вокруг нее сновали люди, потом появились первые Приспешники... Стражи падали, обожженные леу, окровавленные; снова вспышки леу, защитники Звезды Надежды, вооруженные пиками, Приспешники со своими ужасными Подручными... Борьба была неравной, вражеские силы настолько превосходили числом стражей...
И вдруг оказалось, что стрел в воздухе больше, чем зарядов леу, что падают чаще Приспешники, а не защитники Звезды Надежды...
Керис осмотрелась и увидела, что на помощь им пришел отряд стражей, перебравшийся по мосту через Извилистый. Их было несколько десятков, и с ними двое офицеров, также умеющих метать леу. Керис с облегчением направилась к мосту, который теперь был всего в десяти минутах езды. Ее запасы леу иссякли, девушка чувствовала себя совершенно обессиленной. Ее лук все еще висел у нее за спиной, но пальцы покраснели и воспалились. Все ее тело болело, отзываясь на внезапно образовавшуюся внутри пустоту. Не доезжая до моста, Керис спешилась и вошла в поток леу, впивая энергию, чтобы восстановить силы, поглощая леу, как ее учил Даврон. Это было так приятно, так освежало... Да, конечно, леу — наркотик, она это знала. Только Создателю известно, какой вред причиняла она Керис, но теперь жить без леу девушка не могла.
Потом, хоть и все еще усталая, но чувствуя себя значительно лучше, Керис повела своего коня через мост. На берегу ее ждал Квирк, и вместе они стали смотреть, что творится на поле боя. Приспешники отступили; стражи подбирали своих убитых и раненых и тоже отходили. Это была просто стычка, а не сражение, но все же жестокая. Во многих домах сегодня начнется траур...
— Прости, что я ускакал и бросил тебя, — сказал Квирк. В его голосе не звучало особого раскаяния: теперь Квирк редко занимался самобичеванием.
— Это было просто разумно, — ответила Керис. — Я никогда не считала, что кому-то есть польза от мертвого героя.
— Вот и хорошо, — сказал Квирк с ухмылкой. — Я никогда не стану героем и собираюсь позаботиться и о том, чтобы не оказаться мертвым. Ты в порядке?
— Да. А вот и Скоу.
Меченый тоже не пострадал в бою. Его огромное лицо освещала улыбка, делавшая его похожим на мастиффа.
— Ничего себе потасовка, — сказал он. — Если война вся такая, может, мне еще и понравится. — Он небрежно вытер о сапог свой боевой топор и сунул его за пояс.
Из разговора со стражами выяснилось, что офицеры пристально следили за окрестностями по карте тромплери; увидев троих людей, преследуемых чем-то похожим на стаю зверей, они послали им на выручку отряд — всего за десять минут до того, как был получен приказ Мелдора, запрещающий под любым предлогом пересекать границу. Услышав об этом, Скоу усмехнулся:
— Смотри-ка, Керис! Тебя спасла одна из твоих собственных карт! — Эта мысль его ужасно развеселила, так что от удовольствия меченый даже язык высунул.
Керис, не забывшую преследовавших их Подручных, это веселило меньше, хоть результат ее и радовал.
— Мы едва успели, похоже. Давай-ка раздобудем свежих лошадей. — В голосе девушки слышалась усталость. — Нам все еще нужно сообщить Мелдору новости.
На секунду Керис зажмурилась и — как делала это весь день — безмолвно вздохнула: «О Даврон, любимый, где ты теперь?»

Предыдущая страница 30 Следующая страница


31 Гленда Норамли, Гленда Ларк

ГЛАВА 31

И скажут о них: мужество их не знало границ.
Писания Мелдора Слепого
К полудню маркграф, находившийся в зале приемов, который был теперь превращен в картографическую комнату, ощутил весь груз ответственности, лежащей на нем, и подавил бесполезное желание проклясть свою слепоту.
— Продолжай, — спокойно сказал он Наблону.
— На всех фронтах, — доложил Наблон Муравей, который вместе с Зеферилом следил за сражением по картам, — на всех фронтах... У Канала врагов... ужас сколько. — Он испуганно защелкал жвалами. — Наши лучники не дают им пока приблизиться, и потери Приспешников огромные, но...
Зеферил нетерпеливо перебил его и более точно описал то, что отражалось на картах, присовокупив к этому цифры потерь и свою последнюю оценку ситуации в разных местах границы.
— Как ты считаешь, теперь вблизи границы слуг Разрушителя собралось максимальное число? — спросил Мелдор. Зеферил был озадачен.
— Может ли случиться, что позже появятся еще Приспешники? — терпеливо пояснил Мелдор.
— Нет, не думаю. Они подходили все утро, как я тебе уже говорил, и теперь, пожалуй, собрались уже все — насколько можно судить по картам.
Мелдор кивнул, явно приняв какое-то решение.
— Наблон, дай-ка мне тот набор карт, который я велел сделать, — копии карт окрестностей границы. — Пока писец ходил за нужной папкой, Мелдор добавил: — Должно быть, Карасма вытащил всех старых Приспешников, всех этих полусумасшедших мужчин и женщин, из их трясин леу, чтобы набрать такое войско.
— Старых? — переспросил Зеферил.
— Да, старых. Можешь не сомневаться, Зеферил: хоть Приспешники и бессмертны и болезни и старость им не грозят, есть опасности и для них: их можно убить, с течением времени их одолевает умственная апатия. Многие из них окажутся скорее мишенями для наших лучников, чем настоящими воинами.
— Все равно их в десять раз больше, чем нас, и у каждого Приспешника есть Подручный. Мы не сможем до бесконечности удерживать их на расстоянии. Да и тьма — царство зла; ночь нам не продержаться.
— Если будет с нами милость Создателя, мы справимся, — сказал Мелдор. — А как насчет другой приближающейся армии?
— Трудно сказать, сколько в ней воинов, поскольку мы видим только те отряды, которые движутся по местности, изображенной на наших картах тромплери. Я заметил штандарты Защитников из Шестого, Седьмого и Восьмого Постоянств. Похоже на то, что церковники созвали в поход всех Благородных этих трех территорий.
Лицо Мелдора осветила еле заметная ироническая улыбка.
— Мы должны чувствовать себя польщенными, Зеферил. Кажется, Санхедрион высокого мнения о нас, раз решил двинуть против Звезды Надежды такую могучую силу. Когда они доберутся до наших границ?
— По моей оценке, к ночи их будут отделять от нас два часа пути. Маркграф, только как они поступят, обнаружив, что мы в осаде?
— Ты хочешь сказать: что больше — ненависть церкви к нарушителям Закона или к Приспешникам? — «Ненависть Рагрисса ко мне или его ненависть к Карасме», — про себя добавил старик. — Не знаю, Зеферил. Я сделал ставку на их вражду с Разрушителем. Да поможет нам Создатель, если я ошибся. О Давроне все еще нет известий?
Командующий покачал головой.
Мелдор поднял брови.
— Я многое умею делать, но различить, киваешь ты или качаешь головой, не в моих силах.
— Ох, прости, маркграф. Нет, Даврон еще не вернулся, и нам не удалось обнаружить его ни на одной из карт. Картограф Кейлен и Скоу, впрочем, объявились и пересекли границу. Они скачут на свежих лошадях и к вечеру будут здесь.
Мелдор выслушал новости, не проявив никакого волнения.
— Я собираюсь предаться медитации. Оставьте меня одного.
Зеферил удивился. Он знал, что маркграф, хоть и отказался от молитвенного кинезиса, регулярно отводит время обращениям к Создателю, — изумило воина выбранное для этого время. Идет сражение, а Мелдор собрался молиться?
Вернулся Наблон с картами, которые велел принести Мелдор.
— Ты все проверил лично? — спросил его старик.
— Да. Здесь карты всей местности, прилегающей к границам.
— Среди них нет таких, на которых были бы изображены потоки леу или внутренняя территория Звезды Надежды?
— Нет, маркграф.
Мелдор кивком поблагодарил Наблона и с уверенностью, рожденной долгим опытом, направился из картографической комнаты — но не в свои покои, а на плоскую крышу здания. Мгновение он постоял неподвижно, наслаждаясь свежестью воздуха и доносящимся от озера запахом воды, потом двинулся к центру крыши, где стояла большая жаровня с растопкой и углем, приготовленная к разжиганию. Мелдор осторожно скатал, стараясь не помять, первую карту и положил ее поверх смолистых щепок; то же самое сделал он и со всеми остальными картами. Закончив, он отошел подальше и мгновение помедлил, вдыхая запах смолистого дерева, исходящий от жаровни; потом с безошибочной точностью послал в нее заряд леу.
«Да будет воля Создателя на то, чтобы это свершилось, — подумал он, — ибо иначе к концу дня все мы будем обращены в Приспешников или в меченых».
Килри Маннерти, член Санхедриона, в ужасе взглянула на его главу, Рагрисса Раддлби.
— Ты шутишь, — сказала она. Килри сидела на своей походной постели, где отдыхала после полуденной трапезы; лицо ее сморщилось. — Откуда ты знаешь?
— Только что вернулись разведчики и сообщили новости. Теперь уже нет ни малейших сомнений: от Звезды Надежды нас отделяют два часа пути — по крайней мере мы полагаем, что это и есть Звезда Надежды, — и ее осаждает целая армия Приспешников и Подручных.
— И кто же побеждает? — спросила женщина и принялась взбивать волосы. Даже сообщение о битве не могло надолго отвлечь Килри от заботы о собственной внешности.
— Пока, похоже, шансы равные. Лучники Мелдора удерживают врага на расстоянии; но как только у них кончатся стрелы, дело может принять другой оборот.
— Что ж, тогда мы можем собрать вещички и вернуться домой. Пусть Приспешники разделаются с бунтовщиками.
— Килри, не к лицу члену Санхедриона так говорить. Долг Защитников — оборонять людей от слуг Разрушителя. Долг церкви — требовать изничтожения Приспешников где только возможно. Смерть любого слуги — удар по Разрушителю и победа Порядка.
— Милосердный Создатель! Так ты хочешь напасть? Напасть на Приспешников? Рагрисс, скорее признайся: ты шутишь!
— Килри, очень похоже на то, что в ворота Эдиона ломятся все, сколько их ни есть в Неустойчивости, Приспешники и Подручные. Вот и сообрази: почему? Ставки должны быть очень высоки, если Карасма рискует приказать своим слугам напасть на людей, рискует нарушить закон, определяющий само его существование в нашем мире! Вот и подумай, Килри: хотим ли мы, чтобы Карасма победил в этом сражении? Добился того, чего очень, очень хочет?
Килри обдумала его слова и побледнела.
— Но мы пришли сюда, чтобы уничтожить Эдиона и его последователей, а совсем не Карасму и его слуг. — Голос женщины звучал сварливо и испуганно.
— Я этого не забыл. И все же посылаю Защитников в бой: завтра утром они ударят по Приспешникам. Мы с тобой и другие наставники подождем здесь, совершая кинезис ради победы.
Килри вздохнула и начала теребить бахрому на своей столе; колокольчики тоненько зазвенели.
— А что будет после победы? Что тогда делать с Эдионом?
Рагрисс холодно улыбнулся.
— Не думаю, что после сегодняшнего сражения у Эдиона останется много воинов. Он будет готов идти на уступки — если, конечно, останется в живых.
— Он все заранее спланировал, — решительно возразила Килри. — Я имею в виду — что мы появимся здесь. Этот дурачок законник — Портрон, или как его там, — Эдион воспользовался им, чтобы подцепить нас на крючок.
— Боюсь, что ты права. — В голосе Рагрисса сожаление о собственной доверчивости мешалось с восхищением. — Он хотел, чтобы здесь появились силы церкви, — и мы ему услужили. Он провел нас, как глупцов. Но ничего, мы, хоть и глупцы, в конце концов, окажемся в выигрыше, если будет на то милость Создателя. Пойдем, наступает время кинезиса. — Рагрисс протянул руку, чтобы помочь женщине подняться.
— Ох! Что это? — спросила Килри, глядя мимо Рагрисса — туда, где, как тот говорил, находится Звезда Надежды.
Церковник обернулся, но слишком поздно для того, чтобы увидеть полотнище пламени, охватившее на мгновение небо на востоке.
— О чем ты? Я ничего не вижу.
Килри еще мгновение смотрела в ту сторону, потом пожала плечами:
— Всего лишь зарница, наверное. — Женщина со вздохом поднялась. Она, конечно, наставница, — но до чего же ей ненавистен этот вечный молитвенный кинезис!
Хелдисс Цапля четко совершил кинезис — этому он научился с тех пор, как присоединился к стражам. Если видишь офицера, у которого воротник более многоцветный, чем у тебя, — нужно сделать кинезис субординации: скрестить руки, а потом правую прижать ко лбу. Все это казалось Хелдиссу довольно смешным, но офицерам нравилось; они говорили, что кинезис помогает поддерживать воинский дух (если бы еще знать, что это такое!).
На этот раз офицер был слишком встревожен, чтобы сделать ответный кинезис.
— Докладывай! — рявкнул он.
— Остается мало стрел, милорд. И на нас идет новая волна этих тварей — спускается прямо по склону.
Офицер открыл рот, чтобы ответить, однако Хелдиссу так и не пришлось узнать, что тот собирался сказать. Яркая — чересчур яркая — вспышка света озарила все вокруг, и Цапля обнаружил, что лежит на спине и ловит ртом воздух, гадая, жив он или мертв.
Берейн Валмирский нежно улыбнулся своему Подручному, Карве. Он был такой красавчик — гибкий и ловкий, как выдра, с кудрями более шелковистыми, чем у любой женщины. Черты, роднившие Карве с животным, — шерсть на спине, хвост, шпоры на пятках и когти — все это делало его лишь еще более желанным в глазах Берейна. Может быть, его влечение и было извращенным, но кому какое дело? Карве давал Берейну больше, чем мог бы дать любой другой мужчина. Он мог разговаривать и в определенной мере соображать, он был преданным и любящим... а уж пенис у него был такой, что при одной мысли о нем Берейна пробирал озноб. Миновали дни, когда даже говорить о таких вещах означало подвергнуться позору, навлечь на себя гонения церкви. Теперь Берейн был свободен, и его не смущала цена, которую пришлось за это заплатить.
Перестав ласкать взглядом Карве, он взглянул в сторону Канала. Эти глупые крестьяне! Спрятались за валом и сыплют стрелами — хватило бы на растопку для всех очагов в Драмлине, — а толку-то? Безмозглая чернь! Что они думают: им надолго хватит стрел? Когда армия Разрушителя ударит в следующий раз, им и луки-то зарядить будет нечем!
Берейн напряг мускулы, наслаждаясь ощущением собственной силы. Силы, которая не покинет его никогда. Мысль об этом все еще кружила голову, хоть за прошедшие месяцы Берейн и привык к представлению о собственном бессмертии. Бессмертии, конечно, при условии, что один из этих проклятых стражей не всадит в него стрелу. Берейн не боялся ран: он успел обнаружить, что Приспешники исцеляются быстро, даже если раны тяжелые. Но все же метко пущенная стрела может оборвать его жизнь так же, как и жизнь обычного человека...
И все же Берейн наслаждался боем, наслаждался демонстрацией своей силы, умением перехитрить противника и, наконец, убить его — он, конечно, всегда выигрывал схватку. Ему даже нравилось смотреть, как его Подручный рвет человека на части своими шпорами и когтями...
Приспешник — один из приближенных Владыки Карасмы — начал отдавать приказы о новой атаке на Звезду Надежды, и Берейн ухмыльнулся. Как смогут эти ничтожные землепашцы и неумытые ремесленники выстоять против такой силы! Пока они правда, сражались хорошо, — ну да их толкает на это отчаяние. Долго им не выстоять — слишком велик численный перевес слуг Карасмы.
Берейн непонимающе взглянул на поток света, распространяющийся от берега Канала; поток хлынул в его сторону, и Берейн успел только заметить, что этот нестерпимый блеск охватывает Приспешников со всех сторон. Потом они с Карве утонули в нем тоже; сияние было таким ярким, что обжигало. Жара не было вовсе. Берейн зажмурился и закрыл лицо руками, пытаясь защититься от света, потом почувствовал, как неумолимая сила швырнула его высоко в воздух — словно сухой лист, подхваченный зимней бурей. Он тяжело рухнул с высоты на землю, но не почувствовал боли — боль рвала его изнутри, что-то раздирало его на части. Берейн чувствовал себя, как афиша на рыночной площади, которую сорвали со стены, когда представление окончилось. Неудержимый вихрь пронесся над ним, оставив его беззвучно стонать от невыносимого страдания, от понимания охватившей его пустоты, от знания... знания...
Знания о том, что бессмертия он лишился.
Мгновением позже на него обрушилась стабильность. Ужасная, непобедимая стабильность, регулярность самых невероятных чудес природы — Закон вселенной, правящий ею в вечности... Этот Закон и то, чем стал Берейн, были несовместимы. Он больше не принадлежал к этому миру: он сделался частью Хаоса, порождением Разрушителя — нарушением регулярности вселенной, чем-то, не вмещающимся в симметрию творения. И вот теперь он, ошибка природы, оказался в стабильности, которая больше не желала его терпеть.
Берейн оторвал лицо от земли: он лишился рассудка.
Рядом с ним другой Приспешник, приподнявшись на локте, смотрел с недоверием, как его плоть распадается и исчезает... Смотрел до тех пор, пока сердце его не перестало биться и на землю не упал рассыпающийся скелет — кости, которым было две сотни лет.
Владыка Карасма Разрушитель находился в Извилистом: не там, где поток служил границей Звезды Надежды, а ближе к Расколотому. Даврон и его сопровождающий прибыли туда под вечер. Скачка была долгой и утомительной: остановились они всего один раз чтобы напоить коней, и Даврон все чаще вспоминал о том, что целый день ничего не ел. Подручный Приспешника также явно испытывал неудобства; его постоянные жалобы стали включать теперь новые причитания: «Согол устал, хозяин. Хочет спать». Галбар по-прежнему не обращал внимания на Подручного, и это начало беспокоить Даврона: голодный блеск в глазах твари не сулил ничего хорошего.
Когда они наконец достигли берега Извилистого, поток не казался таким легкомысленным и игривым, как обычно: присутствие Разрушителя туманило его, как грозовые тучи туманят горные вершины. Его цвет стал темно-лиловым, леу гневно кипела и крутилась воронками. Даврон поморщился, но спешился, как ему и было приказано.
— Он там, — сказал Галбар. На сей раз в пустых глазах промелькнуло что-то похожее на усмешку. Даврон ощутил озноб, но сделал глубокий вдох и стряхнул страх.
— Эй, Галбар, — протянул он, — все Приспешники под каблуком у своих Подручных? Или только ты? — Наградой Даврону был полный ненависти и ярости взгляд, и он на мгновение почувствовал бесполезное удовлетворение.
Даврон повернулся лицом к потоку леу и расправил плечи. «Что сделано, то сделано, — подумал он. — Такова цена, которую я должен заплатить. Только я никогда не сдамся».
Керис, да сохранит тебя Создатель!
Карасма снова пожелал восседать на своем покрытом шкурами троне. В своем человеческом обличье он казался довольным жизнью и уверенным в себе.
— Сторре! Наконец-то! — Улыбка его была полна яда. — Как видишь, пришел момент расплаты. — Даврон вежливо склонил голову. Отсутствие эмоций с его стороны явно оскорбило Карасму, и тот мрачно нахмурился. — Разве тебе нечего сказать?
— Чего тебе так хочется? — пожал плечами Даврон. — Чтобы я пресмыкался перед тобой?
Лицо Карасмы исказил гнев: именно этого он хотел и на это рассчитывал.
— Каково мое задание? — спросил Даврон ровным голосом. Карасма взял себя в руки.
— Уж не думаешь ли ты расстроить мои планы? — протянул он. — Такое невозможно. Даврон ничего не ответил. Карасма наклонился вперед на своем троне:
— Я покажу тебе, что я такое, чтобы ты полностью осознал безмерность моей власти. — Голос его превратился в рычание. Даврон прищурился: он не ожидал, что его внешнее спокойствие так разозлит Разрушителя.
И тут мир вокруг него переменился. Только что он стоял посреди лилового мерцания леу — и вот уже его окружает безмерное пространство, само небо. Под ногами у Даврона ничего не было, ничего материального не было и нигде поблизости. Он чувствовал пустоту, ничто вокруг себя. Карасмы тоже нигде не было видно. Несмотря на все усилия воли, Даврон взмок от страха. «Это иллюзия, — пытался уверить он себя, — только иллюзия».
Где-то вдали хаотично двигались облака-леу, подобно песчинкам, которые ветер перекатывает по склону дюны. За ними зияла черная бездна, настолько бесконечная, что пугала одним своим существованием. В безмерной дали слева от Даврона в пустоте застыла взорвавшаяся звезда; ее материя разлеталась в стороны, каждая частица удалялась от соседней по сумасшедшей траектории рассеяния. Далеко под ногами Даврона мчалась комета, сея на своем пути разрушение, сжигая планеты. Еще дальше черная дыра, казалось, проглатывала звезды.
— Я — Хаос, — произнес бестелесный голос Карасмы. Его отзвуки обрушились на Даврона, как гром, раскатившийся по всей вселенной. — То, что ты видишь, проводник, — это моя работа. Так смотри же, ничтожный смертный, и страшись. Что ты такое, чтобы восстать против меня? Я — разрушение... смерть... уничтожение... ничто. Я — конец вселенной.
Как ни полон ужаса был Даврон, он сумел сообразить: «И все же, раз тебе необходимо доказывать мне свое величие, ты слаб, Владыка Карасма!»
Даврон снова оказался на прежнем месте, перед троном Разрушителя, радуясь ощущению земной тверди у себя под ногами.
Карасма продолжал:
— То, что ты видишь здесь перед собой, — иллюзия, ничтожная часть того, чем я на самом деле являюсь. Я принял человеческий облик, потому что только так меня может воспринять твой ограниченный рассудок. Разве в силах ты понять мое истинное величие?
— Да мне и не особенно хочется, — возразил Даврон. — Но зачем тебе понадобилось все это мне сообщать? По твоим стандартам, я — ничто, и все же тебя тревожит, что я думаю и что я делаю. Мне это представляется... интересным, Владыка Карасма.
Если Разрушитель и был задет его иронией, он ничем не показал обиды.
— Затем, Даврон Сторре, — ответил он, — что радость мне доставляет одна-единственная вещь. У меня нет органов, которыми я мог бы ощущать. Я лишен центров боли и наслаждения, однако радость я могу чувствовать и к ней стремлюсь. Моя радость, моя единственная радость — человеческие страдания. Я — Хаос, я должен приносить полное разрушение всему, чего касаюсь, но лишь человеческая боль заставляет меня трепетать от блаженства. Его я и жажду. Не просто физической боли — это мелочь. Нет, мне нужны страдания женщины, которую предал возлюбленный, мужчины, беспомощно наблюдающего за гибелью своих любимых, человека, своими руками уничтожающего то, в чем для него смысл жизни. Ты понял?
Даврон стряхнул пылинку с рукава, стараясь не позволить пальцам дрожать.
— Ты достаточно ясно все объяснил. — Он поднял свои черные глаза и равнодушно взглянул на Разрушителя. — Давай закончим эти детские игры, Карасма. Так каково мое задание?
— Ты отправишься к Клыку, — рявкнул Разрушитель. — Ты возьмешь там леу и понесешь ее в то место, которое вы называете Звездой Надежды. — Теперь он улыбался. — Ты утопишь свое небесное царство в лиловой леу, которая превратит в меченых тех, кто ими еще не стал, и отравит землю. Ты принесешь туда разрушительную, безжалостную леу и тем развеешь надежды всех отверженных, всех изгнанных. Таково, Даврон Сторре, твое задание.
— Но это невозможно! Понесу леу? Я же человек, а не бог!
Карасма ткнул в него пальцем:
— Это более чем возможно, Даврон Сторре. Это случится. Ты действительно будешь в силах взять леу из Клыка и понести ее в Звезду Надежды.
— Почему ты не делаешь этого сам? — спросил Даврон. Он устал, и усталость тяжело лежала у него на плечах и туманила ум. Карасма удивительно человеческим жестом пожал плечами:
— Потому что я не могу предпринять прямые действия, которые убьют человека, принадлежащего Создателю. Ты же это знаешь. А в том, что в Звезде Надежды есть такие люди и что они погибнут, сомнений нет. Я могу разрушать мир, я могу распоряжаться леу и Приспешниками, но не могу затопить Звезду Надежды леу, не оказавшись на грани нарушения закона вселенной.
Даврон вздохнул.
— Мне непонятны все эти различия. Ты же приказываешь Приспешникам убивать...
Карасма поднял руку, чтобы остановить его:
— Никогда. Я могу распалить их ярость, но не более того. Конечно, я не слишком возражаю, если следствием их действий оказывается смерть...
— Естественно.
— Точно так же я не стану слишком возражать, если последователи Создателя погибнут при захвате Звезды Надежды.
— Захвате?
— Я приказал сровнять с землей каждый дом, срубить каждое дерево, сжечь урожай на полях, осквернить каждую каплю воды. Я ничего не сказал о людях — но мои Приспешники, несомненно, будут защищаться.
— Ты излишне вдаешься в тонкости, Карасма. Ты думаешь, что таким образом соблюдешь букву закона?
Разрушитель снова безразлично пожал плечами:
— Несомненно. А дух его никого не интересует. — Он поднялся. — Иди за мной, Сторре. Иди за мной и неси леу в Звезду Надежды. Тебе это окажется легко — такое вполне в моей власти. Теперь ты знаешь свое задание.
Вот и все. Превратить в меченых нормальных людей, отравить землю, разрушить все, что было создано... Даврон подумал о здоровых детях, родившихся у меченых, детях, которые считали себя в безопасности. Лишить отверженных надежды, сказал Карасма. Их надежда — их дети.
И не было ничего, абсолютно ничего, с помощью чего Даврон мог бы остановить себя. Он уже чувствовал в себе стремление, необходимость сделать то, что велел Карасма.
— Да, — сказал Даврон с горечью. — Да, конечно. Я сделаю то, что ты велишь. Выполню твое задание. — «Алисс, Миррин, Ставен — вот цена. Я купил вашу безопасность, вы не станете мечеными...»
— Что подумает твоя девчонка-картограф о своем любимом проводнике, когда увидит, что он совершил? — спросил Карасма. — Ах, Сторре, боль, такая упоительная боль! Я уже предвкушаю ее.
Даврон повернулся и, спотыкаясь, последовал за Разрушителем.
Боль? Он тоже мог чувствовать боль, и у него все было впереди.
— Мы быстро добрались, — попытался улыбнуться Керис Скоу. — У Ламри еще горит огонь. Он поднимет нас, и через несколько минут мы будем ужинать с Мелдором.
— Мне совсем не до еды, — стонал Квирк, пока их меченые скакуны преодолевали последний отрезок дороги к озеру. — Мне бы только слезть с этого проклятого животного, пока у меня с задницы последняя кожа не стерлась. Создатель, никогда еще все у меня так не болело!
— Я знаю, — сочувственно сказала Керис. — У меня тоже ни разу не было удобного седла с тех пор, как я лишилась своего вместе с Игрейной. Клянусь, сейчас седло набито репейниками!
— Эй, а вот и еще кто-то торопится сюда, — сказал Квирк, всматриваясь в сгущающуюся темноту. Двое всадников галопом приближались справа, тоже направляясь к подъемной станции.
Скоу посмотрел туда, куда показывал Хамелеон.
— Уж не Фавеллис ли это с Дитой? — сказал он. Он оказался прав: минутой позже женщины на покрытых пеной конях поравнялись с ними.
— Керис! Скоу! — воскликнула Фавеллис. — До чего же мы рады вас видеть! Керис, твои карты замечательные — все сработали! Ох, привет, Квирк! Я тебя и не заметила.
— Что ты имеешь в виду? — спросила Керис.
— Должно быть, маркграф их сжег. Мы были на границе... Создатель! Как же это было великолепно! Я уж думала, что нам всем конец пришел, и тут — бах! Вспышка...
— Поехали, — перебила ее Дита. — Нужно сообщить маркграфу. Мы можем всем сразу рассказать о случившемся.
Керис, совершенно измученная, кивнула и направила коня к самой воде. Даже вид ночной Звезды Надежды, открывшийся из корзины, которую поднимал колокольчик, не обрадовал ее. Отправлялась в путь она вместе с Давроном, а вернулась без него...
Мелдора они нашли в его личных покоях. Он ужинал, и прислуживал ему Наблон. Старик поднял голову, когда вошли приехавшие, принюхался и прежде чем кто-нибудь успел заговорить, сказал:
— Даврона с вами нет. — Уверенность, прозвучавшая в его словах, заставила Керис всхлипнуть; ответить Мелдору она не смогла.
— Нет, — сказал Скоу, — зато с нами Фавеллис и Дита. У них новости о том, что произошло на границе. Мелдор кивнул и повернулся к Наблону.
— Принеси ужин для всех и распорядись насчет ванны, чистой одежды и всего необходимого. — Старик подождал, пока дверь закроется за писцом, потом продолжал: — Сначала о Давроне. За ним явился Разрушитель?
Скоу обменялся с Керис взглядами и рассказал о случившемся. Мелдор слушал его с мрачным видом, но не перебивал.
— Вы были недалеко от границы, когда я сжег карты? — спросил он, когда меченый умолк.
— Нет, а вот мы были, — вмешалась Фавеллис, не в силах больше молчать. — Все сработало, маркграф! Просто невероятно — видел бы ты! Я просто глазам не поверила...
Дита положила руку на плечо спутницы.
— Может быть, лучше я расскажу, — мягко произнесла она. — Маркграф, мы с Фавеллис стояли на мосту у Гринвелла. Нас атаковал отряд Приспешников с Подручными. У стражей кончились стрелы, и нам пришлось бы плохо — Приспешники получили приказ напасть и бежали к потоку леу. На мосту началась схватка врукопашную. И тут, когда я уже думала, что нам пришел конец, вспыхнул ослепительный свет, и я обнаружила, что вишу на перилах моста, а рядом на четвереньках стоит Фавеллис.
Да только не мы одни попадали. Когда я поднялась на ноги, то увидела: всюду вокруг на земле лежат Приспешники. И все за потоком леу сделалось стабильным. — Дита лукаво улыбнулась Скоу. — Тебе можно посочувствовать — теперь каждый раз, когда понадобится покинуть Звезду Надежды, придется пересекать не меньше лиги постоянства.
— Переживу как-нибудь.
— Это было... что-то фантастическое, маркграф, — не выдержала Фавеллис. — Многие Приспешники развалились, как... как старая одежда, много лет валяющаяся под солнцем и дождем. Они... рассыпались, крошились. Что это с ними приключилось?
— Подозреваю, что просто обнаружился их настоящий возраст, — ответил Мелдор. В голосе его прозвучало удовлетворение. — Стабильность восстановилась, и с ней вместе все законы природы. Они не терпят ничего неестественного — а вечная жизнь неестественна.
Дита понимающе закивала:
— Многие из тех, что остались в живых, сразу постарели. Тот, с которым я перед этим сражалась, сделался древним, как моя бабушка. Не припомню, чтобы раньше мне случалось видеть старого Приспешника. — Женщина улыбнулась, как будто такая идея показалась ей забавной.
— Так, значит, мы победили? — рискнул поинтересоваться Квирк.
— Не думаю, что все кончится так просто, — ответила Дита. — Многие из них остались живы и вроде бы... обезумели. Они накинулись на нас, как берсерки: им как будто стало все равно, жить или умереть. А уж Подручные!.. Не все они погибли тоже — наверное, только половина. Маркграф, вообрази только: сотни... нет, тысячи лишившихся хозяев обезумевших Подручных!
— Слышали бы вы, какой шум поднялся! — сказала Фавеллис. — Какой вой! — От воспоминания ее передернуло. Дикий крик, полный горя, ярости и безумия, звучавший все громче и громче, и ему вдалеке, как эхо, отвечали такие же стенания... — Это было ужасно, как будто на тебя сразу обрушилась вся печаль мира.
— Они тоже сходили с ума, — сказал Мелдор. — Постоянство отвергает их так же, как лишает бессмертия их хозяев. Эта ночь будет нелегкой для тех, кто обороняет границы. Некоторые слуги Разрушителя прорвутся в Звезду Надежды. Ах, вот и Наблон с угощением, судя по запаху. Наблон, будь добр, пошли за Зеферилом. Нужно предупредить людей.
— Уж не хочешь ли ты сказать, что сожжение карт только ухудшило дело? — спросила Дита, когда Наблон и слуги вышли из комнаты.
— И да, и нет, — ответил Мелдор. — Раньше у нас не было никакого шанса победить, даже если бы мы выдержали осаду и даже если бы нам на помощь пришли отряды церковников. Слишком неравны были силы. Рано или поздно слуги Разрушителя прорвали бы нашу оборону и просто перебили стражей. У нас ведь нет цепи часовен кинезиса и Звезда Надежды не является постоянством. Мы были обречены. Теперь же... теперь врагов стало гораздо меньше.
— Меньше числом, но обезумевших, — сказал Скоу. Голос его звучал мрачно.
— Да, будет нелегко. Остается надеяться, что завтра утром в сражение вступят отряды Защитников, — спокойно сказал Мелдор. Все вытаращили на него глаза.
— Церковники рядом? — с недоверием спросила Керис.
— Они ведут к нашим границам отряды Защитников.
— И ты думаешь, они придут нам на помощь?
— Мне кажется, Приспешники им очень не нравятся, — осторожно подбирая слова, сказал Мелдор. — И я думаю, что Санхедрион достаточно мудр, чтобы понять: Защитникам не понравится, если им прикажут стоять и смотреть, как Приспешники и их Подручные убивают жителей Неустойчивости. Что ж, утром все выяснится. Вы, Дита и Фавеллис, отправляйтесь отдыхать, а потом возвращайтесь на границу. Там будут нужны все, кто может держать в руках оружие. А вам, Керис, Скоу и Квирк, пока вы будете ужинать, я расскажу, что предстоит сделать.
Дита и Фавеллис молча поднялись. Молчали и остальные. От спокойных слов Мелдора на них почему-то повеяло ледяным холодом. «Еще ничего не закончено», — подумала Керис.
Дита и Фавеллис сделали прощальный кинезис и со словами «Да пребудет с вами милость Создателя» вышли из комнаты.
— Ты знал, что Карасма призвал Даврона, еще до того, как мы тебе об этом сообщили, — сказала Керис, когда за женщинами закрылась дверь. Она не собиралась ни в чем обвинять старика, но ее слова прозвучали именно так.
— Да. Это было неизбежно, раз началось нашествие. Карасма Должен был напасть на всех фронтах, а Даврон — одно из его орудий. Я хочу, чтобы вы как можно скорее отправились к Клыку. Керис, поешь. Силы тебе понадобятся.
— К Клыку? Почему туда? — Девушка без аппетита ковыряла вилкой в тарелке.
— Потому что там Даврон. Когда придет Зеферил, я прикажу ему выслать вперед свежих меченых лошадей, чтобы вы могли добраться до Клыка без промедления. Позже вы отправитесь следом — на колокольчике. Это даст вам время подкрепиться и вымыться и даже немного отдохнуть в корзине, пока будете лететь. А вот и он, если не ошибаюсь.
Действительно, следом за Наблоном в комнату вошел Зеферил. Мелдор начал отдавать распоряжения, а тем временем Квирк, несмотря на свои заверения в отсутствии аппетита, опустошил почти такое же количество блюд, что и Скоу. Даже Керис заставила себя проглотить несколько кусков, но, как только Зеферил и Наблон вышли из комнаты, отодвинула тарелку.
— Откуда ты знаешь, что Даврон там? — спросила она, как будто их разговор с Мелдором не прерывался.
— Я читал Священные Книги, — самодовольно сказал старик. — Если бы ты посвятила хоть немного времени изучению Книги Пророчеств, ты бы тоже это знала и не смотрела на меня, как на безумца. Керис, как ты думаешь, почему я приложил столько усилий, чтобы удержать Даврона от самоубийства, хотя и знал, что ему будет приказано уничтожить все, что я создал здесь, в Звезде Надежды?
— Откуда мне знать? Не хочешь же ты сказать, что Даврон упомянут в Священных Книгах?
— О, не по имени, конечно, но я полагаю, что речь там идет о вас обоих — о тебе и о Давроне.
Мелдор не мог бы сказать ничего, что поразило бы Керис сильнее.
— Обо мне?!
— О тебе.
— Создатель, как это может быть! — «Ах, доведется ли мне еще когда-нибудь читать Священные Книги! — подумала Керис. — Выходит, нужно было больше обращать внимание на болтовню этого придурка, наставника Небутнара в Кибблберри». Вслух она сказала: — Ты с ума сошел. Сейчас, наверное, слишком темно и разглядеть Даврона на карте тромплери, где изображены окрестности Клыка, не удастся...
— Наблон по моему приказу целый день не спускает с нее глаз. Леу там бушует, и в глубине потока ничего не видно.
— Но... но что должно случиться? — спросил Скоу. — Я хочу сказать — о чем говорится в пророчестве?
— В этом-то и проблема, — пожал плечами Мелдор. — С пророчествами всегда так. Они всегда настолько иносказательны, что нельзя точно сказать, о чем идет речь, пока событие не совершилось. Однако Даврон описан там как Предатель, Керис — как спасающая человечество магией цвета: имеются в виду, конечно, карты тромплери, — и как держащая в руках смерть: это, наверное, сожжение карт.
— А какова судьба Даврона? — спросила Керис, и голос ее дрогнул.
— Неизвестно. Пророчества говорят лишь о возможности, в конце концов. Можно только догадаться, что предсказаны многие смерти от руки Даврона; есть намек на то, что он станет не только орудием окончательной победы Разрушителя, но и инструментом его поражения. Дело может повернуться и так, и этак, но, если я правильно понял, Книга Пророчеств говорит о том, что Предатель приведет леу в землю надежды из пасти цвета — а что это может быть, кроме как Клык?
Мелдор повернулся к Скоу:
— Твоя работа будет заключаться в том, чтобы остановить Даврона, если станет ясно: он обрекает Звезду Надежды на уничтожение. Однако мне кажется, будет лучше, если ты его не убьешь.
— И как, да будет проклят Хаос, я это сделаю? Подойду и скажу: «Пожалуйста, Даврон, будь добр, остановись»?
— Попробуй все, что захочешь. Наши жизни, существование нашей земли, возможно, будут зависеть от того, удастся ли это тебе.
Керис бросила неприязненный взгляд на маркграфа, чего тот, естественно, не заметил.
— Я буду с тобой, Скоу, — сказала она.
— Я тоже, — добавил Квирк. — Иногда Хамелеон может подобраться к человеку и сделать что-нибудь — например, огреть его по голове, — когда никто такого не ожидает.
Скоу мрачно посмотрел на Квирка:
— Для труса ты ведешь себя удивительно смело.
— Ну, я же еще только собираюсь — я еще ничего такого не сделал, — пробормотал Квирк.
— Будьте готовы отправиться в путь через час, — сказал Мелдор. Скоу и Квирк немедленно послушно поднялись. Керис тоже встала, но сказала:
— Я хотела бы поговорить с тобой наедине, маркграф. — Мелдор выразил согласие, и как только остальные вышли, девушка заставила себя сказать: — Ты ведь намеренно позволил этому случиться, верно?
Мелдор не стал притворяться, будто не понял.
— Ты хочешь сказать — приказал ли я Даврону все время выезжать с тобой в Неустойчивость, зная, что Карасма призовет его, а меня рядом, чтобы помешать этому, не будет? Да, я именно так и поступил.
— Зачем? — Голос Керис выдал все ее страдание. — Ты дал ему обещание, а потом предал его.
— Даврон мне доверял. Не можешь ли и ты поверить мне на слово, Керис?
— Нет! Нет, не могу. Ты хотел, чтобы он отправился к Разрушителю. Зачем?
— Много лет назад я пообещал Даврону, что убью его, если смогу, когда его призовет Карасма. Но тех пор многое переменилось. Объявилась ты с твоими картами, Хамелеон с его невидимостью, наставник Портрон, мы узнали, как возвращать стабильность Неустойчивости, — все это меняло возможное будущее. Я смог иначе интерпретировать то, что прочел в Книге Пророчеств. Я начал верить, что надежда на спасение заключается в том, чтобы Даврон явился к Карасме. Ведь одно пророчество гласит, что в его руках — надежда, а другое — что он и предатель, и спаситель. Там что-то сказано о том, что предатель вышвырнет Разрушителя в Хаос. — Мелдор взглянул на Керис своими незрячими глазами. — Моя дорогая, Даврон примирился со своей судьбой, примирился с тем, что станет убийцей невинных людей. Если он останется жив, ему придется искать способ жить, неся тяжесть этой вины, но я подозреваю, он не рассчитывает прожить достаточно долго, чтобы беспокоиться о подобном. Он знает, что может обречь нас всех на гибель, но может и спасти. В первый раз с тех пор, как Разрушитель явился в наш несчастный мир, у нас появился шанс. И этот шанс — Даврон. Для него не существует легкого пути, однако Создатель не избирает слабых в качестве ключей к будущему. Верь в это, верь, что Даврону хватит сил спасти нас.
— И все же ты позволил Карасме забрать его, — снова обвинила Мелдора Керис.
— Да, с согласия Даврона. Все мы в руках Создателя.
— Клянусь Хаосом! Хотела бы я, чтобы это было так! Но Создатель, возможно, даже не видит нас здесь! А может быть, ему и безразлично...
— Ему не безразлично. Никогда не сомневайся в этом, Керис. На протяжении многих веков он посылал нам советы, он дал мне мудрость отличить его слова от шелухи. У нас появился шанс победить, потому что нам его даровал Создатель. Не отчаивайся, никогда не отчаивайся. Просто верь: все зависит от того, что Даврон не сдастся. Такова и моя вера, моя надежда: не в его натуре сдаваться, как бы ужасна ни была его судьба. Будь он человеком другого сорта, он давно бы покончил с собой, и мы все были бы обречены.
Керис смахнула слезы с глаз.
— Это опустошит его душу... Мелдор был непреклонен.
— Да. Отправляйся к нему, Керис. Помоги ему остаться сильным.
Керис, ничего не ответив, поднялась на ноги. Больше сказать ей было нечего. Даже слова прощания казались теперь излишними. Мелдор, как всегда безошибочно, протянул руку и коснулся плеча девушки. Она позволила ему это, зная, что прикосновением он сказал все, чего не смог сказать вслух.

Предыдущая страница 31 Следующая страница


Звезда надежды 32

ГЛАВА 32

А из тех, в ком наша надежда и кто противостоит Владыке Карасме в час последней битвы, один падет в самый миг победы; если же будут побеждены они, гибель ждет всех.
Книга Пророчеств, XXIV: 6–1
На рассвете Керне, Скоу и Квирк впервые увидели то, что бушующая леу делала с землями Звезды Надежды. «Это же потоп!» — в ужасе подумала Керис. Безжалостная, несущая разрушение леу в самом сердце Звезды Надежды... Девушка почувствовала, как ледяная рука стиснула ее сердце и принялась выкручивать, как руки прачки выкручивают мокрое белье.
Это была всего лишь леу, знала Керис, но какая леу!
Лиловая, но не чистого цвета сирени; эта леу несла в себе ярость, на ней вспухали полосы, словно наполненные гноем. Отвратительная, угрожающая... Она неумолимо катилась по земле волной в рост человека — справа налево перед глазами Керис.
«Я не могу стать меченой, — подумала девушка. — Мне нечего бояться». Но ей все равно было страшно.
— Плохо дело? — спросил ее Квирк.
— Да, — коротко ответила Керис.
— Это сделал он? Она печально кивнула.
— Леу его убьет. — Это была неудачная фраза: Скоу побледнел, вспомнив, что именно таков может оказаться результат его собственной встречи с Давроном.
Незнакомый всадник выбрался из потока леу. Он нахлестывал лошадь и не замедлил скачки, хоть и не мог не видеть Керис и ее друзей. Безумные глаза смотрели с бледного лица, по щеке текла кровь.
— Что там, впереди? — спросила Скоу Керис. Ее голос прозвучал неестественно тонко.
Скоу казался потрясенным не меньше.
— Деревня Даунбрик — примерно в получасе езды отсюда. Пятнадцать домов, живет человек шестьдесят — семьдесят. Это единственная деревня по пути к Клыку, община земледельцев. Еще дальше есть пара-тройка ферм. Все остальные деревни позади нас еще не затронуты леу. — Скоу говорил деловито, но в его голосе не слышалось обычного оптимизма.
— Все это пугает меня до дрожи, — сказал Хамелеон. — Неужели нам нужно ехать дальше? — Подразумевал он, конечно, другое: нужно ли погружаться в грозный поток.
Керис решительно кивнула и дала шпоры своему меченому скакуну. Однако прежде, чем они вступили в леу, пришлось снова остановиться: не из-за страха, а потому, что навстречу им брели какие-то фигуры. Это оказались беженцы из Даунбрика; кто-то шел пешком, кто-то сумел погрузить семью и самое ценное имущество на тележку. Они выныривали из густого тумана леу, кашляя и задыхаясь, словно наглотались едкого дыма. Жалкие остатки того, что еще недавно было процветающей общиной...
Первый из беженцев проковылял мимо всадников, глядя вперед невидящими глазами. Было непохоже, чтобы он даже понял, что вышел из леу. Он был немолод и одет в грубую крестьянскую одежду; под уздцы он вел запряженного в фургон меченого вола. В фургоне сидело его семейство: старуха, молодая женщина с мохнатыми ушами и трое меченых детей. Все они были покрыты кровью и грязью. Один ребенок оказался так изуродован, что едва походил на человека. Молодая женщина прижимала к себе девочку и укачивала ее таким монотонным завыванием, что Керис пришлось стиснуть зубы, чтобы вытерпеть это. Девочка смотрела вокруг бессмысленным взглядом и пускала слюни.
Керис почувствовала, как непролитые слезы жгут ей глаза.
«Даврон! О Создатель, что он наделал, мой любимый...»
За первой группой из леу вышла женщина. Ее глаза смотрели более осмысленно, хотя шла она, хромая и волоча ногу.
— Не езди туда, миледи, — сказала она Керис. — Не езди. — Ее передернуло. Скоу спешился и хотел ее остановить, но женщина увернулась и заковыляла дальше. — Леу наступает! — крикнула она на ходу. — Мне некогда останавливаться.
Скоу пропустил ее, но схватил за руку одного из членов следующей группы.
— Что случилось? — спросил он. — Расскажите нам!
Мужчина, судя по разноцветному воротнику и кольцу на руке, страж и леувидец, боязливо оглянулся через плечо. Он нес двух детей — одного на плече, другого на руках.
— Явился лорд Предатель, — сказал он. — Явился верхом на Звере. И он ведет за собой леу. И такую леу! Я подобной еще никогда не видел — красную, красную, как кровь. — Глаза, смотревшие на Скоу, были полны ужаса и боли. — У меня было трое детей — не меченых. — Он поднял девочку, которую нес на руках, чтобы они могли увидеть. Ребенок был скорее животным, чем человеком: с мохнатой беличьей мордочкой и хищными клыками. — Видите? — Отец был на грани безумия. — Она теперь почти Дикая — даже говорить не может. Ее мать потеряла рассудок и покончила с собой. Еще вчера у меня были жена и дети, ферма и хорошая жизнь впереди. — По его лицу потекли слезы. — А потом пришел Зверь. Зверь и Предатель.
«Даврон, любимый, сможешь ли ты все это себе простить?» Девочка, молча стоявшая рядом с отцом, прижимала к себе котенка и сосала палец. Ей было лет девять-десять; она явно была леувидицей с глазами, которые казались слишком большими для маленького личика: столько в них было страха.
«Ни у одного ребенка не должно быть таких глаз», — подумала Керис.
— Бедная Звезда Надежды, — сказал отец семейства. — Бедные мои дети. — Он повернулся и пошел дальше со своей ношей.
— Что за Зверь? — наконец спросил Квирк.
Керис покачала головой: она знала не больше Квирка.
Они стояли, пораженные, растерянно глядя на вереницу людей, несущих какие-то ненужные, взятые в спешке вещи. Один беженец спас колокольчик с двери, но не захватил еды для своих детей; другой вез на телеге дочерей, которые дрожали в легких платьицах. Почти все дети были изуродованы или стали мечеными; а один, заметила Керис, был мертв.
Смотреть на этих изгнанных из своих домов людей было тяжело: Скоу лишился своей обычной жизнерадостности, а Квирк вообще отвернулся.
Оба они теперь были жителями Звезды Надежды и прониклись ее духом, и несчастье ее казалось жидким металлом, прожигающим себе дорогу прямо к сердцу. Даже Керис, которая не была так связана невозможностью жить в Постоянствах, как они, чувствовала душевную боль, которая стала почти невыносимой: погибшие дети, изуродованные люди, разрушенная деревня, разбитые мечты — все это разрывало сердце.
— Как же он сможет жить после такого? — пробормотал Скоу.
Никто не стал говорить, что после такого Даврон может не остаться в живых. Никто не сказал, что им, может быть, придется убить Даврона, если это окажется единственным способом его остановить. Никто даже не назвал его имени.
— Давайте двигаться, — сказала Керис.
— Куда? — спросил Квирк.
— Мелдор сказал — к Клыку, так что там сначала и поищем, — ответила девушка.
Она направила своего упирающегося коня в леу, и скоро вокруг нее закрутились пурпурные вихри. Даже Скоу и Квирк, которые видели только туман, почувствовали себя подавленными: туман лип к лицам, влажный и удушливый; в нем чувствовалось зло.
Это лишь энергия, пыталась убедить себя Керис, но безуспешно. То, во что они погрузились, не было просто леу — она была осквернена Разрушителем и стала самим злом.
Теперь путники видели, что не всем жителям деревни удалось уйти. Некоторые метались в леу, не в силах найти дорогу к спасению. Паника лишила их рассудка, а дети, которых они несли, рыдали от ужаса, когда их тела деформировала жестокая сила леу.
— О Создатель, защити нас! — прошептал Квирк.
Они попытались предложить помощь, показать дорогу к безопасности, но эти люди не слушали советов — они бились в тисках безумия, и помочь им было невозможно.
— Мы должны его остановить. — Это сказал Скоу, и в его голосе прозвучала жесткая решимость. Он убьет своего друга, если понадобится и если сумеет.
Керис вытащила компас: без него теперь невозможно было определить направление, в котором находился Клык. Казалось, все знакомые приметы исчезли. Деревья, мимо которых они проезжали, превращались в слизь, трава под копытами их коней на глазах разливалась зловонной жижей. Надо всем витал запах гниения.
Когда путники добрались до Даунбрика, оказалось, что дома уже наполовину превратились в гниющие кучи. Во дворах валялся дохлый скот, туши разлагались, испуская зловоние. В полях не осталось ничего напоминающего о зреющем урожае, и требовалось богатое воображение, чтобы представить себе на месте оплывающих пеньков густые живые изгороди. И деревня, и ее окрестности исчезали, разлагались, превращались в гниющие отбросы.
Здесь леу была особенно густой и темной. Можно было подумать, что она пожирает руины.
— Поехали отсюда, — тихо сказал Скоу.
Керис и Квирк, не говоря ни слова, последовали за ним.
— Я возвращаюсь, — сказала Керис.
— Но почему? — спросил Скоу, останавливая коня.
— Его здесь нет, — уверенно сказала девушка. — Не найдем мы его и около Клыка.
Скоу с сомнением посмотрел на Керис:
— Откуда ты знаешь?
— Леу... Она чем дальше, тем становится слабее. Разрушение здесь случилось несколько часов назад, а там, на краю, оно было недавним.
Меченый ничего не понял.
— Скоу, когда мы только въехали в леу, она текла справа налево и была полна силы. Потом, дальше, оказалось, что она движется слева направо, а теперь, видишь, снова справа налево. И чем больше мы углубляемся, тем леу слабее. Разве не понятно, что это значит?
Скоу встревоженно покачал массивной головой:
— Тот человек сказал, что Предатель едет на Звере и ведет за собой леу. Даврон методично уничтожает Звезду Надежды, полосу за полосой, двигаясь, как челнок: на север до Извилистого, на юг до Расколотого, каждый раз немного смещаясь и ведя за собой леу, уничтожая огромные участки.
— Это же невозможно! — охнул Скоу. — Керис, ты только представь себе расстояния! Не может же он обойти всю Звезду Надежды!
— Зверь. Не забывай о Звере, — мрачно ответила девушка. — Не знаю, что это такое, но, похоже, Даврон едет на каком-то сверхъестественном чудовище — каком-то порождении Карасмы: неутомимом, невероятно быстром...
Квирк судорожно вздохнул:
— Что ты собираешься делать?
— Вернуться. Дождаться его вне леу, в той части Звезды Надежды, которая еще не... стала меченой. — Она намеренно употребила это слово: именно так теперь представлялось ей то, что делалось с землей, — она разрушалась, осквернялась, делалась меченой.
— А потом? — спросил Скоу.
— Сожгу карту, наверное. Чтобы уничтожить леу. Возможно, и Даврона тоже.
Скоу молчал, обдумывая ее слова, потом медленно произнес:
— Керис, откуда берется леу?
— Из Клыка, — ответила она.
— А не поможет ли, если мы перекроем источник, как ты думаешь? Ты ведь захватила с собой карту, на которой есть Клык, верно?
Керис резко втянула воздух.
— Да. Конечно, захватила. Я взяла с собой все, что может нам понадобиться.
Она соскользнула с седла и вытащила из вьюка пачку карт. Скоу и Квирк тоже спешились и стали смотреть через плечо Керис. Нигде на изображенной на карте территории не было видно людей. Мост и здания у начала ирригационного канала на карту не попали, так что отсутствие человеческой активности было неудивительным. Люди нечасто появлялись в окрестностях слияния потоков леу.
Сам Клык выглядел как кипящий котел, но похлебка, которая в нем варилась, была цвета крови и густая, как клей. Она переливалась через край, и кроваво-красная полоса тянулась через границу Звезды Надежды.
— Если ты вернешь окрестностям Клыка стабильность, что случится со снабжением леу Звезды Надежды? — спросил Квирк.
— Думаю, что день или два ничего не случится, — ответила Керис. — Помнишь карту, которую я сожгла? Поток леу просто раздвоился и стал обтекать неизменную точку. Но рискнем ли мы это сделать? Что, если я ошибаюсь и Даврон все еще там? Мы можем его убить или даже сотворить что-то еще более ужасное.
Вместо ответа Скоу достал трут и огниво.
— Нет! — воскликнула Керис, полная сомнений, чуть ли не в панике. — Нет, не надо! Я не могу...
— Тогда я отправлюсь к Клыку, — сказал Скоу, — и возьму карту с собой. Если Даврона там нет, я ее сожгу. Керис кивнула, облегченно переводя дыхание.
— Прекрасная мысль! Если ты увидишь, что вредоносная леу перестала литься в Звезду Надежды, ты будешь знать, что мне каким-то образом удалось остановить Даврона и карту сжигать не нужно. Квирк, ты отправляйся вместе со Скоу. Я вернусь на территорию, еще не захваченную скверной, и буду там ждать.
— Жаль, что у нас нет карт самой Звезды Надежды, — сказал Квирк. — Тогда бы мы точно знали, где искать Даврона.
— Он появится, — сказала Керис. «Я говорю о нем, как об опоздавшем на праздничный обед», — подумала она и поморщилась. — Скоу, возьми с собой компас. Я могу найти дорогу обратно, просто двигаясь под прямым углом к направлению движения леу.
— Но что... что, если я понадоблюсь там, где будешь ты? — глухо спросил Скоу. — Если понадобится убить Даврона... Керис посмотрела на него так, что меченый опустил глаза.
— Ты слышал, что сказал Мелдор: есть и другие возможности. И запомни, что я скажу: если Даврон умрет, он умрет от моей руки — ничьей больше. — «Если я смогу...»
Скоу задумчиво посмотрел на нее, кивнул и взял компас. Керис подошла к нему и поцеловала в щеку, не обращая внимания на жгучую боль. Потом она поцеловала и Квирка, вскочила в седло — как всегда, старательно избегая прикосновения к меченому скакуну, — и уехала, не оглядываясь назад.
Скоу и Квирк посмотрели друг на друга, и Квирк вопросительно поднял бровь.
— Стоит ли мне ехать с тобой, как ты думаешь?
— Пожалуй, не стоит, — ответил Скоу с легкой улыбкой. — По-моему, мы оба будем счастливее, если ты от этого воздержишься.
— Должен же кто-то оказаться рядом с Давроном, чтобы в нужный момент огреть его по голове, — согласился Квирк. — Правда, как мне это удастся, если он пронесется мимо на своем неистовом Звере, я понятия не имею.
— Просто сделай все, что можешь, и присмотри за ними обоими, — сказал Скоу. Печаль в его голосе была гораздо красноречивее слов.
Керис отъехала немного от границы леу — мерзкой пульсирующей линии, отделяющей оскверненную землю от нетронутой части Звезды Надежды. Ей было нужно время на приготовления, и она не хотела оказаться лицом к лицу с Давроном и Зверем прежде, чем будет готова.
Когда, по ее мнению, она оказалась достаточно далеко от леу, Керис распаковала свои картографические принадлежности и принялась наносить на карту местность вокруг себя. Она измерила расстояние между двумя скалами и вершиной небольшого холма, чтобы получить точное значение одной стороны треугольника, потом произвела триангуляцию по обе стороны от этой линии. Участок был небольшим: Керис требовалась крупномасштабная карта, и как только она нанесла на нее основные ориентиры — скалы, вершину холма, купу деревьев, — девушка начала раскрашивать лист пергамента содержащими леу красками. За этим занятием прошло несколько часов.
Еще не закончив раскрашивания карты, Керис услышала рокот. Она не сразу поняла, слышит его или чувствует, как дрожит земля. Потом до нее долетел порыв ветра. Подняв глаза, она увидела облако пыли, приближающееся со стороны границы леу, — приближающееся очень быстро.
Решительно подавив поднимающуюся панику, она навела на облако подзорную трубу.
Далекое движение приблизилось, прояснилось...
Даврон ехал на Звере.
Он стоял на массивном плече твари — человек, подвергающийся невыносимой пытке. Все тело его содрогалось, по лицу струился пот. Рубашку Даврон сбросил, и было видно, как судорожно дергаются его мускулы. Амулет, который он носил, теперь, казалось, стал ему велик: так похудел он за несколько часов. Ребра, набухшие вены были видны под истончившейся кожей. Тело Даврона было телом человека, которого коснулась смерть. Голова его стала похожа на череп, щеки ввалились, губы раздвинулись в неестественной застывшей улыбке.
«О Создатель, что стало с его глазами!» — подумала Керис. Глаза словно прожгли дыры в черепе, ушли глубоко внутрь, и боль, отражавшаяся в них, не поддавалась оценке рассудка.
Зверь же, на котором Даврон ехал...
Он был огромен — больше любого животного, созданного природой. До необычайно широких плеч не дотянулся бы и очень высокий человек. Толстая шея несла голову, больше всего напоминающую таран. Даже раскинув руки, нельзя было бы измерить расстояние между злобными, горящими красным глазами. Лоб чудовища венчал единственный закрученный спиралью рог, светившийся, как раскаленное докрасна железо, — от него в прохладном воздухе пасмурного дня летели клубы пара. Мощные ноги быстро несли тварь вперед; они взрывали землю и оставляли за собой выжженные следы. От шкуры Зверя разлетались искры, яркие, как капли расплавленного металла.
Зверем правил Даврон. Он стоял на его плече, сжимая черные поводья. А позади Зверя, увлекаемая полосами бушующего пламени, тянулась леу. Длинная алая полоса сжигала землю своей злобной яростью, разрушала и оскверняла ее.
Керис была не в силах смотреть на это дольше. Она уронила голову на чертежную доску, в своем отчаянии почти утратив всякую надежду. Зверь и его всадник пронеслись мимо, не заметив скорчившуюся на земле девушку.
Керис заставила себя подняться, заставила свой дух снова вооружиться волей к жизни и взялась за кисточку. Скоро она закончила карту. Она вложила в нее все свое умение и с радостью увидела, как быстро возникло объемное изображение, как быстро оно наполнилось жизнью. Керис заставила память о Давроне и о Звере съежиться в крохотную точку где-то в глубине ее разума, потому что только так она могла работать. Только так она могла жить.
И когда работа была закончена, оставалось только ждать — возможно, это было самое тяжелое испытание. Даврон и Зверь двигались в сторону Извилистого, который протекал не очень далеко от того места, где находилась Керис. При их скорости они вернутся через час или два...
Керис встала на их пути, держа в руке карту.
Даврон увидел ее и остановил Зверя, как, она знала, он непременно должен был поступить. Керис в глубине сердца не сомневалась, что, хотя его подгоняет непреодолимое стремление закончить свою работу, она все же обладает над ним достаточной властью, чтобы задержать этот безумный бег. Всего лишь на мгновение...
Даврон натянул поводья, повис на них, чтобы заставить тварь неохотно остановиться. Зверь уперся всеми четырьмя ногами, проехался по земле и застыл, едва не раздавив девушку.
— Даврон... — прошептала она.
Его ответ заставил Керис задрожать от ужаса.
— Если ты сделаешь шаг ко мне, если только ты ударишь меня леу, Керис, я буду вынужден тебя убить. Мне приказано закончить дело, и я должен закончить его любой ценой... И не сомневайся: во мне достаточно леу, чтобы зашвырнуть тебя отсюда до Драмлина. — Голос его звенел от боли и был совсем не похож на обычный. — Не заставляй меня убить и тебя тоже, — сказал он тихо. — Не нападай на меня — поверь, я окажусь быстрее. — Керис не усомнилась в правдивости его слов, хоть Даврон ни разу не взглянул ей в глаза. И все же в его голосе она слышала мольбу, слышала слова, которые он не смел произнести: «Останови меня! Сделай что угодно, но останови! Прошу тебя!» То, что он говорил вслух, предназначалось не ей — Карасме.
— Даврон... — Керис не знала, что сказать ему. Все слова куда-то исчезли. Его боль лишила ее мужества, уничтожила ее решимость.
Зверь ударил ногой в землю, и из нее в сторону Керис вырвался язык пламени. Девушка ощутила жар. Зверь проявлял нетерпение. Власть над ним Даврона была такой непрочной... Еще несколько секунд — и тварь взбунтуется, побежит дальше.
Керис не могла вынести вида мук Даврона. Его руки были изрезаны поводьями и кровоточили, кожа была покрыта ожогами. Девушка отвернулась, не в силах смотреть на это; с нее было достаточно и страдания в его голосе.
— Я доверяю тебе, — прошептал Даврон. — Ты всегда будешь поступать правильно. — Он поднял голову, посмотрел вперед и перехватил поводья.
Этой доли секунды, пока он не смотрел на нее, а руки были заняты, Керис хватило. Она подняла над головой карту и ударила в нее зарядом леу. Даврон начал оборачиваться к ней, его рука дернулась в ее направлении, но запуталась в поводьях. В измученных глазах вспыхнуло одобрение, любовь — и страх.
Керис так много хотела бы сказать Даврону — она не произнесла ни слова. Они оба знали, что могут погибнуть, умереть мучительной смертью. Они оба знали, что есть вещи и хуже смерти. Они оба знали, как любят друг друга. Слова тут ничего бы не добавили.
Пламя побежало по карте.
Керис улыбнулась сквозь слезы: по крайней мере в этот страшный момент неизвестности они будут вместе. Рука Даврона высвободилась из поводьев и протянулась к Керис, как ни пытался Даврон остановить это движение. Керис смяла карту так, чтобы пламя охватило ее центр.
Мир исчез в разноцветной вспышке.
Секунда длилась вечность, и конца ей не было видно. Керис чувствовала себя прозрачной, лишившейся веса. Вокруг нее не было ничего, кроме ослепительного света, яркость которого лишала ее способности думать и чувствовать. Даврон исчез, Зверь исчез, не осталось ничего, кроме света.
Радость, такая сильная, что почти обжигала, охватила Керис. Любовь, могучая и безграничная, поглотила ее целиком — и исчезла. Девушка сочла себя мертвой, попавшей в царство Создателя...
Потом свет погас.
Керис открыла глаза, но сначала ничего не видела.
— Керис... — Кто-то произнес ее имя неуверенно, но с глубокой нежностью. Она почувствовала, как чья-то рука нашла и стиснула ее руку.
— Даврон?
— Угу.
— О Создатель! — Зрение вернулось к Керис. Даврон стоял на коленях с ней рядом и все еще сжимал ее руку. И она не чувствовала боли! Ее взгляд скользнул по предплечью Даврона: амулет исчез. Чувство облегчения и радости было таким сильным, что Керис едва не лишилась чувств. Потом она увидела, что Даврон переполнен леу, вредоносной леу, полной влияния Карасмы.
Керис с трудом встала на колени и огляделась. С того участка, который она нанесла на карту, леу исчезла. Их окружал небольшой прямоугольник стабильности, под ногами росла нормальная трава и полевые цветы. Слева девушка разглядела Зверя: он лежал на земле под деревьями и не шевелился.
Простиравшаяся во все стороны местность казалась стабильной, нормальной — до того места, где, как стена, вставала лиловая полоса. Впрочем, кое-где оставались лужицы леу — вероятно, там, где она была особенно вредоносной. В одной из таких лужиц стоял Разрушитель, не в силах ее покинуть. Он шатался и теперь уже не выглядел вполне человеком. Его лицо стало плоским и деформированным, а тело все время меняло размер и контуры — как будто Карасме стало трудно оставаться в человеческом обличье, как будто он никак не мог вспомнить, как должен выглядеть.
Керис сказала, обращаясь скорее к себе, чем к Даврону:
— Ну конечно! Он же должен был находиться в той леу, которую увлекал за собой Зверь: иначе она не несла бы такого зла. — И тут наконец значение того, что она видит, в полной мере дошло до Керис. — Создатель! — прошептала она, вцепившись в Даврона. — Я стабилизировала Разрушителя!
Керис повернулась к Даврону, пораженная тем, что совершила. И почувствовала, какой пламенный гнев на Карасму сжигает ее любимого. Это была глубокая ненависть, рожденная пятью годами страданий. Каждый мускул Даврона напрягся.
— Не надо... — прошептала она, боясь того, что может совершить Даврон. Он не должен погибнуть теперь, когда стал свободен от своего проклятия!
В этот момент раздался вопль, и Керис, избавленная от одного страха, окунулась в другой.
— Берегитесь! Керис, Даврон, оглянитесь!
Они ошеломленно повернулись на голос. Это был Хамелеон.
Спрятавшись, он наблюдал за всем, что произошло. Шок от внезапной стабилизации чуть не убил его, но все же Квирк, шатаясь, поднялся на ноги — он видел то, чего не заметили Керис и Даврон: Зверь был жив. Тварь поднялась на ноги и двигалась к ним, обезумев от страха и ярости из-за обрушившейся на нее стабильности, стремясь уничтожить виновных в ее мучениях людей. Наклонив к земле свой рдеющий рог, Зверь устремился на людей.
— О Хаос... — прошептала Керис.
Даврон вскочил, его тело распрямилось, к нему вернулись сила и мужество, которые мгновение назад, казалось, покинули его.
А Квирк бросился наперерез Зверю, крича и размахивая руками, чтобы отвлечь внимание чудовища. Оно заколебалось и повернуло в сторону Хамелеона.
Этим воспользовались Даврон с Керис. Из их кончиков пальцев вылетела леу, сияющая и обжигающая. Зверь затряс от боли своей огромной головой, а Квирк тут же ловко отскочил в сторону.
Леу танцевала по раскаленной шкуре Зверя, досаждая ему, но не нанося особого вреда.
— В глаза, целься в глаза, — бросил Даврон.
Зверь снова ринулся на своих мучителей. На этот раз заряд леу ударил его по глазам, и чудовище взвыло от боли, но не замедлило бега.
— Ножи при тебе, Керис? — спокойно спросил Даврон. Его рука стиснула рукоять заткнутого за пояс кнута. Взмахнув плетеным, усаженным острыми осколками стекла оружием, Даврон протянул левую руку, и Керис вложила в нее рукоять ножа.
Когда Зверь, яростно фыркая, двинулся на Даврона, тот взмахнул кнутом, обвил им докрасна раскаленный рог и, скользнув вдоль бока чудовища, чуть не касаясь его плечом, подтянулся, держась за кнут, и глубоко всадил нож в глазницу Зверя. Огромное животное зашаталось и остановилось. Его рог обломился: его перепилили стеклянные острия. Даврон отпрыгнул, и Зверь упал, залив землю пылающей кровью, хлынувшей из раны на лбу.
Произошла странная перемена: только что это было животное, а теперь на его месте зияла черная пустота, ничто, имевшее, однако, размер. Земля под ним крошилась, словно разъедаемая пустотой. Даврон поспешно отскочил от края провала.
Керис поморщилась от запаха горелой плоти, но тут же поняла, что он исходит от самого Даврона: там, где его кожа коснулась Зверя, она обуглилась. Даврон, должно быть, испытывал ужасную боль, но он даже не обратил внимания на свои раны. Он не сводил глаз с черного ничто, которое было Зверем; пустота таяла, пока на ее месте не остались всего лишь дыра в земле с опаленными краями и все еще дымящийся рог. Потом Даврон повернулся к Разрушителю.
Карасма стоял на прежнем месте, посередине небольшой лужи леу. В его облике теперь осталось еще меньше человеческого, контуры тела расплылись. Неожиданно он выбросил тонкую струю леу, и прежде чем кто-нибудь из людей успел пошевелиться, она обвилась вокруг шеи Квирка. Тот от ужаса замер на месте; острая как бритва полоса света стиснула ему горло. Она напоминала одновременно и наточенный клинок, и удавку. По выражению лица Хамелеона было понятно, что он ее видит, хоть и не является леувидцем. Одно неверное движение — и он может обезглавить себя.
— Не тронь меня, — сказал Карасма Даврону, — или я убью этого человека.
Керис взглянула на Даврона и прочла на его лице смесь ужаса и удовлетворения: ведь Карасма был испуган.
— Я — дитя Создателя, — напомнил Хамелеон охрипшим от страха голосом. — Ты не можешь убить меня, иначе ты нарушишь Закон вселенной и будешь обречен.
— Квирк отрежет себе голову, если сдвинется хоть на дюйм, — в отчаянии пробормотал Даврон, — а Карасме это безразлично. — Рано или поздно Квирк устанет стоять...
— Не предпринимай ничего, — предостерег его Разрушитель, — или я никогда его не освобожу. — У него уже не было рта, но он каким-то образом говорил.
— Трус! — все еще хрипло выкрикнул Квирк. — С кем связался! Ты что, первый буян и задира в классе? И это великий Владыка Карасма? Да ты просто ничтожество! Так струсил, что намочил штаны! Смотри: у тебя под ногами почти не осталось леу. Стоит окружить тебя стабильностью, и ты сразу поджимаешь хвост!
«Он прав», — с изумлением подумала Керис. Карасма боится, потому что в этом мире он не может выжить без леу, а все, что у него осталось, — это та маленькая лужица. Девушка смотрела на колеблющуюся фигуру Разрушителя и гадала: чувствует ли он боль? Раньше он намекал, что такое невозможно, но, оказавшись плененным в капле леу, он явно испытывал страдание, которого не мог скрыть. Может быть, он боится исчезнуть или лишиться рассудка?
И тут Керис увидела, что затеял Карасма. Он выбросил еще одну нить леу: на этот раз в сторону клубящейся стены на границе участка стабильности. Он рассчитывал дотянуться до нее, окружить себя снова дарующей безопасность леу. Все, что ему нужно, — это время...
— Ах ты, червяк, — сказал Карасма Квирк. Керис сделала кинезис молчания, но Хамелеон не обратил внимания на ее жест: ему, похоже, не хватало осмотрительности помалкивать. Он продолжал: — И как же ты думаешь выкрутиться, а? Тебя окружает стабильность, и позволь сказать тебе еще кое-что, умник: достаточно сжечь карту тромплери, чтобы стабильность восстановилась немедленно. Именно так здесь и случилось, если ты заметил. А вчера Мелдор Слепой сжег карты местности вокруг всех границ Звезды Надежды, так что твои Приспешники поджарились или свихнулись.
— Сам ты свихнулся! — бросил Разрушитель, но не смог скрыть потрясения.
— Ясное дело! Как же иначе: меня ведь бросило из Неустойчивости в стабильность — как тут не свихнуться! — Квирк захихикал. — Я самый большой в мире трус — кого хочешь спроси, — и вот теперь я сообщаю великому Карасме новости, которых он предпочел бы не слышать! Да что там — которые ему выслушать духу не хватает! Да, я свихнулся! Но я всего лишь несчастный меченый — а ты представь, каково пришлось твоим мерзким слугам! Твои Приспешники и их Подручные валяются дохлые по всей границе Звезды Надежды или воют на луну и пускают слюни!
— Все верно, — подтвердил Даврон. — Даю в этом слово чести Благородного и ручаюсь как проводник. Твое нападение на Звезду Надежды провалилось. И не думай, будто, убив Керис, ты помешаешь людям делать карты тромплери — способ их изготовления больше не секрет. Благодаря нам каждый теперь может изготовить карту тромплери.
При помощи леу, стискивавшей горло Квирка, Карасма мог удостовериться, что Хамелеон сказал ему правду; Разрушитель бросил отчаянный взгляд по сторонам.
— Ты, жалкий щенок, проиграл, — дразнил его Квирк. — Приспешники твои мертвы, а Неустойчивость скоро будет нашей. Что тогда, Владыка Пустышка?
И Карасма, в порыве неудержимого гнева, рванул нить леу, обвивавшую шею Квирка.
— Не смей! — взвизгнула Керис.
Разрушитель побледнел, слишком поздно осознав, что наделал.
Мгновение Квирк стоял с ничего не выражающим лицом, как будто ничего не случилось. Затем его голова скатилась с плеч: рассекшая плоть нить леу была так тонка, что сначала даже не выступила кровь. Один кошмарный момент тело Квирка стояло неподвижно; потом из раны хлынула кровь, и Хамелеон упал.
И гнев Даврона вырвался наружу.
Он втянул в себя леу, окружавшую Карасму, со всей ее злобностью и мерзостью. Струя, как разматывающаяся с клубка нитка, устремилась к проводнику, быстро уменьшая лужицу у ног Разрушителя.
Тот попытался остановить ее, но близость стабильности ослабила Карасму, поставила его на грань безумия; к тому же нарушение закона вселенной тоже начинало сказываться: ведь Разрушитель убил дитя Создателя.
И все же он сопротивлялся. Мгновение силы были равны; леу вибрировала между борющимися, как туго натянутая струна. Борьба шла между сущностью, которую призывал к ответу Закон вселенной, и человеком, гнев которого питали все его невосполнимые утраты. Оружием в этой схватке была не грубая сила, а воля.
— Создатель! — воззвал Даврон голосом человека, слишком долго лишенного надежды и утешения. И леу двинулась — в сторону Даврона.
Извечная битва между Хаосом и Порядком разыгралась снова, и на этот раз Хаос проиграл.
Владыке Карасме Разрушителю остался единственный выход. Он ускользнул в другие свои владения, в Хаос, лежащий за пределами мира, и так освободился от хватки Даврона.
Его бегство разорвало воздух и сотрясло землю. Под его стопами твердь раскололась, и тело Хамелеона рухнуло в разлом. Разрушитель взвился к небесам черной молнией, оставив после себя запах горечи, который чувствовался в воздухе еще долго. Карасма исчез, скрылся в изначальном Хаосе, где и принялся зализывать раны, оставив мир Создателю.
Сияло солнце, зеленела трава, примятая ногами Керис, — и оставалась примятой, когда девушка пробежала по ней к Даврону.
Она обняла его, прижавшись щекой к щеке, впервые без страха и боли коснувшись его тела.
— Даврон!
— Я тут. Чуть живой, но тут.
— Мне кажется, тебе следует избавиться от леу, которую ты впитал. Она слишком полна скверны.
— О Создатель, конечно, иначе она меня убьет. Дай мне минутку отдохнуть, и пойдем к Извилистому. Там я заменю леу.
— Ты уверен, что такое тебе по силам? Твои ожоги...
— Полечи меня, любимая. Мне нужна твоя помощь. Ожоги болят.
— Но я не знаю, как это сделать!
— Отдай мне свою леу. Думай о ней как о бальзаме, дай ей целебную силу и направь на меня.
Керис сделала, как он сказал, изо всех сил стараясь исцелить раны и ожоги; однако в глазах любимого она видела другое страдание — и его смягчить ей вряд ли удалось бы. Склонившись над Давроном, она тихо заплакала. Это были слезы печали, облегчения, скорби по погибшим. Она плакала по Даврону, по Квирку, по всему, чего все они лишились.
— Как жаль... — прошептал Даврон, думая о Хамелеоне. — Все случилось так быстро! Как ты думаешь, он и вправду лишился рассудка — или намеренно провоцировал Карасму, зная, чего может этим добиться?
— Он... он знал, что я собираюсь сжечь карту. Знал, что может при этом погибнуть, и все же остался. Он был мужественным человеком. Разве можно после этого считать его безумцем? Кто знает... Но мне кажется, он понимал, что делает... — Голос Керис оборвался, ее душили слезы.
Даврон прижал ее к себе, и девушка спрятала лицо у него на груди.
— Керис, я не знаю, буду ли в силах жить, — прошептал он. — Та деревня, Даунбрик... Что я с ней сделал...
— Ты не сделал ничего, что пятнало бы твою честь, — твердо ответила Керис. — Преступление совершил Карасма. А ты... вы с Квирком... вы отправили Разрушителя прочь, к началу времен. Сколько людей благодаря этому не умрут молодыми? Сколько не станут мечеными? То, что вы совершили сегодня, восстановило равновесие. А насчет того, что ты не в силах жить... Уж не думаешь ли ты, что я тебя так легко отдам? Даврон, перед нами теперь лежит будущее! Я впервые смогла тебя обнять! И теперь ты сможешь видеться с дочерью, заботиться о ней, любить ее. Может быть, нам даже удастся найти твоего сына — так что не говори мне о том, что не сможешь жить!
Керис улыбнулась Даврону и стиснула его руку, потом показала ему на переплетенные пальцы.
— Посмотри, — прошептала она. — Посмотри и попробуй сказать мне, что ты хочешь умереть.
Керис была так довольна собой, что Даврон не выдержал и рассмеялся.
С этого началось выздоровление Даврона Сторрийского.

Предыдущая страница 32 Следующая страница


33 Гленда Норамли, Гленда Ларк

ГЛАВА 33

Но зачем нам останавливаться на достигнутом? Когда-то ведь существовали другие страны: Едрон и Ефрон, Беллистрон и Бразис. Когда-то существовал океан, уходящий за горизонт. Разве не следует нам попытаться найти их вновь?
Из поздних трудов Мелдора Слепого
Мелдор опирался на перила галереи, окружавшей зал приемов. Щиты с картами давно уже были оттуда убраны, и теперь их сменили кресла для участников будущей церемонии; в дальнем конце зала в ряд были установлены десять тронов. Мелдор не мог видеть того, что происходит внизу, но обостренные чувства говорили ему, что некоторые Благородные и церковники уже прибыли. Уже велись разговоры, и Мелдор с легкостью различал голоса. «Всюду пестрота, — злобно ворчал кто-то, — не следовало бы допускать...» Слова сопровождались позвякиванием колокольчиков на столе наставника. Мелдор, если прислушивался внимательно и прибегал к помощи леу, мог даже расслышать шарканье щетки, которой слуга чистил бархат тронов. Скоро Рагрисс Раддлби против воли займет, один из них — рядом с маркграфом Звезды Надежды. Мелдор ощутил совсем не пастырское злорадство.
Через минуту дверь позади него распахнулась. Старик не знал, что кому-нибудь известно о его присутствии на галерее, и насторожился. Впрочем, беспокойство тут же сменилось радостью.
— Керис! — воскликнул Мелдор. — Дорогая моя, как я рад, что ты приехала! Даврон тоже здесь?
— Да, конечно. — Керис подошла и встала рядом, глядя в зал. — Он где-то там, внизу. И не говори мне, что ты этого не знал. Мелдор лукаво улыбнулся:
— Ну да, знал. Его леу я чувствую за пять сотен шагов. Но скажи мне — как он? Как он выглядит? Голос Керис зазвучал более мягко.
— С ним все хорошо. А сегодня он просто великолепен: в алом и черном бархате и с таким количеством золота, что и колокольчик не поднимет.
— Ах... Ну, полагаю, он хочет дать пощечину церкви. Керис рассмеялась:
— Конечно! Ему... ему трудно примириться с твоими намерениями, маркграф. Ты же знаешь: его чувства по отношению к церкви... неоднозначны, скажем так.
— Ну, в этом винить его нельзя. Однако у меня свои резоны. Керис повернулась к старику, пытаясь что-нибудь прочесть по его лицу.
— Все же объясни мне: почему ты собираешься с ними сотрудничать? Я понимаю, они пришли нам на помощь, когда на Звезду Надежды напали Приспешники, помогли разделаться с выжившими после сожжения карт. Но это же был их собственный выбор! Мы с тобой оба прекрасно знаем, что изначально их намерение было стереть Звезду Надежды с лица земли. Так почему должны мы иметь дело с людьми, которые предпочли бы видеть нас мертвыми, чем свободными?
— Я не стал бы иметь с ними дела, Керис, если бы не одно обстоятельство: мы теперь можем диктовать свои условия. Дорогая моя, ни один картограф вне Звезды Надежды так и не обнаружил, как легко делать карты тромплери. Они все еще думают, будто ингредиенты для красок нужно добывать в русле потока леу, а этого они боятся, даже теперь, когда Разрушитель изгнан. Они предпочитают покупать карты тромплери у нас. И еще: никому не известно, как использовать карты для возвращения стабильности. Этого не знают маркграфы, этого не знает церковь. Вот и приходится им идти к нам на поклон, просить, чтобы мы увеличили их Постоянства, чтобы стабилизировали для них Неустойчивость. Как говорится в старой пословице: каменоломня, откуда берут камень для домов, принадлежит нам.
— Так зачем тогда идти навстречу церкви? Зачем позволять этим раскрашенным ханжам создавать монастыри в Звезде Надежды?
— Затем, что ради этого они согласятся на то, чего я хочу.
— И что же это?
— Все земли к югу от Извилистого и Расколотого, все пути к границам Едрона, если он еще существует. Согласие на использование леу, чтобы сделать земли пригодными для таких, как ты, я, Скоу. Я строю с расчетом на будущее, Керис. Заключив этот договор, подписанный Санхедрионом и всеми маркграфами, мы становимся независимой нацией, а не частью восстановленного Мейлинвара. Мы в самом деле станем Звездой Надежды, отдельным и свободным государством.
— Однако управляемым церковью.
Мелдор рассмеялся:
— Сомневаюсь. Керис, подумай: власть церкви всегда покоилась на поддержании Порядка, на охране Закона, на цепях часовен кинезиса. Теперь ни в одной из этих вещей нет необходимости! В результате, как церковь ни цепляется за власть, она неизбежно проиграет маркграфам; одновременно ей придется вести борьбу за влияние на сердца и души людей, которые в ней больше не нуждаются. — Мелдор покачал головой с насмешливым сочувствием. — Так пусть церковники являются сюда. Если они ищут доверия людей, им придется потрудиться, чтобы удовлетворить потребность в духовном руководстве. Времена их светской власти кончились. Однако я не так глуп, чтобы думать, будто они совсем впадут в ничтожество. Люди нуждаются в пастырях.
Керис молчала так долго, что Мелдор усомнился: согласится ли она с его доводами. Наконец она прошептала:
— Он коснулся нас обоих. В тот день, когда я сожгла карту.
— Кто?
— Создатель.
Когда до старика дошло значение этих слов, он ощутил глубоко в сердце болезненный укол ревности. Потребовалось усилие, чтобы прогнать это чувство.
— Что ты имеешь в виду?
— Мы оба ощутили Его присутствие. И я могу сказать тебе одно: Он не нуждается в нашем поклонении. Он даже не ждет нашей благодарности. Да и зачем она Ему? Он же Творец! Все, чего Он от нас хочет, — это заботы о созданном Им мире, ничего более.
«О Создатель, — подумал Мелдор с горечью, — почему явился Ты ей? Почему не мне?» Старик сделал глубокий вдох, и боль отступила.
— Керис, Он никогда в нас не нуждался. Однако это предмет долгой философской дискуссии, на это сейчас нет времени. Как-нибудь в другой раз... Ты искала меня по какой-то особой причине?
— Нет. Просто чтобы поздравить.
Мелдор уловил сухость ее тона и ответил так же:
— Ты думаешь, что я бесчеловечен, да? — Старик приказал себе не слышать голосов, доносящихся из зала, и сосредоточил на Керис все внимание, сделал ее центром своей вселенной. Другие люди называли это харизмой; Мелдор же знал, что дело тут лишь в полном сосредоточении, достигаемом усилием воли. Он заговорил с подчеркнутой искренностью: — Керис, игра в целом всегда казалась мне важнее, чем отдельные игроки. Если это преступление, то я заслужил твой приговор.
— Да, заслужил, — ответила Керис со своей обычной прямотой. — Когда мы вернулись из нашего путешествия, ты мог бы по крайней мере поинтересоваться... некоторыми личными моментами, а не спрашивать только, много ли карт тромплери я изготовила и как Рагрисс Раддлби отнесся к предложению Даврона.
— Ах вот что тебя задело...
Как только было покончено с последними из обезумевших Приспешников и Подручных, Мелдор послал Даврона, Керне и Скоу во все Постоянства древнего Мейлинвара с сообщением: при условии заключения договора Звезда Надежды готова продавать им стабилизацию участков Неустойчивости. По дороге Керис делала карты некоторых важнейших маршрутов: они стали первыми картами тромплери, которые они в один прекрасный день тайно сожгут, выполняя свою часть договора. Даврон, на которого, как на Благородного, легли обязанности посла, дел переговоры с маркграфами и (очень неохотно) с Санхедрионом. С течением времени, обещал он, вся Неустойчивость к северу от Расколотого и Извилистого будет стабилизирована. Даврон умалчивал о том, что в намерения Мелдора вовсе не входит делать это особенно быстро — Звезда Надежды должна была заставить Постоянства и в будущем хорошо платить за каждый клочок земли, отвоеванный у Неустойчивости.
Путешествие было долгим: только через год Керис, Даврон и Скоу вернулись в Шилд.
— Не так трудно ехать, как раньше, — лаконично сообщил Даврон Мелдору. — Теперь, когда в потоках леу не скрывается Карасма, земля не подвергается разрушению, а Приспешников и Подручных почти не осталось, путешествовать стало гораздо безопаснее.
— Не верь ему, — вмешалась Керис. — Пусть Даврон расскажет, как в окрестностях Четвертого на нас напал Приспешник, при переправе через Широкий Подручный съел одну из лошадей, а недалеко от станции Бартла наш лагерь разметал вихрь.
Мелдор выслушал все эти рассказы, прочел официальный отчет Даврона о переговорах, но так и не побеспокоился спросить, виделся ли Даврон с дочерью или навестила ли Керис брата.
— Я был невнимателен, — признал теперь старик. — Мне, правда, было известно, что вы дважды побывали в Пятом Постоянстве, однако дочь Даврона не приехала с вами в Звезду Надежды. И я все еще чувствую в нем скрытую боль. — Мелдор неуверенно спросил: — Теперь уже поздно спрашивать тебя, что случилось?
Керис снова молчала так долго, что Мелдор решил: она не ответит совсем. Однако она, тщательно подбирая слова, все же сказала:
— Да, мы дважды побывали в Пятом. Во всех Постоянствах Даврон — герой, знаешь ли. Человек, который изгнал Разрушителя. Вспоминать о случившемся нам тяжело, но по крайней мере слава открывает Даврону все двери. Семейству Флери пришлось принять нас гостеприимно. Однако Миррин это далось тяжело. У нее такие противоречивые воспоминания о том дне, когда им предстал Карасма... К тому же ее мать постаралась, прежде чем ушла в монастырь, настроить ее против отца. Такие барьеры в один день не сломаешь. Ну да Миррин — умненькая и добросердечная девочка, а время лечит и не такие раны. — Керис улыбнулась. — А уж любопытная! Я часто пишу ей, описываю чудеса Звезды Надежды, так что у нее наверняка возникнет желание все это увидеть самой. Одно несчастье: она не может заставить себя переправиться через поток леу, так что придется ждать, пока между Постоянствами и Звездой Надежды будут созданы стабильные дорога. Мелдор задумчиво кивнул:
— Ты не собираешься сдаваться.
Ее улыбку видеть он не мог, но почувствовал.
— Я? Ни за что. — Потом Керис вздохнула. — Даврону все еще трудно, маркграф. Те, кто помнит Даунбрик, зовут его Предателем. На улицах Шилда люди плюют в его сторону. В нем все еще сохраняется... тьма. Дочь могла бы прогнать ее.
— Я знаю, — кивнул старик. Он повернулся спиной к залу и снова сосредоточил все внимание на Керис. — А что насчет тебя? Ты виделась с братом?
— Да. Его таверна процветает — на том месте, где раньше была лавка Кейлена-картографа. — Последовала еще одна долгая пауза. — Моя мать умерла через три недели после того, как я покинула Кибблберри.
— Ох... — Понимая, что выражение соболезнования с его стороны будет принято Керис с подозрением, Мелдор предпочел снова вернуться к расспросам о Фирле Кейлене. — У тебя не было неприятностей с братом?
— Может, он и хотел бы их создать, но Фирл до смерти боится Даврона. К тому же Даврон заплатил за все, что я украла. — В голосе Керис зазвучал смех. — Он только не вернул брату моего приданого. Он лишь бросил на Фирла один из своих особых взглядов и прорычал: «Эти деньги были предназначены в приданое Керис, им они и стали. Если хочешь их вернуть, попробуй потребовать их у меня!» После этого Фирл и словечка не сказал.
— Есть еще что-то, чем я должен поинтересоваться, чтобы оправдать себя в твоих глазах? — пробормотал Мелдор. — Пожалуй, мне следует спросить тебя о Скоу. Где он? Почему не явился сюда сегодня?
Керис улыбнулась: она знала, что Мелдор мягко посмеивается и над ней тоже, — не только над своими промахами.
— По-моему, он отправился проведать Корриан. Скоу велел передать тебе, что даже перспектива самого роскошного пиршества в истории Звезды Надежды не заставит его вытерпеть речи восьми маркграфов и Рагрисса Раддлби.
Мелдор рассмеялся.
— Ну, кое-что по крайней мере осталось неизменным! И все же мне очень хотелось бы, чтобы он был здесь. И Хамелеон тоже. — Он грустно вздохнул.
— Да. — Голос Керис прозвучал очень мягко. — Создатель, как же мне его не хватает!
Они помолчали, погрузившись в воспоминания. Было так много тех, кто не окажется на церемонии подписания договора... Сотни защитников отдали свои жизни в сражении с Приспешниками и Подручными, многие просто исчезли — были, возможно, растерзаны обезумевшими тварями. Мелдор неожиданно ощутил искреннее горе.
— Его никогда не забудут, — сказал он. — Квирк стал уже легендой Звезды Надежды.
— Да, — прошептала Керис. — Но здесь, с нами его все равно нет...
Мелдор хорошо понимал чувства Керис. Теперь пришло время ему выложить своего козырного туза. Чуть самодовольно он сказал:
— И вот еще что, Керис. Я добавил один пункт к договору, который мы подпишем с церковью. Я от них кое-чего потребовал... Может быть, это поможет... э-э... смягчить Даврона, когда он узнает.
Керис вопросительно взглянула на старика:
— И что же это?
Мелдор показал на закрытую дверь в приемную:
— Не заглянуть ли тебе туда?
Заинтригованная, Керис открыла дверь. Она ожидала увидеть какой-то документ; вместо этого ее глазам предстал Наблон, присматривающий за маленьким мальчиком. Ребенок сидел на полу, завороженно рассматривая карту тромплери.
Жвала Наблона взволнованно защелкали.
— Ох, мистрис Сторре... Я взял одну из твоих карт... Прости! Мне нечем больше было занять шестилетнего малыша.
Керис долго и внимательно смотрела на мальчика, потом повернулась к Мелдору:
— Шестилетнего? Тот кивнул:
— Поразительно, чего только не удается добиться от церкви, если предложишь хорошую цену.
— Ох... Ох, Мелдор!
К счастью, никто в зале в это время не смотрел на галерею: иначе взглядам зевак предстал бы маркграф Звезды Надежды, которого крепко целовала чужая жена.
Даврон мужественно терпел знаки внимания со стороны Килри Маннерти, когда к нему приблизился слуга и сообщил, что его супруга желает видеть его. Бросив на слугу благодарный взгляд, Даврон повернулся к церковнице:
— Извини меня, достопочтенная!
Килри игриво улыбнулась:
— Конечно, милорд. Всегда нужно откликаться на призыв супруги. Но ведь мы встретимся снова, я надеюсь? И может быть, скоро?
Даврон с изяществом истинного Благородного поцеловал кончики ее пальцев и очаровательно улыбнулся:
— Ни за что, если это будет в моей власти.
Смысл его слов дошел до Килри, только когда Даврон уже вышел из зала.
Слуга, полный трепета в присутствии героя, проводил его в приемную и с почтительным поклоном распахнул перед ним дверь. Даврон подавил вздох. Он не рассчитывал застать Керис в одиночестве, но уж тем более не ожидал увидеть ее в компании ребенка.
— Что здесь происходит? — спросил он. На него из-под шапки темных волос уставились черные глаза, и Даврон обнаружил, что растерянно улыбается под этим бесцеремонным взглядом.
— Я хотела, чтобы ты кое с кем познакомился, — сказала Керис; голос ее звучал хрипло. — Это заслуга Мелдора.
— Вот как? — Не слишком заинтересованный, Даврон присел на корточки перед мальчиком. — Меня зовут Даврон Сторре. А тебя?
Мальчик серьезно посмотрел на него.
— В монастыре меня звали Авред. Но эта дама говорит, что папа назвал меня Ставеном. Она говорит, что я узнаю его по таким же черным глазам, как у меня. — Ребенок сосредоточенно нахмурился. — Вот у тебя глаза черные. Ты не мой папа?
Даврон задохнулся; боль от воспоминаний и надежда стиснули его горло так, что он не мог произнести ни слова. Прошла, казалось, целая вечность, прежде чем он смог прочистить горло и выговорить:
— Да, похоже, так и есть. Если, конечно, ты согласишься. — Он посадил малыша себе на колено, и две пухлые ручки обвились вокруг его шеи. Даврон, снова лишившийся способности говорить, поверх черных кудрей взглянул на Керис и протянул ей руку.
В этот момент в зале затрубили горны, объявляя о прибытии маркграфов Постоянств и главы Санхедриона, но ни Керис, ни Даврон их не слышали.
Маркграф Звезды Надежды, вокруг которого суетились слуги, поправляя его мантию перед торжественным выходом, планировал свои дальнейшие шаги.
«Едрон, — думал он. — Обязательно нужно выяснить, что случилось с Едроном...»

Предыдущая страница 33


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Гленда Норамли - Биография

Гленда Норамли

На основную страницу

Биография

Ларк Гленда

Биография: Гленда Ларк - австралийка, дочь фермера. Она родилась в штате Западная Австралия. Училась в государственных школах, закончила Университет Западной Австралии, где изучала историю и получила диплом преподавателя. Вышла замуж за ученого из Малайзии и переселилась на его родину. Как это заведено у писателей, успела попробовать себя на множестве работ. В разные периоды своей жизни была горничной, помощником библиотекаря, школьной учительницей, университетским преподавателем, редактором на медицинских заочных курсах, полевым орнитологом и ландшафтным дизайнером. В настоящее время живет в Малайзии. У нее взрослые дети. Активная участница движения за сохранение тропических лесов. А теперь чуть подробнее. Как рассказывает писательница, когда она была ребенком, ее семья жила на маленькой ферме у подножия Darling Ranges. Гленда росла в окружении огромных пустынных пространств и дикой природы. С раннего детства она полюбила чтение, а потом совершенно естественно стала пробовать сочинять. Малышка всем говорила, что собирается стать писательницей, а в десятилетнем возрасте попробовала написать свой первый роман. Потом как-то получилось, что это желание притихло и не выдавало себя в течении тридцати лет, а Гленда стала школьной учительницей. В двадцать четыре года она вместе со мужем-малайцем отправилась жить в Юго-восточную Азию. У них не было денег, зато энтузиазма было в избытке. “Я училась завязывать саронг, готовить еду с чилли, говорить на незнакомом языке, чистить кальмаров, делать карри, вежливо есть, используя пальцы одной руки, избавдяться от кобр в доме и исследовала тропический лес” Вскоре у нее было уже несколько детей, она работала сразу на нескольких работах, а сочинение книг казалось давно забытой мечтой. Но со временем она заинтересовалась сохранением лесов и наблюдением за птицами. Она стала писать статьи природоохранных журналов, так что в конечном счете все-таки могла считаться в некотором роде настоящей писательницей. (Она все еще активно сотрудничает с прессой, является автором множества статей на тему природы, особенно касающихся сохранение птиц. Большинство из них были опубликованы в малайзийских журналах о природе. Некоторые из этих статей можно прочитать на ее сайте.) Она преподавала английский язык - студентам малайского университета, японцам-эмигрантам, детям из корейского детского сада, а потом, когда ее муж стал по делам ООН работать за границей, даже австрийцам в Вене и тунисцам в Северной Африке. Когда они жили в Вене, Гленда решила, что должна, наконец, всерьез заняться литературой. Первые попытки были неудачными, но потом ее старания принесли неплохой результат. Она отослала свой фэнтезийный роман английскому литагенту, та прочитала рукопись, ей понравилось, и она согласилась представлять интересы Гленды. Именно эта книга стала первой в трилогии “Острова славы”. Тем временем, они перебрались в Тунис, где, сидя за столом, она могла любоваться руинами Карфагена. Гленда освежала свой школьный французский, преподавала английский язык тунисским студентам, изучавшим инженерное дело и воображавшим Австралию землей обетованной. А еще сочиняла новый роман, пока еще неизданный, действие которого происходит в стране, описанной в иудейско-римском стиле. Затем они возвратились в Малайзию. Гленда с головой ушла в природоохранную работу, она специализируется на птичьей фауне и много путешествует по стране. “Я пробиралась по манговым болотам, меня преследовал тигр и атаковала королевская кобра, меня заставало врасплох внезапное наводнение и кусало множество сердитых ос. Я пережила тропический шторм, находясь в открытой лодке, меня заживо жрали пиявки, москиты, клещи, песчанные блохи и прочие создания, у которых даже нет названий. И я прошла бы через все это снова? Разумеется! На самом деле, я все еще этим занимаюсь. Моя любовь к тропическому лесу безгранична, и я чувствую себя обязанной сделать все, чтобы спасти его.” Первая книга писательницы, “Звезда надежды” (“Havenstar”, 1999), была издана под фамилией, полученной в замужестве - Гленда Норамли. Действие романа происходит в непостоянном, все время изменяющемся мире. Книга была хорошо встречена читателями, получила хорошие отзывы и даже попала в список бестселлеров британского отделения книжного онлайнового магазина “Amazon” - Amazon.co.uk. Роман был переведен на русский и немецкий языки. В настоящее время у Гленды Ларк опубликовано четыре романа, упомянутых мной ранее - отдельная “Звезда надежды” (“Havenstar”, 1999) и трилогия “Острова славы” (“Isles of Glory”). В 2006-2007 годах у нее должна выйти еще одна трилогия - “Создатели миражей” (“The Mirage Makers”). Если выпадает свободное время, что случается не так уж часто, Гленда обязательно отправляется наблюдать за птицами, а если скапливается достаточно денег (не так часто, как хотелось бы) - едет навещать своих дочерей, живущих в Шотландии и Вирджинии, а также родителей, все еще живущих в Западной Австралии.


Оглавление

  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 2)
  • ГЛАВА 3 (Страница 3)
  • ГЛАВА 4 (Страница 4)
  • ГЛАВА 5 (Страница 5)
  • ГЛАВА 6 (Страница 6)
  • ГЛАВА 7 (Страница 7)
  • ГЛАВА 8 (Страница 8)
  • ГЛАВА 9 (Страница 9)
  • ГЛАВА 10 (Страница 10)
  • ГЛАВА 11 (Страница 11)
  • ГЛАВА 12 (Страница 12)
  • ГЛАВА 13 (Страница 13)
  • ГЛАВА 14 (Страница 14)
  • ГЛАВА 15 (Страница 15)
  • ГЛАВА 16 (Страница 16)
  • ГЛАВА 17 (Страница 17)
  • ГЛАВА 18 (Страница 18)
  • ГЛАВА 19 (Страница 19)
  • ГЛАВА 20 (Страница 20)
  • ГЛАВА 21 (Страница 21)
  • ГЛАВА 22 (Страница 22)
  • ГЛАВА 23 (Страница 23)
  • ГЛАВА 24 (Страница 24)
  • ГЛАВА 25 (Страница 25)
  • ГЛАВА 26 (Страница 26)
  • ГЛАВА 27 (Страница 27)
  • ГЛАВА 28 (Страница 28)
  • ГЛАВА 29 (Страница 29)
  • ГЛАВА 30 (Страница 30)
  • ГЛАВА 31 (Страница 31)
  • ГЛАВА 32 (Страница 32)
  • ГЛАВА 33 (Страница 33)


Гленда Норамли - Звезда надежды

Гленда Норамли
Гленда Ларк

Звезда надежды

 Читать книгу

Аннотация

Сказано в Книге Творения - и сказано истинно: `В начале был только Хаос. Не понравилось это Создателю, и взял Он сущность Хаоса, и создал из нее твердь и звезды, и увидел: это хорошо. Но взглянул Разрушитель на Его работу и опечалился, ибо Хаос - царство Разрушителя, и только в Изменчивости есть радость его...` Так гласит - и гласит истинно - Книга Творения, что почитаема на Восьми Постоянствах. На восьми островках Порядка, окруженных, как океаном, безумным, погибельным Хаосом Изменчивости. И, точно волныокеанские на землю, наступает Изменчивость на Постоянство. Кто встанет, вооружась силою Порядка, против могущества силы Хаоса? Не армии, не маги, не герои - но юная девушка, готовая заплатить за спасение своего мира дорогую цену!..

Создание книги: UksusoFF
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel